Кэрол Берг - Возрождение

1 Кэрол Берг

ГЛАВА 1

В одном Валлин преуспела - окончательно укрепила меня в моих намерениях. Я не мог обречь демонов на вечное существование в Кир-Вагоноте. Она показала мне красоту, я не мог обвинять ее за избранный ею способ, как не мог обвинять Александра за то, что он родился принцем. Но я был воином, привыкшим выходить навстречу противнику и открыто заявлять о своих намерениях. Именно поэтому я не мог ждать, пока до Валлин дойдет слух о том, что она проиграла. Я должен сказать ей, что знаю о ее поступках, хотя она ввергала меня в такое искушение, которое я даже не представлял себе раньше.
- Если я поняла тебя правильно, ты требуешь обратно то, что я взяла у тебя, - произнесла Валлин, ставя свой бокал обратно на стол. Полупрозрачные ткани медленно колыхались в мягком свете.
- Я никогда ничего не потребую обратно. Все эти месяцы в подземельях… Думаю, ты действительно не понимаешь, что подобные вещи делают с человеком, иначе я бы не стоял здесь. - Я поставил свой пустой бокал рядом с бокалом Валлин. - Но ты забрала у меня память о моем сыне. Дни, когда я мог бы представлять, как он растет. Хотя даже теперь мне жаль тебя, я понимаю, как больно слышать подобные вещи.
- Изгнанник…
- Сказать тебе то, что ты хочешь знать? Мое имя Сейонн. Можешь сообщить его твоему другу Виксу, или Раддоману, или тому безымянному стражу, который смотрел за мной в собачьем загоне, пусть он тоже знает. Ничего этого было не нужно. Я пришел сюда учиться. Помочь. Исправить несправедливость, из-за которой вы здесь, хотя пока не знаю, в чем ее суть. Я и так сказал бы вам свое имя и помог сделать то, что вы хотите.
Физическая форма Валлин растаяла, осталось только серебристое сияние. Она подошла ближе. Ее лицо мерцало, оно было великолепно.
- Откуда же нам было знать? - Ее огонь начал заливать мое тело и разум.
Я отошел к окну и открыл его, надеясь, что ледяной ветер и вид безрадостных заснеженных просторов охладят мою кровь.
- Нужно было выслушать меня. Ни любовь, ни доверие, ни дружба невозможны без этого. Все, что было необходимо сделать, - спросить.
Достаточно успокоившись, я снова взглянул на нее. Валлин опять изменилась. Теперь она сидела на столе, свет свечей играл на ее чудесном лице, которое стало старше, мудрее и прекраснее, это лицо я видел уже один раз. Рядом с ней появился Викс. Он стоял рядом, защищая ее, но не касаясь. Рей-киррахи никогда не касаются друг друга.
- Когда сотни лет живешь в Кир-Вагоноте, забываешь, что такое доверие или дружба, - начал Викс. - Ты из пэнди гашей, ты Иддрасс. У нас не было причин верить тебе.
- Будь честен, Виксагалланши, - с мягким упреком произнесла Валлин. - Ты сам говорил мне, что ему можно верить. Но я не стала тебя слушать. - Она вздернула подбородок. - Это я решила отправить тебя к безумцам. Я хотела твоей силы, твоей души, твоего тела. А твой разум был мне ни к чему. Возможно, если бы я знала тебя… - Ее слова затихли, и я ощутил огромное облегчение. Подняв руки к лицу, я смотрел на них, и мне казалось, что второй раз в моей жизни с них исчезают кандалы. Я вздрогнул и прогнал видение, чувствуя, как меня пронзает лютый мороз.
- Что сделано, то сделано. - Мой голос прозвучал глухо и пусто, когда в нем пропало желание. - Теперь мне пора.
- Погоди, Изгнанник… Сейонн… неужели ты не выслушаешь нас? - Валлин по-прежнему сидела на своем месте. До меня доносился только ее голос. - Разве ты не увидел здесь ничего стоящего? Если не в нас, то в том, что мы показали тебе? Если ты и сам хотел того же, что и мы… что же будет теперь? Наши намерения не изменились бы, даже если бы мы были с тобой искренни. - Я был изумлен. Она не попыталась связать меня моим именем.
- Я увидел то, что вы показывали мне. И я сделаю то, что собирался, только не позволю вам выбирать за меня способ. - Я сделал шаг к двери. - Вы сможете вернуться в Кир-Наваррин, и когда окажетесь там, вас скорее всего ничто не заставит делать те ужасные вещи, которые вы делали. Но мой народ еще существует, однажды и они, и вы поймете, кто мы такие и что сделали друг с другом.
- Мы защитим тебя, - произнес Викс. - Ты не представляешь, сколько раз был на волоске от смерти из-за чьей-то зависти или жажды мести. С тобой всегда был кто-нибудь из нас.
- Вы едва не уничтожили меня.
- Валлин позволила тебе излечиться. Все эти дни в ее саду… Разве ты не понял? У нас нет лекарств, но она дала тебе время и спокойствие, чтобы восстановить твое тело.
- Вы подчинили мою волю. - Я пробивался через куски прозрачных тканей, пока не увидел перед собой дверь.
Они закричали в один голос:
- Погоди! - Викс растворился и возник между дверью и мной, его свечение приняло человеческие очертания. - Только одно слово, Изгнанник. Я не смею спрашивать, кто посоветовал тебе поступить именно так, вряд ли ты осознаешь, что здесь происходит, и сумеешь сделать правильный выбор. Нет, нет, не говори, что это я не оставил тебе выбора. Ты действительно прекрасно понял мое сообщение. Мы раскаиваемся. На самом деле раскаиваемся. Но если ты тот, кем себя называешь, если мы правильно тебя оценили, неужели ты не прислушаешься к моему предостережению? Неужели ты так уверен в себе, чтобы вступить в игру, ставок в которой не знаешь?
Разумеется. Он хочет выбить почву у меня из-под ног. Я не хотел слушать. Я принял решение и не должен отступать.
- Я понял все, что должен был понять. Я открою путь, потому что это правильно, сделаю все, чтобы не отпереть Тиррад-Нор. То, что называется «безымянной опасностью» и живет в крепости, - ваше дело.
- Тогда я скажу только одно, Изгнанник. Все - безопасность твоего народа, твоего ребенка, всех нас, - зависит от того, кого ты выберешь. Нам нужен иладд исключительной силы, то есть ты, чтобы открыть путь в Кир-Наваррин. Иначе мы пропали. Но ты должен понимать, на какой риск идешь. Мы не знаем ни имени, ни того, кто или что скрывается в Тиррад-Норе, мы только знаем, что оно несет гибель и вам, и нам. Рано или поздно оно проснется. Есть те, кто хочет его разбудить. Они мечтают о хаосе, разрушении и мести. Они хотят уничтожить пэнди гашей и первыми войти в Кир-Наваррин, чтобы выпустить безымянное зло. Помни об этом. Не допусти. Я скажу тебе больше…
Я говорил себе, что не стану слушать Викса. Они с Валлин сделали так, что я целый день лежал в луже крови, думая, что руки у меня отрублены по самые плечи, я рыдал от отчаяния, чувствовал, как разум покидает меня, забыл женщину, которую клялся любить до гроба, забыл о ребенке. Но я понял, что верю им сейчас.
- Я должен идти. - Мои ноги прилипли к полу. И тут Викс сделал ошибку.
- Скажи мне только сначала, Изгнанник, где второй иладд?
Я не ожидал этого вопроса, он заставил меня встряхнуться. Эти двое снова пытались играть со мной, этого я не допущу.
- Какое вам дело? - Я оттолкнул хрупкого демона в сторону. - Вы хотели уничтожить и то немногое, что оставили ему? Или вы хотели сделать это и со мной? Лишить меня силы, потому что я не отдаю ее вам, и уничтожить мое тело, потому что оно не ваше? - Слова Викса ничего не значили. Он снова лгал. Нужно уйти подальше от этого места, от Валлин и света свечей, от злости и уязвленной гордости, которые мешают мне мыслить здраво.
- Что мы оставили?.. Ах да. Меррит рассказал тебе жуткую историю о пиршестве рей-киррахов, которые отрезали ему пальцы и лишили беднягу его выдающейся силы. Видишь, Валлин, нужно было запереть негодяя, пока у нас имелась такая возможность.
Я коснулся медной ручки в виде змеи и тут же отдернул руку. Она оказалась раскаленной.
- Легко издеваться над пленником. - Собрав мелидду, я снова тронул змею. На этот раз я не почувствовал жара и легко открыл дверь.
- Хочешь знать, как это произошло? - Викс продолжал опутывать меня словами. - Сказать тебе, зачем он пришел на наш праздник? И что он сделал там?
- Нет! - воскликнула Валлин. - Я простила его. Викс…
- Он должен знать, прежде чем делать выбор.
- Нет, - отрезал я. - Я узнал достаточно.
Я шагал по коридору прочь от предательства и соблазнов. Викс летел за мной.
- Подумай, Иддрасс. Как Меррит выжил в Кир-Вагоноте, когда ни одного иладда не осталось? Как он сохранил свою одежду и оружие? Спроси его, о ком он скорбит перед своим алтарем. Во всяком случае, не о своей жене, которую он винит в своем пленении, не по своему народу, который он винит за свое поражение, не по рей-киррахам, своим поработителям, которых он винит во всем остальном. Спроси его, почему он поклялся перед всеми нами уничтожить крылатого Иддрасса, любой рей-киррах расскажет тебе о его клятве.
Я не должен слушать. Они решили снова разрушить мой разум, как раз тогда, когда я начал понимать. Вбежав в свою комнату, я зажег свечу, съел хлеб, черствый хлеб, оставшийся от давно забытой трапезы. Эта еда не утолила голод. По спине ручьями стекал пот. За занавешенным ковром окном ветер ревел, как пьяное божество, но я сорвал ковер, распахнул ставни и высунулся в окно, глотая ледяной воздух, словно он мог успокоить жжение внутри меня. Зачем я назначил встречу через два часа? Неужели я думал перед тем оказаться в постели с Валлин? О боги, что я делаю?
Я яростно отпихнул в сторону стеклянный шкаф. Чашки, драгоценные камни, горшки запрыгали по полу, почти все разбились на мелкие кусочки. Я упал на кровать и закрылся с головой одеялом. Думать было невыносимо. Ветер завывал, шевеля страницы лежащей рядом книги. Легенды о богах. Что я пытался вспомнить о Вердоне и Валдисе и о мифах первых эззарийцев? Нам говорили, что наш народ объединяет богов и людей. Бог сошел с ума от зависти и жажды мести. Валдис схватил злобное бессмертное божество и, лишив его силы, запер в волшебной крепости, сказав всем лесным народам… предупредив их о том, что он забрал имя у бессмертной части отца. Что есть правда, а что вымысел?
Ставни хлопнули, сбив на пол свечу в человеческий рост. Остальные свечи погасли. Я вскочил и надел плащ, потом промчался по серым коридорам к задней двери. Оказавшись снаружи, совершил превращение и полетел через пургу к поселению рудеев.
Только несколько демонов попались мне на пути, пока я бежал по длинным коридорам. Никто не заметил, как я открыл дверь тайной комнаты Меррита. Хотя плечи ныли, я спрятал крылья. Эззариец клялся, что никто не знает о его тайнике.
Я обшарил все коробки и корзины, пересыпая камни, вытряхивая гребешки, чашки и перья, иголки, нитки и обрывки тканей. Потом, чувствуя отвращение к самому себе, я опустился на колени перед сундуком, из которого Меррит извлек плащ Смотрителя. Я ничего не найду. Демоны - талантливые обманщики, они просто пытаются заставить меня сомневаться. Замок был заперт заклинанием. Мне не хватило терпения возиться с ним. Я просто сломал петли и отбросил крышку.
Что может рассказать куча тряпок? Однажды я видел целую гору тряпья, которая кричала о горе и страданиях, это была одежда жителей города, вымершего от чумы. Исанна хранила несколько вещиц из тонкой ткани на самом дне сундука под зимними плащами, которые редко доставали. Это были ритуальные одежки для младенца в день присвоения ему имени. Я нашел эти вещи случайно, когда искал чистую рубаху, чтобы предстать перед судом Совета. В слепой ярости я оставил все вытряхнутые вещи на полу, чтобы она увидела. Тряпье в сундуке Меррита тоже было красноречиво.
Я вытаскивал одну вещь за другой. Плащ Смотрителя, разорванный и наполовину сожженный. Еще один плащ с дырами, материю разъела какая-то отвратительная зеленая субстанция. Рубашка с монограммами Смотрителя и Айфа, мужа и жены, целая история любви и партнерства. Один башмак с нацарапанным внутри именем Диадд. Рубаха в пятнах от пота, огромного размера, с дырой на спине, края которой испачканы чем-то ржаво-коричневым. Я рассматривал все. Меррит носил то, что ему удавалось починить. Здесь были вещи не меньше пятнадцати Смотрителей, которые он не смог залатать, но и не нашел в себе силы уничтожить. Я вытащил одну рубаху, которая показалась мне целой. Почти нет крови. Несколько небольших дырочек, которые легко заштопать. Разумеется, ее он не мог надеть, пока я был жив. Эту рубаху я купил в Пассиле, когда мы были там с Фионой. Я пытался убедить себя, что Меррит делал это, чтобы сохранить память о тех, кого он не смог спасти. Но моя собственная рубаха доказывала иное. На второй день моего плена пришел человек с мягким голосом, который снял с меня рубаху и рассказал демонам о самых уязвимых местах человеческого тела.
Скомкав рубаху, я швырнул ее в стену. Дурак. Слепой идиот!
Я даже не вздрогнул, когда услышал у себя за спиной голос Викса. Я уже не мог удивляться.
- Мне следовало догадаться, - произнес я.
- Ты хотел найти друга в этом ужасном месте, а он рассказал тебе историю…
Именно. Историю. Все обитатели Кир-Вагонота были мастера рассказывать истории.
- Я расскажу тебе эту историю несколько по-другому, хотя Валлин и запретила мне.
- Я ничего не хочу от тебя. - Ничего, что показало бы мне мою наивность.
- Но нам нужно, чтобы ты увидел… - Викс сделал быстрое движение. Все получилось так, как он сделал, когда, будучи Раддоманом, показал мне их ужасное пробуждение в Кир-Вагоноте. Он приблизил руку к моему лицу и…
..мое тело переполняла сила… голова кружилась от вина… руки действовали с мастерством демиурга, жизнь и смерть были зажаты у меня в кулаке, затухающие импульсы мужчин и женщин, умирающих, истекающих кровью в траве передо мной… Была веселая охота, веселее не было никогда, мы гнали их по холмам и через мои леса, некоторые кричали, другие безнадежно молчали, все было так забавно… мои приятели хохотали вместе со мной… - он показывал мне свои воспоминания.
Чудовищные образы, фальшивые воспоминания, они наконец ушли… во рту остался вкус чего-то гадкого… Где иладд? Он шел прямо за гастеем. Какие у него здесь дела? Проклятый идиот, почему я не остановил его? Нет, я должен съесть… Он охотился ради потехи на себе подобных, я лучше погибну с голоду, чем стану это есть. Легко говорить после, когда ты уже знаешь, что ты съел, но так трудно отказаться, когда еще голоден. Ради жизни. «Вдруг на этот раз будет что-нибудь исключительное», - говоришь ты себе. «Вдруг на этот раз будет так, словно ты путешествуешь по настоящему миру». Почему же ты не отказываешься, зная, что гастеи редко приносят что-то хорошее? Потому что, несмотря на все сказанное, ты не хочешь погибнуть от голода. А теперь иладд раскрыл эту последнюю тайну. Тайну насыщения после страшного голода. Прежде чем я засну, как и все остальные, упав на пол, я должен узнать, что принес с собой этот иладд…
Вот он, в углу, за умершим фонтаном, где еще висят клубы ужасающего видения, где лежит Денас, погруженный в глубокий сон. Мой господин не стал бы есть этого, если бы не был доведен голодом до отчаяния. Многие другие стали бы в любом случае. Иладд прокрался сюда за Денасом. Что он несет? Серебро… Этот предмет вселяет в меня ужас… что это? Если бы я мог сделать что-нибудь, а не просто ползать среди других, как зверь, заключенный в ловушку собственного тела, я помчался бы туда и посмотрел… О нет! Только не добрый Зелаз!..
Убийство. Меррит прокрался на лир демонов. Когда рей-киррахи начали падать и засыпать после обильного угощения, последовавшего за долгим периодом голода, он вышел, неся серебряный нож Смотрителя и зеркало Латена. Викс видел, как он убил Зелаза, рядом с которым так близко, что кровь залила ее одежду, лежала Валлин. Она глядела расширенными от стыда и отчаяния глазами, как Меррит стаскивает с нее окровавленную одежду, сгорая от желания получить ее тело.
- Мы ничего не могли доказать, - продолжал Викс, пока остатки видения таяли у меня в голове. Он присел на кончик стола, вцепившись в край руками. - После этого невозможно не заснуть, а когда мы очнулись, Зелаза уже не было. Ты знаешь, Иддрасс, что от таких существ, как мы, когда нас убивают, ничего не остается.
- И вы покалечили Меррита, - безразличным голосом произнес я, стараясь подавить отвращение. Эззарийцы и демоны воевали тысячу лет. Я не был невинен, и рей-киррахи, питающиеся кошмарами человеческих душ, тоже. Но убийство и изнасилование тех, кто не может сопротивляться, это совсем другое.
- Я не говорю, что мы невиновны. Но мы ничего ему не сделали. Разве тебе не ясно? Как ты думаешь, почему Меррит еще жив? - Викс соскочил со стола и упал в кресло, пнув стол носком черного ботинка. - Мы обыскали его комнаты и забрали оружие, об этом тайнике мы не знали. Мы сообщили всем кругам, что он сделал с Зелазом. - Он снова пнул стол. - Мы обвинили его только в убийстве, ни в чем другом. Да, мы наказали его, но мы не отрезали его пальцев. Он уже тогда был накоротке с безумцами. Пальцы он потерял, отнимая оружие у другого захваченного Иддрасса. Мы решили, что этого достаточно. А что до его силы… Почему ты считаешь, что у него ее было много? Это он сам сказал тебе. Никто из нас не видел ее проявлений.
- Это неправда. Ты хочешь очернить его, чтобы я снова вам верил. У вас есть ваш закон. Суд рудеев. Вы должны были отправить его к вашим судьям, если вы обвинили его. - Но я помнил слова Меррита о «возможностях», которые у него имеются. И я помнил, как исчез Вилгор, рудей в пурпурных одеяниях, который забрал меня из подземелий, а потом имел несчастье оскорбить эззарийца. Я помнил наше приключение в ту ночь, когда демоны пировали. Меррит решил убить демонов, которые пытались меня схватить. Возможно, он сделал это не ради спасения моей жизни, а чтобы я случайно не обнаружил, что здесь замешан он сам. С оружием Смотрителя он мог многое.
Викс подался вперед и продолжал говорить, словно мои протесты были простым дуновением ветра.
- Мы ничего не могли сделать открыто. Без оружия Меррит не мог причинить нам вреда, но у него был могущественный покровитель, который использовал его и защищал. Тот, кто приказал ему убить Зелаза.
- Кто? - Я все еще отказывался принимать за истину то, что говорил Викс, хотя мне надо было побыстрее решить, кому я верю: Мерриту, человеку моей расы, моих взглядов, спасшему, как я думал, мою жизнь, или Валлин, демону, отправившему меня на пытку, лишившему меня разума, использовавшему меня в своих целях. Я считал, что сделал правильный выбор. А теперь Викс старается меня убедить, что это не так. Какой человек примет подобное с легкостью?
- Ты еще не догадался? Его звали Тасгеддир. Тебе он известен под именем Нагидда. Тот, кто старайся захватить власть над миром, чтобы открыть Кир-Наваррин и выпустить опасность, запертую в Тиррад-Норе.
- Что это за опасность? - Я почти умолял. - Повелитель демонов мертв. Я убил его. Из всех кровавых деяний своей жизни об этом я не жалею. Что вас так пугает? И почему наши предки уничтожили даже память об этом?
- Мы не знаем, Изгнанник. Знание пропало, когда мы оказались здесь. Ты видел мои собственные воспоминания. Это все, что у меня есть. Лишь немногие из нас помнят больше, долгое время они отказывались говорить об этом, опасаясь, что кто-нибудь использует знание во вред остальным. Зелаз был единственным. Нагидда тоже кое-что знал о том, кто находится в крепости. Он заявлял, что для нас там нет опасности. Только сила, говорил он, сила без имени, ждущая своего настоящего хозяина. Он говорил, что пэнди гаши выгнали нас из Кир-Наваррина, потому что видели, как мы становимся все сильнее и однажды сможем захватить их мир. Меррит и Нагидда были большими друзьями. Иладд рассказывал ему, что он сможет получить, оказавшись в мире, и как сила из крепости поможет ему уничтожить пэнди гашей и открыть ворота в наш настоящий мир. И тогда Тасгеддир начал называть себя Нагиддой, обещать невеям огромную силу, рудеям множество инструментов и материалов для их работ, а гастеям вечную охоту, и всем нам - бесконечную власть над пэнди гашами. - Викс поднял один из плащей из сундука и пробежался длинными пальцами по кровавому разрезу на нем. Материя тут же срослась, но кровь осталась. - Когда мы поняли, что происходит с гастеями, - а их безумие усиливалось с каждым часом, - Зелаз и его товарищи осмелились переговорить с несколькими невеями, предупредить их, чтобы они хотя бы не позволили Нагидде первому войти в Кир-Наваррин. Крепость необходимо взять под охрану, иначе начнется такое, что отбросит всех нас, и людей, и рей-киррахов, в еще худшие темные времена. Прежде чем Зелаз и те немногие, кто знал, успели рассказать нам больше, они исчезли… Надо полагать, умерли. Все, кроме Тасгеддира. Теперь ты понимаешь? Ты очень хорошо знаешь о мечтах Нагидды о силе, мечтах, созданных Мерритом. После того, как ты уничтожил Нагидду, Меррит едва не лишился ума.
Я прислонился спиной к стене. Правда тяжела. А если это была правда, тогда что же я наделал, освободив Меррита, отправив его в Эззарию? Идиот. Кто еще позволяет себя дурачить всем кому не лень? Неудивительно, что Айфы, Ткачихи и королевы Эззарии всегда были женщинами, а не воинами. Я потер лицо руками, надеясь проснуться, надеясь поверить и боясь поверить Мерриту, и еще больше боясь не поверить ему.
- Он уже объединился с кем-нибудь? Он сможет сам открыть путь?
- Нет. В нем слишком мало волшебства. Даже сам Нагидда не сумел сделать его достаточно сильным для этого, хотя Меррит и хвастался гастеям, что таков его план. Мы не забирали у него силу. Его подвела собственная слабость, он выдал свое имя в первый же день. Магиалла, захватившая Меритта, не стала удерживать его после того, как попробовала, что он такое. А после того как Меррит начал общаться с Тасгеддиром, Магиаллу уже не видели в Кир-Вагоноте. - Викс печально улыбнулся. - Мы даже и не узнали, какие тайны выдал ей Меррит.
Значит, я отправил лжеца и убийцу, негодяя, слугу Нагидды предупредить эззарийцев о приближении легиона. Я отправил его вместе с Блезом, Кьором, Балтаром и Фионой, моей единственной надеждой снова увидеть свет. Проклятый слепец! Я снова уповал на Фиону, надеясь, что она убережет себя и остальных. Больше медлить нельзя. Никогда еще положение не было столь серьезно. Можно было только посмеяться над моими жалкими попытками организовать заговор.
- Через час я должен встретиться с Геннодом во дворе у ворот. А ты наверняка скажешь мне, что он тоже слуга Нагидды и партнер Меррита.
- Видишь ли, как только ты появился, Геннод делал все, чтобы получить над тобой власть, хотя Меррит не его партнер. У них общие цели, но Меррит доверяет только себе. Геннод не смог управлять им, так же как и все остальные. - Викс резко поднялся, улыбаясь. Синее сияние в его глазах стало ярче. Добрее, как ни странно это звучит. Сочувственнее. Увереннее. - А теперь, если ты поделишься со мной своим планом…
Я рассказал ему о своем соглашении с Геннодом и как Меррит узнал обо всем, благодаря моей непроходимой тупости.
- Не имеет значения. Меррит нашел бы способ последовать за тобой и сделать то, что ему нужно. А теперь мы должны подумать, как заменить Геннода. У нас есть кое-кто на примете. Некто, достойный тебя, Изгнанник. Достойный такого Смотрителя, как ты.
Я больше не хотел слышать слово «Смотритель», оно напоминало мне о клятве. Я перестал колебаться.
- Давай сделаем это прямо сейчас. Чем раньше, тем лучше. Как я уже говорил, меня зовут Сейонн.
Викс коротко рассмеялся… Я бы сказал, смущенно.
- Ах, друг мой. Это не я. Польщен твоим доверием, но у меня нет желания расстаться со всем, что я могу получить от своей жизни. - Он мягко подтолкнул меня к двери. - И здесь этого делать нельзя. Это должно произойти прямо перед легионом. Они должны видеть, что ты согласен, иначе они никуда не пойдут. Именно поэтому Геннод ждет тебя во дворе у ворот. Будь уверен, он соберет все войско, чтобы оно полюбовалось им.

ГЛАВА 2

Я и не думал, что рей-киррахов так много. Все цвета и оттенки, которые только мог различить глаз, сияли и переливались нитями одного большого светового полотна, осветившего весь замок Денаса. Со своего места под аркой между шакалами я видел широкий двор, забитый демонами, лица и тела мелькали передо мной, все новые рей-киррахи продолжали прибывать. По краям темными пятнами мелькали охотники. Я ощущал их вкус. Их запах. Чувствовал, как воздух холодеет там, где они стоят.
Напротив меня был главный вход в замок. Там стояли колонны в форме деревьев, внизу их стволы расширялись, упираясь в тяжелые прямоугольные основания. На почетном месте перед собравшейся толпой стояли гости Денаса, те невеи, которые жили в замке по его приглашению. Некоторые из них остановились между колоннами на ступенях главной лестницы. Красная пульсирующая форма принадлежала Генноду, он вытягивал шею, ожидая и высматривая. Высматривая меня.
Я вжимался в холодный камень, мое дыхание прерывалось, меня бросало то в жар, то в холод.
- Предполагалось, что легион поведет Радит, но он исчез, - прошептал мне на ухо Викс. - Денас надеялся извлечь из этого пользу, но, похоже, что Геннод решил обойти его. Вне всякого сомнения, наш друг намеревается скромно занять место Радита во главе легиона, представив тебя в качестве личного достижения.
Рядом с Геннодом стояли несколько демонов. Один из них был сияющий золотом Денас, никакое придуманное тело не скрывало его величия и великолепия. Рядом с ним я видел Денккара, престарелого танцора, и Товалль, темнокожую женщину, которая так заразительно смеялась. Каарат, рудей-судья, тоже был там.
Тогда в библиотеке спутник Денаса называл троих, готовых добровольно соединиться с человеком, чтобы открыть путь. Геннод был одним из них. Второй - Криддон, спокойный приятный рудей, часто приходивший на чтения Валлин, - стоял на лестнице прямо под факелом, сложив руки за спиной. Однажды он спросил, не позволит ли Валлин «дикому иладду» почитать что-нибудь о морских обитателях. Его зачаровывала идея океана и тот мир, который прятался под водой. Третьим был Несфарро. Это был нервный рудей с копной нечесаных волос, он вечно отчаянно жестикулировал, разговаривая с Товалль. Несфарро считал себя художником и действительно был им, это он создавал цветные галереи. Когда Несфарро узнал, что Валлин показала галереи мне, он страшно оскорбился и заявил, что убьет любого иладда, который еще раз придет смотреть на его творение.
Меррит утверждал, что если соединиться с демоном в Кир-Вагоноте, то обратного пути не будет. Если это так, то с одним из десяти демонов, стоящих на лестнице, я буду сосуществовать до конца своих дней. Мне хотелось спрятаться между камней или распустить крылья и позволить буре унести меня отсюда.
- Геннод задаст тебе несколько вопросов. Отвечай на все, как тебе будет угодно, кроме самого важного. - Викс улыбнулся мне. - Знаешь, какой из них самый важный?
- Мое имя.
- Точно. Когда он спросит имя, отойди от него, чтобы освободилось немного места, поскольку рядом с тобой будет несколько демонов, а легион должен видеть, кто именно соединится. Один из нас спросит, согласен ли ты. Ответь ясно и четко, каков бы ни был твой ответ. Если ты решишься, дотронься до протянутой руки и одновременно произнеси имя. Все должно произойти быстро, иначе тебя получит Геннод. Он будет готов к подобному повороту.
- Не пора ли сказать, кто именно это будет?
Викс невесело улыбнулся:
- Ты недооцениваешь свои силы, Изгнанник. Совершенно неважно, кто из нас пойдет на этот шаг, лишь бы это был не Геннод и не один из его приспешников.
Я не совсем понял его слова, но решил, что лучше не задумываться.
- А теперь иди, друг Сейонн, и пусть твои боги позаботятся о тебе лучше, чем они делали это до сих пор. - Он подтолкнул меня. - Может, у нас еще будет время, чтобы вместе посмотреть мир.
Мои ноги отказывались двигаться.
- Это точно не ты? - С Виксом я хотя бы был знаком. И мне бы весьма пригодились его оптимизм и добродушный юмор.
Викс засмеялся.
- Боюсь, что у тебя хватит забот и без меня. Все будет хорошо, Изгнанник. Все будет хорошо. - Он снова подтолкнул меня к толпе демонов, крикнув громким голосом: - Дорогу! Идет наш избавитель!
Последующие события я помню как во сне: мерцание света от моря демонов, мерзкий запах, исходящий от подавшейся в стороны толпы, бормотанье, шушуканье, слова, произнесенные со злобой или надеждой, и музыка, накатывающая волнами, от нее мои кости и плоть дрожали, вспоминая и ужасаясь. События завертели меня, не давая возможности подумать и взвесить, так было в ту ночь, когда я обнял свою жену и понял, что ребенка больше нет, так было тогда, когда я упал в бездонный колодец темноты и ничто не могло остановить мое падение.
Я оказался на ступенях замка Денаса, мокрый снег падал на лицо, где-то рядом пульсировал красным Геннод.
- Все, как мы договаривались, Иддрасс, - негромко произнес Геннод, когда я поднялся и встал рядом с ним. - В обмен на твое предложение открыть ворота в Кир-Наваррин легион не станет нападать на пэнди гашей. Теперь, когда я готов принять командование, можешь в этом не сомневаться. Мы будем сражаться только в том случае, если нам помешают пройти. Оказавшись дома, мы не против начать переговоры о мире. Все войско Кир-Вагонота будет связано этой клятвой. Тебя такие условия устраивают?
- Вполне, - ответил я. Но я уже понимал, как все обернется. Меррит уж всяко позаботится о том, чтобы битва была. Он устроит свалку, чтобы первому пройти в открывшийся проход. Я сам подготовил это, отправив Меррита на землю. Предупредить своих я не успею, и, если эззарийцы узнают, что целый легион демонов идет, чтобы захватить их души и души других людей, они соберут всех, даже учеников и ученых, всех, у кого есть хоть какая-нибудь мелидда, и всех их уничтожат. Значит, я должен не пропустить Меррита в ворота и у меня должно быть достаточно силы, чтобы одновременно следить за воротами и командовать легионом. Никто другой этого не сможет. И даже тогда я не уверен, что все получится.
Демоны произносили речи, говоря о печальном исчезновении Радита, прославляя его за намерение вести легион в мир людей, они восхваляли Геннода за его готовность рискнуть всем ради новой жизни в Кир-Наваррине. Некоторые толковали о выгодах воссоединения с человеком и связанных с этим неприятностях, они благодарили тех, кто стал впереди войска, чтобы вести его за собой. Но Геннода не особенно уважали. Речи казались неискренними, хотя Геннод сиял улыбкой, которой я еще ни разу не видел на его лице. Когда наступил его черед говорить, он был краток:
- Мы возьмем то, что хотим. Мы больше не станем просить или красть.
Легион демонов пришел в восторг, особенно охотники, а я ощутил подступающую к горлу тошноту. От закрепленных на высоких колоннах факелов валил кислый дым, разъедая глаза.
Потом они дошли в своих речах и до меня.
- Этот иладд, опытный Иддрасс, пришел сюда, чтобы помочь нам, - начал один из демонов Геннода, возвышая тонкий чистый голос. Вопли дружно взвывших гастеев заставили меня вздрогнуть. Я был уверен, что различил среди их голосов голос Ивового Джека. - Этот иладд понес наказание за свои преступления, и он раскаялся. Мы считаем, что он справится… - И дальше в том же духе. Они все говорили, а я не знал, что делать. Тысячи мыслей мелькали в голове семенами одуванчика, но все они были слишком легковесны и лишены корней, чтобы я мог воспользоваться ими.
И вот настал миг.
- Иддрасс, ты по доброй воле хочешь вести нас в Кир-Наваррин? - спросил Геннод.
- Да. - Повисло такое гробовое молчание, что даже мой негромкий ответ показался криком. Ветер рвал с меня плащ, я придерживал его полы.
- И ты по своей воле примешь одного из нас, того, кто согласится войти в тебя ради нашего дела?
- Да.
- И ты сделаешь так, как было решено, и прекратишь войну, которую вы ведете с нашим народом?
Комок застрял у меня в горле.
- Да.
Геннод наклонился ко мне и зашептал:
- Есть еще кое-что, о чем мы попросим тебя… из-за вашей истории… потому что столь многие из нас страдали… Они не поверят тебе, если ты не опустишься на колени.
- На колени… нет. Я не стану. - Глупо восставать по таким пустякам, после того как я нарушил все законы, которые поклялся соблюдать, предал всех живущих и сражающихся эззарийцев и всех погибших за тысячу лет. Но каждая клеточка моего тела бунтовала от одной мысли о подобном унижении… о признании поражения. Я могу отречься от своего народа, но я не унижу его. - Невозможно.
Даже ветер затих. Геннод сопел, продолжая шептать:
- Значит, ты не собираешься делать то, что обещал. Значит, ты неискренен. Какая тебе разница, если ты говоришь, что пришел по доброй воле?
Толпа внизу зашевелилась, те, кто стоял на ступенях, подошли ближе. Викс стоял теперь в группе невеев, склонив голову набок, синее пламя в его глазах превратилось в две маленькие точки. Что сделает Геннод, если я откажусь? Я переключил восприятие и заглянул в центр красного свечения. Ответ был однозначен. Он попробует заставить меня. Я уже столько раз неверно оценивал происходящее, что, если я ошибся и насчет его силы? Я не знал ничего о том, что должно произойти, но я не позволю ему получить преимущество. Я уже далеко зашел по этому пути, но что, если он победит?
- Когда я скажу имя, я не стану вставать на колени, но я поклонюсь. Просто вежливо поклонюсь, как один воин кланяется другому, как местный правитель приветствует Императора. Если этого окажется недостаточно, я не смогу предложить ничего другого. - Некоторые вещи просто невозможны.
Геннод разглядывал меня, взвешивая мои слова и, видимо, соглашаясь, ведь в любом случае он получит то, что ему нужно. Затем улыбнулся.
- Отлично, - произнес Геннод. - Я не хотел бы жить в теле труса. - Он заговорил громче: - Ты сделаешь свой выбор свободно? Перед лицом всего войска?
- Да…
Толпа разом подалась вперед. Я поискал среди демонов Валлин, но ее нигде не было.
- Назови свое имя, иладд.
Я заставил себя улыбнуться Генноду, потом кивнул на его друзей, стоящих слишком близко ко мне, они почти касались меня. Геннод махнул рукой, и его приятели отошли. В тот же миг я шагнул назад. Я поднял полы плаща, разводя их в стороны, и низко поклонился самым церемонным из всех дворцовых поклонов, чувствуя, как подвигаются ближе другие демоны, стоявшие у меня за спиной. Подняв голову, я развернулся к ним, словно удивившись. Товалль и Денккар стояли справа и слева от меня. Между ними были Несфарро, Криддон, лукаво улыбающийся Викс и Каарат, судья.
- Имя, иладд, имя. - Геннод стоял у меня за плечом. Он махал остальным. - Вы, Викс, Товалль и все прочие, отойдите.
Вопрос задал Криддон. Негромко, но очень четко. Он прозвучал неумолимо, как голос трубы на поле битвы.
- Ты согласен или нет, иладд? Отвечай на вопрос Геннода.
Мое дыхание прервалось, но все-таки я почувствовал мгновенное облегчение, когда увидел, что это Криддон. Не кошмарный… не жестокий или хитрый… навсегда… о боги, сжальтесь надо мной… Ветер швырял мне в лицо мокрый снег, заставляя плясать пламя факелов.
- Имя, иладд. - Геннод злился. Подходил ближе.
Я закрыл глаза и представил своего сына, уже подросшего, его розовые щеки, прямые темные волосы, угольно-черные глаза, он улыбается доброй Элинор и Гордену, освещенный солнцем. Я хотел сохранить для себя этот образ. Он был моей целью. Смотритель не предпринимает ничего, не поставив себе цели, я сам учил этому вечность назад. Цель помогает Смотрителю сохранить честь, собрату воедино силу, удержать в памяти все то, что он обязан помнить.
- Я согласен, - ответил я. - Я Сейонн… - …сын Гарета и Джоэль, муж Исанны, отец Эвана-диарфа, Смотритель Эззарии. Я не осмелился произнести эти имена вслух, но перечислил их для себя, хотел убедиться, что помню. Потом я открыл глаза, коснулся протянутой мне руки… и увидел печальные золотистые глаза Денаса.

ГЛАВА 3

Я горю. Огонь мучит… ослепляет… пожирает. Я потерян… потерян… как я мог подумать, что это возможно? Все… потеряно… не завершено. Это другой… этот убийца… он жжет меня. Пламя вырывается из меня, устремляясь во все стороны. Давящая тяжесть другого разрушает, сжигает, подминает меня под себя… я ухожу в никуда… жить в вечном страхе… какая тьма… какая боль… Я есть и всегда был созданием из огня, вышедшим из пламени, закаленным, отмеченным… Если бы я только смог вспомнить…
Рука кузнеца с толстыми пальцами сжимает железный брус, клеймо, на нем фигурки сокола и льва, изящное изображение, которое стало вдруг синонимом страха и зла. Раскалено докрасна… жарко полыхающее железо приближается… приближается… О силы ночи, оно прожигает… мою плоть, мой мозг, все мое существо. Знак позора, знак порабощения, знак падения…
Стой, не надо… Я должен вспомнить…
- Пришло время превращения, сын мой.
- Я еще не готов, отец. Прошу тебя, разве нельзя подождать еще, потренироваться? Я стану внимательнее. Прошу тебя, отец, я не могу дышать. Я обжигаюсь каждый раз, когда пробую, мне кажется, что я падаю в самое сердце Весукны, где даже камень плавится и горит. Кто сможет это вынести? - Он не слушает меня. Теперь, когда пришло время, отец говорит, что это мое наследие, позор ждет того, кто не примет его. Значит, действуй. Тише, тише… сначала руки… как тебя учили… ты знаешь это так же точно, как знаешь о восходе солнца… потом тело… Жрец сказал, что тебе будет легко, но разве Моприл понимает, что такое легко? - «Жжение прекратится, когда ты превратишься». - Так он всегда говорит. Почему же так жжет? Но сила - это все. Изменяй форму ног, потом голову, самое трудное… Я не стану кричать. Еще немного жжения, и я стану таким, каким был задуман…
Стойте… мне надо понять… я уже прошел испытание? Не могу вспомнить…

1 Следующая страница


Возрождение 2

Я ждал так долго, моя любовь, чтобы увидеть тебя в венке из осенних листьев и услышать слова вечной любви. Как прекрасна жизнь! Значит, любовь сильнее смерти и страхов? Все годы оков, отчаяния, боли и забвения я не смел думать об этом дне… Солнце ласкает мое лицо, и деревья горят золотом, бросая нам под ноги пестрый ковер…
Погоди… я должен услышать слова… снова ощутить вкус радости и любви… вернись…
Она живет в гамарандовом лесу, так сказал мне Кейззор, если это так, то это просто чудо. Я действительно видел, как она бежала в лес, но жить там? Она - воплощение разума и красоты, я восхищен ее храбростью, но никто не должен жить в святом месте, к тому же в таком опасном. Кто поверит в это, не увидев собственными глазами? Каждый, кто входит в гамарандовые леса, погибает, так говорится в легендах. Лес силы окружает страшную крепость, защищающую нас, укрывающую нас от зла. Но для, меня гамаранды не опасны, хотя я давно уже не гулял среди них. Кейззор утверждает, что половина леса погибла, не выдержав дыхания крепости… сгнила, сгорела… самый редкий лес, а он даже не знает, почему он такой редкий. Ах, матушка, я так скучаю по тебе. Подумать только, твой прекрасный лес гибнет… Но девушка, которая туда бежала… Я прослежу, чтобы она ушла, прежде чем случится что-нибудь нехорошее. Тише! Что это за плач? Гамаранды горят… вон с дерева что-то свисает… о боже, пожар… больше никто не плачет…
Стой… это опасно… Я должен вспомнить…
- Нет! - закричали разом несколько голосов, и один из них, вне всякого сомнения, принадлежал мне. - Предательство!
Руки из плоти схватили мои руки, пока другие, невидимые, вцепились в мой разум и душу, пытаясь разорвать их на части. Потерян… навсегда потерян, пропал… Образы взрывались у меня перед глазами, сначала вспыхивая ярко и четко, потом увядая, теряясь на фоне ночи: пейзажи, лица, надписи, картинки. Обрывки музыкальных фраз, пение, звук труб, звон мечей… шум бесконечной битвы, кровь, смерть, вечный холод и тьма. Запахи, звуки, ощущения, горе и скорбь, радость и любовь, все они прошли передо мной, один за другим, чтобы исчезнуть. Все мое тело полыхало, мозг лопался от напряжения, пока я старался уйти от того, что сам выбрал. Языки пламени, рвущиеся из моей груди, рук и ладоней, ослепляли меня, словно не достаточно было мокрого снега и копоти факелов. Я был охвачен огнем, в моих видениях тоже все горело… Они обращались в ничто, все, даже самые страшные, о которых ни один человек не пожелал бы вспоминать, даже те, что не были моими воспоминаниями. Я рыдал, мечтая вернуть их, ужасаясь при мысли, что они навсегда покинут меня, уйдет все, что я знал о своей жизни.
Денас… Вспышка… осознание своей последней ошибки. Нет времени убиваться, я схожу с ума, я не могу тратить последние моменты, сокрушаясь о совершенной глупости. Я был Смотрителем Эззарии, воином, значит, должен уметь держать себя в руках. Даже если я отдал свою душу самому могущественному невею, самому страшному, самому жестокому, ненавидящему все, чем я был, надо бороться. Мой сын… мой народ… они зависят от меня. Моя цель поддержит меня. В голове что-то разорвалось, воспоминания загорелись, я едва устоял на ногах после этого взрыва.
Осторожно, Иддрасс. Идет Геннод… Предупреждение повергло меня в панику.
Я ощутил новое вторжение, стремление докопаться до имен, сильных и слабых сторон, выведать все, что можно использовать против пэнди гашей. Но предупреждение было сделано вовремя. Я успел собрать мелидду, дал отпор, построил стену, за которой спрятал все самое ценное. Ты не сможешь использовать меня, чтобы уничтожить их, Денас. Я не позволю. Ярость стала моим мечом.
Не Денас, глупый иладд. Это на тебя напал Геннод. Его нужно обезвредить как можно скорее.
- Викс, это ты? Я ничего не вижу. - Из-за хаоса, царящего внутри меня, из-за вторжения, страха, злобы… Я не видел, что творится рядом со мной на ступенях замковой лестницы. Крики раздавались где-то в глубине моей головы. Страх, должно быть, сидел рядом со мной на ступенях и хохотал. Я пошатнулся, готовый рухнуть под весом кошмара, темноты и паники, но моя злость и моя цель поддержали меня, не позволили растащить меня на куски.
Голос снова зашептал мне в ухо. Сюда. Стой за спинами остальных, подальше от Геннода. Теперь в центр на верхнюю ступеньку. Подними руки и произнеси то, что я подскажу тебе.
Мои ноги шли сами, без всякого участия с моей стороны, неся меня вверх и вперед. Я споткнулся и едва не упал.
- Кто здесь? Я не вижу! - Тело и душа пылают, а кто-то хочет, чтобы я говорил. Я раскинул руки в стороны, но никого не нащупал. Как я могу что-то говорить, когда через миг обращусь в горсть пепла?
Они не понимают, что произошло. Они не видели. Ты должен как можно скорее убедить их. Мой наставник был вне себя, он уже почти кричал. Просто подбодри их! Ради Безымянного, поспеши. Ты убиваешь меня.
- Воины Кир-Вагонота, мои братья и сестры невеи, благородные рудеи и славные охотники, поддерживавшие нас все это время, пришла пора. - Слова произносил мой язык. Мои губы двигались. Но это были не мои слова, и не моя воля выталкивала их из-под пелены безумия. - Я не смог остаться в стороне и позволить нашему плану провалиться. Наша первая и единственная цель - Кир-Наваррин. Ничего другого. Никакой мести. Никакого оживления зла из легенды. Никакой силы, кроме той, что у нас есть. - Колеблющиеся огни поплыли по океану пламени. Темные ворота с шакалами поблекли и почти исчезли за стеной огня. Выпрямившись, я раскинул руки, словно обирался обнять уничтожаемый огнем мир. Я хотел умолять о помощи, но вместо этого продолжал говорить, обращаясь к толпе цветных огней. - В теле этого иладда я поведу вас домой. Когда водяные часы опустеют еще раз, Товалль и Денккар поведут невеев, Криддон и Несфарро - рудеев, все мы пойдем в землю людей. Все готово для нас. Наши войска подойдут к воротам. Я благодарю уважаемого Геннода, нашего брата, за то, что он передал свои полномочия более опытному и сильному воину, и поручаю ему удерживать гастеев, пока не настанет время выступать. Пусть все будут готовы отправиться по моему сигналу. На войну, если пэнди гаши выберут войну. Домой, если пэнди гаши пропустят нас. Я встречу вас всех у ворот и буду держать их открытыми, пока каждый из вас не окажется дома.
Как только последнее слово сорвалось с моего языка, все войско демонов пришло в неистовство.
- Денас! На Кир-Наваррин! - Потом они начали меркнуть, как звезды, на которые набежали облака. Криддон и Товалль, Денккар и Каарат оставались рядом со мной, Викс тоже стоял у меня за спиной.
Геннод знал, что его обошли. Я отбил его невидимую руку, тянущуюся к моему горлу, потом сам взмахнул рукой, и меня едва не стошнило от произнесенных мной слов, которые связывали его. Он останется в физическом теле в подземельях гастеев, пока я не освобожу его.
- Я припомню тебе это, Денас! - кричал Геннод из-за спин охраняющих меня демонов, пока трое рудеев Каарата тащили его к безумцам. - Отлично сыграно. Ты одурачил всех. Но мы выпустим его, нашего повелителя, который поведет нас к славе, к миру без людей. А ты навеки останешься в этом теле. Я прослежу, чтобы ты никогда не увидел Кир-Наваррина. Надеюсь, тебе понравится умирать. Ты будешь умирать медленно… - Рудеи произнесли несколько слов, и красный свет мигнул и угас.
Мои ноги освободились от чужой воли, заставившей их подняться на верхнюю ступень лестницы, я вернулся к группке демонов, глядящих на меня с восторгом, с плохо скрытым отвращением, со злостью, с сочувствием. На кого они смотрят? На человека или того, кто поселился внутри него? Внутри меня?
Я прислонился спиной к колонне. Это не я говорил. Хотя слова выходили из моего рта, это был не я. Не мои руки махали… руки… Вытянув перед собой руку, я выпрямил пальцы. На моих руках были шрамы, оставленные двадцатью годами войны и рабства. Каждый имел свою историю, эти истории были вписаны в книгу моей жизни. Я с любопытством посмотрел на следы на запястьях, где когда-то были кандалы, казалось, что я гляжу на эти шрамы впервые. Но это было еще не все. Контуры моей ладони светились золотом, когда я сжал руку в кулак, свет стал ярче и интенсивнее. Я почувствовал брезгливость. Грубая плоть… Нет! Почему я так подумал? Меня напугало свечение, этот золотой свет не принадлежал человеческой плоти. Это я, Сейонн, почувствовал приступ отвращения? Или тот другой? Как я теперь узнаю? Мне хотелось сорвать с себя тело, расколоть череп, чтобы увидеть того, кто заставил меня говорить, чьи воспоминания я видел; да, теперь я понял, чьи образы заслонили мои собственные воспоминания, чье присутствие раздирало мою плоть и жгло мою душу.
- Идем, мой друг. Как ты? - Викс отделился от остальных. - Все прошло хорошо?
- К кому ты обращаешься? - спросил я хрипло. - У нас могут быть разные мнения.
- Ты здесь один.
Я лучше знал. Все изменилось. Даже ледяной ветер стал другим, он острым лезвием врезался мне в кожу. Снег падал на камни с барабанной дробью. Я слышал стук снежинок, когда они ударялись друг о друга. Мягкий голос Викса зазвучал резко, как хлопающая на ветру мокрая простыня. Я слышал поскрипывание ледяных кристаллов, из которых состояли стены замка, грохот башмаков тех демонов, которые двигались в телесных оболочках по коридорам замка, слабое журчанье воды, отмечающей часы, оставшиеся до новой жизни мира. Моя голова раскалывалась. Слишком громко… все эти звуки… как острый металл… Нора выбираться из Кир-Вагонота. Так много нужно успеть. Ты и не представляешь, сколько нужно сделать.
- Замолчи. - Я закрыл уши руками, снова услышав шепот. Злость и горечь переполняли меня. - Оставь меня в покое. - Сердце колотилось в груди. Кровь превратилась в живой огонь, струящийся по венам, я боялся, что она прожжет кожу и выплеснется наружу. Я отвернулся от демонов и прижался лбом к колонне, заставляя уйти злость, которая не принадлежала мне. Как я только мог вообразить, что моих сил хватит? - Он хочет уничтожить меня.
- Некоторое время будет так казаться, - произнес Викс. - Денас был очень сильной сущностью, так же как и ты. Он хотел расстаться со своей независимостью не больше, чем ты. Но теперь он с тобой одно целое. Настанет день, когда ты не сможешь понять, где лежит граница.
Я не верил. Не мог поверить.
- Я слышу его голос.
- Мы не сомневаемся, что, когда ты окажешься в Кир-Наваррине, это пройдет. - Даже занятый своими переживаниями, я слышал горечь в голосе Викса… тоску по Денасу, другу и уважаемому повелителю, тому, кто любил прекрасную Валлин все столетия, даже не помня, знал ли он ее когда-нибудь до наступления темных времен. Эти трое и подготовили мое падение.
- Ты будешь помнить, Виксагалланши? - Только движение моих губ подсказало мне, что я сам произнес эти слова… настолько мягко и тихо, насколько ярость и боль позволили мне.
Стройный демон полыхнул на меня синим огнем своих глаз.
- Да. Я запомню. Мы все будем помнить. - Он повел меня к дверям замка, которые распахнули два рудея. - Идем. Время бежит. Тебе нужен час покоя, прежде чем мы приступим.
Едва ли я когда-нибудь еще узнаю покой.
Я неподвижно сидел в темноте моей комнаты… холодной и пустой комнаты Денаса… уставясь на жалкий огонек, противясь желанию дотронуться до него, чтобы понять, какой он на самом деле. Викс выставил из комнаты всех остальных, а потом взял с меня слово, что я буду просто сидеть и пытаться восстановить утерянное равновесие.
- Освободи себя от горя и страха, и все станет иным, - сказал он. - Ты поступил так, как считал нужным. Больше никто не может сделать. Мне жаль, что нам пришлось хранить все в тайне, и у тебя не было возможности лучше познакомиться с Денасом, но ты знаешь… теперь ты знаешь, что это было необходимо. Сейчас ты обладаешь громадными знаниями, которых у тебя не было раньше, но ты должен позволить себе увидеть их.
Я не хотел видеть. Мне нужны были свои собственные воспоминания, свои собственные знания и убеждения. Ничего больше. Закрыв голову руками, я заставил себя дышать медленно и размеренно.
- Огонь будет жечь еще сильнее, чем я… чем мы… чувствовали раньше, - выдавил я сквозь зубы. - Я не стану совать в него руки. Они могут мне пригодиться, а отрастить новые я не смогу. - Какая глупость. Но после этих слов нелепое желание ушло.
Полумрак успокаивал. Даже холод был кстати - моя рубаха промокла от пота. Я накрылся плащом с головой.
Нам нужно торопиться. Столько предстоит сделать. Мое тело начало вставать на ноги, но я заставил его опуститься и крепко вжал в кресло.
- Пойду, когда буду готов.
То есть когда ты возьмешь верх и станешь делать то, что хочешь ты. Этого никогда не будет. Я не твой раб.
- А я не твой. - Я уставился в самый темный угол, пытаясь дать отдых глазам. Они горели как в огне. И я должен замедлить ход своего сердца, прежде чем оно лопнет, успокоить бурлящий разум, иначе сорвусь. Надеясь обрести хоть какое-то равновесие, я встал и начал делать упражнения кьянара.
Проклятый иладд! Почему ты ведешь себя так, словно тебе все равно, попадем мы в Кир-Наваррин или нет? Надо готовиться, мы должны открыть ворота, когда прибудет войско. Я должен научиться управлять этой проклятой плотью, чтобы открыть их. Геннода еще можно остановить, а вот того проклятого иладда, которого ты отправил вперед… что за глупость. Он хочет попасть в Кир-Наваррин первым и сделать то, что, как он считает, принесет с собой хаос и смерть. Он одинаково ненавидит и рей-киррахов, и людей. Разве ты не понимаешь?
Усилием воли я заставил себя успокоиться и сложил руки для второго движения, стараясь разогнать свои страхи, зная, что это невозможно, но находя утешение хотя бы в самой попытке. Несколько движений, знакомых с детства, концентрация разума, подготовка тела, чтобы я мог просто притвориться, что я - это по-прежнему я.
Ты что, спятил? Мы думали, что у тебя сохранился разум. Мы думали, что ты разделяешь наши цели, пусть по-своему, по-человечески. Я пожертвовал собой не для того, чтобы устраивать эти нелепые пляски. Силы земли, ну почему он не слушает? У нас нет времени на развлечения.
Я сжал ладони и сделал шаг вперед, медленно прогибаясь назад, заставляя свое тело выполнять все движения, соединяя разорванные куски моей души, прогоняя прочь злость и нетерпение, зудящие у меня в голове, сопротивляясь импульсам, заставляющим мои конечности дергаться и совершать те движения, о которых я не просил. Я выслушаю его. У меня нет выбора. Но только тогда, когда буду готов.
Через некоторое время Денас умолк, сопротивление ослабло. Он тоже устал.
- Я делаю это, чтобы подготовиться к битве, - произнес я, переходя к десятому упражнению. - Это неплохо помогало мне всю мою жизнь. Тело и разум должны работать вместе, чтобы получалось так, как необходимо. - Я захохотал, как человек, который перестал наконец бояться, потому что сбылись его самые страшные ночные кошмары. - Тело и разум, а с разумом все обстоит не очень.
Через полчаса я опустился на колени на холодный пол. Мой мозг успокоился, хотя мое тело сотрясалось, как ягненок, появившийся на свет холодным зимним утром.
- А теперь скажи мне, что я должен делать.

ГЛАВА 4

- Что вы сделали?! - Вот я и лишился с таким трудом восстановленного равновесия. - Восстание в Империи! Дитя Вердона! Вы понимаете, что это означает в человеческом мире?
- Мы не можем существовать в мире людей без человеческих тел, - принялся объяснять Криддон. - А их потребуется много и одновременно. Они нужны нам для того, чтобы войти в ворота. Это придумали не мы. Нагидда давно все подготовил, хотя он собирался использовать этих келидцев, которых ты освободил, и совершить еще много такого, что тебе бы точно не понравилось. Мы решили использовать тех, кто был тщеславен, жаден, то есть тех, кто рвался наверх. Мы не знали, что еще сделать.
Наверное, это была самая нелепая беседа в моей жизни. Более странная и более дурацкая, чем попытка вести переговоры с драконом, в пасти которого ты находишься, тыча в его язык ножом. Викс устроился на широкой каминной полке в комнате Денаса. Криддон, Товалль и Денккар сидели в креслах напротив меня, чувствуя себя весьма неловко после моего эмоционального взрыва, а Денас… Денас, разумеется, был в моей голове, рассказывал о деталях плана по возвращению Кир-Наваррина и возмущался моей «трусостью». Люди вечно воюют и убивают друг друга. Нам всего-то нужно, чтобы это произошло в выбранном нами месте.
- Когда ворота откроются, мы уйдем, а люди все уладят, - произнес Викс. Его физиономия сморщилась, как сушеная виноградина. Озадаченное выражение его лица позабавило бы меня, если бы речь не шла о столь важных вещах.
- Значит, это «лазутчики» рудеев ссорят знать с Императором, стараясь устроить сражение, которое произойдет перед Дворцом Колонн. И вы радостно уйдете в Кир-Наваррин, а мы останемся извиняться и говорить, что вовсе не собирались устраивать эту кровавую бойню и резать детей в их постелях: «Просто у меня зачесалась левая пятка, а теперь все прошло, давайте снова станем друзьями». Люди так не поступают. Дерзийцы так не поступают. Понадобятся годы, годы смертей и хаоса, ужасные годы, чтобы все уладить. - Если это вообще окажется возможным. А пожинать кровавый урожай будет Александр.
- Назови нам другой способ, иладд, - предложил Денккар, подтянутый джентльмен, воплощение разума и рационализма. - Все, что нам нужно, - попасть в Кир-Наваррин.
Я закрыл лицо руками, не зная, смеяться или плакать. Теперь я должен был остановить не одну войну, а две.
Почему ты берешь это на себя? Какое тебе дело до других народов? Это глупо. Подумай о действительно важных вещах.
- Это у меня такая дурная привычка, - пояснил я. - Разрешать чужие проблемы.
Теперь все совсем иначе. Пэнди гаши стали причиной нашего падения, и будет только справедливо, если ты поможешь все исправить. К тому же эти люди сами во всем виноваты.
- Ты ничего не понимаешь, в людях. Мы… Сидящие напротив поглядывали на меня как-то странно.
До меня начало доходить, что я делаю. Они слышали только половину спора.
Я надеялся сделать мир лучше, продолжал я мысленно. Вести подобные беседы внутри себя было очень утомительно. Александр - ключ. Ты мог бы это понять. Если у Денаса был доступ к моим воспоминаниям, тогда нет нужды объяснять все.
Ты тщательно оберегаешь свои воспоминания. Если хочешь, чтобы я понял, ты должен меня впустить.
Впустить… именно это я боялся сделать.
Трус. Я должен был догадаться.
Рабу не позволяют никакой личной жизни. Никакого уединения. В тот день, когда Александр купил меня в Кафарне, меня протащили через весь многолюдный город голым, привязанным к лошади, под ледяным дождем. Тогда я думал, что выставлен напоказ полностью, абсолютно. Но мои мысли всегда, даже в тот день, принадлежали только мне. Больше так не будет. Никогда.
- Кто-нибудь из вас знает, насколько далеко все зашло? - спросил я, стараясь сосредоточиться. - Насколько близко восставшие или войска Императора подошли к Дворцу Колонн?
- Один из моего круга недавно вернулся с сообщением, что армия людей приближается к воротам, - произнесла Товалль, ее звучный голос подходил не только для смеха, но и для серьезных разговоров. - Не знаю, правда, чья именно. Для начала хватит, если проход будет открыт.
- Я должен идти, - сказал я и поднялся со стула. - Я должен остановить это безумие. Увидимся у входа.
Нет. Легион еще не готов.
- Ну и что? Ты, кажется, забыл, что тело-то все-таки мое, а мне надо идти. Полагаю, легион знает дорогу.
Я должен проводить своих почетных гостей из замка к легиону. Я не могу исчезнуть, как вор, бросив тех, кто был верен мне, и даже тех, кто не был. Они не могут добираться туда сами, как гастеи, забывшие о своем круге.
- У тебя есть час, потом мы уходим.
Я не хотел ждать целый час. Ни минуты. Ведь каждая минута давала Мерриту фору. Прошло не меньше полусуток с тех пор, как он там. Дворец Колонн был всего в двух днях пути от моего дома… от Исанны, Катрин и юных Смотрителей. А те, кто поддерживает контакты с заклинателями в Эззарии, конечно, уже давно успели сообщить о происходящем. Эззарийцы придут, и они придут быстро.
Я отдал приказ, чтобы все, кто живет в замке, как можно скорее присоединялись к легиону. Голос внутри меня выражал нетерпение, когда я занимался приведением в порядок своего рассудка. Теперь настала моя очередь подгонять его, пока он требовал соблюдения всех церемоний. Каждого из гостей Денаса должен был посетить один из капитанов невеев, Товалль или Денккар, и ответить на все их вопросы. И каждый должен был решить, теперь, когда время великого похода пришло, хочет ли он идти или остаться. Большинство, разумеется, хотели идти. Некоторые боялись и предпочитали подождать и посмотреть, что ждет всех в Кир-Наваррине. Некоторые привыкли к жизни в Кир-Вагоноте и не видели смысла уходить. Они хотели жить в знакомом замке до тех пор, пока последний из гастеев не сможет охотиться. Некоторые согласились остаться и проследить, чтобы гастеи не вырвались раньше, чем в Кир-Наваррине будет подготовлено место для них. Часть этих решений не была окончательной, многие передумывали, услышав о том, что собираются делать другие. И все это отнимало лишнее время.
- Если Миддлук остается, то я, Флиинот, лучше уйду, иначе мне никогда не сделать карьеры. Лучше быть гостем Денаса в Кир-Наваррине, чем здесь, с Миддлуком.
- Я не могу оставить здесь Ваневиля одного. Он даже не умеет сделать себе приличного тела. И кто скажет, что нас ждет там? Вдруг мы начнем умирать?
- С самых темных времен я ждал возвращения в Кир-Наваррин, но если Грат хочет остаться и удерживать гастеев в подземельях, тогда я тоже остаюсь. Мы придем, как только нам прикажут. Скажите Денасу… этому иладду, как там его зовут, пусть не затягивает с устройством.
Это длилось вечность. Раз пятьдесят я спускался по широкой лестнице, чтобы уйти, и столько же раз поднимался обратно, чтобы от нетерпения рушить стены и разбивать мебель. Я видел, как слуга-рудей наполнил водяные часы для следующих суток, а лишь половина гостей Денаса приняли решение. Пока демоны входили и выходили, пришел Викс и объявил, что мне необходимо побывать в одном из поселений рудеев.
- Криддон говорит, его воины нервничают, им надо снова увидеть тебя и услышать твои слова. Тебе будет чем заняться вместо того, чтобы портить вещи. Ступай, я сообщу тебе, когда все будет готово.
Я был рад возможности двигаться. Хотя меня снедало нетерпение и желание попасть в башню Фионы прямо сейчас, я понимал, что надо спокойно и мирно привести в порядок все дела в Кир-Вагоноте. Демоны помнили темные времена. Помнили ужас изгнания. Никто не хотел повторения этого кошмара. Его не должно быть.
Когда я вышел из замка и пожелал всего хорошего тем гостям, которые хотели остаться в Кир-Вагоноте, я заметил на заметенном снегом балконе серебряное сияние. Золотистые волосы мелькнули лучом солнца во мраке. Она остается в Кир-Вагоноте. Я точно знал это… Валлин не показывалась с того вечера, когда мы виделись последний раз в ее комнате. Я кое-что понял, догадался, почему она так упорно пыталась уничтожить все, что было Сейонном и могло переплестись с сущностью того, кто поселился в моей душе, ко мне это не имело ни малейшего отношения. Когда я повернулся, она помахала мне, и моя рука сама поднялась помахать ей в ответ. Я не стал продлевать этот немой разговор. Он не позволил бы. Я просто поклонился и побрел по ступенькам во двор.
Мне привели лошадь, но я сказал, что она не нужна мне.
Что ты будешь делать? Это отвратительно - изменять плоть. Я не…
Я видел физическое тело Денаса только тогда, когда он сражался на учебной арене. Я понимал его нежелание, его гордость, но тело было моим, и я не позволю ему управлять им. Я только начал заклинание, вызывающее превращение, как внутри разлилось приятное тепло, словно я глотнул молодого вина. Потом последовала вспышка… выброс мелидды, от которого едва не замерло мое сердце… крылья развернулись, мягко и легко, как лепестки цветка, согретого утренним солнцем.
О черные ветра, как это возможно?
Я никогда не испытывал ничего подобного. Все время, пока был сам собой. Я только видел это чудо, видел лицо молодого человека в Макайской теснине, когда он совершил превращение и поспешил на выручку друзьям. Я нырнул в ураган, но не стал преодолевать его и противиться ему, а ощутил его частицы, услышал его шепот, понял, как можно скользить в одном ритме с бурей, рядом с ней, под ней, над ней, заставляя ее служить мне и нести меня вперед. В этот миг две души моего тела были заодно, очарованные тем, что им удалось сотворить вместе.
Мы могли бы принять тысячи других обличий: волка, чтобы быстро бежать, дракона, чтобы выдыхать пламя, способное растопить все снега Кир-Вагонота. Мы могли бы стать конем, быстрее и прекраснее жеребцов Александра, или согреться в шкуре гигантского махарского медведя. Но я был создан для крыльев, и иного не желал. Каждый миг этого полета был чудом.
Но чудо длилось недолго. Я закружился над огнями поселения рудеев, к тому моменту, как я коснулся ногами земли, все демоны смотрели на меня. Плоская крыша строения вполне могла бы заменить замковую лестницу и стать подходящим возвышением для разговоров с толпой, но я остался рядом с ними и говорил с каждым из них. Они подходили ближе, их мерцающие лица выражали испуг, напряженность, надежду и угрозу. Некоторые касались моей светящейся золотом кожи.
- В Кир-Наваррин, - повторял я. - Домой. Это первый шаг. - Я понятия не имел, что будет потом. Мы узнаем, когда пройдем через Ворота. - Обращайтесь бережно с теми сосудами, которые изберете, - сказал я широкоплечему юноше, светящемуся темно-зеленым. Ведь вы возьмете тела только на время, а ваш хозяин может испугаться или страдать от боли. - Мою руку сжала ладонь могучего голубого свечения со смелым взглядом. - Вам запрещается использовать страх и боль, они не ваши. У вас нет на них права. - Изможденная женщина провела рукой по моему плащу. - Вам нужна ваша собственная жизнь, а не та, которую вы похитите или одолжите. В Кир-Наваррине мы найдем все, что нам нужно.
Мой визит затянулся, я потерял счет времени. Но я уже говорил с последним из рудеев, когда появился гонец с сообщением.
- Ваши гости готовы, Викс велел им выходить. Вы встретите их по дороге. Нет необходимости возвращаться в замок.
Я побрел через метель в сторону замка, стараясь понять, что буду делать в мире света. Найду Исанну? Попытаюсь найти Александра? Открою Ворота? Неизвестно, сколько времени это займет, и кто-то должен удерживать Меррита, пока крепость, загадочная крепость в гамарандовых лесах, источник зла и порока, не будет взята под охрану. В ойна людей должна быть остановлена прежде, чем прольются реки крови, а это означает, что Александр должен найти другой способ убеждения знати, его меч здесь неуместен.
Мои шаги замедлились. Я остановился на гребне заснеженного холма, ожидая и размышляя, обратившись внутрь себя. Потом я поднял голову и увидел, как толпа моих гостей выезжает из моего замка на своих неживых конях. Светящиеся, высокие, невыразимо прекрасные. Гордые, как и должно. Они пережили ужас, нашли способ выжить в том, что им досталось, они сотворили прекрасное из пустоты. Они снова научились смеяться и танцевать.
Я ждал, когда они подъедут ко мне. Им не нужен был повелитель, чтобы вести их за собой. Каждый из них мог бы занять мое место. Викс вел в поводу моего коня в черной, отделанной серебром сбруе; когда они приблизились к моему холму, колонна остановилась, ожидая, пока я сяду на коня. Викс передал мне поводья, не отводя от меня странного взгляда. Только когда я взлетел в седло и хлопнул животное по крупу, я понял, отчего он так глядел на меня. Я и сам уже видел это раньше: вереница светящихся призраков, едущих по ажурному мосту… завывающий ветер… конь без седока… некто одетый в черно-серебристые ткани, ожидающий отряд среди бурана… Демон. Судьба мира. Я.

ГЛАВА 5

- Кто я такой? - Я прижал тщедушное тело Викса к серому камню, не позволяя ему превратиться в свет и выскользнуть из моих рук. - Что еще вы собираетесь получить от меня?
Я привел отряд всадников в лагерь невеев, который устроили рядом с рудеями Криддона, приказал Товалль временно принять командование, потом схватил Викса и потащил его подальше от других. Я был вне себя. Мой сон был таким живым, я не мог не считаться с ним. Прежде чем сделать следующий шаг, я должен понять.
- Не знаю, - ответил Викс, он был взволнован, в первый раз за все мое знакомство с ним. - Я насылал на тебя видения, это так. Я волновал твой дух, чтобы ты попал сюда. У тебя были сила и мощь, которые нам так нужны, я верил, что судьба, боги или рок, или что еще там бывает, улыбнутся нам в час бедствий. Денас решился на поход. Он… был… моим другом и братом, и, разумеется, я хотел выбрать для него самого достойного человека. Но эта часть видения… тот, кто ждет… разрушитель… Я не…
- Разрушитель? Боги ночи, что мне придется сделать?
- Я не могу предвидеть будущее, иладд. Мои способности не настолько велики. Я показал тебе наше отчаяние, страх, который и есть сам Кир-Вагонот. Я поселил в тебе желание прийти сюда и дал понять, что произойдет что-то ужасное, если ты не придешь. Но я никогда не придавал этому ужасному форму. Клянусь, этот образ не принадлежит мне. Наверное, это воплощение твоих собственных страхов.
- Ты пытался уничтожить мой разум. Как я могу тебе верить?
- Мы вручили тебе нашу судьбу. - Он беспомощно взмахнул руками. - Если ты считаешь, будто любой рей-киррах может заставить тебя сделать то, что ты не хочешь делать, значит, ты не понимаешь, насколько велики твои силы. Скажи мне, кто говорит сейчас. Скажи мне, кто прижимает меня к этому жесткому камню. Уж точно не Денас, который никогда не обижал меня.
Я еще немного подержал его, вглядываясь в его глаза, ища ответы, ложь, правду… Но там не было ничего, кроме сказанных слов, и вся искренность, которая только могла в нем быть, сейчас сосредоточилась в синем огне его глаз. Снежные хлопья падали на его кудрявые волосы. Я снял заклятие и освободил Викса, потом спрятал побелевшие руки под плащ.
- Если ты передумал, друг Сейонн, лучше скажи сразу. Какое там передумал, я сделал единственно возможный выбор. Те, кого я любил, зависели от меня. Но какова бы ни была правда о происхождении эззарийцев, я не чувствовал себя цельным, я чувствовал себя опустошенным.
Твой ребенок… сын… он цельный… и другие тоже… они не захвачены… Рожденные в мире людей. Как это возможно?
Я хотел, чтобы он замолчал.
- Оставь меня в покое. Мне пора к Воротам. Возможно, уже слишком поздно. - Но как бы я ни старался думать только о том, что должен сделать, мой сын и Блез не выходили у меня из головы. Больше у меня нет тайн. И не будет.
Я полетел к башне Фионы, и даже радость полета не улучшила моего настроения.
- Айф! - позвал я.
Не думал, что придется использовать это имя.
- А я не думал, что придется проходить через Ворота, неся в себе демона. - Скорбь каждого из нас выталкивала горе другого, они боролись, как гиганты, как День и Ночь, их силы были равны, небеса дрожали от шума сражения. Если Ночь брала верх, то наступала зима, если День оказывался сильнее, приходила весна, но если кто-нибудь из них победит окончательно… Если кто-то из них победит, небо упадет на землю.
Смотритель? Дитя Вердона! Я так боялась… Серый прямоугольник возник в колеблющемся воздухе, за ним занималась заря, розовый свет заливал землю. Не оглядываясь назад, я… мы… шагнули через Ворота.
Я задохнулся от прикосновения теплого воздуха к моей коже и с трудом преодолел острое желание скинуть одежду, чтобы ощутить его прикосновение ко всему телу. Я сказал себе, что обожгу кожу, даже бронзовую кожу эззарийца, если окажусь под солнцем после долгих месяцев холода и тьмы. Сейчас я был белесым, как брюхо гусеницы. А глаза… как я мог оторвать взгляд от высоко поднявшегося солнца? Еще немного, и я ослепну. Но если суждено ослепнуть, то лучше всего сделать это, глядя на солнце после тысячи лет мрака.
Вокруг меня бурлила жизнь. Из травы вспархивали маленькие птички. Жаворонок пустынь заливался в голубом небе. Кролик замер, поводя усами, он ждал, что я стану делать дальше, чтобы самому отважиться на что-то. Красные пески простирались до горизонта, между ними вставали холмы южного Манганара. Я узнал их. Однажды я восемь дней бегал по ним вверх-вниз, ожидая Александра.
Я повернулся. В отдалении, сверкая под утренним солнцем, возвышался ряд колонн, уходящий на север, в сердце пустынь Азахстана, и на юг - к горам на границе Эззарии. Ворота, ждущие нас. На каждой колонне были написаны указания: что необходимо произнести, что необходимо начертить, какие ритуалы требуются, чтобы отпереть замки на каждой паре колонн. Последний проход между мирами, закрытый и запертый, но не уничтоженный, словно кто-то в те далекие времена подозревал, что когда-нибудь он сможет пригодиться снова. Произошло ли это случайно или намеренно? Или Ворота так сложно отпереть, что не было смысла трудиться и ломать их? Я понятия не имел, сколько времени уйдет на их отпирание, если считать, что все инструкции сохранились после сотен лет ветра с песком и дождей.
Хотя все мои мысли вертелись вокруг загадки, я не отрывал глаз от молодой женщины в белом платье, стоящей на коленях на пятачке травы, и лежащего за ней круглолицего старика.
Айф. Один Айф из многих… Мы так и не поняли, сколько их.
На них обоих падала тень высоких трав. Рядом с ними горел небольшой костер, когда дым от него долетел до моих ноздрей, я почувствовал такой страх, что меня затошнило. Мне хотелось бежать… мчаться прочь… оказаться как можно дальше от того кошмара, который произойдет потом… женщина в белом и ее огонь вызывали во мне отвращение. Яснир. Я узнал запах и понял, что мои ощущения обусловлены тысячей лет памяти. Мне стало не по себе - только рей-киррахи боятся яснира.
Фиона вздохнула и потерла руки, потом подняла голову. Я быстро натянул капюшон. Тошнота проходила. Я не позволю ей увидеть. Не сейчас.
- Смотритель! - Она вскочила на ноги, ее личико вспыхнуло румянцем, потом помрачнело, когда я отшатнулся от нее. - Что с тобой?
- Все хорошо. А остальные? Где…
- Под холмом у источника. Я не хотела, чтобы они были здесь.
- А Меррит?
- Я не видела его с тех пор, как мы приехали. Он сразу ушел. Сказал, что ему необходимо передать предупреждение как можно быстрее. - Она склонила голову набок и подошла ближе. - Что не так?
Я постарался не отшатнуться от нее, как в первый раз.
- Все не так. Меррит… Я ошибся в нем. Он не собирается предупреждать эззарийцев, он хочет вовлечь их в кровавую резню. Отомстить. Фиона, мы должны остановить Меррита, его нельзя пускать в Кир-Наваррин. Здесь неподалеку две дерзийские армии, готовые уничтожить друг друга, а мы окажемся как раз посреди них…
- Я хотела знать, что не так с тобой. Я почувствовала это, когда вчера создавала Ворота. Сегодня то же самое. Ты болен? Почему ты закрываешь лицо?
- Из-за солнца. Я так долго жил без него… все эти месяцы. Когда я был с тобой в храме, была ночь. - Бормоча свои неуклюжие оправдания, я цеплялся за капюшон, чтобы она не откинула его. - Мы должны действовать быстро. Меррит знает, где вы?
- Нет. Он оставил нас у колонн, сказав, что вернется, как только передаст свое сообщение. Я не могла понять, почему ты доверился ему. Я все время держала нож под рукой, пока он был рядом. Он все время так глядел на меня… Когда Меррит ушел, мы сменили место, чтобы он не нашел нас. Ты ни разу не сказал мне, что здесь должно произойти, и я не хотела бы оказаться посреди битвы. Не пора ли тебе объяснить все?
- О боги… Фиона… прости меня… - Но я умолк. Я не был готов рассказывать все. - Сейчас у меня нет времени. Просто оставайтесь в укрытии. Я смогу помочь Блезу, когда открою Ворота. Как он?
- Я тебе покажу. - Бросив на меня короткий взгляд, она пошла вниз по холму к расселине в скале, закрытой большими серыми деревьями. Между деревьями и расселиной тек ручей, вокруг него зеленела трава. Пока мы шли, маленькие птички вылетали у нас из-под ног, протестующе чирикая.
Кьор крепко спал, скорчившись на голой земле, подложив под щеку ладонь. Он лежал перед входом в их укрытие, прикрывая его своим телом. За спиной Кьора сидел Блез. Его синие глаза бросали мертвенный свет на его лицо. Он сидел, конвульсивно дергаясь, и глядел в пустоту. При каждой судороге в теле Блеза что-нибудь менялось: палец превращался в коготь, человеческое ухо - в волчье, кожа покрывалась перьями или шерстью. При следующем подергивании эти части тела приобретали свой обычный вид, зато изменялись другие.
Я осторожно перешагнул через спящего Кьора, он тут же вскочил, сжимая кинжал. Я остановил его руку, прежде чем он всадил мне клинок в бедро.
- Это я, Кьор.
- Мастер Сейонн? Уже пора?
- Нет еще. Скоро. - Я опустился на землю перед Блезом, положив руку ему на голову. Я не знал, что поможет ему.
Обряд. Ему надо искупаться в Найори-Фонт, иначе он никогда не исцелится. Его истинное существо страдает. А я не поверил тебе, когда ты думал о нем… цельный с самого рождения…
Я действительно слышал агонию Блеза каким-то внутренним слухом.
- Найори-Фонт, Источник Духов, - произнес я. - Я отведу тебя туда, обещаю, и эти мучения закончатся.
- Что это такое? - спросила Фиона из-за спины Кьора.
- Это озеро в Кир-Наваррине. Блез искупается в нем, и его безумие пройдет. Он излечится, если это еще возможно, и та земля поможет ему.

Предыдущая страница 2 Следующая страница


3 Кэрол Берг

Знание само разворачивалось во мне, сопровождаемое изумленным шепотом. С самого рождения… цельный… гармоничный… Невероятно. Мы не часть вас. Я не верю.
- Время прохождения обряда у каждого свое, - продолжал я, извлекая воспоминания из неведомого хранилища. - Некоторые делают это в двенадцать, некоторые в пятьдесят лет. Главное - понять, чего ты действительно хочешь. Что суждено тебе, для чего нужны твое тело и твоя сила, на что ты потратишь всю свою жизнь, развиваясь и совершенствуясь. До обряда ты можешь принимать различные формы, но после него только одну. Это часть нашей мелидды, исходящая из нашей родной земли, так же как мелидда эззарийцев исходит от деревьев и травы Эззарии.
Я чувствовал, что глаза Фионы прожигают в моей спине две дыры.
- Ты немало узнал за сутки.
- Теперь мне нужно пойти к развалинам. Подготовь его, Кьор. Как только стемнеет, отведи Блезда в южную часть колоннады. Когда придет время, нам придется действовать очень быстро. - Похлопав его по плечу, я вышел вслед за Фионой на солнечный свет. Я впитывал в себя воздух и свет, запахи и звуки позднего утра: запах сухой травы, дикого укропа и шалфея, их ароматы усиливались под горячими лучами солнца, пчелы жужжали в венчиках цветов, кузнечики стрекотали в траве.
- Значит, ты собираешься сделать это… отпереть тьму. - Фиона шла за мной след в след.
- Я собираюсь открыть Ворота в Кир-Наваррнн. Но тьма… Чем бы оно ни было, оно заперто. В крепости, которую мы видели на мозаике. Я собираюсь сделать все, чтобы оно не вышло оттуда. Меррит хочет иного, именно поэтому нельзя допустить, чтобы он попал туда.
- Прежде чем ты начнешь, я хочу показать тебе кое-что, - сказала Фиона. - Это выпало вчера из кармана Бал-тара, когда я укладывала его спать. - Она достала из своего кармана обрывок тряпки и начала разворачивать его, поглядывая на меня, догадался ли я, что это такое. Там оказались три куска плоского камня, которые когда-то были одним целым. Вместе они складывались в прямоугольник.
- Четвертая картинка. Четвертое видение.
Фиона кивнула, держа картинку передо мной, чтобы я мог понять, что на ней изображено. Она оказалась самой простой из всех образов мозаики. Весь прямоугольник был черным, непроницаемо темным, должно быть, так темно под землей или в небе, лишенном звезд. Я коснулся прямоугольника и ощутил, как кровь отливает от моего лица, все еще спрятанного под капюшоном. Я уже бывал в этой тьме, в остатках пустоты, где гастеи устроили свою тюрьму. Фиона тоже знала ее через меня, я чувствовал, с каким волнением и страхом она смотрит на черный прямоугольник. Но то, в чем я был, то, что чувствовала она, было ничтожной частицей того, что должно было произойти.
- Что это? Это то место, где ты был? Ощущения такие же. Это то, что ты называешь Кир-Наваррин?
- Это всего лишь легенда, - раздался голос Балтара из-за спины Фионы. - Видения не всегда правда. Это только вероятности. - Старик держался обеими руками за живот, не сводя глаз с кусков камня. Он едва не плакал. - Все это может оказаться ложью.
Я похлопал его по руке, стараясь утешить, пока слова сами поднимались из глубин моей памяти.
- Горе тому, кто отопрет темницу Безымянного бога, ибо такие несчастия постигнут землю, каких и представить не могут смертные. Настанет День Конца, последний день мира.
- Это из истории Вердона и Валдиса, - озадаченно произнесла Фиона. - Она-то здесь при чем?
- Не знаю. - Мои догадки были слишком расплывчаты, и я не мог выразить их словами. Но пока я смотрел на черный прямоугольник и проводил по нему пальцами, этот древний кусочек камня начал казаться мне знакомым, словно я сам принимал участие в его изготовлении. И я уверенно продолжил: - Фаззия понял, что человек с крыльями открыл Ворота, помнишь, он шел с ключом, и провидец решил, что видит конец всего. Но это видение не было продолжением предыдущего. Балтар прав, пророчества - это только вероятности. Предупреждения. Я уверен, что эта тьма настанет только тогда, когда будет открыта крепость. Вспомни, они жили там и свободно перемещались из одного мира в другой. Мозаика показывает, как они переходили из обычного мира в Кир-Наваррин. - Я постучал пальцем по черной поверхности. - Это не доказывает, что я стану причиной гибели всего, это не означает, что я не должен пытаться исправить то, что мы сотворили. Фиона покачала головой:
- Но предки должны были понимать, что пророчества только предупреждают о возможном. Что это только догадки, а не то, что непременно произойдет. Почему же тогда они так поступили с собой?
- Подумай, Фиона. Провидец, человек, привыкший доверять своим чувствам, увидел такое. Представь, что подумали старейшины… один из нас может стать причиной такого кошмара. Как им спасти мир? Уничтожить возможность превращаться. Тогда никто никогда не увидит, как человек с крыльями что-то отпирает.
Балтар кивнул:
- И уничтожить все записи об этом месте, вырвать с корнем память о нем, чтобы никто даже не пытался вернуться назад. Гораздо проще сделать вид, что болезни не существует, чем искать лекарство от нее или предотвращать ее.
- Именно. Только мы не ожидали такого результата, - подхватил я. - Огромный промах. Та часть нас, которую мы изгнали, не умерла. Именно отсюда и война с демонами. Только мы должны были участвовать в ней. И при этом мы ничего не должны были понимать, особенно то, что мы стали ее причиной. Но от правды не скроешься. Несмотря на все их усилия, сделанный ими жуткий выбор, мы здесь. Все, что мы должны сделать, - попытаться привести все в порядок. - Меня снедало такое нетерпение, что я с трудом заставлял себя проговаривать слова. - Мы помним, мы хотим вернуться домой. Мы должны вернуться назад.
- Домой? Назад? Значит, ты не просто открываешь Ворота для Блеза. - Фиона медленно заворачивала камни обратно в тряпицу, упорно глядя только на них. - Мы помним… мы хотим… мы…
Круглолицый старик подскочил ко мне:
- Фаззия! Откуда ты узнал имя Провидца? Я сам узнал его только несколько дней назад. Оно нигде не записано. Все эти годы мы считали, что Провидца зовут Эддосом, но недавно я выяснил, что это не настоящее имя. Твое объяснение придает смысл всему. Разумеется, именно старейшины решились на такое. Я прятал этот кусок мозаики все эти месяцы. Было слишком страшно думать о нем. А когда эта девочка стала говорить мне, что у тебя есть крылья и ты собираешься «открыть Ворота», меня едва не хватил удар. Откуда ты узнал все? От демонов? Этому можно верить?
Болтовня Балтара могла длиться вечно. Я не слушал. Все это время я смотрел на Фиону. Теплый ветер растрепал ее темные волосы, бросив ей на лицо несколько прядей, на ее серьезное спокойное лицо с плотно сжатыми губами. Она затянула концы тряпицы и передала узел Балтару, потом подняла глаза на меня.
- Сними свой плащ, Сейонн. Сейчас осень, и это южный Манганар. Зачем тебе плащ? - Ее голос звучал совершенно бесстрастно.
Я знал, она не отвяжется. То, чего она так долго боялась, сейчас проявит себя. Я не обладал способностью Блеза маскироваться. Она назовет меня Воплощением Мерзости - это крайняя степень испорченности Смотрителя - и уйдет. Мне было страшно думать об этом. Но я не мог солгать тому, кто так долго был верен мне.
- Я не хотел, чтобы ты понапрасну беспокоилась о том, что нельзя изменить.
- Уже нельзя?
Балтар переводил взгляд с нее на меня и обратно, пытаясь понять, где он упустил нить разговора.
- Это оказался единственный способ, Фиона. Поверь мне: всем своим существом я хотел бы, чтобы это было не так. Но я должен сделать то, что считаю правильным, то, что необходимо…
- …независимо от того, кто погибнет при этом. - Ее спокойствие было как туго натянутый тонкий платок, готовый лопнуть от малейшего прикосновения. - Ты собираешься провести демонов через открытые тобой Ворота.
- Я уверен, это гораздо разумнее, нежели продолжать войну. Вот и все.
- Покажись мне.
- Как скажешь. - Откинув капюшон, я смотрел ей в глаза, пока она не покраснела от избытка чувств… Потом сложил руки на груди и совершил превращение.
С самого первого дня, зеленым юнцом обнаружив за Воротами свои крылья, я мечтал полетать в сияющем свете утра в мире людей. Но в это утро в Манганаре я не испытал радости. Снизу на меня неотрывно глядела Фиона. Кьор успокаивал орущего что-то мне вслед Блеза. Только Балтар стоял, усмехаясь, потому что теперь его огромный грех терялся на фоне моего позора.
Нет смысла возвращаться. Кьор удержит Блеза на нужном месте, пока не придет время провести его через Ворота. Фиона вернется в Эззарию и расскажет им, что факт моей испорченности подтвердился. Следует заняться делами.
Я летел высоко над выжженной травой, которую пересекала белая линия колонн, пытаясь понять, как долго я смогу возиться с воротами. Недолго. На западе от колонн клубилось облако пыли. Не меньше семи сотен конных. Три знамени. Значит, как минимум три дома Империи восстали. Немыслимо. На севере поднималось облако поменьше. Сотен пять. Но флаги подсказали мне, что это лучшие войска Александра и ведет их сам принц. Все они будут здесь до наступления ночи, и тогда неизбежные для кануна битвы страхи и злоба дадут возможность легиону демонов пройти, как они и планировали. Мне очень хотелось полететь на юг, посмотреть, не идут ли через горы отряды эззарийцев, но сейчас важнее было заняться заклятиями, запирающими ворота. Необходимо сделать так, чтобы, когда настанет время, я смог мгновенно открыть их. Пока что я понятия не имел, что делать с эззарийцами.
Я приземлился у южного края колонн. Шестьдесят пар белоснежных столбов простирались передо мной, уходя на север по морю высокой желтой травы. Сломать заклятие, удерживающее запертым этот огромный каменный лес, будет не так-то просто, особенно если не знаешь, с чего начать.
Для всех пар имеются свои указания, написанные прямо на колоннах. Эти указания необходимо выполнять точно, обвязывая нитями силы каждую колонну и соединяя их друг с другом, чтобы из череды заклинаний образовалось подобие ключа.
Я знал, что ответ придет сам. Именно поэтому и не задумывался над этим раньше. Подойдя к первой паре, я внимательно рассмотрел написанные на ней символы. Полная чушь.
Дай мне посмотреть.
- У тебя мои глаза. Используй их. Объясни, что это значит.
Не могу, пока ты не позволишь. Мне что, просить? Умолять тебя?
Я закрыл глаза, прогоняя злость, забывая о страхе Фионы, стараясь не думать о том, что она видела: бледно-голубое сияние на месте черных эззарианских глаз. Интересно, слышала ли она разрушающую душу невыносимую музыку, когда я произносил слова? Заметила ли золотистое свечение моего тела?
Хватит. Ты решился на это уже много часов назад. Что сделано, то сделано. Приступай.
Заставив себя расслабиться, я выпустил на свободу всю мелидду, которая была во мне с моего самого первого дня на земле. Я отдал всего себя ради того, что должен был совершить. Когда я вновь открыл глаза, слова на колоннах обрели смысл.

ГЛАВА 6

На траве лежали длинные тени, а мой мозг плавился от заклинаний. Я и представить не мог, насколько сложны заклятия, стерегущие вход в Кир-Наваррин. Слова, жесты, ощущения и образы, такое умственное напряжение, по сравнению с которым сражения с демонами оказались детской забавой. Мне пришлось отделять тончайшие нити, вытягивая их из волшебной материи, ждать, пока я не почувствую их прикосновение, такое же заметное, как прикосновение снежинки, упавшей на волосы, затем мгновенно втягивать в себя их суть, вплетая полученное значение в создаваемый мною ключ.
Конечно, это все делал не я, а демон. У него были мое зрение и слух, мое осязание, обоняние и вкус, и он пользовался ими в этой магической битве, как дерзийский воин пользуется мечом, лошадью и собственным телом, показывая чудеса военного искусства. Хотя я отдавал решению этой проблемы весь свой разум и опыт, но не сделал и шагу без его поддержки, и чем дальше мы продвигались, тем больше я полагался на его руководство. Если и был кто-то, рожденный для того, чтобы править лошадью или Империей, это был Александр. Но если и был кто-то, рожденный для того, чтобы управлять мелиддой, это был Денас.
Хватит. Последней пары мы не откроем, пока они не придут. Иладд рыщет где-то рядом, надеясь проскочить через ворота раньше всех, но первым должен пройти Викс.
- Викс?
Викс вовсе не такой дурак, каким изображает себя… Больше он ничего не сказал. Чем дольше мы были вместе, тем меньше требовалось слов. Одна-единственная мысль кого-нибудь из нас сейчас же рождала массу воспоминаний в другом. В один краткий миг я понял, что Викс сумел бы справиться с той работой, которую мы делали, за гораздо более короткое время. Если и существовал когда-либо смертный или бессмертный, способный защитить крепость, то это был этот худой насмешливый демон. Та легкость, с которой я получил это знание, не уменьшила моего изумления.
Я смертельно устал. Даже не мог вспомнить, когда спал в последний раз. Мозг плавал в океане заклинаний, которые я узнал за последние часы, их сложность не смог бы представить даже самый великий из современных ученых Эззарии. Мой пустой желудок требовал хоть какой-нибудь пищи, и побыстрее. Но прежде чем разбираться с голодом и усталостью, следовало разведать, что изменилось за те часы, которые я провел у Дворца Колонн.
Слишком многие могли узнать меня, поэтому я решил использовать свои новые знания о превращениях. Мой демон молчал, ему претило превращение в животных. После нескольких неудачных попыток мне удалось обрести тело сокола… Хоть и не сразу, но все же довольно быстро я оценил тело, созданное для полета, и глаза, приспособленные замечать самых маленьких зверушек, копошащихся внизу, в желтой траве. Они-то и утолили мой жгучий голод. Насытившись, я улыбнулся внутри покрытого перьями тела. Солдаты будут вглядываться в небо, ища знамения. Увидев сокола, птицу Дома Александра, возможно, бунтари призадумаются.
Лагерь принца и лагерь восставших располагались к востоку от ряда колонн, их отделяла друг от друга только линия невысоких холмов. Позиция бунтарей была выгоднее позиции Александра, они располагались на довольно высоком плато. Чтобы добраться до них, принцу придется карабкаться вверх, и они сразу заметят любое движение. Если у них есть хорошие лучники, много людей Александра погибнет сразу.
Я полетел к скопищу штандартов и знамен, возвышающихся на холме между двумя армиями. Там находились несколько человек, беседующих друг с другом, они, вне всякого сомнения, не были друзьями. Я покружил над ними, вглядываясь в сердитые лица, слушая обрывки разговоров. Один человек отделился от группы и поднялся на вершину холма, солнце играло в его рыжих волосах и на золотой отделке одежды. Я пролетел над его головой, слыша, как его ругательства разносятся среди холмов. Он стоял, скрестив руки на груди, от него исходила почти осязаемая злость. Держитесь, мой принц. Держитесь. Это все ненастоящее. Вы созданы для другого.
Я продолжал кружиться, пока переговоры не закончились. Восставшие первыми сели на коней и уехали, оскорбив тем самым императорского сына. Александр вскочил в седло и погнал коня вниз по склону на север. Он, без сомнения, жаждет крови, но вряд ли он станет затевать битву этой ночью. Дерзийцы слишком ценят своих лошадей, чтобы заставлять их делать долгие переходы, особенно ночью, когда существует риск покалечить животных. Битва начнется на рассвете. А ночью… они понятия не имеют, что ночью придут демоны.
Как бы я ни был уверен в непоколебимости дерзийских традиций, кто знает, что произойдет, когда придут рей-киррахи? Мне необходимо увидеться с Александром но следующие несколько часов он будет занят, планируя наступление, а я должен увидеться с ним наедине. Чтобы он выслушал меня, придется проявить упорство, а заставлять принца при его подчиненных было бы крайне неразумно. Я мечтал найти способ убедить его отложить сражение.
Но, несмотря на все волнения, прежде нужно подумать о себе. Очень хотелось спать.
По-моему, сон похож на смерть. Зачем он нам?
Я слишком устал, чтобы отвечать. Вернувшись к Дворцу Колонн, накрылся плащом и упал в тени первой же колонны, не способный ничего взвешивать или планировать. Какой-то короткий миг меня беспокоило, что принесет сон с демоном, но мне не приснилось ничего.
У меня возникло ощущение, будто мне в лицо светит лампа или демон, превратившийся в огромный сияющий глаз, но потом я проснулся окончательно и узнал огромную полную луну, взошедшую на востоке. С новым восторгом я разглядывал серебристые тени и чудесно изменившийся знакомый ландшафт. В лунном сиянии каждый камешек, каждое кривое деревце, пучок травы, даже мои собственные руки казались очистившимися и обновленными. Колонны возвышались надо мной в безмолвном великолепии.
Но времени любоваться не было. Хотя я проспал не больше двух часов, что-то успело стать другим, пульсации мира явно изменились. Мне срочно необходим Александр. Демоны приближаются… и эззарийцы тоже… а я еще не знаю, что делать.
Иногда непреодолимая стена начинает неудержимо рушиться, когда из нее вынимают один только камень. Так получилось и с моей первой проблемой. Один-единственный образ разрешил все. Прежде чем отправиться на поиски принца, я проверил заклинания, запирающие проход в Кир-Наваррин, чтобы убедиться, что ничья рука не нарушила их строгого порядка, пока я спал. Ключ, сверкающий серебром, висел в центре моего мозга, подобный сияющему мечу. Мечу Света. Айвор Лукаш… Ну конечно. Александру нужно чем-то умиротворить своих повстанцев, и у меня есть что ему предложить.
Вскоре я был уже в воздухе, снова птицей, и скользил на север в центр лагеря дерзийцев. Усевшись на штандарт у палатки Александра, я уставился на двух тяжеловооруженных воинов, охраняющих вход в палатку.
Обмани их. Ты можешь принять любое обличье.
Но я слишком спешил, чтобы принимать какие-либо новые обличья, это потребовало бы слишком много сил, которые мне еще пригодятся, а посему я выбрал менее замысловатую тактику. Я расправил крылья и полетел прямо на них, громко крича, хлопая крыльями им по лицам, хватая их когтями за косы. Все длилось несколько мгновений, потом я снова уселся на штандарт, оставив их ругаться внизу. Не дав им времени на размышления, я сразу же начал вторую атаку, на этот раз более яростную, и даже расцарапал их лица когтями. На третий раз они помчались за мной. Я увлек их вдоль ряда палаток, заставляя спотыкаться о ноги и оружие других воинов, перепрыгивать через костры, отшвыривать в стороны котелки, а потом объяснять товарищам, кого, собственно, они ловят. Сам я вернулся к палатке Александра и одним движением принял человеческую форму. Вторым загасил факелы. Потом оглянулся через плечо и скользнул в палатку принца.
Единственная свечка бросала неяркий свет на толстый пестрый ковер, расстеленный на полу. Этот ковер был единственной роскошью, которую Александр позволял себе в походе. Он никогда не тащил с собой замедляющие ход повозки с большими палатками, роскошной мебелью и золотыми блюдами, подобающими сыну Императора, но спать на голой земле не любил. Принц бодрствовал. Он сидел, прислонившись спиной к седлу, обхватив длинными руками колени, и о чем-то думал.
Я замер в густой тени недалеко от входа в палатку, закрывшись плащом. Вбежал солдат, сообщив, что вся суета на улице вызвана нападением странной птицы.
- Просто демон какой-то, ваше высочество! Никогда не видел, чтобы они нападали на людей.
- Надеюсь, вы победили. Ведь если вы не смогли свернуть шею какой-то птице, то как же сможете выпустить кишки предателям?
- Мы уничтожим наглых Хамрашей, мой принц. - Воин не стал упоминать, что птица от них улетела и что эта птица была символом Дома самого принца. Свернуть ей шею означало навлечь на себя все самое худшее, что только могло произойти.
Александр жестом отпустил воина, вынул из ножен кинжал, положил рядом с собой и растянулся на ковре, будто собираясь спать. Я действовал быстро. Прежде чем принц опомнился, я крепко схватил его за руку, одновременно отбросив блестящий клинок в сторону, подальше от жизненно важных участков моего тела.
- Проклятый убийца! - Несмотря на мою крепкую хватку, Александр вывернулся, но прежде чем он успел сделать что-нибудь еще, я заставил его переменить позицию. Теперь он лежал лицом вниз, а мое колено упиралось ему в спину. Принцу совершенно не понравилось произошедшее, и мне пришлось потратить гораздо больше сил, чем хотелось, чтобы удержать его в этом положении. Он продолжал сопротивляться.
- Проклятый Хамраш! Сначала ты пошел против законного Императора, а теперь замыслил подлое убийство! Тебе отрежут руки за то, что ты осмелился коснуться помазанника Императора! Как ты смеешь называться дерзийским воином? Пусть твои деды и прадеды сгниют…
- Я не причиню тебе вреда, мой господин. Узнаешь мой голос? Я не враг. - Если он не станет слушать, мы ни до чего не договоримся.
- Атос побери… - Я пытался убедить себя, что услышал в его голосе облегчение, радость узнавания, но если и так, они тут же исчезли. Он больше не вырывался, но все его тело оставалось в напряжении. - Значит, ты присоединился к проклятым повстанцам. Неужели им не хватает последователей? - Его презрение тут же перешло в приступ ярости. - Клянусь головой отца, если ты причастен к восстанию, все эззарийцы станут рабами на вечные времена. Я…
- Прошу тебя, мой господин, выслушай меня.
- Я тебя предупреждал…
- Ни эззарийцы, ни я не нарушали твоего приказа, мой принц, я желаю тебе только добра. А все, о чем прошу сейчас, выслушать меня. - Ногой я отшвырнул кинжал в дальний угол, потом отпустил принца, вернувшись ко входу в палатку.
Александр мрачно растирал запястья. Хотя его лицо побагровело, он сидел смирно и больше не пытался на меня наброситься.
- Я пришел помочь тебе разрешить проблему.
- Ах, так ты снова пришел «служить» мне! Это ты поведешь Хамрашей и прочих предателей в бой? Снова убьешь моих воинов, украдешь моих лошадей, позволишь этим негодяям давить на моего отца? Империя вполне обойдется без твоих услуг!
- Битвы быть не должно.
- Твои бунтари что-то слишком тихо вели себя последние недели, наверное, им пора поразмяться.
Я в очередной раз спросил себя, есть ли на свете более упрямое существо, чем Александр.
- Скажи мне, мой господин, что могло бы отправить этих повстанцев восвояси без кровопролития и без унижения твоей или их гордости?
- Если бы ты не ступил на путь предательства, ты давно бы уже задался этим вопросом!
Я сдержался.
- Забудь на минутку о своем самолюбии. Вспомни о келидцах, о том, что мы испытали, что мы узнали вместе. Твоя Империя велика, но окружающий мир больше, его требования важнее. Когда мы виделись в последний раз, я пытался найти ответы, чтобы разрешить проблемы всего мира, и некоторые из этих ответов я нашел. Не все. Далеко не все. Но я клянусь той кровью, что пролил за тебя, жизнью моей жены и ребенка, своим народом, что сейчас речь идет не о делах людей. Эти Дома заставили пойти против вас. Да, они поссорились с тобой и твоим отцом, не сомневаюсь, что оскорбления с обеих сторон были смертельными, но ты должен поверить мне. Кровопролитие послужит злу.
- Думаешь, ты сможешь оправдать предательство своими историями про демонов? Эти люди оскорбили своего Императора. Отказались повиноваться ему. Они умрут.
Итак, за дело.
- Если ты выдашь им Айвора Лукаша и скажешь, что покончил с набегами, от которых они страдали… этого будет достаточно?
- Подлец! - Он плюнул мне под ноги. - Ты предаешь всех?
- Я никого не предаю. Напротив, пытаюсь убедить их в том, что ты ищешь способ сделать мир лучше. Уверен, что смогу заставить их слушать.
- Ты считаешь, что сумеешь убедить своих «друзей» выдать их главаря дерзийским баронам? Если ты не трус и предатель, как я назвал тебя, значит ты, совершенно безумен!
- Обещаю, у тебя будет кто-то, кого ты сможешь отдать им. Он будет полностью соответствовать описаниям Айвора Лукаша. Набеги разбойников, подрывающие доверие к власти Императора и мешающие тебе выполнять свое предназначение, прекратятся. Клянусь!
Александр вгляделся в темный угол, где я сидел.
- Ты собираешься отдать себя, чтобы прекратить войну?.. - Он не был уверен, что понял меня правильно. - А потом, вне всякого сомнения, сбежишь и с помощью какой-нибудь магии найдешь способ ударить меня в спину. - Но в его словах не было убежденности.
- Подумай еще, мой принц. Мне нет нужды использовать магию, чтобы ударить тебя в спину.
Он покраснел так, что дальше некуда.
- Что это за воин, который нападает на спящего человека? Я только усмехнулся в ответ на его ворчанье.
- Этой ночью я должен успеть еще много всего. Но если ты найдешь способ убедить этих несчастных повстанцев, что, как и обещал, разрешил их самую большую проблему и что отдашь им их главного врага, я вернусь завтра в полдень и сделаю все, что ты мне прикажешь.
- Они вырвут тебе сердце!
- Есть вещи похуже, мой господин. Они хотя бы не смогут вставить его обратно, чтобы проделать это снова.
Легион приближается!
Волосы на моей голове встали дыбом, ледяные пальцы коснулись позвоночника. Тьма вползала в палатку, мой мозг наполнил шепот… ищущий… высматривающий… пугающий… Откуда-то из глубины лагеря донесся крик ужаса, потом еще и еще.
- Рога Друйи! Что творится? - Александр вскочил на ноги, готовый выскочить из палатки. Он потирал руки, словно его заморозил ледяной ветер Кир-Вагонота. - Я не ощущал ничего подобного с тех пор… - он посмотрел на меня широко раскрытыми глазами, - …с Парнифора… - с нашей битвы с Нагиддой, Повелителем Демонов.
- Ваше высочество! Сообщение! - раздался крик снаружи.
Бросив на меня косой взгляд, словно говоря, чтобы я не смел его останавливать, принц высунул голову из палатки и заговорил с часовым.
Нам пора возвращаться к Воротам. Викс с Товалль будут во главе легиона. Кончай эту возню с глупым человеком. Он груб и упрям, он не успокоится, пока не прольется кровь.
Еще немного, ответил я, стараясь не реагировать на требования своего мозга и попытки моих собственных ног унести меня отсюда. Присмотрись к нему.
Когда миг спустя Александр вернулся в палатку, он уже хотел выслушать то, что я скажу ему.
- Это ведь не Хамраши напали?
- Нет, мой господин. Я же говорил.
- Совари сообщил, что тридские купцы поведали ему о самых мрачных предзнаменованиях. Они никогда еще не видели столько злых духов накануне битвы. У их шамана начали кровоточить глаза, когда он попытался сосчитать их. Один из воинов бросился на свой меч в припадке необъяснимого страха, все жалуются на кошмары. - Принц указал на пестрый ковер. - Сядь поближе и расскажи, что происходит, Сейонн.
Я не вышел бы из своего темного угла, даже если бы он тащил меня силком. Александр пережил такой кошмар, какой сложно представить человеку, когда Повелитель Демонов разрушил половину его души, чтобы освободить место для себя. Если принц увидит, чем я стал, он ни за что не поверит мне.
- У меня нет времени объяснять все сейчас, мой принц, но ты должен убедить своих воинов. Вам ничего не угрожает. Заклинаю тебя верить мне. Я многое узнал с того времени, как впервые рассказал тебе о рей-киррахах. Не ложись спать этой ночью. Ходи по лагерю и успокаивай своих людей. Передай восставшим баронам, чтобы они делали то же самое. Скажи им, что эта ночь просто одна из проделок Айвора Лукаша, все закончится утром, когда ты приведешь его к ним, сдержав свое обещание. - Я безмолвно молился, чтобы Викс был прав, когда говорил, что одной ночи демонам хватит, чтобы пройти через Ворота. Тогда моя миссия будет завершена. - Я вернусь сюда завтра в полдень, и ты сможешь сделать со мной все, что пожелаешь. Твои бароны не захотят продолжать ссориться с человеком, принесшим радостную весть об окончании всех неприятностей.
Он так долго думал, что мне захотелось потрясти его.
- Ты не предашь меня снова? - спросил он наконец.
- Ты несешь в себе свет судьбы, мой господин. Даже если бы мне не было до тебя дела, я поклялся защищать этот свет. Но ты читаешь в сердцах людей лучше любого мага, значит, ты уже понял правду.
Он медленно пошел к выходу из палатки.
- Завтра в полдень, Сейонн. Не опаздывай. - Это был приказ и предупреждение. Но еще и мольба. Он просил меня… убеждал… чтобы было так, как ему хотелось, а не так, как он опасался. Я не подведу его.
Я помедлил, наблюдая, как он отдает приказы капитану Совари, потом подходит к трем солдатам, охраняющим лошадей. Солдаты жались друг к другу, их мечи заметно дрожали. Когда принц заговорил с ними, они вскочили, несколько приободрившись. Он сделает все, как надо. Александр плохо умел разговаривать с обычными людьми, но с воинами ладил прекрасно.
Ну а теперь мы можем, наконец, вернуться к Воротам? Пора начинать пропускать легион, прежде чем явятся пэнди гаши.
В эту ночь родилось немало солдатских легенд. Подгоняемый Денасом, я расправил крылья, поймал ветер и взмыл в небо. Только когда я услышал «помилуй нас, Атос», я понял, что забыл превратиться в птицу.

ГЛАВА 7

Я летел на запад к освещенным луной колоннам. Огни лагерных костров дерзийцев остались у меня за спиной, поэтому меня охватило мрачное предчувствие, когда я заметил слева другие огни. Они двигались с юга, от гор. Эззарийцы в двух часах пути, самое большее - в трех. Я молил, чтобы Викс уже был на месте и чтобы последнее заклятие не оказалось сложнее, чем я думал.
Викса еще не было, но я заметил Кьора, тащившего спотыкающегося Блеза к колоннам. Я коснулся ногами земли, не обращая внимания на протесты моего демона, и поспешил на помощь мальчику. Кьор внимательно посмотрел на меня, потом отвел глаза, помогая Блезу сделать следующий шаг.
- Когда мы проведем Блеза через Ворота, мне нужно будет передать через тебя кое-что Фарролу, - сказал я. - Слушай внимательно… и ты тоже, Блез, если слышишь меня. Некоторое время не должно быть никаких набегов. Я уже начал делать то, чего вы так хотели добиться… - Пока мы брели вверх по склону, я рассказал им обоим об Александре. О знаке, который я увидел в нем, когда был его рабом, о соглашении, которое я заключил с ним только что. - Он сделает все, как обещал, если я вовремя приду к нему завтра. Никто из вас не пострадает. Присмотритесь к нему. Александр защитит вас, научится понимать вас, он изменит мир к лучшему. Ты все запомнил, Кьор?
- Я скажу Фарролу. Заставлю его поверить.
Судорога прошла по телу Блеза, он медленно наклонил голову. Я обнял его и засмеялся:
- Значит, ты слышишь меня! Правда? Мы сделаем это! Сделаем!
Мы взошли на вершину холма, и я снова поручил Блеза заботам мальчика.
- Не хочу бросать вас, но к тому времени, как вы доберетесь до северного конца, мне надо успеть открыть вход. На другой стороне найдется кто-нибудь, кто поможет Блезу.
- Я сам отведу его. - Юноша отбросил с лица темную прядь и покрепче ухватил Блеза за плечи.
- Ты хорошо подумал, Кьор? Мы ведь не знаем…
- Тут и думать нечего. А когда мы найдем этот Источник Духов, я сразу же вернусь к Фарролу. Не сомневайся.
Я улыбнулся ему:
- Ты спасешь его, и мир скажет тебе спасибо.
Уводя Блеза, Кьор негромко произнес:
- Надеюсь, то, что ты сделал, не погубит тебя.
- Это неважно, - ответил я. - Помоги выжить Блезу и напомни ему о назначенной мной цене. Он должен научиться ладить с принцем Александром, это будет даже важнее того, что должно сейчас произойти. Не дай ему забыть.
Мальчик кивнул, и они пошли дальше. Кьор все время что-то говорил спотыкающемуся и падающему Блезу.
Я полетел к северному краю колонн, решив, что не стану ждать Викса. Мы должны быть готовы, и я снова погрузился в созерцание заклятий. Последнее оказалось самым сложным, и, хотя мне приходилось следить за происходящим вокруг меня, я был обязан сосредоточиться.

Предыдущая страница 3 Следующая страница


Возрождение 4

К тому моменту, когда сияющий ключ был готов, луна поднялась высоко. Ключ оказался прекрасным, его серебристая твердая поверхность была гладкой и ровной. Я был готов открыть ворота, не серый прямоугольник Айфа, а последнюю пару колонн, точно такую же, как и остальные шестьдесят пар. Между колоннами не было ничего. За ними тоже. Вход по-прежнему был заперт, запечатан древней печатью. Я держал ключ в голове, но понятия не имел, как им пользоваться.
- Скажи мне, демон. Ты должен знать, что делать теперь.
Ты все еще не пускаешь меня. Пока мы действуем раздельно, ничего не получится. Мы должны держать ключ вместе, нашей общей волей.
Разумеется. Ему нужно самое главное, моя воля. Это не какая-то уловка. Это единственный способ. Я и так уже лишился практически всего. А теперь он хочет, чтобы я совершил последний шаг и поверил слову демона, будто когда-нибудь смогу снова говорить своими словами и действовать по собственному разумению.
Ты хочешь открыть ворота или нет? Я задал тебе простой вопрос и надеюсь на простой ответ. Если ты откажешься, у легиона не будет выбора. Им придется оставаться в своих сосудах, пока кто-нибудь другой не соединится с кем-то из вас и не сделает это вместо тебя. Выбирай. Тебе нечего бояться меня.
Его горе или мое не давало мне ответить? Не имеет значения. Он знал, что я скажу, как только задал вопрос. - Делай все, что нужно.
И он сделал. Как сузейнийскую женщину лишают права голоса в семейном совете, когда ее сын приводит в дом жену, так и я молча забился в угол своего сознания и наблюдал, что творит Денас. Он заполнил пространство между двумя последними колоннами узором из полос света, а потом придал этим линиям силу, используя мою мелидду. Пока Денас держал получившийся узор в голове, он начал изменяться, от его центра стали расходиться круги, постепенно там образовалось пустое пространство, похожее на пустую глазницу. И Денас ловко и осторожно вынул из глубин нашего сознания ключ и вставил его в получившееся отверстие. Потом нашими руками, нашим голосом и нашей волей он закрепил его там.
Я никогда не ощущал в себе такой силы, которая бурлила во мне в этот час. Из тела и ума, голоса и рук изливалась целая река, пока мне не показалось, что сейчас и моя душа утечет вместе с ней. Сердце замерло в груди. Я не мог вдохнуть. Пока пустота за колоннами превращалась в небо и землю, деревья и освещенную луной дорогу, энергия демона бушевала во мне, как огонь бушует в сухом лесу.
- Боги ночи… воздуха! - Я упал на колени, зрение затуманилось, гигантская рука сдавила мою грудь, выдавливая из меня остатки жизни. То ли он услышал мой крик, то ли это отразилось и на его состоянии, я снова задышал, кашляя и хватая ртом воздух. Моей мелидды не хватило бы теперь даже чтобы прихлопнуть моль.
Готово.
Так оно и было. Похожий на отражение в совершенно неподвижном пруду, ряд колонн удлинился вдвое, уходя по холмам, залитым лунным светом. Из-за ворот, образованных последней парой колонн этого мира и первой парой колонн Кир-Наваррина, пахло душистыми цветами. Огромный олень поднял голову от поверхности небольшого озера, с любопытством взглянув на меня, вслед за ним на водопой пришли две оленихи. Мириады звезд сияли рядом с луной, в два раза больше нашей, звезды образовывали созвездия, которые показались мне знакомыми, хотя я никогда не видел таких в Эззарии. Ворота простоят открытыми, пока рассвет не запрет их снова.
Ах, Валлин. Почему тебя нет здесь? Близость нашей родины заставила меня вспомнить звук ее смеха и красоту лица, освещенного высоким разумом. Я едва не закричал от приступа острой тоски. Все эти годы я не мог коснуться ее, чтобы это прикосновение принесло радость и ей, и мне. За Воротами я мог узнать правду о ней. Была ли она моей женой или возлюбленной, как я всегда считал, или просто незнакомкой, которую я встретил в темноте Кир-Вагонота? Предпринять такое путешествие, чтобы узнать правду… Пройдя через Ворота, я больше не буду собой, затеряюсь в иладде, утону в его плоти и душе, и я, тот, кто любил ее тысячу лет, никогда не узнаю ответа, а если и узнаю, какой мне от этого будет прок? Что за суд этого жестокого мира приговорил живое существо к такому концу?
Потрясенный и смущенный, я затряс головой, отгоняя от себя мысли и образы. Эта тоска и горе не мои, не Сейонна. Моя страсть к Валлин была лишь результатом заклятия, одиночества, тоски по прекрасному. Лишь прогнав от себя видения и печаль Денаса, я понял, что сделал это собственной волей. Я снова мог поступать по своему желанию.
Я же говорил, что тебе нечего бояться.
- Я не хотел знать о твоих мыслях. Я не имею права.
Какая разница, теперь или через час? Рано или поздно ты поймешь, что ты здесь хозяин. Викс сказал тебе правду.
Не важно, с кем соединяться. Силы людям дают не тс тела, а их души. Вы ничего не оставляете нам. Мы только тени, не важно, как долго мы живем в вас, вы все равно остаетесь хозяевами. Только большинство из вас слишком глупы, чтобы увидеть это. К несчастью для меня, ты не глуп.
- Прости.
Я не хочу твоей жалости. Единственное, что действительно важно, - провести легион через Ворота. Где этот проклятый Викс? Они должны успеть до рассвета, иначе придется открывать ворота снова.
Я постарался выбросить из головы то, что увидел и почувствовал: мои воспоминания, которые мне не принадлежали. У меня за спиной простирался опасный мир, о котором я забыл, занимаясь заклятиями. Вернувшись к нему, я радостно засмеялся. Кьор был уже близко. На его лицо налипли пропитанные потом волосы, он едва двигался под тяжестью крепкого тела Блеза, но его глаза, которые он не отводил от ворот, сияли надеждой и волнением.
Я поспешил им навстречу и был уже в десяти шагах, когда Кьор вдруг замер, его глаза широко раскрылись, словно от удивления, он открыл рот, собираясь сказать что-то. Но слов не было. Вместо них хлынула темная кровь, заливая губы и подбородок. Он сделал еще шаг, поддерживая Блеза, но тот выскользнул из его рук и осел на землю. Юный Кьор замотал головой, падая на тело Блеза, из его спины торчал кинжал.
- Нет! - Мой рев разрушил бы менее прочную постройку, чем Дворец Колонн. Я побежал, всматриваясь в темные тени, стараясь заметить убийцу, притаившегося за колонной. - Боги мира, нет! - Я опустился на колени и обхватил тело Кьора. Я не ощутил в нем биения жизни. Лишь тепловатая влага. Кровь. Повсюду. Я выдернул кинжал из раны и взял мальчика на руки. Ничего нельзя исправить. Ничего. У меня даже нет времени на прощальную песнь.
- Я буду петь по тебе, дитя. Клянусь душой своего ребенка!
Я поспешно положил тело Кьора на землю и осмотрел Блеза. Хотя его рубаха тоже была в крови, он дышал. Я не заметил никакой раны, но, прежде чем успел осмотреть его внимательнее, острое лезвие ткнуло меня в шею, второй клинок возник в опасной близости от моего правого глаза. От малейшего движения либо одно, либо другое оружие вопьются в мою плоть. Мой противник стоял у меня за спиной, обхватывая своими ногами мои. Я не смог бы подняться с колен. Захват Смотрителя.
- Ты не внял моему совету, да? - произнес голос. - Вместо того чтобы вернуться и сделать что-нибудь полезное, ты выбрал Денаса из всего этого множества демонов. Я никогда не верил ему, несмотря на то что он всегда держался в стороне. В отличие от других идиотов, я не верил никому из них.
Я должен был предвидеть. Человек, способный обокрасть умирающего брата-Смотрителя, способный рассказать тюремщикам, как лучше пытать своего сородича… конечно, только такой человек мог убить невинного юношу ударом в спину.
- Меррит.
- Да, именно. Возвращаюсь из славной Эззарии, передав твое сообщение… более или менее точно. - Он хихикнул. - А ты тут стараешься помочь демонам попасть в Кир-Наваррин, а Геннода и его гастеев почему-то не пускают в битву. Но это не поможет. Я не хотел проходить, не сообщив тебе об этом.
Я быстро взвесил свои шансы на спасение путем изменения формы. Слишком опасно. Даже если бы я не растратил всю мелидду на Ворота, не так уж я силен в изменении форм. А малейшая заминка либо лишит меня глаза, либо оставит лежать в луже крови.
- Ты не пройдешь через Ворота, Меррит. Я тебя не пущу.
- Ты что, собирался послать туда первым этого мальчишку и его полоумного друга? Или ведьму Валлин? Или, может, глупца Викса? Слишком поздно, дружок. Я никому не позволю освободить Безымянного бога раньше меня. Долго искал я способ отплатить тебе и остальным гордецам, Да, я видел, как ты смотрел на меня. Все вы думали, что сильнее, умнее, лучше Меррита, который проиграл битву и стал слугой у этого сброда! Я всем вам отплачу. - Несмотря на ночную прохладу, Меррит истекал потом, дурно пахнущим от чрезмерного волнения. Его сердце гулко билось о стенки грудной клетки, даже я чувствовал его удары.
- Ты собираешься разрушить мир?
- Если придется, пусть. Главное, чтобы ни один рей-киррах, ни один эззариец не выжил! Но я уверен, что у Безымянного есть собственный план. И он будет благодарен тому, кто окажется достаточно храбрым, чтобы освободить его из тюрьмы.
- Значит, ты сам собираешься стать богом, а?
Ему не понравилась моя насмешка, он сильнее прижал кинжал к моей шее, так что кожа лопнула и за ворот потекла горячая струйка.
- Это не твоя забота. Как ты понимаешь, я привел сюда кое-кого. Пока ты и твои друзья будете заниматься друг другом, я отправлюсь навстречу своей судьбе. И никто из вас не помешает мне. - Меррит казался себе чрезвычайно умным.
- И без убийства тебе было не обойтись? Что это за трусливый бог, который убивает ребенка ударом в спину!
- Я убил бедного мальчика? Да ты что! На мне нет крови. Ты хочешь знать, в чьей руке был кинжал? - Шепот Меррита ядом проникал в мои уши. Потом он вдруг закричал: - Сюда, моя госпожа! Если вы хотите видеть этого злодея, он здесь, перед вами! Брось нож, демон!
Загорелись огни, не огни фонарей или факелов, а чистый белый свет, который умеют создавать маги. Эззарийцы. А я стою на коленях с окровавленным кинжалом в руках над бездыханным телом ребенка, и в моих глазах горит предательский синий огонь.
Тысячи слов мелькнули в моей голове: мольбы выслушать, о том, что я невиновен, по крайней мере в убийстве, о том, как их обманули, просьбы убить меня как можно скорее, чтобы я не узнал о последствиях поступка Меррита, которого сам привел в этот мир. Но когда из темноты на меня надвинулись ряды эззарийцев, я забыл все слова, не в силах отвести взгляд от стройной темноволосой женщины, стоящей в центре. Я сумел прошептать только:
- Прости меня, любовь моя.
Она не услышала мой шепот. И те грехи, в которых я мог бы оправдаться перед ней, стали ничем по сравнению с деяниями этой ночи. Она едва бы вспомнила их: мой гнев и жестокость, отказ выслушать ее, поверить ей, понять, что ее боль была сильнее боли моей оскорбленной гордости и разбитых надежд. Это ее я винил в том, что мои мечты о счастье нашей совместной жизни не осуществились. Это ее я считал виноватой в болезнях моей души.
Словно во сне, когда все остальные звуки заглушает биение сердца, а все движения замедленны, я смотрел, как кровь отхлынула от лица моей жены, как она закрыла лицо руками от невыносимого для нее зрелища. Протянулись другие руки, чтобы поддержать ее. Руки Катрин, стоящей с плотно сжатыми губами, руки Талар, удовлетворенно кивающей подтверждению собственных догадок, руки розовощекой Мейры, руки остальных… Хотя у меня не было причин ожидать другого, я был потрясен, увидев среди них Фиону. Она стояла среди других женщин, глядя на тело Кьора, тоже поддерживала королеву, но не смотрела на меня. Она уже видела.
Исанна оттолкнула всех и позвала кого-то из толпы:
- Невья, осмотри раненого. Все остальные делайте так, как я вам приказывала. Быстро. - Ее голос прозвучал абсолютно ровно.
Низенькая женщина подбежала к Блезу. Она позвала себе помощников, и они вместе понесли его куда-то. Что ж, он хотя бы жив. Больше я ничего не видел, потому что толпа надвигалась на нас с Мерритом, закрывая мне обзор. Пятеро шедших впереди оказались храмовыми стражниками, за ними шли Каддок и Кенехир, с такими знакомыми мне заклятиями… Ловец и Утешитель. Боги… они собираются изгонять демона из меня!
- Вы не сможете этого сделать! - Я старался докричаться до Исанны, хотя и не видел ее. - Не сможете… - Кинжал Меррита вонзился глубже, кровь потекла сильнее. - Я сделал это в царстве демонов, я соединился полностью. - Второй кинжал маячил возле правого глаза. - Пути назад нет!
- Отойди, Смотритель! - Исанна выступила вперед, за ней шли Фиона, Талар и Катрин. - Я сказала тебе, чтобы ты не причинял вреда этой жертве. Только не подпускал его к другим. - Жертва… Не друг, не любовник, не муж. Она отказывается видеть правду, я не могу допустить этого.
- Я не жертва…
- Это создание чрезвычайно опасно, госпожа. - Рука Меррита дрожала, он с трудом сдерживался. - Но он говорит правду. Вам не изгнать из него этого демона. Воссоединенное за Воротами невозможно разделить. Сейонн надеялся, что сумеет сохранить себя, когда демон войдет в него, но оказался недостаточно силен. Посмотрите, что они заставили его сделать. Юный Айф подтвердит, что Сейонн считал этих двоих своими лучшими друзьями, а теперь он убил их, как скотину.
Исанна взглянула на Фиону, та кивнула:
- Я уже говорила. Сейонн хотел найти способ помочь им. Поэтому и решился на этот шаг.
- Нас не волнуют его «причины», - отрезала Талар. - Не существует причин, способных оправдать испорченность. - Талар четко произнесла это слово. Гордость не позволила ей отвести взгляд, когда я посмотрел на нее.
Меррит заговорил снова, очень убедительно изображая горе:
- Человек, которого вы знали, исчез, моя госпожа, погиб внутри демона, он страдает. Я рассказывал вам о том, какие ужасы его ожидают. Только смерть освободит его от этого порабощения. Позвольте мне сделать это, а потом мы придумаем что-нибудь, чтобы не пустить сюда демонов. Этого хотел сам Сейонн. Он отдал ради этого все. Даже когда его поглощало безумие, помнил только о том, чтобы не дать демонам пройти.
Есть ли кто-нибудь хитрее Меррита? Я ожидал, что он станет толковать Исанне о моей давней испорченности, о моих взаимоотношениях с демонами, а вместо этого он сделал из меня помешанного героя, взяв в свидетели моих добрых намерений Фиону и мои собственные поступки. Этот негодяй угадал в Исанне женщину, способную убить собственного ребенка ради спасения своего народа, убить мужа, чтобы облегчить его страдания.
- Нет, любимая…
Мой глаз залила кровь и потекла по лицу, Меррит поранил мне веко.
- Не двигайся, демон, если ты хоть немного ценишь тело, похищенное у нашего друга. Я не позволю тебе огорчать королеву.
- Смотритель, отойди! Я еще раз приказываю тебе не трогать его. Я благодарю тебя, но дальше мы будем действовать так, как было решено.
Я благословил мою жену за ее королевское упрямство. Но что же мне теперь делать?
Стражники держали наготове веревки, Кенехир переливал из одного пузырька в другой какую-то жидкость. Если это снотворное, его хватит, чтобы усыпить лошадь. Исанна продолжала говорить с Мерритом:
- Поскольку мне придется заняться жертвой, ты расскажешь моей кафидде, как удержать демонов. Если рей-киррахи так близко, как ты говоришь, у нас очень мало времени. Кафидда! - Она махнула кому-то за своей спиной.
Кафидда… это не имя, а титул, «та, кто ждет», наследница королевы. Я и не знал, что Исанна выбрала наследницу, она ведь еще так молода. Еще больше я изумился, увидев, как из толпы выходит Фиона.
Это многое объясняло. Я засмеялся бы, если мог. Неудивительно, что она так упорно следила за мной. Проверка для юной кафидды, слежка за мужем королевы. Кто еще стал бы так аккуратно выполнять поручение? Она не могла позволить себе ни малейшего отклонения, ведь тогда Исанна признала бы ее слабой и недостойной. И перестараться она не могла, иначе ее признали бы чересчур эмоциональной или слишком честолюбивой. Я был заданием. Учебной площадкой. Я был ее наставником, но не так, как я был наставником для юных Смотрителей или для Александра. Я научил Фиону испорченности, злу, ошибкам и неверным суждениям. Защищая Эззарию, она поняла, кто я такой. Я надеялся, что за время нашего путешествия она распознала истину, но когда я узнал, что она должна стать королевой Эззарии, все мои надежды умерли.
Посмотри налево, Изгнанник. Новый голос пронзил меня больнее кинжала Меррита. Пока двое стражников уносили тело Кьора, еще один опустился на колени рядом со мной, собираясь связать мне руки. Я посмотрел на него и понял, что вовсе не текущая по моему лицу кровь заставляет меня видеть красно-фиолетовое сияние вокруг его рук. Он едва заметно скосился на меня и улыбнулся. Его глаза сияли синим светом. Извини, я немного опоздал. Слова прозвучали в моей голове так же четко, как и слова Денаса. Пройти по всем кругам и всех предупредить оказалось не так-то просто, Изгнанник.
Кто-то за моей спиной пытался связать мне ноги, и я решил испытать свою мелидду. До меня донесся запах паленой веревки. Хорошо, но недостаточно. Придется полагаться и на другие умения.
Если ты, друг мой, хоть немного продержишь этого Меррита, я проведу легион. Возможно, мы успеем прежде, чем эти люди вовлекут нас в большие неприятности.
Продержать его… Смогу. Продержать или убить. Веди их, ответил я. Давай.
Я сунул руку в карман плаща, где лежал шарф какого-то Смотрителя, найденный мною в сундуке Меррита. Я быстро обернул им кисть, прикрыл здоровый глаз, отчетливо представил себе, где находится каждый из кинжалов Меррита, и, чтобы отвлечь его, взревел дурным голосом. Мой противник был опытным Смотрителем, и, хотя давно не сражался, его умения были на высоте. Ни один из направленных на меня кинжалов не дрогнул, но я действовал быстро и успел схватить кинжал у глаза защищенной рукой, отбив второй кинжал. Освободившись от непосредственной угрозы, я вскочил и толкнул растерявшихся от неожиданности стражников на Меррита. Сердце прыгало в груди, я слегка пригнулся.
- Тебе не сдобровать, демон! - злобно прорычал Меррит.
- Убьешь меня, как убил этого мальчика? И мне всадишь нож в спину, если я расскажу всем, кто ты такой?
- Они видели, у кого из нас на руках кровь, они видели, в ком из нас демон. Ты - Воплощение Мерзости.
Конечно, он прав. Какая нелепость. Я ведь говорил все это, чтобы убедить Исанну и остальных в своей правоте. Мне хотелось придушить предателя за то, что он сделал и собирался сделать. Но пока мы с ним ходили вокруг друг друга как койоты, я сообразил, что это не выход. Исанна видела во мне демона, а не человека. И здесь слишком много эззарийцев. Даже если бы я смог превратиться меньше чем за минуту, что совершенно нереально при моем упадке сил, они возьмут меня числом, используя магию, веревки, оружие и снадобья. В любом случае Меррит уйдет. Они не позволят мне убить его. А когда меня убьют или схватят, эззарийцы закроют Ворота, и демонам придется заставить своих хозяев-дерзийцев перейти в наступление. Кровавая бойня. И у Меррита будет время выпустить неведомую опасность из Тиррад-Нора.
Нет. Дело не в доказательствах моей невиновности. Главное - время, задержать всех, не дать им выполнить то, что они собираются сделать. Есть шанс, что они, несмотря на большое количество, не смогут обойтись без Исанны. Им нужен кто-то, кто объединит всю мелидду и направит ее на закрытие Ворот. Но если я отвлеку ее и Меррита, заставлю их заниматься собой, а не Воротами… Неважненький план, но другого нет.
- Ты слизняк, Меррит! - закричал я. - Все в Кир-Вагоноте знают, что ты сказал рудеям свое имя на второй день после своего пленения. Что, не вынес и первой взбучки? Или страшно было спать в темноте? Какое испытание для Смотрителя, привыкшего к легким битвам!.. А ведь тогда у них не было Меррита, научившего их, как лучше пытать людей. Я покажу тебе, с чем ты мог бы столкнуться. - Я прыгнул на него, вложив свой гнев в несколько ударов в челюсть и живот, потом отскочил и позволил ему отбросить меня. Потом перекатился через спину и снова встал на ноги, поднимая окровавленный кинжал, вынутый из раны Кьора. - Отчего ты не дерешься со мной, слизняк? Или ты боишься сражаться без женщины, которую можно обвинить в своем поражении? Твоей жены. Твоего Айфа. Это ведь была ее вина, да?
- Замолчи, презренный. Не смей говорить о моей жене своим гадким языком.
Эззарийцы пока что держались на расстоянии. Вероятно, они боялись моего демона. Или моей мелидды. Или моих умений. Хотелось бы думать, что они не верили истории Меррита теперь, когда видели меня во плоти. Я был тем, кого они так долго знали, тем, кто вернул им Эззарию, мужем королевы, другом, учеником, наставником, братом многих из них. Но это ненадолго, ведь они видели мои глаза, слышали музыку демона и поняли, что я не стану жечь их огнем, если они прикоснутся ко мне. Когда я начал делать новый круг, несколько человек уже подошли ближе. Я напрягся, но сам Меррит махнул им, чтобы они отошли:
- Не подходите. Я сам справлюсь с этим демоном.
- Великий Меррит. Пропавший Смотритель. Такой самоуверенный, - продолжал я. - Здесь есть кто-нибудь из архива? Расскажите мне легенду о великом герое Меррите. Что-то я пропустил ее в годы учения.
Мы продолжали обмениваться оскорблениями, как драчливые мальчишки, а кольцо эззарийцев продолжало закрывать от нас Исанну. Но пока мы перемещались, кружились, обменивались ударами, люди тоже двигались, и в одном из просветов я увидел ее. Подобраться к Исанне невозможно, но к другим… Я выждал момент, выхватил из толпы Фиону, сжал ее покрепче и приставил кинжал к ее груди.
- Моя добрая и верная ищейка, ты собираешься стать королевой, - прошептал я ей на ухо. - Почему, ради всего святого, ты не сказала мне? Ты думала, что я убью тебя за это?
Я тащил ее от толпы, не теряя из виду Меррита.
- Сейонн, не делай этого. - Фиона говорила сквозь стиснутые зубы, стараясь вырваться из моей хватки.
- Здесь. - Я остановился, давая ей возможность отдышаться, а себе - сказать то, что собирался, пока не подошли остальные. - Слушай меня. Что бы ты ни думала обо мне… как бы ты ни осуждала меня за то, что я сделал… чем стал… молю тебя позаботиться о Блезе. Ради любви, которая есть в мире, ради всего лучшего в тебе, проведи его через Ворота. Ты позволила своим глазам обмануть тебя, Фиона. Я думал… Твой разум знает правду. Думай. Боги, если бы ты могла не только думать!
- Ничто меня не обманывало. Я верю своим глазам, - ответила она громко, так, что слышали все.
Надеюсь, придет день, когда она все поймет, но едва ли я могу рассчитывать, что это произойдет скоро. Ее разум тверже камня. Мысленно извинившись перед Блезом, я продолжал следовать своему плану.
- Давайте наконец поговорим, - произнес я, глядя на застывшую толпу. - Иначе ничего не получится. Вы хотите помешать моим друзьям пройти, какая нелепая затея, а некоторые из вас надеются спасти мою несчастную душу. Говорю вам, если вы будете упорствовать, на вас обрушится весь гнев рей-киррахов. - Теперь немного правды, чтобы звучало убедительней. - Не сомневаюсь, что ваши разведчики заметили неподалеку отсюда лагерь дерзийцев. Отправьте туда человека и выясните, что за болезнь охватила этой ночью дерзийские войска. Если вы загородите Ворота, я скажу дерзийцам, кто стал причиной напасти. Вы ведь знаете, моя королева, что Александр верит тому, кто заключен в этом теле. И понимаете, что с вами будет быстро покончено. Эззарийцев просто перебьют. Мне этого не хочется, поэтому я вас и предупреждаю, чтобы вы не совались в дела, в которых ничего не понимаете.
Исанна оттолкнула стражников и подошла ко мне, бледная и гордая. Ничто не смягчит ее.
- Ты предлагаешь сделку, демон?
Я едва мог говорить в ее присутствии. Ее фиолетовые глаза храбро глядели на меня, в них застыло отвращение. Во имя всех богов, что я делаю… стою перед королевой Эззарии, моей любовью, прижимая нож к груди другой женщины, и угрожаю концом мира. Кто-нибудь еще превращался когда-нибудь в существо из собственных кошмаров? Но мои губы продолжали произносить слова. Время дорого.
- Если вы позволите рей-киррахам пройти обратно в их собственные земли, я не скажу дерзийцам, кто стал причиной их недуга, и я позволю этому человеку, Сейонну, выбирать самостоятельно. Все просто.
Она не колебалась ни секунды:
- Я не собираюсь с тобой торговаться. Демоны не пройдут через души людей, мой народ поклялся не допускать этого, и ты не сможешь подкупить меня одной жизнью, чьей бы она ни была. Айф, которого ты захватил, понимает это лучше любого другого в этом мире.
- Разумеется, понимает, - негромко проговорил я. Я и не надеялся. - Тогда я иду к принцу. Вы не сможете уничтожить меня. Я знаю ваши имена. Знаю ваши тайны. У вас, нет никого, кто мог бы сразиться со мной. Я выживу, что бы вы ни сделали с этим телом, и позабочусь о том, чтобы Эззария не знала ни минуты покоя. Пусть эта женщина расскажет вам о мозаике Балтара. Спросите ее, кто несет ключ к концу мира. - Я толкнул Фиону обратно эззарийцам и обратился к Мерриту: - Иди сюда, трус, завершим нашу схватку.
Как только я договорил эти слова, рядом с воротами вспыхнуло три цветных пламени… и медленно, величественно, они двинулись через них. Человеческие глаза не могли этого видеть. О боги ночи и дня… Я с трудом сдержался, чтобы не броситься за ними вслед. Но я еще не доиграл свою роль.
- Я прикончу его, королева. - Меррит плюнул мне под ноги. - Он умрет от моей руки и ни от чьей другой. - И мы снова сошлись. Завлеки его, наступай, но не слишком. Позволь ему временно взять верх. Поддайся ему. Сколько времени людям Исанны потребуется на подготовку?
Не много. Я чувствовал, как Каддок и Кенехир возятся у меня за спиной. Даже дразня и подначивая Меррита, я ощущал исходящую от них силу. Мои ноги с трудом отрывались от земли, руки налились свинцом. Петля веревки обхватила одну руку, мне едва хватило сил, чтобы порвать ее. Вторая петля сбила бы меня с ног, если бы я не поджег ее заранее. Но мое сопротивление выглядело жалко.
- Ты презренный вор, Меррит, - продолжал я. - Захватчик слабых и убийца детей. Ты боишься схватиться с настоящим воином. Боишься рей-кирраха. А я худшее, что ты только мог представить. Я и то и другое. - Я упал на колени, когда меня окутала тяжелая ткань заклятия. Чьи-то руки связали меня, запрокинули мне голову, в рот полился поток вонючей горькой жидкости.
Пока я задыхался от этого снадобья, Меррит подскочил ко мне, размахивая своими окровавленными кинжалами.
- Воплощенная Мерзость!
Я хотел использовать последние проблески сознания, чтобы просить их убрать от меня Меррита, а то он того и гляди перережет мне горло, но заставил себя доиграть роль.
- Не посылай ко мне своих юных Смотрителей, Катрин. Я съем их на завтрак, а косточки выплюну. Жаль, что здесь только тот, кто умеет кидать кинжалы в спины детям. Плохо, что остались только дети и трусы. - Петля обхватила мою грудь, меня опрокинули на спину. Они связали меня веревками и опутали заклинаниями, как голодные пауки, горькое снотворное полилось по моим венам, как грязь, - Этот так называемый Смотритель лжет вам. Он жил с женщиной-демоном, сказал нам свое имя, умолял нас забрать его душу… дать ему силу. Мы не приняли его. Даже рей-киррахи. - Я уже с трудом выговаривал слова. - Испытайте его… посмотрите, станет ли он выполнять обязанности Смотрителя или с позором сбежит.
Надо мной склонились лица: озадаченная Катрин, Исанна, холодная и ясноглазая, усмехающийся Меррит. Фиона протолкнулась через них и опустилась на колени передо мной, проверяя веревки.
- У нас нет времени, надо помешать демонам пройти. - Исанна отвернулась. - Талар, ты станешь справа. Мейра - слева… - Она ушла, отдавая приказы.
Разумеется, это будет Исанна. Она самый сильный Айф, она знает меня лучше всех остальных в этом мире, она быстро создаст Ворота, сделав их крепкими и нерушимыми. Интересно, я почувствую ее внутри себя? Любовь моя…
Кто-то осторожно закрыл мое неповрежденное веко, чтобы я не видел света магов и мелькающих надо мной лиц. Вроде это была Фиона. Последнее, что я запомнил, проваливаясь во тьму, отражение в ее черных глазах: багровое клеймо на левой щеке, кровоточащий глаз, синий огонь… Мерзость.

ГЛАВА 8

Золотистый свет пожирал тьму. Воздух был наполнен испарениями, он вонял, как яма с горящими трупами крыс. Дождь. Этому месту необходим дождь. Я повернулся во сне… и понял, что не сплю. Оказывается, я закрывал лицо руками, обернутыми какой-то толстой тканью, значит, золотистое сияние было не снаружи, а в моей голове. Что-то не в порядке с глазами, наверное, из-за неприятного сна. Я не хотел даже думать о нем. Что меня разбудило, вызвало из царства сна? Вызвало…
Вокруг меня был камень. Пещера, тесная, душная и темная, как подземелья демонов, темноту нарушало только золотистое сияние, которое не исчезло, даже когда я поднял веки. Я распрямился, что заняло необычайно много времени, потому что я все время стукался о стены и потолок пещеры. А запах… Голова кружилась от тошнотворного запаха. Где здесь верх, а где низ? Передо мной сиял серый прямоугольник, я оставил попытки сесть и вместо этого пополз на свет.
- Я Смотритель, направленный Айфом изгнать тебя из этого сосуда! Изыди! Он не твой! - Слова ясно донеслись из серого света снаружи пещеры. Слова… ужасные слова скребли мою кожу, звучали в ушах нестройным оркестром. Отвращение охватило меня при их звуке, отвращение и ярость. Безумец… вызывать меня…
Ошибка. Все это ошибка. Я колебался, выходить ли мне на свет. Почему же эти слова так задевают… так больно ранят меня? Это же мои слова. Они записаны в моей душе огнем и кровью. Но голос был молодой, бодрый, а я вовсе не ощущал в себе бодрости, и уж точно не был молодым. Меня тошнило. Эта вонь… золотистое сияние смущало меня. Мне хотелось потереть глаза, которые зудели так, словно я пересек Азахстанскую пустыню ни разу не моргнув. Когда я уже собирался коснуться глаз, я заметил кое-что внизу на земле… лапа, лапа с огромными острыми когтями, прямо у входа в пещеру. Я быстро отпрянул и замер, надеясь, что меня не заметили. Снаружи в пещеру залетал ветер, пахнущий золой.
- Не прячься от меня, чудовище. Это место не для тебя. Эта жизнь, полная силы, чести и долга, не твоя. Изыди!
Я заревел при звуке этих отвратительных слов, и в этот миг тот человек, видимо, обнаружил мое укрытие, потому что мою пещеру заполнило пламя. Я бросился ко входу и тут наконец заметил, какой я. Совсем не тот, каким был. Крылья… громадные, туго обтянутые кожей костистые пальцы… и когти, тоже мои, не руки, а лапы, готовые хватать и швырять валуны, вспарывать животы коров и оленей, разрывать на части людей. Я расправил широкие плечи, вытянул длинную шею и снова заревел. Пламя вырвалось из моей пасти, оставляя за пределами пещеры лужи огня и золу.
Прежде чем я выяснил, какие еще части тела у меня имеются, кто-то попытался лишить меня их. Я почувствовал болезненный укол справа. Мои новые крылья развернулись с такой яростью, что воздух вокруг заклубился. Что-то маленькое отскочило и спряталось за скалой. Не раздумывая, я залил скалу потоком огня.
Если ты не собираешься убивать этого Иддрасса, я посоветовал бы тебе сдерживаться. Этот раздраженный голос пришел из глубины меня самого. Я залил бы огнем и его, если бы только мог. Взревев от злобы, я запустил когти в выжженную землю. Я старался сделать тебя нечувствительным к боли, а не к голосу разума. Если ты будешь так бурно реагировать на них и телом и душой, это кончится плохо. Они убьют это тело, и погибнем мы оба. Понимаешь? Ты в состоянии осознать?
Еще один болезненный укол. На этот раз слева. Я потянулся лапой к существу подо мной, но оно увернулось и исчезло.
Улетай, дурак! Убирайся с земли и не показывайся, пока не начнешь соображать!
Это было первое разумное предложение. Все тут было так непонятно. Я распустил широкие крылья в горячем воздухе, взлетая с грациозностью гуся, несущего в лапах свинью. Среди серых облаков оказалось прохладно и воняло меньше. Я сделал несколько кругов, радуясь, что покинул пещеру, в которой непонятно почему проснулся.
Это вызов. Ты сам использовал его сотни раз. Ты знаешь, как он действует. Мы не можем ему противиться, он заставляет нас идти в место, выбранное для битвы Иддрассом. Никогда не мог понять, почему так. Ирония заключается в том, что пэнди гаши нашли волшебные слова, перед которыми невозможно устоять, тогда, когда мы сами еще не знали, кто мы такие. Но ты со своими теориями… если мы две части одного целого, тогда в этом нет ничего удивительного. Возможно, мы слышим вызов самого человеческого духа, голос нас самих, и не можем не идти на его зов. Мне не нравится идея, что я всего-навсего отрезанный кусок чего-то другого.
Пока длился этот монолог, холодный ветер немного прояснил мне мозги. Я посмотрел вниз, на неприветливую землю. Бесконечный лес сожженных деревьев, кривых, сломанных, уродливых. Некоторые уже упали, другие еще держались вертикально, обвиняюще уставясь в серое небо. Ни листика, ни травинки, ничего зеленого, что оживило бы серо-черный пейзаж. Землю покрывал толстый слой золы, камни выступали из нее, как кости скелета в могиле, освобождающиеся в процессе гниения от плоти. Между двумя холмами зиял разрез, ложе умершей реки. Небольшие ручейки растекались морщинами на лице старухи. И небо было серо-черным. Страшное место.
Спешить не надо, но скоро тебе все равно придется решить, что делать с этими Иддрассами. Их здесь не меньше трех. Равнодушный тон не вязался со смыслом слов.
Я попытался думать. Иддрассы… Смотрители. Вызов. Почему меня должны волновать эти три Смотрителя? Я еще раз осмотрел пейзаж внизу, не имеющий ничего общего ни с одним существующим в мире пейзажем, и первый кусочек головоломки встал на место. Я за Воротами. Как, ради всего святого, я попал за Ворота, не зная об этом? Слабые воспоминания о ночном поединке, веревках, заклятиях, снадобьях… Боги ночи! Кто я? Где я? Сплю? О Вердон милосердный, пусть это будет сон!
Рей-киррахи не спят. Разве ты не знаешь? Внутренний голос змеей вползал в мои мысли.
Денас.
Это имя больше ничего не значит. И никогда не значило. Оно просто было удобным. Очень странно было бы жить тысячу лет без имени. Ты уже начал понимать?
Я снова оглядел задымленное небо и черный лес. Это моя собственная душа.
И они послали не одного, а трех Смотрителей изгнать того, кто здесь поселился…
…того, кто есть я сам…
…и если им удастся, ты - я - мы погибнем. У нас нет возможности разъединиться. Ты же видишь.
Даже после всего, что было, я не верил до конца, что пути назад нет. Мы одно существо. Изнутри, снаружи, теперь и навсегда… настолько навсегда, насколько это будет возможно при упорном желании Исанны разделить нас. Я думал, что один Денас будет сражаться в этой битве, используя мои знания и навыки. Он ведь демон. Захватчик. В глубине моего существа жила надежда, что как-нибудь, когда-нибудь этот кошмар завершится, и я снова стану только Сейонном. В конце концов, я же пережил гибель всех надежд в рабстве, когда подобное возвращение казалось совершенно невозможным, а сейчас ситуация очень похожа. Я был воином, который сдался только на время, верящим, что он сумеет дать отпор врагу и снова стать свободным. Но если я стал своим собственным демоном, у меня не было пути назад. Каждый раз, когда мне казалось, что я достиг глубин отчаяния, я заворачивал за следующий угол и снова находил путь вниз. Боги, сжальтесь надо мной… что я сделал?
Я покружился еще немного и опустился на вершину утеса, внутри которого и была та пещера, в которой меня прятал Денас. Немного подумав, я расстался с телом дракона и расправил собственные крылья.
- Три Смотрителя. - От такой резкой перемены тела меня охватил озноб. Мне понадобилось время, чтобы снова обрести равновесие. - И один из них Меррит? - Если я вынужден стать таким кошмаром, пусть по крайней мере сбудутся мои мечты.
Этого я не знаю. Будем надеяться. Странный все-таки план ты придумал.
- Убирайся, рей-киррах! Ты принял человеческое обличье, черты знакомого человека, но меня не проведешь! Выходи на битву или убирайся! Изыди! - На вершину забрался высокий молодой человек со светло-каштановыми волосами. Он размахивал мечом. Тегир. Он всегда был излишне пафосным. Ну разве я не учил его молча ждать после первого вызова? Хотя он, наверное, слишком нервничает, вызывая демона, который знает его имя и его привычки.
Я задумался, как демоны добывают свое оружие… прикинул, чего бы я хотел… и обнаружил в руке широкий меч. Нет. Слишком серьезное оружие, разящее насмерть. Мне надо лишь утомить его и прогнать. Потянуть время. Оружие изменило форму. Уже лучше. Я взвесил на руке узкий клинок, обнаружил, что он прекрасно сбалансирован. Отлично.
- Уходи, Тегир.
Юноша побледнел, услышав свое имя, но не двинулся. Он держал меч наготове.
- Я не стану слушать твой лживый язык, демон. Сразись со мной, и мы посмотрим, кто останется в живых.
- Я не хочу биться с тобой. У меня есть дела поважнее.
- Важнее, чем остаться живым? Я собираюсь убить тебя. Изыди! Убирайся!
Я вздохнул и шагнул к нему. В мгновение ока я вырезал из его рубахи длинную полоску ткани. Не кожи. Ткани. Потом снова шагнул назад.
- Ты уверен, что хочешь биться?
Возможно, мой урок вызвал в его памяти другие уроки. Он больше не стал болтать с демоном, а начал драться. Я прижал крылья к спине и ответил на его удар.
Тегир решил, что будет правильно, если он будет только нападать. Я не переходил в атаку, даже когда он давал мне такую возможность. Наоборот, я отступал, ведя его за собой между скалами, заставляя его подниматься и спускаться тысячи раз, проверяя его сноровку и равновесие и выбирая для себя относительно ровные участки земли. Он сделал большие успехи за годы своего ученичества, ведь он был еще жив, и он был молод и силен. Но его рвение работало против него, он отвечал пятью ударами на один мой. Я ведь сам научил его самым сложным приемам, и теперь я угадывал их еще до того, как он начинал движение. Он устанет раньше, чем начнет побеждать. Когда это случится, я ударю его по голове и отправлю домой.
Но мой план осложнялся присутствием его товарищей. Я надеялся, что Денас ошибся в их количестве. Мне был нужен только Меррит. Едва заметное шевеление слева от меня, и я отскочил назад. Юный Смотритель из южной Эззарии выскочил из-за камня и едва не поразил меня в спину.
- Привет, Эмрис. - Тощий парень откинул лезущие в глаза волосы и ударил меня по ногам. Я вовремя отскочил, он попал по камню. Надеюсь, он повредил себе локоть от этого неудачного выпада. - Значит, вы двое собираетесь биться со мной вместе? А вы пробовали когда-нибудь так делать? - Я парировал удар Эмриса, потом быстро развернулся и отбил меч Тегира. Сначала мне пришлось нелегко, но потом я приспособился, заставив их воевать друг с другом. У Тегира пошла первая кровь, ее пустил не я, а Эмрис. Они поняли, что я делаю и что они делают, они были достаточно умны для этого. Они начали действовать медленнее, убедившись, что не идут на меня разом с противоположных сторон и не подвергают опасности друг друга. Это требовало от меня больше усилий, но было гораздо удобнее. Пока что я был в лучшем положении, чем каждый из них. Когда же появится третий?
К счастью для меня, уставший Эмрис оступился, упал и сломал ногу, прежде чем появился третий Смотритель. Я ни с чем не спутал бы звук ломающейся кости. Я кружился, пока Тегир не оказался между мной и своим упавшим товарищем. Он опустился на колени, выяснить, что с Эмрисом, при этом он не сводил с меня глаз, хотя кончик его меча подрагивал.

Предыдущая страница 4 Следующая страница


5 Кэрол Берг

- Забирай его, - произнес я. - Скажи госпоже Катрин, чтобы она прислала мужчин вместо мальчишек.
- Мы еще не закончили, - ответил он. Храбро, но глупо. Я уже много раз мог бы перерезать ему горло.
- Никогда не позволяй себе таких глупостей с настоящим рей-киррахом, - ответил я, поворачиваясь к третьему Смотрителю, который подкрался почти незаметно. Почти. Дрик, темноглазый, крепкий, грубый шрам на щеке говорил о недавнем тяжелом бое. Он бросился на меня. Лучший ученик Катрин действительно был лучшим. Я отбил его удар, но мне понадобилось гораздо больше усилий, чем с Тегиром и Эмрисом.
- Я не хочу причинять тебе вред, Дрик. Лучше уходи. - Будь проклят трус Меррит. Посылать этих мальчишек вместо себя! Сам он наверняка топчется у ворот. Будь проклят я сам, что вовлек столько невинных людей в свою игру. Нужно было выдумать что-нибудь другое.
Дрик не ушел. Он наступал. Упорно, яростно. Его будет нелегко утомить. Я повел его по камням, но он был гораздо сообразительнее остальных. Молодой Смотритель предпочел отступить, чем гнаться за мной по скалам. Но он не ушел, а выскользнул из-за другого камня и напал на меня с другой стороны. Я собрался. С этим юношей лучше не шутить.
- Ты делаешь успехи, мальчик. Я знал, что так будет. - Я увлек его за собой вниз по склону, заставляя падать и спотыкаться, тогда как сам летел, а не шел. Но он каждый раз поднимался и даже успел оставить на моем плече глубокий порез. Если бы я чуть-чуть зазевался, он повредил бы мне руку. Я напал на него всерьез, показывая, что я могу. Оставив на его теле несколько порезов, которые могли бы быть глубже, я снова отступил. - Я не хочу тебя убивать, но ты должен уйти, пока мы не сделали что-нибудь непоправимое, к нашему обоюдному сожалению. - Произнеся еще несколько фраз, я подумал, не прекратить ли битву вовсе, например воспользоваться крыльями или попытаться объяснить ему, что я сделал и почему. Но Дрика учили не реагировать на речи демонов, я был уверен, что с этой частью подготовки он справился так же хорошо, как и с приемами боя. Нельзя расслабляться. - Но я и тебе не позволю меня убить. У меня остались незавершенные дела. Ночь будет тяжелой, и я не позволю тебе отнимать у меня время.
- Ты захватил моего учителя! - Лицо со шрамом, такое юное, было отлито из стали. - Я изгоню тебя!
- Ты не представляешь, как он рад слышать это, - усмехнулся я. - Но это действительно невозможно. Я только что сам осознал это.
Нужно остановить Дрика, прежде чем я сам устану, на тот случай, если все-таки боги пошлют мне Меррита. И я начал теснить его, заставляя отступать по засыпанной пеплом земле, вниз, к иссохшей реке. Все время меняя позицию, не давая ему передохнуть, я гнал его, пока он не споткнулся и не упал на спину, его тяжелый меч вывалился у него из рук. Но даже когда я прижал свой меч к его горлу, словно собираясь убить его, он не отвел от меня взгляда.
- Ты прекрасно помнишь мои уроки, - произнес я. - Никогда нельзя забывать о жертве. Я благодарю тебя за это, Дрик. Теперь вспомни еще один урок, который я когда-то преподал тебе. Убив однажды демона и жертву, я сказал тебе, что этого нельзя делать. Некоторые эззарийцы не понимают, что Смотритель способен сопереживать тому, кто не родственник или друг. Но ты знаешь, что я сопереживал, хотя та жертва и была достойна смерти за свои преступления. Я не позволю тебе совершить подобную ошибку. Если ты убьешь меня, ты убьешь и того, кого пытаешься спасти. Поверь мне, я и сам хотел бы, чтобы было иначе. - И я ударил его рукояткой меча и поднял на руки.
Тегир тащил Эмриса к Воротам. Увидев меня, он выхватил меч.
Я положил перед ним Дрика и расправил крылья.
- Забери его, Тегир. Я не сражаюсь с детьми. Скажи королеве, чтобы она послала кого-нибудь еще. Передай ей, что я жду и что тот, кого она хочет спасти, страдает все больше с каждой минутой, потому что она отказывается послать сюда труса Меррита. Скажи, что я люблю ее больше жизни, но не позволю ей погубить ее собственный народ. Никого. Даже тех, кого она не знает.
Ошеломленный, не верящий собственным ушам юнец протащил своих товарищей через Ворота. Я закружился над пустынными холмами, наблюдая, как тает серый прямоугольник. Потом небо завертелось, лес исчез, я расправил крылья и устремился в темноту.
- Сейонн? - Шепот у меня за спиной показался моей больной голове громким воплем.
Единственное, чем я мог ответить, был слабый стон. Наверное, потому, что мои губы онемели. Или потому, что и они были охвачены узами заклятий, как и все остальные части моего тела. Я лежал на боку, голова покоилась на каком-то тюке, я не понимал, что вернуло меня к жизни: боль в голове или боль в правом глазу. Каждый вдох сотрясал мое тело, угрожая разрушить его подобно землетрясению. Вдыхать было так тяжело, что я мог бы поклясться, что все колонны Дворца уложены мне на грудь.
- Он слышит меня, Невья?
- Не похоже. Они наложили на него столько заклятий, что он может вообще никогда не очнуться. Я хочу постараться спасти его глаз. Нельзя же допустить, чтобы Сейонн лишился его, хотя они и велели мне не подходить к нему. - Невья, лекарь, положила что-то холодное на мой глаз.
Я никак не мог сообразить, кому принадлежит второй голос.
- Скоро они будут готовы снова, - негромко произнесла эта женщина.
- Как все плохо… и у него по-прежнему кровоточит рана на шее. Я должна хотя бы остановить кровь. - Ее руки прикасались ко мне умело и нежно.
- Они не хотят, чтобы рей-киррах успел отдохнуть. Они жаждут изгнать проклятого демона. Уничтожить его.
- Да, надеюсь, на этот раз у них получится. Мастер Сейонн был хорошим человеком. Добрым. Молодые Смотрители рассказали такие странные вещи. Кафидда, а что будет, если они не смогут прогнать демона?
- Нам придется убить его. Королева знает закон. Кафидда. Фиона. Моя ищейка.
Я очнулся в пещере во второй раз. На этот раз я знал, где я. Денас воспользовался моментом и снова превратил меня в дракона. Похоже, он получал возможность делать что-то с моей формой, пока надо мной колдовали эззарианские маги.
- …Изыди! Убирайся! Он не твой… Ты не переживешь этот день. - Последние звуки вызова все еще гуляли эхом между скал. Ненавистные слова тянули меня к выходу из пещеры. Я понимал, почему они так сильно действовали на демонов. Но на этот раз я вышел бы и сам. Слова произносил Меррит.
Ярость и сила заставляли быстрее бежать мою кровь. Мне нужно было знать только одно, прежде, чем я выйду.
- Сколько времени нам необходимо?
Некоторые уже прошли. Большинство еще нет. От ночи осталось еще несколько часов.
- А Викс?
Не могу сказать. Чтобы пройти быстро и незаметно, как просил Викс, легиону придется покинуть тела своих хозяев раньше, чем им хотелось бы. Для многих это первая встреча с жизнью с самых темных времен, им будет трудно выйти. Пэнди гаши возвели какой-то барьер, не знаю, смогут ли остальные преодолеть его. Меррита нельзя отпускать, пока мы не получим известие от Бикса, что крепость взята под охрану. Ты должен уничтожить негодяя.
Но если я сразу прикончу Меррита, Исанна поверит, что я, Сейонн, потерян уже навсегда. Она прикажет убить меня и усилить охрану Ворот. Мне надо затянуть сражение до тех пор, пока демоны не пройдут через Ворота или пока они не поймут, что не могут пройти. Ничего другого я не мог предложить.
- Я задержу его, - сказал я. - А потом убью.
Я не увидел Меррита, когда вышел из пещеры. Тегир, наверное, рассказал ему о драконе, он будет ждать, наблюдая, какую форму я приму. Как и в первый раз, я предпочел свои крылья. Я знаю, как сражаться в собственном теле, кроме того, у меня нет желания поджарить Меррита… еще нет. Нам нужен славный долгий поединок. Я не хочу сразу пугать его, чтобы он удрал и преспокойно вошел в ворота.
- А, Воплощение Мерзости. - Меррит стоял на вершине утеса с ножом Смотрителя в руках и глядел вниз с такой ненавистью, какую я редко встречал, сражаясь с демонами. - Ну и как тебе сражаться с другой стороны? Слышать слова и знать, что все эти ритуалы направлены против тебя? А тебе, Денас, каково знать, что ты навеки заключен в эту плоть… если только я не убью тебя и ты не канешь в пустоту. Для демонов нет жизни после смерти. - Он спрыгнул вниз и оказался передо мной, легко приземлившись на ноги, словно ему было двадцать семь, а не триста семьдесят. - Расскажи мне, как ты это сделал?
- Что сделал? - Я приближался медленно, ожидая предательского выпада, выбрав в качестве оружия легкий обоюдоострый меч.
- Как ты сумел наложить свое грязное заклятие, чтобы не пропустить меня?
- Какое заклятие? - Я ожидал продолжения, но он, не говоря больше ни слова, рванулся, сбил меня с ног яростной атакой, поставил ногу на грудь и собрался воткнуть в горло кинжал. Я перехватил руку Меррита и едва не сломал от неожиданности, но потом оттолкнул его на край утеса и позволил полежать и отдышаться. Не спеши. И не давай себя отвлечь. Это не ребенок.
Падая, он выронил оружие. Я ногой подтолкнул К нему нож.
- Мы еще не закончили. - Я осторожно приблизился к лежащему на спине эззарийцу.
Он замечательно быстро вскочил на ноги и бросился на меня, превратив нож в тяжелый меч.
- Это я еще не закончил с тобой, демон. Ты скажешь мне то, что я хочу знать, или я порежу твою грязную плоть на куски.
Сначала мы дрались на скале, потом в пойме высохшей реки, пройдя ее по всей длине. Он оказался отличным бойцом. Я даже не ожидал. Он хотел убить меня, но только тогда, когда покажет мне свое превосходство. Я был лучше, просто старался не показывать этого, подогревая в нем уверенность, что он победит. Но если это займет слишком много времени, будет уже неважно, кто лучше. Я лишь надеялся, что способностей Викса хватит, чтобы управиться побыстрее.
Меррит ничего не говорил, кроме того, что я наложил на него какие-то заклятия и ему нужно слово, чтобы разрушить их. Я понятия не имел, чего он хочет. Он не упоминал о Воротах. До первого луча зари они будут открыты для всех, кто захочет войти.
Один раз он бросил оружие и пустился бежать. Но пока я размышлял, как его найти и заставить снова взять меч, Меррит бросился откуда-то мне на спину, заливаясь радостным смехом, и едва не отрезал мне крыло. У него был не один нож Смотрителя. Когда он бросил оружие второй раз, я приказал себе быть осторожнее. И действительно, он вернулся с третьим ножом.
Мы бились около часа, когда мою левую ногу свело судорогой. Я взбил крыльями облако пепла и спрятался за черными деревьями. Прислонившись спиной к стволу, я вытянул ногу, заставив себя успокоить дыхание и расслабиться. Меррит был где-то слева и сверху. Я слышал его кашель. Я успел ранить его в левую ногу, и теперь он слегка подволакивал ее. Рана была неглубокой, просто болезненной, как раз чтобы он разозлился. Он оставил порез у меня на спине. Ничего серьезного, но его края расходились от каждого движения и мне нечем было перевязать рану. Я обхватил колени руками. Я очень устал. Как и Меррит.
- Где ты, демон? - звал он, все еще кашляя. - Кровь на моем мече засыхает. Я должен освежить ее. Но сначала я сменю оружие… Айф!
Я вскочил, собираясь кинуться к нему, но прежде чем успел сделать шаг, небо почернело, словно задули все факелы.
Я услышал, как он бежит к Воротам, и через мгновение земля обрушилась у меня под ногами и желудок свело уже знакомое ощущение приближающейся тошноты.
Проснись, Изгнанник. Будь все проклято, проснешься ты или нет? Кто-то уже в пещере, а у меня не было времени изменить твою форму.
Моя голова походила на пласт свежевыкованного железа: пульсирующая, горячая и мягкая. Я пытался понять, кто сделал это со мной, потом я заметил серебряный проблеск во тьме, и меня спасла моя подготовка. Сам я был бы не в силах заставить свое тело перекатиться и увернуться от удара. Я все еще был в своем теле, но не знал, в каком оно состоянии. Подавшись назад, я ударился о каменную стену. Снова здесь… в собственной душе… разуме… в ландшафте, сотворенном заклятием Айфа.
Я старался вспомнить, что произошло с того момента, когда Меррит побежал к Воротам, но не смог. Тошнота. Падение. Я ощущал, что рубаха на спине промокла от крови. Нога, сведенная судорогой, болела. Синяки, полученные в битве с Мерритом, были еще свежими. Я не выздоровел. Исанна, должно быть, не закрывала Ворота, как она сделала, когда вышли Тегир, Эмрис и Дрик. Держат Ворота открытыми между битвами очень тяжело для Айфа, но еще хуже для меня. Я чувствовал себя так, будто меня снесло с горы лавиной. Вся усталость долгих дней и ночей, вся магия, которую я выплеснул из себя, открывая проход, долгая битва, тяжесть от превращения навалились разом.
Снова полыхнуло серебряным. Я увернулся и выполз из пещеры. Дрик. Он был по-прежнему серьезен… и слишком свеж и бодр для меня. Сколько времени это длилось? Первый раз за все время я подумал об Александре. Как я приду к нему вовремя? Если я уже столько времени сражаюсь… он решит, что я снова предал его.
Но у меня не осталось времени на беспокойство. Здесь не меньше трех Смотрителей, может быть больше. Может быть, эззарийцы почувствовали, что демоны проскальзывают через их заграждения, и решили покончить со мной. Или они догадались, что у меня не осталось сил. Хотя Айф не видит, что происходит на поле битвы, она чувствует состояние Смотрителя и демона. Если это все еще Исанна, а это, конечно же она, потому что только Исанна умеет пропускать одновременно больше одного Смотрителя, она почувствует даже незначительные изменения в моем состоянии.
Я взлетел, чтобы уйти от Дрика и поискать Меррита. Надо убить его, пока еще я в состоянии это сделать. Меррит и Тегир были вместе, они пробирались по густому лесу, подходившему вплотную к утесу. Я ринулся вниз, но неверно оценил угол, под которым спускался утес, и приземлился крайне неудачно. Если бы у меня был только один противник, то сразу бы отступил. Но Меррит не давал мне шагнуть назад, а Тегир защищал его слева, и я не мог скользнуть вбок.
- Слово, дьявол! - заревел Меррит со злобой в голосе. - Назови слово, не то ты получишь даже больше, чем заслуживаешь.
- У меня нет для тебя никакого слова. Могу только сказать, кто ты такой: убийца, вор, предатель.
- Я освежу твою память. Мальчик, давай поменяемся. Я зайду с твоей стороны. - Меррит отступил, чтобы Тегир смог пройти, но прежде чем юноша сменил позицию, Меррит схватил его и приставил к его горлу меч. - Слово, дьявол. Говори быстро, какое заклинание откроет мне Ворота, или я перережу ему глотку.
Ошеломленный, напуганный, я глядел в лицо Мерриту, надеясь увидеть там доказательства того, что он блефует.
- Не существует…
Прежде чем я успел договорить, его клинок резанул горло юноши, и Меррит отбросил бездыханное тело на землю.
- Я получу слово. Ты не удержишь меня.
- Скотина! - Я бросился на него со всеми силами, которые во мне остались, наносил удар за ударом, кровь заливала мне лицо, мешая смотреть, я забыл об осторожности. Через несколько минут Меррит бежал, спасая свою жизнь… нельзя было позволять ему бежать. Он добрался до вершины холма, где находился Нестайо, совсем мальчишка, который сражался не больше месяца.
- Нестайо! Не подпускай его! - закричал я, увидев, как Меррит берет за плечо ничего не подозревающего мальчика. Нож оказался у его горла, прежде чем он понял меня. - Дитя Вердона, Меррит! Не делай этого!
- Тогда скажи слово! - прокричал он с вершины. - Ты закрыл Ворота для человеческой плоти, но я пройду! Я освобожу Безымянного бога, чтобы он смог отомстить тем, кто запер его в начале времен. Я сделаю это. Не ты. Не Викс. Не…
- Слова не существует, Меррит. - Я взлетел на вершину и приземлился в нескольких шагах от него. - Нет никакого заклинания. Ворота открыты. Боги ночи, отпусти мальчика. Он ни в чем…
- Ты лжешь, демон! - И тело Нестайо тоже упало на землю, заливая ее кровью.
Я был готов убить Меррита на месте. Но не успел Нестайо упасть, как с другой стороны на вершину поднялся Дрик. Он увидел тело Нестайо и как я надвигаюсь на Меррита.
- Не подходи! - кричал я. - Он убил всех остальных! Ради тебя самого, Дрик, не подходи к нему.
Пока я пытался остановить Дрика, Меррит спрыгнул вниз в толстый слой золы и поехал вниз по склону, кровь текла у него из раны в животе, нога была разрезана до кости, его лицо побелело от ярости. Я прыгнул за ним. Один удар, и я избавлю мир от гадины. Но Дрик опередил меня и оказался между мной и Мерритом, его меч вонзился между моими ребрами. Я быстро отскочил назад. Мне показалось, что мои легкие разрываются, и все-таки я пытался поймать ветер, чтобы добраться до Меррита, однако Дрик был слишком близко. Его меч яростно обрушился на меня.
- Проклятый демон! Ты убил их всех!
Этот упрямый мальчишка не отступит, я оттолкнул его. Мои руки налились свинцом, из бока текла кровь, я ощутил, как ледяное пламя разливается у меня по спине.
- Мы умрем вместе, демон! - выдохнул падающий Меррит. Ненависть выливалась из него вместе с кровью изо рта.
Я отшатнулся от них обоих, стараясь удержаться на ногах и вывернуться так, чтобы выдернуть из спины копье. Мне становилось хуже с каждым мигом. Дрик переводил взгляд с Меррита на меня, не зная, с чего начать, прикончить сперва меня или помочь другому Смотрителю.
- Не подходи к нему, - прохрипел я, выдергивая из спины железный наконечник и чувствуя, как река крови заливает спину. - Ради всех богов, поверь мне, Дрик. Он убил твоих друзей и меня. - Я хотел поднять меч, но не смог.
Дрик подбежал к Мерриту.
- Я вытащу тебя, брат. Ты сильно ранен?
Когда он опустился на колени перед Мерритом, тот вытянул руку, положил ее на меч юноши и превратил его в длинный кинжал.
- Осторожно! - закричал я… Слишком поздно. Меррит всадил кинжал в живот юному Смотрителю и перекатился на бок.
- Я отомщу как смогу, Сейонн. Мир еще долго будет помнить эту ночь. Твоя жена будет винить во всем тебя, а рей-киррахи доберутся до остальных эззарийцев. - Меррит захохотал, вместе с чудовищным смехом из его рта поднимались кровавые пузыри. - Ты открыл проход. Скоро Безымянный будет свободен. Он изменит мир, превратив его в сплошной страх, кровь, огонь и безумие. - Он указал на меня трясущимся пальцем. - И никто никогда не узнает правды. Они всегда будут считать тебя Воплощением Мерзости.
У меня осталось достаточно сил, чтобы сделать три шага, поднять меч и снести хохочущую голову Меррита. Потом я упал рядом с Дриком. Мир вокруг кружился и пульсировал, руки и ноги уже онемели. Мальчик не двигался.
Ах, Вердон милосердный. Осталось столько несделанного. Я уже ничем не мог им помочь, но оставалось одно, что я был обязан сделать для них, даже если бы твари нижнего мира пришли и начали заживо обгладывать мои кости. Я как мог начал погребальную песню, постепенно возвышая свой голос, нет, голос Денаса, потому что он был чистым, мелодичным, он пел, произнося слова с таким чувством и так выразительно, как я никогда бы не смог. Он пел о Кьоре, Дрике, Тегире и Нестайо, о Блезе, погруженном в пучины безумия, о моем сыне, обо всех остальных, кому придется разделить его участь… и об Исанне, которая уже должна знать, что ее Смотрители погибли. Я спел все слова. Даже Фионе не к чему было бы придраться.
- Прости меня, Дрик. Мне так жаль, - прошептал я, закончив пение, и перевернул юношу на спину… Он еще дышал. Медленно. С трудом. Его глаза широко открылись, моля жизнь не покидать его здесь, на краю темноты и пустоты.
- Боги неба и земли! Упрямец… Я тебя уже отпел, а ты остался жив.
Дрик слабо зашевелил губами, его лицо приобрело осмысленное выражение.
- Мастер?
- Я здесь, Дрик, - отозвался я, стараясь улыбнуться ничего не чувствующими губами. - Это я. Если ты продержишься еще немного, то и я продержусь. Давай… - Я переложил его руку себе за плечо и попытался встать на ноги. Не вышло. Взял копье, все еще испачканное моей кровью, и превратил его в деревянный посох. Опираясь на него, я сумел-таки подняться, надеясь, что мышцы у меня на спине еще немного продержаться и не порвутся от усилия.
- Ты должен позвать Айфа, - выдохнул я, ставя его на ноги. Мы оба опасно раскачивались. - Я не смогу. Скажи ей… просто скажи: «Айф, гиат!» Она поймет. - Слово значило «поставь Ворота как можно ближе ко мне». У нас с Исанной был свой собственный язык специально для тяжелых случаев.
Дрик успел произнести слова, прежде чем провалился в беспамятство. Но он не был мертв, когда появились Ворота… не совсем мертв.
- Ступай. - Я протащил его несколько шагов. - Выздоравливай. Живи. - Мягко вытолкнув его через серый прямоугольник, я упал на колени, стараясь вдохнуть последний раз перед тем, как мир исчезнет вместе со мной.

ГЛАВА 9

Вердон правил лесами, пока не устал, потому что эта часть его была смертной. Но Валдис любил отца, и он даровал ему бессмертие, чтобы тот правил вечно.
Потом Валдис построил волшебную крепость, удобную и красивую, но все-таки тюрьму. Валдис не хотел убивать вторую половину отца, он просто запер ее в этой крепости. И он отнял имя у этой части и уничтожил его, чтобы никто и никогда не смог снова произнести его. Он сказал, что, если кто-нибудь отопрет крепость, мир погрузится в хаос, огонь и смерть. Тогда придет последний день, День Конца.
Это история Вердона и Валдиса, так она была рассказана первым эззарийцам, когда они пришли в леса.
Когда закрываются Ворота Айфа, одержимая жертва уже не страдает от ран, которые получил в битве демон. Рана на спине от копья, рана от меча между ребрами и все остальные отметины, полученные мною этой ночью, исчезли, когда я очнулся утром, серым и неподвижным. Сам же я был измотан до предела. И, как и раньше, моя голова раскалывалась так, словно битва происходила прямо в ней. Глаз под повязкой пульсировал, сердце истекало болью от того, что случилось, и от того, что еще должно было произойти. Моя жена собирается убить меня. И я ничего не могу сделать с этим.
Эззарийцы становятся трусливыми, когда им приходится самим исполнять вынесенный приговор. Они с легкостью произносят слова «жизнь», «смерть», «безумие», когда речь идет о жертвах демонов, найденных где-то, но когда дело касается их самих… Детей, рожденных захваченными, как мой сын, просто бросают в лесу неподалеку от волчьих логов. Если боги захотят, чтобы они жили, говорим мы себе, они останутся живы. Но боги создали волков, чтобы поедать такие лакомые кусочки плоти. Когда мы находим крошечные обглоданные косточки, мы говорим, что боги убили этих детей, а вовсе не мы. Захваченный Смотритель представляет другую проблему. Если его нельзя излечить, что остается королеве? Его нельзя и оставить в живых, ведь он знает все о нашей жизни. Могучий маг и отличный боец может заразить других своим безумием. Он конечно же должен умереть, но какой эззариец, поклявшийся защищать жизнь, сумеет заставить себя умертвить его веревкой или мечом?
И тогда был найден способ. Воплощение Мерзости связывают заклинаниями и веревками, одурманивают зельями, держат под охраной, чтобы никто не смог его спасти, и ранят. Не перерезают крупные артерии, - иначе он умрет сразу, - а просто наносят раны, в руки или ноги, иногда в живот. Если боги захотят, чтобы он жил, он будет жить. Но ведь боги предполагали, что кровь должна быть внутри человека, а не снаружи, и когда сердцу больше нечего перекачивать, именно боги убивают человека, а не мы, эззарийцы. Такая вот логика.
Дрик не погиб, но был без сознания, он не мог подтвердить, что не я убил двух молодых Смотрителей и пришедшего из других мест юношу-эззарийца. Огонь демона горел в моих глазах, и этого было более чем достаточно.
Я лежал на животе, мои руки и ноги были привязаны веревками к вбитым в землю столбам. Вокруг меня они разожгли небольшие костры и накидали в них столько яснира, что его хватило бы набить целую подушку. Дым висел густой завесой, заставляя мои нервы болезненно вздрагивать. Воздух был тяжелым. Душным. Вязким. Приближалась гроза.
- Вы не позволите Сейонну рассказать его историю, госпожа? - спросил Кенехир. - Казнить человека, не позволив ему оправдаться… - Седой Утешитель сидел, прислонившись к одному из столбов.
- Трое Смотрителей и еще один юноша мертвы, - выплюнула Талар. - Невья выхаживает еще одну жертву того же демона. Душа этого Смотрителя разрушена. Какие еще доказательства нужны?
Повязка на больном глазу мешала мне рассмотреть тех, кто стоял вокруг меня. Исанна, Фиона, Мейра, Талар и Каддок были просто бестелесными голосами. Меня трясло от бессильной ярости, когда они говорили у меня за спиной так, словно я уже умер.
Каддок, как обычно, согласился с Талар.
- Мы видели его испорченность и его злобу. Фиона говорит, что установленный нами заслон прочен и что Ворота исчезнут сами после восхода солнца. Нам следует поскорее вернуться домой, пока на нас не напали эти одержимые дерзийцы. Кто знает, что этот дьявол рассказал им? Кто знает, что случится теперь с демонами?
Молния разорвала темное небо над колонной. Тут же послышался гром. Близко. Грозы в этих местах опасны. Мою кожу стянуло от действия заклятий, голова гудела от предчувствия опасности. Я попытался пошевелиться. Если бы мне только удалось выдернуть один кол… но либо их снадобья и заклятия были слишком сильны, либо мои силы действительно кончились.
- Но Эмрис говорит, что Сейонн не убил его и Тегира, когда у него была возможность, - продолжал Кенехир. - Разве это не странно?
- Очевидно, больше всех демон ненавидел бедного Меррита, он берег силы, чтобы убить его. - Мейра. Даже Ткачиху обманул этот негодяй. - Тегир теперь мертв, а Эмрис допускает, что мог ошибиться.
- Но Фиона рассказывала о его идеях… Что, если?.. Думаю, мы должны подождать, пока не очнется Дрик.
- Эти его идеи подтверждают, что он испорченный безумец, - заявила Талар. - Катрин говорит, что, возможно, пройдут недели, прежде чем станет ясно, выживет ли мальчик.
Но Кенехир не сдавался.
- Фиона, расскажи нам еще раз. Почему Сейонн отправился к демонам? Что это за идея о разделении нас на части?
- Не имеет значения, - огрызнулась моя ищейка. - Королева приняла решение. - Я узнал этот тон, мне было искренне жаль тех, кому придется разговаривать с Фионой в ближайшие несколько часов.
- Но…
Если бы я мог говорить, я умолял бы Кенехира замолчать. Старик рисковал навлечь на себя неприятности, кроме того, ничего нельзя изменить. Викс не прошел. Демоны еще не уничтожили эззарийцев, но если их не пропустят в ближайшее время, они сделают это. Если они и пройдут… Меррит мертв, но есть другие, например Геннод. Если Викс не позаботится о крепости, значит, я привел в мир тьму. Блез погружен в пучину безумия, его время истекает. Я не знал, который теперь час, но на свидание с Александром я уже не успею. Что будет, то будет. Надо с этим кончать. Пусть гроза наконец разразится.
Каддок сказал:
- Моя госпожа, нам пора домой. Наши лазутчики сообщают о большом волнении в лагерях дерзийцев… Все точно так, как говорил он. Воины не в себе.
- Довольно, - ледяным тоном произнесла Исанна. - Оставьте меня с ним, уходите все.
- Но, моя госпожа…
- Уходи, Каддок, или я прикажу привязать тебя рядом с ним.
Они ушли. Некоторое время я не видел ничего, кроме зеленого подола платья Исанны, который метался передо мной. Она была в бешенстве. Когда моя жена волновалась, она замирала, когда впадала в ярость, - начинала метаться. Наконец Исанна села рядом со мной, я ощутил запах ее волос и сладостный аромат ее кожи.
Я не мог ни двигаться, ни говорить. На это и было рассчитано. Я всей душой мечтал, чтобы у меня была возможность сказать то, что я не успел сказать. О своей любви, о воспоминаниях, о мечтах. Позволь мне обнять тебя снова, любовь моя, позволь мне ощутить в тебе нашего сына. Дай мне еще раз рассказать тебе о радости, которую мы знаем, и о той, которая придет, когда наша любовь обретет собственную жизнь. Ты мое сердце, мой мир, мое дыхание. Сделай так, чтобы я забыл все, что произошло между нами. Помоги мне забыть. Мой язык проговаривал слова, но они умирали, так и не прозвучав. Я лежал щекой на земле, здоровый глаз был полузакрыт. Холодные капли упали на мое лицо. Дождь. Не слезы Исанны. Когда она заговорила, в ее голосе не было печали и сострадания.
- Проклинаю тебя, Сейонн! Проклинаю тебя. Я думала, ты любишь меня. Ради тебя я нарушила свою клятву, оставив в живых одержимого ребенка. Я была готова уйти с тобой, как только Фиона будет подготовлена. Я была готова оставить все ради тебя, но ты не стал ждать. Ты, со своей невероятной гордостью и упрямством… ты не поверил мне. И ты ушел и убил себя, не оставив мне ничего. Ты должен умереть, и мне придется убить тебя. Что это за любовь?
Я услышал звук вынимаемого из ножен кинжала, и в тот же миг на землю передо мной что-то упало. Небольшое, круглое, неярко сверкнувшее в потемневшем воздухе. Я подарил его в день свадьбы, золотое кольцо с выгравированными розами и заклятием, защищающим и продлевающим любовь. Меня так заворожил его вид, что я даже не заметил ее движения, только почувствовал, как огонь разливается по правому боку, в который Исанна вонзила кинжал.
Потом моя жена встала и обратилась к кому-то рядом с ней:
- Проследите, чтобы никто не помогал ему. Сообщите мне, когда он умрет. - Когда на землю обрушился ливень, она ушла.
Мне предстоял долгий последний день. Холодные капли лупили меня по обнаженной спине, стекая на землю, в боку пульсировал огонь. За холмами сверкали молнии, градины пытались вбить мое тело в размокшую землю. Мои стражники проклинали свою участь. Вообще-то они старались Держаться подальше от меня и как можно тише, поскольку боялись, что демон набросится на них, когда мое тело погибнет. Я, демон.
Я не закрывал здоровый глаз. Мне была невыносима мысль остаться одному в темноте со своими мыслями и Денасом, чей голос затих, хотя я ощущал, как усиливается его гнев. Лучше сосредоточиться на чем-нибудь нейтральном: на гладких белых колоннах, на углублениях, которые оставлял в почве град, на прибитых к земле листьях. Заполни себя ощущениями обыденного: цветом, формой, структурой и запахом, - тогда не останется места ни для чего другого. Галадон научил меня этому приему, после чего лекарь мог зашивать мои раны, не применяя одурманивающих снадобий. Смотрителю нежелательно было часто прибегать к таким лекарствам, они оставляли туман в голове. Теперь, когда я вполне мог бы обойтись без ясности ума, эззарийцы влили в меня что-то, от чего я оказался парализованным, чувствовал боль всех ран и оставался в сознании. Умирать под ледяным дождем неприятно. Не следует думать об этом.
Молния разрезала небосвод так близко, что я почувствовал ее запах, в ту же секунду загрохотал гром. Мне показалось, что гроза сосредоточилась прямо над моей головой. Наверное, это она так тяжело давила мне на спину. Дождевые капли катились по лицу. Мне удалось слизнуть несколько. Иногда кто-то клал мне на шею толстый теплый палец, потом уходил, приговаривая: «Упрямый демон».
Упрямый… Если бы в моих силах было ускорить процесс, я сделал бы это. Я обрадовался, когда меня начал трясти озноб, это означало, что я потерял уже очень много крови. Когда мой взгляд начал затуманиваться и дыхание затруднилось, я попытался подвести итоги своей жизни. Я сделал все, что мог. И что же получилось из всей этой боли, горя и крови? Самое худшее было умирать, осознавая, что все усилия пропали впустую.
Скоро я уже не мог сосредоточиться, воспоминания сами приходили ко мне в полном беспорядке: детство, учение, битвы с демонами, рабство… Как много лиц явилось, чтобы обвинить меня в предательстве, недомыслии, слабости. Александр и Блез, мой сын и Кьор, Дрик, все мертвые демоны, все демоны и люди, которые должны были умереть в следующие часы и годы… И всех их заслонял образ Исанны. Со дня нашей первой встречи не было мига, когда я не любил бы ее. В тот день, когда я свободным вернулся домой, я верил, что нет человека счастливей меня. А она… она сказала, что готова была оставить ради меня трон. Есть ли на свете еще один глупец, который собственными руками сумел бы разрушить такое счастье?
Все это было очень печально… Холодные капли падали, кровь вытекала, и мои видения становились все подробнее и мрачнее…
Скачка по пустыне… красно-золотой песок блестит под солнцем, Александр смеется. Он счастлив в пустыне. Что может быть прекрасней, чем вид счастливого человека? Золотой обруч вокруг его головы сверкает в солнечных лучах, через мрачный мир он несет солнце на себе. Но что это? На дюнах лежит тень. Непонятно, что отбрасывает ее, но даже свет Александра не может ее отогнать. Он продолжает скакать вперед, старается удержаться в седле, но из тени высовываются костлявые руки, они тащат его вниз, разрывают на кровавые куски…
Я могу лишь смотреть на происходящее с середины раскаленного пустого двора, привязанный к окровавленному столбу. Они не позволяют мне закрыть глаза, и я вижу, как гибнут мои надежды, топор палача начинает падение…
Нет! Нет! Этот пленник не умрет сегодня. Это говорю вам я.
Нет, умрет. И уже скоро. Боги, если вы слышите меня, пусть это будет как можно скорее.
Лететь под облаками вместе с другом… какой восторг! Коричнево-белая птица показала мне красоту мира, густой лес и высокогорные луга. Как все прекрасно, но солнце жжет мне голую спину, шрамы от кнута воспалились на солнце. Мы опускаемся в прохладу ущелья, летим вдоль потока между белых камней. Река поворачивает, ее спокойные воды образуют водовороты там, где она сливается с небольшим темно-зеленым потоком. Вместе они образуют маленькое озеро такого глубокого изумрудного цвета, о котором может только мечтать художник. Мы погружаемся в воду, глубокую, очищающую, исцеляющую… но теперь пора вдохнуть. Где верх? Не сюда, здесь темно, совсем темно и холодно… вода тяжело давит на меня, я не могу дышать…
Я очнулся на миг, словно от падения. Скоро. Скоро.
Снова полет… скользим между золотистых холмов Эззарии. Как здесь чудесно… вспархивают пестрые птички… журчат крошечные ручейки, бегущие через луга. Величественные деревья… перевитые желтые стволы… Гамаранды? Значит, это не Эззария… не мой дом…
- Убирайся, Денас, или умолкни, если ты не можешь оставить меня. Дай мне хотя бы умереть одному. Дай мне самому выбрать себе видения. - Он не уйдет. Молчаливый обитатель моей души потащил меня через лес из желтых деревьев туда, где эти деревья были сожжены и на земле лежал слой пепла… Нет, нет, я был здесь. Это ужасное место. Я живу в этом месте, но больше не могу его выносить. Здесь нет пищи.

Скоро. Скоро. Гроза уже далеко. Как и в подземельях гастеев, я не ощущаю под собой опоры, проваливаюсь…

Я взмыл вверх, в поисках синего неба и золотого солнца. Но с каждым витком я все больше погружался во тьму, ужасное темное пятно маячило передо мной, Тиррад-Нор. Серый камень, высеченные прямоте скале изящные шпили и арки, но они пугают, от них веет смертью. Испорченность. Улетай. Не приближайся. Смертные не должны, здесь находиться. Но я лечу туда, мне надо увидеть. Приближаюсь к стенам, увитым виноградными лозами, толщиной в мою руку, почему-то с громадными шипами. В толстой стене пролом… поток тьмы вырывается наружу… теплая кровь, такая темная, что кажется черной, хлещет из бреши и рекой устремляется в гамарандовый лес. Сожженный, искалеченный лес.
Кто-то бежит по дороге подо мной… фиолетово-красное сияние, смешивающееся с серо-зеленым.
- Опоздал. Как всегда, опоздал. - Смех… бодрый заразительный смех. - Как раз мой размер, как ты думаешь? До следующего пролома, но с ним будет справляться кто-то другой. Извини, у нас не нашлось времени вместе посмотреть мир. - Смеющийся всполох света кинулся на пролом и закрыл его собой…

Нет! Последняя слабая вспышка гнева вырвала меня из видения. Виксагалланши! Правда ли то, что я видел? Сделал ли он то, что собирался, принеся себя в жертву? Обидно, что я не узнаю об этом. Брось. Все либо безумны, либо мертвы… либо станут такими очень скоро. Я жаждал забвения, оно было рядом… но еще не со мной…

Крепость… кровавый пролом в стене… мерцающий фиолетово-красный свет, кинувшийся в дыру и закрывший ее собой… защитивший всех нас от реки смерти и огня… Но это не конец истории. Из крепости донесся яростный рев, безумный, жаждущий мести. Поднявшись выше, я всматриваюсь в землю, как орел, ищущий добычу. Солнце померкло и скрылось за холмами под вопли пленника. Я подлетел ближе, пользуясь покровом ночи. Когда-то мне снился заледенелый замок, это был тяжелый урок, который я должен был усвоить… теперь все повторяется. Мне надо понять… увидеть лицо моего Безымянного врага, того, кто хочет уничтожить мир…

Предыдущая страница 5 Следующая страница


Возрождение 6

Он стоял на стене своей тюрьмы, темное пятно на фоне серой скалы и черного неба. Опустилась ночь, взошедшая луна спряталась, робкие звездочки тоже исчезли в облаках. Ближе. Еще круг и изменить восприятие. Пожирающая тьма, такая знакомая. Я знаю это зло. Я хотел улететь, но, как вызов Смотрителя привлекает демонов, так и правда, заключенная в крепости, манила меня. Он повернулся, когда я приблизился, полы его плаща захлопали на ветру… черного плаща с серебряной отделкой. Синий огонь, холоднее ледяных ветров Кир-Вагонота, заливал его лицо. Его лицо с клеймом раба на лице… И когда он широко раскинул руки, я увидел у него за спиной крылья…
Нет! Я не буду! Это не я!
Ледяная тьма заползла внутрь меня и теперь прогрызала путь наружу…

- Пропустите меня. Мне приказано посмотреть, умер ли он. - Звонкий голос вырвал меня из темноты.
- Никто не должен касаться его, госпожа. Только я. Боги скоро заберут его. Из него вытекла огромная лужа крови.
- Ты знаешь, кто я, страж? У меня приказ королевы. Мы должны убедиться. - Ну конечно. Ищейка пришла узнать, закончилась ли погоня. Фиона.
- Прошу прощения, кафидда. Поспеши и будь осторожна. Демон скоро освободится.
Чье-то дыхание, совсем близко. Тонкий прохладный палец у меня на шее, прикосновение к спине. Крик хищной птицы. Хлопающие крылья.
Стервятники уже здесь. Костлявое обескровленное тело, и для птицы, и для женщины. Ничего хорошего.
Я больше не дрожал, вода залила мой зрячий глаз, и мир померк.

- Проклятие! Она что, собиралась выпотрошить тебя? Можно было подумать, что говорящий и сам собирался это сделать. Он, точнее, она прижала что-то невероятно острое к тому месту, где у меня болело сильнее всего. Я удивился, услышав стон, еще больше удивился, когда понял, что это мой стон. Меня изумило то, что я способен слышать. Я думал, что уже умер. Я хотел умереть. Разливавшаяся по моему телу боль была ничем по сравнению с ее следующим прикосновением. И со следующим. И со следующим. Только все новые оттенки боли не давали мне потерять сознание.
- Прости. Все хорошо. Извини. - Сбивчивые извинения доносились откуда-то из-за моей спины.
Я по-прежнему лежал лицом вниз. Мои руки и ноги по-прежнему были связаны, только не веревками, а тряпками. Дождь по-прежнему шел, но теперь он не лил прямо на меня. Моя голова лежала на чем-то мягком и сухом, хотя все остальное на мне и вокруг меня было мокрым.
- Мне пришлось зашить рану, чтобы ты не потерял и те капли крови, которые еще остались в тебе. Это единственный способ не позволить крови вытекать, ничего другого у меня нет. Если бы у нас было больше времени, мы могли бы отнести тебя к тому, кто лучше разбирается во врачевании. Тупица, почему ты не училась, когда у тебя была такая возможность?
Я догадался, что она говорит сама с собой, хотя кое-что относились и ко мне. Впрочем, вряд ли Фиона, - а это была именно она, - хотела бы, чтобы я слушал. Тем лучше. Единственными моими ответами могли бы стать жалобные стоны. К тому моменту, когда она завершила свои швейные упражнения (я наконец понял, что она делает), я превратился в дрожащий кусок плоти.
Мое удивление увеличилось еще больше, когда она забинтовала меня и развязала мне руки и ноги, значит, это было сделано не для того, чтобы я не сбежал. Я остался лежать высохшей морской звездой, сил пошевелиться у меня не было. В голове вертелась навязчивая мысль, что Исанна решила стать гастеем, убить меня, излечить и снова получить удовольствие от моей смерти.
- Теперь тебе надо что-нибудь съесть.
Когда Фиона перевернула меня на бок, я снова провалился в беспамятство. Мои кошмары, видения о поражении, смерти и разрушении наваливались на меня с ужасающей реальностью, заслоняя собой юного Айфа и ее непонятные и нелогичные манипуляции. Но я еще не умер.

Несколько позже я вновь очутился под проливным дождем. Я буквально захлебывался им. Но оказалось, что это Фиона вливает мне в рот воду, как раз тогда, когда я сражаюсь со своим кошмаром.
- Я не стану! - бормотал я слабым голосом, задыхаясь и выплевывая воду. - Я не буду! Это не я! - Даже открыв здоровый глаз, я увидел только темноту… конец мира.
- Тише, не двигайся. Тебе нельзя. - Сильные руки надавили мне на плечи, и я рухнул обратно на подушку. На мне лежал плащ, закрывавший меня только от груди до колен. Фионин плащ. У ног горел крошечный костер, магический костер, дававший гораздо больше тепла, чем можно было бы предположить исходя из его размеров. Я осмотрелся. Рощица тощих деревьев, скалы у нас за спиной, высокая трава. Вокруг тишина и темнота. Мы где-то недалеко от стоянки эззарийцев. Я ничего не понимал.
- Что, королева приказала тебе попробовать теперь утопить меня? - поинтересовался я. - Давай, только побыстрее. - Я перевернулся, поджав колени к зудящему боку, и закрыл рукой глаза. Неужели образ из моего кошмара - правда? Я стал своим врагом. Я привел легион демонов в свой мир, принес смерть и разрушение. Никакой дождь уже не смоет кровь с моих рук. Рука легла мне на плечо.
- Тебе нужно пить.
- Мне нужно умереть. Почему я не умер?
- Время не пришло.
- Неужели я должен убить еще кого-нибудь? Начать еще какую-нибудь войну? Совершить очередную глупую ошибку? Моя жена считает, что я Воплощение Мерзости. Значит, так оно и есть.
- Ты уверен, что виноват во всем?
- Скажи мне, что я сумел сделать правильно?
- Сначала выпей воды и немного поешь. Потом я скажу тебе. - Я не стал спорить с ней. У пленника, которого стережет будущая королева Эззарии, нет выбора. Фиона встала, чтобы наполнить чашку из небольшого котелка, который она держала возле огня. - Вот. Попробуй это.
Я потянулся за чашкой, но мои руки были так слабы, что она поднесла чашку мне прямо ко рту. Бульон… кролик или горная куропатка… крепкий и горячий. Один его запах дал мне понять, как я голоден… и как меня тошнит. Я оттолкнул чашку и изверг из себя всю выпитую воду. Мне казалось, что в боку у меня навсегда засел нож Исанны.
После приступа тошноты в голове все перемешалось, я снова поплыл по реке крови, чтобы занять предназначенное мне место в крепости тьмы. Образы и слова наслаивались друг на друга, пока я не перестал отличать реальность от видения…
Сделай круг… посмотри сверху…. У тебя нет другого дома, кроме этого… Тебя ждет правда… величие… слава… мир… Это твое место. По праву рождения.
- Я уж думала, ты никогда не вернешься! Что дерзийцы?
- Ничего. Никаких движений.
Я стервятником кружил в небесах. Нет, Викс, не делай этого. Ты должен сначала сказать мне, что это за место.
Кто я? Когда я коснулся ногами серой стены, стрела, выпущенная невидимым лучником, угодила мне в бок и копье пронзило мне спину. Я не могу остановить кровотечение…
- Понятия не имею, правильно ли я сделала. Вид неважный. Все оттенки багрового. Я никогда не шила плоть… и рана такая глубокая…
Фигура с крыльями начала поворачиваться, чтобы я увидел ее лицо, но я закрыл глаза. Нет! Нет! Пожалуйста. Боги, пусть это буду не я! Кровь стекает с моих рук… крики пытаемых… повсюду смерть…
- Плохо, что мы не можем отвезти его подальше… Он так слаб…
- Молодой Смотритель еще жив, но Ловцы почуяли демонов. Они скоро придут…
Молодой Смотритель… Дрик, не умирай из-за меня… О Вердон! Позволь ему жить. Одна жизнь, хотя бы одна жизнь… Пусть смерть Дрика не будет на моей совести.
Я снова связан… нет, меня просто держат, плечи мои в огне, грудь горит. Не могу вдохнуть. Не могу думать.
- Расскажи мне, Фиона… расскажи мне что-нибудь о жизни.
- Сейонн, нам нужно двигаться. Королева идет за тобой. - Лицо Фионы превратилось в размазанное пятно, у нее за спиной горели белые огни, сияя в ночи.
Низенький толстый человечек суетился, заталкивая в мешок чашки и горшки и затаптывая огонь. Балтар.
- Извини, что не смог предупредить раньше. Старые кости совсем не хотят двигаться. Они отправили следопытов почти сразу после вашего ухода. Я думал, вы ушли дальше.
Фиона придерживала меня за плечи.
- У нас не было времени. Мы слишком долго пробирались между часовыми. Что нам делать теперь?
- Она будет здесь не позже чем через четверть часа. Мой мозг начал понемногу проясняться. Когда Фиона помогла мне сесть, я уставился на нее, сам себе не веря.
- Фиона, что ты сделала?
- Прекрати болтовню. Тебе понадобятся силы, чтобы идти. Балтар, помоги мне затащить его на гору.
- На гору? Женщина, ты в своем уме?
- Он должен быть там, где его друг сможет его найти. Давай, старик. Он почти ничего не весит. Из него вытекла почти вся кровь.
Не успел я опомниться, как Фиона подсунула свое худенькое плечико мне под мышку, Балтар подхватил меня с другой стороны. Хоть я и не весил почти ничего, им пришлось тяжко. Я с трудом видел землю и понятия не имел, как переставлять ноги. Они почти внесли меня по засыпанной мелкими камушками тропинке на вершину скалы, где из-под камней тек ручей. Мир качнулся, они опустили меня на землю бесформенной кучей.
- Сиди тихо и не поднимайся. Балтар, проследи, чтобы он не свалился вниз. - Легкие шаги спустились обратно по тропе.
Некоторое время я не мог оторвать голову от коленей, чувствуя тошноту и головокружение, не в силах говорить от боли в боку и тумана в голове, неспособный задать ту тысячу вопросов, которую породил во мне поступок Фионы. Старик бормотал что-то ободряющее, но вскоре оставил меня и подполз к краю скалы.
- Кафидда! - Голос Исанны далеко разнесся в ночи. - Ты сама-то понимаешь, что творишь?
- Я пытаюсь не позволить моей королеве убить своего мужа. - В молодом голосе не было ни тени усталости поели тяжелого подъема и быстрого спуска.
- Сейонн уже мертв.
- В нем больше жизни, чем во всем народе Эззарии. Больше силы. Больше чести. Я не позволю ему умереть.
Глупая Фиона. Никогда не спорь с королевой. Подняв голову, я посмотрел на ряд приближающихся магов. Их белые огни жемчужинами горели в ночи. Фиону я не увидел, она, должно быть, стояла внизу у подножия утеса.
- Ты осознаешь последствия своего поступка? Твоя подготовка… твои испытания… твои умения… все напрасно. Позволить демону осквернить себя… Ты должна была стать королевой Эззарии.
- Все, чем мы живем, - ложь. Я думала, что, если я приду и расскажу вам историю Сейонна, вы поймете, где правда.
Я думала, что та, кого он так любит, услышит его, поверит ему. Но вы отказываетесь видеть истину…
- Как ты смеешь так говорить со мной?
- Продолжайте сидеть на своем троне, госпожа. Продолжайте вести вашу войну. Я покончила со всем этим.
- Испорченность! - вынесла приговор Талар, и с этого мига Фиона исчезла для всех эззарийцев. Их глаза смотрели мимо нее, отказываясь признавать ее существование, из их жизни ушли все воспоминания о ней, они забыли даже ее имя. Я был знаком с тем одиночеством, которое ощутит юный Айф, когда эззарийцы отвернутся от нее и уйдут. Но я не сомневался в ее силе. Ее спина не согнется под грузом страданий.
- Найдите демона, - скомандовала Исанна. - Он не мог уйти далеко. Я хочу, чтобы он истек кровью.
Приказ Исанны был однозначен. Даже обратись я в самого Валдиса у нее на глазах, она не изменит своего решения. Боль, которую я сейчас испытывал, облегчит разве что время длиною в жизнь. Но Фиона сделала то, о чем я ее молил. Я закрыл лицо рукой и улыбнулся. Хоть кто-то знает теперь правду и найдет способ рассказать о ней. Как я мог сомневаться в своем Айфе?
- Эти эззарийцы неисправимы! - пробурчал рядом со мной Балтар. - Они поднимаются. Что мне с тобой делать?
- Оставь меня, - прошептал я. - У тебя нет друзей среди эззарийцев. Ты не доживешь до утра. - Ночная тьма не поможет мне. Ловцы чувствуют присутствие демона. Небольшое препятствие в виде крутого подъема не остановит их. - Когда все закончится, найди Фиону, помоги ей.
- Но…
- Уходи, Балтар. Скорее. Да хранит тебя Вердон!
- Боги помогут тебе, Смотритель. Ты в их руках. - Он коснулся моего плеча, потом взвалил мешок на спину и побежал.
Я услышал слева топот копыт. На лошадях они быстро доберутся сюда. Гораздо быстрее пешей Фионы. Даже если бы во мне остались силы, чтобы идти, идти некуда. Я мог бы превратиться, но не помнил как. Я так и стоял на коленях, обхватив себя руками, стараясь не рухнуть и гордо держать голову. Я не хотел опозорить Фиону.
Крики стали громче:
- Там, на краю!
- Осторожно! Не подходите близко!
Им не о чем волноваться. Меня снова тошнило, сердце стучало быстрее копыт эззарианских коней.
Три веревочные петли упали мне на плечи, разрывая меня на части. Я закрыл глаза и подавил крик. Я не кричал даже у гастеев. Я не стану кричать перед Исанной.
Я ожидал, что меня поволокут вниз или свяжут и прирежут прямо здесь, на вершине, но неожиданно все смешалось. Туман, тошнота, вспышка магии, кто-то сыпал проклятиями прямо у меня над головой, послышался звон стали. Веревки исчезли, меня подхватил на руки человек, сошедший с коня.
- Клянусь головой Атоса, лучше тебе не умирать, мой хранитель. Одно дело не явиться на назначенную принцем встречу, совсем другое - уйти без его разрешения.
- Нам лучше поторопиться, если не хотите, чтобы вас узнали, мой принц, - заговорил голос с легким акцентом. - Эззарийцы придут в себя и будут здесь через минуту.
Я все еще считал, что это Александр поднимает меня с земли, но меня ждал новый сюрприз. Рядом с рыжей головой принца я увидел худое эззарианское лицо: орлиный нос, черные глаза и печать умиротворенности, принесенная из Кир-Наваррина. Блез.
Они вместе подняли меня в седло, Александр сел на коня за моей спиной, Блез вскочил на другого коня, на котором уже сидела Фиона. И через миг магия Блеза унесла нас из этого места… Было это несколько шагов или сотни лиг, я не знал. Мир вертелся вокруг своей оси, и моя голова вертелась вместе с ним.

ГЛАВА 10.

Едва ли эззарианские предания сохранят сведения о тех подстрекаемых демонами негодяях, которые унесли с собой Воплощение Мерзости, не позволив казнить его по всем правилам. Как бы они могли объяснить произошедшее? Огромная коричнево-белая птица угрожала выцарапать им глаза, а потом неизвестный эззариец и рыжеволосый дерзийский воин появились из ниоткуда и сражались как бешеные, чтобы освободить предателя, которого только что снова схватили. А потом эти трое, разумеется, они не станут упоминать женщину, которой больше не существует для них, помчались в лунную ночь, исчезнув странным образом, недоступным ни одному смертному человеку.
Прошло два дня, прежде чем я смог осознать, что произошло, и понять, что это, конечно же, были Блез, Александр и Фиона. Это они спасли меня, отвезли в каменный домик высоко в горах на границе Эззарии, уложили на тюфяк, укрыли одеялами и стали пичкать едой, питьем и лекарствами, какие только мог приказать доставить Александр и умел принести по тайным тропам Блез. Они сидели рядом со мной, пока вконец задерганный дерзийский лекарь, которого тоже таскали по горным тропам туда-сюда, не убедил их, что мне нужны лишь покой и хорошая еда. Мне пришлось выздороветь хотя бы просто для того, чтобы избежать их утомительной заботы.
Кусочек за кусочком я узнал историю моего спасения. Фиона ревностно ограждала меня от всех волнений, хотя я и пытался довести до ее сведения, как бы мне хотелось узнать все. Она рассказала, что ей удалось подвести Блеза к Воротам, где он перестал бороться с собой и совершил превращение. Фиона видела, как он полетел куда-то, и больше не занималась им. Поскольку я не давал Исанне возможности отойти, Фиона сама занималась «установкой заслона». Она-то и позаботилась, чтобы заклятие эззарийцев не сработало. Демоны легко проходили через него, Александр потом подтвердил, что демоны перестали волновать лагерь дерзийцев ближе к утру, как я и обещал. Фиона же тем временем создала традиционный барьер Ткачихи специально для Меррита, лишив его возможности пройти через Ворота. Поскольку заслон от демонов был почти полностью работой Меррита, остальные решили, что это он не справился с задачей. Фиона не могла помочь мне, пока через несколько часов не вернулся Блез, исцеленный Кир-Наваррином. Вдвоем они смогли забрать меня у стражников Исанны. Блез слышал то, что я говорил Кьору, и он вознамерился во что бы то ни стало организовать мне свидание с Александром, поэтому не мог уносить меня слишком далеко от эззарийцев. Фиона провела несколько долгих часов, ожидая его возвращения и стараясь сохранить во мне искру жизни. Остальное я помнил сам.
Фиона самоотверженно заботилась обо мне. Она кормила меня, умывала, вливала в меня разные снадобья, прикладывала что-то к огромной ране в боку. Она даже помогала мне справляться с разными интимными проблемами, когда Блеза и Александра не было рядом, выказывая гораздо меньше смущения, чем я сам, вынужденный прибегать к ее услугам. Все они по очереди дежурили у моей постели, ожидая, пока пройдет лихорадка, и счастливо смеялись, когда я пробурчал, что буду чувствовать себя гораздо лучше, если они перестанут дышать мне в лицо.
Мне следовало бы радоваться. Демоны успешно прошли в Кир-Наваррин, эззарийцы вернулись в свои леса за горами, а дерзийцы не поубивали друг друга. Хотя я не видел наяву, это были просто видения, я верил, что Викс сделал то, что должен был сделать, чрезвычайно дорого заплатив за это. Я спал как сурок. Сны я видел только тогда, когда бодрствовал, в этом и заключалась проблема. Мои кошмарные видения походили на кашель, говорящий о том, что болезнь далека от излечения. С темной крепостью Кир-Наваррина не было покончено. Когда-нибудь мне придется разрешать загадку Тиррад-Нора, отделяя правду от вымысла, вымысел от предначертаний судьбы. Но сначала я должен найти способ жить с сознанием того, что я сделал, а я не понимал, как это возможно.
Утром пятого дня настала очередь Александра сидеть со мной, а потом и попрощаться. Он должен был увести своих воинов обратно в Загад, прежде чем не случилось что-нибудь еще. Это был первый день, когда я смог сесть, и Фиона оставила нас вдвоем, открыв дверь хижины, чтобы впустить внутрь теплый воздух. Принц сидел на полу рядом с моим тюфяком, обхватив длинными руками колени, косые лучи солнца играли на его начищенных сапогах и золотых кольцах.
- Значит, у тебя все нормально? - спросил я.
- Пока что. Эта безумная ночь, птицы, влетающие в мою палатку и нападающие на моих часовых, кошмары, видения, нечто смотрящее из глаз моих воинов… кто знает, что за слухи поползут? Некоторые клянутся, что видели над лагерем человека с крыльями. - Принц вопросительно поднял брови, но я покачал головой, и он продолжил. - А потом этот Блез пришел вместо тебя. Я был несколько не в себе, как ты, наверное, понимаешь. - Блез рассказал мне, что Александр был готов вырвать ему сердце, пока он не дошел до рассказа о моем пленении.
- Но твои бароны согласились уйти без битвы?
- Я сказал им, что пока длилась эта кошмарная ночь, выследил Айвора Лукаша и победил его в поединке. Ночь действительно была кошмарной, и никто не стал сомневаться в моих словах. Я сказал им, что сам маг предстанет предо мной коленопреклоненным, он положит к моим ногам свой меч и поклянется в верности моему отцу, чему все они станут свидетелями, а потом мы забудем об этом деле. Они продолжали хныкать, но в то же время были довольны таким решением. - Александр вздохнул и рассеянно дернул себя за косу. - Разумеется, они не поверили мне до конца, как и я им. Мне придется по-прежнему устраивать несчастливые браки между их детьми и выполнять прочие обязанности будущего императора. Они знают об этом, поэтому мир не продлится вечно. Но сейчас и этого достаточно. Пока Блез держит слово.
- Он мог бы не приходить к тебе. И дерзийцы, и эззарийцы немало сделали, чтобы уничтожить его и его семью. Но он готов был умереть за нас, только-только обретя настоящую жизнь. Он спас наши народы.
Александр привалился к каменной стене, улыбка осветила его лицо.
- Нет, мой хранитель. Мы трое знаем, кто спас всех. Ты, в тебе есть частица дерзийцев, эззарийцев, а теперь, - он снова погрустнел, - и рей-киррахов. - Принц глубоко вздохнул и помотал головой, как он обычно делал, когда предмет разговора беспокоил его. - Я хочу, чтобы ты как-нибудь рассказал мне все. - Он поднял на меня свои янтарные глаза, потом быстро отвел их в сторону. - Фиона рассказала мне о твоих теориях, касающихся демонов и эззарийцев, но я не совсем понял. Не могу поверить, что тот демон, который жил во мне два года назад, может быть частью чего-то хорошего. Я должен знать, как ты чувствуешь себя теперь, потому что мне невыносима мысль, что так же ужасно, как тогда я…
- Посмотри на меня.
- Я смотрел. - Он поерзал на месте, не решаясь выполнить мою просьбу.
- Пожалуйста. Мне нужно, чтобы ты посмотрел. Мне больше некого просить, потому что эти двое не знают меня так, как знаешь ты.
- Чего ты хочешь?
- Посмотри на меня и скажи, что ты видишь. - Я и сам боялся, но не знал, когда еще мне представится такая возможность. Годы поиска своей судьбы, начертанной светом в его душе, будут трудны и полны забот.
Александр кивнул и внимательно посмотрел на меня тем взглядом, каким он оценивал будущих союзников и лошадей. В его взгляде не было магии, просто внимание, ум, природная мудрость, жившие за его юношеской беззаботностью и гордостью. Он заморгал, глядя в мои глаза, но не отвернулся. Прошло много времени, прежде чем он заговорил:
- Ты тот человек, которого я знал.
Я прерывисто выдохнул.
- Спасибо. - Я не совсем поверил ему, но все же он снял камень с моей души.
Потом принц вскочил на ноги и натянул кожаные перчатки.
- Я мог бы отомстить этим эззарийцам за то, что они сделали с тобой, Сейонн. Перерезать им глотки. Ты знаешь.
- Они уже и так наказаны, мой господин. Правда иногда страшнее казней. Оставь их.
- Выздоравливай, мой хранитель.
- Ступай с миром, мой принц.
Блеза я почти не видел. У него тоже были обязанности. Как только лекарь Александра заявил, что я передумал умирать, Блез поспешил к Фарролу с приказом прекратить набеги. Он вернулся через два дня, сразу после отъезда Александра, и пробыл всего несколько часов.
- Они удивились, увидев меня, - со смехом рассказывал он. - Сэта все время гладила меня по щекам и приговаривала: «Не безумный, не безумный, не безумный».
Теперь у меня была память Денаса о том, что нужно Блезу и таким как он, и о неминуемых последствиях подобного вмешательства.
- Мы не можем изменить то, что уже сделано, даже в Кир-Наваррине, - сказал я. - Наверное, ты знаешь это лучше меня.
Как всегда, радость и печаль разом отразились на лице Блеза.
- Я знаю. Но я рассказал Сэте и всем остальным о Кир-Наваррине и Источнике и о том, что то ужасное, что случилось с ними, никогда больше ни с кем не произойдет. Я думал, они никогда не прекратят смеяться. - Он улыбнулся. - Я послал весточку всем, кому тоже надо попасть в Кир-Наваррин.
- Надо научить тебя открывать Ворота. - Со временем Блез научится и сможет убирать запирающие вход заклятия. Эти Ворота были частью его наследства, такой же как способность превращаться или двигаться особым образом. Он еще ни разу не использовал своей настоящей силы.
- Я сказал Фарролу, что он может и дальше командовать, но он тут же захотел сложить с себя все полномочия. Приближается зима, люди вернутся по домам. Это не так-то просто для них, всем придется многое переосмыслить. Но я рассказал им о чудесах, которые видел. Знаешь, какая часть моего рассказа поразила их больше всего? - Он улыбнулся.
- Понятия не имею.
- Как принц Дерзи сам ухаживает за раненым эззарийцем. Как он помчался выручать тебя!.. Это больше всего меня подкупило.
- Ты не пожалеешь. - Наверное, будут моменты, когда Блез станет сомневаться, но потом он лучше узнает Александра.
- Надеюсь. Сейчас я не могу больше оставаться, хотя мы должны так много сказать друг другу. Мне надо рассказать тебе о Кир-Наваррине, а ты должен многому меня научить.
- Когда эта юная особа позволит мне наконец вставать на ноги, я разыщу тебя, - ответил я. - Я должен… - Я не сумел сказать ему, что я должен, чувствуя себя виноватым перед ними из-за своей затянувшейся болезни. Но я не мог придумать для себя места лучше, чем рядом с Блезом.
- Я вернусь за тобой через неделю, - сказал он, хлопая меня по плечу. - К тому времени ты уже сможешь путешествовать. - Последовала радостная вспышка заклятия, он изменил форму, я смотрел, как он вылетает из домика и исчезает в утреннем небе.
После ухода Александра и Блеза мы с Фионой проводили спокойные дни, наслаждаясь последним осенним теплом. Потом стали выходить на прогулки, я опирался на ее плечо, поскольку ноги плохо меня слушались. Фиона была необычайно тихой с тех пор, как они привезли меня сюда, и не позволяла мне упоминать о ее роли в моем спасении. Я не настаивал, понимая, что чувствует человек, недавно совершивший шаг, после которого нет пути назад. Но дни шли, а она все еще оставалась погруженной в себя, и я начал опасаться, что ее исцеление слишком затягивается.
- Что ты собираешься делать дальше? - спросил я Фиону как-то вечером, когда она принесла мне миску жидкой овсянки, единственной пищи, которую не отказывался принимать мой измученный желудок. - Я уверен, Блез был бы рад…
- Я ни о чем не жалею, если ты об этом, - ответила она, подбрасывая дров в огонь. На западе угасал неяркий день, запах в воздухе ясно говорил о близкой смене времени года. - Не беспокойся обо мне.
- Как я могу не беспокоиться о тебе, Фиона? Ты столько раз спасала мне жизнь. И сделала гораздо больше того… больше, чем сама можешь представить. Я действительно хочу знать, что ты собираешься делать. Мне и самому нужно понять, что мне теперь делать.
- Я думала, ты останешься с Блезом. - Она явно удивилась.
- Пока что да. Я надеюсь научиться у него, как не испытывать отвращения к самому себе. - Я не хотел говорить так. Даже в своих размышлениях я не осмеливался так прямо заявлять об этом. Я выдержал худшую битву в своей жизни, и мне нужна была крошечная надежда, что борьба того стоила. - Больше я ничего пока не знаю. Тот, кто живет во мне, перестал подавать голос, когда я умирал. Не знаю, что это означает. Викс говорил, что, когда я окажусь в Кир-Наваррине, Денас умолкнет навсегда и мы станем одним целым. Все мое существо стремится в Кир-Наваррин, но сначала мне надо решить, смогу ли я жить с последствиями этого поступка, какими бы они ни были, или мне лучше остаться как есть.
- А твой сын?
- Надеюсь увидеть его. Блез опекает его, мы вместе решим, что будет лучше. Я не хочу стать причиной гибели собственного ребенка.
- Гибели? - Она с такой силой швырнула в очаг полено, что искры запрыгали по всей комнате. - Боги, есть ли на свете другой такой слепец, как ты?
- Я прожил страшную жизнь, Фиона. Куда бы я ни шел, я нес с собой смерть. Какой из меня отец?
- Я никогда не рассказывала тебе, кого я убила у фонтана Гассервы, - сказала она вдруг, встала и подошла к двери. Вся ее поза выдавала волнение, которого не было в ровных спокойных словах.
- Ты и не обязана…
Но Фиона не слушала меня.
- Мне было шесть, когда пришли дерзийцы. Моя история мало отличается от историй других эззарианских детей. Я видела, как моего отца подвесили за ноги и распороли ему живот. Он кричал и извивался, как обезумевшее животное. И я видела, как мою мать изнасиловал дерзийский воин. На его доспехах был петушиный гребень. Он изнасиловал ее прямо на глазах моего отца, а потом велел заковать ее в кандалы и бросить в повозку. «Изгнать из нее всю эту магическую чепуху, - сказал он, - и из нее выйдет сносная шлюха».
Фиона обернулась ко мне, я видел перед собой только темные колодцы ее глаз. Угасающее солнце залило их оранжевым сиянием, словно в ней тоже жил демон.
- В тот день я пряталась на дереве, на том дереве, на котором они повесили моего отца. Я оставалась там два дня, боялась слезть, потому что мне пришлось бы коснуться его и потому, что я думала, что дерзийцы все еще ищут нас. Но я поклялась духу моего отца, что найду мать и спасу ее, дети ничего не знают об испорченности. Потом… ты знаешь, как мы жили потом. Хотя нам приходилось тяжело, Талар научила меня всему: дисциплине, законам, истории, она выяснила, что у меня есть способности, и меня начали готовить к жизни Айфа…
- Но ты же была и сборщиком, ты бродила по городам и могла найти свою мать. Вот почему ты пошла в Загад. Ты шла по следу петушиного гребня, символа Дома Фонтези.
- Мне понадобилось на это девять лет, но я нашла ее. Я говорила себе, что дух моего отца простит ей ее испорченность. Рабыня на кухне узнала во мне эззарийку и сказала мне, что женщина по имени Катрин все еще живет в доме. Я упросила ее передать записку, и она согласилась. Она вернулась, сказав мне, что Катрин весь вечер будет занята, но в полночь придет к фонтану Гассервы. Я не могла ждать. Я забралась на стену над двором и внимательно разглядывала всех, кто входил и выходил, надеясь заметить ее. В тот вечер у Фонтези был праздник. Сотни гостей, сотни рабов. Я не могла найти свою мать. Но вот я увидела семью хозяина: его первую жену, дерзийку, на которую никто не обращал внимания, и его вторую жену, не дерзийку, но одетую так же, как они, в шелка, украшенные камнями. Она улыбаясь села рядом с хозяином, прибежали их дети… трое, чистенькие и ухоженные, нарядно одетые… Было несложно понять то, что Фиона не сказала.

Предыдущая страница 6 Следующая страница


7 Кэрол Берг

- Он женился на твоей матери, она родила ему детей. Она казалась тебе счастливой. Ты решила, что видишь настоящую испорченность.
Слова хлынули из нее водопадом:
- Когда ночью мать пришла к фонтану, я сидела там на одной из каменных скамеек. Мое лицо закрывала вуаль, но я откинула ее, чтобы она смогла меня узнать.
- Она узнала?
- Да. Она замерла, потом упала на колени, зажимая руками рот, плакала и смеялась одновременно. «Тьенох хавед, даллия, - сказала она мне. - Приветствую тебя от всего сердца, мое дорогое дитя».
- И ты… - Мне не хотелось слушать дальше, невозможно было облегчить ее боль.
- Я встала и прошла мимо, словно ее не было вовсе. Я прошла совсем рядом, чтобы она поняла, что это не ошибка.
- Фиона… Это, конечно, очень тяжело, но это не убийство. Ты смогла выжить и должна жить дальше.
Но Фиона еще не завершила свой рассказ:
- На следующий день я решила еще раз посмотреть на нее, чтобы навсегда запомнить, что такое испорченность. На доме висели траурные знамена. Она умерла.
- Ты не можешь знать…
Фиона подошла к моей постели и протянула мне чашку с водой.
- Я знаю, Сейонн. Я видела ее лицо.
- Неудивительно, что ты ненавидела меня.
Пятнадцатилетняя девочка убедила себя, что ее мать убила испорченность, возникшая из-за рабства, а вовсе не ее собственная жестокость. А мужа королевы, проведшего в рабстве половину жизни, приняли обратно, радовались, говорили: «Он вернулся, чтобы исполнилось пророчество». И ей пришлось услышать от меня, что испорченность и рабство не одно и то же, что испорченность возникает в душе человека, потому что, несмотря на все происходящие в жизни события, человек выбирает сам.
- Я пыталась ненавидеть тебя и целый год упорно над этим работала. Ездила за тобой по Империи, чтобы найти доказательства, уверенная, что если я услышу и увижу как можно больше, то докопаюсь до глубин греха и испорченности, раскрою твой обман, и это оправдает мою жестокость. Но вместо этого ты научил меня состраданию, прощению и честности. Ты показал мне, насколько испорчена я сама, и в то же время снял с, меня этот грех. Такой человек, как ты, не может стать причиной чьей-либо гибели.
- Фиона…
- Чтобы ты ни сделал или сделаешь в будущем, мы трое, Блез, принц и я, - твои творения. Мы стали другими благодаря тебе.
У меня не было слов. Фиона поняла и кивнула.
- Хорошо. А теперь ложись и поспи.
Я лег. Ни на что другое я все равно был не способен. Но прежде чем погрузиться в теплые воды забвения, я все-таки сказал:
- Ты так и не ответила на мой вопрос, Фиона. Что ты собираешься делать дальше?
Она накрыла меня еще одним одеялом и создала заклинание для поддержания огня.
- Мой наставник превратил себя в демона, потому что считал, что это необходимо для спасения мира от гибели. Я пойду по свету, буду читать, спрашивать других, попробую узнать, был ли он прав. Этого достаточно, мастер Сейонн?
Я улыбнулся:
- Достаточно.

ГЛАВА 11

- Ты знаешь толк в земледелии, - произнесла женщина, стоявшая у меня за спиной. - И с растениями справляешься ловко.
Утирая со лба пот тыльной стороной грязной руки, я переставил корзину с рассадой ристы, двигаясь вдоль грядки. Весенний ветер был еще прохладен, но утреннее солнце жарило вовсю.
- Мой отец работал на полях Эззарии, - пояснил я. - Он каждый день брал меня с собой до того, как я начал учиться. Теперь оказалось, что я все помню.
Вынув из корзины нежный стебелек, я выкопал ямку, расправил корни и присыпал их землей, мысленно произнося простейшее заклинание для лучшего роста. Ростки были очень слабыми, но с помощью удобрения и элементарной магии риста даст более щедрый урожай, чем пшеница.
Я гостил в доме у этой женщины и ее мужа и помогал им с весенними посадками. Большую часть своей жизни я провел, участвуя в жестокой и яростной войне, которой, казалось, не будет конца. Затем я сделал все, что было в моих силах, чтобы прекратить ее. Тихое утро и земля под ногтями казались мне воплощением счастья.
Женщина обошла меня, подтащила свою корзину к началу грядки и принялась сажать второй ряд растений. Ее блестящая черная коса змеей вилась по спине, длинные пальцы проворно двигались. Элинор обладала живым умом и прекрасно знала мир, несмотря на уединенное существование в долине. Но об эззарийцах она не знала почти ничего.
- Значит, твой отец не был воином, как ты, этим… как вы их называете?
- Смотрителем? Нет. Он родился без мелидды, поэтому не мог сам выбирать себе занятие. Эззарийцы, лишенные настоящей силы, вынуждены делать то, что им велят. Чтобы кормить тех, в ком обнаруживали мелидду, позволяя им жить, учиться и находить свое место в войне с демонами. Так было, пока один из них не открыл новую истину и не нарушил все.
Она подняла на меня глаза, продолжая работать.
- Извини. Я не хотела опечалить тебя.
Я сел, чтобы успокоить боль от раны в правом боку: одна из великого множества, последняя, самая глубокая и плохо залеченная. Прошло уже восемь месяцев, боюсь, она никогда не заживет до конца. Приговор для воина, даже такого, который не собирается больше браться за меч.
- Я не испытываю боли, вспоминая отца, госпожа Элинор. Он был одним из самых лучших людей на свете. Имей возможность выбора, вряд ли отец стал бы земледельцем, но он никогда не сетовал на судьбу. Я узнал гораздо больше об истинных ценностях именно от него, а не от школьных учителей.
Высокая женщина распрямила плечи, села на пятки и окинула меня царственным взглядом. Покрасневшая кожа на руках и поношенное платье не могли скрыть ее исключительной красоты. Темные миндалевидные глаза и красновато-золотистая кожа были ее эззарианским наследием, хотя она никогда не видела зеленых холмов своей родины.
- Просто ты так редко говоришь об Эззарии, Сейонн, а я знаю, что эззарийцы необычайно привязаны к своей земле. Я подумала, что не стоит напоминать тебе о ней лишний раз теперь, когда ты здесь.
Элинор была чрезвычайно прямодушна. Вообще-то, я ценил это качество в своих друзьях. Хотя какой она мне друг. Мы проводили вместе долгие часы, разговаривая о погоде и воинах из отряда Блеза, ее брата, бывшего бунтаря, но на самом деле ничего не знали друг о друге, кроме обычных фактов биографии. Когда-то она сама состояла в отряде Блеза, совершая вылазки против дерзийцев, но теперь она жила здесь, в чудесной долине, с мужем и двухлетним сыном. Я был магом, бывшим воином тридцати восьми лет, и в моей душе жил демон.
- Если бы я избегал разговоров обо всем, что меня тревожит, то молчал бы почти все время, - ответил я.
Сделав еще шаг, я посадил очередной росток. Мне нравилось общество Элинор, но сейчас я предпочел бы в одиночестве орошать землю потом. Меня ждали дела, обязанности, жестокая правда, и я откладывал встречу с ними со дня на день, продолжая наслаждаться покоем зеленой долины и надеясь, что когда-нибудь буду готов.
- Мой брат сказал, что тебя казнят, если ты вернешься в Эззарию.
- Это не имеет значения. Больше мне нечего делать там. - Лучше бы ей сменить тему.
- Но…
Я улыбнулся, словно извиняясь за свою невеселую компанию.
- Превратившись в то, что его собственный народ ненавидел и боялся тысячу лет, человек не может надеяться, что его простят и примут обратно только за личное обаяние и хорошие манеры. - Особенно после того, как он добровольно впустил демона в свою душу. Я подтянул корзину поближе к себе и принялся распутывать тонкие корешки двух растений. Воплощение Мерзости - так теперь называли меня на родине.
- Я все пыталась придумать, как мне отблагодарить тебя. Слова не смогут выразить моих чувств. Ты спас моего брата… нашего ребенка, наших друзей… но какую цену ты заплатил…
Жар разлился по моему лицу. Я чувствовал, как ее глаза пытаются увидеть во мне демона, не того демона, с которым родился ее брат Блез или ребенок, которого она растила, а совершенно самостоятельное существо, со своим голосом и разумом, которое не было частью моей природы.
- Я ни о чем не жалею, - ответил я. Просто волнуюсь. Просто боюсь. Просто холодею при мысли о неотвратимости будущего и моей роли в нем.
Элинор даже не подозревала, что давно уже отблагодарила меня за все. Даже теперь, двигаясь вдоль грядки и думая только о рассаде, в надежде избежать ее пристального взгляда, я слышал божественную музыку в другом конце долины: детский смех и радостные возгласы, наполняющие волшебством золотой полдень. Я слышал, как топают по траве крошечные ножки и звук тяжелых шагов взрослого, играющего с ребенком в салочки.
- Па! - воскликнул ребенок, мчась через луг к домику под деревьями. На пороге стоял высокий широкоплечий человек, похожий на медведя манганарец с кудрявыми каштановыми волосами. У него не было одной ноги. Он прислонил к дверному косяку свой костыль, наклонился и подхватил на руки мальчика, спасая его от преследования высокого стройного темноволосого человека лет тридцати.
- Что, Эван-диарф, снова перехитрил своего дядю Блеза? - Манганарец взъерошил короткие темные волосы мальчика. - Хитрая лисичка ушла от гончих?
- Точно, - подтвердил Блез. Он похлопал ребенка по спине. - Никогда не видел, чтобы дети так быстро бегали, особенно после целого утра, проведенного за ловлей куропаток. - Он снял со спины холщовый мешок. - Теперь надо ощипать их. Малыш начал засыпать на берегу, и я решил, что пора вести его домой.
- Да, ему пора есть и спать, - подтвердил манганарец, беря свой костыль.
- Хорошо, я займусь сейчас нашим будущим обедом, а потом вернусь. - Блез коротко кивнул нам с Элинор и пошел через луг обратно, туда, где через долину бежал поток.
Добрый спаситель прижимал к груди ребенка, который обнимал его за шею.
- Помаши маме, детка.
Эван замахал маленькой ладошкой Элинор. Черные глаза, синий огонь которых не был заметен с такого расстояния, радостно блестели. Держа одной рукой ребенка, а другой ловко управляясь с костылем, манганарец скрылся в домике. Эван был в полной безопасности в руках Гордена.
Я вернулся к работе, проглотив ком радости и горя, благодарности и щемящего одиночества, появившийся у меня в горле, пока я наблюдал за Элинор, Горденом и ребенком, которого послала им судьба.
- Дочери ночи!.. - Женщина глядела на меня, ее руки безвольно опустились на колени, кровь отлила от прекрасного лица. - Как я могла быть такой слепой? Все эти месяцы… Блез привел тебя, своего друга, чтобы ты мог выздороветь и отдохнуть. Я видела твое лицо, когда ты смотришь на Эвана… просто пожираешь его глазами. Но я до сих пор никогда не замечала, до чего вы похожи. Он твой сын, да? - Она перевела взгляд на обшарпанный домик. - Зачем ты здесь?
Я покачал головой, не зная, что сказать.
- Элинор…
- Почему ты скрывал правду? Эти ваши гнусные эззарианские обычаи… Вы обрекли его на смерть, решили убить ребенка, потому что он не такой, как все. Потому что вы все боялись его. - Она медленно поднялась, сверкая на меня глазами. - И теперь ты понял, что был не прав. Ты здесь, потому что в тебе проснулась совесть? Ты думаешь, твое присутствие оправдает то, что ты отдал его на съедение волкам? Или ты собираешься похитить его? Ты ни разу даже не прикоснулся к нему. Как ты смеешь здесь находиться?
- Госпожа Элинор, прошу… - Как я могу объяснить ей причины, по которым не смею коснуться его, даже если ее доброта и доброта ее мужа допускают это? - У меня нет намерений… вы с Горденом…
У нее не хватило терпения выслушивать мое сбивчивое бормотание.
- Ты никогда его не получишь. Уходи. - Она развернулась и пошла к дому, наступая на только что высаженные растения.
Я вскочил, чтобы бежать за ней, но проклятый бок закололо так, что у меня перехватило дыхание. Мне показалось, что нож Исанны все еще впивается в тело. Солнце ослепило меня, глаза заслезились. Я брел через грядки с ристой, пот пропитывал толстую льняную рубаху, тучи собирались над моей головой. Тьма наползала… Дурное предчувствие охватило меня, я остановился на углу козьего загона, не смея идти дальше. Горден стоял на пороге домика, его лицо было серьезно и сурово. Можно подумать, что смертный остановит меня, если я решу использовать свою силу. Я скрипнул зубами, подавляя чувства, которые не принадлежали мне, хотя и бурлили внутри меня подобно кипящей воде, и заставил свой язык повиноваться моей воле, произносить правильные слова.
- Простите меня за то, что я сразу не сказал правду.
Я вовсе не хотел… я никогда бы не…
Но прежде чем я успел объяснить что-либо, волна ярости поднялась в моем мозгу и захлестнула меня. Мои руки задергались, желая вцепиться в могучую шею Гордена, сжимать ее, слышать, как он кричит, а потом хрипит от удушья, как рвутся его мышцы и ломаются кости. Мои ноги были готовы топтать его, глаза желали видеть, как он побледнеет, когда я занесу топор, чтобы лишить его оставшейся ноги.
Руки, вцепившиеся в забор загона для коз, ходили ходуном, ноги дрожали.
- Пожалуйста, позови Блеза. Поспеши. Прости… мне так жаль… - Еще миг, и я погрузился в зелено-коричневое свечение. Где-то вдалеке слышались крики.
Звук бегущих ног. Взволнованные голоса.
- Скорее в дом, Линни! Запри дверь! Я потом объясню!
Грохот… рев… скрежет безумия… Забор охватило огнем, тьма опустилась на мир. Я исчез…
- …слушай меня, друг. Слушай мой голос. Я не покину тебя. Мы вернем тебя, Сейонн, мы вытащим тебя оттуда. Я знаю, что ты не хотел никому причинить вреда. Вспомни, кто ты: добрый друг и учитель, хранитель принца, лучший из воинов, любящий отец. Все остальное не от тебя.
Крепкие руки взяли меня за плечи, что привело меня в еще большую ярость. Я прикусил губу и почувствовал вкус крови. Это придало мне силы. Я убью его за то, что он схватил меня. Только его голос, сеть, сплетенная из спокойных разумных слов, удерживал меня. Как только он умолкнет, я уничтожу его. Сверну ему шею. Вырву его глаза. Сожру его сердце.
- Ты видел, как он бегает? Совершенно как ты, легко, радостно и очень быстро. Он все утро копал песок у ручья, а потом носил воду в ладошках, чтобы наполнить ямки. Так терпеливо… нет, слушай меня, Сейонн, друг мой. Ты не хочешь сделать больно мне или кому-то еще. Каждый раз, когда он набирал в ладошки воду, она почти вся вытекала, когда он доносил ее до места. Но он продолжал носить ее в ямки. Он выливал ее и смотрел, как она исчезает в песке. Потом он вздыхал и снова шел к ручью. Понимаешь? Он такой же терпеливый, как ты. Сколько времени ты учил меня охранному заклинанию? Разве я не самый бестолковый эззариец на свете? Но ты без малейшего раздражения снова и снова учил меня простейшим заклинаниям. Ты, тот, кто понял устройство мира, тот, кто разгадал загадку, которую другие даже не пытались понять! Я ни разу не встречал человека, который бы так ясно видел…
Он просто дурак. Я не вижу ничего. Вокруг меня тьма. Страх, проникавший до сих пор в мою кровь тоненькими ручейками, теперь хлынул потоком. Каждый миг я рисковал сделать шаг и обнаружить под ногами пустоту, кануть в небытие. Я мог стать тем, кого я боялся, тем, кто жил в моих снах и видениях.
Но крепкие руки не отпускали меня, голос продолжал звучать. Волна страха двинулась назад, но прошло еще много времени, прежде чем я позволил спокойному голосу вернуть меня к свету.
- …извинения. Я думал, ты уже выздоровел. Ты стал гораздо лучше выглядеть.
Мир начал принимать знакомые очертания… Лес, зеленые холмы, молодые листья на корявых ветках дерева. Запах сырой земли и новой листвы. Солнечный свет. Поток, журчащий рядом с тропой, почти полностью скрытый от взгляда ивами.
- Ну вот. Давай передохнем и попьем. Иди сюда. Онемевший и окоченевший, я упал на колени туда, куда он указал. Холодные брызги падали на мою худую, покрытую шрамами руку, все еще испачканную землей из огорода Элинор и Гордона. Я набрал пригоршню холодной чистой воды и вымыл руки, позволяя мутным каплям стекать в траву. Следующую горсть я плеснул себе в лицо, потом на шею, смывая пот, выступивший от жаркого солнца и приступа безумия. Я посмотрел на воду в горсти и представил бронзовые ладошки, старательно несущие воду в ямку в песке. Эван-диарф, сын пламени. Я улыбнулся и выпил пригоршню благодати. Потом еще и еще. Потом прислонился спиной к стволу дерева.
- У тебя замечательно получается, - сказал я темноволосому человеку, сидящему на земле напротив меня и тоже пьющему воду. - И сколько еще времени ты собираешься спасать мир от свихнувшихся Смотрителей?
Блез едва заметно улыбнулся:
- Сколько понадобится, столько и буду. Так велел мне мой наставник.
- Я не смогу вернуться.
- Ты вернешься. Он не должен вырасти, не зная тебя. Я уже обещал тебе. Просто придется еще немного потрудиться, чтобы ты смог. Что случилось на этот раз? Опять снились сны?
Я провел рукой по влажным волосам, размышляя над вопросом.
- Сон возвращается каждую ночь. Ничего нового. - Сон о зачарованной крепости и пугающей меня загадке. - Мы с Элинор говорили о земледелии. О моем отце. Об Эззарии. Потом пришли вы с Эваном…
- Мы бежали. Ты испугался за него?
- Нет. Совсем наоборот. Я был так благодарен твоей сестре и Гордену. Я не мог бы желать для него лучшего дома. Нет. Что-то другое… - Я никогда не помнил (и меня это очень раздражало), что же спровоцировало очередной приступ, вызвало поток черной ярости, который уносил прочь мою душу уже десять раз за восемь месяцев. Первый раз это произошло в Вайяполисе, когда трое нищих попытались ограбить Фаррола, названного брата Блеза. Я едва не убил их всех, и друзей и грабителей, ненавидя их просто за то, что они дышат.
Я считал, что причиной тому мой демон. Озлобленный. Подавленный. Спрятанный за барьерами, которые я возвел, желая сохранить власть над собственной душой, пока не пойму, что означает мой сон, и не справлюсь с последствиями. Я был убежден, что приступы безумия вызваны злобой моего демона.
Пока я перебирал в памяти события сегодняшнего дня, я натолкнулся на кое-что особенно огорчительное.
- О дитя Вердона! Элинор догадалась, что я отец Эвана. Она уверена, что я собираюсь похитить его. Блез, иди к ним. Я пытался переубедить их, и приступ настиг меня прямо перед дверью дома. Они, наверное, в ужасе.
- Упрямый эззариец, я же убеждал тебя рассказать им все. - Блез вскочил на ноги и протянул мне руку. - Я пойду обратно, когда ты уснешь в безопасном месте.
Пока мы шли, Блез создал заклятие, позволяющее двигаться гораздо быстрее и по совершенно иным местам, которых здесь не должно было быть. Эта магия не позволяла мне определить, где же на самом деле жил мой сын. Чем старше становился Эван, тем лучше я осознавал, что мне нельзя доверить такую ценность. И даже если бы я вознамерился лишить его единственного дома, мне все равно было некуда отвести его.
Моя жизнь Смотрителя Эззарии, мага-воина, участвующего в тысячелетней войне моего народа во имя спасения мира от демонов, едва не закончилась, только-только начавшись, когда я оказался рабом дерзийцев. Но после шестнадцати лет рабства принц Империи Дерзи вернул мне свободу и мой дом, я снова стал Смотрителем, но только для того, чтобы узнать, что та тайная война, которую мы вели вот уже десять веков, была войной с самими собой. Рей-киррахи, демоны, вовсе не были злыми духами, стремящимися к разрушению. Они были частями наших душ, отрезанными древним заклятием и сосланными во льды земли, называемой Кир-Вагонотом. Рождение моего сына и встреча с Блезом убедили меня, что все необходимо исправить.
Мой ребенок родился с рей-киррахом в душе. Захваченным. Поскольку изгнать демона из души ребенка невозможно, эззарианские законы требуют, чтобы такие дети уничтожались. Но еще до того, как я узнал о его рождении, моя жена отослала ребенка прочь, чтобы он мог подрасти и дождаться того момента, когда его можно будет излечить.
Я искал сына и встретился с Блезом, эззарийцем, который тоже родился захваченным, молодым повстанцем с великодушным сердцем и гармонией в душе. Он был цельным, прекрасным, и тут я понял, какой кошмар был сотворен столетия назад. Блез помог мне понять, чем были демоны для моего народа, я решил освободить рей-киррахов из их ледяной темницы и вернуть их в их древние земли Кир-Наваррина. Чтобы выполнить задуманное, мне пришлось соединиться с могущественным демоном по имени Денас, впустив его к себе в душу.
Мой народ не принял того, что я пытался донести. Одержимый Смотритель - это Мерзость, верх испорченности и источник огромной опасности. Когда стало ясно, что изменения, произошедшие в моей душе, необратимы, королева Эззарии, моя собственная жена, всадила в меня нож и оставила истекать кровью.
Умирая, я видел перед собой темную крепость, находящуюся в Кир-Наваррине. Воспоминания демонов и некоторые материальные доказательства говорили о том, что в крепости заперто нечто чрезвычайно опасное. Страх перед этим не знаю чем, посаженным под замок, и заставил моих предков лишить самих себя половины души, уничтожить собственную историю, замкнуть Кир-Наваррин навсегда. В своих предсмертных видениях, таких ярких, что я считал их правдой, я увидел заключенного в крепости. У него были мое тело и лицо. Странно, но я верил… я боялся… что это не просто кошмар.
Если находящийся в крепости угрожает уничтожить души людей, моя клятва Смотрителя, мои умения, вся моя жизнь требуют, чтобы я противостоял этому. Уже восемь месяцев сон держал меня в оцепенении, и сейчас я как никогда был близок к безумию.

ГЛАВА 12

Как только солнце село, мы с Блезом оказались в грязном переулке на окраине Кареша, городка на южной окраине Империи, где остатки отряда Айвора Лукаша воевали теперь с сорняками в огородах и занимались ремеслами в ожидании, пока их соглашение с принцем Империи Дерзи принесет плоды.
- Не хочешь передохнуть и умыться? - Блез остановился у местной купальни, унылой сырой постройки, возведенной вокруг источника изумительно чистой теплой воды. За медную монетку тучный владелец заведения позволял провести полчаса у бассейна с разрушающимися бортиками и предоставлял полотенце, которое не было чистым уже в те времена, когда родился Валдис.
Я вздохнул, стараясь не замечать исходящего от меня запаха пота.
- Это было бы прекрасно, но тебе нужно еще вернуться обратно.
И мы поспешно прошли в конец переулка и поднялись по деревянной лестнице в комнату на третьем этаже. Там я сел на набитый соломой тюфяк. Я жевал хлеб с молодым сыром, а Блез тем временем готовил сонное зелье. Себе я не Доверял. Живущий во мне демон мог изменить рецепт и лишить меня спокойного сна. Я был весьма сильным магом и многоопытным воином. Если мой разум сосредоточился на убийстве, будет не так-то просто удержать меня. Когда после приступа мне удавалось крепко проспать ночь, наутро я становился самим собой. До следующего раза.
- Когда же ты пойдешь в Кир-Наваррин и избавишься от этого? - спросил Блез, насыпая мелко раскрошенные сухие листья в кружку, где уже было вино, смешанное с белым порошком. - Ты же помнишь, каким был я, пускающим слюни идиотом, животным, а не человеком. Я даже есть сам не мог, и всего несколько часов там… Звезды небесные! Я до сих пор не могу выразить словами, что это такое, опять быть цельным. Опять видеть, словно кто-то поставил на место твои глаза. Ты тоже излечишься.
Живя в мире людей, Блез и подобные ему, рожденные с демоном в душе эззарийцы, оказались перед ужасным выбором. Демоническая часть их души позволяла им изменять телесную форму, превращаться в животных, о подобных возможностях обычные эззарийцы даже не помышляли. Но после нескольких лет превращений их тела теряли что-то жизненно необходимое. И наступал день, для кого раньше, для кого позже, когда они должны были принять обличье животного навсегда или навсегда расстаться с человеческим разумом. Я понял, что посещение Кир-Наваррина способно излечить таких людей. Именно ради этого, ради будущего моего сына, ради Блеза, я и соединился с Денасом, чтобы отпереть Ворота. Однако сам я не был за Воротами.
- Твоя болезнь была нормальна, то есть она вытекала из твоей природы, - ответил я. - У меня не так. Я не рискну пойти туда, пока не пойму, чего хочет этот проклятый Денас.
- Демон теперь часть тебя, - возразил Блез. - Вы слиты воедино. О боги, ведь ты же ходил по собственной душе, ты все видел, внутри тебя нет двоих. Ты сотни раз говорил мне, как тебе хочется попасть в Кир-Наваррин. Ну так и иди туда, исцелись, пока ты не уничтожил себя или кого-нибудь еще.
Я дернул себя за волосы, будто надеясь, что от этого в моей голове забрезжит свет истины.
- Он не я. Пока еще нет. Он шевелится внутри меня, словно я проглотил что-то живое. Думаю, это именно он рвется туда.
Золотистый демон по имени Денас соединил со мной свою жизнь ради нашей общей цели, и мы пришли к соглашению на те часы, которые потребовались нам для ее достижения. И еще неизвестно, кто из нас пошел на это воссоединение с большей неохотой. Он тысячу лет страдал от холода в ледяных землях, уверенный, что это мой народ обрек его на муки. Меня же всю жизнь учили, что демоны пожирают души людей из-за своей тяги к злу и разрушению. Никакие доводы разума, никакие доказательства не могли переубедить меня. Я считал, что порабощен и нечист, а Денас только и ждет удобного момента, чтобы окончательно подчинить себе мою душу.
Я поднес ко рту хлеб с сыром, потом положил обратно. Есть не хотелось.
- Как бы то ни было, мне следует быть начеку. Если даже сейчас Денас способен толкнуть меня на убийство, что же будет, когда мы окончательно сольемся?
Блез передал мне глиняную кружку. Я залпом выпил багрово-серую жидкость и сразу отхлебнул из другой кружки воды, чтобы избавиться от мерзкого вкуса во рту.
- Ты будешь тем же человеком, которым и был. Рей-киррах даст тебе память и мысли, таланты, возможно, новый взгляд на мир. Но поработить человеческую душу совсем непросто. Особенно такую, как у тебя. - Блез улыбнулся и перебросил мне одеяло. - Уж очень ты упрям.
Мне бы его уверенность. Если я осмелюсь пойти на родину демонов, последствия будут необратимы, так мне сказали. После этого мы с Денасом окончательно сольемся, все границы между нами исчезнут навсегда. Мои видения показали мне, что опасностью, заключенной в Тиррад-Норе, был я сам, это я собирался разрушить мир. И если не смогу управлять своей душой… Тогда опасности будет не избежать. Уж лучше периодические приступы безумия.
Через пять минут мне уже казалось, что руки и ноги мне не принадлежат. Когда мой взор начал туманиться, а голова - клониться набок, Блез накинул черный плащ, надел шляпу и задул свечу.
- Полностью соединиться с рей-киррахом было бы правильным решением. Тогда ты узнаешь все, что тебе необходимо для решения этой проблемы.
- Погоди, - сонно позвал я, когда он уже открыл дверь, чтобы уйти. - Скажи своей сестре, что мы не обрекали Эвана на смерть. Я в тот день сражался, а Исанна… Исанна отослала его к вам. Мы оба не желали его смерти. Никогда, ни на миг.
- Я все расскажу ей, Сейонн. Спи спокойно.
Из-за того состояния, в котором я оказался, люди из отряда Блеза, даже те, в ком с рождения был свой демон, немного боялись меня. И все без исключения уважали. Поэтому я удивился, когда кто-то ворвался ко мне в комнату минут через пятнадцать после ухода Блеза. Пришедший нечаянно задел ногой пустой кувшин, и раздавшийся грохот задержал мое погружение в пучину сна. На лицо мне упал свет.
- Душа и тело! Дак был прав. Ты здесь. Я думал, ты ушел с Блезом. - Фаррол, низкий круглолицый человек, недавно начавший лысеть, был названным братом и другом Блеза. Фаррол, не отличавшийся деликатностью сложения, а также мыслей и манер, тоже родился с демоном в душе.
- Погоди минутку, я уже засыпаю, - пробормотал я, закрывая глаза. Мне казалось, что мое тело засасывает в густой ил.
- Но гонец приходил к тебе. Сказал, дело срочное.
- Гонец? - Меня опять вернули от самого порога забвения.
- Сказал, будто он от принца Александра. Держался крайне нагло. Блез только что ушел, я отправил гонца вслед за ним и, как я думал, за тобой.
- От принца? - Я заставил себя сесть. Александр назначал нам с Блезом встречу в день весеннего равноденствия. Потом перенес ее на середину лета. Хотя у него на голове еще не было короны, вся тяжесть управления Империей уже давила ему на плечи, не позволяя распоряжаться своим временем. Однако до встречи оставалось еще больше двух месяцев. - А что именно он сказал?
- Сказал, что у него сообщение для того эззарийца, который был рабом принца, для того, у кого на лице клеймо. Сказал, что сообщение срочное. Должен передать его лично.
- Рабом принца… Так и сказал?
- Угу. Нахальный парень, всюду совал свой нос.
Александр никогда не называл меня рабом. То есть больше не называл. Этого не должен был делать и дерзийский посланец, который обязан был вести себя почтительно.
- Расскажи мне, как он выглядел, Фаррол. Цвета, шарф или эмблема на щите, мече или одежде… Скажи, какие были у него волосы. У него была коса? - Я дотянулся до кружки с водой, которую Блез оставил на краю стола, и вылил ее содержимое себе на голову, стараясь прогнать сонную одурь.
- Выглядел как и всякий гнусный дерзиец. Вооружен до зубов. Приехал на огромном жеребце, ради которого Дак или Витер отдали бы душу. Шарфа не было, только плащ. На нем изображение зверя, шенгар или койот. Не помню. И коса как коса. У них у всех такая. Длинная. Светлая. Завязана синей, нет, малиновой лентой слева. Какая разница? Что-то не так?
Я тер кулаками глаза, пытаясь думать.
- Коса с какой стороны, ты сказал? Фаррол пнул упавший кувшин из-под воды.
- Не знаю. Какая раз…
- Думай, Фаррол. Ты сказал, слева. Так где же? Он взмахнул руками.
- Слева, ну да, точно слева. Я потому и заметил цвет ленты, огонь из печи освещал его слева.

Предыдущая страница 7 Следующая страница


Возрождение 8

Слева… боги ночи! Я вскочил и схватил Фаррола за руку.
- Нам придется идти за ними. Поспеши. Помоги мне проснуться и дай мне меч.
- Что случилось?
- Это не просто гонец. Это намхира, убийца. И Блез ведет его прямо к моему сыну.
Фаррол влил в меня достаточно крепкого чаю, чтобы я был в состоянии держаться на коне, и сейчас мы отставали от Блеза и убийц - намхиры всегда ездят по трое - на полчаса. Пока мы ехали по кромке леса, Фаррол создал то же заклинание, которым пользовался и Блез. Я же мог думать только о том, что убийцы обрушат свою ярость на Эвана, Элинор, Блеза и Гордена, когда поймут, что не в состоянии выполнить приказ своего повелителя. Если Блез не заметит их, они пойдут за ним, пользуясь его заклятием, как это делал я. А Блез устал и обеспокоен. Кроме того, у него нет чутья воина.
Вперед через лес из дубов и ясеней, вниз в долину по берегу потока, поросшего ивами и ольхой, через гребень холма. Каждый раз путь был немного иным, чтобы даже опытный человек не смог повторить его или заметить следы недавно прошедшего. К тому времени, как Фаррол поднял руку, привлекая мое внимание, я уже скрежетал зубами от нетерпения.
- Теперь прямо, - прошептал Фаррол - Перевалишь через холм и окажешься на задворках дома. Как ты собираешься действовать?
Я соскользнул с коня и вынул из ножен меч.
- Обойду слева и доберусь до дома через козий загон. Твоя задача, и единственная, увести семью. - Я дернул его за ногу. - Даже не думай сражаться с ними, Фаррол, ни ты, ни Горден, ни Блез. Намхиры исключительные бойцы, а поражение для них хуже смерти. Я постараюсь отвлечь их на себя и узнаю, что же им все-таки надо. Вперед!
Я оставил коня на вершине холма, а потом начал бесшумно спускаться, пробираясь между соснами. Когда я был уже на середине спуска, внизу, в долине, вспыхнул огонь и раздался чей-то предсмертный крик. Ночную тьму разрезал истошный детский вопль. Забыв всякую осторожность, я побежал. У кромки леса на земле распростерлась темная фигура. Блез… а у меня даже нет времени посмотреть, жив ли он.
Домик уже горел, когда я добежал до подножия холма. Один из дерзийцев стоял у двери с обнаженным мечом. Из-за его спины неслись детские крики вперемежку с рыданиями. Боги ночи, ребенок в доме! А между тем, кто стоял перед дверью, и мной еще двое намхир. Я заметил их в колеблющихся оранжевых отсветах. На земле лежал человек, один намхира держал его за волосы, приставив нож к горлу. Второй, высокий стройный дерзиец, стоял перед ними, выкрикивая какой-то вопрос. Лежащий на земле отвечал ему ругательствами, смешанными со стонами и рыданиями.
Горден обречен. Какое бы заклинание я ни использовал, какое оружие бы ни применил, расстояние между нами слишком велико. Я не успею перехватить нож убийцы.
- Они останутся живы, Горден, - выкрикнул я, давая ему единственное утешение, которое у меня было. С этими словами я метнул кинжал прямо в сердце стоявшего у двери дерзийца, потом сделал несколько невероятно длинных и болезненных прыжков, чтобы поразить в спину второго намхиру. Выдергивая меч из мертвого тела, я заметил широкий силуэт Фаррола, спешащего к горящему дому. Ему придется справляться самому, потому что третий убийца уже идет на меня.
- А вот и сам нечистый раб! - радостно воскликнул он, отвечая на мой удар. - Как голодный койот вышел на приманку.
Я не часто сражался с людьми, моими противниками обычно бывали чудовища, обличья которых принимали демоны, но я сразу ощутил, что этот намхира - лучший боец из тех, с кем мне доводилось биться. Простые наваждения, зуд, чесотка, выползающие пауки не отвлекли бы его внимания. Он ведь знал, что я маг. Крики моего ребенка вызвали во мне такую волну ярости, что ничего сложного я не смог бы сотворить. Оставалось полагаться только на меч и кулаки. Это было бы несложно, если бы не рана в боку, так и не зажившая до конца. Каждый раз, когда я поднимал меч, мне казалось, что ее края снова расходятся.
Я пытался прижать убийцу к доскам козьего загона, но, казалось, что у него в голове запечатлелся план местности. Прежде чем я успел загнать его в ловушку, он метнулся влево, перекатился и вскочил на ноги у меня за спиной. Я опять потеснил его, на этот раз гоня его прямо в огонь, и сумел уколоть кончиком меча в грудь. Недостаточно сильно, он даже не покачнулся. Он же, со своей стороны, пытался оттеснить меня к недавно вскопанным грядкам, надеясь, что я увязну в мягкой земле. Я подпрыгнул и тяжело ударил его ногами. Он зашатался, но не упал. Плач моего ребенка превратился в непрерывный вопль ужаса. Я не смел даже думать, почему тень Фаррола все еще мечется перед пламенем.
- Выводи же их! - закричал я, опуская меч на плечо своего противника. Из раны выплеснулся фонтанчик темной крови.
Намхира продолжал биться, отражая мой натиск за натиском. В какой-то момент он изловчился и огрел меня по спине толстой палкой. Удар лишил меня равновесия, но я сумел увернуться от его меча. Намхира был всего лишь человеком, меня же готовили для битв с демонами. Следующим выпадом я разбил его клинок. Высокий дерзиец отпрянул назад, уставясь на рукоятку меча в своей руке.
- Другие придут вслед за мной, - прошипел он, когда я выбил из его руки обрубок меча и опрокинул на землю, нанося удар за ударом, которые он парировал своей палкой. - Ты больше не будешь совать нос не в свое дело, раб!
Я так сильно ударил его в живот, что кровь пошла у него изо рта. Потом поставил ногу ему на грудь.
- Неужели кого-то из Хамрашей беспокоит то, что принц освобождает своих рабов? Беспокоит настолько, что он послал убийцу? Кто именно тебя послал? - Волк на его плаще означал, что его сюзерен принадлежит к Дому Хамрашей, одному из двадцати могущественнейших Домов Империи.
- Все они послали меня… каждый из них… - Он закашлялся. - Щенок Александр не будет править Империей.
- Все Хамраши… - От неожиданности я даже покачнулся. Если все лорды Дома решили послать убийцу… Я нагнулся и схватил его за плечо, мой голос срывался от ярости и ужаса. - Скажи мне, намхира, они объявили канавар?
Он ничего не ответил. Только засмеялся, и смеялся, пока не начал захлебываться кровью.
Я медленно поднялся. Канавар. Клятва столь страшная, мрачная и серьезная, что каждый мужчина, женщина и даже ребенок в роду умрут, чтобы выполнить ее. Хамраши поклялись посвятить жизнь своей семьи уничтожению Александра.
Намхира медленно отползал от меня по освещенной заревом траве.
- И ты тоже умрешь, раб, - прохрипел он. - И каждый, кто помогает тебе…
Я поднял меч, намереваясь прикончить его, но потрясение мое было столь велико, что я слишком поздно заметил движение его левой руки. Тяжелая палка с силой ударила меня в правый бок.
Я задохнулся. Перед глазами замелькали багровые пятна, пламя охватило правый бок. Рука безвольно повисла, меч упал на землю. Еще удар, на этот раз по ноге. Я почти не заметил его, борясь за глоток воздуха. Левая рука сама потянулась за мечом. Не наклоняйся, дурак. Иначе он размозжит тебе череп.
Намхира уже покойник. Нанесенные мной раны прикончат его, даже если я умру прямо сейчас. Но на его беду, и на свою тоже, я споткнулся о тело Гордена и увидел, что они сделали с добрым манганарцем. Они перерезали ему горло, как я и предвидел, но до этого… до того, как я пришел… они отрубили ему обе руки и прижгли раны, чтобы он не умер сразу. Какой ужас для человека, особенно для человека с одной ногой…
- Он плакал как старуха, - донесся до меня шепот намхиры. - Я думал, манганарцы более тверды духом.
Черная волна залила мой разум. Дневной приступ вернулся, я забыл канавар, забыл Гордена, Александра, Блеза и собственного сына, забыл все. Я каким-то образом сумел поднять свой меч, но не стал убивать намхиру сразу. Ювелирно точными, но такими сильными, что мои собственные руки едва не вывернулись из суставов, движениями я отсек правую руку дерзийца… потом левую… а потом я начал отрубать от него куски и рубил до тех пор, пока не осталось ничего, во что можно было вонзить клинок.

ГЛАВА 13

Я тяжело дышал, дрожа и хватаясь за правый бок. Было неясно, что делать дальше и почему вокруг меня такая странная тишина. Тяжелая рука опустилась мне на плечо, и я едва не подскочил от неожиданности.
- С мальчиком все в порядке, Сейонн. И с Элинор. Они в безопасности.
Я непонимающе уставился в бледное лицо Блеза. У него на лбу горел невероятных размеров синяк, и даже его искреннее сострадание ко мне не могло скрыть его отвращения. Кровь стекала по моим рукам, одежда пропиталась ею насквозь, на меня налипли куски внутренностей и плоти. То, что лежало передо мной на траве, ничем не напоминало человека. Я уронил меч и упал на колени, прижимая к лицу окровавленные руки.
- Ты ранен?
Я отрицательно помотал головой. Не ранен. Болен.
Пламя догорало, только почерневший перст печной трубы указывал на то, что когда-то здесь было жилище. Неподалеку от нас стояла Элинор. Она прижимала к себе темную голову Эвана, утешая его и не позволяя взглянуть на землю.
- Простите меня, - прошептал я, обращаясь к женщине с каменным лицом и своему плачущему ребенку, но они не слышали меня. - Простите.
- Ты спас их. - Даже голос доброго друга звучал неубедительно. Не этой ночью.
Великодушный Блез не бежал, не отвернулся от меня.
- Уведи меня от них, - попросил я. - Никогда не позволяй мне видеть их.
- Сегодня им придется вернуться с нами. Они не могут остаться здесь без Гордена. - Он набросил мне на плечи плащ.
Дым клубился в ночном воздухе, закрывая от нас звезды и странно притихшую долину. Отдельные языки пламени метнулись к заборам и недавно распустившимся деревьям, но вскоре погасли, не совладав с ночной росой. Фаррол с почерневшим от копоти лицом стоял неподалеку, держа руки перед собой. Видно, он получил серьезные ожоги. Сейчас он старался не подпустить Элинор к телу Гордена и тому, что лежало рядом с ним.
- Скажи мне, Сейонн, кто они? Чего еще нам ждать? Блез осторожно поднял мой меч, попытался отчистить его, потом сунул в ножны. Он помог мне встать, поддерживая меня под локоть, и повел прочь от кровавых ошметков. Когда мы отошли, Элинор проскользнула мимо уговаривающего ее Фаррола и опустилась на колени рядом с телом Гордена, прижимая ребенка к груди. Она не вскрикнула, не заплакала при виде изуродованного тела своего мужа, она лишь осторожно коснулась его широкого плеча и закрыла ему глаза. Потом она встала, ее взгляд некоторое время блуждал по залитой кровью земле и остановился на мне. Она глядела, словно силясь понять, как создания, подобные намхирам и мне, могут жить рядом с теми, кого она любит. Потом она покрепче прижала к себе плачущего мальчика, отвернулась и пошла вместе с Фарролом вверх по склону холма.
- Это намхиры, убийцы, - объяснил я. - Их послали враги Александра. - Я вцепился дрожащими руками в края плаща. - Они знали, где меня искать. - Это не давало мне покоя, поскольку я считал, что только Александр и еще Фиона знают, где я, а уж они ни за что не выдали бы этой тайны.
- Но почему? Как возможно…
- Намхира сказал, что Александру объявлен канавар… они решили не допустить того, чтобы он правил Империей. Все семейство Хамрашей произнесло клятву. А может быть, другие семейства тоже. Не знаю. - Мне показалось, что свет звезд померк, что холод, исходящий из моей души, охватывает весь мир. Мне в голову приходил только один способ лишить Александра трона. - Они собираются убить его. - Надежду мира. Друга, который позволил мне сражаться в его душе вместе с ним. Брата. Эта мысль была так тяжела, а события уходящей ночи так ужасны, что я не мог мыслить.
- Но почему они пытались убить тебя?
Я покачал головой. Совершенно непонятно. За последние три года я виделся с принцем всего несколько раз.
- Но если они решили убить меня, ничто не остановит их. Я не знаю, как они нашли меня. Когда эти трое не вернутся, они пошлют других. Я уеду из Кареша, но даже тогда…
- Значит, всем нашим придется прятаться. Мы уже делали это раньше. Пойдем.
Я покинул Кареш раньше, чем Блез успел разбудить своих людей. Собрал свои жалкие пожитки и рассовал по карманам плаща зенары, которые заработал, читая и составляя письма для местных купцов. Чувствуя себя не в силах глядеть в лицо тем, кому предстоит услышать рассказ о недавних событиях и моей роли в них, я попрощался только с Блезом.
- Ты должен сказать, как мне найти тебя, - произнес он, пока я натягивал чистую рубаху и завязывал плащ. Потом я протянул ему небольшой кожаный мешок с теми сбережениями, которые хотел передать Эвану и Элинор. - Я не смогу открыть ворота в Кир-Наваррин сам. Что если кому-то потребуется попасть туда, а я не смогу помочь ему?
- Фиона все знает не хуже меня. Без демона внутри себя ворота ей не открыть, если ты забудешь что-нибудь, она напомнит тебе, в том числе и как использовать твою силу. - Сейчас строгая юная леди бродила где-то по руинам, разыскивая остатки эззарианской истории.
- Ты нужен своему сыну, Сейонн. Я буду заботиться о нем, но…
- Ему не нужен тот, кто способен на совершенное мной этой ночью.
- Тебе виднее. Но ведь это просто болезнь, это не ты. Ты спас их жизни, как спасал многие другие. Ты справишься. - Он спустился по лестнице вместе со мной и проводил до конца переулка, где стояла моя лошадь. - Скажи мне, где найти тебя.
- Сначала надо предупредить Александра, - ответил я, привязывая к седлу свой узелок. - Я расскажу ему о канаваре и уеду прежде, чем меня настигнет новый припадок. Когда сам пойму, куда направляюсь, пришлю весточку сюда, в город.
- Если я понадоблюсь тебе, ты только…
- Не говори мне ничего! - Отвязав лошадь, я вскочил в седло, заставляя работать налитые свинцом конечности. Смотритель клянется защищать мир от зла. Я же не могу защитить собственного сына от себя самого.
Но Блез все еще не отпускал меня.
- Если я понадоблюсь тебе, отправь письмо в гробницу Долгара в Вайяполисе. Сообщи, где ты, и я приду. Обещаю не говорить тебе, где они, пока не буду уверен, что с тобой все в порядке. - Он держал мою лошадь, пока я не кивнул. - Я обязан тебе больше чем жизнью, Сейонн. Я приду, даже если ты снова окажешься в подземельях Кир-Вагонота.
Мне нечего было ответить на такое. Я просто пожал ему руку и отправился в путь.
Розовые пальцы зари едва тронули небо, когда я увидел встающие из моря песка шпили Загада. Жемчужина Азахстана. Средоточие силы Империи с тех времен, когда далекие предки Александра основали это царство в пустыне и решили править миром по своему усмотрению. Пять сотен лет воины Дерзи убивали, жгли, морили голодом и калечили людей. Империя росла, поднималась на фундаменте тирании и страха, порабощая народы.
И почему я решил, что какой-то принц, один из многих, изменит вдруг все устройство мира? Какая самонадеянность заявлять, что светлое пятно в душе Александра есть божественная отметина! Но я по-прежнему верил, что это так. Когда Александр купил меня на аукционе в Кафарне, я был уверен, что закончу свою жизнь в оковах, лишенный надежды и веры, на самом дне. Когда я увидел в его душе феднах, я проклял свою клятву Смотрителя, обязывающую меня защищать моего жестокого, бездушного хозяина. Но наше совместное путешествие изменило нас обоих. Я взял его силу и омыл свой дух в неиссякаемом источнике его жизнерадостности. Он наша надежда. Я не могу позволить ему погибнуть из-за каких-то клановых свар. Коснувшись поводьев, я направил лошадь туда, где под светлеющим небом блестели золотые купола.

Огромные толпы двигались по широким мощеным улицам, ведущим от колодца Таин-Амар к внешним воротам королевского города, - последние лиги Императорской дороги, проходящей через Загад и соединяющей восточные и западные окраины государства. Казалось, что настало время Дар-Хегеда, проходившего два раза в год, когда знатные семейства Дерзи приезжали к Императору со своими дарами и проблемами. Ряды воинов, сопровождавших разодетых господ, ехали в город по центру дороги, оттесняя всех остальных на обочины. Другие толпы двигались вон из города: тяжело нагруженные купеческие караваны, состоявшие из лошадей и часту. Очень странно, что они уезжали, не дождавшись начала вечерней торговли. Еще более странным мне казалось то, что многие, явно незнакомые друг с другом люди, останавливались и вступали в беседу, мешая движению стад. Погонщики коз и часту яростно кричали на них и даже замахивались кнутами. Вопли, топот копыт, скрип колес, звяканье перевозимой утвари, блеяние и ржание оглушали. Я ненавидел города, а шум, вонь и толпы этого города оскверняли покой пустыни.
Целых три тяжелые недели я добирался до Загада. Я пересекал пустыню один, только благодаря своей подготовке и чутью избегая разбойников, ночных опасностей и палящего солнца. Когда я уже отъехал от Кареша на порядочное расстояние, пустыни Азахстана обрушились на меня всей своей тяжестью. Я ужасно скучал по Блезу. Кроме того, с его помощью я преодолел бы огромное расстояние за какой-то день. Но ему необходимо позаботиться о безопасности своих людей, и я не стал бы просить его помощи даже ради Александра. Я отдал бы многое ради того, чтобы изменить мир. Но только не своего ребенка. Ни за что.
Я надеялся, что с Денасом внутри себя я смогу путешествовать тем же таинственным способом, каким пользовался Блез, но я все еще не мог усвоить, как он делает это. Блез считал, что я сам не даю себе понять суть.
- Ты должен позволить своей физической оболочке уйти, - говорил он каждый раз, когда я жаловался на очередную неудачу. - А ты не хочешь. То же самое и с твоим превращением. Главное, что мешает тебе изменить форму, - то, что ты продолжаешь цепляться за самого себя.
У Блеза не было образования, но он обладал безупречным чутьем. Теперь, соединенный с Денасом, я мог менять форму по собственному желанию, превратить себя в орла, часту, койота, кого угодно. Но, в отличие от Блеза и остальных, я находил превращение невероятно сложным. Наверное, Блез прав, и это просто мое нежелание ослабить контроль над самим собой. Или же дело в том, что я соединился с рей-киррахом, который не был частью моей природы, и поэтому не мог ощутить гармонии, на которую надеялся.
Когда я только начал выздоравливать, Блез убедил меня убрать те барьеры, которые я возвел внутри себя, чтобы оградиться от демона. Он говорил, что я должен общаться с Денасом, изучать его. Знания и понимание упростят наше сосуществование. Но рей-киррах не отзывался. Я не был уверен, уцелел ли он, когда я едва не погиб, остались ли от него только гнев и ярость, подобные громовым раскатам ушедшей грозы. А потом я начал нападать на людей, и мне пришлось восстановить барьеры.
Размышляя над своими неразрешимыми проблемами, я Двигался вперед, смешавшись с толпой, которая, как и я, Двигалась в город. Впереди ехали пять воинов, расчищавших путь для пышно одетого дворянина. За ним следовал небольшой отряд солдат, охранявший тяжело нагруженных лошадей. На одеждах воинов и нескольких темнокожих тридских купцов, тоже едущих с отрядом, были изображения волчьей головы, говорившие об их принадлежности к Дому Хамрашей. У самого знатного господина волчьей головы не было. Я не мог рассмотреть нашивки на его одежде.
- Очистите дорогу от этого отребья! - приказал дворянин, пухлый человек с тощей светлой косой. - Прикончите их, если они не пожелают расступиться.
Отряд остановился, ему мешала пройти вереница рабов с тяжелыми тележками, их гнали в том же направлении, куда двигался знатный лорд. Дерзиец достал из узкого футляра, прикрепленного к седлу, длинную тяжелую трость и ударил раба, который упал, когда колеса большой повозки, двигавшейся в противоположном направлении, задели его тележку. Раб вскрикнул, кровь залила его лицо. Он запутался в кожаных лямках своей тележки, она опрокинулась, вываливая груз на дорогу.
Воины лорда обнажили мечи и начали оттеснять других путешественников в стороны. Ожидая, когда освободят путь, дворянин заставлял своего коня переступать вперед-назад рядом с упавшим рабом. Каждый раз, когда истекающий кровью человек пытался отползти в сторону, господин рассеянно ударял его тростью. По лицу, по рукам, по плечам, и без того кровоточащим из-за впившихся в них кожаных ремней.
Все мое тело вздрагивало при каждом ударе. Моя собственная спина была сплошь покрыта следами подобной бессмысленной жестокости, и как я ни убеждал себя, что ввязываться опасно, я не мог заставить себя уехать. Соскочив с лошади, я привязал ее к перевернутой телеге и начал пробиваться через толпу. Втянув голову в плечи, подошел к упавшему человеку, оставаясь под прикрытием его тележки, коснулся кожаных ремней и развязал их словами заклятия. Прячась за углом тележки, я взял его за руку и помог встать на ноги. Как только он поднялся, я смешался с толпой.
- Тас виетто, - донесся до меня шепот с другой стороны тележки.
«Не стоит», - мысленно ответил я, зная, что ушел уже слишком далеко, чтобы он услышал меня. Если бы я мог сделать больше… Я мог бы оставить ему свой нож, но его надсмотрщики были слишком близко. Если у него заметят оружие, то отрежут ему руку или выколют глаз.
Лица раба я так и не увидел, зато успел рассмотреть знатного дерзийца, который уже продолжал свой путь к воротам, следуя за воинами, расчистившими ему путь. Он был высок ростом, лет примерно пятидесяти пяти, и прямо держался в седле. Думаю, многие дамы нашли бы его лицо приятным, на нем не было следов лишений и тягот битвы. Но мне оно показалось отталкивающим: брови слишком широкие, губы слишком пухлые, глаза слишком близко посажены к тонкому носу. Хотя, возможно, на мое впечатление повлияла его жестокость, безразличное выражение, с каким он бил несчастного раба, рассеянно ожидая, пока воины выполнят его приказ.
Пробираясь к перевернутой телеге, к которой была привязана моя лошадь, я ощутил, как кто-то коснулся моей спины. Я развернулся. Никого. Только неподалеку стояла женщина с невероятно пронзительным взглядом темных глаз. Я мог бы поклясться, что ей не составляет труда разглядеть шрамы у меня под рубахой. Ее платье и накидка были изумрудно-зеленого цвета. Среди моря серого и коричневого она выделялась оазисом среди пустыни. Вскоре ее закрыла от меня группа всадников, я сел на лошадь и поехал вперед. Мне не нужны свидетели.
К воротам я подъехал в расстроенных чувствах, уверенный, что мог бы сделать больше для того человека, и прекрасно понимая, что все мои знания, умения и сила не изменили бы ничего. Мы только оба погибли бы.
- Стой! Да, ты. Снимите с лошади этот мешок с костями. Ведите его сюда, я посмотрю на него поближе. - Конный дерзиец, чьей обязанностью было осматривать входящих в город путешественников, попрошаек и стада, указывал на меня копьем.
Глупец! Идиот! Продолжая вспоминать раба, я забыл замаскировать свои эззарианские черты, приближаясь к воротам. Александр отменил закон, по которому каждого эззарийца можно было обратить в рабство, но эззарийцы по-прежнему привлекали внимание солдат, а на моем лице к тому же горело клеймо. Стражник подошел ближе, народ шарахнулся в стороны, освобождая нам место.
Я нащупал под рубахой кожаный футляр, надеясь, что бумага Александра выручит меня снова, соскочил на землю и подошел к стражнику.
Как и все дерзийские солдаты в Загаде, он стоял без рубахи, демонстрируя мускулистые, бронзовые от солнца плечи, на одном из которых виднелся страшный шрам.
- Закор! Иди сюда, - позвал он своего товарища. - Похоже, я поймал беглого.
Наконечник его копья коснулся моей шеи, заставляя меня поднять голову и продемонстрировать сокола и льва, запечатленных на моей щеке в тот день, когда меня купил Александр. Дерзиец усмехнулся и причмокнул губами, несомненно, предвкушая удовольствие отсечь ногу беглого раба и получить награду и повышение.
Подавив злость, поднявшуюся при виде его кровожадной радости, и переворачивающий внутренности животный страх, сохранившийся и после освобождения из рабства, я поднял правую руку и схватил за древко копье, отодвигая его от себя. Другой рукой я протянул ему пергамент, держа его так, чтобы он увидел императорскую печать. Мой голос ничем не выдал моих чувств.
- Должен разочаровать вас. Я освобожден приказом наследного принца. Посмотрите на подпись, прочтите бумагу. Вы узнаете, что вас ждет, если вы причините мне вред.
Стражник уставился на освещенную ярким солнцем бумагу.
- Наследного принца… - Он передернул обнаженными плечами, потом вырвал у меня копье и заводил его концом по строкам, отыскивая подпись. - Надеюсь, что он все еще является им. Сейчас эта печать тебя спасет, но завтра я бы на нее уже не надеялся. У Двадцатки есть особое мнение. - Он плюнул на пыльную дорогу и тронул поводья своего жеребца.
В тот же миг замершее было движение восстановилось: застучали копыта, заскрипели колеса, все вокруг заговорили. Из-за городской стены доносились непрерывные завывания, противные, словно скрежет железа по стеклу. На городских башнях, где в жарком воздухе неподвижно висели красные знамена с дерзийским львом, чего-то недоставало.
Не было золотых флагов с изображением сокола, которые всегда соседствовали с красными, флагов Дома Денискаров, флагов семьи Александра. Вместо них висели темно-красные знамена без всяких изображений. Темно-красные знамена повсюду… траурные флаги… Вердон милосердный!
Расталкивая толпу нищих, я поспешил за уезжающим стражником.
- Благородный воин, прошу вас, скажите мне, что произошло. Я надолго уезжал в пустыни и ничего не знаю.
Он посмотрел на меня, обернувшись через обезображенное шрамом плечо, и фыркнул.
- Тогда ты единственный человек в Империи, который не знает этого. Император погиб от клинка убийцы. Двадцатка собирается, чтобы назвать преемника. - Он поддел копьем мой пергамент, упавший на камни мостовой, и подал его мне. - Поговаривают, что убийца сам принц Александр.

ГЛАВА 14

…Александр был жив. Разговоры на улицах о том, что убийца Императора, точнее, то, что от него осталось, повешен на рыночной площади, едва не свели меня с ума. Но повешенным оказался раб-фритянин. Его нашли у постели Императора, он был весь в крови. Теперь он болтался посреди Загада, и на его трупе пировали вороны.
Фрития уже пылала. Скоро от маленького горного королевства не останется ничего: ни построек, ни предметов быта, ни животных, ни, разумеется, людей, в чьих жилах будет течь фритская кровь. Но для жителей Загада все это не имело никакого значения. Все без исключения были уверены, что раб выполнял приказ Александра. И те, кто стоял за этим убийством, нисколько не сомневались, что будет именно так… не мог дождаться, когда боги коронуют его… я слышал, как они ссорились… он угрожал… ему недостаточно того, что отец позволил ему править… Император был готов признать помазание недействительным… а я-то думал, что он стал человечнее… И ни слова о канаваре, ни малейшего подозрения, что Александр был жертвой, а не палачом. Лучшие заплечных дел мастера сумели добиться от раба только одного слова «Александр». После семи дней им пришлось прекратить пытки, иначе их жертва уже не смогла бы достаточно громко вопить, когда ее потрошили и кромсали на площади.
Во дворец мне придется лететь. Чтобы войти хотя бы во внутреннее кольцо стен, не говоря уже о самом дворце, нужен покровитель, а я сомневался, что имя Александра поможет мне. Подавив неуверенность, я сказал себе, что мне необходимо тело птицы. Поэтому я нашел укромный угол в темном переулке, где обитали только убогие нищие, и приступил к превращению. «Давай, - говорил я себе. - Найди его, предупреди и уберись из дворца до того, как ты его убьешь».
Как и прежде, я представил себе желаемый образ, выпустил мелидду из глубины своей души и попытался преодолеть телесные границы. Превращение должно происходить легко, без усилий, мои конечности и тело просто должны принять те очертания, которые я представляю себе. Озноб - естественное явление, когда ты принимаешь форму небольшого существа, твои чувства, зрение, слух, сразу же обостряются, ты ощущаешь ни с чем не сравнимый восторг, когда делаешь то, что заложено в твоей природе. Так совершали превращение Фаррол и Блез, и все остальные, рожденные с демоном в душе. Я испытал подобное чувство, когда летел через бурю в Кир-Вагоноте вскоре после соединения с Денасом. Но теперь, в грязном переулке посреди Загада, я ощущал, как трещат все мои кости, как глаза вываливаются из орбит, как с меня сдирает кожу нож дерзийского палача. Три крысы поспешно метнулись за кучу отбросов, когда я со стоном упал на колени и заставил себя принять очертания птицы.
Мой демон затаился внутри меня, словно червяк в сердцевине яблока.
Императорский дворец хранил гробовое молчание. Обычно в его изящных галереях и просторных залах было полно одетых в золотые ливреи камердинеров, затянутых в кожу охотников, слуг и рабов, воинов в белых одеждах, только что прибывших из пустыни, распорядителей, ведущих за собой оружейников и портных, нагруженных своими изделиями, музыкантов и жрецов, красавиц в пестрых шелках. Но в то утро, когда я пролетел над двором и уселся на перила балкона, прислушиваясь и вглядываясь через Двери и окна, я заметил только нескольких перепуганных рабов, отмывающих цветные плитки пола. У всех у них на лицах и спинах были синяки и кровоподтеки. Когда надсмотрщики нервничали, они не разбирали правых и виноватых.
По углам жались кучками придворные, шепчущие те же слова, что я уже слышал на улицах. Раб не смог бы совершить такое сам. Кто-то сумел убрать телохранителей Императора и выбрать момент, когда рядом с ним никого не было. Кто-то нарушил правила и оставил в спальне Императора кинжал, сказав рабу, где его искать. Кому-то выгодна его смерть, тому, кто вынужден был отвечать на вопросы о заговоре за два дня до убийства, тому, кто привел Императора в гнев незадолго до ужина, тому, кто отказался сесть за стол рядом с отцом всего за три часа до несчастья.
Хлопанье моих крыльев быстро успокоило сплетников. Сокол был символом правящего Дома Денискаров. Те, кто заметил меня, нервно вглядывались в небо, словно ожидая появления самого Атоса, который явится и призовет к ответу совершившего подлое убийство.
Я обнаружил Александра в зале Атоса, огромном храме с множеством колонн, посвященном богу солнца и возведенном в центре сада. Широкий купол был покрыт золотом изнутри и снаружи, высокие узкие окна шли по всему периметру постройки, и солнце заглядывало в них весь день, заставляя колонны отбрасывать на пол и стены ажурные тени. Толстые стены постройки сохраняли ночную прохладу даже в полдень, а в широкие двери залетали даже самые легкие ветерки, появлявшиеся в городе. Я нашел себе местечко под золоченым куполом и уселся там. Далеко внизу блестел белый мраморный пол с выложенными в нем малахитовыми узорами. На полу лежали два тела, одно, завернутое в золотые одежды, другое - в красные. Оба были абсолютно неподвижны. Этих двоих, словно дневного сияния лика самого Атоса было мало, освещали тысячи золотых и серебряных ламп, поставленных на пол, подвешенных к колоннам, подпирающим купол, водруженных на витые металлические колонки. Кроме ламп здесь были жаровни, в которых дымились ароматические травы, густой серо-зеленый дым иногда заслонял от меня солнце и огни ламп. В широких дверях, открывающихся в дворцовый сад, стояли два воина с перекрещенными копьями. Стояла гробовая тишина.
Сердце сокола дрогнуло, я сделал круг над двумя безжизненными фигурами, внимательно рассматривая их. Инстинкт хищника подсказал мне, что один из них мертв. Айвон Денискар, укрытый золотой тканью. Его тело покоилось на обтянутой золотым бархатом скамье, по углам которой возвышались вставшие на задние лапы львы. На золотой одежде Императора выделялось вытканное серебряными нитями изображение сокола. Спускавшаяся с правого плеча длинная белая коса была расплетена, лишенный украшений боевой меч лежал поверх его тела. Лицо его было спокойным и умиротворенным. Никаких признаков того, что этот человек внезапно погиб от руки раба, готовившего его ко сну.
Александр лежал на полу лицом вниз рядом со скамьей. Руки раскинуты в стороны, красный траурный плащ похож на оперение подстреленной птицы. Длинная рыжая коса, неизменный символ дерзийского воина, исчезла, сострижена. Волосы почти касались пола, не позволяя разглядеть лицо.
Я приземлился на пол рядом со скамьей, за огромной бронзовой статуей коня бога солнца. Укрытый ото всех массивным изваянием, я принял человеческий облик. Превращение снова отняло много сил, я еле дышал и обливался потом, словно пробежал по пустыне десять лиг. Я едва не терял сознание от душистых испарений, наполнявших воздух, а после того, как я лишился слуха и зрения птицы, мне казалось, будто я ослеп и оглох.
Я прислонился спиной к каменной стене, пытаясь прийти в себя после превращения. Принц не шевелился. Как он может так скорбеть по своему суровому и не знавшему жалости отцу? Отцу, который лишил его детства и дал в воспитатели своего не менее сурового брата. Отцу, который приговорил к смерти своего единственного сына, когда тот не смог доказать, что он не виновен в гибели дяди. Отцу, который удостоил его всего лишь одним объятием, когда выяснилась правда и занесенный над головой принца топор палача был остановлен. Отцу, не сумевшему удержать бразды правления Империей в своих руках и переложившего всю ответственность на плечи сына, молодого человека, лишь недавно узнавшего самого себя. Впрочем, если Александр поссорился с отцом незадолго до его смерти, мне его искренне жаль.
- Время не терпит, мой господин, - произнес я наконец. - И я вынужден помешать вашему горю. Видит бог, как я не хочу этого.
Прошло много времени, прежде чем он ответил, словно ему пришлось проделать долгий путь, чтобы вернуться в реальный мир оттуда, куда он забрел. Он не шевельнулся, не переменил положения, поэтому его слова, обращенные к полу, прозвучали глухо.
- Ты хочешь умереть сегодня, эззариец?
Несмотря на царящую вокруг мрачную атмосферу, я улыбнулся. Посторонний человек, услышав эти слова, сказанные холодным сухим голосом, подумал бы о самом худшем. Когда я еще был рабом и демон келидца наложил на Александра заклятие, лишавшее его сна, я осмелился явиться к сходившему с ума принцу и рассказать ему об этом. В тот день он задал мне этот же вопрос, действительно намереваясь выполнить угрозу… и едва не выполнил ее. Теперь эти слова стали знаком, напоминанием о том, что мы пережили вместе.
- Слишком много смертей. Именно поэтому я здесь.
- Я не смогу уйти отсюда до заката. - Его голос звучал хрипло. Сейчас полдень, значит, он здесь уже двенадцать часов. - Иначе я оскорблю его память.
- Значит, я подожду до заката. У меня нет причин любить покойного, но я не оскорблю его ради еще живущего.
- О боги, Сейонн, - тихий голос пробивался через пелену пахучего дыма, - разве у меня есть причины любить покойного? Но я не могу уйти отсюда, не могу сократить часы бдения, потому что за ними последует его сожжение, и от него не останется ничего. - Принц остался на своем месте, словно сросшийся с холодным камнем.
Мне нечем утешить его. Мой собственный отец был так не похож на Айвона Денискара, как не похожа холмистая зеленая Эззария на пустыни Азахстана. Я до сих пор оплакивал его гибель в войне с дерзийцами. Я не знал, сколько любви и сколько пустоты осталось Александру от смерти отца. Айвон был правителем целого мира тридцать четыре года. Лев, яростный беспощадный воин, вечное безжалостное солнце на небосводе Александра.
Темное облачко начало застилать мой мозг, крадучись, потихоньку, по-кошачьи. Нет. Нет. Нет. Напуганный тем, что приступ безумия может одолеть меня в непосредственной близости от принца, я призвал на помощь все свои силы и разум. У меня нет времени на припадки. Канавар объявлен. Александр погибнет, если мы не придумаем, как его спасти. Не нужно обладать даром провидца, чтобы это понять.
Принц ничего больше не сказал за весь долгий день, я тоже молчал, опасаясь, что он прогонит меня. Наверное, даже враги и смертельная опасность могут подождать. Но я оставался рядом, приглядывая за его спиной. Моя обязанность… и мое желание… защищать его. Эта мысль смущала меня, ведь опасность исходила от меня самого. Приходилось следить и за собой.
Когда дневной свет померк и в задымленном воздухе остались светить только лампы, Александр зашевелился. Он встал на колени, негромко ругаясь, расправил плечи, потер онемевшую шею. Потом обернулся, привалился спиной к скамье с телом отца и уставился на меня, запустив пальцы в остриженные волосы. Лишенный воинской косы, он казался мне более обнаженным, чем если бы был без одежды.
Мои инстинкты требовали, чтобы я поспешил, но я подождал, пока он сам заговорит:
- Ты здесь, чтобы предупредить меня о канаваре? Я почувствовал себя идиотом.
- Ты знаешь?
- За последние три месяца погибли пятеро самых преданных мне советников. Один от несвежего мяса, другой от раны, двое неудачно упали, еще один - от руки своей жены, которая заявляла, что понятия не имеет, откуда взялся кинжал в его горле, даже когда ее вешали. В это же время трое самых надежных моих телохранителей были замечены за недопустимыми нарушениями дисциплины. Они спали на посту, играли в дротики, попались на воровстве, за что и были уволены своими начальниками. А сами начальники? Каско вернулся в свое поместье в Кафарне, он внезапно оглох. Мерсаль вдруг ощутил непреодолимую тягу охранять границы, а не своего принца. А когда я вызвал из Кафарны Мекаэля, человека, обещавшего отдать за меня жизнь, он погиб по дороге. Забыл, видишь ли, уроки, данные ему в детстве, и разбил на дюнах палатку. Ночью начался парайво, и его похоронило заживо. Не странно ли? Хамраши ужасно за меня переживают.
- Но ни одна из этих смертей не была признана убийством, и ни одна не связана с именем Хамрашей. - Дерзийцы были мастерами на подобные интриги.
- Они умны, это я признаю. Они самодовольно усмехаются, когда их никто не видит, кроме меня, а потом заявляют, что я непредсказуемый, жестокий и наказываю всех, кто осмеливается перечить мне. Оставаться рядом со мной означает подписать себе смертный приговор.
- А что с вашей женой, мой господин?
- Я отослал ее из города. Когда я понял, что они делают, я взял в наложницы дочь барона Гематоса и еще пару рабынь. Все они были от этого в восторге, спешу тебя утешить. Но можешь себе представить реакцию Лидии. Я думал, что стены Загада обрушатся. Но потом я показал собственный темперамент. Три года без наследника и все такое… Все уже давно ждали, когда я выскажусь. - Кто-то дорого заплатит Александру за то, что его вынудили сделать. Он не часто говорил таким тихим мертвенным голосом. - Я официально объявил свою жену бесплодной и отправил ее к отцу в Авенкар.
- Боги ночи… и ты не сказал ей почему?
- Так безопаснее. Сейчас отец защитит ее лучше меня. Кирил тоже в безопасности. Моему наивному кузену понадобилось чудом избежать смерти от отравленного кинжала и принять в подарок взбесившегося коня, прежде чем он внял моим уговорам и публично объявил о разрыве со мной. Я… убедил… Совари поехать с ним. Теперь они гостят у баронессы Фонтези, которой доставляет удовольствие выслушивать их жалобы по поводу моих странных шуток. Ты первый друг, который посочувствовал мне за все это время, но и твой голос звучит не слишком обнадеживающе.
- Они и до меня добрались.
- Кровавый Атос! Ты был ранен?
- Вместо меня погиб один хороший человек. А другие… едва не погибли.
Александр внимательно посмотрел на меня, его кулаки сжались, щеки вспыхнули, сравнявшись по цвету с траурным плащом.
- Твой сын… Сейонн. Только не твой сын! - Никто не умел понимать не высказанное вслух лучше Александра.
- Сейчас он в безопасности, намхира убит.
- Как, ради огня Друйи, они тебя нашли? Клянусь, я говорил о тебе только с Лидией, и, что бы она ни думала обо мне, она никогда не предала бы тебя.
- Разумеется, нет. Но есть дворцы и слуги, шпионы, слухи… кто-то мог видеть, как я забирал твое письмо в Вайяполисе. Мало ли где можно оступиться…
- Я найду его… кто бы он ни был. Я прикончу его.
- Что сделано, то сделано. Блез спрятал мальчика, теперь даже я не знаю, где он. - Я наклонился поближе к Александру и понизил голос. - А ты… то, что случилось с твоим отцом… это тоже часть их плана?

Предыдущая страница 8 Следующая страница


9 Кэрол Берг

Он закрыл глаза и покачал головой.
- Нет. Даже Хамраши не пошли бы на это. Да и зачем им делать меня Императором, если они намерены уничтожить все, что я успел сделать?
Значит, он не подозревает об опасности.
- Мой принц, на улицах говорят, что это вы убили отца. Говорят, что Двадцатка собирается…
- Эти дела не решаются на улицах. Я помазанник своего отца. Нужно нечто большее, чем досужие сплетни, чтобы свалить меня. - Даже в эти скорбные минуты он оставался самим собой. Высокомерия ему всегда было не занимать.
- Но вы ссорились.
Александр поморщился.
- Месяц назад я был на сузейнийской границе. Разбойники, проклятые негодяи, собирались разрушить все восточные города Империи. Они уже сожгли двадцать деревень, уничтожили зерно, крали или убивали лошадей. И вот посреди рейда отец вызывает меня к себе, чтобы я ответил на какие-то «анонимные обвинения». Если бы я все бросил…
- Ты отказался подчиниться императорскому приказу? - Неудивительно, что Айвон пришел в ярость.
Александр теребил край траурного плаща, длинного темно-красного плаща, сколотого у горла серебряной застежкой.
- К тому времени мы уже потеряли девятнадцать воинов, преследуя этих злодеев. Я не хотел, чтобы их гибель была напрасной, а так бы и получилось, если бы я вдруг поехал отвечать на какие-то жалкие обвинения того, кто не посмел назваться.
Уехать означало обречь на гибель сузейнийцев. Они жили только своим зерном и лошадьми. Когда Александру было двадцать два, он даже не задумывался о подобных вещах.
- Поэтому я остался завершить начатое, а потом мчался, чтобы опередить парайво. Приехал сюда вчера на заре. Оказалось, что парайво здесь.
- Не сомневаюсь. - Песчаная буря была ничем по сравнению с яростью Айвона.
Александр наклонился вперед, его лицо покраснело от гнева при воспоминании.
- И кто с ним был? Леонид, второй лорд Хамрашей, который выражал свое негодование по поводу моего наглого неповиновения. Тот самый, что всегда обращал внимание моего отца на «определенные факты»… Глупости. Выдумки. Хватило бы дня, чтобы разрешить все эти ничтожные проблемы.
Принц, как всегда, был сердит и упрям.
- Дня тебе не дали.
Он нахмурился.
- Нет. Они хотели моей головы. Убийство моего отца ничего им не дает. Так проблемы не решают. Пока у меня нет сына, моим наследником остается Эдек, жалкий трус, которого рука сама тянется прихлопнуть. Но за него будут биться все Денискары, да и другие Дома не позволят старому Хамрашу указывать, кому сидеть на троне. Это смерть для всего семейства Хамрашей.
В этом-то все и дело. Похоже, Хамрашам все равно, убьют их или нет. Что же такое натворил Александр, что одно из древнейших семейств объявило ему канавар?
За дверями зазвучал мелангар и мощный бас начал дерзийскую погребальную песню, дикую жалобу без слов, от которой зарыдали бы и горы. Яростное выражение покинуло лицо принца. Он закачал головой и махнул рукой, словно призывая свои мысли умолкнуть, потом медленно поднялся, повернувшись ко мне спиной.
- До зари я буду занят. Приходи потом в мои покои, поговорим. Будь осторожен, Сейонн. Я не хочу потерять и тебя.
- Мой господин, я должен уйти… - Я еще не рассказал ему всего, что узнал. Неужели он не слышал, что фритянин назвал его? Но сейчас было неподходящее время для подобных сообщений. Александр стоял рядом с телом отца, его плечи как-то странно напряглись. Я не понял, что его смущает, и встал за широкую мраморную колонну, чтобы видеть, что происходит.
Никакого внезапного вторжения, никакой опасности. Тело Александра напряглось из-за того, что он делал. Под красным плащом у принца были черные штаны и красная рубаха без рукавов. Сейчас он сделал три длинных разреза на левой руке мечом своего отца. Я увидел, что он уже успел разрезать правую руку. Потом он начал рисовать кровавые круги на щеках и вокруг глаз. Он уже забыл, что я здесь.
Я забился поглубже в нишу, стараясь убедить себя, что смогу превратиться еще раз. Если уж мне придется остаться на ночь, я могу принести пользу, наблюдая за происходящим. Кроме того, на погребении Айвона не могло быть ни одного чужеродца, только дерзийцы. Пока я сидел в напитанной ароматами темноте, пытаясь собрать волю и начать превращение, в тишине зазвучали мягкие шаги.
- Ваше Высочество, процессия готова. - Камердинер в золотистых штанах упал на колени перед принцем, говоря едва слышным шепотом, - Носильщики ждут вашего приказа…
Александр слабо кивнул, не сводя глаз с тела отца. Но камердинер не уходил.
- …и еще, Ваше Высочество… простите меня за то, что я говорю об ином в этот скорбный час… я не стал бы, если бы не приказ главного камердинера, которому приказал Его Высочество, который ждет снаружи… требуя… настаивая… он…
Я содрогнулся. Манера слуги могла бы привести в раздражение и более уравновешенного человека. А Александр легко выходил из себя. Он не повысил голос, но его слова могли бы раскрошить мрамор пола.
- Говори нормально, или я отрежу твой бестолковый язык.
- Мне приказано сообщить вам, что Его Высочество принц Эдек прибыл в Загад и говорит, что он должен увидеть возлюбленного Императора и кузена до начала обряда.
Прежде чем Александр ответил, звук шагов и голоса нарушили молчание храма. Это не слуги. Я слышал позвякивание золотых цепей и чувствовал исходящую от мечей ауру. Сам воздух изменился от присутствия особы королевских кровей. Пришедшие остановились у подножия скамьи, я не видел их из своего укрытия.
- Тени Друйи, Александр! Ты похож на жреца дикарей, умоляющего богов защитить его деревню. Уже триста лет никто не соблюдает этих нелепых кровавых обрядов. - Голос пришедшего звучал бодро, почти радостно, он едва не смеялся. - Кто-нибудь и впрямь решит, что ты оплакиваешь кончину старого дьявола.
- Осмелел теперь, когда он мертв, Эдек? Думаешь, я забыл, что он запретил тебе говорить в его присутствии?
- Ах, мой юный кузен, настало время вспомнить о кровных связях…
- На колени, Эдек, и придержи язык! Ты находишься в присутствии своего Императора, и ты будешь повиноваться его приказам, пока он не обратится в прах. - Александр отошел от тела. - Пусть войдут носильщики!
Все, кто здесь был, слышали короткую беседу принца с пришедшим. Но только я, со своим слухом Смотрителя, уловил ответ Эдека, произнесенный шепотом, потерявшимся в шуме шагов носильщиков, готовых доставить Айвона к погребальному костру.
- А потом, когда мой кузен обратится в прах, дорогой мой Сандер, и ты останешься один… что тогда?
Я отполз назад и сумел увидеть опустевшую скамью и троих рядом с ней. От них веяло такой опасностью, что меня начало мутить. Двое Хамрашей улыбаясь смотрели в спину уходящего Александра, между ними на коленях стоял пожилой человек. Тощая светлая коса свисала с головы. Лицо было спокойно, гнев не кривил его полных губ, обида не лежала на широком лбу, не сверкала в близко посаженных глазах. Он приехал в Загад в сопровождении воинов Дома Хамрашей, а теперь стоял, опираясь руками и подбородком на гладкую тяжелую трость, все еще запачканную кровью несчастного раба.

ГЛАВА 15

Наследство в Дерзи получали только потомки по мужской линии. Лошади, земли, титулы, а в семействе Денискаров и Львиный Трон, передавались от старшего сына к старшему сыну. К счастью или к несчастью, уже многие поколения могущественное семейство Денискаров, его правящая ветвь, производило очень мало потомков и мужского, и женского рода. Александр был единственным сыном Айвона. Единственный брат Айвона, Дмитрий, суровый и любимый ликай принца, умер бездетным, погиб от рук келидцев. Единственный кузен Александра, Кирил, был потомком по женской линии, сын Рахили, овдовевшей сестры Айвона, значит, он не имел права наследования и полностью зависел от Императора. Чтобы выяснить, кто может оспаривать у Александра трон, необходимо искать среди старшего поколения, среди потомков Варата, младшего брата деда Александра. Варат, как и его брат Стефан, погиб в одной из войн, но он оставил потомка, сына Эдека. Похоже, Хамраши не собираются отнимать трон у Дома Денискаров… только у одного из Денискаров.
Хотя я прожил в Летнем Императорском дворце в Кафарне целых полгода, я почти не знал Эдека. Один из моих прежних хозяев, престарелый дерзийский барон, рассказывал, что Эдек однажды бросил отряд из пятидесяти воинов, оставил их погибать от руки базранийцев, за подобный трусливый поступок ему полагалось срезать косу воина. Не знаю, правда ли это, барон часто путал даты, имена и события. Но я знал, что выражение лица Эдека не изменилось, когда он бил беспомощного человека.
В эту ночь я не оставлял Александра ни на минуту. Во дворце Императора осталось не так много честных людей. Я был уверен только в Лидии, жене принца, капитане его гвардии Совари и в его кузене Кириле, который искренне любил его. Больше тут нельзя было верить никому.
Дерзийские традиции требовали, чтобы тело было погребено не раньше и не позже чем через день после смерти. Жизнь в пустыне заставляла спешить с похоронами, но и богов следовало ублажить. Солнцу позволяли осветить безжизненное тело, чтобы боги ясно увидели, что произошло. Возможно, они захотят исправить что-нибудь.
Подобная поспешность не позволяла всем знатным семействам прибыть на погребение Айвона, многим из них понадобились бы недели, чтобы добраться до столицы из отдаленных уголков огромного государства. Но каждое семейство было обязано держать в столице дом с хотя бы одним мужчиной-представителем, прямым наследником по мужской линии. Он, разумеется, не считался заложником. Дерзийцы не потерпели бы самой мысли о том, что члены их семей могут быть заложниками. Эти люди считались доверенными лицами, информаторами, связующим звеном между Императором и своими семьями. При каждом доме был свой небольшой гарнизон, размеры которого зависели от величины и могущества семейства, готовый выступить по приказу государя. Какова бы ни была причина нахождения этих людей в столице, результатом было то, что представители всех знатных семей присутствовали на похоронах. Снова став соколом и вернув себе острый слух и зрение, я полетел через пустынный дворец на звуки печальной музыки.
Вереница факелов медленно тянулась по улицам Загада в сторону пустыни. За певцами и жрецами двигались дерзийские воины, здесь были и седые опытные бойцы, и юноши, лишь недавно получившие право заплести косу. Все они были одеты в цвета своих семей. Небольшие группы женщин в траурных красных платьях шли или ехали рядом с мужчинами, как того требовали традиции. Во главе процессии ехали представители Десятки, самые почтенные из более двух сотен дерзийских Домов: Фонтези с изображениями койотов на шлемах, Горуши в традиционных синих плащах, Набоззи, крупные работорговцы, Марат с длинными полосатыми шарфами, и все остальные. Жена принца была из семьи Марагов, сейчас ее младший брат, шестнадцатилетний Дамок, вел за собой воинов своего Дома. За Десяткой следовали представители Совета Двадцатки, в которую входили менее знатные семейства, но зачастую более зажиточные и влиятельные, такие как Хамраши. У Совета было мало реальной власти, слово Императора все равно было законом для всех. Но каждая семья приводила с собой отряд воинов, сила ценилась в Империи превыше всего.
За Двадцаткой шли человек пятьдесят-шестьдесят, скованных друг с другом цепью. Это были представители земель, входящих в Империю. Печальные пленники, молодые и старые, были самыми обычными людьми. Короли и знать, шаманы и старейшины завоеванных народов уничтожались, оставались только простые люди. Многие давным-давно завоеванные народы, сузейнийцы, манганарцы, тридяне, больше не обращались в рабство, сейчас они были главной рабочей силой Империи. Но при Императоре находилось по одному представителю каждого народа. Их выбирали без всякой системы и держали в тюрьме до самой смерти как символ порабощения их народа, иногда, в особых случаях, подобных нынешнему, их выводили из темницы и включали в состав процессии.
Семья Императора, Денискары, двигалась вслед за пленниками. Рядом с Эдеком ехал широкоплечий Кирил с непроницаемым лицом и миловидная пожилая женщина в красном, наверное мать Кирила, принцесса Рахиль. Она вышла замуж по любви, так рассказывал мне Александр, за младшего сына не очень знатного рода. Это замужество было позором для Денискаров. В тот день, когда родился Кирил, брат Рахили, Император, послал ее мужа на битву, из которой он не должен был вернуться живым. Рахиль больше не разговаривала с братом, хотя он взял Кирила к себе в дом и дарил ему внимание и любовь, которых лишал Александра. Кирилу позволили ехать вместе с Денискарами, отдавая дань его королевской крови, иначе он ехал бы среди представителей незнатных семей.
За Денискарами везли и самого Айвона, он лежал на обтянутой золотой тканью повозке, которую тянули десять лошадей. Жеребец Императора, прекрасный конь, шел рядом с повозкой. Он нервничал, словно догадывался, что его скоро убьют, чтобы сжечь вместе с хозяином. Замыкал процессию Александр, высокий и гордый, холодный ночной ветер пустыни развевал у него за спиной красный плащ. Он был бос, испачканное кровью лицо ничего не выражало, он глядел прямо перед собой. Рядом с ним не было ни одного телохранителя, но я сомневался, что кто-нибудь посмеет открыто напасть на него. Сейчас принц символизировал собой дух Империи, оставленный ему старым воином. Пока Айвон существует для дерзийцев, никто не посмеет коснуться Александра без опасения вызвать ярость богов.
Я перелетал с места на место, высматривая в толпе Хамрашей. Наконец я уселся на памятник какому-то давно умершему Императору и замер среди каменных птиц, не сводивших неподвижных глаз с похоронной процессии. Отсюда мне было видно лицо Зедеона, самого старшего из Хамрашей, низенького крепкого воина с седой косой, ветерана войны с Базранией. На нем был золотой плащ, надетый на голое тело и не скрывавший широкой груди и огромных мускулистых рук. Руку у плеча охватывала узкая красная лента, в узел был воткнут ниамот, крошечный белый цветок пустыни, расцветающий после дождя.
Рядом с Зедеоном я заметил двух его сыновей, Довата и Леонида, тех, что сопровождали Эдека. Выражение их лиц не сулило Александру ничего хорошего. Я встречал Леонида, когда был рабом. Умный, как мне казалось, с хорошо развитой речью, что не часто наблюдалось у дерзийских воинов, презиравших образование. Безжалостный, как большинство из них, но не бессмысленно жестокий. Довата, младшего, похожего на отца, я никогда не видел раньше. На руках Леонида и Довата тоже были красные ленты с белым цветком, как и у всех остальных членов их семьи. Странно. Их символом был оскаленный волк, вышитый на одежде.
Процессия вышла из ворот внутреннего кольца города. За стеной ее ждали простые дерзийцы, представители совсем незнатных семейств, они склоняли головы, пропуская высокопоставленных соплеменников, не столько скорбя по Айвону, сколько надеясь, что их почтение будет замечено, что положительно скажется в будущем. Спор за наследство был пугающей перспективой, такой же пугающей, как и отцеубийца в роли Императора. Когда тело повезли к внешнему кольцу стен Загада, толпа рванулась вперед, женщины причитали, мужчины поднимали на плечи детей, чтобы те посмотрели на процессию. Шум стал непереносим, я бы с радостью улетел куда подальше, но не мог. Внезапно я заметил внизу изумрудное пятно, платье женщины, стоящей между двух факельщиков, освещающих ей дорогу. Та же самая женщина, которая утром видела, как я помог упавшему рабу. Неужели и в этом сумраке ее пристальный взгляд нашел меня? Я снизился, чтобы рассмотреть ее поближе, но она уже затерялась в толпе.
Я не спускал глаз с Хамрашей, пока процессия не выехала за внешние ворота и не двинулась по Императорской дороге, обставленной по обеим сторонам каменными львами. Посреди пустыни возвышался погребальный костер, сложенный из деревьев, привезенных на часту из восточных лесов страны. Тело Айвона поместили на помост на вершине костра, и огромный лидунниец поднял меч, чтобы перерезать горло жеребцу Айвона, привязанному к помосту. Слуги, несшие факелы с огнем из храма Атоса, подожгли дрова.
Дерзийские погребальные обряды впечатляли своим размахом: дикая музыка и пробирающее до костей пение, языческие традиции, сохраняющиеся не одно столетие. В отличие от близких им по крови базранийцев, дерзийцы не пересказывали при погребении истории из жизни покойного, а изображали их в особом танце.
Собравшиеся изумленно выдохнули, когда Александр сбросил с плеч траурный плащ, оставшись только в набедренной повязке, и начал танцевать, изображая путешествие своего отца по загробному миру. Высокий и худой принц двигался удивительно грациозно, воссоздавая ритуальный поединок с богом солнца, где погибший воин показывал свои умения и силу. Затем он сел по правую руку от Атоса, но танцы на этом не закончились. Чем ярче разгоралось пламя костра, тем более дикими становились движения, профессиональные танцоры кружились, изображая гнев божеств, которых затмил собой молодой бог солнца Атос.
Я кружился над столбом дыма, высматривая Александра, разглядывая Хамрашей, изучая толпу. Семейства сидели группами вокруг костра. Старый Зедеон сидел, скрестив ноги, перед сотней своих воинов, положив на песок перед собой меч, как того требовали воинские традиции. Леонид и Доват отошли от него, они подсаживались к другим кругам, переходили с места на место. Я понял, что они беседуют с семьями, входящими в Двадцатку. Александр, сидевший перед членами своей семьи, не сводил взгляда с костра, но я был уверен, что он заметил маневры Хамрашей. Эдек сидел рядом с ним, его пухлое лицо ничего не выражало. Когда огонь стал угасать, выбрасывая в небеса снопы искр, похожие на новые созвездия, он улыбнулся. А когда толпа начала медленное движение обратно в город, Эдек поехал вместе с Леонидом и Доватом.
- Рога Друйи, Сейонн! Что ты вытворяешь?
Я стоял на коленях в углу заставленного цветами балкона, держась руками за голову и умоляя ее не расколоться раньше, чем я расстанусь с содержимым желудка.
- Я еще не освоился с проклятыми превращениями, - просипел я, хватаясь за стену и дрожа от утреннего холода. - Чертовски полезное умение, но доставляет несколько неприятных минут. - Еще одна проблема состояла в том, что чем дольше я оставался в облике птицы, тем сложнее было вернуться.
- Значит, это ты парил в небе всю ночь. - Принц стоял в дверях, его лицо все еще было в крови. Наверное, мы представляли странное зрелище.
- Я решил, что неплохо присмотреть за твоей спиной. Александр на миг ушел в комнату и тут же вернулся на балкон с хрустальным графином и двумя серебряными кубками. Он бросил мне один кубок, потом тяжело осел на каменный пол и налил вина.
- Значит, ты видел волчьи повадки Хамрашей. Я тоже замечал, как они пасут Эдека, признаю твою правоту. Похоже, они действительно хотят, чтобы власть оказалась у Другой ветви Денискаров.
- А что они вменяют тебе в вину? - Я отхлебнул вина. Мне сейчас была бы полезнее вода, но я не мог отказаться от предложенного принцем вина, особенно задавая неприятный ему вопрос.
- А ты останешься, если ответ тебе не понравится? - Александр осушил кубок одним глотком и отшвырнул хрупкую вещь в угол. Не в тот угол, где сидел я, что уже было хорошо. Его гнев вызван не мной.
- Если смогу помочь, то останусь.
Вспышка гнева быстро угасла. Он уперся локтями в колени и потер ладонями лоб.
- Я говорил тебе в прошлом году, что обязан подчинить Хамрашей. Они сами напросились.
В тот год, когда я был пленником рей-киррахов, Империя переживала тяжелые времена. Повстанцы Блеза по-своему восстанавливали справедливость, руша планы знатных семей. Несколько Домов объявило войну бунтарям, а заодно и Александру, который не смог усмирить их. Дерзийская Империя оказалась на пороге гражданской войны. Тогда мы нашли выход, прекрасно осознавая, что это только временное решение.
- Я решил переженить их детей с детьми верных нам семейств, - продолжал Александр. - Это обычный способ, принятый у нас… ты знаешь. И я выдал старшую дочь Леонида за Бодана, сына старейшины Дома Рыжки. Брак был равным. Дом Рыжки весьма уважаем. Выкуп - лошади, золото - был уплачен. Ничего позорного или дурного, за исключением того, что выбор сделал не Леонид, а я сам. - Принц прислонился к стене. - Но я не знал Бодана. Скотина. Хуже, прости Атос, рей-кирраха. А девушка… ребенок десяти лет. Бодан не захотел подождать. Через месяц девочка умерла. Хамраши по традиции сами хоронят своих дочерей, Леонид приехал за ее телом и увидел, что с ней сделали. Ее звали Ниамот.
Цветок в траурных лентах Хамрашей. Любимая дочь рода.
- Но ты же еще и главный судья. Даже дерзийцы обязаны соблюдать законы.
- Да, но проблема заключалась в моем положении. Мой отец не правил государством, но все, что я делал, я делал по его распоряжению. Вслух он сочувствовал Хамрашам, порицая меня за устройство этого брака. Лично же мне он запретил преследовать Бодана, поскольку Дом Рыжки охраняет границы за Карн-Хегесом, самые беспокойные границы Империи. Я должен был лишить его титулов, задушить налогами, отобрать лошадей, но я не мог тронуть негодяя, убившего ребенка. Мне запретили выдать мерзавца Хамрашам. Я был вынужден спасать его от заслуженного возмездия. - Графин полетел в угол вслед за кубком, разбившись на тысячу сверкающих слез. - Я часто нарушал приказы отца, но когда речь идет о безопасности границ… Он счел бы это предательством. - Александр посмотрел на меня глазами, полными тоски. - Хуже всего то, что он был бы прав. Безопасность Империи - моя главная задача. Мне нечем было утешить его.
- Теперь Хамраши обхаживают Эдека.
- Ничего удивительного. Шакалы всегда узнают самую слабую овцу в стаде.
Из комнаты принца донеслись голоса. Александр вскочил и ушел с балкона, махнув мне, чтобы я оставался в своем углу.
- Да, я еще не сплю, - услышал я его голос. - Но это не повод вам являться сюда и молоть всякие глупости.
- Ваше Высочество, пришли письма.
- Принесите их и скажите Хессио, что мне нужна горячая ванна.
- Да, господин… и что-нибудь из еды?
- Пожалуй… чтобы хватило на двоих.
Он снова вышел на балкон и заговорил шепотом.
- Ты останешься? Возможно, сегодня мне понадобится рука, способная держать меч. Я хочу посмотреть на Хамрашей поближе. - В его голосе звучали необычные ноты. Да, он просил. Должно быть, Александр и в самом деле обеспокоен.
Но ему нельзя полагаться на меня.
- Сегодня - да. Я останусь. Но я не могу…
- Сегодня или завтра, не думаю, что это имеет значение. Потом ты сможешь снова превратиться в птицу, чтобы вернуться к своим друзьям.
Будет нелегко признаться, что он больше не может полагаться на мой меч, еще сложнее будет объяснить ему мое безумие.
- Мой господин, я не могу… - начал я, но он не позволил мне говорить, решив, что я собираюсь спорить с ним.
- Хамраши убили Императора Дерзи. Это ясно. Зедеон принес мне фритский кинжал в качестве погребального дара. Неважно, поверит ли кто-нибудь в мои обвинения или нет, я должен расправиться с ними, и должен сделать это немедленно, без переговоров, без расследования, прежде чем Совет Двадцатки решит короновать меня… или кого-то другого. Если я ничего не сделаю, это будет равносильно признанию в собственной слабости или вине, что одно и то же.
Неудивительно, что ему нужен мой меч.
- У тебя есть люди для этого дела?
Александр пожал плечами и запустил пальцы в остриженные волосы.
- У старого Зедеона в Загаде не дом, а целая крепость. Чтобы взять ее, мне понадобится не меньше тысячи воинов. А почти все мои люди сейчас где-то в пустыне между Загадом и Сузейном, теперь ты понимаешь, в чем их план? Я вынужден обратиться за помощью к другим семьям, которые есть в столице. Я послал сообщения всем, еще до завершения обрядов. Давай войдем внутрь и узнаем, кто же поддержит законного наследника.
Жаль, что я не мог с легкостью превратиться в мышь, растение или одну из множества дворцовых кошек. Идя за принцем в его богато отделанный кабинет, я ловил на себе изумленные взгляды камердинеров и слуг. Пол в его кабинете был выложен светло-коричневыми плитками, повсюду были разбросаны шелковые подушки, медные лампы стояли на полу и на низких столиках из редких пород дерева. На стенах висели традиционные дерзийские песчаные пейзажи, выполненные с исключительным мастерством, в проемах распахнутых окон позванивали серебряные колокольчики. Но самым прекрасным в его кабинете был вид из окон. Покои Александра находились в северной башне дворца, куда проникали даже самые слабые ветерки, и окна выходили на все стороны. Из всех них можно было увидеть арки и купола Загада и простирающиеся до горизонта красновато-золотистые пески бескрайней пустыни. Далеко на севере сверкали серебром горные вершины рядом с Кафарной, летней столицей Империи, где пять лет назад Александр купил меня за двадцать зенаров.
- Писарь уже идет, Ваше Высочество, - объявил высоким голосом придворный, протягивая серебряный поднос, на котором лежало несколько свитков пергамента.
Александр позволил хрупкому светловолосому рабу снять с себя плащ, потом посмотрел на меня и нахмурился.
- Нет. Не надо. - Он замахал на раба, который пытался расстегнуть пуговицы его рубахи. - Я нанял нового писца, узнав, что он очень способный, если не сказать талантливый. Но сначала нужно его отмыть, а не то решат, что он раб, и посадят его под замок. - Я и впрямь представлял собой жалкое зрелище и пах соответственно. - Значит, ты доволен, как тебя там?
Я низко поклонился, волосы упали мне на лицо, закрывая от посторонних глаз отметины на нем.
- Отдай ему письма и покажи, где лежат письменные принадлежности. И еще принесите ему хлеба и инжира. Мне не нравится, когда слуга так голоден, что готов проглотить ковер с пола.
Прежде чем я успел сломать первую печать, принц был уже раздет и лежал на шелковых подушках, жуя финики, пока Хессио, его старый раб, обрабатывал глубокие порезы на его руках. Другой раб омывал его лицо, ладони и ноги. Очень знакомая сцена, пробуждающая воспоминания, я поймал себя на том, что гляжу на свои запястья, чтобы убедиться, что там не возникли браслеты кандалов.
- Поживей, писец, займись наконец письмами. Время не терпит, так мне недавно сказал один умный человек. Малвер ждет, чтобы передать капитанам приказ. Я хочу знать, у нас будет тысяча или две сотни, чтобы уничтожить гнездо убийц.
Рядом с принцем стояли три суровых воина. Один из них, невысокий широкоплечий человек со шрамом на подбородке, слегка поклонился. Я никак не мог определить, кто он. Его лицо было цвета дубленой кожи, коротко остриженные волосы уже поседели. По отсутствию косы и одежде без нашитых символов я догадался, что он солдат, человек низкого рода, добившийся высокого положения собственными силами, а не связями или правом рождения. Его товарищи были высокими и мускулистыми, типичными дерзийскими воинами с густыми бородами, длинными косами, на их одежде был вышит сокол Дома Денискаров. У двери толпились камердинеры и гонцы, такая же неотъемлемая часть дворцового интерьера, как столы и подушки. А за ними, в темноте дверного проема, стояла высокая женщина в изумрудном платье. Плотная вуаль на голове не скрывала ее глаз, черных как ночь в пустыне. Женщина глядела прямо на меня. Ее губы беззвучно шевелились.
- У тебя что, пропал голос? - Александр обращался ко мне. - Читай ответы.
Я склонился над листом. Первое письмо было немногословным. В распоряжение принца Александра предоставляется двадцать воинов Дома Фонтези.
- Двадцать! - выдохнул один из бородачей. - У Фонтези три сотни воинов в городе. Мой господин…
- Следующее письмо. - Александр проглотил еще один финик и позволил Хессио приступить к бритью его щетины.
Я развернул следующий пергамент, быстро оглядев комнату. Женщина в изумрудном платье исчезла.
Дом Рыжки предоставляет принцу сто двадцать пять воинов. Кроме того, двадцать пять запасных лошадей, трех оружейников и двух лекарей.
- Ах, мой верный Рыжка! Какой принц отважится разорвать такой союз! - Александр резко выпрямился, заставив Хессио отскочить вместе с бритвой. Худое юношеское лицо раба побелело. Всех рабов, допускавшихся к личности особ королевской крови, кастрировали. Надсмотрщик в Кафарне сказал мне как-то, что Хессио на самом деле не меньше сорока. Принц поморщился и жестом велел Хессио продолжать. Или мне. Следующее письмо оказалось длиннее.

Мой принц!

Я получил ваш приказ предоставить в ваше распоряжение как можно большее число солдат к полудню, чтобы вы могли отомстить за смерть вашего царственного отца и восстановить справедливость. Прежде чем я отдам приказ людям Горушей, я прошу вас предоставить мне аудиенцию, где я смогу задать те вопросы, ответы на которые необходимо получить, прежде чем…

- Читай следующее. - Александр был красен, как подушка, на которой он лежал. Нежные руки Хессио дрожали, когда он подносил лезвие бритвы к его лицу.
Я сломал следующую печать. Все ответы были одинаковы. Либо предлагались лошади, конюхи и не заплетавшие косы юнцы, либо присылались извинения: эпидемия среди гарнизона или его отсутствие в городе, - либо говорилось о необходимости отправить солдат в другое место именно в этот день. Некоторые, как и лорды Дома Горушей, хотели получить ответы на некоторые вопросы, прежде чем предоставить своих воинов в распоряжение принца. Лишь одного вопроса никто не касался: действительно ли Александр убил собственного отца? Зять Александра Мараг просто написал «Нет», не прилагая извинений и объяснений. Смелый юноша.
К тому моменту, когда я заканчивал чтение последнего письма, Александр был уже на ногах, на нем были штаны, белая рубаха и толстый кожаный жилет. Его кулаки рефлекторно сжимались, лицо кривилось от ярости. Но когда он заговорил, голос прозвучал ровно, хотя в нем слышалась горькая ирония:
- Можно с уверенностью сказать, что мои воины не прибудут из Сузейна вовремя. По моему подсчету, у нас двести шестьдесят воинов, так или иначе полученных нами. Если мы соберем дворцовый гарнизон и возьмем с собой тридских наемников, у нас будет пятьсот семьдесят солдат. Проследи, чтобы они были готовы, Малвер.
Темнокожий широкоплечий воин едва сдерживался:
- Но, мой господин, это немыслимо…
- Не пытайся меня отговорить, командир! Я сказал: проследи. Через час мы едем к крепости Хамрашей. Император будет отомщен, хотят того его подданные или нет. - Рабы держали наготове башмаки, меч на перевязи и белый плащ с золотой отделкой. Принц Дерзи не носил обычного Для пустыни балахона-хаффея, иначе его враги могли бы перепутать его с кем-нибудь и не обрушить на него причитающуюся ему ярость.
Малвер поклонился и ушел. Никто, кроме меня, не видел, как, уходя, он сделал правой рукой знак, защищающий от неудач.
Двое бородатых воинов и те, кто еще оставался в комнате, суетились вокруг Александра.
- Убирайтесь, все вы, займитесь своими делами. Я спущусь, как только надену башмаки. Убийцы запомнят этот день.
Я тянул время, складывая пергамента, пока в комнате не остался только Хессио. Александр замер и стоял молча, пока раб затягивал ремень и застегивал на нем плащ. Когда он закончил свою работу, упал на колени и коснулся головой плиток пола. Александр наклонился к рабу, взял его плечо, не позволив ему пятиться на коленях к двери.
- Ты отлично служишь мне, Хессио. Ты появился, когда мне было лет десять, да?
- Точно так, для меня большая честь служить вам, Ваше Высочество. - В его теноре звучало изумление. С такими рабами, как он, редко разговаривали. Они проводили свою несчастную жизнь в молчании, всегда мягкие и услужливые, всегда знающие, что нужно сделать, и всегда делающие это деликатно… живущие в вечном страхе, потому что близость к царственному телу таила в себе массу опасностей.
- Ты ведь помнишь Сейонна, да? - Этого вопроса Хессио тоже не ожидал.
- Да, мой господин. - Раб скользнул по мне взглядом, тяжелым взглядом, едва не сбившим меня со стула. Полным ненависти. Ненависти и злобы по отношению к тому, на ком больше не было кандалов, которые продолжал носить он сам. Александр тоже заметил его взгляд и едва заметно кивнул. Я не понял.
- Ты знаешь, что ты единственный человек во дворце, который служил мне в Кафарне три года назад? - продолжал принц. - Единственный человек в Загаде, кроме Кирила и капитана Совари, знающий имя раба, спасшего мне жизнь, и способный описать его внешность? Единственный человек, который слышал, как я говорил жене, где она сможет найти Сейонна, если он ей понадобится… больше я никому не говорил об этом, так же как и она. - Его рука сильнее стиснула плечо бледного трясущегося раба, который пытался отползти назад, но принц не пускал его. - Сегодня настал день возмездия, Хессио. Оно совершится прямо здесь. - Неуловимо быстрым движением Александр перерезал ему горло и толкнул вперед мертвое тело так, что вся кровь вытекла на пол, не запачкав его белый плащ.
Принц вытер лезвие об одежду Хессио, убрал кинжал в ножны и отошел к окну, не глядя на меня.
- Ты расстроен.
Я выдохнул и медленно заговорил, подбирая слова:
- Человек, который умер вместо меня, был одноногим. Убийцы Хамрашей отрезали ему руки, чтобы заставить его сказать, где я. Есть возмездие и есть милосердие, но когда я думаю о Гордене, для меня не существует ни того, ни другого. - Все это никак не было связано с судьбой раба, чье мужское естество было отнято у него вместе со свободой. Сладкий вкус справедливости часто превращается в горечь мести. Я не хотел, чтобы он убивал Хессио, и принц понимал это без всяких слов.
- Похоже, это единственное сражение, в котором мы победили сегодня. Жаль, правда?
- Боги еще скажут свое слово, мой господин.
- Ты знаешь, что последний раз дождь в Загаде шел в тот день, когда я родился? - Александр развернулся и поглядел мне прямо в глаза, словно надеясь прочитать в них ответы, которых я не знал. - Отец однажды сказал об этом моему дяде. В тот день я показывал ему, как я владею мечом, и случайно убил своего партнера. Меня привели к ним на суд, голого и побитого. Я слышал, что ему ответил Дмитрий: «Думаю, это боги плакали в тот день. Как ты думаешь, брат, они плакали от горя или от радости?»
- И что ответил твой отец?
Александр снова отвернулся к окну, пряча лицо в тени.
- Мне было пятнадцать, и я был зол и обижен. Я не стал слушать его ответ.

ГЛАВА 16

Битва была проиграна, не успев начаться. К тому времени, как Александр добрался до крепости Хамрашей, массивной постройки, возведенной на вершине одинокого утеса в часе езды от Загада, у него осталось около трехсот пятидесяти воинов, большую часть которых составляли тридские наемники. Некоторые из обещанных солдат так и не прибыли. Некоторые растаяли под полуденным солнцем, двигаясь небольшими группками на запад или восток вместо южного направления. Некоторые жаловались на усталость их лошадей или на жажду, на нехватку времени на подготовку к походу, они отставали и возвращались в Загад, как только основная часть войска проходила мимо. По счастью, была еще весна, и пустыня не показывала своего истинного характера оставшимся.
Александр не стал осаждать крепость. Он остановился прямо перед воротами и отправил к лордам гонца с сообщением, что он обвиняет Дом Хамрашей в преступлении и предлагает им либо смерть в бою, либо наказание. Его предложение означало, что только воины будут сражаться и погибнут, милость, которую он оказывал семье, скорбя вместе с ними по безвременно погибшей Ниамот. Отказаться принять бой означало для Хамрашей признать себя виновными в смерти Императора, что повлекло бы за собой гибель всех членов семьи: конфискацию земель и собственности, смерть или продажу в рабство всех мужчин, женщин и даже детей. Этот полный достоинства вызов прозвучал из уст человека, чье войско было меньше войска противника в пять раз.
Гонец вернулся с букетом ниамотов, связанных красной лентой. Принц развернул коня и вернулся к войску, терпеливо ожидавшему под палящим солнцем тех, кто придет из крепости.
Меня не было рядом с принцем. Когда мы вышли из его покоев и спустились во двор, заполненный готовящимися к походу воинами, он указал мне на широкоплечего манганарца, распоряжавшегося выдачей оружия.
- Фредовар даст тебе меч. Я скажу ему, чтобы он дал тебе лучшее, что здесь есть. Коня выберешь сам. Правда, боюсь, что ни один из них не будет достоин тебя.
- Мой господин… - Резко остановившись, я вынудил принца развернуться ко мне лицом. - Уже несколько раз я пытался сказать, что не могу ехать с тобой сегодня. Есть кое-что… - Я подозревал, что произойдет с его войском, он тоже догадывался, поэтому воспринял мой отказ как первое из череды ожидавших его сегодня предательств.

Предыдущая страница 9 Следующая страница


Возрождение 10

Лицо Александра налилось кровью. Он унизился до того, что сам просил меня о помощи, но не удосужился выслушать мой ответ.
- Ах да. Совсем забыл. Эззарианские маги сражаются только с демонами… а ты и этого больше не делаешь. Я неверно понял твои слова. - Он подошел к конюху, державшему поводья его лучшего жеребца Мусы.
Я не мог позволить ему отправиться на битву с убеждением, что покинул его.
- Мой господин, прошу, выслушайте меня. Я там буду. - Только не рядом с ним.
Принц не остановился и даже не повернул головы.
- Значит, ты сможешь потом записать, как все было. Александр не дал мне рассказать о моей неизлечимой болезни, сказал я себе. Как объяснить ему, что я уже не тот человек, который вместе с ним сражался против Повелителя Демонов? Как донести до него, что я боюсь собственной слабости, которая может оказаться губительной для него? Такие слова тяжело произнести, и прежде чем я успел выдавить их из себя, нас уже разделяло море дерзийцев, выстраивавшихся за своим повелителем.
- Я буду там, мой господин! - прокричал я, но едва ли он услышал меня.
Я стоял, глядя на движущееся войско и не видя его перед собой. Больше всего на свете мне хотелось кинуться вслед за принцем, сказать ему, что, конечно же, я буду сражаться рядом с ним, несмотря на возможные последствия. Но пока я смотрел на снующих людей, мое внимание привлекло зеленое пятно. Это снова была женщина в изумрудном платье. Она стояла в группе воинов, которые проверяли подпруги, привязывали к седлам фляги с водой, закрепляли перевязи мечей. Словно поднятый на ноги могучим заклятием, я вскочил, сошел со ступеней и двинулся к ней, собираясь тут же выяснить, кто она и почему следит за мной.
Прежде чем я успел дойти до нее, во двор въехали пятеро всадников, припорошенных красной пылью. Они остановились неподалеку от меня, ожидая, что принц укажет им их место в строю. Возглавлял небольшую кавалькаду низкорослый, но чрезвычайно широкий в плечах воин. У него была светлая коса и покрытое веснушками лицо, которое казалось значительно моложе его двадцати семи лет. Лорд Кирил Рамиелль, возлюбленный брат Александра.
Александр проехал мимо него, не удостоив взглядом. Принц остановился что-то сказать Малверу, а потом поехал вдоль ряда воинов, стоящих рядом со своими конями, внимательно осматривая их. Каждый раз, когда он одобрительно кивал головой, воин вскакивал в седло. Малвер подъехал к Кирилу и почтительно поклонился ему.
- Я привел с собой своих личных гвардейцев, - холодно произнес Кирил, - хотя и считаю, что принц поступает неправильно. Но я не хочу, чтобы обо мне говорили, будто я не был верен покойному Императору.
- В твоих воинах нет нужды, лорд Кирил, - ответил Малвер.
- Нет нужды? - вспыхнул Кирил. - Неужели положение принца позволяет ему выбирать? Я буду сражаться за честь своего дяди. - Кирил тронул поводья, собираясь встать в ряд, но Малвер преградил ему дорогу своим конем. - Нет, мой господин. Принц сказал, что скорее позволит встать в строй женщинам, чем пустит тебя в бой.
Лицо Кирила приобрело цвет закатного солнца в пустыне. Он стиснул зубы, подобрал поводья, потом бросил своим воинам одно короткое слово. Кавалькада двинулась к воротам. Я догнал Кирила и схватил его за стремя, прежде чем он успел выехать за ворота. Он резко обернулся, его рука сама потянулась к кинжалу.
- Продолжай двигаться вперед, - произнес я. - И не смотри на меня.
- Череп Атоса! Сейонн! - Кирил не стал повышать голос, несмотря на свое изумление, и тут же отвел от меня глаза, устремив взгляд в спины своих воинов и заставляя коня двигаться вперед. Я шел рядом с ним, скрытый от остальных корпусом его коня и стеной.
- Он потерпит сегодня поражение, мой господин. Ты это знаешь.
- Упрямый осел! - Его голос дрогнул. - Он не позволил мне пойти с ним. Если он собирается погибнуть…
- Принц Александр не погибнет, - твердо ответил я. - Я прослежу. Но вот его люди… кто останется в живых… им понадобится кто-то, кто позаботится о них, когда они потерпят поражение. Ты сможешь это сделать.
Кирил посмотрел на меня широко раскрытыми голубыми глазами.
- Думаю, да.
- Как только смогу, я пошлю тебе весточку.
Кирил задумчиво кивнул, видно было, что он уже разрабатывает план.
- Кто с ним?
Я быстро рассказал ему о тех, кто явился на зов.
- Одно меня смущает, - закончил я, поглядывая на женщину, зеленый островок покоя среди бурлящей толпы. - Что это за женщина стоит рядом с воинами Дома Фонтези? Миловидная женщина в зеленом платье? Мне кажется, что сегодня она просто повсюду.
- Не вижу здесь никакой женщины. Ничего зеленого рядом с Фонтези. И неудивительно, они и близко не подпускают женщин к своим лошадям.
Я посмотрел на Кирила, внимательно разглядывающего толпу, потом сам посмотрел на Фонтези. Женщина исчезла, нигде во дворе не было видно зеленого платья. Нервная дрожь прошла по моему телу.
- Скажи Сандеру, что я разыщу тех, кто остался верен ему. Я буду ждать от него вестей. Да хранит тебя Атос, Сейонн! - Кирил пожал мне руку, пришпорил коня и вылетел со двора.
Александр уже заканчивал смотр. Приказав поднять знамя Императора, он сам вскочил в седло. Издав боевой клич, принц Империи Дерзи повел свою обреченную на гибель армию в пустыню.
Я прогнал мысли о загадочной женщине. События разворачивались чересчур быстро. Сначала я хотел превратиться в птицу и летать над полем битвы, чтобы знать обо всем происходящем. Но в этой битве позиции и маневры не будут иметь никакого значения. Птица не сможет сделать того, что я хотел сделать. Мне нужно большое тело, а поскольку превращение отнимает у меня много сил, я не смогу превращаться дважды. Как только войско покинуло двор, я кинулся к Фредовару, взял у него меч и коня, о которых говорил Александр, и поскакал в пустыню за ушедшими воинами.
Когда дерзийцы остановились на пышущей жаром равнине недалеко от крепости Хамрашей, ожидая ответа на вызов принца, я расположился на вершине одинокого холма, стараясь сосредоточиться для процесса обретения крыльев. На этот раз не крыльев сокола, а собственных крыльев.
Когда мне было восемнадцать и я участвовал в самой тяжелой битве своей недолгой карьеры Смотрителя, я оказался на краю утеса. Раненый, отчаявшийся, уверенный в неизбежном поражении, я решил рискнуть и прыгнул с обрыва. Несколько месяцев до того меня не покидало странное чувство, связанное со жжением в лопатках и плечах, что я могу спрыгнуть со скалы и не погибнуть. Я был не настолько глуп, чтобы пытаться проверить это в мире людей. Но в мире одержимой души, отступая от чудовища, готового вырвать мне сердце, я обрел прозрачные прочные крылья, появившиеся из жжения и особых слов заклятия. С того дня я сражался крылатым, упиваясь этим чудом и не понимая, что это просто отголоски моей настоящей природы. Даже после того, как благодаря Денасу я смог приобретать любые формы, я мечтал только о своих крыльях.
Отдаленный гул битвы: крики, вопли, предсмертные хрипы, топот копыт, звон стали, ударяющейся о другую сталь, отвлек меня от боли превращения. Горячий сухой ветер, наполнивший мои крылья, пах кровью, пыль, поднятая сотнями копыт, заслоняла солнце.
Я сотни раз говорил, что моя цель - защищать не Империю, а жизнь и душу Александра, и я не собирался мстить за его отца, жестокого тирана. Если бы мое участие в битве принесло хоть какую-то пользу, я сражался бы в этот день рядом со своим другом, неважно, из чувства ли долга или нет, невзирая на боль и безумие. Но он и сам знал, что проиграет эту битву с Домом, объявившим ему канавар, и я должен был спасти его, хочет он того или нет.
Я оторвался от созерцания битвы, отвлекся от шума и вони, подавил свой страх за тех, кто превращался там, внизу, в кровавое месиво. Вместо этого я сосредоточился на безмолвии песка и скал, начинавшихся за моей спиной и уходящих за горизонт. Маг не может извлечь заклинание из пустоты, но он должен уметь брать и изменять материю мира, находящуюся рядом с ним. Скоро мое сердце билось в одном ритме с медлительной пустыней, я ощущал ее объятия. Сидя на холме, я заставил свой разум трудиться, и снова посмотрел вокруг себя только тогда, когда почувствовал, что заклинание готово вырваться на свободу. Теперь важно выиграть время.
Как и ожидал принц, Хамраши были прекрасно подготовлены к битве. Из крепости выехало не меньше двенадцати сотен воинов, они окружили императорские войска и разделили их на три части. Если у Александра и был какой-нибудь план битвы, он оказался бесполезен, все смешалось, невозможно было понять, где начинаются и где кончаются ряды его воинов. Хорошо держались только тридские наемники на флангах, не позволяя Хамрашам замкнуть кольцо вокруг людей принца. Но скоро фланги оказались бесполезны, потому что Хамраши прорвались через центр, окончательно смяв ряды. В самом центре волнующегося месива я видел ураган из поднимающихся и опускающихся клинков, бушующий над неподвижно стоящими лошадьми, обученными не обращать внимания на кипящую вокруг них битву. Именно там и должен быть Александр.
Мне нельзя появляться раньше времени. Трусы уже бежали или сдались. Те, кто еще бился или уже погиб, верили в победу, несмотря на ее невозможность. Александр был обязан устроить это сражение, чтобы не сожалеть потом всю жизнь об упущенной возможности. Поэтому мне приходилось сидеть на холме и наблюдать, как люди гибнут, заливая своей кровью и без того красный песок пустыни. Один из самых тяжелых моментов моей жизни.
Меня держала моя клятва Смотрителя. Неважно, что мои соплеменники объявили, что освобождают меня от нее, потому что я ее предал. Неважно, что я по-другому понимал ее смысл после жизни с демонами. Двадцать лет она была основой моего существования, и она требовала, чтобы я сделал все возможное для спасения молодого человека, находящегося в центре битвы, пусть даже он не поблагодарит меня за это.
А ядро в центре сражения становилось все меньше. Кольцо Хамрашей обвивалось вокруг императорских войск словно змея, поднимающая голову для последнего удара. Воины Хамрашей заставляли воинов Александра спешиваться и вставать на колени. Коней побежденных тут же уводили, и не успел я и глазом моргнуть, как волна пеших воинов хлынула с поля боя. Даже дерзийцы не хотели умирать за принца, которому они больше не верили. Знаменосец Александра упал с коня, пронзенный копьем, Сокола Денискаров схватил один из Хамрашей. Его товарищи радостно закричали. Воин поскакал вместе со знаменем к крепости и бросил полотнище к ногам Зедеона, сидящего на коне рядом с воротами, откуда он мог спокойно наблюдать за ходом сражения. Я надеялся, что Кирил где-то рядом и готов сделать то, что было необходимо.
Я поймал ветер и полетел к месту сражения, держа наготове слова заклинания. Александр ожесточенно бился с крепким воином из Хамрашей. Белый плащ принца был разорван и запачкан кровью, золотые кольца на пальцах вспыхивали в солнечном свете при каждом взмахе меча, разрезающего горячий воздух. Его окровавленный соперник с безжизненно висящей левой рукой подался назад от очередного удара, но не упал. Выражение его лица подсказало мне, что он готов дорого заплатить за победу. Доват Хамраш, дядя погибшей девочки.
Пятеро воинов, среди которых был Малвер и двое бородатых дерзийцев из покоев принца, образовали широкий круг, чтобы принц мог свободно передвигаться, занимаясь только своим противником. Они не позволяли другим пробить свою оборону, но круг становился все уже по мере того, как воины принца сдавались или падали мертвыми. Все больше бойцов Дома Хамрашей освобождалось, все сильнее они теснили оставшихся Денискаров. Я видел, как погиб один из бородачей, пораженный сразу тремя мечами. Сделав круг над Александром, я увидел, как еще один дерзиец, издававший боевой клич при каждом ударе меча, застыл, пронзенный впившимся в спину копьем. Он медленно поднял меч и рухнул с коня, из его большого тела торчало еще четыре копья.
Высокий Хамраш пробивался между конскими и человеческими телами прямо к принцу. Леонид. Отец девочки остановился на границе круга, глядя, как Доват отбивается от Александра, готовый прийти на помощь брату и нанести последний удар. У меня есть всего несколько секунд, чтобы вытащить принца.
Я произнес первые слова заклятия, выхватил меч и закружился над сжимающимся кольцом, оставляя за собой стену серебристого свечения. Я осторожно выпустил на свободу жар полудня в пустыне, не иллюзию, а настоящее пламя, окружившее защитников Александра, стараясь не задеть тех, кого я собирался спасти, стараясь уничтожить как можно больше Хамрашей и дать принцу возможность расправиться с теми, кто находился внутри кольца. Стена огня увеличивалась, распространяясь по всему полю битвы, шум сражения сменили крики ужаса. Несколько храбрецов попытались прорваться через пламя, но быстро поняли, что оно совсем не похоже на фокусы придворных дерзийских магов. Обожженные люди кричали, их напуганные лошади вставали на Дыбы, увеличивая панику.
Замкнув свой круг, я ринулся в его центр и едва не опоздал. Любимый конь Александра, Муса, лежал бездыханный в центре кольца, сам принц тоже лежал на земле, силясь вытащить ногу из-под тела коня и отбиваясь от Довата. Кроме Довата и Леонида в кольце осталось по меньшей мере десять Хамрашей. Лишь их страх при виде серебряного пламени и изумление от моего появления с небес предотвратили несчастье - рядом с принцем остались только Малвер и еще один человек. Какой-то миг они тоже ошеломленно глядели на меня, стараясь удержаться на брыкающихся конях.
- Посмотри на меня, Малвер. - Мой голос перекрыл рев пламени, заставив остолбеневших Хамрашей закрыть уши руками. Я молил, чтобы воин вспомнил, где он видел меня. - Посади Александра на коня, пора выбираться отсюда.
- Рога Друйи, это же эззариец! - Второй воин Александра, одетый в золотые и красные цвета гвардеец Императора, первым разобрался в происходящем, поставив своего коня между принцем и ошарашенным Леонидом. Он умело отбил адресованный Александру удар Хамраша, пока я отгораживался стеной пламени от второго брата. Я увидел лицо гвардейца, сосредоточенное, умное, знакомое, в его глазах светилась надежда. Это был Совари, капитан личной гвардии принца, человек, преданный ему до кончиков ногтей. Не представляю себе, какие слова пустил в ход Александр, чтобы заставить капитана покинуть его и сопровождать Кирила. Но я безгранично благодарен ему за то, что именно сегодня он вернулся, чтобы защищать принца.
- Я уже умер? - спросил Совари, метнув кинжал в чернобородого Хамраша, целящегося в принца копьем. - Или это просто наваждение?
Я засмеялся и выхватил меч из руки какого-то солдата, выбивая его из седла взмахами крыльев.
- Наваждение. Для покойника ты слишком хорошо дерешься. - Чернобородый Хамраш свалился с коня, кинжал Совари торчал у него из груди.
Наш с Совари разговор дал время Малверу прийти в себя. Скрестив меч с очередным нападающим, я заметил, как он спешился и подбежал к принцу, отбив удар Довата, который наверняка раскроил бы Александру череп. Сквозь рев пламени и крики испуганных людей до меня доносился голос Малвера:
- Богиня-мать, защити нас… богиня-мать… спаси нас…
Леонид, чья легкая победа оказалась теперь под сомнением, стряхнул с себя оцепенение, сердито зарычал на своих воинов и бросился к Совари. Пока Малвер вытаскивал принца из-под коня, я скрестил мечи с Доватом, не позволяя ему приблизиться. К непрерывному потоку молитв Малвера прибавился поток проклятий, перемежающийся командами.
- Поставь меня на ноги и убирайся. - Боль изменила голос принца до неузнаваемости. - Я не собираюсь умирать лежа.
- Посади его на коня! - прокричал я через плечо. - Если он будет сопротивляться, перебрось через седло. Считаю до двадцати. - Больше мой огонь не продержится. Я ощущал, как мелидда утекает из меня стремительным потоком, боль в правом боку мешала дышать, а самая сложная часть заклятия еще впереди. Я обезоружил упрямого Довата, и он повалился на землю, словно меч был единственным, что поддерживало его.
У меня за спиной раздался душераздирающий стон, сменившийся приглушенным ругательством:
- Я сказал, на ноги!
- Я поднял его! - прокричал Малвер.
Может быть, даже лучше, что он ранен. У меня нет времени спорить с упрямцем.
- Малвер, за мной. Совари, прикрывай нас сзади! - Я вдохнул поглубже, сосредоточился и позвал ветер.
Он ждал среди дюн на горизонте, грозное чудовище, способное унести прочь человека. Во внезапной пустоте, оставшейся после гибели серебристого пламени, он прозвучал рыком шенгара, раненного в брюхо, и уже через миг захватил весь западный горизонт, оглушительно завывая и сотрясая землю.
- Парайво! - закричали разом несколько сотен глоток. Лишь только первый порыв бросил горсть песка мне в лицо, все вокруг обезумели.
Мы должны убираться отсюда как можно скорее, пока я не превратился в сушеный инжир, удерживая это заклятие.
Сначала я хотел унести Александра на руках, но теперь не мог бросить здесь преданных ему людей. Им не продержаться против воинов Леонида достаточно долго, чтобы дождаться появления Кирила, на которого я рассчитывал. На сегодня хватит смертей. Я расправил крылья, защищая от грозного ветра всех, кто двинулся за мной, и пошел навстречу буре.
Песок проникал под одежду, которая вскоре превратилась в лохмотья, и впивался в плоть осколками стекла, дышать было нечем. Слезящиеся глаза стали узкими щелками, и все крохи мелидды, которые еще сохранились во мне, я использовал для их защиты. Я собирался идти на юг, чтобы побыстрее пробиться через бурю и оставить между нами и Хамрашами стену из песка, но вскоре забыл о своих планах. Сил едва оставалось, чтобы только двигаться неважно куда. Боги ночи и дня, неужели нельзя было придумать что-нибудь получше? Я проклял себя, когда ветер сумел вырвать кусочек плоти из крыла, оставив дырочку. Но, в самом деле, как прикажете остановить две армии? Немного поразмыслив, я понял, что это было правильное решение.
Прошло совсем немного времени, и силы мои оказались на исходе. Легкие горели, крылья были готовы оторваться от ноющих плеч. При каждом новом шаге в голове вспыхивали алые искры. Все, что нам необходимо, - расстояние. Каждый шаг важен. Еще несколько взмахов крыльев. Еще несколько движений, отдаляющих от тех, кто за спиной. Сначала я различал контуры впавших в панику людей и коней, потом клубы песка закрыли их, и мы покинули поле боя. Хватит. Уже хватит. Еще вдох, и я остановлюсь. Еще один. Последний. Этих последних было немало, прежде чем я действительно обессилел. Тогда я коснулся ногами земли и отпустил ветер на свободу, позволив миру погрузиться в тишину.

ГЛАВА 17

- Как он? - Я сидел на кучке горячего песка, уронив руки на колени и спрятав голову между трясущимися ладонями, чтобы солнце не нашло мое и без того уже опаленное лицо. Я сидел в такой позе не меньше двух часов, вынужденный слушать слабые стоны Александра, пока Совари с Малвером возились с его покалеченной ногой. Я не мог им помочь, не мог посмотреть, дать совет, я был не в силах двигаться, мыслить, говорить. Сейчас они вдруг все замолчали, и мне нужно было узнать причину.
- У него два перелома, в одном месте кость вышла наружу. Мы сделали все, что в наших силах, но я не знаю… будь все проклято… будь все проклято… - Кто-то стоял на коленях в песке неподалеку от меня. Это Совари, осознал я, он замолчал, пытаясь совладать с голосом. Ему не сразу удалось ответить мне. - Он без сознания. Это и к лучшему, нам пришлось ставить кость на место, не знаю, как получилось… Нужно сделать какой ни есть лубок, а у нас единственное, что есть, - ножны. Ему пришлось несладко.
Я знал. До меня доносился скрежет кости, когда они ставили ее на место.
- И нам даже нечем перевязать рану. Малвер видел, что такие раны смазывают подогретым маслом… у нас нет ничего, пришлось оставить как есть…
- Вы сделали все возможное. - Я безуспешно пытался облизнуть пересохшие губы. Они походили на древесную кору.
Мне стало легче, когда на меня упала тень от вставшего передо мной большого человека. Он сунул мне в рот что-то теплое, мясистое и сочное.
- Каррок, - пояснил он. - Его нужно сосать. Воды у нас мало, Малвер пошел на поиски. Местность подходящая. Если мы нашли каррок, значит, вода где-то рядом.
- Спасибо тебе. А где мы?
- Точно не знаю. Когда мы двинулись в путь, то шли почти час с приличной скоростью. Значит мы лигах в восьми-девяти от Загада. Но понятия не имею, в какой стороне. Ветер замел наши следы. Здесь почти нет скал, только дюны со всех сторон, - он замялся. - Мы надеялись, что ты знаешь.
Размеры моей благодарности за преподнесенный мне сладкий, дающий силы корешок были сравнимы разве что с уважением, которое я испытывал к Совари. Рука капитана лишь немного дрожала, когда он касался ею человека, устроившего в дерзийской пустыне бурю, которую всегда считали проклятием богов. Звезды небесные, я продержался целый час. Не удивительно, что я и чувствовал себя проклятием богов.
- Мы тут сделали для принца небольшой навес. Ты, конечно же, тоже можешь отдохнуть в тени и рассчитывать на нас во всем.
- Спасибо. Немного погодя. - Я уже не чувствовал себя умирающим, но любые движения были для меня невозможны.
- Могу я сделать для тебя что-нибудь?
- Разве что новые плечи, - прошептал я. - Или одолжить свою кожу. - Мои крылья исчезли сами с последними каплями мелидды, я был счастлив, что мне не пришлось превращаться, но мышцы, управлявшие крыльями, все еще дрожали от боли и напряжения. - Скоро я приду в чувство. - Примерно эдак через годик-другой.
- Я никогда не видел… кольцо из огня… буря… Даже не знаю, как это назвать. - Его голос дрогнул.
- Не все бывшие рабы способны на подобное, да? - Я и сам не понимал, как мне все это удалось. - Но и тем, кто способен, такое дается нелегко.
Он хмыкнул.
- Принц, когда его выдернули из центра сражения, был зол, как загнанный в клетку койот. Себя ты сможешь защитить, но надеюсь, позаботишься и о нас с Малвером.
Мне удалось немного приподнять голову и увидеть длинное тело, распростертое на песке. На него падала тень от некогда белого плаща, растянутого между двумя мечами.
- Я был бы счастлив, если бы услышал, как он проклинает нас. - Пусть ругается, был бы жив.
Совари подавил горестный стон:
- И я. - Капитан отошел взглянуть на Александра, а я провалился в сон.
Меня разбудил ночной холод пустыни. Кто-то прикрыл меня коротким плащом, но его сдуло ветром, и он сбился в кучу, закрывая только шею и одну руку. Я пытался решить, стоит ли он того, чтобы шевелиться и поправлять его, и тут услышал голоса.
- …на лошади, и привезу воду с первыми лучами зари. Можно было бы привезти и бревно, но я понятия не имею, как мы сможем свалить дерево. Если бы этот проклятый топор не потерялся… Разбей паралич всех Хамрашей! - Низкий хрипловатый голос принадлежал Малверу.
- Может быть, Сейонн сумеет срубить дерево и наколоть дощечек для лубка, - предположил Совари. - Может быть, он обойдется и без инструментов.
- Темный бог спасает нас, капитан. - Малвер понизил голос. - Кто он такой?
- Думаю, ты сам ответил на свой вопрос, приятель. Должно быть, в нем живет бог. Я не верил в подобное… не до конца… я видел его, когда он был рабом в Кафарне. Ходили слухи, что эззарийцы маги, но он своей магией не мог даже спастись от порки старого Дургана…
- Тот огонь был настоящим… и буря. Ни разу не видел мага, способного на подобное. И крылья… я когда-то принадлежал к жрецам Друйи, но в тот миг я решил, будто вижу перед собой самого Атоса.
- Тогда в Кафарне рассказывали всякое, после того, как убили лорда Дмитрия и в убийстве обвинили принца. Рассказывали о человеке, превращающемся в шенгара, о том, как кто-то помог принцу бежать через окошко, в которое едва бы протиснулся воробей. Он, этот раб, исчез вместе с принцем. В прошлом году, в ночь, когда мы были в южном Манганаре и готовились к битве с Хамрашами, когда все вдруг сошли с ума, я кое-что видел… После Кафарны принц совершенно изменился, я все время думаю, если боги захотели изменить человека, сделать его лучше, чем он был…
- Тсс. - Малвер встревожился. - Придержи язык, капитан.
Но капитан не послушался.
- …они наверняка послали бы ему того, кто стал бы следить за ним… учить его… одного из своих.
Они оба замолчали, а я лежал, чувствуя, как горит тело, как ломит каждую косточку, и думал, что будь я богом, сделал бы все гораздо лучше. Ветер холодил кожу, заставляя меня вздрагивать и задерживать дыхание, вызывая приступы кашля. Наконец я решил, что, может быть, мне станет лучше, если я немного подвигаюсь и глотну воды, если двум старым солдатам удалось раздобыть подобную роскошь. Я поднялся на ноги и, шатаясь из стороны в сторону, побрел на мерцающий свет небольшого костерка. Посторонний наблюдатель, увидев, как я в развевающихся лохмотьях ковыляю по песку, кашляя и отплевываясь, ни за что не спутал бы меня с богом.
Александр просыпался вечером, так сказал мне Малвер, еще он поведал мне о найденном им источнике. Источник этот находился в небольшой низине, куда стекала дождевая вода, там даже выросло несколько финиковых пальм, под которыми и тек ручеек.
Что ж, еще несколько часов отдыха, и я смогу ехать верхом и скорее всего сумею наколоть дощечек, чтобы наложить Александру шину. Малвер все время смотрел в землю и держал левую руку за спиной, сложив из пальцев подобие того амулета, который висел у него на шее. Засушенная лапка жаворонка, решил я. Мне показалось забавным, что он называл себя жрецом Друйи, а сам во время битвы призывал богиню-мать.
Совари присматривал за принцем. Я приготовил себе чашку назрила, горького, странно пахнущего чая, которым так гордились дерзийцы, и после нескольких часов сна и этого напитка почувствовал себя совсем живым, особенно когда услышал негромкое бормотанье:
- Негодяи… всех вас прикончу… - Послышался шорох и громкой стон. Мы с Совари бросились к нему и прижали к земле.
- Придется лежать тихо, мой господин. Едва ли тебе понравятся последствия твоих движений.
Губы Александра побелели, я чувствовал, как напряглись под моей рукой его мышцы.
- Предатели, - выдавил он сквозь сжатые зубы. - Все трое.
- Сам знаешь, что я плохой лекарь. Я хотел бы, чтобы было иначе. Но Галадон почти не учил меня этому в свое время…
- Речь шла о чести моего отца. - Он дрожал от боли и гнева. - О моей чести.
- Ты проиграл битву, как и ожидалось. И твоя смерть ничего бы не изменила.
Он был не готов выслушивать эти горькие истины.
- Мои воины… они покинуты. Как вы могли их бросить?
Я рассказал о Кириле, хотя и понимал, как тяжело ему будет слышать о том, что мы заранее обсуждали его поражение. Я рассказал обо всем, что видел во время битвы, вспомнил все до мельчайших деталей, чтобы показать ему всю безнадежность его затеи. Я думал, он станет спорить со мной, кричать на меня, выплеснет свое горе, чтобы оно не пожирало его, но он просто стиснул зубы и отвернулся.
Совари собрался с духом и влил ему в рот воды. Даже когда принц выплюнул ее обратно, мы знали, что какую-то часть он все-таки проглотил. Я видел, как он заставляет себя держать глаза открытыми, словно его сопротивление сну было наказанием за то, что он остался в живых. Однако Долгий переезд из Сузейна, две ночи без сна, битва, раны и переломы оказались сильнее его воли. Его сон был беспокойным из-за боли, два воина и я, сменяя друг друга, дежурили рядом с ним всю ночь, чтобы его метания не причинили ему еще большего вреда.
К восходу я чувствовал себя вполне сносно, а после порции каррока и чашки назрила, который имелся в лагере дерзийцев всегда, невзирая на обстоятельства, я был готов отправиться вместе с Малвером за водой. Мы немного проехали по песку, смешанному с мелкими камешками, дерзийцы называли такой тип пустыни вазиль, потом перевалили через небольшой холмик и увидели внизу зеленую полянку с водоемом. Удивительное зрелище для пустыни. Тишину здесь нарушали крики сотен птиц самых разных пород, запах сырости опьянил меня. Трава была совсем короткой, судя по всему, здесь недавно побывали козы, ветки акаций, росших между финиковыми пальмами, были обглоданы и торчали голыми прутьями. Но крошечный водоем среди зеленой травы был самым прекрасным из того, что я видел в последние недели.
Малвер наполнил фляги и сказал, что попытается добыть что-нибудь на обед. Я же бродил между деревьями, выбирая наиболее подходящее. Мой старый друг Гарен ловко валил деревья без всяких инструментов, и я пытался вспомнить, как он это делал. Он пользовался веревкой, так мне казалось. Я немного посидел на прохладной траве, задумчиво вертя в руках веревку, снятую с седла Малвера, и глядя на деревья.
Сколько лет минуло с тех пор… Гарен был сыном мельника, он бродил по миру, был Ловцом, тем, кто ищет одержимые души, нуждающиеся в лечении. Когда умер его отец, Гарен вынужден был вернуться, чтобы присматривать за мельницей, а через два дня после его возвращения пришли дерзийцы. Несчастная судьба. Но он выжил, отправился в изгнание вместе с королевой и немногими оставшимися в живых, и через шестнадцать лет вернулся домой, когда я привез им дар Александра, документ, подтверждающий возвращение нам нашей родины.
Гарен и теперь живет в Эззарии, как и моя жена Исанна, которая пыталась казнить меня, как и мой друг Катрин, молодая женщина, ставшая наставником Смотрителей после смерти своего деда, как и многие другие. Как они живут?
Охотятся ли еще демоны-гастеи, заставляя эззарийцев отправляться на битвы? Не знаю. Я открыл дверь в Кир-Наваррин, но понятия не имел, как живут теперь рей-киррахи. Помогла ли древняя земля облегчить их страдания, или мои усилия оказались напрасны? В это чудесное утро я все время думал об Эззарии, моем единственном доме. Я старался отвлечься, забыть о прекрасной, орошаемой дождями земле и о своем упрямом и слепом в своей гордости народе, который уничтожит меня, если я когда-нибудь снова ступлю под сень эззарианских дубов. Что же такое заключено в этом крошечном оазисе, что на меня напал такой острый приступ тоски по дому?
Я повесил на руку моток веревки, заставив себя вернуться к насущным проблемам. Огонь. Гарен обвязывал дерево веревкой, а потом поджигал ее, не давая сгореть, потом затягивал веревку и снова поджигал, медленно продвигаясь к центру дерева. Теперь я знаю, с чего начать.
Малвер вернулся, когда солнце стояло уже высоко и припекало нещадно. У него на шее висела связка песчаных куропаток, я же сидел, обливаясь потом, перед кучей грубых дощечек, оставшихся от одного из деревьев.
- Кости земли! - воскликнул он, удивленно моргая. Он оглядел меня с головы до ног. - Никогда не думал, что магия богов требует от них столько усилий. Как же, во имя всего живого, они вообще сумели создать мир?
Я захохотал, сгребая дощечки и суя их ему в руки.
- Я все время пытаюсь ответить на этот вопрос, Малвер. Но на самом деле лучше об этом не думать.
Когда Малвер снял с ноги Александра окровавленные повязки, чтобы осмотреть перелом, прежде чем накладывать шину, я пришел в ужас. Багрового цвета нога, сочащаяся кровью ниже колена, где кожу совсем недавно проткнули концы сломанной кости, выглядела просто кошмарно. О мой принц. Что мы наделали, спасая тебя! Я первый раз усомнился в правильности своего поступка, не видя способа сохранить такую ногу. А представить Александра калекой, передвигающимся на костылях, как Горден, не способным скакать на своих любимых лошадях… Он скорее бросится на свой меч. А какая боль…. Неудивительно, что его лицо приобрело цвет плохо постиранной простыни.
- Мы собираемся заново перевязать ее, мой господин, - мрачно пробормотал Совари. - Наложить шину, чтобы вас можно было перевозить.
- Давайте, - выдохнул принц едва слышно.
Совари передал мне ножны от кинжала принца. На них уже были следы от зубов. Александр закрыл глаза, позволив мне сунуть их ему в рот. Я встал на колени рядом с его головой и положил руки ему на плечи, кивнув Совари.
- Слушай меня, мой господин, - произнес я, когда два воина начали накладывать новую повязку. Я прижимал к земле его плечи, чтобы от его движений в рану не попал песок. - Помнишь, что мы делали, когда ты превращался в шенгара? Как ты держался за мой голос и выходил из тела, позволяя ему становиться тем, кем оно хотело быть. Сделай это снова. Держись за меня и позволь мне вытащить тебя. Я уже неплохо научился проделывать это сам. Блез был моим хранителем, как я был для тебя…
Совари с Малвером были чрезвычайно осторожны, накладывая шину и приматывая к ноге дощечки, но весь процесс занял очень много времени. За этот бесконечный час я успел рассказать принцу о своем безумии, о своих страхах перед Денасом и Кир-Наваррином, не потому, что думал, будто он может мне помочь, не из жалости к самому себе, не для того, чтобы вызвать в нем беспокойство. На самом деле я предпочел бы оставить все это для себя, но я знал, любая другая тема неминуемо вернет нас к его отцу, к проигранной битве, к его ранам, а ему необходимо подумать о чем-то другом. К тому же он скорее всего забудет о том, что услышал.
К концу перевязки лицо Александра стало совсем серым. Я вытащил ножны у него изо рта. Он прокусил их насквозь. Пока я обмывал его лицо и смачивал губы водой, он лежал с закрытыми глазами, судорожно втягивая в себя воздух.
Нам было необходимо понять, где мы оказались, оценить наши возможности, решить, что делать дальше, но все мы были измотаны до предела, а жестокое солнце превратило наши тела в куски мягкого железа под молотом кузнеца. Мы развесили всю имеющуюся у нас одежду на мечах, улеглись в этой жалкой тени и заснули.
Полет… лечу над зелеными холмами, на которых сияют огни, извиваются змеями отливающие бронзой реки… над высокими деревьями, их зеленые кроны охвачены золотистым свечением, золото, великолепный свет… за линией горизонта на западе меня ждет еще более величественный вид. Почему я лечу прочь от огней? Что таится за тенями на востоке, если я оставил все и устремился именно туда? Но, разумеется, меня влечет туда не красота… лес, да, извивающиеся золотистые стволы гамарандов, самых прекрасных деревьев на свете… они чудесны, но за ними… Я летел туда, хотя мои глаза сами отворачивались. Но даже если бы я зажмурил их, закрыл их заклинанием, ослепил себя, чтобы больше никогда ничего не видеть, даже тогда я знал бы, куда лететь. Обугленные деревья на краю леса. Толстый слой пепла, обломки погибших гамарандов. Высокая стена, за которую невозможно проникнуть, сочащаяся из нее кровь остановилась на миг… Еще несколько мгновений, и скрытая в лесах крепость снова начнет кровоточить, от этой крови снова загорится лес. Сначала вспыхнут гамаранды, потом огонь охватит ближайшие холмы и реки, потом заполыхает весь человеческий мир. Я лечу… над стеной из серого камня… над садами и двориками с цветниками и фонтанами… мимо прозрачных окон, ведь крепость столь же прекрасна, сколь страшна… лечу туда, где в глубокой тени ждет пленник с раскинутыми крыльями, готовый уничтожить весь мир… «Не оборачивайся, - умоляю я, касаясь ногами серого камня. - Не оборачивайся… я не хочу видеть…» Но, как и всегда, он поворачивает голову, и, как всегда, я вижу, что у него мое лицо…
Когда я проснулся, истекая потом, закат уже догорал, серебря песок пустыни. Я быстро подавил страхи, порожденные сном. Страх правит моим сном, но я не позволю ему править и моей жизнью наяву. Я найду другой путь. Я смогу.
Малвер ощипывал добытых им птиц, собираясь приготовить их на дымящем костре. Не поднимаясь с песка, я прошептал заклинание, которое скоро превратит дрова в жаркие угли, долго не позволяя им остывать. Через несколько минут Малвер удивленно заморгал и покосился на меня. Он что-то бормотал, насаживая тушки птиц на длинный кинжал. Я улыбнулся про себя. Терпеть не могу непрожаренное мясо.
Я перекатился по песку, сел, зевнул и расправил плечи. Малвер неловко кивнул мне, вертя птиц над огнем. Он старался не смотреть на меня. Видимо, он не сомневался, что я могу в любой момент обрести крылья. Я поднялся и подошел к Александру. Принц стонал во сне, его тело горело. Непонятно, жар ли это, или он просто перегрелся на солнце.
- Я принес ему воды и каррок, но он так и не проснулся, - сказал Малвер. - Капитан Совари пошел за водой. Он говорит, что нам лучше двинуться в путь сегодня ночью и найти укрытие, если… если только у тебя нет другого плана.
- Расскажи мне, что находится в восьми лигах от Загада, Малвер, - попросил я, подсаживаясь к огню и отрезая себе кусочек сочного каррока. - По всем направлениям.
Пустыни Азахстана не слишком гостеприимное место. Конечно, нам следует найти укрытие, и не только от суровой природы, но и от Хамрашей, и от Императора, которого они изберут. Я не представлял, где Александр мог бы быть в безопасности.
- Мы с капитаном уже говорили об этом. Мы точно не на севере от Загада. Если бы мы шли на север, вдоль дороги в Кафарну, или на запад, мы бы уже добрались до лугов и рек. Если бы мы двигались вдоль дороги, уводящей на восток, в Авенкар, мы бы оказались в центре Сриф-Полнара, но Сриф-Полнар не такой широкий, как то, что мы видим. Во всяком случае, мы вряд ли смогли бы пройти сквозь Загад, не заметив его… - Он с сомнением посмотрел на меня, словно спрашивая, мог ли я своей магией сотворить подобное.
- Нет. Конечно не могли.
Малвер положил на песок камень, обозначая им Загад, потом начертил кольцо вокруг него, обозначая расстояние, на которое мы могли уйти от крепости Хамрашей. Говоря о городах и дорогах, которые могут встретиться в пустыне, он обозначал их на своей карте.
- На юг от Загада отходит дорога в Манганар. В восьми лигах от города начинается Сриф-Балат, самая широкая полоса дюн в Азахстане. Если немного сдвинуться к западу, вы окажетесь в Мерат-Сале, Соляном Море. Там есть возвышения, две крепости Фонтези, охраняющие соль, и встречаются полосы вазиля. Мы можем быть либо здесь, либо здесь. - Он с сомнением потыкал пальцем в песок. - Сейчас лучше не ехать прямо к Фонтези. Они в родстве с Хамрашами. Дальше на запад начинаются скалы, ведущие к Сриф-Нею, это земли принца Александра, но оставаться в Сриф-Нее мне кажется неразумным. Я был там несколько раз, а капитан бывал там очень часто, и он тоже не думает, что туда стоит стремиться.
Хамраши станут обыскивать все земли Александра, понял я. Там не будет спасения. Пока Кирил не выведет из Загада всех, кто останется верен принцу, пока собственная армия Александра не выберется из Сузейна, принца никто не защитит.
- Может, мы оказались на востоке от дороги на Манганар?
- Вдоль дороги в восьми лигах от города находятся земли семьи лорда Кирила, Фозетов и других небольших Домов. - У каждого Дома были постройки в пустыне, этого требовала традиция. - Если мы забрались еще дальше на восток, значит мы в Сриф-Анаре, в опасных землях, где бродят духи. - Малвер быстро покосился на меня и тут же перевел взгляд на свою карту. - Так говорят. Такие же земли окружают Драфу. - Драфа была старинным разрушенным городом, построенным и погибшим задолго до того, как в сердце пустыни появился первый Император. - Если ехать точно на восток от Загада, окажешься на караванных тропах восточных провинций… - Он продолжал водить пальцем, отмечая для меня города и деревни, дороги, вазиль, срифы, полосы дюн, почти полностью лишенные жизни.
Я поблагодарил его за урок и особенно за жареную птицу. Она была восхитительна. Малвер прав, нам нельзя больше тут оставаться. Не имеет значения, где мы, здесь есть вода, значит сюда придут пастухи или путешественники, они расскажут всем, кого встретили посреди пустыни. Еще вчера я заготовил два прочных длинных деревца. Нужно сделать носилки для Александра. Мы будем двигаться очень медленно.
Как только Совари вернулся с водой, я сказал им, что немного осмотрюсь, а потом мы тронемся в путь. Они очень хотели расспросить меня, как я собираюсь осматриваться в полной темноте, но сдержали свое любопытство. Вместо этого они пообещали пока напоить и накормить принца, чтобы у него были силы для путешествия.

Предыдущая страница 10 Следующая страница


11 Кэрол Берг

Я направился в сторону источника, ушел достаточно далеко, чтобы меня не было видно, и сел, прислонившись спиной к еще не остывшему камню. Я собирался превратиться в ночную птицу, чтобы оглядеть землю с высоты, но вдруг заметил в темноте какое-то движение. Я распластался на песке за камнем, ожидая увидеть газель или оленя пустыни, напуганного запахом человека или близостью хищника, однако из тьмы вышла высокая стройная фигура. Если бы здесь было немного светлее, ее платье сияло бы зеленым.
Я встал и подождал, пока она подойдет. Я хотел услышать то, что она пыталась сказать мне все эти дни. Кожу покалывало. Кто она такая, если может появляться и исчезать в толпе посреди дворца, узнавать меня в теле сокола, появляться из ниоткуда ночью в пустыне? Ее красота не была совершенной красотой Валлин, не была холодной и неуловимой прелестью моей жены Исанны. Больше всего эта женщина напоминала мне Элинор, ее красота была скорее красотой ее духа, а не тела. Она остановилась в нескольких шагах от меня, оглядела с головы до пят, потом улыбнулась так радостно, что потеплел ночной воздух пустыни.
- Ах, мой милый… - Ее голос ласкал мою душу, словно теплый ветер Эззарии. - Ты как всегда силен и прекрасен. - Еще шаг в мою сторону. Она провела пальцами по клейму на моей щеке. - А это, милый друг, всего лишь единственный след всех пережитых горестей.
Я упал на колени, не в силах вынести всю глубину страдания, заключенную в ее глазах.
- Госпожа, что вы хотите от меня? - Слезы покатились у меня по щекам. Опустошающее, поглощающее, давно забытое страдание… я не понимал, откуда оно пришло.
- Ты должен вспомнить, мой милый. Он тянется к тебе, думая, что ты забыл.
За моей спиной заблеял часту, голос этого шумного животного разрушил очарование ее мягкого голоса, прогнал изумрудное заклятие, которое она наложила на меня. Я вскочил на ноги, выхватывая меч, чтобы защитить ее. Меня едва не ослепил свет факела.
- Вот ты где! - произнес старческий голос. - Я знал, что мы найдем тебя у источника. Что я говорил, мальчик? - Шагах в двадцати от меня стоял старик, он держал за руку мальчика лет двенадцати-тринадцати. Волосы старика были совершенно седы и заплетены в две длинные косы, спускающиеся до пояса. Дерзиец, вне всякого сомнения. Хотя его лицо было покрыто сетью морщин, время не согнуло спину, не лишило рук силы. У старика был длинный слегка горбатый нос, в ушах болтались золотые кольца. Черные глаза сияли в свете факела, но по их движению я понял, что он либо очень плохо видит, либо не видит вообще. У него не было трости, с какой обычно ходят слепые, но он не выпускал руки мальчика.
- Он вовсе не у источника, Гаспар, - негромко возразил мальчик, словно желая, чтобы его слова услышал только старик. - До источника еще шагов пятьсот. - Мальчик был худенький и хрупкий, движения полны жизни и грации. Его длинные светлые волосы не были заплетены в косу, из одежды имелась только набедренная повязка, серебряные браслеты на руках и серебряные серьги в ушах. И мальчик и старик были босы.
Старик возмущенно засопел:
- Мальчишки! И кто только занимается их воспитанием! Я сказал, что из всего Сриф-Анара они выбрали именно Таине-Хет, а Квеб толкует мне о пяти сотнях шагов! - Часту у них за спиной тоже выразил свое неудовольствие.
Моя голова все еще была полна зеленой паутины заклинаний, искр полных любви слов, темных глаз, вместивших все страдания мира. Я едва замечал вновь пришедших.
- Госпожа… - Я повернулся к ней, но она вновь исчезла, я едва не зарыдал от огорчения.
- Мы не хотели прерывать твоей молитвы, господин, - почтительно произнес мальчик. - Но Гаспар очень спешил, он уверен, что твоему раненому другу угрожает опасность.
- Молитвы… нет, - рассеянно ответил я. Скорее приступа сумасшествия. Они ее не видели. Я вздрогнул. - Кто вы и кого ищите?
- Тебя и твоих спутников, - ответил старик. - Один из света и один из тьмы. Мы пришли, чтобы отвести вас в Драфу, где тебя подготовят к последней битве.

ГЛАВА 18

Драфа. Неужели боги могли считать это место своим убежищем? Здесь жарче и суше, чем во всей остальной пустыне. Святой город, сказал Гаспар, любимый город богов, которые успели состариться прежде, чем Атос поселился между звезд, богов, которые создали мир из песка, воды и огня.
Сам город, разумеется, тоже был построен из песчаника в те далекие времена, когда вода здесь еще была. Старик сказал, что одно время здесь жило не меньше десяти тысяч человек. Драфа действительно была сердцем Азахстана еще тогда, когда король дерзийцев ютился в шатре из кож, за тысячи лет до того, как дерзийский Император приказал выстроить розовые арки Загада. Здесь цвели лимоны, миндаль, гранат и ореховые деревья, несметные стада бродили по зеленым холмам, за которыми начиналась пустыня.
Теперь невозможно даже понять, были ли дворцы в сердце Азахстана действительно прекрасны, - от города остались только лабиринты разрушенных стен и куски разбитых мостовых. Высокие колонны и поваленные статуи львов сохранились на небольшом возвышении в центре города. Лимонные и миндальные деревья ушли в небытие вместе с зелеными холмами. Остался только неутомимый ветер, со свистом несущийся над песками, засыпающий и вновь обнажающий разрушающиеся стены и осыпающиеся башни, каждым своим дуновением срывающий еще немного плоти с костей древнего города. Единственное запыленное лимонное дерево сохранилось у стены двора, где мы оставили лошадей и часту Гаспара, чтобы уберечь их от прожорливых зайдегов и койотов. У восточной границы города сохранился ряд пышных сине-зеленых тамарисков, в тени которых когда-то отдыхали подъезжающие к городу путники. Сейчас деревья сдерживали дюны, не позволяя им окончательно завоевать город. Небольшая рощица вездесущих и всегда полезных пальм нагер росла возле полуразвалившейся стены. Там мы положили Александра.
Было сложно поверить, что люди действительно могли поселиться в таком месте. Стервятники кружили над дюнами, к нашему костру пытались приблизиться огромные скорпионы, ящерицы и шакалы. Однако старый Гаспар и мальчик Квеб были только двумя из пяти обитателей руин, живших благодаря источнику, деревьям и нескольким козам. Остальные трое, Сарья, Манот и Фесса, были женщинами преклонных лет, они казались старше Гаспара. Меня больше всего интересовал мальчик. Если он раб, то его рабство было добровольным. На нем не было ни клейма, ни кандалов. Четверо стариков явно обожали его. Черты лица и цвет волос мальчика говорили о дерзийских или базранийских предках.
Переход из нашей части вазиля сюда был долгим. Путешествие на носилках не могло не повредить Александру, и к тому моменту, когда мы добрались до Драфы, он горел в лихорадке. Как только мы положили его в тени нагер, три старухи налетели на нас, словно мухи на гниющее мясо.
- Не трогайте его! - рыкнул Совари на маленькую старушку, которую Гаспар назвал Сарьей. Ее кожа была цвета обгоревшей земли, вся в рубцах и морщинах, во рту виднелись всего три зуба, да и те были готовы отправиться вслед за своими ушедшими товарищами. - Ни один из грязных пустынников не коснется его. - Весь ночной переход капитан не убирал руки с рукояти меча, готовый выхватить его при первом подозрении. Опытный воин, он прекрасно знал, что такое гангрена. Я молился всем богам, чтобы до этого не дошло.
- У вас есть какие-нибудь лекарства? - спросил я у Сарьи, пока Совари омывал лицо принца и старался напоить его. - У нас ничего нет, а те средства, что я знаю, встречаются только в лесах. - Здесь нет ни дубов, ни трав, ни корешков, которыми лечат раны в Эззарии.
- Манот отличная знахарка. А Фесса знает еще больше, - ответила старуха, кивая головой на своих товарок. Высокая седая женщина стояла рядом с Александром, ее тонкие ноздри подрагивали, она вдыхала запах, чтобы, как я догадался, понять, не загнила ли рана. Третья старуха, круглолицая и широкая, ходила вокруг Совари и Александра, горестно цокая языком. - Но они должны осмотреть рану и прочистить ее, чтобы нога начала заживать. И делать это нужно быстро.
Гаспар с мальчиком медленно подошли по вытоптанной в песке тропинке.
- Ваш третий друг присматривает за лошадьми, - произнес старик. - Как раненый воин?
- Очень страдает, - ответил я, отводя его в сторону. - А эти женщины?..
- Они знают, что делать. И в пустыне есть необходимые снадобья, - он подмигнул мне и заговорщицки улыбнулся, - от любых ран.
У меня осталось неприятное ощущение, что его незрячие глаза проникают гораздо глубже, чем мне хотелось бы. Я не забыл его слова. …один из света и один из тьмы… последняя битва… А как он сумел рассказать женщинам, что Александр ранен, еще до того, как нашел нас?
Когда солнце немного поднялось над дюнами, я подошел к капитану. Совари сидел, опустив подбородок на руки, и с тоской глядел на спящего принца.
- Мы должны позволить этим женщинам осмотреть его, капитан. Они не императорские лекари, но зато знают, какие лекарства можно достать в пустыне. У нас с тобой есть только один способ помочь ему, и он не скажет нам за это спасибо.
Совари угрюмо поглядел на меня, потом отвел глаза.
- Мой долг защищать его жизнь. Кто знает, каким ядом напичкают его эти оборванки? - Фесса подошла ближе, и Совари замахал на нее руками. - Что эти нищие понимают в целительстве? Не больше, чем местные шакалы или ведьмы из Трида. Если ногу оставить, гангрена убьет его.
Я собирался возразить ему, но меня перебил слабый голос:
- Вы не отрежете ее. Не отрежете. - Александр не открывал глаз, но его кулаки сжались, он был готов умереть, но не сдаться.
- Конечно нет, мой господин, - заверил принца Совари. - Только в том случае…
- Ни… в… каком… - Слова падали тяжелыми камнями. - Нет.
- Как прикажете, мой господин. Разумеется.
Я поднял глаза на капитана, он неохотно пожал плечами. Совари не успел произнести и слова, а женщины уже были здесь, отодвинув нас в сторону. Прежде чем мы успели опомниться, задымился костер, появились шерстяные подстилки и корзины с различными корешками и сушеными листьями. Они разрезали наложенную нами повязку, - нога Александра выглядела еще хуже, чем накануне. Я не думал, что такое возможно. Принц не пошевелился. Он потратил на несколько сказанных нам слов все свои силы.
- Квеб, - позвала Сарья. - Нам нужна свежая кошона. - Мальчик кивнул и умчался, оставив старика сидеть у стены, где он вскоре и задремал.
Сарья перетерла сухие корни дурно пахнущей молочной травы, растущей под стенами, вскипятила серый порошок, слегка остудила, разложила дымящуюся массу на грубом холсте, потом снова опустила в кипящую воду. Пока Манот смывала горячим отваром грязь и кровь с раны, Фесса нагревала масло нагеры в глиняном горшке, добавляя в него какие-то листья. Она помешивала массу два часа, вдыхая ее запах и пробуя кончиком языка капли с ладони.
Солнце поднялось выше, прогнав ночную прохладу. Квеб принес Сарье какие-то серо-зеленые сорняки, потом подошел к старику и сказал, что готов проводить его в постель, где тот сможет досмотреть свои сны. Гаспар сонно протестовал, пытаясь сесть прямо.
- К нам уже столько времени никто не заходил. Как только с раной будет покончено, я буду беседовать с гостями. - Он оттолкнул от себя козу, заинтересовавшуюся репейником за его спиной.
- Как только с раной будет покончено, Квеб сходит за тобой, - вмешалась Сарья, отрываясь от растирания сосновой коры. - Еще успеешь наговориться. - Она с трудом сдерживала улыбку.
- У меня не так много времени. - Старик поскреб бороду. - Нет. Совсем немного.
Веселость Сарьи пропала, она перевела взгляд на мальчика. Квеб тоже посерьезнел. Он помог старику подняться и осторожно повел его по пескам. Через некоторое время мальчик вернулся и стал помогать старухам.
Мне тоже нашлось занятие. Я нарезал луковицы из корзины Манот, пока Фесса процеживала свое варево в другой горшок. Пришли Совари с Малвером, и круглолицая Фесса приказала им держать Александра за плечи. Затем она вылила свое снадобье прямо на открытую рану. Крик Александра разнесся по пустыне.
- Ты, ведьма! - заорал Совари. - Эззариец, нужно послать за настоящим врачом…
- Боль необходима, - произнесла Сарья, похлопывая меня по руке. - Мы должны убить гниль, прежде чем начнем лечить ногу.
В Дерзи такие раны прижигали раскаленным железом, а потом туго забинтовывали, ожидая выздоровления или гибели. Даже в самых успешных случаях человек оставался хромым. То, что они делают, в любом случае не опаснее дерзийских способов врачевания. Я перевел дух и вернулся к своим луковицам.
- Он не простой человек, - произнес я.
- Знаю.
Я посмотрел на нее, но Сарья уже вернулась к костру и поставила на огонь воду, в которой она собиралась кипятить принесенные Квебом серые сорняки. Прошел еще час, они наложили на рану припарку из лука и прикрыли ее листьями. Сосновая кора была уварена и смешана с маслом нагеры. Получилась липкая мазь. Теперь надо подождать.
Манот следила за состоянием Александра, ее светлые глаза почти не мигали. Через несколько часов ее сменила Сарья, а неугомонная Фесса принесла нам еду: несколько розоватых плодов нагеры, чашку козьего молока, лепешку, приготовленную из перемолотого миндаля и ароматного масла все той же нагеры. После этого великодушного подношения Малвер с Совари отправились на разведку, чтобы осмотреть город и понять, где лучше устроить пост. Следующие два часа я сидел в тени и наблюдал, как усиливается лихорадка принца. Его щеки пылали, дыхание со свистом вырывалось из груди, он начал метаться, сидящей рядом с ним женщине приходилось прижимать ладонь к его груди, чтобы хоть немного успокоить его. Нам не понадобится согревать его, когда наступит ночь.
Настала очередь Фессы сидеть рядом с Александром. Я больше не мог оставаться бездеятельным. Когда безжалостное солнце двинулось на закат, я вышел из-под деревьев и принялся бродить, разглядывая столь любимые Александром дюны. Пустыня немного изменилась. На ее поверхности появились синие тени. Песок слабо шевелился от ветра. Я вырос среди лесов, для меня не было ничего прекраснее запаха весенней земли после дождя, ощущения ласкового осеннего солнца на щеке, цвета золотисто-рыжей листвы над головой и под ногами. Но сейчас созерцание вечерней пустыни оказалось как нельзя более полезным. Я не думал ни о чем, на меня снизошли умиротворение и пустота.
- Это святое место, - услышал я шепот Гаспара. Солнце ушло, ночь набросила на пески свой плащ, и Квеб привел старика.
- Я чувствую это, - ответил я.
- Было время, когда все дерзийские воины совершали паломничество в Драфу, - продолжал Гаспар. - После того, как они получали право заплести косу, они приходили сюда за видениями. Молодой воин, впервые проливший чью-то кровь, должен был обрести душевное равновесие.
- Иногда это необходимо и не молодым.
Старик остановился рядом со мной. Он был почти моего роста, а рядом с ним стоял грациозный тонкий мальчик, на его серебряных браслетах еще догорал последний солнечный луч. Над ними обоими висел сладкий запах незнакомых мне трав.
- Мы можем помочь тебе, воин. Нас осталось совсем немного, но мы еще не утратили знания.
- Почему вы живете в этих руинах?
- Такие, как мы, жили в Драфе, когда она еще была прекрасным городом, недавно возведенным в песках. Мы будем здесь, пока существуют воины.
Значит, Гаспар что-то вроде древнего шамана. Они были у всех народов: мудрые мужчины или женщины, которые наблюдали за звездами или погружались в видения. Они читали будущее по форме облаков, внутренностям животных или выделениям гусениц. Тогда мне ясно, что это за мальчик. Наверное, Гаспар нашел его в какой-нибудь доживающей свой век деревеньке и сделал своим учеником. Он готовил его занять место жреца, помогающего дерзийцам, которые больше не приходили в Драфу за душевным равновесием. Прежде чем я успел задать еще один вопрос, до меня донеслись хриплые стоны.
Я поспешил обратно к Александру. Сарья как раз снимала с огня отвар кошоны, а Манот и Фесса держали Александра за руки. Янтарные глаза принца были широко распахнуты, но он ничего не видел и не узнавал меня.
- Прочь, демон! Я не приму тебя! О Атос всемогущий! Он горит… - Его бред состоял из обрывков воспоминаний тех времен, когда Повелитель Демонов пытался захватить его душу.
- Подними ему голову и придержи, - скомандовала Сарья, держа в руках дымящуюся чашку. - Мы надеялись, что жар уничтожит сам себя, но он слишком силен. - Осторожно, чтобы не пролить горячую жидкость на обнаженную грудь принца, она поднесла отвратительно пахнущую микстуру к его губам. Он отворачивался, плевался, называл нас демонами и предателями и угрожал всеми мыслимыми казнями. Когда нам удалось влить в него чашку, Сарья принесла еще одну. И еще, и еще, пока горшок не опустел. Принц сдался и затих. Мы уложили его обратно, и он начал потеть. Сарья, удовлетворенно кивая, обтирала ему лицо и тело чистой тканью, а Манот тем временем сменила припарку на ноге.
Еще два дня он метался в лихорадке, еще два дня его заставляли потеть. Мы с Совари по очереди удерживали Александра, пока женщины вливали в него свои отвары. Потом мы сменяли Малвера, стоящего на часах, заботились о лошадях и ходили на охоту, чтобы пополнить запасы продовольствия. Спали по очереди. К началу третьего дня в Драфе наши силы были на исходе. Глаза открывались с трудом. Проведя все утро в безуспешных попытках найти что-нибудь съедобное, я швырнул на песок лук Малвера и упал на песок рядом с Совари, уснув раньше, чем мой пустой желудок возобновил свои жалобы. Малвер стоял на часах.
Солнце ослепило меня, когда я с треском открыл глаза. Именно с треском, потому что в моей голове что-то трещало.

Солнце висело прямо надо мной. Глупец. Как меня угораздило заснуть посреди пустыни? Этого не может быть. Я прекрасно помнил, что укладывался спать на шерстяной подстилке под деревьями, в двух шагах от Совари и принца.
- …оставить его здесь. Не думаю, что веревки его удержат, хотя хороший удар его успокоил. - В голосе говорящего звучала тревога. - Не знаю, можно ли его вообще убить. То, что он натворил, никак не согласуется с тем, что он до того сделал.
- Пусть женщины осмотрят твою руку. Я послушаю, что он говорит. - Оба собеседника заметно нервничали.
- Будь осторожен, капитан.
Только попытавшись отвернуться от палящего солнца, я сообразил, что слова про веревки и удары относились ко мне… Я лежал на боку, с руками связанными за спиной и притянутыми к связанным ногам. Тело было выгнуто дугой, отчего в правом боку тоже начало трещать, как и в голове. Но все эти неудобства были ничем по сравнению с теми чувствами, что поднялись во мне, когда я понял, почему оказался в таком положении.
- Все прошло, - выдохнул я. - Я не причиню вам вреда.
- Скажи это Малверу.
- Что случилось? Я правда не знаю. - Разумеется, я догадывался, но подробностей не помнил.
- Малвер говорит, что ты примчался, завывая от ярости, обещал перебить «этих проклятых людишек». В руке у тебя был нож, и, кажется, тебе было все равно, в кого его всадить. Он спрятался за колонной. Когда ты подошел ближе, он запустил тебе в голову кирпич. Когда он связывал тебя, ты едва не откромсал ему руку, и Малверу пришлось ударить тебя еще раз.
- Боги… - Как бы ни были беспокойны мои сны, раньше они всегда служили надежным укрытием от безумия. - Простите меня. Скажи Малверу… - Что он скажет ему?
Чтобы он не боялся? - …я прошу прощения. - Никуда не годится. - Пожалуйста, отойди, капитан. Я собираюсь освободиться но, обещаю никому не причинять вреда.
Поколебавшись, Совари отошел достаточно далеко, чтобы я мог не опасаться за свою шею. Но меч он держал наготове, и я понимал его.
Когда веревки упали, я застонал от наслаждения.
- А как остальные?.. Больше я никого не ударил? - Я медленно сел, прижимая руку к ноющему боку и стараясь выглядеть как можно более миролюбиво.
Совари покачал головой, не сводя глаз с веревок, которые я поджег одним словом. Его ответ обрадовал меня еще больше, чем освобождение от пут.
Я потер запястья и ноющую голову, стараясь не обращать внимания на бок.
- Временами я не могу себя контролировать, - сказал я почти равнодушно. - Эта болезнь не имеет никакого отношения ни к Малверу, ни к тебе. Следовало, конечно, предупредить вас…
Нужно держаться подальше от людей… Людишек, как я сказал. Что происходит? Я всегда думал об эззарийцах как о людях. Но мои неожиданные яростные припадки ни разу не были направлены против эззарийцев, ни разу не касались тех, в ком жил демон. Горден, трое нищих из Вайяполиса, друг Блеза Диан, намхира… все они люди.
- …я думал только о спасении принца, - говорил я Совари. - И я еще нужен вам. Но я уйду сразу, как только он сможет сесть на коня. Если вы с Малвером снова заметите признаки начинающегося припадка, делайте со мной все, что сочтете нужным.
- Мы будем следить.
Совари выглядел озадаченным. Полагаю, он больше не считает меня посланником Атоса, разве только если боги совсем не такие, какими он представлял их. Кончик его меча упирался в разбитый кирпич.
- Не церемоньтесь со мной, если это повторится, Совари. Ты уже видел, что я все делаю как следует.
- Да уж. Я видел. - Он протянул мне руку, помогая подняться с земли.
Я с благодарностью ухватился за него. Мы дошли до источника, рядом с которым росло одинокое гранатовое дерево. Там я мог попить и умыться, Совари ушел вперед поговорить с Малвером и остальными.
Проглотив несколько пригоршней теплой мутной воды и с трудом удержавшись, чтобы не осушить весь родник, я лег на подстилку из прошлогодних листьев и попытался не думать. Без толку. Нужно уходить, я не могу защитить Александра даже от самого себя. Я закрыл глаза и прижал мокрые ладони к лицу. Если бы я мог до краев наполнить этим тихим вечером в пустыне свою душу!
И словно в ответ на мой крик души послышались медленные шаги Гаспара. Он остановился рядом со мной. Мальчика с ним не было.
- Ты не боишься? - спросил я, когда он сел под дерево. Листья тихо зашуршали.
- Не так сильно, как ты. - Его голос звучал иначе, чем до сих пор. Резко и властно. - Я не держу в своих руках жизнь и смерть мира.
Я сел и уставился на него. Жаркий день мгновенно сменился ледяной звездной ночью, такой холодной, что я уже сожалел об уходе безжалостного светила.
- Кто ты, Гаспар?
- Я мог бы задать тебе тот же вопрос. - Он поднял на меня свои незрячие глаза. Хотя его голос звучал ровно, его заметно пугало то, что видел его мысленный взор. - Но ты уже знаешь, кто ты. Я назвал тебя.
- Тот, что из тьмы.
Он не стал соглашаться или опровергать свои слова.
- Непросто поселить страх в сердца тех, кого ты любишь. Это почти самое сложное. А сложнее всего обнять тьму из своих снов. Дать имя Безымянному и отделить себя от света.
- Это не я. - Мое сердце упало. Я не стал спрашивать, как он узнал и почему так уверен. Не стал думать, как глупо умолять мир изменить то, о чем я знал все это время. - Пожалуйста, это не я.
- Это твой путь, тот, что ты выбрал. Добро или зло, смерть или жизнь.
- Нет. Назови что-нибудь еще. - Словно его слова могут что-то изменить.
- Я не могу вернуть произнесенное, не могу солгать. Защитить душу от сиюминутного зла иногда означает обречь ее на жизнь в вечном зле.
Но если я не могу защитить тех, кого люблю, тех, кого я поклялся защищать, - к чему тогда все? Если я действительно рожден разрушить мир, не лучше ли начать с уничтожения себя? Больше всего на свете я ненавидел самоубийство, действие, отрицающее ценность жизни.
- Помоги мне понять. Я не знаю, что делать.
- Ты идешь по избранному тобой пути. Перед рассветом темнее всего.
Его таинственность ничем не помогла мне. Откуда бы он ни черпал свои знания, от богов, из пророчеств или преданий, события сами вели меня по тому пути, на который я однажды ступил. Я знал, куда он ведет. Через ряд колонн к сочащейся кровью крепости, к человеку с крыльями… к человеку с моим лицом… готовому разрушить мир.
- Мы поможем тебе обрести равновесие, воин. Прежде чем ты вступишь в последнюю битву, тебе необходимо завершить войну с самим собой.
Я больше не хотел слушать его. Закрыл голову руками и проверил возведенные мной барьеры, за которыми находился мой демон. Если я смогу остаться самим собой, удержать демона, оставить его за воротами, не пустить его в Кир-Наваррин, с миром ничего не произойдет. Это не я. Я не стану. Это не я.
Когда я очнулся, уже наступил вечер, рядом со мной никого не было. В воздухе вился призрачный аромат душистых курений. Наверное, я заснул или перегрелся на солнце. Гаспар был просто старым слепым человеком. Никакой гадатель на костях, никакой звездочет не сможет ответить на мой вопрос.
- Он зовет тебя, эззариец! - Совари махал мне из-под пальм нагер. Я поднял руку в знак того, что услышал его, и поспешил к принцу.

ГЛАВА 19

Александр сидел, опираясь спиной на седло, и морщился каждый раз, когда Сарья подносила к его губам деревянную ложку, наполненную густым коричневым варевом.
- Огонь демонов, женщина! Неужели у тебя нет ничего, кроме этого навоза? Если уж мне пришлось остаться в этом проклятом мире, более или менее сносная пища могла бы примирить меня с ним.
- Кассива насытит тебя, воин. Она лучше мяса, если человек ранен. Она врачует кости. - Женщина снова поднесла ложку к его рту, прежде чем он успел запротестовать. Несмотря на недовольство принца, у него едва бы достало сил оттолкнуть ее руку. Он только яростно сверкал глазами.
Я прислонился к развалинам одной из стен, образовывающих укромный угол, и стал ждать. Совари куда-то исчез, Малвера тоже нигде не было. Наверное, он не станет попадаться мне на глаза, пока не убедится, что я не собираюсь прикончить его при первой же возможности.
Когда плошка опустела, Сарья отошла в сторону и указала на большой глиняный сосуд, стоявший рядом с принцем.
- Теперь, когда ты очнулся, следует ли мне помогать тебе, или ты предпочтешь помощь своего друга, или просто напустишь лужу?
- Я неплохо справлялся с этим делом не один десяток лет. Для этого мне не нужна ни старая карга, ни трусливый эззариец.
- Похоже, что он ожил. - Сарья усмехнулась, продемонстрировав мне три коричневых зуба. - Когда у него была лихорадка, он ни разу не назвал меня старой каргой. Манот скоро придет сменить повязку.
Александр пробормотал, обращаясь к ее удаляющейся спине:
- Какой лекарь оставит своего пациента благоухать как навозная куча? В следующий раз они приложат к моей ноге козлиную печенку или гнилую капусту. - Он завозился с горшком и подолом своей грязной, запятнанной кровью рубахи и неудачным движением потревожил ногу, туго забинтованную от бедра до ступни. Его голова упала на подстилку, глаза закатились. - Атос кровавый, - прошептал он, его порозовевшее было лицо снова стало серым.
- Ты хотел меня видеть? - поинтересовался я, подхватывая ногу и осторожно перекатывая его на бок, чтобы он все-таки добрался до предложенного Сарьей горшка.
Даже в такой щекотливый момент, когда его челюсти сжимались от напряжения и боли, он сумел заговорить с достоинством дерзийского принца.
- Я хотел объявить тебе, что ты свободен. Выпусти свои крылья, улетай, или что ты там собирался.
- Очень опрометчивое заявление для того, кто в данный момент не может даже помочиться без посторонней помощи.
- У тебя больше нет обязательств. Ты всегда говорил, что не собираешься защищать мою Империю. Вот и уходи. Наверное, это поможет восстановить доверие ко мне моих дворян после того, как я покинул поле боя, как трусливый огородник. - Он морщился и чертыхался, пока я перекатывал его обратно на спину и подсовывал ему под голову седло, чтобы устроить поудобнее.
- Ты шел на гибель, а это само по себе не вызывает доверия.
В его глазах отразилась боль, не имеющая ничего общего с его раной.
- Ты связал меня по рукам и ногам, заставил видеть мир таким, каким его видишь ты. Я старался, и что из этого вышло? Ты знаешь, на что мне придется теперь согласиться, чтобы приобрести союзников?
Какая разница. Что пользы спорить об утерянных возможностях, если выбора ни у одного из нас все равно нет?
Я позволил ему кричать на меня, пока у него были силы. Он сообщил мне, как мало я понимаю в дерзийском военном искусстве, как глупо с моей стороны было решить, что если Хамраши окружили его войско и перебили половину людей, то он непременно проиграет битву. Потом он поведал мне, как именно он собирается наказывать предателей, оставивших Императора.
Только когда он замолчал и откинулся на седло, закрыв глаза, я заговорил снова.
- И что вы станете делать теперь, мой повелитель?
- Унижаться, надо думать. Ползать на брюхе перед Горушами и бубнить, что это не я убил своего отца. Умолять Фонтези принять в дар половину моих лошадей, земель и моего первенца, если таковой случится, чтобы они вернулись к выполнению своего долга. Уверять Набоззи, что я просто погорячился и что они снова могут обращать в рабов кого угодно, выкалывать глаза своим врагам и продавать их детей, все, что угодно, лишь бы их первый лорд был доволен. Возможно, я смогу заставить их прирезать Эдека, прежде чем он получит в свое распоряжение Империю. Но пока что я валяюсь здесь, как попавший в капкан койот, а эта змея спит в моей постели. Рога Друйи, неужели есть кто-то неудачливее меня?!
- Мне кажется, вам стоит немного поспать, прежде чем отправляться с поклонами. - Я накрыл его ноги грязным плащом.
- Недели… пройдет не одна проклятая неделя, пока я смогу сесть на коня.
- Если вы хотите, чтобы нога осталась прямой, вы не должны вставать, пока кости совсем не срастутся.
- В Загаде есть мастер, который делает сапоги для сломанных ног… вставляет в них металлические пластины от ступни до бедра. Я пошлю Малвера заказать мне такой сапог. Он возьмет мой старый башмак для образца.
- Мой господин, вы не должны рисковать…

Предыдущая страница 11 Следующая страница


Возрождение 12

- Малвер всегда осторожен. Они с Совари будут развозить письма от меня, пока я не поправлюсь. Я должен узнать, кто остался мне верен.
Пока мы беседовали, наступила ночь. Луна после новолуния поднималась поздно, и вскоре лицо Александра превратилось в едва заметное в темноте светлое пятно. Разговор иссяк сам собой, я задумался, вспоминая странную полночь, которую видел среди бела дня, когда Гаспар говорил о свете и тьме, о судьбе и выборе. Я всматривался в сияющие небеса над деревьями и мечтал оказаться среди звезд, холодных и нечувствительных ко всей боли земли. Пора было расстаться со своей нынешней жизнью. Но меня вечно что-то отвлекало, я никак не мог выбрать подходящий момент. Если Александр начнет отправлять Совари и Малвера с поручениями, он останется здесь один, без защиты…
- Малвер рассказал мне, что с тобой было днем, - донесся до меня приглушенный голос Александра. Сначала я решил, что он разговаривает во сне. - Это то, о чем ты мне рассказывал, приступы безумия, которые находят на тебя? Твой демон?
Мне бы следовало догадаться. Разумеется, он запомнил все, что я рассказывал ему, пока Совари с Малвером обрабатывали его ногу.
- Я должен убраться из Драфы, прежде чем опять впаду в безумие и перережу вам глотки. - Горечь сочилась из моих слов.
- Поэтому ты и отказался отправиться на битву вместе со мной? Ты боялся перебить своих?
- Было много причин.
- Расскажи мне, Сейонн. Я верил, что ты будешь рядом со мной, если я попрошу. Ради меня, ради моего отца. Почему ты не пришел на помощь, до того как битва была проиграна?
Его вопрос был порожден любовью ко мне, ибо его гордость никогда не позволила бы ему произнести вслух подобные слова. Поэтому я наступил на собственную гордость и ответил ему, я рассказал ему то, чего не рассказал бы никому ни за что на свете.
- Да, меня беспокоил этот проклятый демон и моя готовность уничтожать всех, до кого можно добраться в данный момент. Но кроме того… Я больше не могу поднять меч, не испытывая боли. А если меня ударить в правый бок, я вообще не смогу поднять руки, не говоря уже об оружии. - Воину сложно признаться в подобном, особенно Другу, который всегда верил в его силы.
- Ах, проклятье… рана от ножа. - Александр видел работу Исанны. Он, Блез и Фиона спасли меня в тот день от верной гибели.
- Намхира едва не прикончил меня простой палкой. К счастью, он был едва жив, когда наносил удары. Можно сказать, меня спасло мое безумие, в припадке я не чувствую угрызений совести, разрезая человека на куски. Но если ты доверишься мне в бою, это может тебе дорого обойтись. Я вынужден был ждать и быть наготове, чтобы спасти тебя.
- Ты не огорчишься, если я воздержусь от благодарности?
- Я и не ожидал благодарности.
- Не сомневаюсь. - Он засмеялся, но когда заговорил вновь, в его голосе не было веселья. - А сейчас ты останешься со мной? Пусть остальные боятся, они все равно не понимают, кто ты, а я и так уже много месяцев не спал без ножа в руке. И я не допускаю мысли, что ты способен причинить мне вред, когда безумен.
Его вера в меня подкупала, но я согласился лишь потому, что без своего бывшего раба он все равно пропал бы.
- Если ты согласен рискнуть и если мне не станет хуже, я останусь.
Дни в Драфе были очень короткими и очень жаркими. Дело шло к лету, когда даже песчаные олени отваживаются выходить из укрытия только по ночам. Днем мы спали, особенно Александр, которого поили чаями и отварами, чтобы облегчить его боль и ускорить выздоровление. Через несколько дней после моего нападения на Малвера опухоль на ноге принца начала опадать, и ужасная рана постепенно затягивалась. Никаких признаков гангрены больше не появлялось, и Манот стала заменять свои припарки компрессами из сосновой коры.
Как и планировалось, Александр отправил Совари и Малвера к главам нескольких могущественных семейств с прекрасно составленными письмами. Я убедил его, что прежде его гонцы должны переговорить с Кирилом. То, как долго он отказывался, говорило об укоренившемся в нем пессимизме.
- Твой кузен ждет вестей от тебя, - начал я в десятый раз. - Он скорее всего уже знает то, что нам необходимо. У нас нет союзника вернее.
- Я не хочу, чтобы он погиб. Если у Хамрашей появится малейшее подозрение…
- Ты оскорбляешь лорда Кирила, отказываясь от его помощи. Даже я понимаю это.
Скрепя сердце, он сдался, отправив Совари к Кирилу, а Малвера - к сапожнику. Малвер оставил мне свой лук, и я стал охотиться вместо него, стреляя у источника чукаров, одного из десяти, как наказал мне Гаспар, иначе птицы перестанут прилетать, и песчаных оленей. Старик уже не мог охотиться, а Квеб не мог оставить его. Мы благодарили приютивших нас за помощь и гостеприимство хотя бы провизией.
Женщины суетились вокруг нас дни напролет, перевязывая рану принца и меняя снадобья по мере того, как спадала опухоль. Они почти не говорили о предметах, не касающихся ежедневных дел, и развлекать принца приходилось мне. Уже через день наши мечи оказались под угрозой полного исчезновения от его яростного увлечения их заточкой. Он смеялся, ругался и жаловался каждый раз, когда я пытался развлечь его. Я говорил о географии и погоде, о своей работе писцом в Кареше, о том, как сложно крестьянам обрабатывать землю, когда землевладельцы отказываются давать им орудия труда. Рассказывать ему о крестьянах было рискованно. Кузнечное дело у эззарийцев и битвы с демонами занимали его гораздо больше. Но на самом деле по-настоящему его заинтересовала только история моего отъезда из Эззарии: поиски сына, приведшие меня к Блезу, мое долгое пребывание в Кир-Вагоноте, ледяной земле демонов, Смотритель Меррит, живший среди демонов, и мои долгие исследования, убедившие меня, что мой народ и демоны были разлучены друг с другом из-за страха чего-то или кого-то, заключенного в Кир-Наваррине.
- И ты так и не выяснил, что находится в Тиррад-Норе? - спросил он как-то ночью.
- Мне кажется, там живет настоящий пленник, это не какая-то абстрактная угроза. Меррит тоже так считал, называя его «безымянным», имея в виду Безымянного бога из эззарианских мифов. Не исключаю возможности того, что наши предания основаны на реальных событиях.
И я пересказал Александру историю Вердона, о том, как он разрывался между миром людей и богов, завидуя собственному сыну, Валдису, как он пытался убить его и всех остальных людей.
- Когда Валдис вырос, он победил бессмертную половину отца в одном бою, но не смог убить его. Он заключил эту часть своего отца в волшебную крепость и лишил его имени, чтобы ему не могли поклоняться. История кончается предостережением: «Горе тому человеку, который отопрет темницу Безымянного бога, ибо огонь охватит землю, принеся с собой такие страдания, которые смертный не может и вообразить. Настанет День Конца, последний день мира». Вот так вот.
Александр замер с куском оленины в руке.
- Значит, ты считаешь, что в Тиррад-Норе сидит этот бог, который только и ждет момента, чтобы уничтожить мир. И ты веришь, что он каким-то образом является тобой.
- Он не бог. Нет. И не рей-киррах. Он умеет использовать сны, а рей-киррахи не видят снов. Возможно, маг, кто-то из эззарийцев, человек, соединенный с рей-киррахом. - Я рассеянно срезал мясо с кости. - Иногда мне кажется, он издевается надо мной… говорит, будто то, что я уже сделал, позволит ему освободиться… или он как-то сумеет заставить меня служить ему. Я не знаю.
- Сделать за него его работу? Разрушить мир? Я не верю. - Принц снова зажевал. Если по аппетиту можно судить о скорости выздоровления, Александр будет в седле через месяц. - Эта твоя дурацкая забота обо всем мире заставляет тебя выдерживать невероятные муки. Из-за нее ты пережил все, что сделали с тобой дерзийцы, вынес пытки и заклятия Кир-Вагонота. Что может заставить тебя изменить своей природе? Ничто. - Он взмахнул куском лепешки, словно подтверждая свои слова. - Ты сам сказал, что, похоже, он издевается над тобой, заставляет тебя усомниться в себе. Может быть, он знает, что только ты можешь его уничтожить.
Но я уже изменил своей природе. Я не стал напоминать об этом принцу и не рассказал ему о странной беседе с Гаспаром. Я все еще старался убедить себя, что слова Гаспара были простой старческой болтовней, а мои видения вызвало жаркое солнце пустыни.
- Послушай, - продолжил принц, - я могу пообещать тебе то, в чем ты поклялся мне в тот день, когда я снял с тебя кандалы. Если ты когда-нибудь превратишься в гнусное чудовище, я приду за тобой. Ты умрешь от моей руки и ни от чьей другой. Это тебя утешает?
Я засмеялся:
- Несказанно. - И не стал уточнять, что, если стану тем, кем боюсь стать, ни принц, ни воин, ни маг не совладает со мной.
Старик в сопровождении Квеба каждый вечер приходил посидеть с нами. Гаспар пил одну за другой чашки назрила и рассказывал нам, одну за другой, истории из жизни Драфы, о смелых дерзийских воинах, защищавших другие народы пустыни от варваров.
- Варвары совершали набеги, надеясь заполучить наших лошадей и овец, нашу соль и наших женщин, - говорил он, с видимым удовольствием втягивая в себя вонючий пар назрила. - Но дерзийские воины прогоняли их и не позволяли даже близко подходить к нашим землям. Народы пустыни выбирали дерзийцев старейшинами в благодарность за защиту, самого уважаемого они провозгласили королем, правителем своих земель, которые они называли Азахстаном.
- Это Сейонн подговорил тебя пересказывать мне эти байки? - раздраженно поинтересовался Александр. - Очень похоже на него. Я не кочевник, которого возвели на трон пастухи. Я законный правитель всех земель, включая Азахстан, которые завоевали мои предки, и я получу свое наследство, даже если мне придется перебить всех Хамрашей до единого.
Гаспар продолжал свой рассказ, но принц закрыл лицо руками и притворился спящим.
- Пока королевство росло, воины помнили о Драфе, они приходили сюда, чтобы исполнить обряд сиффару, обряд обретения душевного равновесия. Каждый король Азахстана приезжал сюда за видениями в день своего помазания. Мы давно уже не видели здесь королей и ни разу не видели Императора, но остались немногие, кто еще бывает здесь.
- Лидуннийцы, - пробормотал Александр. - Я уверен, что это они. Чертовски хороши в бою, но вечно таскаются со своими обрядами и традициями. Прямо как мой эззарианский друг.
Лидуннийцы были лучшими воинами в Империи, они входили в секту, совмещающую религиозные верования с боевыми искусствами. Лидуннийцы никогда не сражались с оружием в руках, но ходили слухи, что они могут переломить человеку хребет одним движением руки или поймать на лету копье.
Гаспар вздохнул.
- Я не стану говорить, кто это, их совсем мало, но они зачастую являются сюда опустошенными и сломленными, а уходят цельными. Я пытался убедить твоего друга исполнить сиффару, прежде чем он снова пойдет в бой, но он отказывается от всякой помощи. Может быть, ты уговоришь его?
Александр убрал руки с лица и нахмурился.
- Может, тебе действительно попробовать? Тебе нравится всякая мистика, неважно, о чем они болтают, но они, кажется, на самом деле знают толк во врачевании тела и души. Если лидуннийцы видят в этом смысл, возможно, и тебе это поможет.
Я отрицательно помотал головой. Я больше не хотел никаких видений.
Совари вернулся через десять дней. Он прискакал на заре, привезя с собой одеяла, вино, сушеное мясо, лепешки, которые дерзийцы брали в далекие походы, чистую ткань и кучу новостей, совсем не радостных.
- Лорд Кирил едва не сошел с ума от беспокойства за вас, - произнес Совари, опускаясь на колени перед принцем. Он не поднялся, даже когда Александр приказал ему встать. - Простите меня за новости, Ваше Высочество, но лорд Кирил взял с меня слово, что я сразу же расскажу все, не останавливаясь, и я так и поступлю. Вас объявили отцеубийцей и предателем, лишили всех титулов и земель. Двадцатка приговорила вас к порке на главной площади Загада, распарыванию живота и сожжению внутренностей…
- Капитан, выбирай слова! - воскликнул я. Пошедшему на поправку больному незачем выслушивать подобное. Александр и без того знал, на что способны его подданные.
- Я уже сказал, эззариец, что лорд Кирил взял с меня слово сразу же рассказать это принцу, чтобы он осознал всю опасность своего положения. Для вас нет в Империи безопасного места, мой принц. - Совари замялся. - Они назначили цену за вашу голову.
Цену… как за обычного вора! Александр молчал так долго, что я испугался, не остановилось ли его сердце. Когда он снова заговорил, его словами можно было резать плоть.
- Надеюсь, они назначили достойную цену. Скажи мне, во сколько они оценили мои потроха?
- В десять тысяч зенаров.
- Десять тысяч… Ты стоил куда дешевле, Сейонн. Я заплатил за тебя всего двадцать и никогда не пытался сжечь тебе кишки. - Он откинулся на кучу песка, которую мы нагребли за его спиной, воздух вокруг дрожал от его гнева. - Значит, они короновали кузена моего отца?
Совари побледнел, он никак не мог собраться с духом, чтобы продолжить.
- Мой господин…
- Я понимаю. - От слов принца веяло могильным холодом. - Кто погиб при этом?
- Сива, Валтар, Демтари, все ваши советники и телохранители, все слуги были казнены в день коронации Эдека. Семьдесят человек. Немногие оставшиеся в живых либо из рода Фонтези, либо свидетельствовали против вас. Некоторые говорили о ваших разногласиях с отцом и намекали на заговор, другие утверждали, что вы собирались полностью запретить работорговлю и ослабить те Дома, которые вам не нравились. Был отдан приказ о расформировании ваших войск и казни всех капитанов, но лорд Кирил уже сообщил об этом Степоку. Степок минует Загад и поведет людей прямо в Сриф-Ней. Там они будут прятаться в деревнях, ожидая вашего приказа.
У Александра тряслись руки.
- А моя жена… что с ней?
Я думал, что пылающее лицо Совари не может стать еще краснее.
- Пока что с ней все в порядке. Ее отец, лорд Мараг, сразу же во всеуслышание осудил убийцу Императора, правда не называя имени. Он вернулся в Загад, чтобы защищать юного Дамока, опасно оставлять его в Загаде одного. Госпожа тоже приехала в Загад вместе с лордом Марагом, она не выходит из дома отца. Известно, что она запретила произносить при ней ваше имя.
- Хорошо, что у нас нет ребенка. Иначе она уже бы не жила. Как спасается Кирил?
- Его мать, леди Рахиль, ничего не сказала по поводу коронации лорда Эдека, что очень того расстраивает. Лорд Эдек устроил целое представление, добиваясь гласного одобрения от принцессы. Он заявил, что исключительно забота о чести Денискаров заставила его занять пустующий трон, что его правление не будет успешным, если его не поддержат все члены семьи, если они не признают официально его превосходства. Лорд Кирил публично признал, что нападение на Хамрашей было нелепой вылазкой. Он просил передать вам, что не мог поступить иначе. Это был единственный способ уцелеть, с тем чтобы поддержать вас, когда придет время. Он собрал остатки ваших воинов после битвы, говорил с ними, а потом объявил, что все они были вовлечены в сражение насильно. Он по-прежнему поддерживает связь с несколькими Домами, открыто не признающими Эдека.
Александр в волнении подался вперед.
- Значит, они поддержат меня? Что за Дома? Совари еще ниже опустил голову.
- Мой господин…
- Давай говори. Если их всего два или три, пусть так, лишь бы они были из Двадцатки. Каждое влиятельное семейство имеет право заключить новый союз. Кто присоединится ко мне?
- Никто из них, мой господин. Лорд Кирил сказал…
- Никто! Как, во имя всех богов, возможно такое, что бы ни один Дом не поддержал законного наследника? А что проклятые Рыжки, самые верные из всех?
Совари вздрагивал, словно слова принца хлестали его.
- Принц Эдек отдал Рыжкам ваши поместья, чтобы вы не могли найти места для организации восстания.
- Убирайтесь! Все! Убирайтесь! - Александра трясло от ярости. Я был уверен, что если кто-нибудь из нас произнесет хоть слово, в него тут же полетит кинжал.
Мы ушли, я предупредил Сарью, чтобы она не приближалась к принцу, пока я не скажу ей, что уже можно.
- Может быть, ему тоже необходимы обряды сиффару, - предположила она, глядя издали на застывшую в тени фигуру.
- Чтобы к нему вернулось равновесие, нужно нечто большее, чем видения, - возразил я. - Не могу представить, где взять то, что ему нужно.
- Гаспар ищет ответы для воина света, но порой его взор туманится. - Тоска в голосе Сарьи отвлекла меня от мыслей об Александре. - Время Гаспара на исходе. Не знаю, хорошо или плохо, что он знает об этом.
- Взор Гаспара… - Я коснулся круглого плеча Сарьи. - Расскажи мне о взоре слепого.
Ее глаза увлажнились.
Гаспару было пятнадцать, когда настал его час смотреть в дым. Конечно, у него еще в детстве проявились способности к видениям, его привезли в Драфу, где он ждал своего часа. Диомеду было всего пятьдесят, поэтому Гаспар думал, что у него еще много времени впереди. Но Диомед погиб от укуса скорпиона. В тот день Гаспар стал Авокаром Драфы. Уже шестьдесят лет он знает ответы, но лишь немногие приходят задать ему вопросы. А время на исходе.
Авокар. Оракул.

ГЛАВА 20

Эззарийцы не единственные маги на свете. Мы уверены, что только мы понимаем до конца, что такое мелидда, только у нас ее достаточно, чтобы воевать с демонами, но мы знаем, что у каждого племени, у каждого народа есть свои провидцы и пророки, создатели заклинаний, привлекающих любовь, исцеляющих, охраняющих от зла. Среди этих людей изредка попадаются те, кто видит истину.
В одно изнуряюще жаркое утро, через несколько дней после возвращения Совари, помогая принцу устроиться поудобнее, я спросил его, слышал ли он когда-нибудь об Авокаре из Драфы. Нога по-прежнему беспокоила его, хотя гораздо меньше, чем те новости, которые привез Совари. За последние дни Александр едва ли произнес с десяток слов, не считая разговоров с капитаном, которого он бесконечно расспрашивал о состоянии, общественном положении и личном авторитете всех лордов, входящих в Двадцатку. Этой ночью Совари снова ехал в Загад, чтобы узнать ответы, которых он не смог дать принцу.
- Оракул? Никогда не слышал. Он мог бы спасти меня от неприятностей, да? Сказал бы мне, что делать, а чего не делать. - Горечь в голосе принца расстраивала меня.
- Не может быть, чтобы о Драфе не упоминали. Тебя же учили люди, знакомые с дерзийскими обычаями, твой дядя…
- Дмитрий прикончил бы любого, кто осмелился бы предсказать его будущее. Он сказал бы, что это заговор против него, и единственный способ предотвратить его - избавиться от предсказателей. Этому он учил и меня.
- Оракулы не предсказывают будущее, - возразил я. - Они не утверждают, будто видят правду, не дают никаких толкований и не пытаются влиять на вас. Они только рассказывают о знаках, явившихся в их видениях. Вы должны сами понять, что они означают. Сарья сказала, что Гаспар - Авокар Драфы.
- Скажи старику, чтобы он не смел соваться ко мне со своей чепухой. Наше будущее заключено только в наших поступках. - Он прикрыл глаза рукой, давая понять, что не желает больше со мной разговаривать.
- Возможно, - ответил я, оставляя принца наедине с его снами… или скорее мрачными думами.
Я никак не мог избавиться от дурных предчувствий. Моя жизнь тесно сплеталась с пророчествами. Каждый раз, когда я отрицал утверждающееся в них и избирал, как мне представлялось, противоположное направление, я всегда заканчивал тем, что оказывался в гуще предсказанных событий. Пророчество вынудило моих далеких предков закрыть путь в Кир-Наваррин, и я считал, что они поступили неверно. Они не поняли, каковы будут последствия их поступка: появление рей-киррахов и невыносимость существования демонов, неумолимо ведущие к бесконечной войне. То же самое пророчество, запечатленное в древней мозаике, рассказывало о крылатом человеке, идущем к крепости Тиррад-Нор с ключом в руке, и предупреждало об ужасающей катастрофе, которая станет единственным возможным последствием его поступка. Я сделал то, что считал верным, нашел оправдание своему стремлению снова открыть Ворота, но сомнения не покидали меня, особенно когда я видел во сне, что у воплощения грядущей беды мое лицо. Поэтому мне было сложно забыть слова Гаспара теперь, когда я знал о сохраняющейся в Драфе традиции мистических предсказаний.
Я спрятал подальше свое беспокойство и пошел к нашему наблюдательному пункту, чтобы отправить Совари немного поспать перед отъездом. Сарья сидела со спящим принцем, поскольку Малвер еще не вернулся из Загада. День был удручающе жарким. Я расположился под отдельно стоящей пальмой нагерой, изредка отхлебывая из фляги и наблюдая, как ящерицы перебегают от одной тени к другой. Убеждать себя выходить на солнцепек, подниматься наверх и каждый час осматривать горизонт было нелегким делом. Кирил сообщил, что Эдек не сможет спокойно сидеть на похищенном троне, пока не убедится, что Александр кормит собой стервятников. Однако мне было сложно представить, что его люди станут искать принца именно в Драфе.
Воздух дрожал от жара. Я чувствовал, что засыпаю. Прошло совсем немного времени с моего последнего созерцания далеких дюн, но я снова повязал голову белым легким шарфом жителя пустыни и встал на ноги. Бредя по песку, я выковыривал яркие сочные зернышки из только что сорванного граната. Пейзаж казался совсем плоским в жарком мареве, небо приобрело серебристый оттенок. Мертвую тишину ничто не нарушало: ни птица, ни кузнечик, ни дуновение ветерка. На севере, в той стороне, где был Загад, поднималось облако пыли. Я замер и стал вглядываться. Облако пыли двигалось на юг, к Драфе.
- Всадники! - закричал я, скатываясь вниз с холма и несясь к нашему укрытию.
Я уже давно знал, что даже самая сильная магия не позволяет противиться грубой силе. Не важно, какое заклинание я использую, мы с Совари все равно не сможем уничтожить полсотни дерзийцев, всех до единого, чтобы ни один из них не смог вернуться и рассказать, где находится Александр. Времени на превращение не было. Мы не можем бежать, Александр еще не садится в седло, значит, нужно дать им возможность обшарить Драфу. Женщины говорили, что у них есть место, где нас можно будет спрятать, если это понадобится, но они отказались показать нам это место раньше, чем возникнет необходимость. Выбора у нас не было, я лишь молил, чтобы это место оказалось действительно надежным. Дерзийцы будут здесь совсем скоро, меньше чем через час.
- Квеб! - закричал я. - Нам нужно спрятаться. Мальчик стоял на протоптанной в песке тропинке, повернувшись лицом на север.
- Сарья покажет, куда идти, - спокойно произнес он, складывая руки на груди. - Я пойду за Гаспаром. Мы позаботимся обо всем.
- Скажи Гаспару, что это дерзийские воины. Но они пришли сюда не за душевным равновесием. Они ищут моего раненого друга. Он наследник…
Квеб нетерпеливо махнул рукой:
- Мы знаем, кто он. Тебе не о чем беспокоиться. - Мне хотелось встряхнуть мальчишку, чтобы вывести его из этого странного оцепенения. Я растерянно топтался на песке, разрываясь между необходимостью увести Александра и желанием узнать, что за глупость готовятся совершить этот невероятно спокойный мальчик и слепой старик. В этот момент из пролома в стене вышла Сарья, и я ожил.
- Не ждите от них снисхождения, Квеб! - крикнул я. - Они готовы на все, чтобы получить его.
Медленно шагая к домику Гаспара, он важно кивнул:
- Мы понимаем.
Совари стоял рядом с принцем, держа наготове наши импровизированные носилки. Капитан потряс крепко спящего принца за плечо.
- Мой господин! Мой господин, мы должны перенести вас. - Александр что-то сонно забормотал, но так и не проснулся.
- Мы не можем дожидаться его разрешения, - сказал я, приподнял принца, а Совари подсунул ему под спину носилки.
Александр что-то бормотал, пока мы укладывали его, но когда я осторожно переложил его ногу на носилки, румянец сбежал с его лица, и он открыл глаза.
- Огонь демонов! Что это вы вытворяете?!
- Всадники, мой господин. Мы не знаем, кто они, но на всякий случай необходимо укрыться, их много. Мы спрячем вас.
- Значит, я снова сбегу.
- У нас нет времени на споры. - Я положил Александру на грудь его меч и кинжал, закрыв его сверху одеялами. Потом кивнул Совари, и мы подняли носилки.
Манот начала собирать свои лекарства, миски и одеяла, разбросанные по всему нашему обиталищу. Она взбивала песок и проводила по нему метлой, и скоро угол стены с пальмами выглядел, как и любой другой участок пустыни.
Тем временем Сарья раздвинула траву и убрала несколько кирпичей. За ними, в толще камней, оказалась низкая дверь, ведущая туда, где многочисленные когда-то дома и стены наседали друг на друга.
Нам с Совари пришлось почти ползти, чтобы пробраться через темный лаз. Но воздух здесь пах сладкими благовониями, а стены и потолок оказались гораздо более прочными, чем позволял предположить вид раскрошенных кирпичей. Коридор уводил нас вниз, исчезая в кромешной тьме. Я прошептал заклинание, чтобы добавить света к факелу Сарьи. Не хватало еще споткнуться и уронить Александра.
То, что мы обнаружили в конце коридора, ошеломляло: прохладная сухая комната со стенами из толстого камня, комната-пещера, давно погребенная под песками пустыни и развалинами города. Когда мы поставили носилки и огляделись, нам показалось, что время двинулось вспять. Это место не было частью Драфы, оно было гораздо старше. Все стены комнаты были покрыты росписями, не похожими ни на замысловатые тела и лица с изящных картин дерзийцев, ни на все остальные способы отображения мифа и реальности, которые я встречал у других народов Империи. Изображения были просты, но их создали те, кто верил в силу изображаемого. Койоты, песчаные олени, газели и прочие обитатели пустынь. Все они двигались, бежали, прыгали, созданные красными, коричневыми, желтыми и черными мазками - красками пустыни. И повсюду здесь были лошади, прекрасные лошади, душа Дерзи. Сила, исходящая от картин, оживляла комнату.
- Святой Атос! - Принц едва не задохнулся от восторга, я тоже был потрясен, но лошади вернули меня к действительности, напомнив о тех, кто сейчас скакал по дюнам.
Манот замыкала нашу маленькую процессию, а вот Фессы, Гаспара и Квеба не было. Я побежал по коридору, чтобы привести их, но путь мне преградила Сарья. Она стояла в светлом прямоугольнике дверного проема.
- Оставайся здесь. Квеб закроет проход, когда придет. - Солнце освещало ее морщинистое лицо. Она плакала.
- Что они придумали, Сарья?
- Гаспар считает, что не все должны спрятаться. Те, кто едет сюда, знают, что в Драфе кто-то есть. Будет лучше, если они кого-нибудь найдут.
Старик, конечно, прав. Я страстно желал притащить их всех сюда в прохладу потайной комнаты, но если всадники заметят в пустынном месте следы недавнего пребывания людей, они разберут все на части.
- Он знает, что они сделают? Сарья покивала:
- Уже полжизни знает. Только день был ему неизвестен. Мы должны уважать выбор Гаспара и Фессы. Они сами предлагали этот дар, было бы жестоко отказаться от их великодушного подношения. Кроме того, тогда погибли бы все.
Старики сидели в тени нагер. Квеб стоял рядом с ними на коленях, наклонив голову. Фесса гладила его по блестящим волосам. Гаспар положил руку на худое плечо мальчика и поцеловал его. Потом он кивнул ему, чтобы тот поспешил. Облака пыли поднимались уже совсем близко.
Квеб медленно побрел к нам, несколько раз останавливаясь, чтобы посмотреть в небо. Один раз он присел на корточки, поднял пригоршню песка и смотрел, как ветер уносит его с руки. Я едва сдерживался, чтобы не выскочить и не притащить его сюда.
Его окликнул Гаспар:
- Ступай, дитя! Ты должен помнить!
Квеб встал, помахал Фессе, а потом легко побежал в нашу сторону. Прежде чем отступить в сторону и дать ему пройти, я поднял небольшой вихрь, чтобы стереть с песка наши следы. Гаспар засмеялся и поднял глиняный стакан, повернув голову в мою сторону. Наверное, старик ощутил дуновение ветра и понял, что он пришел не из пустыни. Я помог Квебу поднять кирпичи и поставить их на место. Мы вместе прошли по темному коридору и сели в комнате, ожидая.
Толща песка и камней отделяла нас от происходящего в этот день в Драфе. Обычное ухо не могло различить криков и проклятий тех, кто обшаривал развалины, и предсмертных стонов двух стариков, принявших жестокую смерть, чтобы спасти наши жизни. Я мог бы ничего не слышать, как и остальные, но я предпочел другое. Мне казалось, что так я смогу выразить свое уважение и благодарность Гаспару и Фессе, пошедшим на такую жертву. Я надеялся, что они чувствуют мое присутствие, и оно делает их менее одинокими.
Остальные смотрели на меня, не осмеливаясь спросить, что я слышу. Наверное, мои проклятия и сжатые кулаки достаточно говорили им. Сарья с Манот держались за руки, прижавшись друг к другу седыми головами. Серьезный Квеб сидел в углу расписанной комнаты, обхватив колени тонкими руками, не сводя карих глаз с картин. Его загорелая кожа светилась собственным светом. Этот мальчик каким-то непостижимым образом казался частью комнаты. Святого места. Его места.
Внезапно я услышал, что дерзийцы стали готовиться к отъезду, бормоча что-то по поводу «привидений» ночной Драфы. Их капитан сказал, что доволен результатами. Старики держались гораздо дольше, чем ему казалось возможным, но наконец сообщили, что принц Александр провел здесь достаточно времени, чтобы залечить вывихнутую ногу, и отправился в пустыню дней десять назад.
Убийцы уехали, над Драфой повисла абсолютная тишина. Я слушал еще час, а потом решил, что если они и оставили часовых, то я смогу их убить.
- Оставайтесь здесь, пока я не вернусь, - сказал я. - Я должен убедиться, что они не выставили дозоры.
- А старики? - спросил Александр.
- Мертвы. Они придумали славную историю и держались до конца.
Осторожно отодвинув кирпичи, закрывающие проход, я выбрался наружу. Я крался по бывшим улицам бывшего города, прислушиваясь ко всем шорохам, стараясь звук шагов, кашель, позвякивание оружия, заметить уловить движение тени или силуэт в темном углу. Я хотел, чтобы хоть кто-нибудь поплатился за случившееся, жаждал заполучить дерзийскую шею, чтобы свернуть ее, челюсть, чтобы ударить, упитанное брюхо, чтобы всадить в него кинжал. Но осмотр убедил меня, что все те, кто прискакал сюда сегодня утром, уехали к вечеру. Я увидел только несколько крыс и скорпионов и еще песчаного оленя, замершего у источника.
Прежде чем сходить за остальными, я подумал, стоит ли мне прежде убрать тела Гаспара и Фессы, замученных дерзийцами. Я не считал себя добрым, и инстинкт подсказал мне оставить все как есть. Пусть все видят, что один человек может сотворить с другим. Поэтому, когда мы с Совари вынесли принца наружу, он увидел то, что было сделано ради него. Он не отвел глаз, но ничего не сказал, что явилось, как я подумал, мерилом его ужаса.
Совари предложил не трогать тела, чтобы их исчезновение не навело на наш след, если вдруг отряд вернется. Но женщины и слушать не захотели, говоря, что души не смогут покинуть истерзанные тела, если оставить их там, где они лежали на песке. Поэтому, когда мы уложили Александра, я перенес трупы из-под деревьев туда, куда указали мне Сарья с Манот, и они принялись готовить их к погребению.
Через час после заката Совари отправился в Загад. Пешком, потому что дерзийцы забрали его лошадь и убили часту.
- …еще я хочу знать, кто приезжал сюда сегодня. Имена всех до единого, - произнес принц, закончив перечислять список возлагаемых на Совари поручений. - Всех.
- Да, мой господин. Если бы вы не приказали мне, я и сам узнал бы их.
Я помог Совари наполнить фляги и немного проводил его. Когда Сарья и Манот закончили, я отнес два омытых тела в пустыню, где божество солнечного света уже завершило круг на сегодня, и положил на дюны, где их найдут шакалы. В пустыне почти нет деревьев. Только Император может позволить себе погребальный костер. Вернувшись, я предложил Сарье и Манот бодрствовать с ними всю ночь, но они наотрез отказались. Квеб еще не выходил из подземной комнаты. Возможно, боялся увидеть, что стало с его друзьями. Он был еще совсем юн. Я вернулся к Александру.
Принц заявил, что хочет спать, но я понял, что он просто хочет побыть один. Я понимал его. Мне самому всегда требовалось одиночество после битвы с демонами, чтобы восстановить душевные силы. Но в эту ночь я боялся остаться один. Тьма и ненависть бушевали во мне, подпитанные дневными страхами. Я боялся, что не смогу сдержать их Пожелав принцу спокойного сна, я снял с себя все оружие и побрел по засыпанным песком руинам, стараясь не думать, стараясь не глядеть в ночную тьму, опасаясь увидеть женщину в зеленом, которая посмотрит на меня глазами, полными непонятной мне муки. Надеясь обрести уверенность, я еще раз проверил барьеры, защищающие меня от влияния демонов. Я умел создавать их с ранней юности, но сейчас моя мелидда отказывалась подчиняться моей воле. Я был готов сорваться, выплеснуть из себя ярость, угрозу, безумие на эти безмолвные руины. Когда взошла луна, я упал в песок и закрыл голову дрожащими руками, ощущая себя сломленным, загнанным в угол и очень испуганным.
- Я могу помочь тебе, воин. - Запах курений и спокойный совсем юный голос сказали мне, кто пришел. Босые ноги мальчика ступали беззвучно.
- Если тебя не будет в том месте, куда я боюсь идти, едва ли это будет возможно.
- Сиффару - это путешествие духа. Боги возьмут тебя с собой, покажут, чего именно ты боишься, напомнят тебе о силе, которая заключена в тебе и которая поможет тебе противостоять опасности. Ты уже знаешь, как важно увидеть то, что причиняет тебе боль. А теперь ты должен подготовиться к тому, что выбрал сам. Неужели ты не позволишь нам помочь тебе?

Предыдущая страница 12 Следующая страница


13 Кэрол Берг

- Я не могу тратить на себя время сейчас. Принц в такой опасности, а он… он все…
- Гаспар с Фессой дали тебе время. Всадники не вернутся сюда, а Сарья и Манот позаботятся о принце. Главная опасность для него заключена именно в тебе.
Я вздрогнул, услышав высказанные вслух собственные мысли.
- Откуда ты знаешь все это… ребенок, живущий среди пустыни все эти годы?
- У меня есть дар знать. - Я поднял глаза, услышав странные ноты в голосе Квеба, но он уже развернулся и уходил от меня туда, где в руинах зиял пролом. Его шаги были медленными и неловкими, в его движениях не было ничего от его привычной легкости и грации. Он споткнулся об обломок камня, и у меня защемило сердце, когда я заметил, как он расставил руки, чтобы удержать равновесие.
Когда я еще был рабом, одна старая рабыня посоветовала мне быть довольным своей судьбой. Она сказала, что те, кто забирается высоко, должны дорого платить. Я в очередной раз убедился в справедливости ее слов. Какова цена за право видеть волшебные земли, запоминать видения и хранить их для тех, кто придет сюда нагим и сломленным?
Я поднялся и пошел в темноту вслед за слепым мальчиком.

ГЛАВА 21

Сколько дней я провел в пещере? Я убедил себя на некоторое время отвлечься от исполнения обязанностей по отношению к принцу и отправить свой дух в путешествие. Сначала заточение в комнате напоминало мне о днях рабства. Я мог бы посчитать, сколько раз я спал, но ароматный дым и таинственность обстановки не позволяли мне понять, сколько прошло дней. Я не был уверен, что сплю только раз в сутки, и, возможно, были сутки, когда я ни разу не смыкал глаз. На плоском камне перед дверью периодически появлялись фрукты, хлеб и козье молоко, утолявшие мой физический голод. Голод моей души пока что ничто не насыщало. Разумеется, на этот раз я не был пленником и в любой момент мог покинуть пещеру. Но я был на грани гибели и молил, чтобы таинственное место помогло мне сохранить себя.
С самого первого часа, когда Квеб привел меня в пустую комнату и усадил на грязный пол, велев молчать и забыть обо всем на время обрядов сиффару, я перестал понимать, что именно происходит. Каждый раз, когда мой разум прояснялся, я обнаруживал рядом с собой Квеба. Он сидел, скрестив ноги, улыбался и подбрасывал в медный горшок сухие листья, поджигая их от пламени свечи. Он проводил тонкими пальцами по краю сосуда, чтобы не промахнуться. Когда из горшка начинал валить густой серо-голубой дым, он брал меня за руки и заставлял глядеть в его невидящие глаза, все еще слезящиеся и кровоточащие после того, что он сделал с ними.
Разорвать связи с миром было непросто. Меня многое беспокоило и не пускало: Александр, Совари, Малвер, так и не вернувшийся из Загада, моя жена и остальные эззарийцы, отказывающиеся видеть правду, Блез, его сестра и мой сын, затерянный посреди этого опасного мира. Когда я ел, вкус еды ощущался особенно сильно, вызывая воспоминания: о вине из кубка моего отца, о спелом персике, разделенном с Исанной в те дни, когда мне было пятнадцать и я любил со всей страстью юности, о сухом заплесневелом хлебе, который спасал меня от голодной смерти во времена рабства. В один момент я обнаружил, что стою на коленях в центре круглой комнаты, колени ломит, мышцы онемели, словно я провел в этом положении не один час. Все мое тело стонало, кричало, рассказывая историю жизни воина, раба, пленника.
Но время шло, я все больше погружался в молчание, одиночество и душный дым, а все остальное - чувство голода, боль и воспоминания - становились все бледнее и тише. Мой разум свободно заскользил посреди пустоты, так мне казалось. И вот тогда и началось путешествие.
Я, как и прежде, сидел посреди круглой комнаты. Руки покоились на коленях. Я по привычке выбрал позу, в которой Смотритель подготавливает себя к битве с демонами, обретая душевный покой и равновесие перед этим странным занятием. В неподвижном воздухе пещеры висел запах трав Квеба. Я не сводил глаз с призрачного огонька свечи, чувствуя, что засыпаю, сердце билось медленно и слабо.
Потом огонек погас, осталась только уже знакомая серо-голубая пустота. Но что-то изменилось… густота воздуха… плотность клубящегося облака… темные силуэты… деревья…
Призрачный ландшафт. Дрозд хлопает крыльями… слабый запах золы в теплом ветерке… металлический привкус крови во рту…
Я моргнул, медленно, с трудом, Квеб был здесь со своей свечой и медным горшком. Слепой мальчик. Он больше не улыбался, а серьезно кивал головой, поджигая сухие листья, мое путешествие продолжалось…
Капли дождя падали на дорожку, скатывались с белых камней прозрачными шариками, вливаясь в бегущие по саду шумные ручейки. Листья блестели от воды, лилии закрылись, чтобы защитить от ударов нежные тычинки. Лужайки казались особенно зелеными в окружении желтых, белых и синих цветов. В центре одной из лужаек возвышалась ива с огромными, выгнутыми дугой ветвями. Есть ли звук прекраснее мягкого шуршания дождя, несущего с собой жизнь, щедро проливающегося с небес на землю? Завороженный омываемым дождем садом, я медленно брел по дорожке из светлого гравия, когда вдруг заметил, что сам я почему-то не промок. Что это за место? Я остановился, озадаченный, пытаясь понять, откуда я пришел и куда направляюсь. За поросшим цветами лугом, едва заметная за пеленой дождя, темнела стена. Как звон лопнувшей струны нарушает приятную мелодию, так и вид этой стены разрушил очарование дня, породив чувство острой тоски.
- Значит, ты все-таки соизволил прийти. Интересный путь ты избрал. - Насмешливое замечание прозвучало у меня за спиной.
Я резко развернулся и едва не упал от изумления. На меня глядел высокий худой человек преклонных лет в темно-синей рубахе и зеленых штанах. Он стоял между двух розовых кустов, к его широкому поясу был привязан старый кожаный мешок, серый плащ небрежно переброшен через плечо. С его одежды и коротко подстриженных волос текло ручьями, что еще больше подчеркивало мою странную водонепроницаемость. Но мое удивление вызвало не его неожиданное появление, не его внешность, в которой не было ничего примечательного, а то, что я увидел за его спиной.
Сад был частью огромного парка, разбитого перед серым замком со множеством башен, возведенным на зеленом подножии холма, уходящего высоко вверх. За кольцом серых стен простиралась дикая земля, на горизонте поднимались горы. В окнах замка горели свечи, добавляя к серому дневному свету яркие блики, играющие на цветных стеклах. Высоко надо мной, там, где стройные башни уходили в небеса вместе с вершинами холмов, я заметил зубчатую стену, дорожку, по которой гулял взад-вперед арестант, ненавидящий весь мир. Да, теперь я знал, где очутился.
- Все не так, как ты ожидал, да? - Я снова посмотрел на худощавого человека, который повернулся теперь ко мне спиной - Ладно, я не собираюсь торчать под дождем, пока ты думаешь, говорить или молча таращиться. Если хочешь, можешь уйти. - И он быстро зашагал по гравиевой дорожке к замку.
- Погоди! - прокричал я вслед его быстро удаляющейся спине. Он был почти у самых ступеней, когда я нагнал его Он прошел под колоннами и поднялся по ступеням в широкий холл. Серый свет из высоких застекленных окон лился на гладкие колонны и мраморные статуи.
С чего начать? Спросить его, правда ли, что тот, кто заключен в замке, хочет разрушить мир? Заставить его рассказать, как именно я связан с этим ужасным планом? Я же не проходил через ворота в Дазет-Хомоле, как же я тогда попал в Кир-Наваррин? Однажды я касался мозаики, которая подсказала мне, что крепость таит в себе источник вечной тьмы. Почему же я не ощущаю этого сейчас, когда я здесь? А этот странный человек, он тюремщик злобного божества?
- Я очень хочу поговорить с тобой, - произнес я, спеша за ним.
- Если не возражаешь, я сперва сменил бы рубашку. Не все здесь непромокаемые, как ты. - Он вошел в изящно убранную комнату: толстый красно-зеленый ковер, высокие окна, выходящие в сад, из которого мы пришли, мраморный камин высотой в три человеческих роста, высеченные в мраморе стройные фигуры мужчин и женщин, казалось, готовы сойти в комнату. По стенам висели лампы из хрусталя и расписанного стекла, струившие мягкий свет. На маленьком столике у камина лежало стеклянное игровое поле, разбитое на серые и черные квадраты. На нем стояли фишки в виде воинов и замков.
- Каспариан, где ты? - нетерпеливо позвал человек, бросая плащ на скамью. Он подошел к камину, стаскивая с себя насквозь промокшую рубашку. На его зов из-за двери У камина тут же вышли мужчина и женщина. Мужчина нес полотенце, зеленую рубашку и темно-зеленый плащ, а женщина - поднос с глиняными чашками и чайником, хрустальным графином и бокалами. Слуга унес мокрую одежду и засуетился с полотенцем возле пожилого человека, вытирая ему голову и грудь. Человек схватил полотенце и отшвырнул его в сторону, бурча:
- Я не младенец, чтобы за мной ухаживать. - Но слуга казалось, не заметил его недовольства, он наклонился, поднял полотенце и начал снимать с хозяина башмаки.
Женщина налила в чашку дымящуюся жидкость, добавила сахар и пряности.
- Нет, нет. Я хочу вина, - заявил мой хозяин, имени которого я еще не знал, и нетерпеливо притопнул, поскольку женщина проигнорировала его слова и продолжала готовить горячее питье. Только когда чашка была накрыта тонкой пластиной стекла, она налила вина, три разных сорта в три бокала, и что-то похожее на темное пиво, в серебряную кружку. Когда слуги ушли, человек вздохнул и взял со стола вино, обращаясь не столько ко мне, сколько к себе самому:
- Можно подумать, что я жить не могу без всех этих церемоний. Я с удовольствием отменил бы их все, повседневная жизнь приносит с собой столько проблем. Каспариан, посвятивший себя их разрешению, никак не может понять, почему они меня так беспокоят. - Он отхлебнул из бокала белого вина и искоса посмотрел на меня: - Ты меньше ростом, чем я ожидал.
Впервые в жизни я потерял дар речи. Пожилой человек покачал головой, словно стараясь вернуться к действительности.
- Проходи, садись. - Он кивнул на кресло у камина. - Я не собирался быть невежливым. - Ты хотел говорить.
Отбросив все сомнения, я высказал вслух чудовищное, невероятное подозрение, которое зародилось во мне, пока я смотрел и слушал:
- Ты арестант.
Его темные глаза широко раскрылись в насмешливом изумлении:
- День, полный сюрпризов. Я бы отпраздновал это, если бы помнил как. - У него были приятные черты лица: высокие скулы, четко очерченные челюсть и нос, словно высеченные из того же гранита, из которого был построен замок, густые седые волосы и коротко подстриженная борода. Он выглядел как благородный дворянин, и в нем совсем не чувствовалось злобы, только ирония. Лицо не искажалось от ненависти или жестокости, я внимательно наблюдал за ним.
А пронзительный взгляд темных умных глаз только усиливал мое благоприятное впечатление. Они были чистыми и глубокими, как горные озера под луной, глаза, казавшиеся гораздо моложе тела. Я не стал перестраивать взгляд, чтобы заглянуть в него поглубже. Думаю, что знакомство с его душой не осталось бы для меня безнаказанным.
Он сидел у огня в деревянном кресле с высокой спинкой, завернувшись в зеленый плащ и вытянув ноги.
Не исключено, что этот человек, это место являются обыкновенным порождением моего больного мозга. Все так похоже на сон… Только во сне можно гулять под дождем и не промокнуть. Но сон не должен находиться в столь абсолютном противоречии с представлениями спящего.
- Кто ты? - Как будто ответ на этот вопрос помог бы разрешать все проблемы.
- А ты не слишком терпелив. - Он вновь указал мне на кресло. - Впрочем, последнее время и я страдаю тем же. Позволь мне все-таки хотя бы притвориться вежливым. Показать, что я еще помню, что такое учтивое поведение.
Я поплыл к твердому креслу с деревянной спинкой, словно во сне. Теперь нас разделял столик с разложенным стеклянным полем для игры. Черные и белые фигуры были расставлены по полю, словно игру недавно прервали.
- Ты играешь? - Насмешка прозвучала даже в этом его простом вопросе.
- Я знаю правила, но играю плохо. - Он не пожелал ответить на мой вопрос, а я не знал, что еще спросить.
Он повертел в руках черную фигуру… Обсидиан, черное стекло, которое находят на потухших вулканах. Белые были из алебастра.
- Я пытался убедить Каспариана научиться, но в играх он видит толку не больше, чем в разговорах. Он периодически перебарывает себя и предлагает мне партию, но я благодарю и отказываюсь. Его мучения не доставляют мне удовольствия. Правда, я уже не уверен, действительно ли я помню правила.
- Давай сыграем, если ты хочешь.
Он первый раз за все время посмотрел мне прямо в глаза.
- Это было бы чудесно. Просто чудесно. - Какие удивительные глаза.
И мы пододвинули кресла ближе к столику и расставили фигуры по местам. Мне достались белые, и я начал. Мы сделали несколько ходов, после чего он снова заговорил.
- Ты можешь называть меня Ниель.
Ниель. На языке рей-киррахов это слово означает «забытый».
- Похоже, что ты знаешь меня, - произнес я, передвигая свой замок на две клетки вперед.
Он утвердительно наклонил голову и сделал ход. Через несколько ходов он передвинул черного всадника и захватил моего воина.
- Я не хотел тебя пугать.
- Не хотел пугать… не верю. - Его слова прозвучали так нелепо, что моя безмятежность исчезла. Я подумал о снах, наполненных его присутствием, моих видениях, связанных с этим замком, о снах, заманивших меня в царство демонов, о черно-серебристом воине, чья сила вгоняла меня в тоску и отчаяние. Все эти сны говорили о том, что я принесу гибель всему, что люблю. Кто не испугался бы такого?
- Пугает сила, - пояснил он. - Особенно огромная сила. Но я не хотел вызывать у тебя страх.
- Тем не менее вызвал.
- Но твой страх не подрывает мою веру в тебя. Я знаю, что обо мне думают снаружи. Даже самое верное сердце усомнится при виде столь вопиющего зла. - Он говорил таким тоном, словно обсуждал со мной преимущества лука перед редисом.
Его насмешки над самим собой не помогли мне обрести покой, нарушенный его странным появлением. Я перевел взгляд на игровое поле и задумался. Коснулся воина, потом убрал руку, увидев, что ему грозит опасность. Вместо этого я передвинул одного из жрецов, чтобы усилить защиту королевы.
- Если ты не хотел меня испугать, зачем тогда это делал? Он без колебаний снова двинул своего всадника и захватил у меня еще одного воина.
- Чтобы оказаться на свободе. Я не бессмертен, что бы ни говорили обо мне легенды. Я приближаюсь к концу своей долгой жизни, большая часть которой прошла взаперти.
Хотя здесь и неплохо, но это все-таки тюрьма. Кроме того, как нетрудно догадаться, у меня есть дела, которые я хотел бы завершить, прежде чем умру. Например, погулять с другой стороны стены.
Я выдвинул вперед всадника.
- Ты пытался сбежать. Использовал других, управлял ими… через сны, как и мной. - Я даже не стал перечислять, сколько мертвецов на его совести: рей-киррахи, эззарийцы, келидцы, бесчисленные жертвы войны с демонами. Сейчас эти жертвы отошли на задний план из-за ужасающей реальности происходящего.
- Каждый пленник имеет право искать путь к свободе. В неволе есть что-то сводящее с ума… ты должен знать. Начинаешь идти на компромисс, который был немыслим раньше.
Печально сознавать, что он знает обо мне так много, а я о нем почти ничего. Мы с моим демоном тоже шли на компромиссы, чтобы быть свободными, и не все избранные нами способы были безукоризненны. Но, без сомнения, преступления Ниеля были тяжелее моих: мои предки опустошили свои души из-за страха перед ним. Что он сделал? И что он видит во мне, что заставляет его думать, что я стану инструментом в его руках? Я не мог позволить обезоружить себя подкупающей искренностью и почти дружеским тоном.
- Почему я?
Не отрывая глаз от поверхности стекла, он передвинул своего жреца, угрожая моему королю.
- Из-за твоей силы, разумеется. Именно об этом я и пытался тебе рассказать. Из всех живущих в мире только у тебя есть сила, чтобы освободить меня. Твоей силы хватит и на множество других дел.
Это была первая произнесенная им ложь. То есть не совсем ложь. Теперь, когда он произнес это вслух, стало очевидно, что в снах было главным именно это - моя невероятная сила. Но я чувствовал, что он не ответил на мой вопрос.
Пока я размышлял над его словами и положением на игровом поле, вошла прислуживающая ему женщина. Она принесла горячего чаю, печенья и блюдо с темным виноградом.
Ниель вскочил с кресла, подбежал к окну и принялся вглядываться в туман за окном.
- Куда запропастился Каспариан? Я не желаю сластей и фруктов. Я сегодня ходил по холмам и буду обедать рано.
Женщина ничего не ответила. Она вышла и вернулась с тарелкой, на которой возвышалась гора засахаренных фиников. Появился слуга, он подбросил поленьев в огонь и задернул шторы. Они оба вели себя так, словно Ниеля не было в комнате. Они выполняли свои обязанности, не произнося ни слова, никак не реагируя на его замечания. Когда слуга принес мягкие домашние туфли, он не подошел к Ниелю, не спросил, хочет ли он переобуться, а просто опустился на колени перед его пустым креслом и неподвижно ждал. Пожилой человек печально вздохнул, сел в кресло и позволил слуге переобуть себя.
Когда слуги ушли, в комнату, застегивая на толстой шее высокий воротник, поспешно вбежал новый человек. В отличие от слуг, он обращался прямо к Ниелю, держась с ним несколько фамильярно.
- Мне стыдно, мастер. Как я мог пропустить его появление? - Плечи и грудь вошедшего были под стать шее. Гигант, а не человек. Мокрые волосы, густые и длинные, уже тронула седина, одежда на нем была совсем лишена изысков, но, несмотря на поспешность, с которой он вошел, он не забыл свое оружие: чудовищных размеров меч в потертых ножнах. Поглядев ему в лицо, я решил, что меч - последняя вещь, о которой он может забыть.
- Его прибытие оказалось неожиданным, как и то, что он решил задержаться, - ответил Ниель, кивая в ответ на поклон вошедшего. - Похоже, ему не нужны разрешения, чтобы попасть в наш зачарованный замок.
Человек застегнул воротник и уперся руками в бока, внимательно разглядывая меня. Через миг его глаза удивленно распахнулись:
- На самом деле его здесь нет! Ниель выразительно изогнул бровь.
- Наверное, правильнее сказать, что с нами только его дух. Он еще не совершил решающего шага.
- Значит, он все еще человек. - Ненависть, с какой вновь пришедший выплюнул последнее слово, выставляла дружелюбные слова Ниеля в весьма мрачном свете.
- Нет, - отрезал Ниель. - Он никогда им и не был. Думай, что говоришь.
Гигант склонил голову.
- Мы, как всегда, не понимаем друг друга, мастер. Я говорю только о том, что вижу.
- Прежде чем мы снова начнем спорить, не скажешь ли ты своим разлюбезным подчиненным, что я не прочь отобедать? Я сегодня поднимался на холм, и мне кажется, что меня унесет ветром, если я не набью чем-нибудь желудок.
Человек поклонился и ушел. Ниель поерзал в своем кресле, разглядывая фигуры на стеклянном поле. Думаю, его мысли были далеки от игры, по крайней мере от той, что мы вели черными и белыми фигурами.
- Я не думал, что в этом месте есть другие, - прервал я молчание. - Кто они?
Ниель поднял голову.
- Слуги… это такие существа… не люди, но и не демоны. Их создали, чтобы мне было удобнее, но, как ты заметил, я не могу приказывать им. Убить их я тоже не могу. - Он поморщился. - Должен признаться, что я пробовал несколько раз. Когда я умру, они исчезнут, словно их никогда не существовало.
- А этот второй человек…
- Каспариан. Он, как и я, пленник этого места. Правда, он сам сделал выбор.
- Он добровольно стал узником?
- Невероятно, не правда ли, такая преданность! А ведь он очень гордый! Ты смог бы решиться на подобное ради кого-нибудь? Я бы нет. - Он вздохнул. - Жаль только, что по утрам он плохо соображает.
Действительно невероятно. Кому-то так дорог Ниель, что этот кто-то решился прожить в тюрьме больше тысячи лет. Тысяча лет прошла с тех пор, когда эззарийцы предсказали освобождение узника Тиррад-Нора и последующую за ним катастрофу.
- Он твой родственник?
- Он мой воспитанник, сын одного друга, живущий со мной. Он должен был учиться у меня, не могу сказать, что это получилось.
- Значит, ученик.
- Гораздо больше. Какой ученик согласится на простуду, когда учитель лежит в лихорадке?
- Значит, скорее сын.
Я понял, что почти угадал. Ниель сохранял спокойствие, ничем не выдавая своего гнева, но взгляд его темных глаз так давил на меня, что я начал задыхаться.
- Нет. Не сын. Ничего подобного.
Да, Каспариан не был ему родней. Я ожидал встретить здесь кого-нибудь похожего на Повелителя Демонов, яростного и злобного рей-кирраха, с которым я сражался в душе Александра, а что я обнаружил? Усталого пожилого человека, несчастного, одинокого, невесело смеющегося. Но я не сомневался в его силе, хотя он никак не показывал ее. Он поразил меня.
- Ты не расскажешь о себе, Ниель? Я хочу понять.
Он рассеянно потер подбородок:
- И что толку? Ты уже давно осудил меня. Ты считаешь, что те, кто засадил меня сюда, были правы и что дружеская партия в «рыцарей и замки» ничего не исправит.
- Я не боюсь слушать тебя. - Беспокойство осталось, но я больше не боялся.
Он окинул взглядом комнату. Слуга уже накрыл стол.
- Сейчас я должен поесть и немного отдохнуть. А ты подумай над своими обманутыми ожиданиями, а потом реши, действительно ли хочешь того, о чем просишь. Если ты еще будешь здесь, когда взойдет солнце, я расскажу тебе.

ГЛАВА 22

Я гулял по саду Ниеля, освещенному невероятных размеров луной, висящей в окружении незнакомых мне созвездий. Как и всякое привидение, я не оставлял следов на гравии, не ощущал запаха посвежевшего после дождя воздуха, не различал ароматов цветов. Где-то в глубине моего сознания запечатлелся образ слепого полуобнаженного мальчика с медным горшком. Я верил, что стоит только мысленно потянуться к нему и я вернусь. Моя настоящая жизнь ждала меня там, а здесь… что же было здесь?
Опасность, вне всякого сомнения. Как и в те дни, когда я сражался в человеческих душах, я забрел слишком далеко за границы, доступные любому воображению. Но из-за демона внутри меня я больше не мог доверять своему инстинкту Смотрителя. Я чувствовал себя уязвимым. Выставленным напоказ. История, легенды и мои собственные подозрения говорили о том, что этот странный человек несет в себе зло, но я чувствовал свою связь с ним. Он был ответом на вопросы, которые я не задавал. Он был памятью, которой у меня не было, словом, готовым слететь с моего языка.
Во время жизни в Кир-Вагоноте я испытал на себе действие заклятия, вызвавшего во мне страсть к прекрасному демону Валлин. Очаровав меня и похитив мою память, Валлин со своим другом Виксом хотела, чтобы я отдал свою Душу Денасу, не понимая, что у меня самого есть причины поступить именно так. Однако мое очарование Ниелем было иного свойства. Симпатия возникла, когда я был в здравом рассудке, глядел на него широко раскрытыми глазами, и это особенно тревожило меня. Денас не мог мне помочь. Когда мы соединились с ним, он знал об опасности, заключенной в Тиррад-Норе, не больше моего.
Я бродил несколько часов, припоминая беседу с Ниелем, ища скрытый смысл в его словах, размышляя, что я мог упустить. Я шел не разбирая дороги. Когда какая-то тень заслонила луну, я удивленно поднял голову и обнаружил, что едва не врезался лбом в стену. Стена была в два раза выше меня. Ее сложили из гладкого серого камня так искусно, что между каменными глыбами не было видно швов, она казалась единым целым. Но похоже, что кто-то долбил по ней молотком. На земле валялись осколки камня, кое-где на поверхности стены виднелись дыры, в которые можно было засунуть кулак.
Истекая кровью на холмах южного Манганара, я видел эту стену в предсмертном бреду. Она была проломлена, и из пролома текла река крови, несущий смерть поток, угрожающий залить собой весь Кир-Наваррин. В том же видении я заметил Викса. Он бросился в разлом и закрыл его своим телом. Я верил тому, что увидел. Не то чтобы я считал, что веселый рей-киррах стал куском камня, но я понял, что он каким-то образом пожертвовал собой, чтобы не выпустить пленника на свободу. Я провел пальцами по камню, пытаясь почувствовать какое-нибудь заклятие, узнать о судьбе Викса или о том, как он сумел закрыть дыру. Но моя призрачная рука не чувствовала ничего, кроме гладкой поверхности камня.
- Хотел бы я, чтобы ты был здесь и дал мне добрый совет, рей-киррах, - пробормотал я, двигаясь дальше вдоль стены и ведя по ней рукой. - Это совсем не то, чего я ожидал.
Я прошел вдоль стены до того места, где она врастала в гору. Потом я развернулся и пошел в другую сторону. Возле стены не росло деревьев, и я не нашел ни ворот, ни калитки, никакого выхода из темно-серого каменного кольца. И нигде я не нашел места, которое маг или кто-то другой мог бы заделать своим телом.
Время шло быстро. Луна села, черное небо начало сереть, и я поспешил через сад обратно к замку. Ниель в зеленом плаще сидел на широких ступенях и наблюдал, как над горами встает солнце. При виде меня он кивнул, удовлетворенно, как мне показалось.
- Здесь не так много места, как кажется на первый взгляд, правда? - Он обвел свои владения рукой. - Может быть, прогуляемся еще? Я немного закоченел от росы.
- Не возражаю. Хорошо отдохнул?
- Отлично. Я выяснил, что спать очень интересно. Когда я был молод, то годами обходился без сна. У меня было столько дел: извержения, забавные игры и разговоры, строительство, то, что люди называют магией, дележ мира… точнее миров, как мы выяснили.
Мы пошли теми же дорожками, которыми я бродил ночью, на этот раз я не смотрел по сторонам, а только слушал и обдумывал свои вопросы.
- Когда ты сказал «мы»…
- Мы называли себя мадонеями и жили в мире, который называли Кир-Наваррином семь эпох, тысячи лет для тех, кто умеет считать время. Я не могу рассказать, как велик был мой народ, не могу описать его красоту, разум и доброту. Видеть себя и Каспариана в столь жалком положении… знать, что мы последние… какой печальный финал. - Я испугался, что на этом он и завершит свой рассказ, голос его задрожал, шаги замедлились. Но он продолжал идти вперед и говорить. - Как я уже объяснял, мы не бессмертные, но живем очень долго по сравнению с людьми или твоим народом. - Он не стал плеваться, произнося слово «люди», как это делал Каспариан, но с самого начала его рассказа я ощущал его неприязнь к человеческим существам. - Всем мирам для существования необходимо равновесие, - продолжал он. - То же было и с нами. Мы жили долго, поэтому у нас редко рождались дети. Мадоней был способен породить только одного ребенка, и когда я был уже в возрасте, прошло очень много лет с тех пор, как родился последний младенец. Это нас очень печалило, ведь мы не могли передать детям свои знания и опыт. Потом настало время, когда мы с моим другом Хидроном отправились, если так можно сказать, в путешествие и оказались в месте, о существовании которого даже не подозревали.
В другом мире, где жили создания, очень похожие на нас, правда, они были совсем слабые и хрупкие. - Он бросил на меня быстрый взгляд. - Они называли нас богами, меня и Хидрона.
- Вы нашли мир людей.
Мы бродили по саду и по зеленой траве вокруг него, но к стене не приближались. Как только оказывалось, что мы движемся в ее сторону, Ниель тут же менял направление.
Хидрону не понравился этот мир, и он скоро вернулся назад, а я нашел удивительную землю, такую теплую, заросшую лесами, там часто шли дожди, орошая невысокие холмы. А когда наступало время увядания, деревья там становились такими золотыми…
Эззария. Ниель полюбил мою родину. Он замолчал, я воспользовался паузой, чтобы произнести слова моего любимого наставника:
- Ты помогал людям растить леса. Учил их жить среди деревьев, любить их, как любил их ты. И однажды ты встретил смертную женщину, полюбил ее, и она родила тебе ребенка.
Ниель невесело засмеялся:
- Ты хорошо усвоил свои уроки. Да. Так и было. Но я никогда не завидовал мальчику. Я был в восторге. Все мадонеи ликовали. Когда они узнали, что у меня родился ребенок почти сразу после заключения брака, они тоже стали искать жен среди людей. Наши женщины тоже могли рожать от смертных, более того, они могли родить не одного, а двух или даже трех детей. Дети-полулюди были такие красивые, такие чудесные… мы называли их «рекконарре»…
- «Дети радости», - перевел я. Рекконарре… рей-киррахи… я уже хотел, чтобы он замолчал. Позволить мне найти ответ, разрешить загадку происхождения моего народа, расставить на места перепутанные кусочки мозаики… - Они могли превращаться, - сказал я. - Эти дети обладали такой же силой, как и мадонеи.
- Кое в чем даже превосходили, - подтвердил Ниель, пока мы карабкались вверх по тропинке, уводящей с зеленого подножия холма к его каменистой вершине, поднимающейся за замком. - Они могли жить в обоих мирах. Им даже было необходимо бывать в обоих мирах, поскольку у них была двойственная природа. Они могли иметь множество детей и старели гораздо медленнее людей, хотя и гораздо быстрее нас. Мы очень горевали, ибо было ясно, что мы их переживем. - Мы поднимались по сужающейся тропинке. Подъем становился все круче, камни осыпались из-под ног. - Но что-то произошло. Что-то ужасное. Наши начали вдруг умирать, гораздо раньше, чем было предрешено. Те, кто оставался в мире людей, слабели, пока не теряли способность дышать, казалось, будто кто-то останавливает им сердца. Мы пытались найти причину, как мы считали, болезни. Но это оказалась не болезнь… не болезнь в вашем смысле слова. Мы поняли, что раньше умирают те, у кого родилось особенно много детей от их супругов-людей. Чем больше детей, тем раньше умирал родитель-мадоней. Вот оно. Вот причина всего.
- Я рассказал остальным, что узнал. Мы должны остановиться, заявил я, иначе мы исчезнем. Никто не стал меня слушать. Никто не хотел верить, что наше счастье убивает нас.
Мы уперлись в скалу. Дальше дороги не было, у нас за спиной вставал отвесный камень, уходящий к небесам, а перед нами лежала зубчатая стена замка. Ниель тяжело дышал. Я стоял рядом с, ним, вглядываясь в уходящие к горизонту зеленые холмы, нежащиеся под утренним солнцем. Вдалеке на равнине блестела лента реки. За стеной тюрьмы Ниеля начиналась и уходила вдоль холмов полоса золотисто-зеленых растений. Гамаранды, деревья с двойными желтыми стволами, сплетенными друг с другом, словно тела любовников. Денас говорил мне, что гамарандовый лес был святым для всех обитателей Кир-Наваррина, он каким-то образом защищал их от опасности, запертой в Тиррад-Норе.
- Я старался закрыть вход в мир людей, - произнес Ниель. - В этом мое преступление. Я сказал, что мы должны оставить наших супругов, оставить детей с людьми, разрушить проход между мирами, прежде чем уничтожим себя. Я умолял их поверить мне, позволить мне спасти их. - Он кинул камешек в пустоту вокруг нас. - Некоторые соглашались со мной. Большинство не верило. Они называли меня убийцей, чудовищем, истребителем детей, потому что все понимали, что нашим детям нужно бывать в обоих мирах, чтобы жить. Споры шли невероятно долго. Я проиграл. - И мог лишь наблюдать из своей тюрьмы, как они умирают. - Ветер, которого я не чувствовал, трепал плащ Ниеля, облепляя им его худое тело. - Не мадоней не может понять, что за связь существует между всеми нами. Все эти годы я ощущал их радости и огорчения, когда кто-нибудь из них умирал, часть меня тоже умирала. - Он сложил руки на груди. - К тому времени, как появилось жуткое пророчество, дети наших детей забыли, кто они. Они считали мадонеев мифом и помнили только то, что в крепости заключена опасность. Испуганные видениями, они убили самих себя, уйдя из этих земель, заперев вход, не понимая, какой ценой они заплатят за жизнь в мире людей. Разве это не насмешка судьбы?
Он не может быть совсем ни в чем неповинен.
- Но ты вторгался в наши сны. Ты использовал рей-киррахов, демонов, заставлял их терзать людей. Тасгеддир, Повелитель Демонов, хотел подчинить себе мир людей ради тебя. Возможно, ты хочешь отомстить потомкам тех, кто стал причиной гибели твоего народа. Как же я могу освободить тебя?
- Разве я могу желать зла нашим детям? Ваш народ, рекконарре, все, что осталось от нас. Да вы уже и так сделали с собой такое, что мне бы и в голову не пришло. К чему мне мстить? - Ниель начал спускаться.
Он ненавидит не эззарийцев.
- Речь идет о людях, да? - окликнул я его. - Не о рей-киррахах, части мадонеев в нас, не об эззарийцах, ваших детях, которые могли бы воссоединиться с ними. Ты хочешь отомстить людям.
Его лицо исказилось от гнева и отвращения, когда он закричал на меня.
- Да! Я не отрицаю этого! Люди портят, калечат, уничтожают все, к чему прикасаются. Они убивают друг друга, словно обезумевшие животные. Я проклинаю день, когда ступил в их мир. И тебе тоже не стоит о них беспокоиться. - Он передернул плечами и зашагал вниз по тропе, на этот раз медленно, чтобы я смог догнать его. - Они разрушают гармонию. Ты же жил в их мире, видел, как они жестоки.
- Мир людей - это мой мир. Как ты думаешь, я могу выпустить на свободу то, что угрожает гибелью тем самым людям, которых я поклялся защищать?
- Люди - это болезнь. Скорее всего они уничтожат себя сами, я не собираюсь торопить их. Я хочу всего лишь погулять по лесам, посидеть у реки, послушать песни о славных подвигах, поговорить с существами, которые будут говорить о чем-нибудь, кроме того, что я хочу на ужин. И я не буду извиняться за тот способ, которым получил свою свободу. Если ты сомневаешься, значит, не судьба. Я умру здесь.

Предыдущая страница 13 Следующая страница


Возрождение 14

Он умолк и прибавил шагу, словно хотел как можно быстрее достичь какой-то цели, теперь, когда разговор закончился. Но мне хотелось подумать, взвесить его слова, найти возможные несоответствия… принять решение. Стена замка оставляла ему так мало места, а земли за стеной были так огромны, они лежали так близко, только протянуть руку… и там больше не было никого из тех, кого он знал и любил. Наверное, лучше сидеть в подземельях гастеев, в доме для рабов, тогда хотя бы не видишь так ясно того, что потерял.
- Что ты знаешь обо мне, Ниель?
Он остановился посреди сада и помолчал, прежде чем ответить.
- Я коснулся твоего разума, когда ты умирал. Я не смог прочитать твои мысли, но видения умирающего человека достаточно полно рассказывают о его жизни.
- Значит, ты знаешь, что, когда я был рабом, я ненавидел людей так же, как ты, хотя считал себя одним из них.
- Да. Видел. Поэтому и думал, что ты поймешь.
- Но я узнал, что даже в сердце, кажущемся пустым и черствым, можно найти чудо… - Я коротко рассказал ему об Александре и нашем с ним путешествии.
Ниель внимательно выслушал мой рассказ, но когда я умолк, он выразил лишь презрение.
- Из всего, что я видел в тебе, этого я не смог понять. Твое желание защищать этого слизняка, эту тварь… оно совершенно необъяснимо. Ты рекконарре, дитя мадонеев, ты гораздо ценнее любого человека. Ты говоришь, что его ждет великая судьба, это невозможно, если в его жилах не течет хотя бы капли нашей крови. Приди в Кир-Наваррин в собственном обличье. Пройди по нашей земле, ощути живущую в тебе силу. Ты обладаешь ею по праву рождения. А потом приди ко мне и расскажи о судьбе человека.
- Их сила отличается от нашей. Я хочу, чтобы ты понял это.
Мы вернулись на то место, откуда началась наша прогулка. Ниель оказался на широких ступенях замка, а я стоял перед ним на светлой гравиевой дорожке.
- Значит, ты придешь еще? - спросил он. Полагаю, он уже знал ответ, мое желание было слишком сильно.
- Мы же должны закончить игру, - ответил я, кланяясь. Я тут же сказал себе, что поклонился ему только из уважения перед его возрастом и печалью.
Первый раз с моего появления в Тиррад-Норе Ниель улыбнулся… и произошло превращение. Один чудесный миг я видел настоящего мадонея, высокого, темноволосого, собранного, светящегося мелиддой. Воздух вокруг него пел. Его физическая красота была сравнима только с красотой его глаз: темных, глубоких, чистых, они светились мудростью, силой, добротой и радостью. Я опустился на одно колено и отвел глаза. Неудивительно, что его принимали за бога.
Я вернулся из своего путешествия с проясненным сознанием, но очень одинокий. Очнувшись под ярким солнцем, я ощутил зверский голод и боль в затекших конечностях. Александр, Совари и обе женщины замерли, словно я был призраком, явившимся поразить их. Я слабо помахал рукой:
- Не беспокойтесь. Все прекрасно.
Хотя Александр несколько раз замечал, что я выгляжу почти счастливым, и поглядывал на меня вопросительно, я не стал рассказывать о Ниеле и о том, что узнал от него. Обсуждать подобное при солнечном свете, строить какие-то догадки здесь казалось мне кощунственным. Я сказал только, что сиффару принес весьма неожиданные видения, и мне необходимо обдумать их. Еще я уверил его, что ощущаю себя после путешествия гораздо лучше. Да, в первый раз за несколько месяцев у меня появилась надежда.
Узник Тиррад-Нора был невероятно опасен. Я еще не видел, на что именно он способен, но сомнений в его силе не возникало - он мог ходить по моим снам. Задолго до того, как я узнал правду о рей-киррахах, мой народ верил, что, если убить демона, структура мира изменится. Когда Смотритель сражался, его главной целью было изгнание демона из одержимой души, а не убийство. Короткий миг я видел истинное лицо Ниеля. Его смерть станет ужасной потерей, такую мудрость, красоту, силу ничто не заменит. Каждое событие моей жизни приближало меня к нему, изменяло меня, чтобы я смог понять это странное и величественное существо, я догадывался, что это не простые совпадения. Как только Александр будет в безопасности, я вернусь в Кир-Наваррин. Чтобы спасти людей от гнева Ниеля, я должен либо излечить его, либо убить. Да, будет нелегко, но я надеялся… молил… мечтал, что мне удастся его исцелить.

ГЛАВА 23

- Завтра, - сказал Александр, глядя, как я приканчиваю второго жареного чукара и тарелку фиников, - завтра мы отправляемся в Карн-Хегес. Кирил сказал, что глава семейства Мардеков готов дать мне аудиенцию. Готов… нахальная свинья…
- Но Мардеки не входят в Двадцатку, - проговорил я с набитым жестким мясом ртом. Мой желудок пел от счастья.
Пока я был в пещере, Александр заметно поправился, прошло, как я узнал, три недели. К моменту моего возвращения он уже заставлял себя подниматься и передвигаться по песку с помощью костылей, которые соорудил для него из ручек носилок Совари. Через день после моего возвращения приехал Малвер и привез из Загада сапог для верховой езды. Его надели, как наказывал мастер, туго затянув им ногу от стопы до бедра. Длинные прочные шнурки позволяли легко снимать и надевать сапог, а вставленные в голенище металлические пластины удерживали ногу в определенном положении, позволяя ей правильно срастаться. Совари привел от Кирила новых лошадей, и после двух недель хождения в своем сапоге и нескольких дней езды на лошади, Александр был готов распрощаться с Драфой. Завтра утром мы отправляемся на поиски союзников, которые помогут нам вернуть его трон.
- Никто из Двадцатки не станет меня слушать. - Александр привалился к разрушенной стене, под которой лежали приготовленные тюки с одеждой, оружие и мешки с провизией, и неуклюже отпустился на песок. - Мне придется создать армию слабаков.
- Отсутствие силы приведет тебя к победе.
Хотя солнце давно скрылось за холмами, внезапное появление Квеба изменило цвет ночи. Звезды вдруг заструили мягкий свет, темное небо пошло светлыми разводами, словно на только что исписанную страницу плеснули воды, воздух замер, как будто ветер чего-то испугался и спрятался в дюнах. Мальчик вышел из-под деревьев, свет нашего костра заиграл на его серебряных серьгах.
- Отсутствие силы приведет меня к смерти, - ответил Александр, накалывая на нож оставшегося чукара. - Если я отправлюсь в Загад с армией, собранной из самых слабых Домов, со мной поступят как с этой птицей. Кузен моего отца выпотрошит меня и поджарит.
- Ты не найдешь царства в Загаде, - произнес мальчик. Его голос звучал строго и авторитетно. - Империя Львиного Трона прогнила. Она неизлечимо больна. - Браслеты звякнули на его вытянутой руке, он указывал на дюны Сриф-Анара.
Александр замер и уставился на мальчика.
- Если нет царства, Императором чего же я стану? Это снова какое-то твое видение?
- Достойный воин должен ехать на бой нагим, отвергнув все, чем владеет. Достойный повелитель должен быть готов отрезать от себя часть плоти, уничтожить ее, даже если это его собственное сердце.
Принц пожал плечами и откусил кусок жареной птицы.
- Как ни крути, мне все равно придется плохо. Ты уж извини, но я буду воплощать в жизнь свои планы, а не твои.
- Мой господин… - Я хотел, чтобы он прислушался к словам мальчика, который понимал в происходящем гораздо больше, чем можно было предположить. Но если я хочу убедить принца верить Квебу, мне придется рассказать ему о моем разговоре с Гаспаром в темный полдень у мутного источника. Вот этого мне уж вовсе не хотелось. Я похоронил предостережения старца под своими недавно зародившимися надеждами, убедил себя, что все изменилось с тех пор, как я посмотрел в лицо врагу. И я промолчал, смутно ощущая вину.
Мы вышли из Драфы в самое прохладное время, за час до восхода. Две пожилые женщины проводили нас молитвами и наставлениями, как заботиться о ноге Александра. Когда все было сказано, Александр склонился в седле и положил на ладонь Сарьи небольшой мешочек, завязанный золотой лентой из отделки его белого плаща.
- На сале винкаэ витерре, - произнес он. Соль придает жизни вкус. Традиция была стара, как Империя, и даже строгая Манот просияла. Когда мы немного отъехали, я оглянулся. Квеб стоял рядом с упавшей статуей льва на вершине холма. Невидящими глазами он смотрел в пустыню, ветер раздувал его блестящие волосы.
Необычайно приятно видеть человека, делающего то, для чего он был рожден: прекрасного кузнеца, кующего новый меч, талантливого арфиста, перебирающего струны, рождающие под его пальцами удивительную мелодию, художника, способного несколькими штрихами создать летящую птицу. Александр был рожден, чтобы скакать на конях.
- Проклятая лошадь, - ворчал принц, пытаясь перекинуть ногу в жестком сапоге через широкую спину лошади. - Как, во имя Атоса, я смогу вызвать уважение к себе, сидя на животном, чья голова похожа на кирпич, а ноги напоминают бревна? Да еще и эта нога. - И принц, и лошадь выглядели одинаково несчастными, когда Малвер помог Александру сесть в седло. Оказавшись на спине бедного животного, Александр начал возмущаться, говоря, что править конем, имея в своем распоряжении только одну ногу, невозможно. Но и в это утро, и во все предыдущие семнадцать дней нашего путешествия я видел, как принц наклоняется к голове лошади, обнимает ее широкую шею и что-то шепчет ей на ухо, прислушивается к ней, настраивает ее перед походом, как музыкант настраивает свой инструмент. В этот миг конь и человек обращались в одно целое.
Совари усмехнулся, его зубы ярко блеснули на загорелом лице. Малвер обозначил улыбку, лишь немного скривив уголки рта. Трое дерзийцев пустили коней вскачь по дюнам Сриф-Анара. Я вздохнул, покидая нашу стоянку у колодца. Впереди был очередной бесконечный день езды и остановок, Карн-Хегес и встреча с главой семейства Мардеков.
Мардеки были незначительным Домом. Кто-нибудь из их семьи непременно занимал пост первого дениссара в Императорской Сокровищнице, наблюдая за сбором налогов в самом Загаде, а также занимался выдачей денег из казны на войны и забавы Императора. Хотя подобные административные обязанности, почета воинам не прибавляли, зато эта должность, без сомнения, приносила много выгоды благодаря возможности получать взятки. Кроме того, находясь на этой должности, всегда можно было причинить неприятности, даже самым влиятельным семействам Империи. Однако Мардеки гордились, а гордость была такой же важной частью жизни дерзийца, как и военное дело, своей честностью. Ни один из них вот уже на протяжении ста двадцати лет не обогащался за счет взяток, не набивал сундуки деньгами Императора, не снижал налоги влиятельным людям и всегда действовал только на благо государства. Но в первые дни правления Эдека эта должность была отнята у Мардеков, и теперь казной заведовал родич Леонида Хамраша, Ягнети Журан. Кирил сообщил, что Мардеки жаждут крови. То есть мечтают о справедливом возмездии, о восстании.
В полдень Малвер вернулся с разведки.
- Дорога на Карн-Хегес начинается за следующим подъемом, Ваше Высочество. Нам необходимо выехать на дорогу прямо здесь, иначе наше появление будет слишком странно выглядеть. У них на всех стенах стоят дозоры, открыты только главные ворота, и возле них выставлено не меньше пятидесяти солдат. Я спросил одного возницу, почему кругом усиленные караулы, он сказал, что ходят слухи о нападениях разбойников. Кроме того, ловят… особых бунтарей.
- Ладно, выезжаем на дорогу, - решил Александр и тронул поводья своего коня. - Нельзя терять времени.
От жары я едва соображал, но что-то в словах старого воина насторожило меня.
- Погодите, - позвал я, вглядываясь вдаль. - Что за «особые бунтари»?.. Они ведь ищут принца Александра, так, Малвер?
Малвер наклонил голову, соглашаясь и испытывая явное облегчение от того, что я взял на себя тяжкую обязанность открыть глаза принцу на происходящее.
- Мой господин, необходимо сделать так, чтобы вас не узнали, - заявил я.
- Эти обноски не годятся даже для раба, я не мылся два месяца. Мои камердинеры, слуги, воины - где они? У меня нет ни знамени, ни герольда, который сообщит о моем прибытии. А когда они увидят мою лошадь, едва ли они заподозрят во мне Императора.
Кирил действительно поступил мудро, снабдив нас этими животными. Он прислал вместе с ними свои извинения, объясняя, что любая лошадь, которая понравилась бы принцу, будет выглядеть подозрительно. Правда, одежда, лошади и слуги составляли лишь часть королевского облика. Мне со стороны было видно, что даже в этом оборванном виде Александр сохранил все свои повадки и осанку настоящего Императора.
- Вам придется расплести косы, - сказал я. - Вам и Совари. И еще, мой господин, надо снять кольца и прикрыть эфес меча. Капитан Совари…
- Расплести косу? - Александр вспыхнул. - Что за шутки?
Но я продолжал говорить, уверенный, что он поймет меня, и мы наконец сдвинемся с места и переедем куда-нибудь в тень, где найдется вода. То, что осталось на дне наших фляг, походило на грязь.
- Капитан Совари, тебе придется снять все знаки отличия. В Загаде они не бросались бы в глаза, там много имперских войск, здесь же любой сможет выяснить, где именно расквартированы капитаны. Ничто не должно выдавать нашей связи с Императором, человек со сломанной ногой не должен принадлежать ни одному Дому. Лучше всего было бы, чтобы в вас вообще не признали дерзийцев. Пусть этот сапог ни у кого не ассоциируется с принцем Александром. Вы меня понимаете?
Совари поморщился, но сорвал с рукава дерзийского льва и ленту со знаками отличия. Он запихнул их в седельную сумку и развязал кожаный ремешок, удерживающий его косу Малвер незаметно наблюдал за яростно сопящим принцем, который бросал на меня убийственные взгляды.
Я заставлю его услышать меня.
- За вашу голову назначена цена, мой господин. Вам придется с этим считаться или пострадать из-за собственной глупости. Мы все пострадаем.
Состриженные волосы Александра совсем недавно отросли настолько, что их можно было заплести в косу справа. Как только они стали держаться в заплетенном виде, все его повадки изменились, он стал похож на человека, вернувшегося домой после долгого путешествия. Он не рассчитывал, что ему придется стать изгоем.
Я вздохнул и попытался утереть пот, ручьем стекающий у меня по шее.
- Есть кое-что еще. Нам необходимо придумать историю… объясни ему, Малвер. Ты знаешь, как ведут себя дерзийские стражники, особенно когда ловят убийцу правителя.
Малвер медленно кивнул.
- Мы можем ехать по двое, не больше. Стражники у ворот станут задавать вопросы всем мужчинам, способным держать оружие, то же самое будут делать и местные воины, если мы повстречаем их на улице. Если мы поедем вчетвером, они выхватят мечи, прежде чем спрашивать что-либо…
- Очень хорошо, - возразил Александр. - Мне бы первому не понравилось, если бы мои воины стали пренебрегать своими обязанностями.
Малвер бросил на меня быстрый взгляд и продолжил:
- У Фонтези здесь огромное влияние. Их воины, они повсюду… они могут ударить вас, мой господин, если им не понравится ваш ответ или тон, они могут полоснуть кинжалом или хлестнуть кнутом, если вы косо на них поглядите.
- А мое присутствие для вас… Я мог бы просто водрузить вам на голову корону и выкрикивать ваше имя, - подхватил я. - Я постараюсь изменить внешность. Нельзя, чтобы вас видели с эззарийцем. Если они узнают кого-нибудь из нас, всем нам конец.
Александр потянул свою лошадь за повод, словно собираясь развернуться и ускакать туда, откуда мы пришли, но он просто повернулся и немного отъехал от нас. Он долго думал, потом стянул завязку, удерживающую его косу:
- Вы не хотите, чтобы я сохранил достоинство.
- Мы хотим, чтобы вы сохранили жизнь.
Карн-Хегес был довольно крупным городом. Его постройки были раскиданы на пологом подножии широкого лысого холма на территории Базрании, сразу за границей Азахстана. Базранийцы были близкими родственниками дерзийцев, их объединяли кровные связи, культура, длительное союзничество. Но судьбу городов и деревень Базрании определил несчастный случай, связанный с убийством особы королевских кровей. Лет тридцать назад весь народ Базрании был обращен в рабство, а сама страна выжжена. Карн-Хегес остался цел благодаря окружающим его богатствам: золотым и серебряным копям, залежам соли, широким караванным путям, ведущим далеко на запад. Дерзийцам только пришлось заново отстроить его. Дядя Александра, лорд Дмитрий, сровнял с землей дворец правителя города, насадил головы местных дворян на колья городской стены, обратил в рабство народ Базрании и сказал, что это хорошо.
Мы выехали из тени высокой дюны, как раз когда длинный караван проехал по широкой дороге в сторону города, крыши которого уже вставали на западе.
Пока моя лошадь трусила рядом с остальными, я опустил пониже легкий шарф, закрыв им лицо, и начал превращение. Прежде всего глаза, эззарийцев обычно узнавали по тяжелым векам, от которых глаза казались немного раскосыми. Потом цвет кожи, даже среди жителей пустыни золотисто-красный оттенок кожи и отсутствие бороды бросались в глаза, мне же еще необходимо замаскировать королевское клеймо на щеке. Я представил себе эззарианские глаза и попробовал изменить их, чтобы они казались глазами другой нации: сделал веки тоньше, поднял внешний уголок глаза, изменил форму скулы и иначе расположил бровь. Для изменения цвета кожи я заставил себя расслабиться, обрат мелидду и убрал границы, отделяющие мою плоть от всего остального мира.
Я ощутил на лице и шее прохладное покалывание, которое опустилось ниже, захватило грудь и конечности, потом перешло в воздух вокруг меня, в одежду… Я улыбнулся неожиданно приятным ощущениям, которые принесло с собой превращение, потом заставил лошадь прибавить шаг. Я хотел показаться Александру неожиданно, чтобы понять, справился ли я с задачей.
К Воротам… Голос пришел изнутри вместе с давящим чувством злобы и отчаяния. Одной рукой я крепко вцепился в поводья, ощущение неминуемой катастрофы заставило мою другую руку выхватить нож. Рука и глаза действовали вместе, оценивая расстояние, скорость, угол. Сработал инстинкт воина, чувствующего опасность, но на этот раз это был не мой инстинкт. Пока ты развлекаешься здесь с этими бесполезными существами, теряя наше время… опасность растет…
Я узнал голос, который не слышал с тех пор, когда лежал, умирая, у Дворца Колонн. Я заставил свою руку отпустить нож и удержался от желания направить лошадь на юг, в сторону Кир-Наваррина.
- Ну так скажи мне, демон, - произнес я, скрипя зубами от его вызывающего тошноту вторжения. - Что за опасность ждет меня? Скажи мне, как ее зовут, если это не ты сам.
Опасность из прошлого, ответил он. Она внутри тебя. Это причина всего.
- Почему сейчас? Все эти недели я прислушивался к тебе. Оставил себя открытым, пытался поговорить, прийти к решению… - Оставил себя выставленным напоказ, открытым любому злу и испорченности. - Но ты так и не соизволил ответить.
Я сказал тебе, что ты победишь. У тебя есть душа. Что еще ты хочешь знать? Но сейчас, когда ты видел узника, слышал его… выслушай и меня. Когда ты пойдешь через Ворота, ты должен отпустить свое тело. Позволить мне весmu тебя. Его голос зазвучал громче, настойчивее. Слова полились потоком. Это из-за тюрьмы… она так близко дай мне вспомнить… ты уже согласился…
Он говорил, а я чувствовал приближение бури, парайво на горизонте моего разума был готов смести все живое, до чего только сможет дотянуться моя рука.
- Ты хочешь, чтобы я верил тебе, отдался тебе, и ты поведешь меня на убийство? - Я с трудом выговаривал слова, ярость билась в стенки черепа, оглушала меня, погружала в безумие.
…потеря времени… я не могу этого допустить… слабость твоего собственного разума…
В голове грохотало. Я увидел спину Александра, и волна негодования залила мое существо. Люди так глупы, так невежественны. Рабы своей плоти.
Слушай меня!
Рука снова потянулась к ножу. Ярость бурлила, выплескиваясь через край… жар нарастал… солнце, отраженное от небес и песка, слепило… сбивало с толку… а ледяная тьма заползала в душу…
- Нет! Ты меня не получишь! - Я выплюнул эти слова сквозь сжатые зубы. Пораженный тем, что уже готов был совершить, я проверил все защитные барьеры между своей душой и проснувшимся демоном, снова погружая его в безмолвие, заставляя умолкнуть грохот в голове. Наконец-то я понял, и все мои недавно обретенные надежды рухнули.
Злоба Денаса питала мое безумие. Его ярость требовала от меня крови, его ненависть заставляла меня терять контроль над собой. Хотя жертвы мои, без сомнения, выбирал Ниель. Горе мадонея отравляло все, к чему он прикасался. Он вторгся в мои сны, его ненависть к людям нашла выход через мои тренированные руки воина. Я тоже питался его ненавистью. Когда смотрел на тела Гаспара и Фессы, когда заметил, как Эдек бьет раба, когда увидел, что намхира сделал с Горденом. Ненависть клокотала во мне, когда я наблюдал, как Александр страдает от глупости и несправедливости собственных родичей, пока не начала закипать и выплескиваться в моих снах.
Твоя сила убьет тебя, глупец, кричал затихающий голос демона.
- Я помню, какого ты мнения о тех, у кого есть плоть, - пробормотал я, засовывая в ножны наполовину вытянутый нож и унимая дрожь в руках. - Еще недавно ты заявлял, что тот, кто живет в Тиррад-Норе, твой враг. Но даже если у тебя с ним разные цели, твой гнев питает его силы. Сегодня ты захватил меня врасплох, но больше этого не повторится. Я хозяин своей души, своей руки. Ни ты, ни существо из Тиррад-Нора не будете решать мою судьбу. - Теперь я знал, что они оба сражаются в моей душе, и каждый стремится подчинить меня своей воле. Я не буду принадлежать ни одному из них, ни сейчас, ни тогда, когда (и если) отправлюсь в Кир-Наваррин.
- Сейонн?
Я заморгал, приходя в себя. Принц был в трех шагах от меня, его рука тоже сжимала рукоять кинжала. Малвер и Совари держались рядом с ним. Они выглядели озадаченными.
- Все в порядке, - ответил я. - Я делал то, чего требовал и от вас. - Отбросив с лица шарф, я посмотрел принцу прямо в глаза, смахивая красную пыль с бледных рук. - Хорошо получилось?
Он вздрогнул и уставился на меня, как торговец лошадьми на новое приобретение.
- Получилось, - сказал он наконец. - Но не хорошо. Ты выглядишь так, будто проглотил какую-то дрянь.
Мы немного проехали в молчании. Мое сердце снова билось в обычном ритме. Пот быстро высох. Когда воины немного обогнали нас, Александр заговорил:
- Это рей-киррах, Сейонн?
- Нет.
- Ты всегда был скрытным. Я уважаю твое право на личную жизнь. - Он печально вздохнул. - Но все это продолжается. Когда ты лежал едва живой в горной хижине, ты попросил меня посмотреть тебе в глаза и сказать, что я вижу, словно мое слово было важно для тебя. Я сказал тебе тогда, что, несмотря на демона в тебе, я вижу того же человека, с которым уже давно знаком, того, который сражался, чтобы спасти мою душу. - Несмотря на жаркое солнце, я похолодел. Лучше бы он умолк. - Но ты стал другим после сиффару. Ты казался более здоровым, более спокойным, чем когда-либо за последнее время, и я был этому рад. Но я понял, что, после того как ты покинул пещеру, передо мной только видимость, а не правда. Три недели ты провел в пещере и, вернувшись, ни слова не сказал. Я больше не могу читать в твоей душе.
- Видимость и есть правда. Денас молчит и будет молчать. Пленник по-прежнему заперт. Моя… болезнь… она под контролем. А когда ты окажешься в безопасности, я покончу с ней раз и навсегда. - Сейчас я уже не был в этом уверен. Я не мог говорить о сиффару. Ниель и те чувства, которые он пробуждал во мне, убеждение, что я назначен судьбой не уничтожить его, а совершить нечто удивительное, все это я похоронил в глубине души. Я больше не доверял чувствам. Кроме того, у нас сейчас другие заботы.
Мы не стали въезжать в Карн-Хегес до заката. Сначала мы остановились за воротами, словно собирались заночевать там вместе с другими, кто не выносил крыши над головой или просто не хотел раскошеливаться на гостиницу. Но когда солнце пошло на закат, мы выехали на дорогу. Ночь поможет нам скрыть наши лица, она притупит бдительность дерзийцев, охраняющих ворота и патрулирующих улицы. Мы подождали, когда к воротам подойдет запоздавший караван, чтобы воспользоваться обычной в таких случаях суматохой.
Малвер с Совари отправились через ворота первыми, ведя за собой четырех наших лошадей. Темная кожа Малвера прекрасно позволяла ему слиться с толпой, которую солдаты проталкивали через ворота. А вот Совари, хотя он и шел пешком, что странно для дерзийца, выдавал рост, светлые волосы и чувство собственного достоинства, написанное на лице. Он заметно выделялся в потоке крестьян, купцов, всадников и рабов, часту, коз, кур, нищих, телег и тачек. Малвер тоже заметил это. Он остановился, быстро переговорил с оборванным погонщиком, подхватил блеющую овцу и перебросил ее через плечо капитана. Они оба медленно двинулись вместе с толпой и исчезли за воротами. Мы не заметили никакого волнения среди стражников, неподвижно замерших рядом с имперскими львами. Ни один из всадников, разглядывающих лица приезжих, не остановился и не направил копье на наших товарищей.
- Пора и нам испытать судьбу, мой принц.
- Мне тоже придется тащить овцу? Тогда я вручу ее Мардеку в качестве взятки.
- Овца, конечно, добавляет очарования любому. - Я не смог удержаться от улыбки. - Но хватит и костылей, только придется согнуться посильнее, словно у тебя повреждена спина. И ни в коем случае не поднимай глаза. Никогда не смотри дерзийцу в глаза, особенно если он задирает тебя. Держи руки подальше от оружия, как учил тебя Малвер. Помни, о чем мы договорились, и молчи. Говорить буду я.
- Теперь мое образование можно считать завершенным? - Принц сунул подмышки костыли.
Я поднял с земли два связанных друг с другом тюка и перебросил ему через шею, повязав его рыжие волосы куском ткани. Потом осмотрел складки его балахона, удостоверившись, что странного вида сапог не выглядывает из-под одежды. Когда мы двинулись к воротам, я пробормотал под нос:
- Мы еще и не начинали.

ГЛАВА 24

Девочке было лет семь-восемь. Тоненькое легкое создание с сияющими глазами, каштановыми кудрями, босое, оборванное, она с трудом удерживалась от того, чтобы не затанцевать под никому не слышную музыку. Девочка была с высоким манганарцем, тянущим двухколесную тележку. Рядом с тележкой шли еще пять маленьких девочек и три козы. На повозке лежали две тощие свиньи, мешок муки, металлический горшок и несколько свертков, один из которых издавал печальное попискивание.
- Мне нечем заплатить, ваша честь, - обратился мужчина к дерзийцу, внимательно изучающему жалкие пожитки. - Жена умерла при родах, и теперь я веду их к ее родне. Ее родичи не возьмут детей без коз для их прокорма. Мои свиньи едва живы, но вы можете взять одну в качестве платы за вход…
Двое стражников осматривали пожитки прибывающих в город, оценивая их имущество и назначая соответствующую входную плату. Дело было прибыльное, но сейчас, когда остальные девять ворот города были заперты из-за боязни разбойников, а в город валили все новые толпы тех, кто боялся остаться па ночь за воротами, оба дерзийца устали и были раздражены.
Я проклинал задержку. Совари с Малвером прошли сразу, а мы с принцем застряли в жаркой вонючей толпе, зажатые между несчастным манганарцем и волнующимися конями барона Фонтези, чей караван оказался огромным. После того, как его человек целый час торговался со сборщиками пошлины, отстаивая каждый зенар, мы немного приблизились к воротам. Через некоторое время через толпу пробился еще один слуга Фонтези, и вскоре люди и лошади хлынули потоком, вообще не останавливаясь для уплаты пошлины.
- Фонтези в шестом поколении, - пробормотал Александр, не поднимая головы. - Полоумный. Фонтези такие кретины, что не могут подтереть себе задницы. Они боятся потерять хотя бы часть своего состояния, выплачивая выкуп за невесту, поэтому женятся на собственных сестрах.
Место барона тут же занял чрезвычайно важный и богатый сузейниец и два лютниста из Кувайи верхом на ослах. Чтобы скоротать время, они решили повторить несколько особенно сложных пассажей из своего репертуара. Я уже решил, что они навлекут на нас неприятности. Александр забормотал о своем желании разбить проклятые инструменты о тупые головы и засунуть щепки им в уши, носы, рты и прочие естественные отверстия. Но все это было до того, как сборщик пошлины заметил девочку.
У дерзийца была бычья шея, огромный, заросший волосами живот нависал над ремнем. Косы у него не было.
- Что скажешь, Валлот? - крикнул он товарищу, круглолицему пухлому человеку, который внимательно осматривал свертки на тележке манганарца. - Можно забрать одну из этих сироток и продать ее. Вот эта будет ничего, если ее немного откормить. Лучше полудохлой свиньи. - Он схватил жирной лапой ручку пританцовывающего ребенка и притянул девочку к себе, ощупывая ее тельце. Бедность и безжалостное солнце пустыни еще не успели оставить следов на нежном личике девочки. Она нахмурилась и попыталась вырваться.
Александр поднял голову, я встал перед ним, заслоняя собой происходящее.
Отец согласно покивал головой, нищета, его вечный спутник, стояла у него за плечом.
- Забирайте ее, если хотите. Я и сам бы продал ее, но мне сказали, что она слишком мала. Годика через два она будет стоить дороже… если доживет. Вам придется кормить ее все это время. - Он достал из тряпицы единственную серебряную монету. - Это все, что у меня есть. Может, это лучше голодного ребенка?
Второй дерзиец, луноликий Валлот, только что пропустил сузейнийца на коне, плотно набив свои карманы. Он оглядел напирающую толпу.
- Настоящий металл куда лучше этих нищих. - Он забрал у манганарца монетку. - Проваливай.
Дерзиец перебросил монетку тощему и невзрачному городскому чиновнику, стоящему у него за спиной, который складывал долю казны в кожаный мешок. Валлот кивнул нам с Александром, чтобы мы подходили.
Все могло бы завершиться благополучно, если бы жирный дерзиец не пожал плечами и, облизнув губы, не запустил руку девочке под платье. Она вывернулась и укусила его. Он заорал и отшвырнул ее, тряся окровавленным пальцем.
- Глупая девчонка! - Расстроенный отец толкнул девочку на землю, как раз когда оскорбленный дерзиец поднял кулак. До девочки ему было не достать, и удар обрушился на отца. Тяжелые башмаки сборщика пошлины пнули тележку. Горшки, свертки, животные сбились в кучу, дети заревели.
Все произошло быстро. Луноликий Валлот отодвинул в сторону хнычущих детей и нетерпеливо замахал нам рукой.
- Займись делом, Феликс. Скоро ужин.
Я держал наготове серебряную монету, которую собирался сунуть в лапу дерзийца. Наши лошади ушли с Малвером, товаров и пожитков у нас не было, однако это не освобождало нас от пошлины.
- Я Агаро, - представился я, почтительно наклоняя голову. - Помощник кузнеца, пришел из Авенкара искать работу на копях. А это мой кузен Ват.
Чиновник бросил на нас любопытный взгляд. Мы были грязными, оборванными, оружия при нас, судя по всему, не было. Совари привязал меч принца у него за спиной под просторным балахоном-хаффеем. Я поступил так же со своим. Уловка, обычная для жителей пустыни, но у Валлота не было времени обыскивать нас.
- Он хромой? - Валлот кивнул на костыли Александра.
- В детстве упал с забора, - пояснил я, чувствуя, как принц клокочет от ярости.
Краем глаза я видел, как окровавленный манганарец поднимает тележку, подгоняя детей, собирающих свертки. Феликс, потирающий укушенную руку, рычал на лютнистов и обещал закрыть ворота прямо сейчас, если толпа не перестанет напирать.
- А говорить Ват умеет? - Маленькие глазки Валлота разглядывали принца с подозрением, он тоже чувствовал негодование Александра.
- Ударился головой, - пояснил я заискивающим тоном. - Скажи, Ват, как тебя зовут.
- Имя Ват, - буркнул Александр.
- Не смей мне грубить, калека! - Дерзиец ткнул принца в грудь, вынуждая его перехватить костыли, чтобы не упасть.
- Вовсе нет, он не грубит, - поспешил вмешаться я. - Правда, Ват?
Александр немного отстранился от меня. Я стоял справа от него, это означало, что его вес приходится на здоровую ногу. Мне показалось, что он собирается ударить дерзийца.
Я подхватил принца под руку, словно поддерживая, но при этом сжал его так, что он не мог и пальцем пошевелить.
- Мой кузен уважает слуг Императора больше всего на свете. Ведь они выполняют свой долг перед государством. Правда, Ват? Ответь воину, и на этот раз будь вежлив. Он несколько туповат, ваша честь. - Я немного подвинулся, подталкивая принца вперед, будто чтобы он мог говорить от своего имени, и, оказавшись между разгневанным Феликсом и несчастным манганарцем, незаметно уронил на землю несколько серебряных монеток.
- Да, величайшее уважение истинному Императору и его верным слугам, - произнес принц, дергая головой. Его жест можно было принять за попытку вежливо поклониться или же плюнуть.
- Это не ваше, господин? - Я наклонился к Феликсу, указывая на сверкающие в песке серебряные монетки. Мой шепот был достаточно громким, чтобы его услышал и второй стражник. - Я не видел, кто их обронил. - Жирный стражник отвернулся от манганарца и посмотрел на землю.
Прежде чем он успел поднять монетки, рядом с нами остановилась группа шумных молодых дворян, они смеялись и шутили, вспоминая вечерние скачки. Все они были нетрезвы и хотели как можно скорее попасть в город.
- Лорд Мардек пересчитает вам зубы за задержку! - кричал юный блондин, у которого только начинала расти борода. - Его кони участвовали в забегах, и он должен как можно скорее узнать результат. Убери это отребье с дороги. - Гарцующие лошади вынудили сборщика пошлины подвинуться в сторону, мы тоже отскочили, едва не упав на Феликса. Конь блондина хлестнул принца хвостом по лицу. За всадниками двигался новый караван, часту кричали и рвались вперед, чувствуя за городскими стенами воду. Возницы натягивали поводья и вопили, сдерживая готовых смести все на своем пути животных.
- Мы можем идти, господин? - спросил я. Валлот нетерпеливо замахал рукой.
- Проваливайте, и научи этого хромого держаться повежливее, а не то я сброшу его с забора еще раз. - Он ловко оттеснил своего напарника в сторону, наклонился и быстро собрал подброшенные мной монеты, потом подошел к нетерпеливым всадникам. Тугодум Феликс поспешил за своим товарищем, обиженно выговаривая ему что-то.
Не ослабляя хватки и не замедляя шага, я протащил Александра в ворота, пока двое стражников ссорились друг с другом.
- Мерзкий червяк! - бормотал принц, стараясь высвободить руку, но все его усилия привели только к тому, что он споткнулся и едва не упал. Под воротами лежала густая тень. Я подхватил Александра, не дав ему упасть, и прислонил его к кирпичной стене. Мимо нас промчались молодые дворяне, блондин махнул в нашу сторону пустой флягой из-под вина, окатывая нас опивками.

Предыдущая страница 14 Следующая страница


15 Кэрол Берг

- Боги неба и земли! - Александра трясло.
- Держи себя в руках, - прошептал я ему на ухо, не зная, кто может затаиться в темноте. - И молчи. Нам пора выбираться отсюда.
- Я их убью за это!
Я не знал, о каком «этом» он толкует и кого «их» собирается убить.
- Только не сейчас. Нам пора.
- Скажи, ты действительно хочешь сломать мне руку? - выдавил принц сквозь стиснутые зубы. - Я был бы рад, если бы ты отцепился от меня.
Я разжал пальцы.
- Прости, - виновато сказал я. Спокойствия во мне было не больше, чем в нем.
Мы пропустили широкую телегу и двух всадников, гнавших трех рабов, которые тащили повозку с каменными глыбами. В сумерках перед нами лежал город. У нас за спиной остались распахнутые тяжелые ворота, на высоких столбах которых рабы закрепляли факелы.
Когда мои глаза немного привыкли к темноте, я понял, обо что споткнулся принц. Это был один из свертков с тележки манганарца: кожаный фартук, в который была завернута небольшая пила, молоток и несколько гвоздей. Хлеб бедняка. Я перевязал сверток и перебросил через плечо.
- Идем.
Мы пошли так быстро, как позволяла нога принца, к внешнему кольцу стен Карн-Хегеса. Мимо мастерских, конюшен, бараков для рабов. Нищие следили за всеми, кто входил в ворота, повсюду в толпе шныряли дети с пустыми глазами, умоляющие дать им еды. Скелетообразная женщина неопределенного возраста с бесстыдно выставленной напоказ грудью потерлась об меня бедром.
- Два медяка, странник, за тебя и за калеку. - Я оттолкнул ее, и мы прошли через внутренние ворота в ту часть города, где улицы были вымощены булыжником.
Совари и Малвера нигде не было, но беспокоиться не стоило. Мы договорились встретиться на рыночной площади сразу, как только убедимся, что за нами нет слежки. Впереди мелькнула двухколесная тележка и исчезла в переулке, за ее передвижениями следил тот самый тощий и невзрачный городской чиновник, сборщик пошлины. Нет ничего страшнее мелочной мести.
- Идем, - повторил я. - Нужно вернуть это манганарцу. Он не выживет без инструментов.
Александр качнулся на костылях.
- Пусть проклятый трус сдохнет. - Принц плюнул на грязную мостовую. - Он собирался продать ребенка… собственного ребенка… убить девочку. Даже животные защищают свое потомство. Он получил по заслугам.
- А дерзийцы, которые затеяли все это?
- Они грубы, но выполняют свой долг. - Он все еще не понимал, что происходит. Не понимал, как грубияны собираются выполнить свой долг.
- Думаешь, это долг заставил его оставить ворота? - произнес я, затаскивая Александра в переулок. - Или, может быть, добрый Феликс решил поделиться своими доходами? - Мы остановились так, чтобы нас не было видно с улицы, и я указал на следящего за манганарцем человека.
Александр не поверил мне, пока не увидел, как тот сворачивает вслед за тележкой.
- Негодяй! - Прежде чем я успел удержать его, принц запустил в него костылем. - Похищать детей запрещено законами Империи!
Чего я не заметил, так того, что чиновник был с товарищем, высоким широкоплечим, но совершенно непримечательным парнем. Он ударил принца в челюсть, одновременно выбивая у него второй костыль. Принц упал в грязь. Прежде чем великан успел опустить башмак на голову Александра, я отшвырнул с дороги тщедушного чиновника и поспешил на помощь принцу. Александр успел прикрыть голову рукой и откатиться к стене, выпуская на волю давно сдерживаемый поток ругательств и проклятий.
Я быстро разобрался с крупным детиной. Он остался лежать стонущей кучей тряпья, в голове его был такой сумбур, что он ни за что не вспомнит, как оказался здесь. К несчастью, его приятель сборщик пошлины успел удрать до того, как получил похожий урок.
- Проклятый, мерзкий мир… - Боль в голосе Александра напомнила мне, что он еще не здоров.
Я подобрал костыли и помог ему встать.
- Полагаю, что теперь наше пребывание в городе не затянется. За нами будут следить.
Принц утер струйку крови, стекающую по подбородку, потом вытер руку о балахон.
- Я не побегу. Кроме того, я и не собирался задерживаться здесь дольше, чем необходимо.
Мы пошли дальше по переулку. Ночь скоро вступит здесь в свои права, гораздо быстрее, чем на широких центральных улицах. Нищий с половиной лица и вырванным языком подполз ко мне, хватая за ноги, когда я перешагнул через лежавшую под стеной полуголую женщину с желтым лицом. Александр закашлялся и сплюнул, а я завязал нос шарфом. Вонь яреты, особого растения, от которого подобные женщины не доживали и до двадцати, и вечно сопровождающие ее запахи экскрементов и блевотины были невыносимы. Чуть дальше мы заметили манганарца с его детьми. Они сидели возле кучи отбросов.
Привалившись к стене, отец утешал свою маленькую дочку, утирая ее слезы рукавом рваной рубахи и дуя на небольшую шишку у нее на лбу.
- Это пройдет, дитя. Пройдет. Осталось совсем немного, а потом мы отдохнем. - Он выглядел лет на пятьдесят, хотя на самом деле ему не могло быть больше двадцати пяти. Козы с тихим блеяньем копались в куче отбросов, остальные дети с испугом глядели на отца. Одна девочка сжимала серый сверток почти с себя размером. Время от времени она перехватывала его поудобнее. Отец посмотрел на ее, на его лице отразилась вся боль мира.
- Без толку, Дагги, - негромко произнес он. - Не качай его, пока мы не доберемся до переулка Горшечников. Он… заснул.
Я не представлял, как он найдет в себе силы жить дальше.
- Добрый вечер, господин, - обратился я к нему. - Вы обронили это возле ворот.
Манганарец вскочил на ноги, закрывая собой детей, и выхватил старый широкий нож.
- Кто здесь?
- Мы нашли ваши инструменты у ворот. Наверное, они вам нужны. - Я бросил сверток к его ногам, держась на Расстоянии. Мне не хотелось возить его носом по грязи.
Он уставился на сверток так, словно тот пришел сам. Потом перевел изумленный взгляд на меня, всмотрелся в темноту и заметил прислонившегося к стене принца.
- Вы спасли нас… Это же вы уронили монетки, чтобы тот негодяй оставил нас в покое.
- У меня развязался кошелек, - пояснил я.
- Пусть Панфея наградит тебя здоровыми детьми, добрый человек.
- Пусть Долгар дарует тебе надежные стены, - отозвался я. Боги манганарцев обычно давали страждущим полезные вещи. - Тебе они пригодятся. За вами следили от самых ворот. Такой тощий, с желтым лицом, ему поручили кое-что… ты понимаешь?
Манганарец убрал нож и снова подхватил дочку на руки, прижав ее голову к своему плечу.
- Я буду осторожен. Но я должен отблагодарить вас… Скажи мне, как вас зовут, я хотя бы помолюсь за вас.
- Араго из Авенкара, а это мой кузен Ват. Если нам улыбнется удача, у нас не будет необходимости в твоих молитвах.
- А я Ванко, иду к своему зятю Бориану в переулок Горшечников. Я всегда к вашим услугам, Араго, я и вся моя семья.
Я поклонился.
- Да поможет тебе Долгар и примет твое дитя.
Мужчина поклонился в ответ, собрал своих детей, коз и взялся за ручки тележки.
Мы с Александром пошли обратно тем же путем, каким пришли. С факелов, наполняя улицу желтым дымом, стекал октар, род смолы, которую находили в горах. Тощего чиновника нигде не было видно.
- Нам не нужен ни этот Ванко, ни другие голодранцы, - произнес принц, пока мы медленно брели по улице. Он сильно устал от всего произошедшего и останавливался через каждые несколько шагов. - Мой дядя дал Мардекам дом и как минимум два серебряных рудника. С моим дениссаром Тосьей мы три недели занимались устройством дорог для вывоза серебра, пока твой Айвор Лукаш не испортил все два года назад. Тосья поддержит нас, даже если Мардек струсит. - Мы снова остановились, и Александр тяжело повис на костылях. - Рога Друйи, как бы я хотел снова оказаться в седле. Я непременно попрошу прощения у своей клячи за все, что наговорил о ней.
- Я бы не рассчитывал на чью-либо верность, - сказал я, поскольку не верил, что благодарность Мардека будет распространяться на человека, за чью голову назначена цела. - Ванко может оказаться гораздо полезнее.
Пока мы шли по улицам, я всматривался в прохожих, ища те глаза, которые задержатся на принце дольше, чем на мгновение. Его едва ли узнают, не многие заметят в нем присутствие королевской крови. А вот сборщику налогов едва ли понравится, что его план расстроил человек на костылях.
- Что, твои уши оглохли? Этот трусливый червяк говорил, что хочет продать ребенка! Он может сделать это в любой момент, прямо в этом грязном переулке.
Я толкнул принца в тень возле какой-то двери и закрыл его собой, пережидая, пока мимо нас проедут два дерзийца, внимательно вглядывающихся во всех прохожих.
- Ты совсем отупел, Ват, - зашептал я. - Твои глаза ничего не видят. Он защищал ее единственным оружием, которое у него было. Шишка на ее лбу причиняет ему больше боли, чем кровь на своем. - Я не сказал этого вслух, но знал, что синяк на лице девочки причинял боль и Александру. Он не забыл Ниамот.

ГЛАВА 25

Если у Александра и были какие-либо сомнения в серьезности намерений нового Императора, они исчезли, когда мы добрались до рыночной площади. Сначала мы не могли понять, почему вся вечерняя суета, связанная с едой, питьем, покупкой и продажей, заметна только в одной части площади. Разыскивая в толпе Совари и Малвера, мы дошли до невидимой границы, разделяющей рынок, и увидели.
На столбах висело не меньше двадцати человек. Трое из них выглядели отъявленными негодяями, клейменные, поротые. Они были повешены за шею как воры. Все остальные были знатными дерзийцами, некоторые в роскошных одеждах, словно их схватили на празднике или в храме. Все они были подвешены за ноги, носы и губы отрезаны, косы отстрижены и привязаны к языкам. Обычное издевательство над предателем. Почти все были мертвы. Голодные крысы уже спускались к ним по цепям. Но когда Александр двинулся вдоль ряда, не в силах оторваться от ужасного зрелища, мы услышали стоны нескольких людей с почерневшими лицами.
- Тосья, - прошептал принц, не обращая внимания на стражников, замерших по краям ряда и следящих, чтобы никто не смел помочь умирающим. - И еще Иов, Лорент… Святой Атос… - Лицо принца было совсем желтым в свете факелов. - Если ты хочешь послужить мне, Сейонн… Заклинаю тебя, прикончи их своей магией. Они достойные люди, все их преступление в том, что они верно служили мне.
- Не просите, мой господин… - Не в обычаях эззарийцев ускорять чью-то смерть.
Он вцепился мне в плечо мертвой хваткой.
- Ты слушал, когда убивали Гаспара и Фессу, ты прошел с ними весь их последний путь, потому что больше ты ничем не мог им помочь. Я не могу сделать меньше для своих воинов. Не могу оставить их в таком положении.
Все мое существо было против. Вмешаться, даже чтобы прекратить такую муку, означало лишить человека его последнего вдоха, последней мысли, последней надежды, пусть неосуществимой. Но я не мог позволить Александру задерживаться на этом месте. Мы одни застыли посреди пустынной части рынка, бросаясь в глаза, как нищие в дорогих шелках. Моя клятва… мои желания… мои надежды требовали, чтобы я спасал принца.
- Они мечтают о смерти, Сейонн. Они призывают ее. Мы должны.
Убийство. Какой жестокий способ облегчить страдания. Но я не мог излечить умирающих дерзийцев, не мог своей магией умерить их боль, никто не мог бы спасти их. Из множества смертей, которые были на моей совести, эти… дадутся мне без труда.
- Да простят меня боги, - прошептал я, выпуская мелидду.
- Дениссар сказал, что вы должны войти через задние ворота и ждать в оливковом саду, пока за вами не придут. - Совари говорил не поднимая глаз, подводя нас к стене дома Мардеков.
- Задние ворота? Ждать на улице? Ты сказал им, что речь идет об их правителе, а не о каком-то деревенском князьке?
Мы почти час прождали за поворотом спускающейся с холма дороги, пока Совари ходил сообщить Мардеку, что принц пришел поговорить с лордом Вассилем. Капитан изумительно ловко сумел убедить Александра, что будет весьма разумно предупредить лорда.
- Мой господин, - говорил капитан, - в это время даже передать сообщение не так-то просто. Я думал, что управляющего вот-вот хватит удар, когда сказал, что принес сообщение от законного Императора.
После того что мы видели на рынке, в этом не было ничего удивительного.
- Но потом он пошел доложить, и кто-нибудь более достойный вышел переговорить с тобой?
- Да, мой господин.
- Полагаю, мне следует быть благодарным уже за то, что не придется общаться с управляющим. - Александр знал, что его ждут унижения, однако после площади он сохранял мрачную сдержанность. Пока мы ждали, он вспоминал все, что знал о семействе Мардеков. Об их истории и состоянии, об их положении при дворе, даже о том, какие духи и драгоценности предпочитает любовница главы семейства. У него была поразительная память на подобные детали. - Полагаю, к тебе вышел какой-нибудь взволнованный младший дениссар.
Совари кивнул:
- Он тоже был очень испуган. Мой господин, то, что вы добрались до города, уже большая удача.
Александр засопел и хлопнул свою лошадь по широкой шее.
- Ладно, посмотрим, что еще омрачит эту удачу. После такого дня я не удивлюсь ничему. - Он старался говорить непринужденно.
Александра можно было вынудить прийти через задние ворота, но маскарада он больше не хотел. Он заплел косу, надел кольцо с печатью, снял балахон, скрывающий его меч и ногу в сапоге.
- Пусть видят, что я не веду двойной игры, - возразил принц, когда Совари предложил ему все-таки прикрыть больную ногу. - Я приду таким, какой есть. - Все равно ничто не могло скрыть синяк на подбородке, жалкую клячу, пропитанную потом рубаху, обрезанную штанину. Но любой внимательный наблюдатель догадался бы, что этот человек не всегда выглядел так.
Он приказал Малверу наблюдать за дорогой, а Совари поставил охранять задние ворота, стража с которых была отозвана на время его прибытия.
- Они думают, что я просто старый беззубый пес, которого можно впускать и выгонять, когда им захочется, - сказал Александр, пока мы ехали между кривых деревьев к месту, где ему велено было ждать. Оливковые деревья были в полном цвету и источали дивный аромат. Сквозь ветви виднелись освещенные окна каменного дома, который стоял на самом высоком холме в городе, чтобы свежий ветер мог свободно гулять по его дворам и садам.
Ожидание затягивалось, но принц легко удерживал свою лошадь на одном месте. Моя же все время норовила встать на дыбы. Я никогда не был хорошим наездником, но мне казалось, что сейчас дело скорее в том, что лошадь чувствует мое беспокойство.
Наконец в нашу сторону поплыло несколько огоньков.
- Я буду рядом, - сказал я, собираясь уйти под деревья. - Мне слушать?
- Я ничего не скрываю от тебя.
В его словах угадывалась насмешка, но я приказал себе не реагировать. У городских ворот, в грязных переулках, на рыночной площади я чувствовал в себе знакомую ненависть, вызванную людской жестокостью, моя рука тянулась к оружию, я хотел убивать. Теперь я тоже едва мог говорить от душащей меня ярости, гнев Денаса и отвращение Ниеля были и моими. Но голова оставалась ясной, руки мне подчинялись. Я осознавал все, что делаю.
Дорогой мой… ты должен вспомнить… обманутый… Произнесенные шепотом слова плыли в моем мозгу, словно запах духов. Я поворачивал голову, вглядываясь в темноту под густой листвой, ожидая… опасаясь… увидеть зеленое пятно. Но никого не было, кроме двух мужчин, едущих со стороны дома, путь им освещал молодой факельщик, идущий впереди.
Первым ехал крепкий воин с прямой спиной. Его нос, Щеки и характерный запах говорили о том, сколько фляг вина он успел осушить с тех пор, когда последний раз выезжал на войну. Его рубаха без рукавов и кофат, короткий плащ, заколотый на плече серебряной брошью, были сшиты по последней моде, на одной руке сверкал серебряный браслет, усыпанный изумрудами. Он подъехал к принцу и внимательно осмотрел его, приказав юноше-рабу держать факел повыше. Второй всадник держался сбоку и немного сзади от первого, мне никак не удавалось его рассмотреть.
- Ваше Высочество, - произнес старый воин, слегка приподняв брови. Он не отсалютовал мечом, не поклонился, даже не кивнул. Казалось, он вообще не собирается приветствовать принца.
- Мардек. - Александр по-прежнему заставлял свою лошадь стоять как вкопанную. Он вытянул левую руку, и кольцо с печатью сверкнуло в свете факела.
Полные губы лорда Вассиля искривились. Отказаться от протянутой руки принца, от кольца, самого символа Империи - это гораздо серьезнее просто холодного приема. Он медленно подъехал к принцу, коснулся его пальцев, потом наклонился и поцеловал кольцо.
- Мой сын Хадеон, - представил он, указывая рукой на второго всадника.
Александр выпрямился в седле. В неверном свете факела он увидел того безбородого юнца, который выплеснул на нас остатки вина из своей фляги.
Моя рука вцепилась в меч, я снова проверил сад своими обостренными чувствами. В нем не было никого, кроме нас.
Хадеон, элегантно задрапированный в кофат с золотой отделкой, подъехал и поцеловал кольцо вслед за отцом. Когда он поднимал голову, его оценивающий взгляд упал на сломанную ногу принца. К счастью для юного Хадеона, Александр решил сосредоточиться на деле.
- Лорд Вассиль, я прибыл, чтобы укрепить связи между нашими семьями. И мой отец, и мой дядя всегда испытывали к Мардекам глубочайшее уважение и ценили вашу службу на благо Империи. Всем известна ваша безукоризненная честность. И я приехал к вам в трудный час, веря, что вы поможете мне сбросить узурпатора с трона, на который его посадили убийцы моего отца.
Старый Вассиль держался напряженно и неуверенно.
- Отлично сказано, господин Александр. Мы слышали уже немало слов. Мардеки не питают любви к Эдеку и этим псам Хамрашам, которые посягают на чужие права… но… господин… - Он взглянул Александру в глаза. - Ты-то ведь теперь никто.
- Я ваш законный Император по праву рождения, помазанный правящим Императором в день моего совершеннолетия. Ни один человек, даже самый знатный дерзиец, не может отнять у меня этого.
- Но наш Император убит. Мы слышали, что между вами были ссоры, вы все время спорили. Твоя несдержанность всем известна… и то, что ты быстро хватаешься за меч. И теперь ты приехал к нам в таком виде…
Лорд Вассиль похлопал по шее свою лошадь, успокаивая ее. Александр и его лошадь оставались неподвижны.
- В день моего помазания Император объявил меня своим Голосом и своей Рукой. Больше двух лет я говорил от его имени и пользовался всей полнотой его власти, как он и хотел. Любой человек в Империи, лорд Вассиль, даже Император, может спорить с самим собой. Вот правда о смерти моего отца: Хамраши восстали против моего законного правления. Когда пришло их время расплачиваться, они организовали заговор против Императора и его сына, опасаясь, что моя рука, которая «быстро хватается за меч», поднимет достойные Дома, хотя бы Мардеков, выше их. И ты предлагаешь мне сдерживаться и позволить им и дальше творить беззаконие? А что до моего вида… трусы и захватчики боятся настоящих воинов.
Александр рисковал. Менее влиятельные Дома уже долгие годы восставали против Двадцатки, но, разумеется, только прихоть Императора могла возвысить одних и унизить других. Вассиль колебался, внимательно разглядывая принца, словно он соотносил его слова с его внешним видом.
- Какой настоящий воин покинет свое войско? - прервал молчание Хадеон. - И чем одни убийцы лучше других?
- Какой настоящий воин участвует в скачках, когда его брат-дерзиец умирает на рыночной площади? - Давно сдерживаемая ярость Александра вырвалась. Казалось, что скала под оливковым садом грозно вторит ему. - Братья, чье преступление состояло лишь в том, что они верно служили своему Императору, и чья кровь взывает к отмщению, как и кровь моего отца? Мой вид говорит о служении долгу. Отчего ты выглядишь иначе, мальчишка?
Покрасневший Хадеон схватился за меч, но быстро отдернул руку, когда его отец поднял руку и заговорил:
- Прошу тебя, Александр. Мой сын просто хотел сказать, что мы рискуем безопасностью всего семейства, наше положение и без того шатко. Те, кто осмелился открыто выступить против Эдека, быстро, как ты видел, умолкли. Действительно, не было ни обвинения, ни суда, наших братьев убили просто по слову этого самозванца. Видеть тебя во плоти и слышать твои слова - лучшее доказательство твоей правоты. Но еще мы слышали, что ни один из Двадцатки не поддержал тебя. Малые семейства рискуют самим своим существованием, они не вынесут преследований…
- Эдек купил Двадцатку, пообещав им чужие поместья, - заявил Александр. С ледяным спокойствием он перечислил те факты, о которых сообщил Кирил: о конфискации земель, о подкупах и предательствах, о конях, отправленных якобы на службу Императору, а потом оказавшихся в табунах других семей, о незаконном изъятии шахт, о лишении прав на торговлю и о многом другом. - Думаешь, самозванец позволит тебе сохранить копи, когда Фонтези давно хотят расширить свою торговлю серебром? Что ты сумеешь защитить, оставаясь в стороне?
- Но что ты предлагаешь, мой господин? Чтобы восстановить твое положение, необходима поддержка Двадцатки, а мы снова останемся в тени.
- Никогда больше, Мардек, - ответил принц с леденящим кровь спокойствием в голосе. - Никогда больше Двадцатка не будет мне служить, они не будут моими союзниками даже на правах самых младших. Передай лордам Фозети, Кандаварам, Наддисинам, Бекам, всем достойным Домам, долгое время остававшимся в тени… Я найду другой путь. Клянусь кровью своего отца и своим мечом, ради погибших воинов Карн-Хегеса, я найду его.
Пожилой дерзиец едва заметно кивнул, выражая свое одобрение, этот кивок говорил о полной победе Александра. К сожалению, эта победа мало что давала ему. Лорд Мардек был так же тверд, как скалистое подножие Карн-Хегеса.
- Мы скорбим о смерти твоего отца, лорд Александр, мы уважаем его желание увидеть тебя коронованным. Возвращайся сюда с доказательствами того, что другие верят твоим словам и одобряют твои планы, и Мардеки поскачут с тобой и с ними в Загад. Но до того мы ничего не станем делать, и твое присутствие здесь будет для нас нежелательно. Твое пребывание в городе представляет угрозу для всех нас, и особенно для моей семьи. - Старый лорд попрощался с принцем величественным кивком. - Счастливого пути, Ваше Высочество.
Можно подумать, что Александр собирался выехать из города со всеми полагающимися ему по праву церемониями. Старый воин развернул коня и направил его к дому. Юный Хадеон сделал то же самое, правда с меньшей ловкостью и молча. Короткий кивок, и он тоже исчез за деревьями.
Сначала Александр отказывался воспользоваться гостеприимством Ванко, предпочитая ночевать в грязном переулке, чем под одной крышей с трусом, но я убедил его, что под крышей мы будем в большей безопасности. Я не хотел ставить под удар семью манганарца, но нам был необходим отдых, а кроме того, следовало перебинтовать ногу принца. Я боялся того, что мы увидим, когда снимем сапог. В последнее время состояние ноги значительно улучшилось, но сейчас Александр едва мог пошевелить ею.
На самом деле больше всего на свете я хотел этой же ночью уехать из Карн-Хегеса, но в городе жил один из младших лордов Дома Фонтези, который сражался когда-то с Александром, и принц хотел навестить его на восходе солнца. Если молодой человек выслушает его, возможно, один из Домов Двадцатки перейдет на его сторону. Несмотря на свои самоуверенные заявления, принц по-прежнему был уверен, что ему не победить только лишь с одними младшими Домами в союзниках.
Через час после нашего появления в доме зятя Ванко сам Ванко и его дети переместились в козий сарайчик за лавкой горшечника, оставив балкон под плоской крышей, лучшие гостевые апартаменты в доме, нам с принцем. Я возражал, говоря, что мы с братом сами прекрасно переночуем в козьем загоне, лично я был готов ночевать хоть в терновом кусте.
Но Ванко сказал, что для всех его детей на балконе все равно мало места.
- Дагги всю ночь зовет мать, а Олия лунатик и ходит во сне. Она может упасть с балкона. Лучше мы все вместе переночуем поближе к земле, - сказал Ванко. - Я не хотел бы идти к могильщику второй раз за одну ночь. - Тот умолкший сверток был его погибшим новорожденным сыном.
Малвер сказал, что побродит по городу и зайдет в таверну-другую. Он познакомился с несколькими торговцами и погонщиками и теперь хотел узнать, не сможем ли мы безопасно выйти из города вместе с ними. Совари остался на часах в переулке Горшечников, ожидая, что я приду сменить его через несколько часов.
Вскоре мы с принцем сидели в крошечной жаркой комнате над лавкой горшечника за длинным простым столом и поглощали поздний ужин. Кроме нас здесь находились четырнадцать человек, причем почти все они говорили разом: Ванко и его пятеро девочек, горшечник Бориан и его пухлая жена Лавра и их шестеро детей в возрасте от двух до пятнадцати лет.
- Мы сочувствуем твоему горю, Ванко, - сказал я, стараясь не хлебать жидкий суп Лавры с излишней жадностью. Хотя мы пришли поздно и нас никто не ждал, нам тут же нашлось место за столом. Мы достали остатки нашей провизии, старый кусок козьего сыра, горсть фиников и несколько лепешек, чтобы добавить их к похлебке. Я сидел в середине скамьи, зажатый между Ванко и одним из сыновей Бориана, мальчиком лет пятнадцати, который состоял почти из одних коленей и локтей.
- Молоко Лавры вскормило пятерых сыновей, - рассказывал Ванко, пытаясь донести до рта зеленую миску, в то время как две маленькие девочки сидели у него на коленях, а третья цеплялась за костлявое плечо. - Я надеялся, что успею приложить своего сына к ее груди, ни одна деревенская кормилица ему не подошла. Конечно, он был слишком мал и слаб для такого путешествия. Мы добирались сюда восемь дней. Но с девочками все в порядке. - Ванко нежно провел по темным кудрям дочки, но лицо его было печально. В конце концов он был манганарцем, уверенным, что его место в жизни после смерти будет определяться количеством его сыновей. - Если бы не дерзийцы у ворот…
- Этот бескосый негодяй у ворот только завершил то, что уже было начато, - вмешался Александр. - Человек должен нести ответственность за свои поступки. - Александр сидел на углу стола, где его нога не мешала Лавре и ее розовощекой дочке, суетящейся между столом и очагом и наполняющей миски. Александр почти ничего не говорил с тех пор, как мы постучали в лавку горшечника и я спросил, тут ли Ванко.
- Это проклятый дерзийский барон убил мальчика, - возразил Бориан, застенчивый хозяин дома, который впервые за весь вечер заговорил. - Расскажи им, Ванко. Вся вина на Рыжке из Элетры, который решил, что одних мужчин недостаточно, чтобы засадить его поля. Семь дней все женщины не разгибали спины под солнцем, а когда моя сестра попросила отпустить ее проведать детей, то ей в наказание целый день не позволяли пить. И так было каждый день, пока посадки не завершились. Ей давали воду после заката, но ребенок уже иссох в ней. Клянусь глазом Долгара, это и убило их обоих! - После своего горячего выступления Бориан покраснел и наклонился к своей миске.
- В Элетре у баронов Дома Рыжки нет крестьян, выполняющих повинности, - насмешливо произнес принц. - Это земли Бека, которые дарованы из моих… из императорских земель.
Ванко посмотрел на хромого гостя, словно он действительно ударился головой.
- Какой дерзиец станет разбираться, имеет этот человек повинности или нет, если ему надо чтобы тот работал на него?
Принц проглотил ложку супа и помотал головой:
- В законе Империи есть…
- Что, друг Ват, твоя голова действительно не в порядке? - удивился тощий манганарец. - Если хозяин земли откажется продавать тебе зерно и запретит ввоз зерна из Других земель, тебе остается либо работать на него, либо умирать с голоду. Я не дам и мелкой монетки ни за одного проклятого дерзийца, но Бек хотя бы платил, когда заставлял работать на него дополнительно. У Бека еще остались земли в Ган-Хаффире, но новый Император, будь прокляты все дерзийцы сейчас и навеки, отдал все его земли в северном Манганаре Рыжкам, которые не отличают закона от дерьма на своих башмаках.
- Проклятый вор! - Александр смахнул миску на пол, она разлетелась вдребезги.
Лавра с дочкой испуганно посмотрели на принца и зашикали на детей, чтобы они не наступали босыми ногами на осколки.
- Тише, Ват! - Я надеялся, что принц возьмет себя в руки. - Он тоже терпеть не может нового Императора. Его ранили…
Но я не успел ничего сочинить, за дверью что-то грохнуло, послышались шаги, и на верху лестницы появился запыхавшийся Совари.
- Поисковый отряд идет прямо сюда, пять воинов. А тебе, - обратился он к Ванко, - наверное, будет интересно узнать, что с ними жирный сборщик пошлины и тот чиновник.
- Поисковый отряд? - Бориан озадаченно посмотрел на меня. - Кто вы такие? - Прежде чем я открыл рот, он перевел взгляд на Александра и меч на его поясе. Прекрасный меч, ничем не украшенный, кроме выгравированных на рукоятке сокола и льва. Краска сошла с лица горшечника.
- Мой кузен не в ладах со слугами нового Императора, - пояснил я, вскакивая на ноги и сажая на стол двухлетнего мальчика, который до этого сидел у меня на коленях. - Прости нас, Бориан, но мы никак не думали, что они найдут нас здесь. Мы уходим. Ванко, скажешь им… - Боги. Что им сказать…
- Мы лучше все погибнем, чем позволим им забрать Олию, - со сдерживаемым бешенством в голосе произнес Бориан. - Вы оба уходите. Ванко обязан тебе своими средствами к существованию и даже жизнью. И любой, кто не в ладах со слугами нового Императора, заслуживает того, чтобы отдать за него жизнь. А со своими проблемами мы разберемся сами, как и всегда.
- Мы никогда этого не забудем. - Я быстро поклонился.
- Нефтар, покажи им другой выход. - Бориан подтолкнул вперед прыщавого мальчика. Совари уже помогал Александру спуститься по задней лестнице.
Во дворе дома горшечника пахло козами и углем, повсюду попадались разбитые или плохо вылепленные горшки для воды и масла, горшки с краской и кучи песка. Крошечный сарай для коз вырастал прямо из холма, к которому лепился дом. Совари уже привел лошадей. Когда мы вместе с ним сажали принца на коня, послышался такой звук, будто кто-то выбил переднюю дверь.
- Уезжайте, - сказал я Совари и Александру. - Найдите Малвера и уезжайте из города. Заберите мою лошадь. Я догоню вас. Полечу, если понадобится. - Я не мог бросить манганарцев. Они просто не понимали, какие беды на них свалились.
- Где калека? - послышался чей-то голос, едва перекрывающий крики и плач детей. - Уберите этих ублюдков с дороги!
- Уезжайте! - повторил я. Прыщавый Нефтар сдвинул несколько досок забора, за которым оказался темный, идущий вдоль холма переулок. Мальчик замахал нам, чтобы мы поторопились. Совари замешкался, а принц согласно кивнул и исчез в темноте, не оглядываясь.
- Если хочешь спасти свою семью, идем вместе со мной в сарай, - сказал я мальчику. Он уже привел в порядок забор и теперь хлопал в ладоши, заставляя коз бегать по двору, затаптывая конские следы. - Слушай внимательно все, что я буду говорить. - Я не сказал ему, что не нужно бояться. Наоборот, искренний испуг - то, что мне нужно.

Предыдущая страница 15 Следующая страница


Возрождение 16

Мы скользнули в душное тепло сарая. В одном углу была сложена куча свертков, составлявшая все имущество Ванко. Я стащил с себя балахон жителя пустыни, рубаху, башмаки и перевязь с мечом и спрятал все в куче свертков. Теперь на мне остались только штаны. Сжимая нож в руке, я вдохнул поглубже.
- Погоди минутку.
Я осторожно позволил заклятию, которое было со мной весь день, исчезнуть. Я не видел, как изменились мои глаза, цвет кожи, но ощутил, как упали удерживающие заклятие путы, и почувствовал такое облегчение, какое, наверное, чувствует змея, выползая из старой кожи. У меня не было времени наслаждаться легкостью или радоваться тому, что мне удалось сдержать своего злобного демона во время превращения. Я должен был создать иллюзию, которую было очень легко создать, я слишком хорошо представлял, из чего она состоит. Еще минута, и, страшно довольный видом Нефтара, задыхающегося от ужаса, я схватил мальчика и потащил в угол сарая, где завернул руки ему за спину и приставил к горлу нож. Когда дерзийцы с факелом ворвались в сарай, кандалы на моих руках и ногах ярко засверкали, притягивая взгляд.

ГЛАВА 26

- Где девчонка? - прорычал я. - Я же сказал, мне нужна девчонка с темными кудрями, а не этот прыщавый недоумок.
- Что тут такое? - зазвучал голос за спиной Бориана, ввалившегося в сарай. Один его глаз заплыл, левой рукой он придерживал края разодранной рубахи.
Я крепче вцепился в трепещущего Нефтара и убедился, что мои руки тоже заметно дрожат.
- Этому Феликсу нужна для утех женщина, а не мальчик. Это моя свобода… - Тут я сделал вид, что только что заметил рядом с собой троих дерзийцев и ошеломленного Бориана. - Ах ты, негодяй! Я прикончу тебя! Я прикончу твоих детей! Все, что мне было нужно, - всего лишь кудрявая девчонка, и я бы купил себе свободу. Он обещал мне. - Я провел по подбородку мальчика ножом, оставив аккуратную маленькую рану, которая быстро заживет. На ее месте сохранится только тонкий, украшающий мужчину шрам. Зато крови получилось много. - Не подходите, иначе я убью его.
- Прошу вас, ваша честь, мой сын… - Голос Бориана сорвался.
- Нам нет дела до твоих щенков! - Капитан дерзийцев оттолкнул Бориана, а двое воинов подошли ко мне, готовясь схватить по первому слову капитана. Совари говорил, что идут пять дерзийцев, но я чувствовал, что еще один стоит за дверью и как минимум четверо ждут во дворе, двое стоят с мечами наготове, а двое обшаривают холм за сараем. - Ну-ка иди сюда! - заревел капитан, обернувшись.
Желтолицый чиновник проскользнул в сарай, не вынимая рук из карманов.
- Что это ты затеял, крысиный хвост? - Капитан обращался к нему, не сводя с меня глаз. - Вместо принца-отцеубийцы ты ведешь нас посреди ночи ловить беглого раба, который и пяти шагов не пройдет по городу без того, чтобы его не схватили.
- Но это не тот! - Самоуверенность тощего чиновника улетучилась. - Их было двое, хромой, который сидел на лошади, словно знатный господин, и еще один человек, похожий на кувайца. Потом они встретились в двумя другими, один из них точно дерзиец, за воротами дома Мардека. Именно так, как я рассказывал.
- Это он все затеял! - завыл я, тыча локтем в желтолицего и затаскивая мальчика все дальше в угол. - Его хозяин обещал освободить меня, если я приведу девчонку. Ты грязный предатель! Решил получить две цены, за девочку и за беглого? Твой хозяин хотел оставить ее для себя, ты, дурак!
Бориан не сводил с меня глаз, не обращая внимания на трущихся об него коз.
Дальнейшее я видел плохо. Капитан кивнул головой, и его воины вырвали мальчика у меня из рук, отшвырнув меня на солому. Я упал на живот, демонстрируя им свои шрамы и клеймо на плече. Кто-то поставил мне на спину тяжелый сапог.
Капитан подошел, остановившись рядом с моей головой. Он опустился на корточки и оторвал мое лицо от земли, подняв за волосы.
- Так что ты там болтал о Феликсе?
Прежде чем я успел набрать воздуха и заговорить, вмешался горшечник.
- Этот раб пришел сюда вечером и схватил моего сына. Он сказал, что сборщик пошлины обещал выпустить его за ворота, если он похитит для него дочку моей покойной сестры. Этот Феликс сказал, что хочет девочку, но не может забрать ее сам, потому что это против законов Империи, а он боится потерять свой пост. - Капитан отшвырнул меня обратно в грязную солому и встал, слушая Бориана. - Я не знал что делать, ваша честь. Раб сказал, что убьет моего сына и перережет всех нас в постелях, если мы не отдадим ему ребенка. - Я улыбнулся куче соломы. Должно сработать.
Чиновник соображал не хуже Бориана.
- Феликс без ума от маленьких девочек. Спросите Валлота, который стоит у ворот в паре с ним. Этот жирный бурдюк заставил меня рыскать по всему городу целую ночь, чтобы найти приглянувшуюся ему девчонку. Он такой трус, что заставил меня лгать и рассказывать, будто здесь был принц. Он решил, что если явится сюда вместе с отрядом воинов, то сможет получить девочку без всяких хлопот. Я боюсь спорить с ним, когда в нем просыпается похоть.
- Приведите мне этого Феликса. - Капитан воодушевился, найдя наконец хоть какую-то логику в происходящем.
Феликса нашли в доме горшечника, где он пытался вырвать девочку из рук Ванко. Когда его притащили во двор и начали расспрашивать, он стал отрицать все. Его отрицание выглядело весьма правдоподобно, он действительно очень удивился, увидев меня, никак не ожидая подобного поворота событий. Самым печальным было то, что он дал точное описание принца.
Дерзийскому капитану потребовалось не меньше часа, чтобы более или менее разобраться в последовательности событий. Тем временем все соседи каким-то образом узнали, что в сарае Бориана нашли принца Александра, и теперь перед капитаном стояла внушительная толпа, причем каждый спешил рассказать, где он видел принца днем. Их описания несколько отличались от того, которые дал стражник, но все сходились на том, что принц был на костылях. Они дружно поклялись, что Бориан просил их позвать стражу, чтобы его не обвинили в укрывании беглых рабов. Сам он не мог пойти, потому что всем известно, как манганарцы обожают своих сыновей.
В конце концов потерявший терпение капитан прогнал соседей Бориана, угрожая всеми возможными карами, если его еще раз потревожат лживыми историями о сбежавших принцах или правдивыми историями о похищениях маленьких девочек. Потом он отправил двоих воинов узнать, у кого в городе пропал раб, и остатки любопытных растаяли сами собой: никто не хотел смотреть, как человека отправят на порку и неминуемую казнь. Меня привязали за руки к седлу коня капитана и накинули на шею петлю, конец которой он сжимал в руках. Мои оковы не продержатся долго. Они еще будут на улице, а потом, в темном переулке, когда дерзийцы утратят бдительность, они исчезнут, делая бесполезной веревку. Я лишь надеялся, что мне удастся никого не убить и не навлечь м, есть на всех рабов Карн-Хегеса.
Капитан и его люди садились на коней, а я стоял босыми ногами в грязи и старался дышать ровнее, чтобы облегчить боль от удара, который пришелся как раз по старой ране. В любую минуту я ждал рывка за веревку. Мне придется либо бежать за конем, либо волочиться всем телом по мостовой. Я видел, что через открытую дверь лавки на меня смотрит Ванко, прижимающий к себе свою кудрявую дочку. Сумеет ли он с Борианом уберечь девочку от лап сладострастного стражника? Надежд на это у меня не было никаких, но я позабыл об Александре.
Когда капитан тронул коня и меня потащило вперед, в переулке Горшечников раздался знакомый смех.
- Ах, Вейни, какое чудесное сегодня подавали вино! А какие женщины! Думаю, у вас на севере не встретишь таких розанчиков.
Я насторожился. Одного давно умершего человека звали Вейни. Он сыграл немаловажную роль в нашем с принцем знакомстве. Один раз мы уже использовали его имя, чтобы обмануть врагов.
- Ты видел выражение лица ее родителя, когда она сказала, что ты дерзиец? Я слышал, что частуйяне держат своих дочерей в клетках, если они переспят с дерзийцем. - Никогда не подумал бы, что Совари такой прекрасный актер. - Кстати, о родителях, мы должны вернуться до того, как твои тебя хватятся. Твой отец предупреждал нас после скачек.
- Мой отец почтенный осел, осел, осел, ла-ла, ла-ла, ла-ла! - начал распевать баритон с энтузиазмом, вызванным количеством выпитого. - Розы пустыни, как вы прекрасны! В вечной любви вам клянусь, розы пустыни, как вы…. Как там дальше, мой добрый Вейни? Я забыл слова.
Все факелы забрали с собой уехавшие раньше воины, сонные соседи разошлись по домам, темную улицу освещал только один слабый огонек из окна соседнего дома, в его свете можно было различить двух всадников в просторных балахонах, которые ехали по переулку, пьяно покачиваясь в седлах.
- Что такое, капитан? - Александр мотнул головой в мою сторону. Лошадь капитана резко остановилась, и я едва не врезался в нее. - Твоя лошадь вместо навоза только что вывалила на дорогу эззарийца! - Принц с Совари пьяно захохотали. - Куда это вы тащите раба лорда Вейни?
С плохо сдерживаемым раздражением капитан коротко пересказал недавние события.
- Девочка?! - Совари толкнул меня в плечо, я растянулся в уличной пыли. - Ах ты, червяк, я-то думал, эззарийцы спят только со свиньями! - Когда Совари наклонился в седле, чтобы передать флягу с вином капитану, его плащ распахнулся, мелькнул алый пояс, символ принадлежности к знатной семье. - Здесь, в пустыне, свиньи ему не нравятся, они слишком воняют из-за жары.
- Значит, это ваш раб, лорд… Вейни, кажется?
- Дом Меззраха, Кафарна. - Отвешивая поклон, Совари едва не вывалился из седла. - Я тут в гостях у моих кузенов Фонтези. А этот негодяй - мой раб, которого мне навязал в дорогу отец. Я приказал ему ждать в воротах, пока я не вернусь из…
- Тсс, - Александр замахал рукой. - Мы не скажем капитану, где цветут розы. - Балахон скрывал его до пят, но зато был распахнут на груди, и в разрезе сверкал вышитый золотом койот Дома Фонтези. - Так где эта девочка?
- В лавке горшечника, прямо у меня за спиной, господин. - Капитан старался говорить спокойно, но любой придет в ярость, когда вокруг него бушует океан глупости.
- Она хорошенькая?
- Недурна для дочки манганарца. Мне привести ее вам? Если нет…
- Тебе нужна еще одна роза, Вейни? - спросил принц, хлопая Совари по плечу. - Или на сегодня хватит накалываться на шипы?
- Мне казалось, что шипы были у нас! - Еще один взрыв веселья. - Мой раб попался кстати. Он вымоет меня в розовых лепестках, прежде чем я отрежу ему ногу.
Совари кинул капитану монетку, но она полетела неудачно и упала в грязь в нескольких шагах от дерзийца. Офицер мог бы сходить за ней, но тогда он продемонстрировал бы излишнюю жадность, или мог бы пренебречь ей, но тогда он рисковал вызвать неудовольствие молодых кутил. Мне показалось, что он выругался вполголоса. Церемонно поклонившись, капитан привязал мою веревку к седлу Совари, а потом спросил, может ли он сделать что-нибудь еще для двух господ.
- Эта хорошенькая девочка… - Александр изобразил раздумье. - Мы не должны допускать, чтобы наши розы срывали рабы или сборщики пошлины. Проследи. Если кто-нибудь коснется ее хоть пальцем, он будет висеть на рыночной площади рядом с предателями, держа свое достоинство в зубах! Понимаешь меня, капитан? Повелеваю тебе именем моего отца. И имей в виду, я не настолько пьян, чтобы забыть наш разговор. Ты все запомнил? - Приказ прозвучал ясно, несмотря на пьяно спотыкающиеся слова. Дерзийские лорды умеют отдавать распоряжения, этого у них не отнимешь.
Капитан еще раз поклонился.
- Да, мой господин… я только не запомнил ваше имя… Но Александр с Совари уже тронули коней и завопили песню. Я бежал за ними в темноту переулка.
- Я знал, что ты затеял что-то нелепое, - сказал принц, когда Совари перерезал веревку и усадил меня позади себя. - Когда ты покончишь с этими глупыми представлениями? Ты что, снова хочешь быть рабом?
Концом шарфа Совари я зажимал порез на лбу, из которого потоком бежала кровь, заливая мне правый глаз.
- Я просто не успел придумать ничего лучшего, - ответил я, обещая себе расширить свой репертуар, как только у меня будет возможность спокойно подумать. - Просто в этом случае результаты всегда предсказуемы. Люди замечают прежде всего кандалы, а на лицо не смотрят. А откуда вы взяли одежду Фонтези?
- После того как я немного полюбовался твоим представлением…
- Так ты видел? - Конечно видел. Теперь ясно, почему он сразу согласился бежать. Проклятый упрямец!
- Я уже говорил, я сразу понял, что ты затеял какую-то глупость. Стена этого сарая примыкает прямо к холму. Достаточно немного подняться и через дыры в крыше можно заглядывать внутрь. Сначала я собирался прийти туда за тобой, ты ни за что не убедил бы их своей историей…
- Но Бориан подтвердил мои слова…
- Да, горшечник был очень кстати. В любом случае, я понял, что необходимо удержать тебя, не позволить сбежать от них каким-нибудь экзотическим способом.
- Вы разбудили соседей!
- Это было легко. Так мы выиграли время на необходимые приготовления. Я когда-то недурно развлекался в Карн-Хегесе, поэтому знаю, где здесь можно найти перебравших глупых юнцов, которых тянет на подвиги. Мы и нашли одного такого. Совари как следует дал ему по голове и оставил в переулке. Он долго будет соображать, как он туда попал и где его одежда. - Александр на ходу стащил с себя нагрудник с койотом и закинул его в темные кусты.
- Нам нужно особенно старательно прятать твою ногу, мой господин, - сказал я. - Они будут искать тебя повсюду.
Мы быстро ехали по улицам в никогда не спящий купеческий квартал, чтобы разыскать среди повозок, часту, бочек и ящиков, рабов и нищих нашего Малвера. Мы ловко проскользнули между двух стад горных буйволов, чьи рога были длиннее руки взрослого человека, но тут же оказались среди стада визжащих свиней. Их вели на ближайшую бойню, откуда они должны были выйти к утру тушами или даже связками колбас на прилавках мясных лавок.
- Куда он запропастился? - ворчал принц, разглядывая толпу торговцев всех национальностей, которые переругивались друг с другом из-за мест на рынке, понукали Рабов, кричали на грузчиков, уносящих или приносящих тюки с их товарами. - Как здесь можно кого-то найти? -
Он выругался, когда два темнокожих человека, несущих деревянный ящик, задели его ногу.
- А как воин во время битвы отличает врагов от своих? - спросил я. - Он просто знает, откуда их ожидать. Кроме того, Малвер говорил, что свел знакомство с торговцами тканями. - Я указал на группу людей, отчаянно жестикулирующих вокруг открытого сундука. В центре стояла высокая женщина с совершенно черной кожей и заплетенными в толстые косы волосами. На ней был пурпурного цвета лубах, изящный тридский наряд, состоящий из простого куска ткани, обернутого вокруг тела, и ожерелье из выточенных из слоновой кости колец. Она изредка указывала на кого-нибудь из покупателей. Выбранный ею забирал из сундука отрез ткани и оставлял на изящной узкой ладони женщины горстку монет. Она прятала их в многочисленные складки своего наряда. В крытой повозке у нее за спиной сидел Малвер.
Совари махнул рукой, Малвер выскочил из повозки и поспешил к нам, проталкиваясь между покупателями.
- Не ожидал вас сегодня, мой господин, - сказал он, отводя наших лошадей под навес. - Что-то пошло не так?
- Нам нужно укрыться на несколько часов, - объяснил принц. - Я все-таки хочу навестить Кестора.
Я решительно не одобрял этой встречи Александра с Фонтези, который участвовал в его первом сражении, но не мог придумать веский довод, чтобы заставить принца выехать из города немедленно. Кроме того, мне было очень плохо, моя правая рука едва двигалась. Особенно меня огорчало то, что я почти не чувствовал ее. Когда я смотрел со спины лошади на землю, мне казалось, что она где-то очень далеко. Совари уже давно спрыгнул с лошади, а я все еще смотрел и думал, как же я смогу выполнить такое сложное движение.
- Вассани вывезет нас из города, мой господин, - понизив голос, сообщил Малвер. - Она едет с караваном, который выходит завтра, после вечерней торговли. Я сказал ей, что у меня есть друг, простите мне такую наглость, которому необходимо незаметно покинуть город. Она уже вывозила товары так, чтобы не платить пошлину… когда-то давно, мой господин.
- Ну что ты за дурак? - взорвался Совари. - Доверить жизнь принца какой-то тридской контрабандистке. Тридяне служат тому, кто больше платит, ее могут подкупить в любой момент.
Но Малвер нисколько не смутился.
- Я полжизни провел бок о бок с тридянами. Они всегда держат слово. Если им заплатить, их уже никто не перекупит. Она…
Я не стал слушать, какими еще добродетелями обладают тридяне. На улицах внизу возникло какое-то движение: люди оборачивались, шумные разговоры умолкали, руки тянулись, чтобы спрятать за спины детей. Я провел ладонью перед лицом, перестраивая восприятие. Источником волнений оказался отряд дерзийцев, двигающийся в нашу сторону. Второй отряд приближался из конца длинной улицы с противоположной стороны. Где-то далеко лошади мчались по переулкам к главным улицам города. Поисковые отряды.
- Мы не можем дожидаться завтрашней вечерней торговли, - сказал я, с трудом ворочая языком. - И к Фонтези мы тоже не сможем пойти. Необходимо ехать прямо сейчас. - Ночь заканчивалась. - С тридянкой или без нее.
Александр оглядел меня от синяков на лице до босых ног.
- Наверное, мы и так сделали здесь все, что могли.
Малвер пошел переговорить с женщиной, а Совари помог принцу спешиться. Я ухватился за седло левой рукой и перекинул через лошадиную спину одну ногу. Лошадь была очень высокой, а земля очень жесткой.

ГЛАВА 27

Вассани я не видел до тех пор, пока она не придавила мне руку сундуком. Сразу придя в сознание, я разразился потоком ругательств.
- Ты все утро пользовался моим гостеприимством, а теперь еще чем-то недоволен.
Я с трудом вытащил левую руку из-под сундука, к счастью не слишком тяжелого, и с облегчением обнаружил, что все кости целы, потом попытался освободить голову от лежащих на ней шерстяных тряпок. Едва я успел заметить, что скоро полдень, как мне на лицо свалился кусок грубой серой ткани.
- Надевай это. - В голосе женщины чувствовалось раздражение.
Ее приказу оказалось не так-то легко повиноваться. Я попробовал разобраться с бесконечными складками одеяния, но оказалось, что моя вторая рука крепко привязана к чему-то. Кроме всего прочего, голова болела так отчаянно, что я едва мог смотреть.
Кто-то освободил мою руку. Суета возле моих ног говорила о том, что они тоже были связаны. Неприятное открытие.
- Извини за веревки. Мы сказали, что ты - новый раб Вассани, который плохо себя ведет. - Лицо Малвера вынырнуло из потока света. - У нас не было времени позаботиться о тебе. Держи. - Он сунул мне в руку флягу с водой. - Вассани сейчас взглянет, что с твоей головой.
- А где остальные? - Я смутно помнил о своем падении с лошади, о начавшейся вокруг меня суматохе, о том, как женский голос велел мне молчать, иначе мне зашьют рот.
- Капитан Совари отправился в Танжир договориться о встрече с Беком. Принц сидит впереди. Все хорошо. - Малвер снова исчез в солнечном сиянии.
Я сомневался, что хочу показывать свою голову кому-либо, особенно женщине, которая уронила на меня сундук. Но когда я сел и ощупал голову, стараясь удерживаться и не осушить залпом всю флягу, то понял, что мои проблемы со зрением напрямую связаны с засохшей кровью, покрывающей левую сторону моего лица. Похоже, что там была еще и засохшая грязь. Я был великолепен.
- Атос побери, женщина, ты училась врачеванию у диких шенгаров? - Голос принца звучал весьма бодро. Я заметил краем видящего глаза серый хаффей. Потом я потер глаза, и оказалось, что они еще служат мне.
«Впереди» означало на выставленной под палящими лучами части повозки. Ее задняя часть была прикрыта навесом, под которым я и лежал вместе с тюками тканей. Теперь, когда я различал предметы, я пополз на свет, оставляя за спиной сундуки, корзины, горы тряпья. Меня немного тошнило от жары, головокружения и вони.
Повозка не двигалась. Мне казалось, что мы остановились на краю света. Слева, куда только доставал глаз, тянулись горы и песок. Четыре осла, которые притащили сюда повозку, толкались возле грязной лужи справа от меня. Сюда стекали остатки какого-то жалкого ручейка, сумевшего пробиться через толщу камней. Рядом с лужей возвышались несколько пыльных деревьев и лужайка, поросшая колючими сорняками. Малвера не было видно.
Александр сидел на деревянной скамье для возницы. Расшнурованный башмак для верховой езды лежал на мотках веревок, женщина в белой одежде жителей пустыни склонилась над его ногой. Ее длинные черные волосы были разделены на тысячи тонких прядей, каждую из которых удерживала синяя или красная лента.
- Смотри, - кивнул на меня принц. - Вот человек, раненый так сильно, что он спешивается лицом вниз. Его несчастные кости отказываются повиноваться ему. Почему бы тебе не переключиться на него?
Женщина выпрямилась и указала на пего длинным пальцем.
- Еще одно слово, и вы оба покинете мою повозку. - Ее черные глаза сверкали. Когда я увидел лицо Вассани в ярком солнечном свете, мне сразу же вспомнились обсидиановые фигуры из игры Ниеля. - Вы стоили мне дневной выручки на лучшем рынке к западу от Загада. И вместо того чтобы двигаться в Кессиду, где женщины ценят тонкие ткани, я оказалась посреди Сриф-Нея и еду в Манганар, где жители счастливы, если им удается раздобыть в качестве одежды вонючую козью шкуру. За мной в любой момент могут погнаться проклятые дерзийцы, я смазываю эти раны мазью, которая обошлась мне в пятьдесят зенаров за коробочку, вместо того чтобы заниматься своими делами. Так что, мой дерзийский друг, придержи язык. - Сопроводив свои слова, обращенные не только к принцу, но и ко мне, угрожающим жестом, она вернулась к работе.
Александр был так ошеломлен ее вспышкой, что я засмеялся. Эта женщина скорее всего мне понравится.
- Как он? - спросил я Вассани. - Я не имею в виду его язык.
Она как раз оборачивала лодыжку принца куском чистой ткани. Еще два бинта уже обхватывали багровый рубец ниже колена.
- Дурацкий башмак натер его нежную королевскую кожу в одном месте чуть ли не до кости, - ответила она. - Он совсем ничего не соображает?
- Его сообразительность всегда была предметом споров. Но никто никогда не упрекал его за недостаток упорства.
Женщина посмотрела на меня снизу вверх. Она не улыбалась, но я заметил веселье в ее глазах, казалось, что она никогда не смеется иначе.
- Я Вассани. Как твоя голова?
- Сейонн, - представился я. Ее расположение было очевидно, иначе я не стал бы называть имени. - Мне кажется, по ней топтались твои ослы.
- Выглядит она примерно так же, - пробормотал Александр, опуская на лицо белый шарф.
- Забудь о башмаках, пока нога не заживет, о прекраснейший из принцев, не то тебе никогда уже не понадобится обувь. - Вассани отрезала лишнюю ткань маленьким острым ножом и посмотрела на меня. Ее поджатые губы ясно дали мне понять, что напрасно я использовал данную мне одежду, чтобы протереть глаза. - Я думала, эззарийцы опрятные люди… - Прежде чем она успела отчитать и меня, топот копыт и облако красной пыли сообщили о прибытии Малвера.
- Караван! - Закричал он, соскальзывая на землю. Вассани захлопнула крышку сундука.
- Я так и знала, что Кавель пойдет этой дорогой. - Она сунула мне в руки чистое полотенце и небольшую медную коробочку. - Вытирайся этим. Потом приложи немного мази, немного, а не то я заставлю тебя платить. Когда мы остановимся в следующий раз, приготовлю мавро для твоей головы. - Она спрыгнула с повозки, ругаясь на смеси тридского и азеола, общего языка Империи. Малвер сел на место возницы и взялся за вожжи.
- Правь на дорогу! - крикнула Вассани Малверу. - Я съезжу поговорю с ними.
Она ловко перехватила подол лубаха, развила один виток, пропустила его между ногами и завернула конец за другую складку. Через миг она уже скакала на коне Малвера туда, откуда он приехал. Белый балахон развевался за ее спиной, словно огромные крылья.
Я устроился рядом с принцем, привалившись спиной к стенке повозки, и закрыл глаза. Образ Вассани стоял перед глазами.
- У тебя хоть раз была женщина после твоего отъезда из Эззарии? - Мне казалось, он спит. Я ощутил, что краснею под слоем грязи и крови. - Похоже, что не было.
- Ты говорил, что уже разучился читать по моему лицу.
- Даже эти ослы смогли бы прочесть по твоему лицу.
- У меня есть жена…
- …которая хотела убить тебя. И попытается сделать это вновь, если ты окажешься рядом с ней. Настоящие жены не швыряют обручальные кольца в лужу крови, вытекшую из тела собственного мужа.
Наверное, Фиона рассказала ему о кольце.
- Я поклялся хранить верность до смерти, - ответил я. - Не имеет значения, что она сделала.
Александр еще ниже надвинул шарф.
- Ладно, но если ты все-таки передумаешь, не советовал бы тебе связываться с этой тридянкой. Он сожрет тебя, как койот кролика.
Следующий час я просидел, привалившись к покачивающейся стене повозке и мечтая о мытье. Я оттер лицо полотенцем, на котором уже не осталось ни одного чистого кусочка для рук. Но вот в смысле запаха сделать ничего было нельзя. От меня несло еще хуже, чем раньше. Все остальные желания - еда, прохлада, башмаки и прочее, о чем уже догадался принц, - тоже были написаны на моем лице. Но я, не задумываясь, променял бы любое из них на обмылок и корыто с водой, реку или даже болотце.
Александр все время ворочался на пестрой подстилке, но не делал попыток возобновить разговор. Он полулежал напротив меня, поглаживая пальцами рукоятку меча.
- Я сказала Кавелю, что наняла слуг. - Вассани подъехала к повозке, заставляя лошадь идти в ногу с ослами. - Он решил, что я теперь работаю с Малвером, а вы - хромой и освобожденный раб - наняты обдирать шкуры и очищать кости. Вам придется проявить себя, а то он не поверит. Когда будет привал, начнете с той корзины. - Она хлестнула лошадь, оставив нас глотать пыль. Я успел заметить насмешку в ее глазах. Александр тоже заметил.
- Проклятая тридская ведьма. Я лучше сдамся Эдеку, чем стану работать на нее.
- Кости? - тупо повторил я. Моей голове стало легче, но я все равно ничего не соображал.
Предмет, на который она кивнула, был похож по форме на гроб, только в два раза выше. Он был сплетен из тростника и толстых веревок. Когда я поднял крышку, то понял, откуда исходит вонь, которую считал своим запахом. Два зверя, уже давно умерших.
- Лисы?
Вассани вывела нас из города через ближайшие ворота, как рассказал мне принц. Очевидно, ей не раз приходилось покидать город таким способом, всегда находились стражники, которые хотели получить часть ее доходов. На этот раз она расплатилась с ними нашими с Александром лошадьми. Стражник заглянул в повозку, чтобы узнать, почему ему так щедро заплатили. Там он нашел только избитого раба, ее обычные корзины и сундуки с тканями, и еще большую смердящую корзину с двумя дохлыми лисами. Лисы были убедительным объяснением.
Украшения из лисьих костей высоко ценили многие народы Империи. Считалось, что они увеличивают мужскую силу. Дерзийцы, бравшие нескольких жен, сузейнийцы, у которых их всегда было не меньше трех, дорого давали за браслеты или кольца из лисьих костей. Особенно ценились кости красных азахстанских лисиц. Лорд Фонтези объявил по всему Карн-Хегесу, что все эти животные являются его собственностью, поэтому стражник не удивился поспешному отъезду Вассани. И он, конечно же, не стал заглядывать в омерзительно пахнущую корзину и не обнаружил в ней второго дна и помазанника Императора.
- Я боялся, что задохнусь в собственной блевотине, - завершил свой рассказ принц. - И если она думает, что я стану принимать участие в очередном представлении…
Разумеется, она так думала. И мы принимали участие. Вассани была очень умна.
Мы ехали с караваном Кавеля, торговца маслом, пряностями и вяленой рыбой из Холленнии. Торговля маслом и пряностями была весьма прибыльным делом, но ее контролировали дерзийцы. Юрраны - специи, а Горуши - оливковое масло. Поэтому, когда Кавель уплачивал все пошлины и налоги, давал взятки тем, от кого зависела судьба его каравана, ему самому оставались только доходы от вяленой рыбы. Он прекрасно понимал, что, если вдруг торговля рыбой станет по-настоящему прибыльной, какой-нибудь дерзиец тут же заберет ее под свой контроль, не оставив ему ничего, возможно даже лишив жизни. Хотя ему не было еще и тридцати, тяготы такой жизни оставили на его лице заметный отпечаток, он всегда был мрачен. Даже его черные усы свисали уныло.
На первом же привале Малвер, М'Алвер, как называла его на тридский манер Вассани, помог мне вынести из повозки корзину с лисами. Когда мы отвернулись на пару минут, чтобы помочь Александру спуститься на землю, на корзину тут же налетели собаки. Вассани кричала на них, швыряла камни, потом схватила один из костылей принца и отогнала их.
Я предложил позволить псам сделать самую неприятную часть работы, но Вассани заявила, что она не позволит портить ценный материал следами зубов. Хватит и того, что наш поспешный отъезд не позволил ей заняться лисами вовремя, и теперь ценные шкурки испорчены гниением. Когда шкуры были содраны, нам пришлось срезать мясо и вынимать кишки. За нашей работой пристально наблюдали псы и слетевшиеся стервятники. Когда наступит ночь, мы нагреем горшок с хали, горьким порошком, который солнце пустыни оставляет на месте бывших источников, и сотрем с костей остатки гнилой плоти.
Заниматься подобной работой под полуденным солнцем было нелегко, но я сотни раз выполнял еще более неприятные поручения. Вассани будет кормить, укрывать и везти нас только несколько дней, но еще долго после того, как мы уйдем, она будет скитаться по городам и дорогам, где кто-нибудь может узнать и выдать ее за пару зенаров. Взяв на себя отвратительную работу, мы хоть как-то расплатимся с ней.
Александру лисы давались проще. Он жил в пустыне с младенчества. Кроме того, даже дерзийские принцы сами обдирают свою добычу. То, что данная добыча провела трое суток в повозке, конечно, было неприятно. Но хуже всего для него было получить приказ от женщины, более того, от тридской женщины (тридян презирали все народы Империи), и работать тогда, когда все остальные наслаждались отдыхом. Он представлял, как она потешается, заставляя гнуть на себя спину наследника престола, и едва сдерживался.
- Она сам дьявол. - Его нож уверенно двигался вдоль - лисьей лапы к животу, отделяя шкурку от гниющих мышц. Наверное, ему кажется, что у лисы лицо тридянки. - Она умна.
- Что она сейчас делает? - Александр сидел спиной к повозке, вытянув больную ногу. Он не мог пересесть, чтобы увидеть свою мучительницу.
- Пьет эль вместе с Малвером.
- Боги, я его высеку. Она смеется, да?
- Ничего подобного. Показывает ему свои ткани. Малвер с Вассани подружились. Он не отходил от нее ни на шаг. Я всегда считал его немногословным, но сейчас выяснилось, что ему есть о чем поговорить. Сначала я удивился, что он рассказал ей об Александре, но, пожалуй, так было действительно лучше. Она очень серьезно отнеслась к возложенной на нее обязанности.
- Тебе все это нравится. - Взгляд принца обжигал сильнее солнечных лучей.
- Я могу перечислить множество занятий, которые мне нравятся больше.
Мимо нас прошел Кавель. Он кивнул Вассани.
- Мы тронемся в путь через час, мезонна, - произнес он. Мезонна было почтительным обращением к женщине-купцу. Мрачный холленниец вроде бы поверил рассказанной ему истории о том, как Вассани поссорилась с другим караванщиком, но все время присматривался к нам. Когда девять повозок и два десятка часту останавливались переждать самое жаркое время, он появлялся рядом с нами по нескольку раз за час.
- Она отправит Малвера на охоту, чтобы мы и дальше могли забавляться свежеванием, да? - пробурчал принц, когда Кавель прошел дальше.
- Думаю, да. Кости койота или газели, конечно, стоят не так дорого, но их покупают. Кроме того, нам бы пригодилось свежее мясо. - На самом деле сейчас, когда я сидел, погрузив руки в разлагающийся труп, мне меньше всего хотелось какого бы то ни было мяса.
Продолжая играть свои роли, мы с Александром тряслись в повозке и работали на каждом привале. Вассани ехала на лошади и болтала с Малвером, который правил ее ослами. Она не разговаривала ни с принцем, ни со мной, только отдавала приказы, когда кто-нибудь проходил рядом. Иногда она весь день ехала рядом с Кавелем, а потом весь вечер проводила у его костра. Ее низкий голос разносился по лагерю, пока мы сдирали шкуры и очищали кости, готовили и ели свой ужин.

Предыдущая страница 16 Следующая страница


17 Кэрол Берг

Я все время искал ее взглядом. Смотрел, как грациозно она движется, держится в седле, как разговаривает, любовался ее темной кожей, представлял, как ее темные волосы упадут ей на плечи… или мне на плечи… если их освободить от лент. Пока Александр строил наши дальнейшие планы, я улыбался самому себе, слушая ее, восхищаясь ее умом, размышляя о ее прежней жизни.
Когда день заканчивался, а вместе с ним и работа, я лежал, глядя на звезды, и пытался выбросить из головы женщину, думать о которой не имел права. Я женат. Исанна была для меня всем, с тех пор когда мне исполнилось пятнадцать. Она была всем, чего я хотел, всем, о чем мог мечтать. Как я могу думать о близости с кем-то другим? Но когда я думал о жене, единственное, что приходило на ум, ее последние слова, которые я слышал. Найдите демона… уничтожьте его. Рана от этих слов была больнее раны от ножа в боку.

ГЛАВА 28

Караван тащился по дороге, ведущей в Вайяполис, отличной широкой дороге, идущей на юг из Карн-Хегеса через Сриф-Ней к далекому торговому городу, в котором я когда-то встретил Блеза. Но задолго до Вайяполиса Вассани собиралась свернуть на юг и отправиться туда, где простирались тучные нивы Манганара, в земли, которые принц когда-то считал своими. Александр подарил много земель Бекам и другим семьям после своего помазания. Его огорчало уже и то, что ненавистный Дом Рыжки владел теперь его поместьями, но то, что Эдек отнял у людей его подарки, просто выводило его из себя. Правда, это давало надежду, что Беки и другие Дома, возмущенные подобным унижением, поддержат его и помогут сбросить Эдека.
Когда-нибудь я напомню ему, что ни Рыжка, ни Бек, ни Денискары не имеют права на эти земли. У манганарцев когда-то был собственный король.
На третий день путешествия с караваном до нас дошли вести из Карн-Хегеса. Нас догнал отряд сенигаранов, они замедлили ход и по традиции некоторое время двигались рядом с караваном, чтобы обменяться последними новостями. Нагнавшие нас люди были наемниками. Я заключил это по тому, что они не боялись путешествовать совсем маленьким отрядом, кроме того, их оружие было гораздо лучше их одежды.
- Нам повезло, что мы вообще выехали из города, - сказал командир. - Они заперли все ворота и никого не впускают и не выпускают.
- Почему? - удивился Кавель.
- Там видели принца Александра. Причем везде, и в знатных домах, и у ремесленников, и в купеческом квартале. Ходят слухи, будто он появился, чтобы отомстить за смерть друзей, казненных по приказу правителя города. Еще болтают, будто он приехал спасти простых людей от гнета нового Императора. Говорят, будто он собирался убить Фонтези. Ни один человек не смог бы совершить все, о чем болтают, и оказаться одновременно в стольких местах. А вы слышали о его битве с Хамрашами? Как появился крылатый бог и спас его от смерти? Теперь им и этого мало, говорят, будто сам принц умеет превращаться в кого-то другого. Лорды Фонтези вне себя от всех этих разговоров, они приказали обыскивать подряд все дома в городе и клянутся, что выпустят отцеубийце кишки на рыночной площади Загада и посмотрят, прилетит ли тогда какой-нибудь бог, чтобы спасти его.
Я пересказал разговор Александру.
- Все будут ужасно разочарованы, если узнают правду, - заметил он.
Мы действительно представляли собой жалкое зрелище: обожженная солнцем кожа, запыленная, испачканная кровью одежда. Я по-прежнему был без рубахи и башмаков, а мое тело украшали черно-зеленые разводы от заживающих синяков. Нога Александра представляла жуткое зрелище. Ее покрывали молочно-белые пятна новой кожи, появившиеся после того, как отпала короста. Как-то вечером, когда он думал, что его никто не видит, я наблюдал его попытки встать на ногу. Она тут же подогнулась, заставив его ухватиться за борт повозки. Он отшвырнул от себя костыль и прижался лбом к грубым доскам.
На пятый день пути нас нагнал поисковый отряд. Караван стоял в Таине-Дабу, зеленой низине с колодцем, собираясь задержаться здесь дольше обычного. Мы с Александром были счастливы. Не только потому, что для разнообразия сможем работать сегодня днем в тени, - на сей раз это был песчаный олень, - главным было то, что мы сможем немного передохнуть и вымыться. Во всяком случае, лично я собирался вымыться, несмотря ни на что.
Почти все повозки остановились прямо у колодца, чтобы сразу напоить животных и наполнить фляги. Повозку Вассани мы поставили подальше от остальных на краю оазиса, чтобы наша грязная работа не испортила воду. Я работал ножом, используя простое заклятие, чтобы нам не надоедали псы и стервятники, по привычке прислушиваясь к происходящему в лагере. Я делал это почти все время, желая точно знать, что ни у кого не зародилось никаких подозрений. Все было как всегда. Частуйяне проклинали своих обожаемых животных. Торговец кожами бил раба, пролившего на его новую одежду чашку назрила. Вассани рассказывала Кавелю, как однажды на спор вывезла контрабандой из Загада груз назрила. Эти двое сидели под нагерами у колодца, я с удовольствием послушал их разговор. Старая Талар, поборница чистоты нравов среди эззарийцев, пришла бы в ужас от такого использования моих способностей. Но именно благодаря этому я услышал дерзийцев задолго до их приближения к Таине-Дабу.
- Всадники! - сказал я принцу, а потом издал долгий громкий свист, который мы с Вассани и Малвером договорились использовать в качестве сигнала тревоги. Я заглянул в повозку, убедился, что перевязь, меч и сапог принца надежно спрятаны под фальшивым дном корзины, потом вернулся к Александру. Принц обвязал рыжую голову широким шарфом. Я сделал то же самое, позаботившись, чтобы шарф прикрыл мое клеймо. Больше все равно ничего нельзя сделать. Мы вернулись к работе.
- Кто здесь гоней? - спросил один из подъехавших дерзийцев. Их кони били копытами, забрасывая песком наше свежее мясо.
Я поклонился и указал в сторону колодца.
- Господин Кавель из Холленнии, ваша честь.
Александр не поднимал головы от оленя, но его руки, сжимающие нож, не двигались.
Всадники направились к колодцу.
- Какого…
Я махнул рукой, чтобы он молчал и дал мне послушать. Дерзийцы сказали, что отцеубийцу вывезли из Карн-Хегеса. Все дороги охраняются. Каждая телега или повозка должна быть обыскана. С принцем едут еще трое. Один дерзиец и два человека неизвестной национальности. Глава Дома Фонтези прибавит к обещанной награде еще пять тысяч зенаров, если отцеубийцу схватят, но только если его привезут живым. Да, еще. Принц ранен. Он носит высокий кожаный сапог, какой надевают дворяне при переломах ноги.
- Ничего нового, - объявил я. - Они собираются обыскивать караван. - Я швырнул окровавленную шкуру на ногу принца, ругая себя, что не сделал этого раньше. А вдруг кто-нибудь из солдат заметил?
Александр неловко поерзал.
- Не нравится мне это.
Мне тоже не нравилось. Мы сидим на виду у всех. Бежать некуда. Сражаться невозможно. Я мог бы уложить пятерых, если бы у меня был меч, но только если кто-нибудь из них не догадался бы ударить меня в правый бок. С нами ехало человек двадцать крепких мужчин, а пятнадцать тысяч - это та сумма, которая сделала бы любого из них богачом. Если бы я решился бросить Вассани и Малвера на растерзание и бежать с принцем, у меня не хватило бы сил унести его достаточно далеко. Если бы мы украли лошадей, он не смог бы скакать долго, кроме того, в караване не было ни одной лошади, способной уйти от тех, на которых приехали дерзийцы. Поэтому мы просто сидели. Ждали. Срезали с костей окровавленные мышцы, словно это было самое важное дело в жизни.
Прошло полчаса. Я вспоминал доступные мне заклятия. Парайво и стены огня не годятся. Они требуют времени и особой подготовки. Я попробую что-нибудь попроще, но только если другого выхода не останется. Лучше переждать.
- Ты портишь мои ткани, тупоумный, - закричала Вассани, залезая в повозку вслед за дерзийцем, который расшвыривал ее корзины и сундуки. Послышался звук удара.
Я отбросил полуободранную оленью ногу и вскочил. Александр вцепился мне в лодыжку мертвой хваткой.
- Сядь, - прошипел он.
- Да ты ведьма! - Дерзиец выскочил из повозки с пригоршней костей. - Капитан! У тридянки тут полно окровавленных костей! Кажется, кости животных.
К повозке подъезжал еще один всадник.
- Отвечай, зачем тебе эти кости?
- Украшения из кости так же важны, как и одежда, мой господин, - ответила Вассани, растирая щеку и показывая им свои ожерелья, браслеты и кольца. Она прекрасно разыгрывала испуг и смущение… пока снова не заговорила. - Мои работники чистят кости, но даже им хватает ума делать это подальше от моих тканей.
- Нам нет дела до твоего тряпья, ведьма, - бросил подъехавший всадник, дворянин, судя по его одежде. - Нам нужен Александр. Я содрал бы черную кожу с твоих собственных костей, если бы это помогло его найти. - Голос всадника казался мне странно знакомым, но я никак не мог рассмотреть его из-за яркого солнца, бьющего в глаза.
- Если это, по-вашему, кости вашего знатного отцеубийцы, можете забирать их и счастливого пути, - заявила Вассани. - Даже тридские дикари не убивают родителей.
Дерзиец, обыскивавший повозку, схватил Вассани за волосы и заорал:
- Придержи свой грязный язык, ведьма!
Дворянин тронул поводья.
- Едем дальше, Дурн. Здесь мы никого не найдем. Дерзийцы проехали обратно к дороге мимо нас. Я уже собирался вздохнуть с облегчением, но тут последний всадник придержал коня, развернулся и объехал вокруг нас еще раз. Я работал, не поднимая головы. Александр тоже орудовал ножом. Через минуту белокурый молодой дворянин пустился догонять своих воинов. Мы оба посмотрели ему вслед, теперь его было видно.
- Хадеон, - выдохнули мы разом.
- Необходимо расстаться с караваном, - заявил я. - Этот господинчик совсем не глуп. Он видел ногу принца и костыли, он вспомнит увиденное, подумает и вернется. И тогда ты умрешь, Вассани. Если он решит, что ты знаешь, где принц, он заставит тебя сказать ему. - В довершение всем несчастьям, именно юный Мардек увидел ногу Александра.
- И куда мы поедем? - спросила женщина, прижимая мокрый платок к разбитой губе. - Вы заплатили мне, чтобы я вывезла вас из города, а не для того, чтобы я погибла из-за вас и лишилась всех своих товаров.
Все в повозке было перевернуто вверх дном. По крайней мере половина тканей оказалась помята, разорвана, испачкана кровью. Ободранные кости не представляли никакой ценности, за исключением лисьих костей, которые вместе с хвостами были предусмотрительно спрятаны в корзину с двойным дном. Хвосты были нужны Вассани для доказательства, что это действительно лисьи кости. И ей нужна была ее жизнь, чтобы получить удовольствие от вырученных денег.
- Мы едем к Беку, - сказал принц. - Совари ждет в Танжире. Мы просто оставим караван немного раньше, чем собирались. Ночью, а не утром.
- Мы должны спешить. - Я не мог объяснить, что так беспокоит меня. Хадеон видел ногу Александра. Он догадается. И у Мардеков, и у Фонтези есть почтовые птицы.
Малвер кивнул:
- Кавель собирается тронуться ближе к вечеру. Его часту слишком устали. Но все остановились у колодца, и мы можем уехать прямо сейчас, никто не заметит, как мы улизнем. Если бы мы смогли замести следы…
- Беру это на себя, - обрадовался я возможности сделать хоть что-то полезное.
Вассани засомневалась в моих способностях. Она стояла в повозке, уперевшись руками в бока, и хмурила брови.
- Ты не сможешь скрывать следы на протяжении десяти лиг, а ветра сегодня нет. Летом следы держатся на песке по месяцу. Значит, они поймут, что мы сбежали, и легко нас найдут. Лучше давайте останемся с караваном. Императора можно спрятать в корзине.
- Раз Сейонн сказал, что позаботится о следах, - произнес принц, - значит, об этом можно не беспокоиться. - И тут он изумил меня, хотя мне казалось, что я неплохо знаю принца. Он низко поклонился Вассани. - Я сожалею, что мы нарушаем твои планы, госпожа. В один прекрасный день, когда я опять буду в силе, я достойно отблагодарю тебя. А пока что могу лишь сказать, что ты достигла совершенства в искусстве обмана. В самом деле, - он выпрямился и подсунул под мышки костыли, - тебе следовало бы дать несколько уроков Сейонну.
Первый раз за все эти дни Вассани не нашлась, что ответить. Случай был из ряда вон выходящий. Пока Малвер запрягал ослов и привязывал к повозке лошадь, Александр закинул внутрь костыли, потом забрался сам. Я стащил с себя балахон и побежал к колодцу. Вежливо поклонившись Кавелю, наблюдавшему за водопоем своих часту, я опустил в воду одежду, следя, чтобы кровь с рук не испортила воду. Повозка уже тронулась, когда я выбежал на тропинку. Я догнал их и ввалился внутрь.
- Мы можем хотя бы обтереться, - сказал я, бросая принцу мокрый балахон. Больше всего меня расстраивало то, что я так и не успел вымыться в благословенных водах Таине-Дабу.
Мы ехали весь изнуряюще жаркий день, щедро давая воду ослам из наполненных у колодца бочек и сменяя друг друга на козлах. То есть они втроем сменяли друг друга на козлах, а я сидел под пологом в задней части повозки и вызывал ветер. Легкий ветерок. Достаточный для того, чтобы немного потревожить песок и замести наши следы. Малвер ориентировался по солнцу, время от времени справляясь у Александра, который знал географию своей Империи лучше любого картографа. Вассани правила первой. Когда ее сменили, она принялась разбирать ткани, заталкивая безнадежно испорченные в одну корзину и заботливо расправляя и складывая оставшиеся.
- А ты что, не умеешь править ослами? - Она отдернула занавеску и, прежде чем я успел ответить, шагнула из передней части повозки ко мне. Освещение уже сменилось, вместо плоского серебристого света полудня нас окружал пурпурный вечерний свет. Небо на востоке начало темнеть. За нами оставались дюны, аккуратные, ничем не потревоженные волны песка.
- У меня есть чем заняться. - Я немного подвинулся, она села рядом и тоже уперлась ногами в борт повозки.
Некоторое время она молчала, глядя на песок. Ее тело Раскачивалось в такт движениям повозки. Спустя некоторое время я заметил ее недоуменно приподнятые брови. Я улыбнулся про себя и продолжил свою работу. Еще несколько минут, и Вассани приоткрыла рот от изумления, но ничего не сказала. Она закрыла глаза, потом снова открыла. Наконец, когда я решил, что сейчас она все-таки заговорит, она откинулась на ящик и положила ноги на какой-то тюк, словно собираясь сидеть так до скончания века.
- Ты не боишься? - спросил я.
- А нужно?
Я покачал головой:
- Не меня.
- А того, кто спит? - Александр звучно храпел посреди повозки.
- И не его.
- Отлично. Я не хотела бы, чтобы моя жизнь оказалась вывернутой наизнанку из-за злых духов или сумасшедших принцев.
Появились первые звезды. Мы ехали молча.
Прошло еще некоторое время, Вассани ушла внутрь поспать, а я решил, что на сегодня достаточно. Мы выезжали из песков в более высокую местность, впереди лежали луга и пшеничные поля. Никто не сможет проследить наш путь из Тайне-Дабу. Я перешагнул через спящего Александра и Вассани и сел на козлы. Малвер отдал мне вожжи, но остался рядом, глядя на звезды, ведущие нас в Танжир.
- Она твоя сестра или кузина, М'Алвер? - поинтересовался я, произнося его имя на тридский манер.
- Мать-земля… - Солдат посмотрел на меня с ужасом.
- Не беспокойся. Я никому не скажу. Да и какое это имеет значение, особенно после всего, что ты сделал.
Тридян нанимали погибать в дерзийских войнах. Они были хорошими воинами, но им никогда не доверяли. Не уважали их. Никогда не замечали, разве что тогда, когда наступало время платить им за службу. Никогда, ни при каких условиях тридянин не мог служить в дерзийском войске как равный, и уж тем более командовать дерзийцами. Считалось, что скорее дерзиец из низов станет императором, чем случится подобное. И оно случилось.
- Я выполнял свой долг, больше ничего.
- Но почему? Все эти годы скрывать, кто ты… служить дерзийским захватчикам… - У него была темная кожа, но не такая черная, как у других тридян. Обычно легко узнавали именно тридян и эззарийцев.
Малвер пожал плечами, не сводя глаз с поднимающегося впереди холма.
- Я умею сражаться. Вести за собой солдат. И я ценю свою жизнь. Зачем мне оставаться под началом какого-то трусливого дерзийца, который считает, что мне можно заплатить и я пойду туда, куда он боится даже посмотреть? Я решил распоряжаться своей судьбой сам, настолько, насколько это возможно.
- Но здесь… сейчас… это гораздо серьезнее… Он покосился на меня.
- Угу. Дикарю-тридянину, конечно, далеко до эззарианского мага, но и у него есть глаза.
Я кивнул и сосредоточился на ослах.
- Ты прав. Он стоит того. Нужно поддержать его, пока он не увидит свой путь. Обещаю тебе, он сделает это.
Мы ехали дальше. Когда перевалили через последнюю дюну, Малвер снова сверил наш путь со звездами. Через некоторое время я задрожал от холода и сказал, что пройду надену хаффей. Когда я скрылся за пологом, Малвер негромко произнес:
- Единокровная сестра.

ГЛАВА 29

Благодаря воде Тайне-Дабу ослики Вассани остались живы и благополучно довезли нас до Танжира, небольшого городка, окруженного пшеничными полями и маленькими деревеньками, одна из которых была родной деревней Ванко. Северные ворота города стояли открытыми. Их створки прочно вросли в песок. Толстые деревянные ворота не закрывали уже сто тридцать лет, с тех пор как погиб последний потомок манганарских королей. Над рыночной площадью сразу за воротами возвышалась кирпичная башня, остатки древней крепости, на месте которой и возник город.
Как только Вассани проехала мимо трех шумных стражников, Малвер соскочил с повозки и ушел на поиски Совари. Мы с Александром сидели под пологом, пока Вассани погоняла ослов по широкой улице, ведущей к городскому рынку. Мимо нас проехало не меньше шести вооруженных дерзийцев, все они были из Дома Рыжки. Я боялся, что принц при виде их лопнет от злости.
Рынок, такой же как и рынки в других городах пустыни, представлял собой большую площадь, окруженную низкими глинобитными домами. Повозки и телеги в беспорядке останавливались на площади, их владельцы разбивали там что-то вроде палаток, чтобы хоть как-то укрыться от солнца. В землю вбивались колышки, к которым привязывали ценных лошадей или рабов. От площади в глубь города уходило не меньше десятка улиц.
Вассани сразу же поспешила в особый магистрат, который заведовал рынком, его служащие тотчас же заметили бы любого торговца, разложившего свой товар без регистрации. Александр достал из корзины свой меч и кольцо и спрятал их в складках одежды. Я сидел в тени и прислушивался к разговорам торговцев, потягивающих вечерний назрил. Большей частью они касались обычных семейных проблем, сложностей путешествия, новостей об общих знакомых, погоды, налогов. Но иногда люди понижали голос, так что до меня долетали только обрывки фраз.
…эти новые законы из Загада… как тут выжить, о прибылях я и не говорю… Чудовищные поборы… солдаты на дорогах отнимают половину товаров… целые деревни продают в рабство, если они не выплачивают налогов… все мы скоро окажемся в цепях Набоззи. Может, а может быть, и нет… до меня дошли слухи, этого имени не слышали уже год…
Голоса стали еще тише, даже с помощью мелидды я не смог бы разобрать слова. Но мне показалось, что одно слово я все-таки услышал, хотя, может быть, его подсказало мне мое воображение, потому что я слышал о разбойниках в Карн-Хегесе. Я был почти уверен, что они сказали «Лукаш». Айвор Лукаш… Меч Света… Блез. Неужели его бунтари снова сражаются, ведь их договоренность с принцем не имеет силы после его падения. Я уже был готов выйти и заговорить с людьми, но в это момент пришли Малвер и Совари.
- Слава Атосу, вы хорошо выглядите, мой господин, - с деланной бодростью проговорил Совари, но его подвело выражение лица.
- Да, но мне нужна приличная одежда, чтобы встречаться с людьми. И если ты не принесешь мне горшок, лохань или хотя бы миску с водой, чтобы я мог смыть с себя грязь и пот, я тебя придушу.
- Конечно, мы что-нибудь придумаем. Но, мой господин, Беки… - Совари уже давно не был при дворе, он растерял всю притворную дворцовую вежливость, забыл, что необходимо скрывать эмоции. Совари явно не хотел продолжать, и принц отлично видел это.
Он тяжело вздохнул:
- Говори, Совари. Я и не ждал герольдов и дождя из розовых лепестков.
- Глава семейства не примет вас, мой господин, и не позволит использовать их крепость.
- Продолжай.
- Четвертый лорд…
Совари снял комнату в крошечной грязной гостинице зажатой между дубильной мастерской и лавкой шорника. Ее грязные стены были такими обшарпанными, а конюшня так заросла сорняками, что у гостиницы даже не было названия. Единственное, что намекало усталому путнику на возможность получить кружку пива, миску жидкой похлебки или набитый соломой тюфяк, - медный фонарь, болтающийся под аркой ворот. Вассани собиралась провести ночь на площади, чтобы присмотреть за ослами и постеречь товар. Малвер остался помочь ей, обещая прийти к нам позже. Где-то в глубине моего сознания вертелась мысль, что стоит навестить Вассани, когда мы покончим со всеми делами. Поболтать. Познакомиться поближе.
За нами никто не следил, но комната мне категорически не понравилась. В ней была только одна дверь и единственное зарешеченное окошко. Я глянул на кучи мусора у дубильной мастерской и решил, что запах здесь нисколько не изменился бы, даже если бы нам с принцем удалось вымыться.
- Серег, четвертый лорд семейства Беков, - бурчал принц, опускаясь на матрас, брошенный в углу душной комнаты. - Чем он занимается? Не иначе как затачивает плуги для пахарей. Или, может быть, он идиот-племянник второго лорда. Все это путешествие ради того, чтобы встретиться с четвертым.
Хмурый Совари стоял в дверях, скрестив руки на груди.
- Не хочу их оправдывать, мой господин, но я здесь уже три дня, и каждое утро видел нового имперского вестника. Беки, все как один против нового императора, но за ними следят, это очевидно. Они знают, что вы живы.
- А почтовые птицы прилетали? - спросил я. - Какие вести из Карн-Хегеса? - Все мои страхи в городе ожили. От умиротворяющего спокойствия пустыни ничего не осталось.
- Я не видел. Но какие-то птицы должны были отправиться в Ган-Хиффир, где по-прежнему правят Беки. Рыжки занимают сейчас несколько крупных домов в городе, у них в гарнизоне не меньше двадцати воинов, причем у некоторых верительные грамоты от Императора. Именно поэтому я вел вас сюда таким странным путем. Говорят, будто Рыжка пытается убедить Эдека, что Ган-Хиффир крайне необходим их шестому лорду. Если так, у них в руках окажется весь северный Манганар.
- Я знаю, чего они хотят, - отрезал Александр. - Когда назначена встреча?
- Лорд Серег будет в общей комнате гостиницы к пятой страже. Я отправлю подтверждение, а потом займусь горячей водой и ужином. - Он указал на стопку одежды и пару башмаков. - Прошу прощения за одежду, мой господин. Это лучшее, что я смог найти. В конюшне у нас четыре свежие лошади, и я отправлюсь на переговоры с Фозетом, как только исполню ваши приказания.
- Значит, встретимся в Коре через два дня, капитан.
- Через два дня. Я буду ждать вас, мой господин. Александр привалился к стене.
- Отлично, Совари.
Капитан вспыхнул и низко поклонился.
- Величайшей частью для меня было и остается служение вам, Ваше Величество.
- Величество… - негромко повторил принц, когда Совари вышел. Он достал из кармана своего грязного балахона кольцо с печатью и молча смотрел на него, пока в комнату не вошли две служанки с горячей водой и ужином, которого хватило бы на пятерых. Совари действительно все делал отлично.
Чисто вымытый, выбритый, причесанный, с заплетенной косой и в новой одежде, пусть простой, зато нигде не порванной и ничем не испачканной, Александр немного воспрял духом. Как только появился Малвер, его тут же отправили обратно за сапогом для верховой езды, а когда на встречу прибыл взволнованный четвертый лорд Беков, Малвер объявил ему, что законный Император примет его не в общей комнате таверны среди всякого сброда, а во дворе сидя верхом, как это обычно делается на поле боя. Меня несколько смущало выбранное место, но, в конце концов, во дворе было очень темно, туда невозможно заглянуть с улицы, и ни одно окно таверны, кроме нашего, не выходит во двор. Да и Александр выглядел гораздо представительнее, сидя на коне.
На самом деле представительный вид был необходим, чтобы потешить гордость принца, поскольку четвертый лорд Беков, разумеется, не точильщик и не идиот, а просто младший сын, не мог предложить ему ничего большего, чем предложил лорд Вассиль Мардек. Беки уважают желание покойного Императора видеть Александра коронованным, но не станут сражаться за него, пока он не принесет доказательства, что сражается не один. Хотя семейство не собиралось давать принцу убежище или снабжать его людьми, лошадьми или провизией, сам лорд Серег заинтересовался словами принца о пересмотре иерархии семей Дерзи.
- Ты слышал его? - спросил Александр. - Этот пучеглазый заявил, что мое правление в последние два года доказало им, что Империей можно править иначе. Разделить ее на части и поставить наместников, чтобы уравновесить мощь Двадцатки. - Мы медленно возвращались из конюшни в таверну. С непроницаемым лицом принц намеренно наступал всем весом на затянутую в сапог ногу. - Я даже не сумел родить сына, - горько добавил он. - Почему же он думает, что я смогу управлять пятью вполне взрослыми людьми?
- Он ничего не говорил про набеги разбойников? - поинтересовался я. Их разговор я слушал вполуха, присматривая за улицей, двором и лабиринтом темных переулков, где мог затаиться любопытный, привлеченный ярко-рыжей шевелюрой принца или его странным башмаком.
- Про набеги разбойников… нет. Он сказал только, что небольшим Домам с каждым днем становится все труднее и труднее. Новые налоги на лошадей сверх и без того удвоенных налогов, требование предоставлять половину воинов для службы на границах, причем Эдек отдает их земли, подаренные мной земли, этим Рыжкам. Эдеку будет только на руку, если Айвор… Рога Друйи, ты знаешь что-нибудь о своем друге?
- Только слухи. - Но очень хотел бы знать. Я убедил Блеза прекратить набеги и предоставить Александру возможность наладить жизнь Империи. Но если людей обращают в рабство, если все становится хуже день ото дня, он не станет сидеть сложа руки. Я замедлил шаг и, когда принц вошел в обшарпанную таверну, задумался.
Я не могу сопровождать принца вечно. Ну не глупо ли мне оставаться с Александром, когда я могу использовать свою силу иначе, для более серьезных вещей, которым могу противостоять только я? Стоит ли мне и дальше оставаться с Александром, ожидая, когда исполнится призрачное обещание, заключенное в его феднахе? Может быть, я просто боюсь смотреть в лицо собственной судьбе?
Глубоко задумавшись, я уже не всматривался в ночь. Но я стоял, прислонившись к стене конюшни, поэтому услышал голоса, шепчущиеся за стеной мастерской, и легкие удаляющиеся шаги. Две пары ног. Проклятье! Я пнул нижнюю бочку в куче пустых пивных бочек, заставив всю кучу развалиться, потом перелетел через сломанную телегу и гору ржавых печных труб, сложенных на выходе со двора. Я свернул у мастерской налево, легко перепрыгивая с одной кучи мусора на другую, чтобы обмануть человека, целящегося тяжелой дубинкой туда, откуда я должен был появиться. Кто-то с дубинкой действительно стоял наготове, собираясь ударить меня, но я перекатился на бок, вскочил и уселся ему на спину раньше, чем он успел замахнуться. Он визжал, ерзал и бил меня по руке, стараясь освободиться, но я крепко прижимал его грязной земле, посылая вслед его сбежавшему товарищу бесполезное заклинание. Я не видел и не успел коснуться его, поэтому заклятие в лучшем случае только замедлит его шаги.
- Куда он пошел? - Теперь я прижимал человека, точнее, напуганного мальчишку к стене мастерской, все крепче сжимая его горло. - К кому пошел твой друг?
- Я не стану…
- Ты не сможешь солгать или не сказать того, что мне нужно знать, - произнес я угрожающим хриплым голосом, позволив своим глазам засветиться синим. Наверное, я выглядел очень странно и страшно. И конечно, мальчишка, которому и пятнадцати-то не было, не мог догадаться, что я злюсь на себя, а не на него.
- Его д-дядя судья, - выговорил он.
- Кому подчиняется этот судья? - Никакой надежды, что он из Беков.
- Лорду М-иирону.
- Рыжке?
Мальчик кивнул и осел на землю, дрожа всем телом, слезы ручьями текли по его грязному лицу. Я оставил его рыдать во дворе, а сам помчался в таверну.
Александр расплетал волосы. Он нахмурился при моем появлении.
- Где тебя…
- Надо уходить, мой господин. Я проявил беспечность. Уже сейчас один глупый мальчишка рассказывает местному судье о том, что он видел во дворе таверны. Я уверен, что их не было здесь во время вашего разговора с Серегом, но мы не можем рисковать. Понадеемся, что они заявятся сюда не сразу.
Александр потянулся за одеждой.
- Я все равно не хотел спать в этой крысиной норе.
- Я оседлаю лошадей. - Малвер выскочил за дверь. Через десять минут мы выехали из конюшни. Улицы были пусты, к таверне никто не скакал. Мы ехали медленно. Очень медленно. Копыта наших лошадей громко стучали, мы не могли пустить их вскачь, не привлекая ненужного внимания. Но когда мы подъехали к рыночной площади, я почувствовал что-то неладное. Рыночная площадь города в пустыне никогда не засыпает по-настоящему. Слишком многое необходимо успеть за короткую прохладную ночь между вечерними и утренними торгами. Однако сейчас площадь освещали только жаровни, кругом стояла давящая тишина.
Александр тоже насторожился. Он остановился, не доезжая до рыночной площади, указал на свои уши, потом на меня. Я провел ладонью перед глазами и прислушался. Попробовал на вкус сухой уличный воздух. Вдохнул тишину.
Они ждали нас на примыкающих к площади улицах… не меньше десяти человек. Я слышал их дыхание. Замерли. Наготове. Я чувствовал запах их оружия и запах пота, пропитавший их одежду. Если мы выедем на площадь, нас ждет сражение. Как они смогли оказаться здесь так быстро? Мальчишка, наверное, только-только закончил свой рассказ.
Я кивнул головой в сторону рынка и поднял десять пальцев, пять справа и пять слева. Потом еще три и четыре возле ворот. Осторожность требовала, чтобы мы оставили Вассани и нашли другой способ попасть в Танжир. Но Александр приподнял край балахона и взялся за рукоятку меча. Малвер с облегчением вздохнул и тоже выхватил меч. Александр махнул ему, чтобы он ехал прямо к Вассани. Мы с принцем останемся между ними и ждущими в засаде дерзийцами, а потом будем вместе пробиваться к воротам. Александр посмотрел на меня, склонив голову, потом помахал локтями и вопросительно поднял брови. Я усмехнулся, отрицательно покачал головой и вынул меч. Он издал дерзийский боевой клич, и я поскакал на битву вслед за ним. Сегодня никаких крыльев.
Выскочив из-за поворота, мы проехали почти полпути к рыночной площади, прежде чем первый воин нагнал нас. Александр обезоружил его одним ударом и радостно завопил. Повозка Вассани стояла почти посреди площади, далеко от ворот. По крайней мере, она успеет окончательно проснуться.
Врагов было слишком много. Вскоре я уже дрался сразу с двумя, без особого успеха. Александр остался где-то справа, сражаясь с огромным воином, чья лошадь испуганно взбрыкнула, когда меч принца настиг ее всадника. Конь Александра стоял неподвижно. Держись, мой господин, молил я. Если ты упадешь, все кончено. Но у меня не было времени волноваться о принце. Огромный клинок просвистел у меня над ухом, и я сам едва не вывалился из седла, поскольку не умел сражаться верхом. Демоны в своих битвах не используют лошадей. Боги ночи, если бы с нами был Совари! Я парировал Удар, едва не вырвавший мою руку из сустава. Каждый взмах отдавался болью в правом боку.
Вцепившись в поводья левой рукой, заставляя свою лошадь стоять неподвижно, я ударил нападающего на меня дерзийца. По граду проклятий я догадался, что мой меч настиг его, но зато я совсем забыл о втором воине. Увернуться. Снова удар. Не подпускай этого. Думай. Да. Здесь есть ритм. Главное, найти его. Стой спокойно, глупое животное. Как я могу сражаться, если ты норовишь уйти из-под меня?
Пока я бился с одним воином, у другого вдруг возникло ощущение, что ему под одежду заползли змеи. Я заметил, что Александр парировал удар, который мог бы лишить его руки, и увидел краем глаза едущую к нам с мечом в руке Вассани. Она тут же взяла на себя одного дерзийца. Сражаясь, она улыбалась, ее гибкое тело было сильным и ловким. Малвер, с мечом в одной руке и кинжалом в другой, прикончил дерзийца, зашедшего мне со спины.
- Мой господин! - прокричал я. - Пора уходить! - Давно пора.
Александр уложил еще одного врага и, нанося размеренные удары, начал медленно отступать. Его сапог был теперь на виду, один из воинов Рыжки ударил по нему. Но меч попал на железную вставку и отскочил, а Александр, смеясь, пронзил нападавшему плечо.
Я отбил очередную атаку и сосредоточился на заклятии… ветер… песок… не легкое заклинание, позволяющее замести следы, но и конечно же не парайво. Нужно просто засыпать глаза нападающим на нас, чтобы можно было спокойно уйти. Чтобы остались силы. Готово… выплесни из себя бурю и держи ее. До самых ворот. К стене ехало подкрепление, но мы уже проезжали через ворота. Взрывом мелидды я выпустил несколько дующих в разных направлениях ветров, которые смели скопившиеся за долгие годы кучи песку, удерживающие створки ворот. Ворота скрипнули и захлопнулись прямо перед носом у преследователей.
- Я узнаю, как ты это делаешь! - прокричала Вассани, заглушая рев ветра. Она оставляла мне надежду. Обещание.
Мы уже были готовы с триумфом мчаться прочь от города, но наши улыбки умерли, не родившись, когда мы оглянулись и увидели то, что осталось у нас за спиной. На городской стене лежала толстая балка, с которой свисал подвешенный за ноги человек. Как и у тех других, из Карн-Хегеса, у него были отрезаны губы и нос, а коса привязана к языку. Он был мертв. Его живот распарывали до тех пор, пока из него не вывалились все внутренности. Лента воина Императора свисала с его шеи.
- Нет! - Отчаянный крик Александра, наверное, был слышен в Загаде.

Предыдущая страница 17 Следующая страница


Возрождение 18

Так вот почему они знали, где нас ждать… и почему они не знали, где нас найти. Совари выдал им одну тайну, чтобы скрыть другую. Они разослали шпионов по всем гостиницам, но глупые мальчишки, конечно, не ожидали, что наследник трона будет давать аудиенцию в грязном дворе за дубильной мастерской.
- У нас нет времени, мой господин, - хрипло проговорил я. - Пусть его жертва не окажется напрасной. Мы должны ехать.
Но мы слишком замешкались. Я был подавлен и забыл о ветре. Со стены по неподвижному воздуху полетели стрелы. У себя за спиной я услышал звук удара, потом еще. Я развернулся и увидел, как Вассани, пронзенная с двух сторон, падает из седла. Малвер подхватил ее только для того, чтобы получить стрелу в спину, потом еще одну и еще. Брат и сестра рухнули на землю, слившись в смертельном объятии. Какая дорогая победа.
- Мы должны ехать, - едва выговорил я, пытаясь сдержать наползающую, нет, яростно клокочущую тьму. - Они мертвы. Они все мертвы.

ГЛАВА 30

Мы с Александром скитались по дорогам Манганара и Азахстана до конца лета, прячась, убегая, скрываясь в хижинах пастухов и путешествуя с караванами, ночуя в деревнях, конюшнях и переулках, пока принц искал того дворянина, который предоставит ему убежище или согласится поддержать его как-то иначе. Я пытался выполнять миссию Совари. Через некоторое время я научился менять внешность и становиться более или менее похожим на дерзийца. Но никто не верил незнакомцу, а я никогда не был дипломатом. Мы не осмеливались писать, поскольку знатные дерзийцы не умеют писать и читать, а нанятые писцы всегда готовы продать ни за грош. Не видя другого выхода, принц ездил разговаривать сам. Дважды он обнаруживал присутствие Двадцатки и уезжал, не объявляя о своем прибытии. Дважды ему резко отказывали. Пять лордов дали ему аудиенцию, но пообещали то же, что Мардек и Бек. Они не поддержат Александра, если он не докажет им, что на его стороне не только он сам. Один раз нам пришлось с боем выбираться из огороженного высокой стеной сада, и мы едва выжили. Но принц не сдавался. Он был мрачен и подавлен, почти не говорил, за исключением случаев, когда мы обсуждали способ добраться из одного места в другое. Он все время пытался разузнать что-нибудь новое о тех Домах, которые могли бы поддержать его, и останавливался только для того, чтобы дать отдых лошадям.
Мы очень спешили. В Танжире мы потеряли не только друзей, но и большую часть присланного Кирилом. К концу лета наша одежда превратилась в лохмотья, а сами мы заметно отощали. Мы с трудом находили одежду, в которой принц мог предстать перед очередным лордом, согласившимся на встречу, а приходить в балахоне он отказывался наотрез, чтобы не подумали, будто он что-то скрывает.
Через две недели после бегства из Танжира Александр выбросил свой сапог. Каждый раз, когда он сходил с коня, он заставлял себя ходить, по городу, по деревне, по пустыне, чтобы вернуть ноге силу и подвижность. Вскоре мы выбросили и костыли, и он стал пользоваться только тростью. Нога срослась ровно и чисто, я не сомневался, что скоро она будет служить ему не хуже, чем раньше, но эта маленькая радость только лишний раз напоминала, чего он лишился.
- Наверное, настало время снова обратиться к твоему кузену, - сказал я однажды ночью, когда мы прогуливались по заброшенной дороге за Андассаром, деревенькой, в которой мы прятались уже несколько дней, ожидая возвращения из Загада в замок лорда Наддасина. - Мы больше не можем позволять Аврелю нас кормить. Мария сказала мне вчера, что их деревня через десять дней платит оброк. До зимнего урожая еще четыре месяца, и я не представляю, как они доживут.
- Я не хочу подвергать Кирила излишней опасности, если, конечно, он еще жив. Но если ты настаиваешь, мы уедем. Будем есть траву, если придется. Вернемся в пустыню и будем охотиться.
Вечно одно и то же.
- Мы не можем вернуться в пустыню. Там нечем кормить лошадей, а денег на покупку фуража у нас нет. Если лошади падут, мы пойдем пешком, и, хотя твоя нога заживает прекрасно, сомневаюсь, что ты сможешь дойти до Вайяполиса. Кроме того, нам не войти в город, потому что нечем заплатить у ворот. Создать иллюзию, когда речь идет о деньгах, невозможно. Люди слишком часто имеют с ними дело и слишком внимательно их рассматривают. В небольшом городке я мог бы заработать письмом, но при условии, что наниматель не поинтересуется, почему писарь выглядит словно последний нищий, а пахнет еще хуже. Я могу выполнять и другие работы, но только единственные люди с деньгами сейчас дерзийцы, и ни один дерзиец не наймет эззарийца с клеймом раба на плече. Мой господин, я понимаю ваши чувства, но настало время остановиться и подумать.
Я не собирался заходить так далеко. Наверное, я высказал все это потому, что за спиной у меня была нищая голодная деревня, маленькие домики стояли посреди огромных удобренных полей, на которых рос картофель и ячмень. Двадцать жителей деревеньки Андассар надрывались, чтобы собрать за год два урожая ячменя и один картофеля, впрягаясь в плуги, потому что у них не было скота. Леса на окрестных холмах кишели дичью, но людям было запрещено охотиться, потому что дичь принадлежала их господину. Огромного урожая едва хватало на уплату новых налогов, и, если мы задержимся здесь еще на десять дней, мы увидим печальный итог их усилий.
Куда бы мы ни ехали, повсюду виднелись следы правления Эдека: рынки без товаров, караванщики, вынужденные продавать своих часту, нищие, дерущиеся до крови за корку хлеба, и рабы… боги, я никогда еще не видел столько рабов. Вештарцы, племя пустыни, считавшие, что рабство - наказание богов, посланное слабым душам, процветали на службе у Набоззи, Дома, занимавшегося работорговлей. Между тем лорды Двадцатки беззастенчиво купались в роскоши - шелка и драгоценные камни, золотая сбруя для лошадей, редкие духи для их женщин - и упивались неограниченной властью. Не было города, на стене которого не были бы выставлены трупы замученных или их головы. Не было местности, где не сожгли хотя бы одну деревню. Не было пивной, где не толковали бы об убийствах, кражах, унижениях, причиненных новыми законами. Не было женщины, девушки или юноши, не важно, высокого или низкого происхождения, способных спастись, если кто-то из Двадцатки вдруг решал заполучить их.
- Как я могу перестать бороться, Сейонн? - Принц остановился на вершине холма и оперся на свою трость. У него за спиной алел закат. - Ты думаешь, я делаю это все для себя? Потому что меня лишили шелковых рубашек, слуг и лошадей?
- Нет, конечно…
- Каждый покойник, которого ты видел на воротах городов, на моей совести. Каждый новый раб появляется по моей вине. За одно поколение я разрушил все, что мои предки создавали более пяти сотен лет, каждая протянутая рука нищего обвиняет меня. Как я могу остановиться?
Чувство вины - жестокий наставник. Я старался заставить его увидеть правду о своей империи, учил его брать на себя ответственность, но я никогда не думал, что урок погубит его. Я прислонился к высокому камню, указующим перстом устремленному в небеса, и потер глаза, которые болели так, словно в них навсегда остался песок пустыни.
- Ты давно не спал. Уже, наверное, неделю. - Он посмотрел на меня, подняв брови. Он делал так всегда, когда собирался задать вопрос, на который, как он знал, я не отвечу.
- Мне придется уйти, мой господин. Уже скоро. - Происходящее в мире казалось мне отражением того, что творилось в моей душе. Денас требовал, чтобы я шел в Кир-Наваррин. Он настаивал, чтобы я полностью доверился ему, когда мы пройдем в ворота. Он так хотел говорить, что бессонница была единственным средством сдержать его. Но я боялся потерять связь с ним и боялся потерять власть над собой, мне приходилось тратить все свои силы, чтобы противостоять снам, принявшим неожиданный оборот. Я видел все, что мы пережили за время путешествий, не один раз, а снова и снова, сотни раз за ночь. Все жестокости, которые я встречал в жизни, я переживал опять и опять. Иногда я был жертвой. Иногда - преступником. Иногда, что было хуже всего, я наказывал тех, кто совершал эти ужасные вещи, казнил их во имя справедливости. Мои сны были невыносимы, и я научился просыпаться, как только они начинались. Проделки Ниеля, без сомнения. Он это умел. Я должен разрешить проблему, чтобы снова начать думать, чтобы снова стать хозяином собственной души. - Я не хочу уходить, но…
- Ты уже достаточно намучился со мной. Уйдешь, когда захочешь.
А что будет делать он? То же самое, но один.
- Не сейчас. Скоро, но не сейчас. - Мне не хотелось Думать о собственном путешествии.
Мы не собирались скрываться в Андассаре. Мария, молодая приземистая женщина с горбом, нашла нас на холме за деревней как раз тогда, когда я собирался прикончить дикую свинью. Она собирала неподалеку травы и перепелиные яйца. Я не хотел показываться деревенским жителям, но и свинью упустить я не мог. Мы с принцем не ели уже два дня.
- Ты сошел с ума, незнакомец?! - воскликнула она. - Ты хочешь погубить из-за свиньи целую деревню?
- Я не сошел с ума. Я голоден, - ответил я. - Да и какое кому дело до диких свиней?
- В этих лесах запрещено охотиться, с тех пор как хозяином земель стал лорд Горуш. Лорд Наддасин позволял каждому мужчине деревни добывать за сезон одного кабана и одного оленя, а Горуш присылает своих людей каждые несколько дней смотреть, нет ли следов охоты. - Свинья почувствовала, что моя хватка ослабла, и начала вырываться. - Если тебя не найдут, в убийстве свиньи обвинят всех мужчин деревни.
Я со вздохом выпустил животное, сел на траву и посмотрел вслед быстро удирающей свинье.
- Тогда скажи мне, где я смогу найти что-нибудь другое. Я сожру собственную грязную рубаху, если не получу сегодня что-нибудь на обед. За еду я могу заплатить работой, и со мной друг.
- Ладно. - Она бросила мне дикую сливу из тяжелой корзины, которую прижимала к бедру. - Приводи своего друга в крайний дом. Я вас накормлю.
Мария настояла, чтобы мы остались с ней и ее мужем Аврелем. Только год назад они смогли обеспечивать себя сами и переехали из дома отца Авреля в собственное жилище.
- Это пчелы моего мужа, - с гордостью сообщила женщина, указывая на конусы из глины на зеленой траве за домом. - Аврель один раз был в Вайяполисе и разговорился на рынке с человеком, у которого были бочонки меда, и тот научил его. Муж решил, что луг за домом будет прекрасным местом для пчел. После зимних дождей там вырастает густой клевер, который цветет до осени. Тот человек на рынке не рассказал Аврелю, как заставить пчел остаться, но он долго наблюдал за ними и догадался сам.
У молодых супругов не было детей, но Мария надеялась, что Панфея скоро благословит их, теперь, когда у них есть своя крыша над головой. Если деревня заплатит оброк в этом году, все будет хорошо. Аврель сделает новые ульи и научит остальных ухаживать за пчелами. Тогда в следующем году они выплатят весь оброк деньгами.
Мы сказали жителям, что Александр, я назвал его Кассианом, обнищавший родственник Наддасина. Бездомный, как я намекнул, пришедший к первому лорду просить о приюте. Они смотрели на него, дерзийца, оказавшегося в таком жалком положении и вынужденного скрываться в их деревне, с почтением и состраданием. Наддасина они уважали больше других дерзийцев и вскоре засыпали принца советами, как ему следует обратиться к богатому родичу, когда тот вернется из Загада.
- Наддасина всегда уважали. Достойный человек, - говорил Керо, отец Авреля. - Имей в виду, он не любит, когда трусливо бормочут себе под нос. Я, бывало, смело подходил к нему и говорил: «Вот ваша доля, мой добрый лорд» или «Сегодня я убил полагающегося мне кабана, ничего больше». И он отвечал: «Отлично, Керо», «Прекрасный выстрел, старина», словно мы были с ним на равных. А этот Горуш… Император, будь он проклят, ох, простите, господин Кассиан, так вот, Император прислал свои войска отнять земли Наддасинов, все их дома, кроме этого, и отдать все Горушам. Моя сестра служит в доме старого лорда. Она говорит, что сыновья опасаются за его жизнь.
- Из его слов получается, что старый дерзиец опасается погибнуть от руки Императора, - сказал Александр, когда вечером мы остались одни. - Даже после всего увиденного не могу поверить, что такое возможно. Эдек просто чума. Если бы мог, я выпустил бы из себя всю кровь, которая роднит меня с ним.
Закат догорел. Я не пошел с Александром в деревню, мне надо было подумать. Неожиданно справа от себя я заметил в сгустившихся сумерках яркую изумрудную вспышку. Завернув за высокий валун, я обнаружил ее.
- Моя госпожа, кто вы? - спросил я, стараясь даже не дышать, чтобы не спугнуть ее. - Что вы пытаетесь сказать мне?
Как и прежде, взгляд женщины в зеленом был полон тоски, но на этот раз она словно не находила себе места от беспокойства. Руки тоже все время двигались, пальцы сплетались, одна рука хватала другую. При виде ее тревоги у меня защемило сердце, хотя с чего бы это?..
Ее губы шевелились, но я слышал только половину слов.
- …быть осторожным… возлюбленное дитя… Двенадцать ослаблены… наверное, лучше не сражаться с неведомым… хуже, чем я думала… - Она оглянулась через плечо, словно к ней кто-то приближался. - Иди в гамарандовый лес. Что бы ни случилось, заклинаю тебя, иди! - И она исчезла.
- Подожди! - Но она исчезла, как и закат. Гамарандовый лес… Значит, я думал правильно, она из Кир-Наваррина, хотя и не всполох света, как известные мне рей-киррахи. Ее физическое тело не такое, как те тела, которые они создавали для себя по обрывкам воспоминаний о прежней жизни, оно казалось вполне человеческим, а ее свет походил скорее на феднах Александра, чем на свет демонов. Самым странным было смутное ощущение, которое сейчас превратилось в уверенность, что я знаю ее. Но я понятия не имел, кто она. Может быть, Денас знает? Может быть, она заманивает меня за Ворота, чтобы он мог одержать победу?
Глубоко погрузившись в свои думы, я с час просидел на склоне холма, тупо глядя в темноту, надеясь, что она появится снова, боясь и мечтая разгадать загадку, понять, снова услышать ее слова. …возлюбленное дитя… Может быть, она говорила о моем сыне? Закрыв глаза, я молился деве лесов, чтобы она защитила его и его приемную мать.
Очнувшись, я сразу понял, что в деревне происходит что-то страшное. Запах дымящих факелов. Горящая трава. Далекие крики боли и горя. Боги ночи, что творится? Я побежал в Андассар. Крики стали громче, вскоре я увидел огонь, горела куча корзин, сложенных в центре деревни. Зерно, половина годичного урожая, было объято пламенем.
Мария стояла на пороге дома, обхватив себя руками. Какие-то женщины рыдали, прижимая к себе детей. Двое мертвых мужчин лежали рядом с горящими корзинами, но больше никого не было. Никаких чужаков. Ни одного живого мужчины. Александра тоже.
- Это были воры, Мария? Всадники? Мужчины бросились за ними в погоню?
Она покачала головой. Животный ужас в ее глазах сказал мне, что все гораздо хуже.
- Расскажи мне, Мария. Ты должна рассказать мне все. Кто это был?
- Дерзийцы. Люди Горушей пришли за оброком.
- Но срок наступает только через десять дней.
Она еще крепче обхватила себя руками, ее била дрожь.
- Они сказали, что им донесли, будто мы отдаем зерно разбойникам, и они собираются забрать долю их господина прямо сейчас. Они заставили нас принести все, но оказалось, что этого мало. Мы хотели добавить еще картошки или меда, но они и слушать нас не стали. Сказали, что мы должны отправить с ними двух женщин и двоих мужчин. Они будут заложниками, пока мы не выплатим весь оброк. Керо и Валнар закричали, что у нас есть еще десять дней.
Остальное было понятно и так. Дерзийцы убили тех, кто осмелился протестовать, сожгли зерно и вместо четырех заложников забрали всех мужчин.
- И моего друга… Кассиана?..
Она смотрела на меня широко раскрытыми глазами.
- Всех забрали. Солдаты сказали, что они станут рабами. Аврель… мой Аврель…
Я взял Марию за руки. Ее трясло еще сильнее, весь ужас произошедшего обрушился на нее.
- Куда они пошли? Сколько их? Я могу им помочь, но должен знать все точно.
Собравшись с силами, Мария рассказала мне, что приходили два дерзийских воина и трое простых солдат, у них были ножи и мечи, но не было ни копий, ни топоров. Забрали пятерых мужчин, двух мальчиков двенадцати и четырнадцати лет и Александра. Пленников связали между собой веревками за руки и шеи и погнали по пересохшему руслу в сторону дороги на Вайяполис.
Я помчался к зеленым зарослям, где мы прятали лошадей. Лошади, конечно же, исчезли. Ни один дерзийский вор не оставит после себя лошадей. Я откатил огромный булыжник. Кольцо и меч Александра оказались на месте. Сунув кольцо в карман, я надел меч принца поверх своего и сосредоточился. Четверть часа спустя у меня выросли крылья.
Я быстро нашел их, глазам сокола нетрудно заметить желтые огни факелов. Пленники со связанными ногами не могли двигаться быстро, хотя солдаты били и подгоняли их. Впереди шли два мальчика, тот, что был младше, горько плакал, оба были совершенно голыми, они дрожали от ночного холода, спотыкаясь о камни между двумя конными дерзийцами. Из руки были привязаны к седлам. За ними шли связанные по двое босые крестьяне. У одного человека из раны в боку ручьем текла кровь, его поддерживал другой. Замыкали колонну Александр с Аврелем. Александр слегка прихрамывал и опирался на широкое плечо Авреля, его окровавленное лицо пылало от ярости. На плечах принца виднелись следы от хлыста. Когда-то давно, в Кафарне, я мечтал о таком зрелище.
Два конных дерзийца ехали во главе колонны, в конце шли два простых солдата. Третьего не было видно. Я сделал круг над колонной, потом еще один. Во второй раз принц заметил меня. Он кивнул, и недобрая усмешка исказила его лицо.
- Смотри-ка, - сказал один дерзиец, указывая на меня. - Птица Императора.
Птица законного Императора, мысленно поправил его я и полетел вперед, чтобы найти подходящее место. Вон там. Холмы по обеим сторонам русла подходили совсем близко друг к другу, и высохшая река делала резкий поворот налево. Подойдет. Я пролетел еще немного вперед по направлению к дороге, высматривая недостающего солдата. Мне нужно было знать, самостоятельный ли это отряд, или же часть большого войска, и понять, сколько времени займет освобождение пленников.
Сжальтесь, боги… Этого я не ожидал. Пятый всадник уже съехал с холма и скакал по равнине к месту, которое привлекло мое внимание, прежде чем я увидел, что там происходит. Сначала всегда приходит запах, отвратительный запах страха, грязи и отчаяния. Потом становятся слышны стоны, рыдания и приглушенные молитвы, прерываемые душераздирающими криками. Мне не нужно было видеть этот ужас, чтобы узнать его. Караван рабов.
Солдат остановился рядом с часовым, указывая туда, откуда он прискакал. Я пролетел над широким лугом, освещенным огромными кострами. На земле лицом вниз лежали не меньше сотни мужчин и мальчиков, связанных вместе, одного за другим их поднимали и уводили вештарские кузнецы. Они клеймили их раскаленным железом, оставляя крест в круге на их плечах, и заковывали в кандалы. Потом вештарец в полосатом хаффее состригал им волосы и приковывал к новой колонне, готовой отправиться на рынок. Лагерь охраняли несколько дерзийцев в цветах Набоззи.
Надо освободить Александра и остальных, до того как они окажутся на лугу. Я полетел обратно и уселся на валун у дороги. Колонна пленников дошла до узкого места. Отлично. Воины на конях проехали вперед, и теперь они были далеко от солдат, замыкающих шествие. Ни один из дерзийцев не видит всей колонны. Я быстро уберу двоих сзади, потом перережу веревки Александра и дам ему меч. Он будет готов к моему возвращению. Я выбросил из головы все, кроме моего собственного обличья…
…птица… легкое тело, широкие крылья, длинный хвост, лапы с когтями… освободись от этого образа и подумай о том, какое тело тебе нужно теперь… твое собственное тело… закаленное годами тренировок… сражений… бега… тело воина, а не птицы, во всем, за исключением крыльев… широких, сильных… и проверь ограждающие тебя барьеры, потому что тебе нужен твой собственный разум и твоя душа…
Прошло несколько долгих минут огня и тошноты, и я из птицы превратился в человека, потом постоял, покачиваясь, готовясь обрести крылья. Но прежде чем я успел совершить превращение, черный мешок упал мне на голову, чьи-то руки грубо стащили меня с камня, сдавливая горло и прижимая что-то острое к моим ребрам.

ГЛАВА 31

- Сюда! Смотрите, кто шастал по горам. - Шепот раздавался у меня за спиной. Ничего удивительного, ведь мое лицо крепко прижимали к земле. Нож все еще упирался мне в ребра. - Что с ним делать?
- Если пошевелится, прикончи его. Нам пора. Такой шанс упускать нельзя.
Я ничего не слышал в момент превращения, и теперь терял драгоценное время, разбираясь, кто я, в каком я теле и кто на меня напал. Ладно, пусть без крыльев. Значит, у меня будет только человеческое тело. Мое несчастное человеческое тело. Убей их прямо сейчас, когда они не ожидают нападения. Я заставил себя успокоиться и начать думать. В каком я положении? Нож у ребер, человек упирается мне в спину коленом, завернув мне за спину правую руку. Боги, лучше бы он не делал этого. Вырваться легко. Но сколько их? Второй находился в нескольких шагах. За ним еще один. Я прислушался по-своему. Трое. Четверо… Проклятье! Их двадцать человек! Двадцать человек охраняют караван? И почему это охранники говорят шепотом?
- Смотрите! Смотрите, какой меч! - Человек вынул меч из ножен и перебросил его остальным. - Подлый дерзиец… Кто ты? - Странно, что он вообще разговаривает со мной.
Пока я пытался понять, что происходит, люди молча прошли мимо меня. Вскоре где-то неподалеку раздались удары. Еще шаги. Приглушенные голоса. Хрип. Всхлипывания. Лошадь заржала, ее заставили замолчать. Что-то происходит в высохшем русле реки… что-то тайное. Они нападают на дерзийцев.
Я был так ошеломлен поворотом событий, что забыл прервать заклятие, наложенное на нож моего захватчика. Оружие от него становится раскаленным, точнее, кажется, что оно раскалилось. Когда человек с проклятием выронил нож, я развернулся и едва не сломал ему руку, перекидывая его через себя. Я делал все машинально, как привык за годы битв с демонами. Но когда в свою очередь приставил нож к его горлу и сбросил с себя черную тряпку, то едва не захохотал. Его лицо было вымазано углем, а на щеках нарисованы белые кинжалы. Айвор Лукаш… Меч Света. Это человек Блеза!
- Давай режь меня, гнусный дерзиец! - храбро прошептал он, явно не понимая причин моего веселья. - Другие придут вслед за мной! - Судя по его выговору, он был из Кувайи. А судя по его браваде, ему не больше восемнадцати.
- Давай-ка немного поговорим, друг мой, - предложил я тоже шепотом. - Если ты посмотришь внимательно, то заметишь, что я вовсе не дерзиец. Думаю, у нас здесь общие цели.
- Не думаю, - мрачно буркнул он.
- Кто командует? Фаррол? Горрид? Или сам Блез? Они идут за караваном?
Мальчишка молчал. Я вскочил на ноги, схватил свой меч и меч принца, потом перебросил ему его нож.
- Ступай догоняй отряд. Я буду рядом и помогу вам.
Он медленно попятился, словно сомневаясь, бежать или нападать. К счастью для нас обоих, он решил бежать, и я смог завершить превращение. Когда появились крылья, я подхватил оружие и взлетел, радуясь, что мне не придется сражаться в одиночестве.
Странно, что колонна пленников продолжала двигаться по высохшему руслу. Я уже был готов испугаться, но тут мне на глаза попались трупы четырех охранников. Люди, гнавшие колонну вперед, были в дерзийских плащах, заметных и узнаваемых издалека, но все они надвинули капюшоны до самых глаз, чтобы никто не увидел раньше времени белые кинжалы на их лицах. Внимательный наблюдатель заметил бы еще, что теперь пленники двигались вперед свободнее, веревки на ногах исчезли, и, хотя они все еще шли со связанными руками, я был уверен, что эти веревки легко разорвутся в нужный момент. Пленники нужны только для того, чтобы подойти ближе, помочь людям Блеза миновать первые посты вештарцев.
План был очевиден. Отряд прячется за деревьями и валунами, а четверо переодетых ведут людей в центр лагеря на равнине, надеясь застать охрану врасплох и освободить как можно больше рабов, которые смогут помочь в бою. Сложно было найти место, менее подходящее для осуществления такого замысла. Когда эти четверо обнаружат себя, их товарищам придется еще долго скакать по открытому месту прямо навстречу уже готовым к их нападению охранникам.
Хотя лагерь охраняли всего восемь дерзийских воинов, восемь простых солдат и еще человек двадцать пять вештарцев, я не питал никаких иллюзий по поводу возможностей отряда. И Набоззи, и вештарцы были жестоки и искушены в искусстве убивать, кроме того, они охраняли собственность своих господ стоимостью в тысячи зенаров. Воины Блеза были храбрыми и отчаянными, но совершенно неподготовленными.
Александр оставался в колонне пленных. Он тоже сразу понял план освободителей, но от него было мало толку в пешем бою. Однако успех зависел от того, догадается или нет пятый охранник о том, что произошло. Если кто-то из пленных исчезнет, игра будет сразу же проиграна. Я видел, что принц посматривает в ночное небо. Он ждет меня. Глупо. Все мы глупы.
Повстанцы прогнали своих «пленников» мимо вештарских постов. Когда проезжал последний всадник, бородатый вештарец хлопнул его лошадь по крупу и крикнул другому охраннику:
- Висстар хаддов дерзина!
Переодетый разбойник, наверное, испугался. Он выхватил меч, неуклюже замахнулся, и эта глупость стоила ему жизни. Вештарцы немедленно зарубили его своими кривыми мечами.
Дурак! проклинал я беднягу, наблюдая, как поднимается тревога. Слова часового означали всего лишь «славный дерзийский конь». Я упал с неба с поднятыми мечами, когда еще два разбойника рухнули на землю. Александр приказал крестьянам, которые внезапно оказались посреди поднявшейся суматохи, лечь. Повстанцы повалили из укрытия на равнину, отвлекая внимание от меня, и я смог подлететь к Александру и перебросить ему меч, нож принца я кинул Аврелю. Мой собственный кинжал я сунул Доргану, еще одному знакомому крестьянину, пытавшемуся прикрыть двух голых мальчишек своими огромными руками.
- Следуйте за мной, и побыстрее! - прокричал я. - Забирайте с собой всех освобожденных пленников. - Расчищая путь, я победил одного вештарца в короткой яростной схватке. Вештарцы верили, что они живут в мире, полном злых духов, поэтому человек с крыльями был для них не больше чем наконец-то сбывшееся дурное предчувствие. Они были убеждены, что каждому их них в жизни предстоит подобная встреча.
Еще один конный вештарец промчался вдоль рядов рабов, приказывая им лежать лицом вниз и ударяя людей плеткой с вплетенным в ремень металлом. Кузнецы тыкали во всех, кто пытался подняться, факелами. Двое несчастных уже горели и с воем катались по земле. Пока основная часть отряда расправлялась с часовыми, некоторые разбойники рубили топорами веревки и цепи, крича изумленным рабам, чтобы они тоже сражались. Один крестьян из Андассара схватил меч поверженного вештарца и кинулся рубить веревки рабов.
Пока я летал вокруг одного воина Дома Набоззи, стараясь выбить его из седла, Александр воевал с вештарцем. Сначала я не мог понять, как ему удается держаться на ногах, но когда мой противник соскользнул на землю, я заметил Авреля, который подпирал принца плечом, защищая его сбоку. Наблюдать за ними я не мог, мой противник оказался отличным бойцом. Я все наступал и наступал, пока он наконец не споткнулся о чье-то тело и не рухнул. Его тут же обезоружили несколько освобожденных рабов, и нужда во мне отпала.
Я вновь крикнул оставшимся крестьянам из Андассара, чтобы они шли за мной, и с боем вывел их к дороге. Потом я поднялся выше, развернулся и полетел обратно к Александру. Он отказался уйти, вызывая на бой все новых и новых противников. Поэтому я тоже продолжил сражение, позволяя ритму битвы заглушить боль в правом боку, упиваясь кровью и смертью, пока ночная битва не завершилась нашей победой.
Когда луна поднялась достаточно высоко, чтобы осветить широкий луг, трое оставшихся Набоззи оказались прикованы друг к другу, и у них на груди были намалеваны белые кинжалы. Погибшие рабы и крестьяне были похоронены, мертвые работорговцы лежали на траве. Ни один вештарец не выжил.
Большинство рабов, способных передвигаться, разбежались. Тех, кто был ранен или слаб, понесли в Андассар, где они смогут немного передохнуть и подлечиться. Жители Андассара понимали, что у них всех осталось лишь несколько дней безопасности и свободы. Им придется уйти из деревни, потому что трое оставшихся дерзийцев принесут возмездие Империи в их жалкое поселение. Несколько деревенских были ранены, тот человек, которого ранили в бок еще в Андассаре, потерял много крови, но все они были живы.
Некоторые настаивали на казни оставшихся дерзийцев, но командир отряда сказал, что это строжайше запрещено.
- Что это за глупость, оставлять их в живых? - спросил Александр, заматывая рану на руке. - Когда Эдек узнает о битве, все деревни на лигу вокруг будут сожжены. И эти трое Набоззи тоже не остановятся. Они будут охотиться за твоим Айвором Лукашем и этими крестьянами до скончания века, чтобы отомстить за поражение. Я уж молчу о том, что они будут всем рассказывать про крылатого воина. - Он посмотрел на меня.
Я стоял рядом, опираясь на скалу. Меня еще мутило после длительного превращения. Необходимо переговорить с командиром повстанцев. Я не знал ни его самого, ни его людей, которые толкались в редеющей толпе, подбадривая, успокаивая, поторапливая пленников, пока кто-нибудь не приехал проверить, как идет отправка рабов.
- Блез запрещает им убивать безоружных, - пояснил я.
- Он не всегда был столь великодушен. Не раньше чем познакомился с тобой, - сказал принц.
Я забрал у Александра бинт, который он пытался намотать на руку. Он плохо владел левой рукой, и повязка никак не получалась.
- Если честно, я не прочь воткнуть нож в этих троих, - ответил я. - Мы похоронили двадцать три человека, причем некоторые были не старше этих. - Я кивнул на мальчишек из Андассара, которые кутались в данную кем-то одежду. - Вештарцы успели кастрировать всех мальчиков в караване. - Именно поэтому ни один вештарец не выжил. Мою радость, оттого что теперь я могу сдерживать свою ярость и управлять собой, зрелище кровавых останков затмевало лишь отчасти.
- Святой Атос!
Я закончил перевязывать руку принца и начал искать для него подходящую палку, на которую он мог бы опереться. Тем временем Аврель подошел к принцу и низко поклонился.
- Добрый лорд Кассиан, я не могу уйти, не выразив свою благодарность…
- Благодари людей Лукаша, - прервал его принц. - И еще моего друга, непохожего на других людей. - Никто не видел, что я стою под деревьями прямо за спиной у принца. - Меня спасли так же, как и вас. И вы уже отблагодарили нас, не дав нам умереть с голоду.
- Ваш друг… дух-мститель… я не знаю, как его назвать. Араго - простое человеческое имя, но тот, кого я видел этой ночью, не простой человек, и ему, конечно же, не нужны наши благодарности, - покачал головой Аврель. - Но вы, мой господин, отказались думать о себе. Дух мог бы увести вас, но вы остались и бились за нас. Нам, жителям Андассара, выпала честь укрывать вас. Неудивительно, что боги послали вам духа-хранителя. Пусть они и дальше освещают ваш путь. - Аврель низко поклонился и ушел догонять остальных.
- Аврель! - Он обернулся на голос принца. - Ты был отличной левой ногой.
Аврель улыбнулся, поклонился еще раз и побежал за своими друзьями, уже возвращающимися в деревню.
- Твоя слава духа-мстителя никогда не достигнет необходимого размаха, если после каждого представления ты будешь выворачиваться наизнанку, - сказал принц, когда я принес ему палку, а сам зашел за большой валун, чтобы заняться именно тем, о чем он говорил. - Вон идут твои приятели-разбойники.
Я вытер рот и приказал желудку занять обычное место. К нам медленно подходил высокий человек с раскрашенным лицом. Рядом с ним шел юноша, который пытался меня стеречь, и еще несколько человек с обнаженными мечами. Александр заворчал и потянулся к своему мечу, но его остановил высокий человек.
- Вы двое, кто вы такие? - Командир заметно нервничал.
- Странный способ приветствовать моего друга, который этой ночью спас ваши шкуры. - Александру не нравилось, когда к нему подходили с обнаженным мечом. - Тот, у кого есть…
- Полагаю, командир просто соблюдает осторожность, Кассиан. - Мне не хотелось, чтобы принц снова упоминал о моих сверхъестественных способностях. - Мы чужаки, а я назвал при юноше имена Блеза и Фаррола. Думаю, это настораживает.
- Именно так, - подтвердил командир. Кровь сочилась у него из пореза на плече и стекала к подбородку из раны на лбу. - Вы сражались против работорговцев… но ты дерзиец, а ты эззариец. - Он кивнул на меня. - Очевидно, что ты исключительно сильный маг, но ты вместе с дерзийцем. Что мне с вами делать? Мы не можем позволить вам уйти, зная, что вам все известно. И наши приказы…
- Не можете позволить нам уйти?! Ты безмозглый нахал! Вы позволили уйти людям Набоззи! - Александр взмахнул принесенной мной палкой, разбойники подвинулись ближе.
- Прошу тебя, Кассиан! - резко произнес я. Принц не понимал всей серьезности проблемы, которую должен был разрешить сейчас молодой командир. - Послушай, я знаю, ничто на свете не заставит тебя нарушить клятву, ты не сделаешь этого даже ради тех, кто так вам помог. Но те, чьи имена я сегодня упоминал, вряд ли обрадуются, узнав, что вы хотели причинить нам вред, - надеюсь, ты понимаешь, у вас это в любом случае не получится. А та магия, которую вы видели… разве не стоит рассказать о ней Блезу? Думаю, ваш командир очень расстроился бы, если бы вы обидели эззарийца, обладающего такими талантами. Разве нет?
Могу поклясться, что человек побледнел под слоем угля. Не все люди Блеза знали, что он и некоторые его друзья могут превращаться. Судя по разрезу глаз, молодой командир и сам был эззарийцем, может быть, таким же, как Блез или мой сын. Но он ничем не выдал себя.
- Мне жаль, мне очень жаль, но мы обязаны защищать наших вождей. Я не могу позволить уйти дерзийцу, который знает…
- Тогда возьмите нас с собой!
- Невозможно! - Александр и командир воскликнули разом.
- Наддасин возвращается завтра! - ревел принц. Я не обратил на него внимания.
- Завяжите нам глаза, если это необходимо. Верьте мне, когда я говорю, что понимаю, как сложно вам принять решение. И верьте, что Айвор Лукаш перережет вам глотки, если вы сделаете что-нибудь со мной или с моим Другом.
- Нам запрещено приводить в лагерь чужаков, - выдохнул командир. Он походил на бегуна, понимающего, что силы его на исходе, но все-таки заставляющего свое тело Двигаться вперед. - Для эззарийца мы еще могли бы сделать исключение, но не для дерзийца.
Я выпрямился и на один короткий миг позволил синему огню демона появиться в моих глазах, моя кожа тоже засветилась бледно-голубым светом. Даже Александр попятился.
- Я настаиваю.
Мне не нравилось пугать людей. Нужный урок я получил очень рано, и он стал одним из самых сильных впечатлений моего детства.
Использовать мелидду, чтобы дразнить других, было обычным делом для ребенка-эззарийца, но постепенно подобные привычки проходили, когда начинались серьезное обучение и подготовка к войне с демонами. Как-то раз, когда мне было лет восемь-девять и я еще не совсем понимал, какой силой на самом деле владею и для чего она нужна, я запер в бочке другого ребенка и пугал его иллюзией, что его бочку катают медведи. Тот ребенок обидел меня, потом я даже не мог вспомнить, чем именно, и я считал, что моя месть вполне справедлива.
Привлеченный детским плачем и шумом иллюзорных медведей, из леса выбежал мой отец. Как только я его заметил, я, конечно же, прекратил все. Мой отец вытащил ребенка из бочки, успокоил его и отправил домой. Потом он сел на корточки передо мной и произнес:
- Стыдно, Сейонн. Бесчестно поднимать руку на того, кто не может ответить тебе тем же. Неужели ты никогда не думал об этом?
Я начал объяснять ему, что произошло до того, но он жестом заставил меня замолчать и продолжил:
- Сейчас я залезу в бочку, и ты будешь делать со мной то, что делал с Виивером. Совершенно то же самое.
Я пришел в ужас:
- Но я никогда бы…
Он закрыл мне рот ладонью.
- Но ты делал это. А теперь начинай, делай все так же и столько же, сколько ты делал это с ним. - Он залез в бочку и заставил меня запереть ее заклинанием. Второе заклинание начало раскачивать, трясти и перекатывать бочку, сопровождая это медвежьим ревом. Все было так, как и с ребенком. К тому моменту, когда рев и перекатывания закончились, я плакал навзрыд от стыда перед своим самым любимым и уважаемым человеком на свете. У отца не было мелидды. Я впервые в жизни осознал собственные силы. Когда он вылез из бочки, я бросился к нему, прося прощения и обещая, что никогда в жизни не стану использовать данный мне свыше талант во зло.
- Я верю тебе, - ответил он, прижимая меня к своему великодушному сердцу.
Однако сейчас лучше было напугать людей Блеза, нежели убивать их или придумывать что-то еще, чтобы они взяли нас с собой в лагерь. Меня восхищала храбрость, с которой они смотрели мне в лицо.
Александр злился на меня и опасался предательства, особенно когда нам приказали отдать оружие.
- Конечно, я смог бы убедить их оставить тебя в покое, но не стану этого делать, если только ты вежливо не попросишь меня об этом. - Я знал, что такого мне вовеки не дождаться. - Ну о каком Наддасине может идти речь? Даже если старик жив, он не посмеет встретиться с тобой. Тебе больше некуда идти.
Александр знал все это. Он не был глуп. Я только надеялся, что его упрямство не вынудит меня говорить об этом вслух.
Нам привели наших лошадей, я помог принцу забраться в седло, потом нас разделили. Он ехал в голове отряда под пристальным надзором командира, а я оказался среди замыкающих. В отряде теперь было шестнадцать человек, и все ранены. Некоторые из них едва ли снова смогут сражаться, еще четверо были завернуты в плащи и переброшены через седла. От двоих не осталось ничего, что можно было бы везти обратно. Мы ехали несколько часов, и мои догадки насчет командира подтвердились. Я чувствовал присутствие заклятия, позволяющего нам передвигаться тем же способом, каким это делал Блез. Вскоре мы оказались посреди широкого срифа. На дюнах не было видно ничьих следов. Я заметил, что Александр удивленно озирается, но он ничего не спросил У тех, кто ехал рядом с ним, и скоро задремал в седле.
Через некоторое время командир приказал отряду остановиться и сказал, что настало время завязать нам глаза.
- Я и без того сильно рискую, приведя вас сюда, - ответил он на мои возражения и заявление принца, что пусть его сначала убьют. - И я не могу обещать, что вы будете в безопасности, когда мы приедем. Неважно, какой силой вы обладаете, вас все-таки могут убить, если окажется, что вы опасны для нас. Вы понимаете?

Предыдущая страница 18 Следующая страница


19 Кэрол Берг

- Мы понимаем. Мы дали слово, разве нет, Кассиан? Мы не станем использовать то, что увидим и услышим, во вред Айвору Лукашу или его людям.
Александр плюнул на песок.
Командир выхватил меч и приставил его к животу принца. На миг повисла гробовая тишина, потом Александр сверкнул на меня глазами и отрывисто кивнул. Разумеется, я мог бы спасти его от этого последнего унижения. Но тешить и дальше его гордость означало лишь отодвигать то, что все равно должно было произойти.
Они завязали нам глаза шарфами, надели на головы мешки, а затем, извинившись перед принцем, взяли поводья его коня. Командир знал о дерзийских обычаях и понимал, что лишать воина возможности самому править конем означает оскорбить его сверх меры.
Через четверть часа мы начали подниматься по узкой крутой тропинке. Запах пыли и боярышника скоро сменился свежим ароматом яблок и сосны, а потом травы и дикой лаванды. Приятная прохлада опустилась на нас, я ощутил на коже капельки утреннего тумана… и не успел насладиться сладостными ощущениями, потому что моя лошадь остановилась. Мы приехали. Наощупь я помог Александру спуститься на землю и положил его руку себе на плечо, чтобы он мог опираться на меня при ходьбе. Он убрал руку.
- Вас ждут, - сказал командир.
Нас повели по ровной площадке, Александр шел у меня за спиной. Чьи-то руки нажали мне на голову, я понял почему, когда мои плечи задели полог палатки. Большой палатки. Я сразу же смог выпрямиться и понял, что здесь находится не меньше пяти человек.
- Вот они, - произнес командир. - Могу лишь сказать, что без этих двоих бойцов мы потеряли бы гораздо больше наших людей. Может быть, даже погибли бы все. И, как уже говорил Гину, эззариец показал, что он… гораздо больше, чем просто эззариец. Не думаю, что мы смогли бы его убить.
- Не думаю, что вас похвалили бы за это. - Жаль, мне не удалось придумать ничего поумнее, чтобы приветствовать невидимых друзей. - То есть я надеюсь.
Но вскоре я и вовсе потерял дар речи. Когда с нас сняли мешки и шарфы, оказалось, что в палатке нет ни Блеза, ни Фаррола. Большая палатка была заставлена корзинами и мешками с зерном и мукой, кувшинами с маслом и прочими запасами. В центре стоял большой стол с разложенными на нем географическими картами, вокруг которого собралось несколько мужчин и женщин. Они смотрели на нас так, словно мы прервали интересную беседу. Я знал здесь только одного человека… того, к кому обращался командир, чьи темные глаза буквально впились в мое лицо. Элинор.

ГЛАВА 32

Что можно сказать тому, кто в последний раз видел тебя рубящим человеческую плоть в приступе безумной ярости? «Простите» - несколько неубедительно. «Теперь я здоров» - не совсем правда. «Вам не нужно бояться» - слишком напыщенно. И вот я снова стою перед ней, снова в пятнах крови, снова от меня веет смертью. Друзья Элинор, наверное, рассказали ей, как крылатый эззариец убил три четверти вештарцев своими руками. «Чтобы помочь, - говорил я себе. - Чтобы спасти отряд, который бы погиб, если бы не мы с Александром». Но я не мог вымолвить ни слова, не мог посмотреть ей в глаза, не мог задать ни одного вопроса из тех, что вертелись у меня на языке. Как он, госпожа? Он быстро растет? Он счастлив?
Голос Элинор звучал напряженно, когда она наконец прервала затянувшееся молчание.
- Ты правильно сделал, Рош, что привел его прямо сюда. Блез был бы вне себя, если бы вы что-нибудь сделали с этим человеком и его другом… - Она на секунду задумалась, потом выставила всех из палатки, отдавая приказы:
- Рош, найди Блеза. Где бы он ни был, пусть возвращается. О вылазке доложишь Фарролу, я выслушаю тебя позже. И еще скажи Фарролу, чтобы он удвоил посты вокруг лагеря на случай, если вас выследили. Гину, распорядись, чтобы сюда прислали ужин для наших гостей. И пусть нас никто не беспокоит до моего распоряжения. - Как только все ушли, она развернулась ко мне. - Я не посылала за лекарем. Вам нужен?..
- Я не хотел бы злоупотреблять вашим гостеприимством, - натянуто проговорил принц, не отвечая на ее вопрос. - Есть множество других мест, где мне нужно побывать.
- Ну да… если вы тот, кто я думаю, вас действительно хотели бы увидеть мертвым во многих местах. Гину сказал, что вы хотели прийти к нам.
Принц пожал плечами:
- Эззариец хотел сюда прийти. Это не моя идея.
Я должен представить их друг другу. Мой господин, это приемная мать моего ребенка, которая делает все возможное, чтобы уничтожить остатки вашей Империи. Госпожа Элинор, это человек, который однажды поклялся убить вас и всех ваших товарищей, но он, если мне удастся сохранить его жизнь, несмотря на все его сопротивление, изменит мир совершенно для меня непонятным и невообразимым способом. Кстати, я все еще ненормален и нисколько не излечился, но сейчас не собираюсь рубить вас на куски. Я и подумать не мог, что застану здесь Элинор.
- Вы понимаете, какой опасности нас подвергаете? - Элинор обращалась ко мне. - Если до Императора дойдет слух, что этот человек как-то связан с Айвором Лукашем… Единственное, что нас спасало все последние месяцы, то, что дерзийцы слишком заняты его поисками, поэтому они не слишком преследуют нас. Привести сюда дерзийца, в наше главное укрытие, того, кто приказал уничтожить нас…
- Госпожа Элинор…
- Тогда отошлите меня прочь. - Александр перебил меня, прежде чем я успел придумать, что следует сказать. Он скрестил руки на груди. - Или еще лучше, отправьте меня к кузену моего отца. Тогда у вас появятся деньги нанять нормальных воинов и во время ваших нелепых вылазок не будут погибать люди, те самые люди, которых вы пытаетесь спасти.
Женщина наклонилась вперед, опираясь руками о стол, ее глаза сверкали.
- Можно подумать, вам есть дело до тех людей, которых вы и ваши убийцы порабощали и уничтожали целых пятьсот лет. Как смеете вы говорить мне о…
- Погодите! - Они оба раздражали меня. - Позвольте мне, мой господин. Давайте начнем сначала. Мне жаль, что мы явились сюда так, без предупреждения, госпожа. Я понимаю, как это опасно, я ни за что не стал бы так рисковать. Но время и обстоятельства привели нас к вам, когда нам некуда стало идти. - Александр опять был готов взорваться, но я остановил его. - Мой господин, госпожа Элинор - сестра Блеза, ее муж пал от руки Хамрашей, как и ваш отец. Она потеряла друзей и родных, их убили люди Двадцатки, так же как они убили и многих дорогих вам людей. Ее брат и сын каждый день подвергаются опасности, как и ваша жена и лорд Кирил. У нас общие враги.
- Его сестра… та самая? - Александр забыл, что собирался разозлиться.
Я кивнул, переводя взгляд с ботинок Элинор на стол, со стола на лампу, лишь бы не смотреть ей в лицо.
- Госпожа Элинор, вы правильно угадали. Позвольте представить вам Его Высочество Александра Денискара, он из Загада и из множества других мест, где враги не догадались искать его, включая караван рабов. Придя сюда, мы вручили наши жизни вам, и я прошу вас не только о защите, но и терпении. Наш путь был тяжел, мы не спали уже больше суток. Нам необходимо переговорить с Блезом, после чего мы уйдем, если вы или принц Александр будете настаивать. - На этот раз мне пришлось посмотреть ей в глаза и удостовериться, что она услышала меня. - Клянусь жизнью того, кто значит для нас обоих больше, чем мы сами, принц Александр ничем не угрожает вам. Что же до прочего… Если вам будет так спокойнее, обращайтесь со мной, как сочтете необходимым для вашей безопасности. - В ее темных глазах не было страха, только гнев. Отлично. С гневом можно иметь дело.
Элинор села на стул возле стола и облокотилась на него, ее пальцы подрагивали, выдавая волнение.
- Блез скоро придет. Я посоветую ему отвести вас обоих подольше в пустыню и оставить там. - Она смотрела на меня так, словно я принес в ее дом чуму, хотя она больше не была просто хозяйкой. Ее талию охватывала кожаная перевязь с ножнами, из которых выглядывал кинжал, толстая длинная коса была уложена вокруг головы, лишь несколько коротких прядей выбивались из прически и падали на лоб.
Воздух в палатке накалился от эмоций, выплеснутых и сдержанных. К счастью, снаружи раздался робкий голос:
- Прошу прощения, госпожа Элинор. - Элинор пригласила пришедшего войти, появилась молоденькая девушка с деревянным подносом. Она принесла финики, лепешку, небольшой кусок козьего сыра, глиняный кувшин и три кружки.
- Спасибо, Мелия, - произнесла Элинор. Девушка бросила на нас любопытный взгляд и выскользнула из палатки.
Александр стоял рядом со мной. У него не было ни костылей, ни трости, он по-прежнему упрямо отказывался опереться на мое плечо.
- Можно нам присесть? - спросил я. - Хотя бы до прихода Блеза.
- Разумеется. Ешьте и пейте. - Элинор указала на стулья, где недавно сидели ее товарищи, но мы выбрали соломенный тюфяк, лежащий на пыльном полу.
Мы оба были грязными. Рош дал принцу драный хаффей, когда мы ехали по пустыне, но под ним у Александра остались только заляпанные кровью штаны. Ни рубахи, ни башмаков. Он завязывал волосы в узел на затылке со времени нашего пребывания в Андассаре, теперь этот узел тоже был испачкан кровью. Я был одет несколько приличнее, но моя одежда стояла колом от пропитавшего ее пота и крови.
Еда была весьма кстати. Ни злость Александра, ни мое смущение перед Элинор не могли заглушить спазмов в желудке. Не прошло и двух минут, как на блюде остался только один финик, на который мы по очереди поглядывали. Желудок урчал от неудовлетворения. Я мог бы съесть раз в десять больше.
- Я прикажу принести еще. - Элинор вскочила со стула, будто читая мои мысли.
- Только если это не отразится на ваших запасах, - поспешно произнес я. - Но мы были бы весьма признательны.
Она кивнула и вышла из палатки. Ей почему-то не пришло в голову оставить с нами охрану. Вероятно, наш вполне человеческий голод смягчил ее и убедил в том, что мы не несем с собой угрозы.
Как только она вышла, взгляд Александра обрушился на меня кузнечным молотом, и вовсе не из-за сиротливого финика.
- Извини, - негромко произнес я, когда понял, что он не собирается заговаривать первым. - Мне показалось, что так будет разумнее всего.
- А мое мнение тебя уже не интересует?
- Тебе нужно время и место, чтобы до конца вылечить ногу. Тебе нужно прекратить метаться по стране и спокойно обдумать, что делать дальше. Я не могу оставаться с тобой. Уверен, ты найдешь свой путь, я хотел бы тебе помочь, но… - Кажется, пришло время рассказать о сиффару. Как только найти для этого слова? - Следует наконец решить, что делать с Кир-Наваррином. Теперь я знаю, кто там живет. Во время сиффару я был в Тирад-Норе и говорил с ним.
- Ты сошел с ума.
- Очень может быть. - Я попытался улыбнуться, но улыбка вышла жалкой. - Но я так не считаю. Сейчас уже не считаю. Я был прав в одном. Человек в крепости всего лишь человек, могущественный маг, который может влиять на мои сны. Но все остальное… Мой бог, он так необычен, он так глубоко чувствует и понимает, он так великолепен, так силен духом, все это вовсе не похоже на то, что я представлял. - Моя обычная сдержанность исчезла, когда я заговорил о нем. - Он опасен, это верно. Но я жажду вновь пойти туда и встретиться с ним.
- Опасен и великолепен? Этот мальчишка накормил тебя какими-то сорняками, и в результате мой всегда осторожный друг готов сам сунуть голову в петлю? Не удивительно, что ты ничего не рассказывал мне.
Что-то мягко ударилось о стенку палатки с другой стороны. Послышался детский смех, дети подхватили то, что упало рядом с палаткой, и убежали. Только когда затихли их голоса и топот ног, я продолжил:
- То, что я там испытал, было не совсем видением. Травы Квеба лишь немного помогли, в Кир-Наваррин меня принесла собственная сила. Я разговаривал с человеком в крепости, гулял с ним, слушал его рассказы, я касался стен, в которых он заперт. Я верю, что смогу… - Невозможно говорить об этом вслух. - Я сказал ему, что вернусь. Он свободно проникает в мой разум, поэтому не знаю, смогу ли противостоять ему. Но если я знаю, куда ведет этот путь, то должен идти по нему, пока буду в силах, пока есть хоть какая-то надежда на успех.
- Я уже говорил, что ты можешь идти, если должен. - Злость, горечь, унижение прошли, осталось только дружеское участие. - Но, мне кажется, ты рискуешь своей душой.
- Ну что ж, если и так, ты ведь проследишь за этим, правда? В Драфе ты обещал, что не позволишь мне жить чудовищем, и я верю тебе.
- Неудачная шутка даже для тебя. Что же ты не ушел раньше?
- Не хотел оставлять тебя одного.
- Поэтому решил притащить к людям, которые меня презирают?
Я усмехнулся:
- С каких это пор тебя беспокоят подобные мелочи? Он засопел и сунул в рот последний финик. В этот момент в палатку вошел Блез.
- Сейонн! Звезды небес! Я так беспокоился о тебе. - Я вскочил на ноги, он обнял меня и посмотрел мне в глаза таким пронзительным взором, что я едва выдержал его. Мне всегда казалось, что его глаза и глаза Александра видят меня насквозь. - Когда я услышал, что случилось в Загаде… и потом…. Как ты?
- Жив. Держу себя в руках. - Я повернулся к принцу. - Ты помнишь принца Александра?
Худое лицо Блеза посерьезнело, но он ничем не выдал своего беспокойства.
- Разумеется. - Он слегка поклонился.
В последний раз, когда они встречались, Блез присягал на верность Империи и обещал прекратить набеги, чтобы позволить Александру избежать гражданской войны. Александр в свою очередь отменил приказ казнить всех людей Айвора Лукаша и начал делать первые шаги, лишая рабовладельцев их привилегий. Они оба пошли на уступки, не из уважения друг к другу, а потому, что я попросил их об этом. Теперь мне было нужно их доверие друг к другу. В дальнем конце палатки что-то зашуршало.
- Линни? - удивился Блез, вглядевшись в полумрак между бочками и мешками.
Элинор вышла из темноты с корзиной сыров и хлебом. Суда по всему, она подслушивала. Мне было неловко осознавать, что она слышала мой разговор с Александром, но я не мог ее винить.
- Блез, нельзя оставлять его здесь, - заявила она, кивая на принца. - Мы не имеем права. Мы дали клятву…
Блез положил руку ей на плечо.
- Давай сначала выслушаем его. - Он перевел взгляд на принца. - Что ты хочешь от нас, лорд Александр? Надеюсь, ты пришел сюда не из-за клятвы, которую я давал тебе. Обстоятельства изменились, я больше не мог наблюдать бездействуя. - В тоне Блеза не было враждебности.
Я прикусил язык. Блез прав. Александр сам должен говорить о своих желаниях и планах.
Он неловко поднялся с тюфяка, отказавшись от моей протянутой руки.
- Обстоятельства в самом деле изменились. - Оказавшись на ногах, принц ответил на сдержанный поклон Блеза. Даже согнувшись над столом, он был на полголовы выше Блеза. - Многое изменилось. Этот проклятый эззариец настаивает, чтобы я обдумал наконец свои планы, но я и так все последние месяцы непрерывно думаю, что для меня весьма необычно. Вы бунтари, начавшие тайную войну против Империи, подорвали ее устои и помогли ей сделать первый шаг к гибели. Я не буду сейчас говорить о справедливости и о правах, поскольку можно согласиться с поставленным диагнозом, но разойтись, когда речь зайдет о способах лечения. На самом деле, я ничего не хочу от вас. - Принц замолк и тяжело вздохнул. - И я все-таки должен спросить. Похоже, что я потерял свою Империю и мне на некоторое время нужно убежище. Мой народ не хочет приютить меня. А вы? Неужели вы меня возьмете?
Блез всегда оставался спокойным. Я завидовал этому его умению. Страстность и разум в нем находились в равновесии, давая ему твердость, порождавшую в других людях веру, а его щедрое сердце вызывало в других любовь. Когда Александр закончил говорить, рука Блеза, спокойно лежавшая на плече сестры, напряглась. Буря чувств на миг отразилась на лице бунтаря, однако он кивнул и произнес:
- Ты можешь остаться и делить с нами хлеб столько, сколько тебе понадобится. Я с нетерпением жду возможности поговорить с тобой обо всем.
Элинор скинула руку брата с плеча, бросила корзину на пол и вышла.
Блез шагнул было за ней, но потом передумал.
- Я редко пренебрегаю мнением сестры, - сказал он. - Она гораздо лучше меня предчувствует последствия любых поступков. Надеюсь, мне не придется жалеть о принятом решении.
Блез сам провел нас по долине Таине-Кеддар, зеленом островке среди песчаного океана. В густом клевере находился небольшой водоем, из-за которого долина и получила свое название. Сюда стекала вся вода, которая каждый день выливалась из туч, зародившихся над жаркой пустыней. На скалах возвышались кедры и оливы, защищающие поросший цветами луг от ветров.
Блез рассказал, что это одна из двух долин, расположенных на горном хребте Азахи. Народы пустыни издавна рассказывали легенды о двух скрытых от постороннего глаза долинах, но долины эти были так высоко, добраться до них было так непросто, что никто не мог точно сказать, где они находятся и существуют ли на самом деле. Блез нашел их, потому что часто обращался в птицу и летал над горами в поисках надежного укрытия для своих людей.
Я был поражен, когда увидел, сколько здесь людей. Мужчины и женщины сновали повсюду, таскали дрова и воду, выносили корзины с хлебами из приземистой кирпичной постройки. По упоительному запаху, летающему над Долиной, я понял, что в доме находятся печи для хлеба. Дети пасли коз и кур, несли ведра с молоком, отводили лошадей под деревянный навес, из-под которого доносился звон кузнечного молота. Мужчины обтесывали бревна, возводя небольшой домик, который должен был встать рядом с другими постройками. Чуть выше на горе находилось несколько палаток, из одной из них мы только что вышли.
- Прошу прощения, что не могу предложить вам лучшего жилища. Сейчас у нас все занято, - сказал Блез принцу, ведя нас по тропе под оливами к маленькой каменной хижине. Это была просто маленькая комната без окон с грязным полом и деревянной крышей, ее использовали, как я догадался, для хранения оливок. - Но я подумал, что тебе может захотеться уединения. Сейонн может остаться с Фарролом и мной или спать в бараках, как захотите. Мы подберем вам одежду. Она не будет особенно хороша…
- Нет нужды извиняться. - Александр привалился к косяку двери и осмотрел крошечное помещение. - Нищим выбирать не приходится. Хотя мне хотелось бы получить башмаки, если это возможно. Я сыт по горло камнями и колючками.
Блез кивнул.
- Сейонн, ты должен помнить Кафазза. Он поможет с башмаками. А Суфра занимается едой, как и прежде. Но этим вечером… и всеми следующими вечерами, я попрошу вас ужинать со мной.
Я запротестовал, думая, что он забыл, как моя компания действует на Элинор, но он не стал меня слушать.
- Так будет лучше по многим причинам. Сейчас уже все в долине знают о дерзийце и эззарийце с крыльями. Многие знают Сейонна, и многие верят ему. Но я не сомневаюсь, что мои люди скоро догадаются, кто ты такой, и ни у кого из них нет причин любить дерзийского принца, - повернулся он к Александру. - Чтобы тебя приняли здесь, они должны видеть, что я полностью доверяю тебе. - Блез смущенно улыбнулся. - Мои люди слишком заботятся обо мне. Кое-кто из них может перестараться. - Он действительно понимал все.
Через час после того как Блез ушел, принц бродил по крошечной каморке, бормоча, что он тоже не безрукий, и занимался хозяйством. Он нашел себе толстую ветку оливы и сделал из нее трость, потом нарвал веток с листьями, чтобы подмести пол, и принес сена на подстилки. Пока он возился в доме, я отправился на поиски воды и всего, что можно было раздобыть из одежды. Мне встретились несколько знакомых, все они, без сомнения, знали о моем припадке, произошедшем в ночь смерти Гордена, но никто из них не выказывал передо мной ни малейшего страха. Обеспокоенность, да, особенно по поводу моего спутника: они не задавали прямых вопросов, но все время топтались вокруг да около.
- Ты привел с собой друга, да?
- Базраниец сказал…
- Говорят, под Андассаром была жаркая битва.
- Твой друг, кажется, умеет держать меч.
- Нам очень не хватает твоих уроков, Сейонн.
- Ты останешься надолго, мы сможем снова учиться?
- Или у твоего приятеля другие планы?
Я благодарил их за доброту, с трудом удерживая в руках гору из штанов, рубах, полотенец, плащей, чашек, двух одеял, а также кувшин для воды, точильный камень и пару башмаков, которые должны были прийтись впору Александру. Но на все их намеки я отвечал только, что знаю своего спутника уже очень давно, что он выздоравливает после серьезного ранения и что мы останемся хотя бы на несколько дней, пока он как следует не отдохнет. Все остальные вопросы я переадресовывал Блезу.
Когда я уже подходил со своим грузом к домику, у меня за спиной раздались легкие шаги.
- Мастер Сейонн! Это и правда вы?
Я выглянул из-за кучи тряпья и увидел пару сияющих синих глаз и копну светлых волос. Никакой тревоги во взгляде. Никаких страхов и невысказанных мыслей.
- Маттей! Святые звезды, мальчик, ты уже почти с меня ростом!
- Кафазз сказал мне, что вы здесь. - Юноша снял с верха моей кучи кувшин и понес его на плече. - Я уже участвовал в трех вылазках, впрочем, скорее наблюдал, чем дрался сам, но это уже хорошо. А теперь я смогу учиться у вас.
Кувайский юноша был искренне рад встрече со мной. Помимо Блеза и Фаррола, Маттей был единственным человеком из отряда, которого я мог бы назвать своим другом.
Пять лет назад дерзийский барон решил отнять воду у деревни, где жил мальчик, чтобы устроить пруд в своем кувайском поместье. Родители Маттея осмелились возразить, что тогда животные и посевы останутся без воды. Их связали, оставили в доме, а дом подожгли. Блез с отрядом приехал туда, чтобы остановить казнь, но он опоздал. В погребе дома он нашел десятилетнего мальчика, который был там все время, пока его родители горели заживо. В следующие четыре года мальчик не сказал ни слова.
Когда я остался в Кареше вместе с Блезом, он попросил меня обучить Маттея некоторым приемам боя. Ему казалось, что, если мальчик научится защищать себя и других, это поможет заживлению той раны, которая не позволяла ему говорить. Я и сам едва мог говорить из-за чувства вины, из-за обрушившегося на меня горя, из-за давящего чувства в душе, но я согласился и стал учить Маттея простейшим приемам. Мальчик был быстр, силен и яростен, хотя его глаза, когда он дрался, оставались пустыми.
Однажды вечером после нескольких недель занятий я рассказал ему о Кьоре, юноше его лет, погибшем во Дворце Колонн, через который он вел Блеза по моему приказу. Я рассказал ему, что виню себя за смерть Кьора, хотя не моя рука держала пущенный в него нож. Но Кьор спас Блеза, а потому все хорошее, что делает и будет делать Блез, - это подарок Кьора этому миру. Еще я сказал, что родители Маттея погибли, не виня своего сына за то, что он укрылся в погребе, а радуясь тому, что он спасся и сможет сделать много хорошего в жизни.
В ту ночь мы долго бродили с Маттеем за городом, и я показал ему, как эззарийцы делают кольцо священного огня. Я объяснил ему, что, находясь в круге огня, человек ощущает себя ближе к богам. Когда наш огонь разгорелся, я помолился вслух, прося силы и разума, прося богов утешить Кьора и рассказать ему, что его жертва была не напрасна. И Маттей прервал свое долгое молчание и тоже молил богов, чтобы они сказали Насье и Рудольфу, как сильно он скучает по ним и что он станет достойным человеком. Мы оба начали исцеляться в этом круге. Радость Маттея при виде меня, его улыбка и слова сказали мне, что он продвинулся по этому пути гораздо дальше меня.
Пока мы пересекали луг, я заметил Блеза и Элинор, которые выезжали из долины.
- Похоже, они спешат, - заметил я.
- Наверное, едут навестить стариков.
- Каких стариков?
- Ой! - Мальчик густо покраснел. - Я думал, Блез сказал… Нам не разрешается говорить о них, даже между собой. Извини. Но я думаю, что ничего дурного не случится, если я скажу тебе. Блез так уважает тебя…
- Нет, нет. Я не хочу, чтобы ты говорил о том, что запрещено. Не переживай. Блез сам расскажет мне все, о чем я должен знать. - Потом я попросил Маттея оставить кувшин на полянке недалеко от домика, сказав, что приду за ним позже. - Я познакомлю тебя со своим другом в следующий раз. Он хороший человек. Недавно он потерял свой дом, видел, как убили его отца и друзей, слышал, как люди молят о помощи, и не мог помочь им. Ему нужно время, чтобы научиться жить со всем этим. Сейчас он не хочет ни с кем говорить.
- Значит, для него настало сейчас время тишины, - сказал мальчик.
- Да, - согласился я. - Тишины.

ГЛАВА 33

В этот день все в долине Таине-Кеддар были подавлены, но не из-за присутствия Александра. В бою погибло шестеро, и остаток дня был занят приготовлениями к погребению. Мы с принцем как следует вымылись, а потом отправились туда, где лежали тела. Дерзийские традиции требуют от воина, чтобы он почтил память тех, кто пал, сражаясь рядом с ним, даже если он не знает их имен. Мы понимали, что появление Александра едва ли уместно, поэтому не пришли на саму церемонию, а подошли перед самым погребением, чтобы бросить в могилы погибших по кому земли и отсалютовать им мечами. Отдав дань уважения павшим, мы вернулись в каменную хижину.
Сразу после заката я поднялся на холм, где находился Блез и еще четыре человека. Они стояли рядом с весело пылающим костром недалеко от палаток. Вечерний воздух был прохладным и сырым после недавно прошедшего дождя, и я мечтал погреться и съесть что-нибудь горячее, даже если наше появление не вызовет восторга у собравшейся компании. Александр отправил меня вперед, сказав, что поднимется сам.
Низенький круглый человек помешивал что-то в котелке над огнем, но когда он увидел меня, то сразу же сунул ложку кому-то другому и радостно замахал руками.
- Сейонн! Душа и тело, я так рад тебя видеть! - Прежде чем я успел ответить, он подскочил ко мне и так хлопнул по плечу, что я пошатнулся. - Как только я услышал байку про эззарийца с крыльями, я сразу понял, кто к нам пожаловал.
- Я думал, ты прячешься от меня. - Я не мог сдержать улыбки при виде восторга Фаррола. С тех пор, как я спас рассудок Блеза и уничтожил меч, висящий над головами всех рожденных с демоном, Фаррол полюбил меня как родного.
- Нет, просто выполнял нескончаемые распоряжения Блеза. Наша компания все разрастается с каждым днем, все новые люди приходят, дел много.
Он обнял меня за плечи и потащил к костру. Но, прежде чем идти к остальным, я снял с плеча его руки и посмотрел на ладони. Их покрывали страшные шрамы, два пальца на левой руке скрючило. Он задвигал ими, словно показывая, что они прекрасно работают.
- У меня не было возможности ни поблагодарить тебя, ни узнать, сильно ли ты был ранен. Ты спас…
- Да таких дураков, как я, поискать надо, - перебил он меня неожиданно серьезно. - Из-за меня погиб прекрасный человек, едва сам не сгорел из-за собственной глупости. Сначала направил убийц по следу Блеза, потом не мог потушить огонь. Но мы сделали все, что могли, правда? Все, что может сделать человек.
- Ты не знал, не мог даже представить, что происходит. Я никогда не забуду, что ты сделал. Никогда.
- Ты его видел? - Фаррол понизил голос, словно опасаясь, что люди у костра услышат нас.
Я отрицательно помотал головой.
- Элинор не в восторге от моего появления.
- У нее тут много…
- Она ни в чем не виновата, - перебил я его, не желая слушать, как он оправдывает Элинор. - Я просто не спрашивал. Не знаю, имею ли я право. Но хотя бы просто услышать о нем…
Широкое лицо Фаррола выражало сочувствие.
- Он здоров и весел. Отличный парень. Болтает так, что в ушах звенит. Бегает, карабкается по горам, не болеет. Сияет, словно снег под солнцем.
Я был невыразимо счастлив и благодарен Фарролу. На холме появился Александр, я подождал, пока он подойдет.
- Мой господин, это названный брат Блеза, Фаррол. Фаррол, это…
- Я знаю, кто это. - Его лицо окаменело. - Если бы ты не пришел с Сейонном, я бы приветствовал тебя мечом в брюхо. С детства мечтаю о такой оказии.
Принц одарил его взглядом, способным заморозить извергающийся вулкан, и широко раскинул руки, словно приглашая его выполнить угрозу.
- Принц находится под защитой Блеза и под моей защитой, - поспешно произнес я. - Нам есть чему поучиться друг у друга. И нам следует сделать это.
Фаррол развернулся и пошел к костру.
Я поглядывал на принца, пока мы с ним шли по лугу вслед за Фарролом. Лицо Александра превратилось в каменную маску и осталось таким весь вечер, пока он ел, обмениваясь стандартными вежливыми фразами с остальными и слушая рассказы Блеза и его друзей о последней вылазке и о погибших.
У костра был еще Рош, командовавший отрядом. Он смыл с себя краску, и теперь я видел перед собой эззарийца лет двадцати пяти, рожденного с демоном в душе, так же как и Блез с Фарролом. Пока Блез расспрашивал его о том, как протекал бой, Рош поглядывал на нас с принцем, словно опасаясь, что мы начнем опровергать его слова или смеяться над ним. Он рассказал, что вештарцы сражались яростнее, чем он ожидал, а Набоззи очень быстро оправились от неожиданного нападения. Действительно, тот, кто сражается с дерзийцами и их союзниками, должен был бы лучше разбираться в нравах и обычаях врага, но ни принц, ни я ничего не сказали.
Горрид, крепкий мускулистый эззариец, которого я встречал в Кареше, ответил на мое приветствие злобным взглядом и плюнул принцу под ноги. Продемонстрировав свое к нам отношение, он больше не обращал на нас двоих никакого внимания, словно нас вообще тут не было.
Еще у костра сидел бородатый сузейниец по имени Адмет. Адмет явно не был воином. Его длинный халат туго обтягивал горб на спине, у него были повадки торговца, и пока Блез с Рошем говорили о вылазке, он с откровенным интересом разглядывал нас с принцем. Когда завязался общий разговор, он задал нам несколько вежливых вопросов. Нашли ли нам место для сна? Нужны ли нам одеяла, одежда или оружие? Не ранены ли мы? Расспросив нас, он повернулся к Горриду, и скоро они вместе смеялись над чем-то.
Фаррол сварил на ужин похлебку из проса, заправленную луком и свиным жиром. Еда бедняков. Она тяжела для желудка, но позволяет выжить в голодные времена. Пока мы ели, разговор вертелся вокруг последних вылазок отряда. Горрид с Адметом укоряли Блеза за плохо налаженную разведку, твердили, что, прежде чем лезть в бой, необходимо тщательно изучить местность. Я скорее почувствовал, нежели услышал презрительное фырканье принца. Никто ничего не заметил, кроме Адмета, который бросил на Александра быстрый взгляд.
Элинор не было с нами, и никто не упоминал ее. Я прислушивался к разговору вполуха, размышляя о ребенке, который сияет, как снег под солнцем, бегает и болтает так, что звенит в ушах. Мы с Александром ушли раньше всех, поблагодарив Фаррола за ужин, и вернулись в свой домик, не обменявшись и парой слов.
Как верно заметил Маттей, для Александра наступило время тишины. Я привел его в Таине-Кеддар, чтобы он мог выздороветь и подумать, и его физическое здоровье действительно заметно улучшилось. По утрам он поднимался ни свет ни заря, чтобы ходить вверх-вниз по холмам и делать упражнения, возвращающие подвижность ноге. Около полудня он возвращался в хижину и готовил себе чашку назрила. Потом брал с собой кусок лепешки с медом или фрукты и уходил на зеленую полянку под оливами, где он снова начинал растягиваться, приседать и сгибаться. Наверное, во время всех этих занятий у него была прекрасная возможность думать, но он ни разу не поделился со мной плодами этих размышлений. Когда мы оставались вдвоем, чаще всего уже ночью, ложась спать, я пытался втянуть его в разговор, пересказывая накопившиеся за день новости. Он выслушивал их молча и не делал никаких попыток поддержать беседу. Он не был груб или невежлив, просто его разум находился где-то очень далеко, погруженный в переживания последних месяцев.
Заботы об Александре не отнимали у меня времени, поэтому я старался делать что-нибудь полезное для лагеря: помогал в строительстве, свежевал добытую охотниками дичь, делал что-то еще. В первые дни я почти не видел Блеза и совсем не видел Элинор. От Маттея я узнал, что сестра Блеза - один из его главных помощников и ее очень уважают все бунтари. Элинор с Адметом, горбатым сузейнийцем, проводили время за разработкой стратегических планов, выслушивали рассказы разведчиков и выбирали следующие мишени для нападения. В отличие от моего первого пребывания в отряде, в этот раз никто не звал меня разрабатывать планы вместе с ними, никто не просил обучать людей владению мечом и приемам боя. Я понимал их чувства. Разве мне можно верить, если я вожу дружбу с живым воплощением того, что все они ненавидели?
Через несколько дней я начал бегать. Александр вставал рано и так уставал за день, что засыпал, только прикоснувшись головой к подушке, сразу после ужина у костра Блеза. Я же спать боялся. Мои сны не прекращались, и, вместо того чтобы нервно вскакивать через каждые несколько минут, я бегал под звездами по всей долине Таине-Кеддар до полного изнеможения, а вернувшись, падал на солому и засыпал мертвым сном.
Однажды, когда мы с принцем зашли в конюшню взглянуть на наших лошадей, в долину прискакал человек. Мы пошли вместе с остальными узнать, что за новости он привез. По приказу Императора все деревни в радиусе десяти лиг вокруг Андассара были сожжены, так сказал человек. Поля засыпаны солью, животные зарезаны. Немногие уцелевшие жители убиты или проданы в рабство.

Предыдущая страница 19 Следующая страница


Возрождение 20

- А местный правитель? - спросил Александр, не обращая внимания на толпу, которая разом отхлынула от него, когда люди поняли, кто стоит рядом с ними в тумане. - Ты слышал что-нибудь о лорде Наддасине?
- Да. - Всадник не понял, кто его спрашивает. - Первый лорд был обвинен в укрывательстве отцеубийцы, поскольку до Императора дошли слухи, что принца видели рядом с Андассаром. Старика подвесили в Загаде и распороли ему живот как предателю. Остальные, его пять сыновей и три дочери, схвачены и отданы вештарцам.
- Отданы в рабство?
- Да. Представляете! Дерзийские дворяне в кандалах. Хотя, если они просто отданы в рабство, пусть даже и вештарцам, им еще повезло.
Александр сунул мне поводья своего коня и отошел. Его рука, когда он коснулся меня, была ледяной и дрожала.
Каждый вечер мы проходили с Александром под старыми кривыми оливами, направляясь к костру Блеза. На четвертый день нашей жизни в долине Элинор ужинала с нами. Она разливала похлебку из фасоли, моркови и лука и вежливо наклонила голову, когда я поблагодарил ее. Начав рассказывать Блезу и Горриду о том, как мы с принцем оказались в Андассаре, а потом рядом с караваном рабов, я заметил ее хмурый взгляд. Я приказал себе не беспокоиться о ней. Время покажет, что ни я, ни он не представляем угрозы для лагеря. А что до прошлого… Я знал, что никак не мог спасти Гордена, а то, что я сделал с намхирой, было результатом болезни. Мне незачем винить себя, находясь рядом с ней. Но конечно же я винил. Подобные чувства не поддаются контролю разума. Она воспитывала моего ребенка, а я так мечтал увидеть его. Еще мне хотелось, чтобы она считала меня достойным человеком.
Когда остальные привыкли к нам, разговоры стали более непринужденными. Собиравшиеся у костра люди говорили о политике, о родных деревнях, о своих маленьких победах: как прогнали жестокого управляющего, когда таинственным образом исчезло все зерно лорда, о том, как крестьяне заплатили оброк запасами своего господина. Все эти истории встречали в слушателях живейший отклик. Каждый в отряде сражался по разным причинам, кто-то из желания восстановить справедливость, кто-то, чтобы отомстить, кто-то, чтобы доказать свое превосходство. Если Блез был душой Айвора Лукаша, умевшей говорить вдохновенно даже о самых простых делах, то Элинор была его разумом, ее умело заданные вопросы заставляли думать даже глупца. Мне доставляло огромное наслаждение слышать, как она спорит с Горридом, доказывая, что лучше иметь сильного правителя чем позволять всем делать, что им угодно, или демонстрирует застенчивому Рошу всю тщетность его попыток постичь стихосложение.
Мне нравилось слушать разговоры, иногда мне и самому было что сказать, но я редко позволял себе вмешиваться. Элинор делала все, чтобы наша стычка не повторилась. Общаясь с принцем или со мной, она была вежлива, но холодна. Думаю, она делала это только из-за Блеза. Но мое постоянное присутствие, казалось, постепенно разрушало выстроенную между нами стену. И если меня не приглашали высказаться, я просто получал удовольствие, слушая других.
Александр держался особняком, никогда не заходя дальше обычного «все хорошо» в ответ на вопросы Блеза о его здоровье. Он всегда сидел в стороне, подальше от костра. Иногда он наблюдал за людьми, как они болтают, шутят, ссорятся. Иногда он поворачивался к ним спиной и разглядывал людей, сидящих у других костров. Принц беспокоил меня, но он отгородился и от меня, как и ото всех остальных, и я не мог найти ключа, чтобы снова отпереть дверь в его сердце.
Однажды вечером, когда мы провели в долине уже месяц, Фаррол спросил меня, как заставить огонь гореть сильнее и ярче, и я начал рассказывать ему о простейших заклинаниях, что было очень непросто, потому что эти слова и действия стали частью меня самого еще в раннем детстве.
- Нет, это слово «фелиид», что означает «пламя», а не «флидд», «сырость», - сказал я, когда костер зашипел и едва не погас, а потом взметнулся выше котелка. - И не нужно произносить его вслух.
- Но когда я просто думаю его, ничего не происходит… даже если я думаю верное слово. - Голос Фаррола дрожал от обиды.
Я улыбнулся, несмотря на отчаяние, которое охватывало меня каждый раз, когда приходилось объяснять что-то простое.
- Понятно, в чем трудность. Ты не должен думать его. Ты должен чувствовать, выразить его мелиддой, а не языком или мыслью. В этом и состоит сложность простых заклятий. Извини, не знаю, как объяснить лучше.
Мы занимались этим почти час, Блез и Рош тоже присоединились к нам, особого успеха никто не добился, но все очень веселились. Горрид пытался варить куриные кости для супа и все время ворчал, чтобы мы прекратили, потому что пламя то поднимается столбом, то угасает, и приходится подбрасывать новые щепки. Адмет, сузейниец, лишенный мелидды, сидел на бревне и хохотал над всеми нами. На какой-то миг пламя приобрело волшебный серебристый оттенок, это означало, что у кого-то почти получилось, только я не понял, у кого.
Элинор с Александром, оба, устроились поодаль. Элинор шила что-то у горящего фонаря, а Александр сидел в нескольких шагах от костра, уронив голову на руки и полуприкрыв глаза.
- Линни, может быть, тебе тоже попробовать? - позвал Блез, когда Горрид с грохотом выронил крышку. У него из-под ног внезапно взметнулся сноп цветных искр и едва не опалил ему руки. - Тебя учили подобным вещам. Может, у тебя получится.
- Зачем мне это делать? - Она смотрела на меня, словно это я предложил ей заняться подобной глупостью. - Огонь горит и сам по себе, ему нужны только дрова и воздух. Лишь глупцы пытаются создавать подобные вещи с помощью магии.
- Эти «подобные вещи» согреют, когда нет дров, - вспылил я, отбросив всякую вежливость из-за презрения, прозвучавшего в ее голосе. - Они позволят уснуть в безопасности, когда ты один посреди пустыни, а вокруг бродят хищные звери, они помогут приготовить еду, согреть воду, обработать рану, когда под рукой ничего нет. Лишь глупцы не хотят учиться тому, что может спасти жизнь. - Последние Два года в Эззарии я только и делал, что спорил с теми, кто считал, будто магия годится только для битв с демонами и совсем не нужна в обычной жизни. Мне казалось, меня больше не волнуют эти вопросы, но, как выяснилось, я ошибся.
Щеки Элинор вспыхнули, она поджала губы и вернулась к своему шитью. Наш разговор остудил общее веселье.
Идиот. Мог ли ты задеть ее более явно? Надеясь исправить неприятное впечатление от нашей перепалки, я попытался вернуться к уроку.
- Конечно, может показаться глупым поддерживать и без того горящий огонь. Гораздо полезнее и сложнее создать новый на пустом месте. Попробуйте… здесь. - Я положил пук травы на плоский камень. - Измените образ в своем сознании, сначала попытайтесь увидеть траву, почувствовать ее сухость, ощутить ее запах, потом представьте искру, быструю, горячую, жар, первый дымок, и используйте слова «диарф инесту».
Я почувствовал вспышки заклятий в воздухе и услышал, как мои ученики бормочут: «Холодно… Она остается холодной… Не могу поймать… Тише, почувствовать, а не говорить… У меня никогда не получится… Невозможно…»
Зажечь траву на мокром камне, не касаясь руками, конечно непросто. Но в этом-то и состоит искусство… Совместить ряд образов, чувств, скрытого глубоко внутри понимания, а потом выпустить наружу теплый поток мелидды, наполнив ею слова. Закрыв глаза, я выдохнул слова диарф инесту… О боги, мне никогда не наскучит…
- Проклятье! Кто это сделал? - Фаррол стоял на коленях, уставясь на крошечное желтое пламя, пожирающее пучок травы.
Блез засмеялся и поднял кружку.
- Наш учитель, разумеется. Разве вы не чувствуете? Мы ползаем по земле, когда он парит. - Странно слышать такие слова от того, кто с легкостью превращается в птицу.
Отойдя от костра, я сел на длинное бревно рядом с Александром. Горрид вскоре объявил, что похлебка готова. Он разливал ее по деревянным мискам, а Рош передавал их сидящим. Элинор оставила шитье и принесла хлеба и сыра.
Стараясь не привлекать к себе ее внимание, я все время следил за тем, как она движется. Меня удивило то, что в ней есть мелидда. Когда эззарианские старейшины объявили, что ребенок, Блез, родился захваченным и его отнесут в лес на съедение волкам, родители Блеза забрали обоих детей и бежали из Эззарии. Они старались совсем не использовать мелидду, опасаясь, что «демон» Блеза сможет тогда как-то повредить тем, кто ведет войну с рей-киррахами. И они настояли, чтобы семилетняя Элинор тоже забыла свои уроки. Умение использовать мелидду теряется без постоянной практики. Неужели ей удалось восстановить навыки? Какие еще загадки таятся в ней?
Пока мы ели, Блез с Фарролом все время смеялись над своими попытками зажечь огонь и гадали, что еще можно создать с помощью магии. Элинор качала головой, но тоже не могла удержаться от улыбки, слушая их болтовню, даже хмурый Горрид на время забыл, как ему мешали готовить ужин.
- Тебе нравится учить других. - Элинор остановилась передо мной, наливая в мою миску добавки. Она словно продолжала прерванный разговор.
- Да. - От неожиданности я выплеснул половину содержимого себе на штаны, проклиная себя за тупость. Почему я не могу сказать что-нибудь умное или интересное, чтобы поддержать беседу?
Элинор снова опустила ложку в котелок и снова наполнила мою миску.
- Судя по всему, ты прекрасный учитель. Маттей часто помогает мне с Эваном.
Посторонний наблюдатель мог бы подумать, что моя миска вдруг обратилась в сверкающий изумруд - я впился в нее глазами и уже не поднимал головы.
- Маттей замечательный юноша, - выдавил я.
- Да.
Элинор налила добавки Александру и пошла к следующему человеку. Я сидел, уставясь на дымящуюся миску.
Через некоторое время Адмет заговорил с Рошем и Горридом о разведчиках, приехавших из Сиры, небольшого городка к востоку от Загада, где было много шахт.
- Они сказали, что груз отправляют каждые две недели. В следующий раз, через пять дней, прибудут еще и новые рабы. Шахту охраняют всего двадцать человек, десять днем и десять ночью. У входа в шахту только четыре воина, и еще шесть внизу. Когда они отправят часть людей на охрану приготовленного груза и рабов, там останется всего пять-шесть воинов плюс надсмотрщики в самой шахте. Хорошо то, что над шахтами устроена запруда, они открывают ворота шлюза каждый раз, когда нужно промыть остатки породы и выбрать все золото. Фамарн говорит, что можно успеть открыть ворота и затопить шахты всего за час. Данатос поплатится за десять лет издевательств над людьми, а самые страшные копи в Империи окажутся непригодными для работы.
- Сколько человек нам послать? - спросил Горрид.
- Не больше дюжины. Двое откроют шлюзовые ворота, четверо займутся входом в шахту. Еще шестеро возьмут на себя охранников внизу и освободят рабов, прежде чем вода…
- У вас ничего не получится, - неожиданно перебил Александр сузейнийца. Хотя принц сказал это совсем тихо, почти про себя, все разом умолкли и уставились на него, будто забыли, что он тоже умеет разговаривать. - На этот раз вы потеряете больше, чем шестерых. Погибнут все. Так же как и рабы.
- Почему? - спросил Блез.
- Золотые копи Данатоса самые богатые в мире. Думаете, если он дерзиец, значит дурак? Думаете, если он негодяй, которого прокляла собственная мать, так он никогда не предполагал, что на его шахты могут напасть? Неудивительно, что вы ничего не можете изменить с такими наивными представлениями о мире и с такой тактикой.
Горрид вскочил на ноги.
- А ты хотел бы, чтобы у нас ничего не вышло, да? Ты, дерзийский…
- Данатос держит в шахте больше семисот рабов, - отмахнулся от него принц. - Почти все прикованы к скале, живут и умирают прямо там. Вам понадобится полночи, чтобы только освободить их. А ворота шлюза… Даже если вам удастся убить охранников внутри шахты и охранника и мастера у ворот, есть еще часовые за ущельем рядом со шлюзом. Точного расположения этого поста не знают даже охранники Данатоса, а семьи этих воинов держат в заложниках, чтобы сами воины не проболтались. На посту всегда стоят три лучника, сменяясь круглые сутки, и они уж точно попадут прямо в сердце разбойника, осмелившегося подойти к воротам шлюза. Лучники Данатоса лучшие в Империи. Он платит им золотом из шахты, что означает, что их семьи, хотя и в заложниках, живут очень неплохо. В шахтах и в самом деле может быть не больше двадцати охранников, но в поместье Данатоса сто пятьдесят воинов, и все они через полчаса после того, как поднимется тревога, окажутся рядом с шахтой. Но вы их все равно не увидите, потому что дерзийские воины внутри шахты успеют перекрыть вентиляционные отдушины, и все живое в шахте погибнет: вы, семь сотен рабов и они сами. Они поклялись сделать это на мечах своих отцов, и каждый, кто собирается воевать с дерзийцами, должен понимать, что они всегда держат слово. Я не послал бы своих воинов на такое задание, если бы не хотел их гибели. - Александр дохлебал свой суп, бросил миску к другим пустым мискам и поднялся, чтобы уйти.
- Разве мы можем верить тебе, принц? - спросил Адмет. - Данатос твой соплеменник. Ты уже полгода пытаешься создать новый союз дерзийцев. Может быть, ты просто пытаешься защитить его.
- Может быть. Пойдите и убедитесь сами. - Он пошел через луг к старым оливам.
- Подожди! - окликнул его Блез. - Лорд Александр, а ты знаешь, где находится пост лучников?
Шаги затихли, и через миг из тени под деревьями донесся ответ:
- Я знаю.
- И ты знаешь, как они поднимут тревогу?
- Колокола висят на скале над шахтой. Два охранника стоят так, чтобы видеть вход в шахту, освещенный факелами, которые горят день и ночь. Охранники тоже ни на минуту не покидают пост.
- Лорд Александр, ты можешь поехать с нами в Сиру? - Негромкий вопрос Блеза повис в ночном воздухе.
Думая о собственных проблемах, я упустил что-то важное, а Блез заметил.
- Данатосы получили копи в Сире в подарок от моих прадедов, в благодарность за службу. Они помогли изгнать из Эдузиана варваров, которые истребляли все живое и разрушали все, что попадалось на их пути. В той битве выжило только десять воинов из семьи Данатосов. Остальные погибли. Я сын своего отца, внук своего деда, правнук своего прадеда. Как я могу отнять свой подарок?
- А если они надругались над вашим подарком? - спросил Блез. - Если они сами стали варварами из Эдузиана разрушающими все на своем пути?
Месяцы изгнания и тягот, мир, разбитый на куски, жизнь, вывернутая наизнанку, боль и горе, вина и усталость прозвучали в ответе принца:
- Воины, которые погибнут во время вашего набега, дерзийцы… мои соплеменники… мои братья. Я несу за них ответственность. За Данатосов. За всех вас. Да, и за те семь сотен, прикованных к скале под землей. Вы думаете, это игра, где я могу поменять стороны и начать новую партию, если мне не понравится результат? - Александр обращался не к Блезу, не ко мне, не к остальным. Только к самому себе.
- Подумай, - негромко сказал Блез. - Сделай выбор. Мы выезжаем через пять дней.

ГЛАВА 34

Пять дней. Пять дней, чтобы решить, пойдет ли он против Империи, которой собирался править. Если он примет решение, пути назад не будет. Принц дерзийцев будет нападать на поместья Двадцатки, совершать набеги, убивать дерзийских воинов… Весть об этом сейчас же разнесется по всей Империи как парайво. Он не станет прятаться. Александр ни за что на свете не раскрасит себе лицо. Он заплетет косу и поедет как воин, даже если в шахтах его будут ждать люди Эдека с готовой петлей.
Этим вечером я вернулся в хижину за оливковой рощицей с твердым намерением сломать стену, разделяющую нас с Александром. Но его не было ни в домике, ни под деревьями, вообще нигде. Я сидел на пороге, не в силах любоваться ни сиянием полной луны, ни стройными кедрами, растущими на склоне холма, меня не радовал тонкий аромат лаванды, которым был напоен воздух. В руке я сжимал оливковую палку, на которую опирался принц. Он отказался от нее несколько дней назад, сказав, что я могу ее сжечь, если захочу.
В какой-то момент я провалился в сон, потому что обнаружил, что лежу, растянувшись на пороге, луна почти зашла, и чья-то рука трясет меня за плечо. Он сидел на корточках рядом со мной, от него падала длинная черная тень.
- Сейонн! Проснись.
Я вынырнул из беспокойного сна о тюрьме в гамарандовом лесу и сел, ощущая боль во всем теле.
- Проснулся, - ответил я зевая. - Ждал тебя.
Он нетерпеливо встал и пошел через поляну к ближайшей оливе, потом развернулся и пошел обратно.
- Мне нужна твоя помощь.
- Именно поэтому я здесь. Все что угодно…
- Мне нужно кое-что передать Лидии. - Он снова опустился рядом со мной. - Ты должен сделать это для меня, она тебе доверяет.
- Конечно, я готов. Все…
- Она должна пойти к Эдеку и подать ему прошение о расторжении нашего брака.
- Что?!
- Именно это ты ей скажешь… - Он не позволил расспрашивать его и обсуждать сказанное. Он просто приказал мне передать его жене, которую обожал, что он больше не любит ее, что он скорее будет жить с шакалом, чем с женщиной, не способной противостоять его врагам, что он нашел другую женщину, которая подарит ему сыновей.
- Мой господин, она ни за что не поверит мне. Она знает тебя лучше, чем ты сам.
- Так заставь ее поверить. Заколдуй ее, поклянись ей. Напомни ей, как я выслал ее из города, как опозорил ее перед всем Загадом. Ты же сказал «все что угодно», а мне угодно именно это, только это. Она не должна оставаться моей женой. - Ему не понадобилось пяти дней на раздумья.
- Это спасет ее?
- Боги ночи, молю, чтобы спасло. Я должен был сделать это месяцы назад, но я не мог, тогда не мог. - Тогда, когда оставалась надежда на возвращение к прежней жизни. Он снова отошел к оливам и сорвал несколько зеленых ягод, уставясь на них так, словно видел впервые. - Может быть, она уже сделала это. Тогда все было бы прекрасно, но ведь она так невероятно упряма…
- Неужели нельзя рассказать Лидии правду? Позволить ей самой принять решение? - Исанна не рассказала мне о нашем захваченном демоном ребенке. Я по-прежнему чувствовал боль, вспоминая об этом.
- Конечно можно. Но я не хочу, чтобы моя жена умерла из-за меня. Злость поможет ей выжить.
Переубедить его было невозможно, я не хотел противоречить ему. Может быть, он был прав. Он отказывался от всего, как и предсказал Квеб. Это решение было последним шагом. Быть готовым отрезать от себя часть плоти… даже если это собственное сердце.
- Сделаю все, что смогу, - ответил я наконец.
- Ты полетишь… или это будет другая магия? Я не хотел спрашивать, но время…
Я встал и забрал из хижины меч и плащ.
- Попрошу Блеза проводить меня. Если мы пойдем вместе, уже этой ночью дело будет сделано.
- Этой ночью? - Он походил на человека, который убедил себя в необходимости расстаться с конечностью и тут же обнаружил занесенный над собой топор. - Хорошо. Значит этой ночью. Заставь ее поверить, Сейонн. Заставь ее ненавидеть меня.
Блез сразу понял меня и тут же согласился помочь.
- Три часа езды, и мы будем в Загаде, - сказал он. Значит, мы окажемся там перед восходом солнца.
Самым легким делом было попасть за стены Загада. Шпили и арки города только начали проявляться на сером предрассветном небе, когда мы с Блезом оставили коней на постоялом дворе на попечение туповатого конюха. К стенам Загада жался город лачуг и навесов. Здесь обитали слишком бедные, слишком больные, слишком опасные, чтобы пускать их внутрь столицы. Мы шли по узеньким переулкам, пока не нашли укромное место, где могли превратиться в птиц без всяких помех.
- Сначала ты, - сказал Блез. - Я присмотрю.
- Только не смотри на меня.
Пережив неприятные минуты, я взгромоздился на сломанную бочку, и Блез внимательно рассмотрел меня в призрачном свете.
- Неплохо, - произнес он, его лицо казалось мне огромным. - Только клюв великоват. Перья в хвосте должны быть длиннее, и ты оставил слишком много белых перьев на груди. Неужели ты никогда не видел сокола вблизи?
Я хотел сказать ему, чтобы он прекратил болтовню, но получилось только сердитое кек-кек-кек. Он засмеялся и скрестил руки на груди. Мгновение, и бело-коричневый ястреб летел вдоль улицы впереди меня.
Александр рассказал мне, где искать дом Марагов, прекрасное сооружение из тесаного камня, стоящее так близко ко дворцу, что его балконы нависали над садами Императора. Мы с Блезом летели над дворами и улицами, внимательно следя за воинами, особенно лучниками, которые в этот ранний час могли развлекаться, стреляя по пролетающим птицам. Из труб кухонь валил дым, слуги уже тащили воду в дома и несли из прачечных свежевыстиранное белье. Александр сказал, что окна Лидии выходят на водный садик, лабиринт из каменных ступеней и декоративных стенок с выложенными плиткой бассейнами, где постоянно текла и извергалась фонтанами вода, приходящая из подводных озер, лежащих под городом среди пустыни. Это место мы нашли быстро. В утренней тишине плеск воды был слышен издалека. Стайка маленьких птичек с шумом поднялась от водоемов, заметив двух крылатых хищников.
Мы покружились над садом, я осмотрел балконы и дверные проемы, размышляя, следует ли проникнуть внутрь и поискать принцессу (тогда я окажусь в жалком состоянии, превращаясь перед ней), или же сначала совершить превращение и идти на поиски в человеческом обличье. В этом тоже имелись свои опасности. Но решение пришло само. В углу сада недалеко от дома, на небольшой лужайке перед сияющим в утреннем свете бассейном, сидели две женщины. Одна, со светлой кожей, почти полностью завернулась в легкое белое покрывало, защищающее ее от солнца, рыжие кудри спускались на плечи, словно она сушила их под солнцем. В ее руке я заметил раскрытую книгу. На второй женщине была одежда служанки: простая коричневая блузка и юбка и легкий белый шарф, повязанный на сузейнийский манер. Шарф полностью закрывал волосы и лицо от носа до подбородка, оставляя только глаза. Обе женщины были чем-то заняты. Служанка склонилась над госпожой, показывая что-то в открытой книге. Создавалось впечатление, что принцесса Лидия учится читать. Это занятие дерзийцы ставили в один ряд с мытьем пола, шитьем или продажей овощей на рынке. Полезное, но совершенно не подходящее для расы воинов.
Блез сел на ветку лимонного дерева, а я приземлился на мощеную дорожку в пустынной части сада и принял человеческий облик. Помахав Блезу, я побежал по извивающейся дорожке, прислушиваясь к созданному неведомым мастером оркестру: плеск фонтана, мягкий шорох льющейся воды, радостное бульканье. Через несколько минут я смотрел на Лидию из-за декоративной стены. Никаких телохранителей, только служанка, лучше не бывает. Приготовившись к любой реакции, от слез до брошенного ножа, я вышел из укрытия, опустился на одно колено и кашлянул.
- Ваше Высочество, позвольте мне говорить. Служанка вскочила на ноги.
- Кто ты? Как здесь оказался?
- В любом лабиринте есть вход и выход, - ответил я. - Я принес важное сообщение от иностранца, друга госпожи. - Этим «другом госпожи» был я сам, так назвала меня Лидия, когда мы вместе спасали принца от келидцев и их демонов.
Странно, но мои слова сильно взволновали служанку, Лидия же просто застыла, слушая, что ей говорит замотанная в шарф женщина. Я не прислушивался к их разговору, держась на почтительном расстоянии, мне казалось, что так я выгляжу менее угрожающе. Наконец служанка выпрямилась и отошла на некоторое расстояние. Принцесса позвала меня:
- Подойди.
Я встал и подошел на несколько шагов.
- Могу ли я говорить свободно, моя госпожа?
- Это зависит от того, что ты хочешь сказать, - ответила она, глядя прямо на меня. Огонь в ее зеленых глазах говорил о том, что ее спокойствие и неподвижность только видимость. Эта женщина могла бы стать достойной Императрицей, они с Александром очень подходили друг другу. - Моя служанка даст знак, если кто-нибудь появится. Но будь осторожен. У меня с собой нож.
Я опустился на колени рядом с ней и заговорил совсем тихо, чтобы нас не услышал никто, кроме, разве что, бело-коричневой птицы на лимонном дереве.
- Он жив, госпожа.
- Ты думаешь, мне есть дело до сумасбродного тирана? - Только тот, кто был знаком с темпераментом Лидии и ее страстью к мужу, мог бы увидеть правду. Ее дыхание на миг прервалось, книга выпала из разжавшихся пальцев.
- Да, госпожа, я верю, что это так, хотя после того, что я должен передать вам, все может измениться. - Меня тяготило поручение принца.
Она передернула плечами под своей белой шалью, словно ей стало холодно.
- Тогда продолжай, если из всех гонцов он выбрал тебя, чтобы завоевать мое расположение. Каким еще отвергнутым женам является вестник, о котором говорят как о боге?
- Ах, моя госпожа…
- Ты знаешь, что Эдек больше всего опасается этих слухов? О крылатом духе, который покровительствует его противнику?
Мне нельзя отвлекаться. Какими бы ни были мои чувства, я должен передать слова Александра точно. И я должен буду потом уйти без слова или жеста, которые могли бы смягчить заключенную в этих словах жестокость. Он заставил меня поклясться, зная, что я не согласен с его решением. И вместо того чтобы рассказать ей, как он страдает при мысли о ее несчастиях, как ему важно обеспечить ее безопасность, прежде чем он пустится в рискованное приключение, я уставился на расходящиеся по воде круги и стал говорить о праве Александра взять себе другую жену, если первая оказалась бесплодной. Брачное соглашение, заключенное между Домами, требовало также, чтобы Лидия беспрекословно подчинялась обычаям Денискаров. Поэтому, говорил я, принц хочет, чтобы Император получил от нее официальное прошение о расторжении брака.
- Он сожалеет, - сказал я. - Но настаивает на своем.
- Неужели этот осел думает, что я поверю, будто он нашел еще одну женщину, способную терпеть его выходки?
- Он требует, чтобы вы поверили ему, госпожа. Он говорит, что у него больше нет времени на пустяки. Если вы не поверили ему, когда весной он прогнал вас из своего дома и из своей постели, то сейчас настало время одуматься.
Бледные щеки Лидии вспыхнули.
- А если я откажусь подчиниться?
- Тогда принц Александр сам отправит прошение Императору и совету Двадцатки, вместе с сообщением о нарушенном брачном соглашении между его и вашим отцом. Ваш отец будет опозорен, поскольку это вы нарушаете условия составленного им договора.
- Эдек посмеется над ним и сожжет его прошение. Какое ему дело до желаний Александра? И какое дело до них моему отцу? Никто из них и так не считает, что он подходящий муж.
- Моему господину безразличен принц Эдек. Но он хочет, чтобы всем при дворе стало известно положение дел, чтобы и его враги, и его сторонники знали о вашем прошении. Он предпочел бы, чтобы вы сами разрешили этот неприятный вопрос, поскольку не хочет причинять неудобств вашему отцу и братьям, чье расположение надеется сохранить. Но вы стоите на пути Александра, он хочет, чтобы вы отступились от него.
Глаза служанки, казалось, были устремлены только в книгу, но она поднялась по едва заметному жесту госпожи и поспешила к нам.
Лидия кивнула мне и произнесла ледяным тоном:
- Скажи мне только одно, Сейонн, его нога зажила? Тема разговора сменилась, и я не видел причин не отвечать на ее вопрос.
- Срослась хорошо. Он уже не пользуется костылями. А вчера первый раз бегал.
- Хорошо, ты можешь передать принцу койотов и скорпионов, повелителю шенгаров, что он может носиться по утесам со своей выздоровевшей ногой и со своей «новой женой». Скоро вы убедитесь, что я не собираюсь стоять ни на чьем пути. - Дерзийская принцесса оперлась на руку служанки и встала, белая шаль упала на землю. И мир для меня перевернулся. Жена Александра была очевидно, совершенно точно не бесплодна.
- О, моя госпожа, моя драгоценная госпожа… - Больше я ничего не мог произнести.
- Будь прокляты все, все, все мужчины!.. - Дрожащим голосом воскликнула она. - …И будь проклято это состояние, делающее меня мягкой, как медуза. Ты не расскажешь ему о моих слезах, Сейонн. Это не из-за него, просто я неважно себя чувствую и ноги совсем ослабели.
Слезы действительно никак не изменили гордого выражения ее лица, хотя у нее были все причины плакать навзрыд. Она знала, что малейшие слухи - и Эдек убьет и ее, и ребенка. Никаких вестей от Александра, кроме того, что он был очень болен, когда приехал в Драфу, кроме того, что люди Императора рыщут по всей стране, желая предать Александра страшной казни. И никакой надежды, в то время как ее положение делается все более опасным.
- Госпожа, если бы мы знали… - Нет, я не могу сказать ей. Не сейчас. Я не мог взять обратно слов, которые поклялся сказать, хотя все это не имело теперь никакого значения. Лидия сможет появиться перед Императором, чтобы расторгнуть брак, не раньше чем через два-три месяца. А тогда все станет еще хуже. Ребенка прятать сложнее, чем живот, если только не отослать его прочь, как это сделали с моим ребенком. - Мы должны вывезти вас из Загада, моя госпожа. Вы и ребенок в ужасной опасности.
- И куда я поеду? К мужу, который ясно дал понять, что не хочет меня видеть? Едва ли. То, что он был не прав, не исправит его слов. Куда еще мне ехать? Я вряд ли смогу жить где-нибудь на краю света и сама заботиться о себе. Пусть я и не глупа, едва ли я сумею вырастить и выучить ребенка одна. Нет, за стенами дома моего отца мне будет достаточно хорошо.
- Нет, моя госпожа. Вы должны верить мне. Ни вы, ни ребенок не будете в безопасности нигде в Империи. Вы достаточно умны, чтобы понимать это, а скоро опасность возрастет в сотни раз. Если вы хотите спасти ребенка, то должны поехать со мной или же готовиться к тому, что вам придется расстаться с младенцем сразу после его рождения.
- Я не расстанусь с ним ни за что.
- Так я и думал. Значит, мы должны найти для вас убежище, чем быстрее, тем лучше. Я знаю место…
- Он там?
- Да, пока что. Но там есть и другие люди. Путешествие будет нелегким. Это место лишено удобств, к которым вы привыкли, но это лучшее, что приходит мне в голову.
- Если этот проклятый принц может там жить, смогу и я. Когда мы едем? - Она в очередной раз ошеломила меня.
Я посмотрел на ястреба на ветке.
- Мне нужно переговорить с товарищем. Вы можете ездить верхом?
- Не стала бы делать этого ради удовольствия, но если надо, смогу. Не быстро.
- Мы выедем в сумерках. Я должен приготовить все, найти дополнительную лошадь, запасти воды, а потом я вернусь за вами. Вас не должны видеть едущей верхом по улицам, поэтому вам придется пешком дойти до южных ворот. Правда, я не знаю, как мы проведем вас через них…
- Я проведу ее через ворота. - Голос служанки звучал уверенно и авторитетно. - Со мной ей будет безопаснее. Мы встретимся с вами за воротами после захода солнца и будем готовы к трудному путешествию. Я поеду с госпожой, поэтому мне тоже нужна лошадь.
- Госпожа? - Я обращался к Лидии, но что-то в голосе служанки заставляло меня смотреть только на нее.
- Делай, как она сказала, - ответила принцесса.

Предыдущая страница 20 Следующая страница


21 Кэрол Берг

- Вас не должны узнать. Все это очень опасно. Вы должны дождаться…
- Я позабочусь об этом, - снова вмешалась служанка с закрытым вуалью лицом. - Неужели ты по-прежнему веришь только одному себе, упрямый мальчишка? - Теперь я понял, что звучало в ее голосе. Эззарианский акцент… Она смеялась надо мной.
Я недоверчиво покачал головой:
- Катрин?
- Тьенох хавед, Смотритель. Приветствую тебя от всего сердца, мой первый и самый лучший ученик. - Мой друг и наставница опустила вуаль и обняла меня.

ГЛАВА 35

Катрин, член Эззарианского Совета, руководящего войной с демонами, могла выехать за границы страны только в исключительном случае. Но сейчас у меня не было времени выяснять, почему она вдруг стала играть роль служанки дерзийской принцессы. Учитывая то, что в последнюю нашу встречу она тоже ратовала за мою казнь, ее рассказ едва ли уместился бы в пять минут. А учитывая то, что сейчас сказала мне эта обычно сдержанная женщина, похлопывая меня по спине, я не был уверен, что очень хочу тут же выслушать этот рассказ.
- Да придаст тебе сил святой Валдис, Сейонн.
Я тоже неловко обнял ее, не понимая, что это значит, не зная, что думать о друге, обрекшем меня на смерть. Но все объяснения, и ее, и мои, необходимо отложить на потом.
Опасность подстерегала Лидию даже в доме ее отца, объяснила мне Катрин. Император поселил в доме Марага своего человека, чтобы «предотвратить возможные угрозы и посягательства на жизнь благородной госпожи» со стороны его «кузена-убийцы». Лидия все дни проводила в своих покоях, выходя в сад только рано утором, когда никто не мог увидеть ее. О ребенке знали только ее отец, брат, двое преданных слуг… и моя наставница Катрин.
Оставив женщин готовиться к путешествию, я отошел под деревья и совершил превращение. Мы с Блезом вернулись в грязный переулок за стеной.
- Мы должны забрать принцессу в Таине-Кеддар. Каждый миг она подвергается смертельной опасности. Ей больше некуда пойти.
Блез сидел, прислонившись к холодной стене и подставив лицо солнцу.
- Ты что, пытаешься уничтожить нас всех? Ты и твои высокородные друзья, словно чумное тело, привлекаете к себе тучи паразитов. Нет, я не могу позволить леди жить в долине. Но, - он поднял руку, предупреждая мое возмущение, - есть другое место. Я должен буду спросить разрешения, но не думаю, что мне откажут. Это место больше подходит для рождения ребенка и такое же безопасное. - Он вытащил из кармана кусок хлеба и предложил мне половину. - Хотя в наши дни и удобство, и безопасность редко встречаются.
Остаток дня мы провели в поисках лошадей. У нас не было денег, чтобы совершить такую дорогую покупку, и никто не стал бы рисковать своей шеей, похищая лошадей в Загаде, поэтому нам пришлось привлечь к этому делу крепкие напитки, игру в ульяты и несколько заклинаний. Когда проблема лошадей разрешилась, мы раздобыли фляги для воды, запасы для двухдневного перехода и все, что могло пригодиться в случае внезапных родов. Вспомнив мертвого ребенка Ванко, я решил сделать все, чтобы путешествие по пустыне ничем не повредило Лидии.
К вечеру Блез полетел в город, чтобы проследить, как женщины пойдут к воротам. Я слишком медленно превращался, поэтому не мог быть полезен. Он прилетит за мной, если возникнет необходимость. Я сидел на каменной стене за воротами, сжимая потной рукой поводья… - Всегда ненавидел ожидание.
Охранники проехали через толпу, вызвав у меня неприятные воспоминания о Карн-Хегесе. Рабы зажгли факелы на воротах. Когда из ворот хлынул поток бедно одетых мужчин и женщин - нанятым для дневных работ слугам не позволяли оставаться в городе на ночь, - я насторожился. В толпе двигались две женщины в коричневых платьях, их лица скрывали темные платки, перед собой они толкали небольшую тачку с корзинами.
Я уже был готов оставить свой пост и подойти к ним, но тут бело-коричневая птица закружилась над каким-то бородатым человеком, пробивающимся через толпу. Его руки и одежду скрывал темно-синий плащ, капюшон бросал на лицо густую тень. Он был всего в нескольких шагах от Лидии. Птица резко крикнула, взмывая в небо, покружилась надо мной, потом снова полетела к человеку Мне не нужно было повторять дважды. Я скатился со стены, обмотав поводья вокруг ствола терновника, и смешался с толпой.
Катрин с Лидией прошли мимо меня, я отвернулся, чтобы меня не узнали. Человек в синем плаще уже нагонял их Катрин вертела головой из стороны в сторону, высматривая меня. Я нагнал человека и оказался у него за плечом. Он потянулся рукой к головному платку принцессы.
- Прошу прощения, господин, - произнес я, хватая его вытянутую руку и притягивая к себе. Мой кинжал уперся в его ребра. - Мне кажется, что нам следует побеседовать наедине.
Человек выругался и попытался оттолкнуть меня. Я схватил его еще крепче и заставил двигаться вдоль сточной канавы. Если мне удастся затащить его в темные переулки поселения за стеной, я смогу оглушить его, и у нас будет время, чтобы уйти достаточно далеко. Но он не захотел покориться. В нескольких шагах от нас в толпе проезжал конный дерзиец.
- Ваша че… - Одно движение кинжала, и предательский крик оборвался. Прежде чем он начал падать, я убрал кинжал в ножны и подхватил его обеими руками. Его голова замоталась из стороны в сторону, изо рта стекала струйка крови. Я перебросил его руку себе через плечо, и мы двинулись пьяной походкой подальше от насторожившегося дерзийца. Осторожно. Не спеши. Я довел его до стены, где остались привязанные лошади, потом свесил его через стену головой вниз, словно ему стало плохо. Отвязав животных и прикрываясь ими, я быстро пошел прочь от трупа.
Толпа начала редеть, люди расходились по темному лабиринту палаток и шатров. По пустынной дороге тащилось только несколько телег, пастух со стадом коз, два-три всадника и маленький караван, везущий медную посуду. Блез шел впереди меня, сбоку от каравана. Шагах в двадцати него двигались две женщины в коричневых платьях, их шаги становились тем более неуверенными, чем дальше они шли.
Я обогнал стадо с пастухом как раз тогда, когда за городской стеной поднялась тревога. Из-за Лидии это или нет, но они в момент найдут мертвое тело.
- Ястреб! - негромко произнес я, не желая называть вслух имена. Блез обернулся. - Пора уносить ноги!
Блез забрал у меня поводья, а я нагнал женщин. Я коснулся руки Катрин, и мы вместе отошли к обочине дороги.
- Катрин, принцесса, это наш проводник, - указал я на подъезжающего Блеза. - Нам нужно спешить.
Мы втроем поддержали Лидию и усадили ее на коня. Потом Блез помог Катрин, взлетел в седло сам, и мы двинулись в темноту.
- Не очень быстро, - попросил я, хотя шум за городской стеной требовал, чтобы мы мчались во весь опор. Мы обогнали караван медников и пустили лошадей быстрым шагом. За стеной запел рог. Разом закричали несколько человек, наверное, нашли труп.
Блез выпустил на свободу свою силу, и, хотя наши лошади шли небыстро, чадящие факелы на воротах скоро превратились в едва заметные желтые точки. Мы проехали около часа в молчании, прислушиваясь, что творится на дороге, оставшейся за спиной. Впереди Блез, затем женщины, в конце я. Где-то в темноте раздавался стук копыт, но нас никто не нагнал.
После того как призрачный шум погони исчез и остались слышны только шаги наших лошадей, Катрин повернулась ко мне.
- Сейонн, скоро нам придется остановиться.
- Нет, - сказала принцесса. - Я могу ехать дальше. Я кивнул Катрин и подъехал к Блезу.
- Мы хорошо их обогнали? Мы едем недолго, но я больше не чувствую никого у нас за спиной.
Глаза Блеза черными углями блестели на белом лице, он обливался потом.
- Еще четверть часа. Я стараюсь максимально ускорить наше движение.
- Еще немного, и мы окажемся в безопасности, - сказал я, оборачиваясь к женщинам. - Тогда мы остановимся и немного отдохнем. Дальше будет легче.
На лице принцессы были написаны упрямство и решительность всех ее дерзийских предков. Когда я снова занял свое место в конце отряда, Катрин отстала и поехала рядом со мной.
- Он один из тех, о ком нам рассказывала Фиона? - негромко спросила она, кивая головой на Блеза. - Рожденный… захваченным?
- Да. - Ей было явно очень не по себе от присутствия Блеза, и это привело меня в некоторое раздражение. Я ослабил хватку, которой держал синее свечение своих глаз с самого утра, не позволяя синеве залить их обычный черный цвет, словно так Катрин могла бы поверить, что я не совершал того преступления, в котором она обвинила меня. - Он вместе с демоном с рождения. Прекрасный, достойный человек, такой, какими были задуманы мы все. Заклятие, которое исходит сейчас от него, спасает наши жизни. - Мои слова прозвучали грубее, чем мне хотелось.
- Дай мне время, Сейонн. Я стараюсь понять. - Катрин вцепилась в поводья. Бросив один неуверенный взгляд на мое лицо, она сейчас же уставилась в спину Лидии.
- Что ты делаешь в Загаде? - спросил я, не собираясь ни оправдывать, ни прощать.
- Ищу тебя и Фиону, - ответила она. - Единственная точка, с которой я могла начать, - принц Александр. Когда я услышала истории о его крылатом спасителе, то сообразила, что это наверняка ты, но это, разумеется, не помогло мне найти тебя. Поэтому я добралась до дома принцессы и использовала магическое «иностранец, друг госпожи», чтобы встретиться с ней. После того как я немного познакомилась с ней, я поняла, какая она. Еще я поняла, что принц ни за что не оставит ее навсегда. Моя единственная мечта - чтобы они воссоединились. Они чудесно подходят друг к другу, правда?
Катрин была со мной и Александром во время нашего путешествия в Парнифор и нашей битвы с Повелителем Демонов. Она заняла место своего деда, моего погибшего учителя, она помогла мне подготовиться к битве. Я был обязан ей по крайней мере сохраненным рассудком.
- Сами боги предрешили этот брак, - ответил я.
- Все эти слова о новой жене, публичный разрыв с ней… Александр пытается защитить ее?
- Да.
Вскоре мы сделали привал. Лидия едва не падала от усталости, на какой-то миг мне показалось, что нам не удастся снять ее с лошади.
- Чудовище, хромая корова, - сказала она, когда Блез с Катрин помогли ей сойти и усадили возле разведенного мной огня. - Я выигрывала все скачки, с тех пор как впервые села на коня, а теперь час езды превратил мое тело в вату.
- Мы приготовим вам поесть, моя госпожа. - Катрин накинула ей на плечи теплый плащ. - Вам станет легче.
- Мне будет лучше, если я выпью чашку назрила, - ответила Лидия. - Дай мне все, что требуется, а сама можешь идти беседовать с Сейонном. Ты ведь так ждала этого разговора все эти месяцы.
- Я позабочусь о госпоже, - вмешался Блез, который успел прийти в себя. - Вы оба ступайте.
Я встал, три пары глаз встревоженно уставились на меня. Рубаха у меня на груди стояла колом из-за пропитавшей ее крови. Правая рука тоже была в крови. А я и не заметил.
- Значит, ты понял мой знак. - Блез первым нарушил неловкое молчание. - Мне показалось, что от этого человека не стоит ждать ничего хорошего. Ты ранен?
- Нет. - Я не хотел рассказывать о своих подвигах. - Так ты идешь, Катрин?
Катрин поднялась, переводя взгляд с Блеза на меня. Бунтарь поклонился принцессе и передал ей флягу с водой.
- Меня зовут Блез, сударыня. - Он принялся доставать припасы из небольшой сумки.
Мы с Катрин отошли от костра. Я несколько раз чувствовал, что она хочет заговорить, но не решается. Мы уходили по дюнам все дальше от костра, а Катрин все молчала.
- Ты не должна бояться меня, - сказал я наконец. - я не собираюсь мстить, и хотя во мне живет другое существо, я не демон. Все, что рассказала вам Фиона, о нашей истории, о мире демонов, о том, что наши предки разделили наши душа на две части, - все это правда. И я не убивал Тегира или…
- Сейонн, Исанна мертва.
Я потряс головой, словно она задала вопрос. Эти слова не вязались друг с другом. Я лез на песчаный холм, с трудом двигая ногами.
Катрин не отставала, хотя на каждый мой шаг ей приходилось делать два.
- Она была в паре с учеником Гриффина Хьюлем, который делал потрясающие успехи и прошел испытание за несколько месяцев до того. Мы уже потеряли к этому времени много воинов. И Исанна сказала, что не допустит гибели Хьюля. Она не позволила другим Айфам создавать для него Ворота. Мы не знаем, захватили ли его в плен, был ли он ранен или просто ослабел в битве и не смог выйти. Исанна не закрывала Ворота. Она продержалась больше трех дней. Хьюль не вернулся, а Исанна не очнулась.
Мои ноги сами двигались дальше. Кровь бежала по венам. Легкие продолжали давать мне свежий воздух. Но все остальное в мире замерло. Исанна. Мертва. Все выше и выше по горе рыхлого песка, неспособный говорить, неспособный мыслить, словно песок запорошил мне глаза, уши и нос, набился в легкие и желудок, заполнил собой разум. На вершине дюны я споткнулся и замер, глядя на расстилающуюся внизу пустыню. Ничего. Мир был пуст. Огромная ладонь сжимала мне грудь, но я не мог закричать, не мог разрыдаться. Песок не позволял мне дышать, не давал пролиться слезам.
Прошло много времени, прежде чем я осознал, что Катрин стоит рядом со мной.
- Первые месяцы демоны вели себя тихо, - произнесла она. - Говорили, что, наверное, Фиона была права. Скорее всего демонам больше не нужны человеческие души. Никто не осмеливался называть твое имя. Исанна не позволила бы. Она изгоняла всякую испорченность, боролась с любым ее проявлением, словно чтобы очистить собственную душу после того, что мы сделали с тобой… оправдаться. Многие упрекали ее в жестокости. Но потом, несколько месяцев спустя, Ловцы стали сообщать о новых захваченных душах. Все было хуже некуда: чудовищные поступки, яростное безумие, невиданные до сих пор ужасы.
Слова Катрин заставили работать мой оцепеневший разум. Демоны должны были прекратить набеги после переезда в Кир-Наваррин. Это была одна из причин, чтобы открыть ворота… Там рей-киррахи должны были обрести равновесие, чтобы им больше не приходилось отправлять охотников за душами, из которых они черпали воспоминания и ощущения. Если только… Некоторые демоны остались в Кир-Вагоноте. Безумцы. Жестокие гастеи, охотники, которые держали меня в плену восемь месяцев, истязая мой разум и тело, пока едва не уничтожили меня. Несколько опытных рей-киррахов остались, чтобы присматривать за ними, пока те, кто вернулся, не смогут найти способ исцелить своих безумных собратьев. Неужели гастеи снова выходят на охоту?
Катрин заставила меня сесть. Воля покинула меня, я подчинился. Она села рядом, кутаясь в коричневый плащ.
- Передышка дала нам возможность подготовить новых Смотрителей, поэтому, когда стали приходить вести о захваченных душах, мы подумали, что легко справимся. Но битвы были ужасны. В первые месяцы их заставляли сдаваться. Потом мы начали терять Ловцов, Утешителей, больше пятидесяти человек, почти всех, кого мы отправляли в большой мир. А потом мы начали терять и Смотрителей. Их Айфы говорили, что они не погибают.
- Их захватывают в плен, - пробормотал я. - Они падают в пустоту. Боги… - Воспоминания о подземельях гастеев были свежи в моей памяти. Теперь и другие испытывают на себе те ужасы, через которые мне пришлось пройти, но у них нет моего опыта, они не знают того, что знал я, У них нет верной Фионы, мысль о которой помогала мне выжить. - Сколько всего? - Огромная тяжесть прижимала меня к земле.
- Все, Сейонн. Трое в плену. Еще двое тяжело ранены. Двое погибли. Кроме Исанны еще два Айфа мертвы, один захвачен. Все плохо и само по себе, но если ты посмотришь на картину в целом… И все случилось одновременно: убийство Императора, новое вторжение демонов, распад Империи, гибель наших Смотрителей и Айфов, гибель Ловцов. Ты понимаешь, Сейонн? Эззария в смятении, все, чего мы опасались, происходит. Мы проиграли войну.
Война с демонами проиграна… Невероятно. И Империя… Эззария… Исанна…
- Зачем, ради всех богов, ты пришла ко мне? Ты же думаешь, что во всем виноват я. - А что еще ей остается?
- Я не исключаю такой возможности. И, ты прав, я боюсь того, кем ты стал. - Катрин взяла меня за подбородок и заставила посмотреть ей в лицо. - Но чем бы ты ни был, я верю, что душа Сейонна жива. Ты не спросил меня, как звали захваченных Смотрителей.
- Как их звали? - Я не понимал, о чем она. - Какая разница?
- Хьюль, Олвидд… и Дрик.
- Дрик! - Имя на миг разогнало ночную тьму. - Он выжил… - В тот день, когда я открыл ворота в Кир-Наваррин, юный Смотритель, мой собственный ученик, был единственным свидетелем моих поступков. Но он был тяжело ранен, без сознания, и королева, моя жена, приговорила меня к смерти.
- Да. - Темные глаза Катрин наполнились слезами, что крайне редко случалось с этой сдержанной женщиной. - Четыре дня он пролежал без сознания, прошли недели, пока он пришел в себя. Но когда он очнулся, то сразу же рассказал мне о битве. Как ты предупреждал его, о Меррите, как ты спас ему жизнь. Как ты пытался спасти остальных. Мы думали, что демон поработил тебя, заставил убить своих братьев, Смотрителей, а все это время ты спасал их и нас. О дитя Вердона, Сейонн, ты спас нас, а мы едва не убили тебя.
- Исанна узнала? - Надежда угольком сверкнула под слоем темной золы.
Катрин отрицательно покачала головой.
- Она не захотела слушать, Дрика признали нечистым и приговорили к изгнанию. Я посоветовала ему молчать до поры. Прости меня.
Эта пора так и не настала. Исанна погибла, считая меня врагом, уверенная в том, что моя испорченность пустила ужас в этот мир. Катрин до сих пор сомневается во мне. Что, если они правы?
Мой друг и наставница взяла мою руку.
- Вы нужны нам, чтобы понять, что нам делать, Сейонн. Ты и Фиона. Исанна не называла другой кафидды, значит, Фиона наша законная королева. После гибели Исанны Дрик предстал перед Советом. Некоторые поверили ему. Некоторые нет. Но нас поддержали многие, поэтому Совет отправил меня на поиски Фионы. Я решила, что сначала найду тебя.
- Блез может привести Фиону, - ответил я, растирая замерзшие плечи. - А я пойду за Дриком и остальными. Нельзя, чтобы они оставались там. - Только не в пустоте Кир-Вагонота. Но прежде чем я начну, мне придется совершить еще одно трудное дело. Сначала нужно пройти через ворота и устоять перед собственным демоном, а потом встретиться с узником Тирад-Нора и узнать наконец что же, ради всех богов, я натворил.

ГЛАВА 36

Мы добрались до Таине-Кеддара ранним утром. Хотя Блез старался изо всех сил, Лидии требовались частые остановки, и наше путешествие затянулось на всю ночь. Блез с осунувшимся лицом едва держался в седле, когда мы въехали на гребень последнего холма, отделяющего нас от долины.
- Поезжайте туда. - Он кивнул головой на дорожку, еле ворочая языком. - Два валуна размером с дом. Направо уходит тропа, ведущая к кедровой роще. Ждите там. Я пришлю кого-нибудь с едой. - Когда мы заговорили о его усталости, он перебил нас: - Мне нужно получить разрешение отвести госпожу туда, где она сможет жить. - Он не сказал, у кого, а просто превратился в птицу и улетел.
Мы спешились под кедрами, Катрин скатала свой плащ, чтобы сделать подушку для Лидии, которая так устала, что слезы сами катились у нее из глаз, несмотря на все ее старания сдержать их. Из-за постоянной езды, забот о принцессе и недосыпа мы с Катрин так и не нашли времени, чтобы продолжить разговор.
На самом деле я был полностью погружен в себя, пытаясь вспомнить, какое лицо было у Исанны в день нашей свадьбы, или в тот день, когда мы узнали, что у нас будет ребенок, или когда мы победили нашего первого демона. Но все, что мне удалось, - увидеть ее такой, какой она была в нашу последнюю встречу: ее страх и отвращение, когда она узнала синий свет демона в моих глазах.
Поэтому я позабыл о своем горе и стал вспоминать все поступки, совершенные за последние четыре года. Правильно ли я сделал, выведя рей-киррахов из Кир-Вагонота? Не вкралась ли ошибка в мои попытки составить полную картину из обрывков истории? Могли ли мое невежество и гордость привести к гибели трех миров? А мое наивное убеждение после обрядов сиффару, что я достаточно мудр, достаточно чист, достаточно силен, чтобы справиться с чудовищем, всей силы которого даже не представляю… Ну что я за глупец! Я так ничего и не решил, кроме того, что мне лучше прекратить думать, иначе я совсем лишусь способности действовать. В любом случае, и если я должен исправить то, что совершил, и если мне придется идти по избранной дороге до самого конца, ответы я получу только в Кир-Наваррине. Время пришло.
Полчаса спустя к нам пришел Маттей. Он принес корзину с едой, бурдюк с вином и привел с собой толстую знахарку по имени Корья. Потом Маттей увел наших лошадей, чтобы напоить их и задать корма, а я представил Корью женщинам.
Знахарка не стала тратить времени даром. Она сунула мне кусок сыра, хлеб и какой-то фрукт и замахала, чтобы я ушел.
- Обойдемся пока без тебя, голубчик. Надо осмотреть эту молодую даму и убедиться, что ни мать, ни дитя не пострадали от переезда.
- Я дочь дерзийского воина, - ответила Лидия, слезы оставили на ее запыленном лице белые дорожки. - Ночь верхом не могла повредить ни мне, ни ребенку. - Она обвиняюще уставилась на меня. - Ты ведь не расскажешь проклятому принцу об этих слезах? Я и не плакала вовсе, они из-за солнца, и еще мне песок попал в глаза. Впрочем, я ведь не обязана с ним встречаться. Небольшая передышка, и я снова смогу ехать. Твой добрый друг отведет меня в другое место, и мне не придется видеться с ним.
- Если эта соленая водица единственная неприятность после такого переезда, тогда ни один мужчина в мире не причинит тебе горя, - заявила знахарка. - Даже гнусный дерзиец.
- Ты не знаешь моего гнусного дерзийца! Он способен на многое. Почему у дерзийцев нет ни одной богини-женщины, чтобы я могла обратиться к ней? Мой муж жрец Атоса, и он и его бог - два сапога пара. Они оба делают несчастными тех, кто не может защитить себя. А Друйя вообще бык. Какая от них польза?
Корья хихикнула и погладила принцессу по рыжим волосам.
- У тридян есть богиня, которая пожирает мужчин. Но она ничем не помогает матерям и позволяет мужчинам спать с собой, прежде чем уничтожить их. Однако не стоит отчаиваться. Скоро все пройдет. Мы, испытавшие подобное, знаем, как позаботиться о вас, молодых матерях. - Корья расстелила чистое одеяло, позволила мне задержаться, чтобы помочь принцессе лечь, а потом развесила на ветках кедров плащи, загораживая ее от солнца. - Госпожа… Катрин, так? Если леди нравится твое общество, может быть, ты останешься с нами?
Я сказал женщинам, что буду неподалеку, а сам немного отошел и забрался на высокий валун, откуда можно было наблюдать за всей долиной. Косые лучи солнца освещали скалы и деревья, делая их очертания четче, трава казалась бархатной, ручей струился жидким золотом. Далеко внизу беззвучно двигались крошечные фигурки людей и животных. Несколько часов наедине с собой, вдали от горя и боли, от любви и отчаяния, и, может быть, я обрету ясность мысли.
Но скоро тишину нарушил крик коршуна, добывшего свой завтрак, и в это же время я услышал шаги за спиной. Я удивился, увидев не Катрин, а Элинор.
- Блез рассказал мне, как все получилось, - начала она. - Принц вместе с Горридом и Адметом разрабатывает план набега. Если ты захочешь пойти к нему рассказать новости, я побуду с принцессой, пока она не сможет ехать дальше. Мой брат отведет к ней вас с принцем этим же вечером.
- В этом нет необходимости, - ответил я, глядя на нее через плечо.
- Не понимаю.
- Я могу и не рассказывать Александру, что она здесь… И вообще ничего не рассказывать. Еще не решил.
- Не решил? Какое право ты имеешь решать подобные вопросы? - Ее ноздри раздувались, голос звенел от возмущения. - Даже дерзиец имеет право узнать, что он скоро станет отцом, если через пару дней ему предстоит посмотреть в лицо смерти. Ты что, поверил в то, что говорят о тебе люди? Только боги могут так жестоко играть сердцами людей.
Странно, но ее обвинение усилило мое горе, заставило его выплеснуться раскаленной лавой, нашедшей, наконец, трещину в камне.
- Я не бог! - закричал я, вскакивая на ноги. - Я никогда и не говорил, что я бог. Я натворил столько, что едва ли боги когда-нибудь простят меня. Посмотри! - Я вытянул вперед руку. Кровь засохла у меня под ногтями. - На моей совести столько крови, что она сочится через поры. Прошлой ночью я убил человека, даже не задумавшись. Я подозревал, что он опасен, и испугался. В Андассаре я убил семнадцать вештарцев… Многих из них, когда они уже ничем не угрожали пленникам, потому что я ненавидел их и то, что они сделали. Я почти сошел с ума от того, что успел натворить и того, что только собираюсь сделать, но я осознаю ужас своих поступков, чувствую его, он душит меня. Я - человек, Элинор. Поэтому не говори мне о том, что жестоко, а что нет. - Она стояла, молча соглашаясь с моими обвинениями против себя самого и не веря, что я понимаю, что такое жестокость.
- Александр мой друг. Я вижу, как он переосмысливает все, что знал до сих пор, вижу, как тяжело он учится, как переносит жестокие уроки жизни, те, с которыми ты столкнулась, когда тебе было всего десять. Да, он способный ученик, но от этого не легче. А теперь, если я скажу ему, что самое ценное в мире не потеряно для него, как он будет жить? Как он будет жить, понимая, что может потерять все еще раз? Сам я сталкивался с подобным. В ту ночь, когда увидел своего ребенка у тебя на руках, а твой брат сказал мне, что впереди у него безумие. С того дня я стал делать все, что было в моих силах, чтобы улучшить этот мерзкий мир. Боюсь только, мои поступки уничтожили меня и все, что я любил, поэтому не говори мне о жестокости, когда я просто хочу избавить друга от еще одного горя.
Я пошел вниз, оставив ее на камне. Но не спустившись и до половины, развернулся и снова начал подниматься Я увидел, как она стоит на том же месте с зажмуренными глазами, прижимая руку ко рту, а ветер треплет ее синее платье. Теперь, когда я выпустил немного пара, мне показалось, что в голове слегка прояснилось. Из всех эмоций я больше всего ненавидел страх. Может быть, жестокие слова прогнали страх из ее великодушного сердца.
- Я не заберу у тебя Эвана, Элинор, - прокричал я. - Никогда. Мой сын - последний проблеск невинности, оставшийся в этом мире, я пожертвую всем, чтобы спасти его, сохранить в нем любовь и не дать ему узнать тот ужас, с которым я встречался. Его мать мертва. Он твой. Теперь я отдал все, что мог. Оставьте меня в покое.
В конце концов я решил, что не стану скрывать от Александра правду, каковы бы ни были последствия. Элинор права. Человек, выбравший такой путь, имеет право знать. Но я не хотел говорить. Он впадет в ярость, будет проклинать упрямство Лидии и найдет какую-нибудь отговорку, чтобы не видеть ее. Поэтому поздно вечером, когда принц обнаружил меня в прохладной темноте нашей хижины за оливковой рощей и начал расспрашивать, я уклонился от прямого ответа.
- Я рассказал ей все, как ты и просил, мой господин. Ей не понравилось то, что я сказал.
- Будь проклято ее упрямство. Что она сделала?
- Не стоит беспокоиться. Ее решение твердо. Она уже сообщила обо всем Эдеку. - Я встал и пошел к палатке Блеза, заставляя его идти со мной. - Теперь, когда вы с Фарролом покончили с делами, Блез хочет отвести нас кое-куда. Я объясню все позже. - Тогда я покончу со всеми обязательствами и смогу оставить его.
Мы шли во вторую долину, Таине-Хорет, так называл ее Блез. Закат уже догорал, когда я с Блезом и Александром посмотрел с гребня вниз в широкую долину, где зеленые луга раскинулись вокруг небольшого озерца в центре. Хотя здесь было меньше леса и больше камня, чем в Таине-Кедпаре, народу здесь жило больше. По числу костров я заключил, что здесь обитает не меньше сотни человек. На лугах паслись большие стада коз и овец, я заметил не меньше трех поселений.
Самое большое располагалось в западной части долины. По высокогорному лугу раскинулись хозяйственные постройки и загоны для животных, сама же деревня была прижата к скале и прикрыта от взглядов каменными арками. Второе поселение располагалось среди кедров и оливковых деревьев в восточной части долины. Над деревянными домиками, крытыми ветками, вился дымок. В северной части возвышался городок из палаток, одна из которых была особенно высокой. Вокруг нее были раскинуты все остальные. Над центральной палаткой развевалось совершенно незнакомое мне знамя: дракон, сжимающий в челюстях змею.
- Таине-Хорет меньше приспособлена для жизни, - рассказывал Блез, пока мы спускались по узкой каменистой тропе. - Но зато она дальше и ее труднее найти. Я три дня летал над горами, пока наконец не поднялся особенно высоко и не увидел ее. Этот хребет называют «стена-щит», и это очень правильное название. Ты можешь смотреть из любой точки Таине-Кеддара, но ничего не увидишь и будешь думать, что никакой второй долины не существует. - Слабая улыбка озарила его усталое лицо. - Без меня вы бы долго шли сюда, даже если бы знали дорогу.
- И сколько времени живут здесь твои люди? - Я был изумлен количеством обитавшего здесь народа.
- Видишь ли, это не «мои» люди. Они жили здесь задолго до того, как я пришел… действительно задолго. Именно поэтому я и спрашиваю разрешения каждый раз, когда привожу сюда других. Именно поэтому мы должны спешиться и из уважения к ним идти дальше пешком. - Блез соскочил на землю. - Но к тебе это не относится, лорд Александр. Они ожидают увидеть дерзийца на коне. Их традиции еще древнее традиций Империи.
Совсем заинтригованный, я спешился и пошел за Блезом. Когда мы оказались среди красных валунов и сосен, мы с Блезом впереди, Александр на коне чуть сзади, путь нам преградили трое часовых: бородатый манганарец с копьем, сузейниец в желтом хаффее и с кривым мечом и тридский юноша, целящийся из лука прямо мне в сердце.
- Приветствую вас, Терио, Вуназ и… это ты Л'Аван? Я не видел тебя уже полгода, парень. Надеюсь, ты успел стать отличным охотником за это время. - Все трое успокоились, увидев Блеза, но продолжали держать оружие наготове, рассматривая тех, кого он привел с собой. - Вы можете возвращаться на пост. Я уже был здесь и говорил с М'Ассалой. Он знает, что со мной будут еще двое. - Блез указал на меня. - Мой добрый друг и учитель, эззариец, который не раскрывает своего имени, ибо так требует его вера. Мы привели с собой того, кого вы так долго ждали. Это, мои друзья, лорд Александр Эниязар Айвонши Денискар, Перворожденный из Азахстана. - Блез отошел в сторону, указывая рукой на принца. Все трое стражей, едва они только взглянули на Александра, расправили плечи, устремили на него глаза и подняли оружие, но не угрожая, а приветствуя его. Мы с Александром обменялись недоуменными взглядами.
- Аведди, - пробормотал сузейниец, низко кланяясь. - Какая честь для нас, что этот день пришел, когда мы стояли на страже. Старейшины будут рады вашему приходу.
- Старейшины? Аведди? Что это значит? - спросил я у Блеза, глядя, как принц отвечает на приветствие вежливым кивком и жестом отпускает часовых на их пост.
- Ты скоро все поймешь. - Блез радостно наблюдал обмен любезностями. Я заметил, что часть его усталости прошла от удовольствия при виде… не знаю чего. Он снова двинулся по тропе, ведя свою лошадь перед Александром. У нас за спиной могучий баритон затянул песню, триумфально звучащую в вечернем воздухе и отдающуюся эхом между утесами. «Пас мару се фел маришат, Аведди ди Азахстан». Язык сузейнийского певца был мне не знаком. Не успело отзвучать эхо, как тридянин подхватил тот же мотив, но пел на своем наречии… потом то же самое запел манганарец, и тоже на неизвестном мне диалекте. Казалось, что песня исходит из самой земли.
- О чем они поют? - спросил я Блеза.
- Они поют: «Пришел наш защитник из пустыни, Аведди из Азахстана». Перворожденный. Эта песня старше Империи. - Блез указал вниз на долину. - Живущих здесь не беспокоит Империя, но они уже очень долго ждут одного-единственного дерзийца. Мне кажется, что их ожидание подходит к концу.
Старше Империи… Защитник из пустыни… Истории Гаспара… Я наконец сообразил.
- Ты сильно рискуешь. Блез невесело усмехнулся:
- Не говори так! Я понятия не имею, кого привел бы им, если бы выбирал сам. Меня убеждает твоя вера.
Я замедлил шаг, чтобы пересказать услышанное принцу:
- Мой господин, слова песни…
- Знаю. - Александр не смотрел на меня. Его взгляд блуждал по долине, будто он читал будущее в ее свете и тенях. - Ты можешь достать мне соли? Прямо сейчас? Если бы ты смог… как в Драфе, но только три мешочка. - Он посмотрел на Блеза. - Три? - Блез кивнул.
Я вспомнил дар, преподнесенный принцем пожилой женщине. Древняя дерзийская традиция, по которой дворянин дарит соль тем, кто служит ему. Хотя я по-прежнему ничего не понимал во всех этих церемониях, я решил, что его инстинкт не подводит его. Зайдя в густую тень, я превратился в сокола и полетел на поиски. Когда я вернулся, снова совершил превращение и нашел принца, он сидел на траве, окруженный тридянами.
Я выскользнул из тени и сел у него за спиной. Принц осушил деревянный кубок и передал его старому тридянину. Блез сидел между стариком и Александром и немного позади них. Он переводил. Разговор не касался ничего серьезного, просто приветствия и вежливые фразы… Но пока я слушал и рассматривал старика, я понял, что он не простой человек. Я никогда не видел, чтобы у кого-нибудь было столько татуировок. Каждый сантиметр его кожи был покрыт линиями и рисунками, включая кожу на бритой голове. Узкая белая набедренная повязка, несколько браслетов и огромные бусы из слоновой кости - сотни бусин - скрывали часть рисунков. Тридянин делает татуировку для каждого родившегося ребенка, оставляя детям в наследство символы здоровья - изделия из слоновой кости. У этого человека было невероятно много детей… или же это были не те дети, которых породил он сам. Больше двух сотен лет прошло с тех пор, как тридяне попали под ярмо Империи Неужели тридский старейшина до сих пор живет в изгнании, здесь, в сердце пустыни?
Пораженный, изумленный, я едва не забыл о своем поручении. Но когда старик и Александр поднялись, я нащупал в кармане три небольших свертка - соль, добытую в первой долине и завернутую в куски чистого платка, - и сунул их в руку принца. Он повернулся и кивнул мне. В его глазах впервые за много месяцев появился проблеск надежды.
- На сале винкаэ витерре, - произнес он, протягивая руку старику. Тридянин взял крошечный сверток, улыбнулся и низко поклонился принцу. Соль придает жизни вкус.
Александр сел на коня и в сопровождении Блеза, старейшины и как минимум двадцати тридян медленно двинулся через долину к городку из палаток. Я пошел за ними, держась чуть в стороне. Тридяне прощально замахали руками, им на смену тут же пришли сузейнийцы, приветствуя Александра. Три крепких воина в полосатых хаффеях, с длинными усами и кудрявыми бородами, в которых позвякивали красные, белые и оранжевые бусины, проводили принца к палатке, над которой развевался неизвестный мне флаг. Там Александра ждал могучий человек средних лет. На самом человеке не было никаких украшений, кроме бусин в аккуратно завитой бороде, зато у него за спиной стояли три женщины в белых платьях, на каждой из которых было столько серебряных украшений, что я мог только изумиться их силе и выносливости. Жены. Трое молодых людей, приветствовавших принца, были сыновьями человека. По собравшейся толпе, принесшей для гостя шелковые подушки, блюда с финиками, сладкие пирожки и кувшины с ароматными напитками, прокатилось волнение. Пришел еще один человек, чье положение в обществе тоже было исключительным. Возможно ли? Сузейнийцев завоевали очень давно, более четырехсот лет назад. После века волнений и восстаний вся знать, все старейшины, были уничтожены… то есть так считалось.
Блез снова выступал в роли переводчика. Александра вежливо приветствовал хозяин палатки, ему поднесли напитки и дымящиеся трубки, наполненные ароматическими курениями. После двух часов, когда были сказаны тысячи слов, сузейниец расцеловал Александра в обе щеки, поклонился и подарил ему собственный нож. Александр протянул ему соль, произнеся магические слова.
После всего увиденного я уже не удивился, когда сузейнийцы проводили Александра к следующему поселению, расположенному в западной части долины. Там его ждал белоголовый манганарец, на его плече сидел сокол с закрытой колпачком головой. Старик был крепким и широкоплечим, его длинные штаны, доходящая до коленей белая туника и узорчатый плетеный пояс были в точности такими, как я видел на старинных гобеленах, представляющих манганарских королей, захваченных дерзийцами. Все манганарцы, стоявшие полукругом у костра, были в обычных одеждах, включавших в себя непременный гуаляр, вязаную накидку со множеством карманов, которую можно было набрасывать на голову. Семейства отличались цветами и узорами накидок. На широкоплечем старике, которого звали Юлай, была накидка белого цвета, цвета, соединяющего в себе все цвета. Это означало, что семья старика объединяет в себе все семьи. Белый гуаляр был одеждой королей Манганара.
Я сидел у Александра за спиной, пока он угощался поднесенным ему назрилом и пряными яблоками, и рассеянно слушал старика, рассказывавшего о бегстве его предков из завоеванного Манганара. Сын Юлая, человек средних лет по имени Терлах, сидел справа от отца, тогда как миловидная пожилая женщина Магда, его жена, сидела слева. Она наливала чай и иногда вмешивалась в разговор, исправляя некоторые неточности. Толпа манганарских мужчин и женщин стояла и сидела вокруг принца и старого Юлая. Они слушали, смеялись, тоже вставляли замечания. Было уже совсем поздно. От жара костра я начал клевать носом, сонно размышляя, не попробовать ли мне превратиться в сокола, чтобы поговорить с птицей старика. Может быть, она пояснила бы мне, что все это значит.
В толпе сидящих возникло вдруг какое-то волнение. В круг света вбежал ребенок и бросился сначала к Магде а потом к Юлаю. Юлай недовольно покачал головой и спросил, кто позволил ребенку не спать так долго.
- Мама сказала, - ответил мальчик, - чтобы я пожелал доброй ночи, деда.
- Доброй ночи, крошка, - улыбаясь, ответил Юлай. - А теперь ступай.
Юлай снял его с колена и поставил на землю, но ребенок неожиданно смутился и остановился, нерешительно оглядывая улыбающихся людей. Эван. Я непроизвольно произнес его имя, но тут он заметил кого-то в толпе за моей спиной и помчался туда. Когда Элинор подхватила его на руки, наши глаза встретились, я прочел в них вызов, но не смог истолковать его. Было ли присутствие Эвана случайностью, намеком, подарком? Она исчезла в толпе манганарцев, всем своим видом предлагая мне следовать за ней. Но я не доверял себе.
С того момента как Катрин рассказала мне об ужасных событиях в Эззарии, все ощущения и звуки привычной жизни начали притупляться и гаснуть. Исанна умерла, чтобы понять это, мне не понадобилось времени. И не горе тому виной, просто я уже оплакал Исанну много лет назад, после того как нас разлучили. Все мои дни были заняты видениями: тюрьмами и демонами, ледяными ветрами Кир-Вагонота, Гаспаром и Фессой, привязанными к дереву, Совари, висящим на стене Танжира с вывалившимися внутренностями… И еще мадонеем, сидящим над игровым полем. Образы приходили ко мне все время, они были гораздо реальнее мира, в котором я жил. Несмотря на чудесный вечер, несмотря на судьбоносные события, разворачивающиеся передо мной, я ничего не чувствовал, просто смотрел и видел перед собой солидно жужжащих пчел Авреля. Я больше не принадлежал этому миру. Долг звал меня в другое место. Единственное, что могло лишить меня решимости, - мой сын. Я не допущу этого. Трое молодых Смотрителей испытывают сейчас невыносимые мучения, они ждут, что я спасу их.

Предыдущая страница 21 Следующая страница


Возрождение 22

Я снова посмотрел на костер и начал прислушиваться к разговору.
- …принимать в нашем доме гостя, Аведди, - говорил старик, лучась радостью. - По древней традиции наши гости становятся нашей семьей, их любят и защищают как собственных сыновей и дочерей, делясь с ними всеми радостями и горем. Я знаю, что этот гость особенно дорог и тебе, поэтому хочу еще раз заверить тебя в нашем почтении и добром отношении. Тебе будет не о чем беспокоиться на избранном тобой пути.
Озадаченный Александр вежливо склонил голову:
- Благодарю тебя, лорд Юлай, но… - Мы так и не узнали, что собирался сказать принц. В этот миг в круге света от костра появилась Лидия, опирающаяся на руку Блеза. Она стояла за спиной у Магды, среди женщин и детей семьи Юлая. Ее тело полностью скрывала длинная черная накидка и ночные тени. Рыжие волосы зачесаны наверх и собраны в узел. Ее гордая осанка украшала ее больше любого золота и серебра, но в лице ее не было ни кровинки, единственным живым цветом на ее лице были отсветы костра.
Александр медленно поднялся. Он говорил, обращаясь к манганарцу, но его слова и взгляд были обращены к одной только Лидии.
- Снова и снова благодарю тебя, лорд Юлай, и это не простая вежливость. Мне просто нечего больше сказать… найти слова… ведь ты спасаешь и защищаешь мою жену. Мое единственное желание было увидеть ее в безопасности, ведь я люблю ее, как святой Атос любит землю, и чту ее, как звезды чтят Луну. - Он не подходил к принцессе, может быть, из гордости, может быть, из-за необходимости соблюдать этикет, принятый среди высших, он только протянул к ней руку. Она наклонила голову в холодном приветствии и тоже осталась стоять, где стояла. Александр вспыхнул и опустил руку, неловко поклонившись, прежде чем достать из кармана последний мешочек с солью.
Старый Юлай недоуменно переводил взгляд с Александра на Лидию, его жена что-то зашептала ему на ухо, и недоумение на его лице сменилось пониманием и сочувствием.
- Сейчас уже поздно, Аведди, - произнес он. - Нам о многом необходимо поговорить, но мы ждали столько лет мы подождем еще несколько часов. Мой дом - твой дом, Мой слуга Даниель покажет тебе, где твоя комната… если конечно, она понадобится тебе в эту ночь.
Александр с трудом оторвался от созерцания принцессы и протянул соль манганарцу, откашлявшись, прежде чем заговорить. После обычной фразы про соль он добавил:
- Я горд тем, что удостоился твоего гостеприимства король Юлай.
Старый король поднялся и жестом отпустил всех собравшихся. Толпа начала медленно растворяться в ночи. Поклонившись Александру и поцеловав руку Лидии, Юлай вместе с женой двинулся вслед за слугами к сложенным из камня домам. Блез шепнул что-то принцу на ухо, потом подошел ко мне.
- Думаю, мы можем оставить их, правда, я сказал ей, что мы подождем немного.
Но наши услуги не потребовались ни Лидии, ни Александру. Принц пошел через поляну к жене, но остановился на полпути. Он упал на колени, склонил голову и раскинул руки. Его молчаливый вопрос не остался без ответа. Лидия вышла из тени и положила руку на его рыжую голову. Потом она коснулась его подбородка и заставила поднять голову, чтобы он увидел дар, который она приготовила для него.
- Когда ты собираешься уходить? - негромко спросил Блез, когда я развернулся и быстро зашагал к озерцу.
- Как только ты сможешь отвести меня. Нужно, чтобы ты привел Фиону. У Катрин для нее важные новости, и я должен переговорить с ней до своего ухода, узнать, что ей удалось найти.
- Этой ночью я не смогу, - ответил он. - Я чуть жив. Кроме того, тебе самому неплохо бы выспаться перед таким путешествием. А вот утром…
- Утром, - согласился я.

ГЛАВА 37

Утром Блез, Катрин и я были во Дворце Колонн, у входа в Кир-Наваррин. Все утро в моей голове звучали обрывки речей оракула Драфы. Александр обрел все, отправившись на битву нагим. Его бессилие обернулось силой. Неужели он действительно нашел себе новое царство в пустыне, как и видел Квеб, и именно тогда, когда он был готов нанести последний удар по собственной Империи? И если пророчества мальчика верны, то каковы же пророчества Гаспара? Это были тревожные мысли.
Непросто посеять страх в сердцах тех, кого любишь, сказал мне Гаспар. Конечно, Александр, Блез, Катрин и все мои приятели среди повстанцев боялись моего безумия, но они примирились с ним. Моя боязнь того, что люди делают друг с другом, не означала, что я собираюсь уничтожать их. Я просто хотел заставить Ниеля прекратить его игры.
Но каждый шаг по направлению к рядам белых колонн, тянущихся с севера на юг по холмам южного Манганара, усиливал мое ощущение разобщенности с этим миром. Дать имя безымянному и остаться за стеной света… я никак не мог понять, является ли боль в животе следствием страха или отвращения.
- Сколько времени Фиона провела в Кир-Наваррине? - спросила Катрин, вглядываясь сквозь колонны в теплые вечерние сумерки, столь разительно отличающиеся от раскаленного полудня, в котором мы ждали Блеза и Фиону. Белые колонны у нас за спиной уходили далеко по выжженной земле. Они доходили почти до самых гор, до границы с Эззарией. Хотя мы сидели под крайней северной парой перед нами расстилались зеркально отображенные ряды колонн, между ними виднелись зеленые холмы, деревья, озера залитые мягким вечерним светом.
Я поскреб голову, словно мои пальцы могли извлечь нужные мысли из укромных уголков черепа. Я не спал почти два дня, каждая ночь была ужасна. Каждый раз, как только я начинал дремать, мне приходилось вскакивать, чтобы не видеть тошнотворных снов.
- В этот раз, наверное, полтора месяца. Первый раз Блез отвел ее туда несколько месяцев назад. Он сказал, что она хотела остаться надолго, но вскоре заболела. Рей-киррахи ничего не понимают в человеческих болезнях, поэтому ей пришлой выйти и отправиться к лекарю. Несколько дней она провела в Таине-Кеддаре, а потом вернулась. Блез приходит сюда через определенные промежутки времени и открывает Ворота, на случай, если она захочет вернуться.
Стадо песчаных оленей взбежало на дюну слева от нас только для того, чтобы испуганно развернуться и исчезнуть за соседним холмом. Я достал из сумки хлеб и кусок сыра и положил на чистую ткань, расстеленную на траве, потом уставился на еду, словно не помня, для чего она существует. Сама мысль о еде была невыносима. Кожа зудела от постоянного недосыпания. Язык распух во рту, движения были неловкими, тело не слушалось меня.
- Фиона там в безопасности?
- Она почти ничего не рассказывает Блезу, говорит только, что изучает жизнь рей-киррахов. Говорит, что там не опаснее, чем в нашем мире. Там нет чудовищ, нет войн. - Только опасность в Тиррад-Норе, вокруг которой вертятся все миры.
- Все эти годы я работала со Смотрителями, рассказывала о Воротах и хождении по другим мирам. Но понять, что я и сама могу пойти туда… - Первое потрясение Катрин при виде открывшихся Ворот перешло в безмолвное восхищение. Эззарийцы всегда ценили чудеса. - Может быть, я разочаруюсь, когда попаду туда. Это место не может быть более странным, чем мои фантазии. Например, отсюда оно кажется вполне обычным.
- Оно очень похоже на Эззарию, - ответил я, очищая небольшой апельсин и кладя его рядом с хлебом. - Река, похожая на Дурск, течет сразу за теми холмами через лес из дубов и кленов, который доходит до самых гор. У них высокие, покрытые снегами вершины, похожие на те, что окружают Кафарну или Дэл-Эззар. Летом каждый вечер идет дождь. А вот ночью ты сразу поймешь, что это не наш мир. Свет звезд там ярче света нашей луны.
Катрин отломила кусочек хлеба, но не стала есть.
- Я думала, что ты идешь туда в первый раз.
- Да. - В первый раз. Важный момент. Момент, когда все изменится.
Она бросила кусочек хлеба обратно на ткань и положила ладонь на мое колено.
- Сейонн, ты весь дрожишь. Скажи мне, чего ты так боишься. Я же сказала, что не побегу прочь.
- У меня нет времени объяснять, Катрин. Я должен поговорить с Фионой и идти. Боюсь, что и так собирался слишком долго. Мне надо быть рядом с ним.
- С этим демоном? Я думала, что он уже…
- Мне просто нужно идти. - Я не имел ни малейшего желания говорить о том, кто сидит над игровым полем и ждет меня. - Не спрашивай меня больше.
Я знал, что обязан рассказать Катрин о Ниеле. Она, с ее природной мудростью, поддерживавшая меня все два нелегких года сражений, может помочь мне понять, в чем состоит моя обязанность и что ждет меня впереди. Но даже сейчас, глядя на катящийся к краю пропасти мир и уверенный, что причиной тому Ниель и я сам, я никак не мог избавиться от притягательного образа мадонея. Заговорить о своих видениях или о своих надеждах было равносильно тому, чтобы всадить нож себе в живот и распороть его, чтобы все увидели, что там внутри.
Она убрала руку.
- Не понимаю. Как ты мог так измениться и при этом остаться тем человеком, которого я знаю с детства?
- Я не тот человек, которого ты знаешь. - Вскочив на ноги, я забегал у прохода, мечтая, чтобы Блез с Фионой пришли как можно скорее. - И больше никогда им не буду.
Наконец-то! Блез спускался по пыльной белой дороге за воротами в компании с хрупкой эззарианской женщиной с серьезным личиком, одетой по-мужски. Ее темные прямые волосы были коротко острижены, за спиной болтался вещевой мешок.
- Мастер! - Фиона сделала последний шаг, отделяющий ее от этого мира, и схватила меня за руку, ее горячее рукопожатие сказало мне больше любых слов. Она была совсем худенькой, еще тоньше, чем я помнил, и, несмотря на поспешный спуск, лицо Фионы оставалось бледным, белым, как сами колонны. - Это иллюзия или это действительно госпожа Катрин? - спросила она, удивленно поднимая брови и глядя на мою наставницу. - Вот уж не думала увидеть ее среди таких испорченных людей, как мы оба.
Фиона обычно не выставляла напоказ чувства, но никогда не скрывала своего мнения. Больше года она была сущим наказанием для меня, прежде чем мы не отправились на поиски моего сына, демонов и истины. Тогда она спасла меня, сначала открывая мне Ворота, когда я томился в Кир-Вагоноте, потом - похитив меня с места казни, после чего ее и изгнали из тех земель, королевой которых она должна была стать.
- Она здесь скорее из-за тебя, а не из-за меня, - ответил я, выжимая улыбку и придерживая тяжелый мешок, пока она освобождалась от его лямок. - Ты ведь просто водишь дружбу с рей-киррахами, а не пускаешь их внутрь. - Только с Фионой я позволял себе шутить по поводу Денаса. Может быть, потому что она не боялась. Если Фиона верила во что-то, пусть даже в признанного нечистым Смотрителя, ничто не могло ее переубедить.
Фиона опустилась на землю рядом с Катрин, вынимая из своего мешка книгу в кожаном переплете и флягу с водой. Она отпила большой глоток, закашлялась, вытерла рот и посмотрела на Катрин.
- Зачем вы здесь, госпожа? Вы никогда не переступали границ дозволенного, а когда речь идет об испорченности… после того, как вы позволили королеве казнить вашего друга…
- Тьенох хавед, кафидда, - перебила ее Катрин.
- Кафидда? - Глаза Фионы широко распахнулись от недоверия. - Почему кафидда? Этого титула не существует, с тех пор когда королева приказала считать, что не существую я сама. Неужели вы забыли?
- Королева мертва.
Пока ошеломленная Фиона выслушивала сокращенный рассказ Катрин, я изо всех сил сдерживался, чтобы не перебить их, не закричать, что все не имеет смысла, пока я не попаду в Тиррад-Нор и не сделаю что-нибудь, чтобы убедить Ниеля прекратить свои игры. Я метался вокруг костра, между колоннами, рядом с сидящими женщинами. «Успокойся, - говорил я себе. - Слушай птичье пение. Чувствуй воздух. Вдохни сладкий запах иссохшей травы. Пройдет час, и ты будешь ненавидеть запахи шалфея и дикой горчицы. Станешь восторгаться редиской и плохой поэзией, ледяными бурями и женщинами, которые притворяются слабыми, чтобы привлечь к себе мужчин». Как это, стать кем-то другим, заиметь чужие привычки и память, совершенно непохожие на твои собственные? Как я буду жить с противоречивыми желаниями? Я буду любить музыку или нет? Я буду бегать или медленно ходить? Как меня будут звать? Тысячи баталий станут разыгрываться каждый час.
Блез сидел на траве, слушая и наблюдая, обхватив руками длинные ноги. Его спокойствие резко контрастировало с озабоченностью остальных.
- У нас не так много времени, чтобы решать, кто куда идет, - произнес он негромко, когда Катрин завершила свой рассказ. - До набега на Сиру осталось два дня.
Фиона вдруг закашлялась, все ее хрупкое тело сотрясалось.
- Я поправлюсь через пару недель, - отмахнулась она от нас. - Мне кажется, я поняла, в чем суть этой болезни, а заодно и некоторых других вещей. - Она еще раз отхлебнула из фляги и посмотрела на меня. - Так куда же ты идешь сначала, спасать Дрика или в Тиррад-Нор?
Я мотнул головой на Ворота.
Фиона кивнула.
- У тебя есть время выслушать? Я всегда хотела пойти туда с тобой, но… - Она перевела взгляд на Катрин.
- Ты нужна дома, - произнес я, ощущая несказанное облегчение. Я не хотел никаких спутников. - Я рад, что они наконец поумнели и послали за тобой. Расскажи вкратце то, что поможет мне в Тиррад-Норе. Я просто должен понять что могу там найти.
- Понять… я сама толком не понимаю. Могу лишь рассказать, что видела там.
Следующие два часа, пока солнце поднималось все выше над нашей частью колонн, а безлунная ночь вступала в свои права над другой их частью, юная кафидда рассказывала мне, что ей удалось увидеть в Кир-Наваррине. Рей-киррахи почти не замечали ее, теперь, когда они были дома, люди их не интересовали. Когда они прорвались за Ворота, то тут же рассредоточились по всей земле, ища свои имена, семьи и дома, те знания и воспоминания, которых лишились вместе с физической жизнью, когда наши предки отделили часть своих душ от их тел из-за страха перед узником Тиррад-Нора.
- Разумеется, они не смогли жить снова так, словно ничто не нарушало их жизни, - говорила Фиона. - Но я видела небольшие группы рей-киррахов, гуляющих вместе, смеющихся, болтающих. Они вместе купались в озерах или плавали на лодках, охотились, что-то праздновали. Иногда я видела только их световые оболочки, они прекрасны, как ты и говорил, это меня удивляло. Мне казалось, что теперь, когда они снова в Кир-Наваррине, они захотят все время пользоваться телами. Иногда рей-киррахи путешествовали со мной один-два дня, а потом возвращались к своим делам. Один из них, по имени Криддон, сказал, что знает тебя, мастер, особенно заинтересовался моими исследованиями, поскольку пытался предпринять нечто похожее. Понять, что произошло с рей-киррахами и почему, и решить, как им жить теперь. Они приходят в себя не так быстро, как ожидалось, но они учатся…
Учение, конечно, было главным. Рей-киррахи никогда не обретут снова полноценного телесного существования. Их собственные тела давно умерли. Они надеялись, что в чудесных землях Кир-Наваррина смогут обучить свои созданные тела ощущениям и вернуть им утраченную память.
- Криддон был очень взволнован, он сказал, что вот-вот вспомнит свое имя, более того, он вспомнил, что у него был брат Сирто, и отправился на его поиски. Он просил передать Денасу… тебе… что Бикс ошибался насчет фруктов и птиц. Криддон сказал, что ты должен прийти и разрешить все их споры раз и навсегда. - Фиона сунула в рот дольку апельсина и посмотрела на меня, ожидая объяснений.
- Криддон и Викс вечно спорили по поводу еды, - ответил я нетерпеливо. - О том, что и как следует есть, если у них появится ощущение вкуса. Викс говорил, что жарить птицу - пустая трата времени, а вот жареные фрукты должны быть восхитительны. Денас впадал в ярость, когда они заводили подобные беседы. Его бесила такая зависимость от плоти, когда речь шла о восприятии мира. Он с трудом заставлял себя есть, спать… Он предпочел бы покончить с едой раз и навсегда. - Я всегда испытывал странное чувство, говоря о Денасе, когда на самом деле он был внутри меня и все слышал, особенно теперь, когда уже очень скоро мы станем единым существом. - Значит, теперь, когда у них есть тела, они могут чувствовать нормально?
- Так они говорят. Ты дал им эту возможность, Сейонн. Ты не представляешь, как они уважают тебя и Денаса.
- Я рад, что так получилось. - Прекрасно, что я сумел сделать что-то для Блеза, для своего сына, для рей-киррахов, путь их будущее пока и неясно.
Но Фиона еще не закончила свой рассказ.
- Все это я узнала еще в первый раз. Уже тогда Криддон сказал, что некоторые рей-киррахи отказались искать свои семьи. А некоторые не захотели искать даже имена. Он не понимал их. Имена могут сделать их цельными, так он говорил, связать их световую оболочку с телом, чтобы они могли жить полной жизнью. - Фиона подалась вперед, словно желая придать особую силу своим словам. - Когда несколько недель назад я вернулась, все было иначе. Я бродила целыми днями и не находила никого. Дома были построены наполовину. Недавно засаженные поля зарастали сорняками. Мне встретилось всего несколько рей-киррахов в телесных оболочках, даже их свечения казались совсем призрачными. Цвета, такие яркие до сих пор, были безжизненными. Я нашла Криддона, сидящего на берегу реки, его тело все еще присутствовало, но он с трудом удерживал вместе его части. То руки, то ноги, то туловище превращались в свет. Но тогда он касался травы или погружал руку в воду, и его тело снова становилось целым. Я спросила, нашел ли он своего брата, Криддон ответил, что не знает. Он с трудом поддерживал разговор. Он так и не вспомнил свое имя, но больше всего беспокоился из-за других рей-киррахов. Очень многие из них решили, что тела слишком обременительны, так он сказал. Больше всего им не нравилось спать. Криддон и сам страдал из-за этого. Они просыпались гораздо более уставшими, чем ложились, поэтому многие расстались с телами, чтобы не спать. Но это не помогло. Они все чувствовали себя совершенно измученными, а некоторые просто исчезли. Никто не знает, куда они делись.
- Он использует их, - сказал я. - Теперь у них есть тела, и они могут спать, он ходит и по их снам, а находиться так близко к нему и в таком состоянии… Он хочет заполучить их силу. Он каким-то образом отбирает ее у них. - Фиона как-то странно смотрела на меня, и я понял, что разговариваю сам с собой. Я никак не мог сосредоточиться на ее рассказе. - А что насчет узника, Фиона? Они говорили что-нибудь о том, кто живет в Тиррад-Норе?
Она отрицательно покачала головой и снова закашлялась.
- Я спрашивала их в свой первый приход. Разумеется, спрашивала. Никто не знал, что или кто заперт в крепости. Они даже толком не знали, где это место, кроме того, что оно высоко в горах за гамарандовым лесом. Сказали, что ничего не помнят о том месте, кроме того, что оно святое и внушает им ужас, лучше не ходить туда, пока к ним не вернется память. Но тебе ведь нужно было узнать, что там, поэтому мне пришлось…
- Ты там была! - Я опустился на землю рядом с ней, стараясь подавить желание схватить ее за плечи и трясти, чтобы слова выходили быстрее. Женщина в изумрудном платье убеждала меня идти в гамарандовую рощу.
Фиона кивнула, усталость и болезнь отступили на задний план, речь текла взволнованно и свободно.
- Все время я пыталась найти свидетельства, какие-то доказательства, что ожидаемое нами произошло или не произошло. - Она обращалась к Катрин. - Наши предки жили в двух мирах. Так получалось из мозаики. Но по каким-то причинам, которые мы не можем понять до конца, то ли из-за Тиррад-Нора, то ли из-за пророчества, они решили, что дальше оставаться в Кир-Наваррине слишком опасно. Те, кто там жил, строители, как мы называем их, предпочли уничтожить свои творения, чтобы никто не помнил о Кир-Наваррине и не пытался вернуться туда. Из рассказа Сейонна получалось, что обитатели Кир-Наваррина в тот день, когда совершился магический обряд, ушли из городов и деревень, оставили свои поля и сады, бросили инструменты, оставили на столах раскрытые книги. Я хотела найти их: поселения, предметы, картины, хоть что-нибудь. Но не нашла ничего, кроме обломков стен и очагов, все еще сохранившихся кое-где, пока не пришла в гамарандовый лес. - Она снова обращалась ко мне: - Я изучала его долгие дни. Ощущения от этого леса… Не могу их описать. Такое печальное место и такое прекрасное. Никаких признаков того, что здесь кто-то когда-то жил, ни одного рей-кирраха. Я уже собиралась уйти, когда нашла каменную башню, так заросшую мхом и лозой, что приняла ее за дерево, огромное и невероятно старое. Подойдя ближе я заметила подо мхом камень. Я никогда не прикасалась ни к чему похожему на этот камень. Теплый, со странной поверхностью… словно живой. Двери нигде не было, я решила, что попасть внутрь невозможно. Но потом вспомнила твои видения, как Викс бросился в стену, и решила попробовать. Три дня ушло на создание заклинания. Мне потребовалось все, что во мне было, и даже сверх того, но с открывающими и пропускающими словами я смогла попасть внутрь. Внутри башни все было очень красиво: мебель, посуда… Ты сам можешь зайти туда и посмотреть. Я нашла карту… - Она вытащила из своей книги лист и протянула его мне. - Это то место, где они строили планы, Сейонн. Они сидели наверху, в башне, в комнате, из которой видны заснеженные горы, и решали, что им делать. Они записывали все на свитках пергамента на языке, который я не могу прочесть, но еще они оставляли рисунки, поэтому я догадалась, что это такое.
- Разделение душ, ты имеешь в виду разделение.
- Нет. Задолго до того. - Она раскрыла свою книгу и показала мне копии рисунков, которые нашла. - Все там было чисто и аккуратно, свитки лежали на столе, рядом с ними была оставлена новая свечка, словно тот, кто работал здесь, ненадолго вышел и скоро вернется. Я не посмела выносить свитки из башни, страшно подумать, какие они древние. Сейонн, именно там они планировали постройку тюрьмы.
Конечно, я узнал, что было изображено на бумаге. Я ходил по этим стенам в своих снах. Я гулял по саду и касался этих стен во время сиффару. Фиона скопировала и текст, и, как и Фиона, я не мог его прочесть. Но я узнал некоторые слова. Мадоней, Каспариан и Ниель повторялись по всему тексту.
- Ты можешь перевести? - спросила Фиона.
- Нет, - ответил я, возвращая ей книгу. - Что-нибудь еще?
- Да, еще одно. Самое странное. Высоко на шкафу, где все было в пыли, я нашла небольшую деревянную шкатулку. Внутри лежал куб из черного камня размером с мой кулак. На нем было написано слово. Я и не думала, что одно простое слово так важно, пока не попыталась записать его вместе с остальным. Я забывала его еще до того, как успевала обмакнуть перо в чернила. Я смотрела на камень и видела слово, держала его в голове, до тех пор пока не отводила глаза. Мне тут же начинало казаться, что я ничего не видела. Я попыталась записать его вслепую, не сводя глаз с камня, но на бумаге ничего не осталось. Как я ни старалась, не могла ни произнести, ни записать, ни запомнить его. Ты должен сам взглянуть, может быть, ты найдешь в нем какой-то смысл.
Фиона рассказала дальше о заклинаниях для тающих рей-киррахов, о болезни, которая началась, как только она оказалась в Кир-Наваррине, и усиливалась день ото дня, не позволяя ей двинуться глубже в лес. Она заключила, что люди не должны бывать в Кир-Наваррине, и я знал, что Фиона права. Был уверен в этом. Наконец она завершила свой рассказ.
- Ты готов идти, да? Уже наполовину там, насколько я вижу.
Все трое глядели, как я мечусь кругами между ними, обхватив себя руками, словно зажимая рану или пытаясь нащупать внутри себя собственную душу, которую хочу удержать.
- Он ждет меня, - бормотал я. - Я обещал, что вернусь. Вы должны понять, кто он. Он совсем не такой, как мы думали. - Слова звучали неубедительно. Легковесно. Они ничего не значили без стоявшей за ними истории. Я любил этих троих, они были моими друзьями, но сейчас они отнимали у меня время. Все мои сомнения и колебания растаяли как дым. Я должен был идти.
Сжальтесь, боги, что я делаю?
Я прекратил беготню и отошел от них, больше не ощущая их присутствия, словно они упала за край мироздания. Настоящими были только Ворота и мир за ними.
- Сейонн, что не так?
- Кто тебя ждет?
- Постой. Расскажи нам, что с тобой произошло. Осторожнее, дурак! Это опасно! Слушай меня… Новый голос злобно зазвучал в моей голове, разрушая построенные мной барьеры.
Да, опасно. Опасно из-за неведомой силы Ниеля. И опасно из-за меня самого, из-за моей испорченности. Эззарианские законы гласят, что впустить демона в себя означает проиграть в войне с демонами. Я сделал это, и мы проиграли. Возможно, все мои убеждения ошибочны. Мне некогда слушать тебя, ответил я. Меня ждут важные дела.
Я должен вспомнить… дай мне время… мы должны выяснить… доверься мне… пусти меня. Ты все равно возьмешь верх. Это твоя душа, и она всегда будет твоей. Доверься…
Я не могу, ответил я. Я не могу рисковать. Для этого приключения я был нужен себе весь. Мы вместе вспомним все необходимое. Если ты спросишь, я найду ответ. Я снова заставил Денаса умолкнуть, надеясь, что это в последний раз.
Осталось сказать только одно-единственное, относящееся к моему прошлому.
- Передайте Александру, я не хотел его будить этим утром. Скажите ему, моя вера в него крепче, чем обычно. Я верю, он изменит мир.
- Сейонн, стой!
- Остановите его!
Я отмахнулся от их слабых попыток удержать меня. Оставив за спиной все, что я знал, я шагнул в землю, которая была моим настоящим домом.

ГЛАВА 38

Когда я оставил за спиной первую пару колонн, буря в моей голове затихла. Я опасался, что нападение повторится. Нет, ничего. Я пошел дальше.
Вторая пара. Ночь была теплой и необычайно тихой. Ни ветерка, ни крика ночной птицы. Ни одного рей-кирраха. Надо мной в черном небосводе сияли звезды, такие яркие, что заливали все своим белым светом. Колонны отбрасывали резкие черные тени.
Когда же начнется? Я ждал этого с каждым шагом… огня, боли, борьбы за власть, пугающих свидетельств вторжения.
Постепенно я миновал все шестьдесят пар колонн, точных копий тех, что остались в мире людей, прямоугольник света из другого мира за моей спиной исчез. Передо мной в звездном свете купалась молчаливая земля. Огромные деревья с густыми кронами замерли в неподвижном воздухе. Звезды отражались в озерах на холмах и среди лугов.
Я миновал последнюю пару. Ничего.
Я попытался рассмотреть пейзаж, но каждый раз возвращался к самому себе. Как меня зовут? Сейонн, разумеется. Моя память осталась при мне.
Сколько мне лет? Тридцать восемь.
Кто моя семья? Гарет, мягкий и добрый, обожавший книги, тениддар, вынужденный работать на полях Эззарии, потому что у него не было мелидды. Погиб от рук дерзийцев в тот день, когда меня захватили в плен. Джой, Ткачиха, защитница нашего поселения на юго-западе Эззап умерла от лихорадки, когда мне было двенадцать. Элен, любящая старшая сестра, тоже погибла, защищая нашу родину…
Медленно, осторожно я перевел дух. Несмотря на теплую ночь, меня трясло как в лихорадке. Мои ладони были влажными, от крови, а не от пота, как я обнаружил, когда разжал кулаки. Мои собственные ладони. Я мог рассказать о происхождении каждого шрама: сустав поврежден ножом моего первого врага, кусочек кожи срезан острым как бритва крылом дракона, шрамы вокруг запястий оставлены кандалами, и теперь эти кровоточащие раны, появившиеся от страха… Мои шрамы. Мои истории. Я сам…
…но на самом деле было что-то еще.
За озерами и зелеными холмами далеко до самого горизонта простирается лес. Река за лесом называется Серрио, Костяная река, из-за белых скал, между которыми она течет. Горы за рекой - это Зетар-Эрол, Зуб Ветра. Одно время эта дорога, вымощенная белыми камнями, вела… куда? В город? Нет, скорее в деревню. Впрочем, мы не селились вместе, как люди, а строили дома где хотели, потому что легко передвигались, летали когда хотели, чтобы попасть в нужное место. Мы, рекконарре, поселившиеся в этих землях. Знание мира, по которому я шел, как ни странно, тоже принадлежало мне.
Над горизонтом на западе висело созвездие из десяти звезд, Арфист, так мы называли его в юности, не тогда, когда я жил в Эззарии, а когда бывал здесь. Меня всегда зачаровывали звезды, я за пять минут мог назвать десятки звезд и найти их на небе: голубой Караб, видимый только осенью; Эмиель, красный товарищ солнца, появляющийся только на закате и на восходе; Валагора, самая яркая звезда на небе рядом с луной, огромной луной моего дома, Кир-Наваррина. Я опустился на колени у края дороги и начал вырывать траву, пока не обнажил небольшой клочок земли. Я взял горсть, ощущая ее густой аромат, осознавая то, что она говорит мне: я в трех днях пути от дома… И гнев поднялся в моей душе, как поднимаются весенние воды. Так долго бродить в темноте и холоде ледяных земель, без света звезд, без запаха земли… украденных… отнятых огнем с запахом яснира. Я всегда чувствовал, что мы не только плоть, уязвимая, трусливая плоть, вечно чего-то требующая плоть…
Я отвлекся от горьких мыслей и снова вернулся к себе Как меня зовут? Сейонн. Кто моя семья? Гарет, Джой, Элен, Исанна, бывшая когда-то королевой, Эван-диарф… мертвы, все они мертвы, кроме ребенка, который мертв для меня, потому что я отдал его… и… Никакого другого ответа я не услышал. Отлично. Знание мне пригодится. Но только знание. Я подождал еще немного, словно нищий с протянутой рукой, стоящий у запертых ворот.
Чтобы получить пользу от нового знания, я должен придумать план: отправиться в гамарандовый лес и раскрыть его загадки, найти рей-киррахов и узнать, почему они исчезают, узнать все, что пригодится мне и поможет понять того, с кем я собираюсь встретиться. Почему только я могу освободить заключенного в крепости? Отчего я так уверен, что смогу утишить его ненависть, когда так мало знаю о нем самом и его силе? Ему нельзя доверять. Какова природа его тюрьмы, стены и гамарандового леса? Ответы на мои вопросы ждали меня, и сила, мелидда этой земли, вливалась в меня с каждым вдохом, с каждым шагом, с каждым ощущением, ожидая только мига, когда она сможет прорвать плотину…
Итак, что я уже знаю о Тиррад-Норе… я, так напоминающий Сейонна, но знающий гораздо больше Сейонна? Я открыл двери воспоминаниям. Я знал все о жизни в Кир-Вагоноте, о тысяче лет изгнания, но почти ничего о времени до разделения душ, времени моей… да, моей жизни здесь… Несколько имен, несколько образов, наслоившихся на мои бесчисленные вопросы. Мы путешествовали так, как это делал Блез. Мы пекли пресный хлеб. Те, кто жил на крайнем севере, строили парусные лодки, скользившие по замерзшим озерам. День присвоения имени проходил, когда ребенку исполнялось двенадцать лет. Как ни старался, я ничего не мог вспомнить о Ниеле, о тюрьме, о предсказаниях и прочем. То, что я нашел, походило на ненужный скарб, оставленный на пастушьей стоянке и найденный через много лет после того, как стада ушли.
Мало. Может быть, я все еще оглядываюсь назад и не вижу главного из-за страха быть захваченным моим демоном. Осторожно, медленно, не веря, что я пережил самый опасный момент, я ослабил внутренние барьеры. Молчание Тишина. Никакого яростного демона. Никакого утаенного знания о Тиррад-Норе. Никаких ответов. То, что еще оставалось от Денаса, стало частью меня. Все остальное пропало. Теперь я знал, что чувствовал Горден, когда очнулся и обнаружил вместо ноги пустоту.
Я поднялся по склону холма, поросшего высокой травой, и спустился с другой стороны к озерам. В горле пересохло. Опустившись на колени, я погрузил руки в неподвижную воду. Когда я набрал пригоршню воды, чтобы напиться, отражения звезд замарали струйки крови. Только ощутив металлический привкус крови на языке, я понял, что творю… Смывать кровь прямо в водоеме и пить ту же воду… Эззарианские законы категорически запрещают это, ведь кровь и грязь помогают демонам захватить наши души. Я поспешно отдернул руки, отражения успокоились, и я увидел в воде себя, заслонившего добрую порцию звезд. Несмотря на волнение и страх, я решил узнать, на что же теперь похож, и вгляделся в свое отражение перестроенным взглядом Смотрителя, чтобы увидеть синий огонь и тьму за ним. Тьму…
И тут я захохотал, обхватив голову руками и прижимаясь лбом к земле. Правда ждала здесь, внутри меня. Напрасно я старался вернуть себя к мыслям о мире, который покинул, вспомнить все те важные вещи, которые волновали меня там. Но этому придется подождать. Ниель и сейчас касается меня, моих глаз и мыслей, они обращаются к нему, как венчики цветов обращаются к солнцу.
Ты сказал, что вернешься закончить нашу игру. Ты готов? Голос был повсюду. Внутри, снаружи, в моей голове, в моих ушах… голос из моих снов.
Конечно нет, ответил я, прижимаясь к залитой серебряным светом траве. Кто может быть готов играть с богом? Не я, чье твердое намерение спасти мир от себя самого делало меня таким уязвимым. Чьи силы были игрушкой в в руках врага. Пытаясь связать Денаса, я позволил Ниелю так крепко схватить собственное сердце, разум и душу, что попытки избавиться от него разорвут меня на части. Я не мог противиться его призыву, как не мог отрезать собственную руку.
Он засмеялся, почти добродушно. Ну так иди, мы поговорим, прежде чем продолжить партию.
Я сложил руки на груди и совершил превращение. Потом я полетел над темной молчаливой землей к Тиррад-Нору. Он ждал меня на стене, как и всегда.

ГЛАВА 39

- Ты хорошо спал? - Утренняя прохлада и сырость просачивались через открытые окна и двери, когда я вошел в комнату. Ниель приветствовал меня поднятым бокалом.
- Ценю твое милостивое позволение провести ночь без снов, - ответил я, беря чашку ароматного чая с буфета, на котором были расставлены яства для утренней трапезы, способные удовлетворить любой вкус. Мы находились в той же комнате, что и в нашу первую встречу: высокий потолок с огромными окнами, выходящими в сад, каминная полка, из которой вырастали фигуры мужчин и женщин, и игровое поле, разложенное возле камина. - Я уже забыл, что такое спать по-настоящему.
- Наконец-то ты здесь, и я могу по-настоящему говорить с тобой. До этого момента мне приходилось использовать другие доступные мне способы. Ты слишком долго шел.
Когда он приветствовал меня вчера, стоя на стене, его неудовольствие было сильнее. Этим утром его слова были просто мягким упреком одного родственника другому. Сейчас он казался почти довольным, ведь я был здесь. Именно этого он и добивался.
- Некоторые дела требовали моего участия, - ответил я. - В последнее время повсюду возникали неожиданные сложности.
- И ты по-прежнему считаешь, что это моя вина.
Я посмотрел в его глубокие чистые глаза, так ярко выделяющиеся на морщинистом старом лице. Он был пресно осведомлен о моих убеждениях и моих надеждах… И моих страхах, которые я так глупо выставил напоказ. Лучше бы я держал их при себе.
- Я же стою здесь, пью твой чай. У меня нет оружия. На самом деле мое оружие и рваная одежда исчезли к утру. Я проснулся в большой спальне и обнаружил в ней огромный чан горячей воды, сияющей в солнечных лучах. Первый раз за много месяцев мне удалось вымыться полностью. Однако все удовольствие от купания было отравлено чувством, что он делает мне одолжение, кроме того, меня подгоняло нетерпение, поэтому с мытьем я быстро покончил. На стуле у постели я нашел чистое белье, черные штаны, шелковую зеленую рубаху, куртку и башмаки из светлой кожи, нежной, словно щека младенца, там была даже зеленая лента, чтобы подвязать мокрые после купания волосы. Рядом с одеждой лежали меч, кинжал и широкая перевязь с ножнами для них обоих. Меч был отличный: длинное узкое лезвие из сияющего металла, удобная рукоять из металлических колец, подходящая и для одной, и для двух рук, простой круглый противовес, достаточно тяжелый, чтобы сбалансировать длинное оружие. Гарда была немного выгнута, и весь эфес покрывал тонкий серебряный узор из виноградных листьев и ягод. Кинжал был под стать мечу. Простое, отлично сбалансированное оружие. Я не взял их с собой. Появиться перед Ниелем с оружием означало признать, что я ничего не понимаю. Лучше оставить их, где они лежат. В самом деле, с кем я буду здесь сражаться?
Ниель ответил на мой незаданный вопрос.
- Разумеется, здесь тебе не нужен ни кинжал, ни меч. Но я знаю, что ты упражнялся во всех человеческих искусствах, поэтому я подумал, что тебе будет приятно получить превосходное оружие, - пояснил Ниель, беря с буфета тарелку с хлебом и колбасками. Он сел за столик, стоящий у открытого окна. На этот раз в его голосе при упоминании человечества прозвучала лишь легкая неприязнь. - Ну же, иди сюда, поешь. Потом придет Каспариан, и я покажу тебе крепость. Надеюсь, что ты останешься на некоторое время. Поучишься. Послушаешь. А уж потом решишь, какое будущее избрать для себя… и для меня. Я так долго тебя ждал.
- Я и хочу, чтобы мы раз и навсегда выяснили разницу между нами. Сейчас меня нигде не ждут, но я бы предпочел чтобы мы пришли к решению как можно быстрее.
- Ты хочешь быстрее? - Ниель насадил колбаску на нож и внимательнее рассмотрел, прежде чем откусить. - А когда ты покончишь с безумным мадонеем, ты вернешься к своему хозяину, человеку, и станешь его инструментом для ведения войны? Будешь спасать своего хозяина от последствий его принадлежности к человеческой породе, ха! - Он бросил нож с недоеденной колбаской на блюдо. - Отличное начало! Я же сказал тебе, что мы должны поговорить.
Я взял себе кусочек копченой курицы, три овсяные лепешки, пригоршню земляники и сел за столик напротив него.
- Я отвечу на твои вопросы, когда ты ответишь на мои, - заявил я. Единственной сложностью будет выбрать, какой задавать первым.
- Меня интересуют три взятых в плен молодых Смотрителя, убийство Императора и кое-что о жизни рей-киррахов в Кир-Наваррине и их обманутых ожиданиях. Они боятся спать. Ты ведь знаешь, что они вернулись? - Я приступил к еде, словно ответ меня нисколько не интересовал. Позерство. Мы походили на мальчишек, угрожающих друг другу деревянными саблями. Я только опасался, что у его деревяшки все-таки металлический край, тогда как у меня едва обтесанная палка.
Он поморщился и пробежался пальцами по рукоятке ножа.
- Ладно, ладно. Справедливо. - Хотя я и был занят едой, все равно почувствовал, как он рассматривает меня своими по-юношески яркими глазами. Оказалось, что я все-таки могу дышать и жить под его пристальным взглядом. Он отрезал кусочек от своей колбаски, но есть не стал. - Мне кажется, все свои запасы вежливости я уже давно исчерпал, - заметил он ворчливо. - Когда предстоит столько узнать друг о друге, столько понять, действительно нелепо беседовать о погоде, которая, кстати, сегодня весьма недурна, или о еде, которая, напротив, ничем не примечательна.
- Тут все примечательно, - возразил я, заканчивая свою трапезу. - И в первую очередь мое присутствие здесь. Однако я все-таки хотел бы получить ответ на главный вопрос. Зачем я здесь?
- Я же говорил тебе…
- …что только у меня есть сила, чтобы освободить тебя. Так ты сказал.
- И это правда. - Наверное, его колбаса была набита алмазами, с таким интересом он разглядывал ее. Мы незаметно уходили от вежливого разговора.
- Но ни тогда, ни теперь это не было ответом на вопрос. Твоя цель не освобождение. Ты не позволил бы мне наблюдать твое влияние на мой мир, если бы стремился только к свободе. Ты каким-то образом стал причиной всех ужасов, ты оживил их в моем мозгу, добившись того, что я не мог больше спать, и тогда я начал видеть их наяву среди бела дня. Ты заразил меня своим безумием, я даже не могу теперь понять, какие из множества диких поступков были действительно моими, но зато точно знаю, что в последние месяцы неоднократно творил всякие мерзости. - И это видели Элинор, Катрин, Александр. Все они пытались сказать мне, что я не тот человек, которого они знали. - Три мира на краю гибели, и я уверен, что виноват в этом ты. Ты знаешь, что я не могу и не буду разделять твою ненависть к людям, именно поэтому я не стану тебя освобождать. Видимо, ты меня призвал по какой-то иной причине.

Предыдущая страница 22 Следующая страница


23 Кэрол Берг

Резкий порыв ветра ворвался в окно и перевернул стоявшую между нами вазу с цветами, выплеснув воду на узорчатый ковер. Ниель поднял цветы и выкинул их в окно.
- Итак, ты вынуждаешь меня назвать ее раньше, чем к тебе придет понимание. - Он откинулся на спинку кресла и сложил руки на груди. - Что же, радуйся, если можешь. Я хочу преподнести тебе подарок.
Я был далек от того, чтобы радоваться. Он быстро отвернулся, но я успел заметить навернувшиеся ему на глаза слезы. Не по давно погибшим мадонеям. Не по Кир-Наваррину. Не по потерянной свободе или прошедшей жизни. Он плакал по мне. Мои кости и кровь заныли от его тоски, словно они поняли то, что никак не мог понять я. Я совершенно растерялся, вся моя злость, страх и решимость исчезли в этот миг.
- Расскажи мне, Ниель…
- Если ты так торопишься узнать все и уйти, что ж покончим с этим. - Он взял кусок хлеба и принялся намазывать его маслом. - Приведи Каспариана. Выйдешь через эти двери, потом все время прямо, пока не дойдешь до серой лестницы. Спустись, и ты обнаружишь его во внутреннем дворике в середине замка, он упражняется там с мечом Скажи ему, что мне нужна его помощь. Иди. - Он откусил огромный кусок хлеба и замахал мне, чтобы я поторапливался.
Я встал, поклонился и вышел, озадаченный еще больше, чем прежде.
Внутри замок оказался очень красивым и был больше, чем казался снаружи. Мебель была элегантной, как сам Ниель. Лестницы широки и изящны, большие комнаты с высокими потолками и окнами полны воздуха и света. Витражи на окнах сверкали под лучами утреннего солнца, отбрасывая на пол красные, зеленые и синие пятна. Тиррад-Нор не был крепостью для содержания в ней врага или тюрьмой для преступника, это был замок дворянина, его дом. Комнаты были меблированы со вкусом и пониманием, входы в них защищали не толстые двери, а аккуратно наложенные заклятия. На этот раз я не был призраком, и моя усталость от недосыпания уже проходила, поэтому я чувствовал в воздухе силу, похожую на приближающуюся грозу. Из любопытства я попытался создать небольшое заклинание, когда остановился у распахнутого окна полюбоваться садом. Легкий ветерок пробежался по цветущим виноградным лозам, обвивающим колонны, и принес с собой аромат роз и лилий. Но нигде не зазвучало сигналов тревоги, означающей, что мою магию заметили. Никто не примчался ко мне. Никакие кары не обрушились на мою голову.
Я прошел по очередному коридору и открыл дверь в обширную библиотеку и музыкальную комнату, заставленную арфами и виолами, на стенах висели медные трубы всех форм и размеров, серебристая флейта покоилась в футляре. Все было на виду, а не рассовано по шкафам, как это делали демоны в Кир-Вагоноте. Любой предмет готов к использованию теми, кто понимал его назначение. Я спустился по пяти широким ступеням в небольшую комнату со сводчатыми потолками и увидел серую лестницу, уходящую вниз. Мне показалось, что лестница ведет куда-то под замок, поэтому сильно удивился, когда вышел на свет. Дальше все было просто, до меня донесся узнаваемый звук стали, бьющейся о сталь. Не меньше трех мечей. Тяжкое дыхание. Приглушенные проклятия. Сдавленный стон. Вопль победителя. Я обогнул колонну.
На тонком гравии залитого солнцем двора лицом вниз лежал человек. Было не обязательно долго рассматривать его, и так было понятно, что он мертв. Еще два человека яростно дрались, отбрасывая огромные тени на белую стену. Один из них был рослый мадоней Каспариан. Плотный, одетый в кожу человек яростно бросился на мадонея, который с легкостью парировал его удар. Одним ловким движением Каспариан крутанул тяжелый меч и поразил соперника в незащищенный бок, прежде чем тот успел понять, что происходит. Из раны в боку полилась кровь. Лишь благодаря тому, что он едва не потерял равновесие после собственного выпада, человек не лишился руки. Он быстро отдышался и снова пошел на мадонея, отказываясь признать себя побежденным. Новая схватка, и у Каспариана появилась рана на левой руке.
Оба они были отменными бойцами. Избегая сложных маневров и ненужного позерства, они все время вынуждали друг друга отбивать смертельные удары, пока истекающий потом Каспариан не начал побеждать и не нанес рубящий удар по бедру противника. Человек вскрикнул и упал на землю.
Каспариан отбросил в сторону меч противника, повернулся спиной к поверженным врагам, одному мертвому, а второму - истекающему кровью, и принялся тряпкой стирать кровь с длинного клинка. Прежде чем я успел опомниться, умирающий человек вытащил кинжал, с трудом поднялся и метнул оружие в спину Каспариана. Не разбирая, кто в этой битве прав, а кто виноват, я выкрикнул предостережение, уверенный, что опоздал, но Каспариан успел развернуться и отбить кинжал почти вытертым мечом. Лезвие кинжала сверкнуло под солнцем… и исчезло, не долетев до земли, то же произошло с двумя погибшими соперниками Каспариана. Взрыв силы едва не свалил меня с ног.
- Так это заклятие, - произнес я вслух, хотя сообщал об этом факте себе, а не мадонею. - Искусственные создания, вроде слуг.
Каспариан оглядел меня с ног до головы и презрительно хмыкнул.
- Ты так же слеп, как и слаб. - Он снова принялся за чистку меча.
- Ниель просил тебя прийти, - произнес я. Огромный воин старательно обтер эфес и сунул меч в ножны. Еще одна загадка. Кровь не исчезла вместе с телами. Значит, «искусственные создания» были не совсем иллюзиями.
- Он уже решил?
- Что решил?
- Это не мое дело, я не стану объяснять. - Он сорвал с себя испачканную кровью рубаху и швырнул ее наземь, потом обмыл лицо и торс в фонтане, журчащем у дальней стены двора. Когда он смыл с плеча всю кровь, вместо огромной раны на нем осталась только узенькая алая полоска.
- Мне кажется, что любое дело может быть твоим, если ты захочешь. - Я не сводил глаз с его руки. Как бы мне пригодилась такая исцеляющая сила. - Ведь ты посвятил свою жизнь служению…
Он развернулся и схватил меня за рубаху на груди, притягивая к себе.
- Не говори мне, что и чему я посвятил, жалкое отродье! Ты ничего в этом не смыслишь, даже теперь, когда обнаружил в себе остатки твоей настоящей природы. Никогда не видел в тебе никакой пользы, а теперь ты являешься, насмешничаешь, и я должен уступить тебе место. Я мадоней, его воспитанник, и готов променять пять тысяч лет жизни на один миг свободы, чтобы расквитаться с тобой за предательство.
- Убери свои руки, - приказал я, интуитивно понимая, что только грубый отпор Каспариану может спасти меня от большей опасности, столкнуться с которой я был не готов.
Капельки воды стекали по его щекам, по тронутым сединой волосам и исчезали в усах и бороде. Он казался мне воплощением ненависти, пока я не заметил затаенную боль в его глазах. Дар Ниеля, каким бы он ни был, предназначался не ему, так же как и его слезы. А я, ничего не знающий о его горе, даже не мог посочувствовать ему.
Он оттолкнул меня и снял с крюка, вбитого в стену, чистую рубашку. Потом мы пошли через залитый солнцем двор. Он шагал впереди, неся оружие на плече. «Я знаю его, - мелькнула у меня в голове смутная мысль, - то есть то я, которое не Сейонн».
Еще я заметил, что, как только мы шагнули в сумрачный коридор, залитая солнцем арка у нас за спиной превратилась в самую обычную дверь, ведущую в затененную комнату. Неужели и двор был такой же иллюзией, как и его соперники? Но кровь ведь не исчезла.
Ниель ждал, склонясь над игровым полем.
- Я же говорил тебе, что он придет. Твои сомнения были напрасны.
Каспариан холодно поклонился:
- Значит, он сразу же принял ваше предложение? - Когда я приходил сюда призраком, Каспариан не был так официален. Натянутость между ними была новой для меня.
Ниель потрогал обсидианового короля, который стоял в углу поля под могучей защитой.
- Я решил сначала показать ему… одно происшествие… а потом объяснить более подробно. Как ему принять решение, ничего не зная? Ты ведь поможешь мне еще раз, мой добрый Каспариан? - Эта просьба была не просто словами, в ней таилась разгадка тоски Каспариана. Я оказался причиной его страданий, сам не ведая как.
- Я в вашем распоряжении, господин.
Ниель церемонно склонил голову, благодаря за согласие. Каспариан подтянул к столу третий стул и сел лицом к камину. Ниель указал мне на пустое место напротив него.
- Иди сюда, мальчик. Успокойся. Я не собираюсь увеличивать твою испорченность. Не исключено, что у тебя появятся новые взгляды еще до того, как мы закончим. Мне запрещено управлять собственной силой, это одно из условий моего заключения, но кое-что мне оставлено, как ты уже догадался.
- Сны, - кивнул я, усаживаясь на деревянный стул справа от Каспариана, все мои обиды отошли на задний план при обещании скорого раскрытия всех тайн. - Ты можешь влиять на сны.
- Мой судья был достаточно умен, он понимал, что лишить мадонея всякого общения с внешним миром окажется для него гораздо страшнее смерти. А он не был жесток…
Глаза Ниеля были так глубоки и темны, в них сливался и синий, и черный, я надеялся читать в них, а вместо этого тонул в их глубине, холодной и ясной, как вода в горном озере, они затопляли меня… Комната, камин, дневной свет ушли. Я не ощущал опасности, в этот миг каждое дыхание жизни было наполнено ей. Если я жажду знания, то должен позволить Ниелю показать себя. Я сам выбрал этот путь… на радость или горе, ради смерти или ради жизни.
И я позволил ему унести меня еще глубже, залить меня ледяной водой, лишить меня моих привычных чувств…
…злобный ветер отрывает мои пальцы от края утеса. Надо мной клубятся облака, их гонит ветер и освещают молнии. Если пойдет дождь, мне конец. Медленно, потому что плечи пылают огнем, я подтянулся вверх… сантиметр, еще один… Еще немного, и я рискну двинуть рукой, чтобы дотянуться до кривой сосны, растущей на камнях. Мои сломанные ноги сводит судорогами… от них не будет толку. Каждый вдох разрезает легкие. Откуда-то снизу доносится вой, боги, они ждут, когда я упаду… не смотри вниз… не слушай… Ветер швыряет грязь мне в лицо, приносит с собой вонь снизу… пожирает последний свет… Еще один порыв полоснул меня по мертвым ногам. Поспеши… кончики пальцев побелели от напряжения… скользко… скользкая грязь… капли дождя… Короткий взгляд вниз, туда, откуда доносится вой… он стал громче… радостнее… Подземелья… пустота нескончаемая боль… темнота… навсегда. Камни начали копошиться под моими руками. Ствол сосны отодвинулся дальше. Я цепляюсь за землю. Нет! Святая матерь, прошу, не дай мне упасть. Я сойду с ума в темноте…
- Иди, мальчик, помоги ему. Ты ведь хотел сделать именно это, а не приходить сюда. - Напряженный голос прогнал видение. Мои руки все еще дрожали. Ветер свистел в ушах, от воя холодела кровь, но я больше не ощущал своего падения с утеса. - Ты должен помочь, особенно когда ты знаешь, что эту пытку придумал твой собственный народ. Они отправили его в это место. Они затеяли эту войну из-за страха передо мной, они отказывались видеть правду все эти долгие годы, делали все еще хуже, снова и снова отправляли гастеев в Кир-Вагонот, пока они не лишались ума.
- Что это за место? - Мой голос дрожал от боли и страха за того человека, который никак не мог дотянуться до кривой сосны. - Что случилось? Что мне делать?
- Собери свою силу. Разбуди его. Мой судья привязал меня к этому месту, поэтому я могу лишь наблюдать, говорить и советовать. Этому мальчику не нужны советы. Ему нужна твоя рука, твоя сила, твое участие. Он уже на грани того, чтобы отдать свою душу, а ты лучше кого бы то ни было знаешь тех несчастных созданий, которые пытаются заполучить его. Не допусти этого. Используй дарованную тебе силу.
Я пытался справиться со смущением, находясь и в видении, и вне его.
- Это чей-то сон.
- Сон несчастного пленника. Одного из ваших. Ты можешь ему помочь, сразиться за него, взять его туда, где он не мыслил очутиться. Но будь осмотрителен. Очень легко свести с ума, если ты проявишь себя слишком сильно. Все должно быть так, как тебя учили: жертва не должна понимать, что битва ведется в ее душе.
Один из наших, Смотритель, в подземельях Кир-Вагонота, сражающийся за свою душу, видящий свой последний сон о свете. Если я могу ему помочь…
- Выпусти свою силу. Чтобы спасти его, ты должен отдать всего себя… не оставлять про запас ничего… не позволить страху заползти в тебя, как это бывало раньше…
Не раздумывая больше, с настойчивостью влюбленного юноши, преследующего объект своих вожделений, я собрал мелидду… и выпустил ее широким потоком.
Моя сила возрастала с тех пор, как я сделал первый шаг в ворота Кир-Наваррина, и теперь, когда она наполнила мое тело и душу, конечности, легкие, сердце такой гармонией, таким совершенством, я закричал от радости и восторга. Я ощутил себя заново родившимся, существом, способным жить в чужих снах, тем, кто убирает границы между мирами одной только силой мысли.
И это только начало, мальчик. Ты все еще привязан к земле и плоти, но я могу освободить тебя. Если ты только скажешь слово, все будет твоим, как и было предначертано с самого начала мира.
Я слушал его. Но меня ждали неотложные дела. Я закрыл глаза, ощутил свою силу и вошел в завершающийся сон Смотрителя.

ГЛАВА 40

- Возьми меня за руку, - произнес я, вытягиваясь насколько можно, но так, чтобы не свалиться с утеса. - Я удержу тебя. - В сумрачном свете я видел только его полные боли глаза и руки, скребущие землю. - Успокойся, я здесь, чтобы помочь тебе. - Желтая молния разогнала темноту, земля дрогнула от раската грома. - Я вытащу тебя отсюда. - Его отчаяние сменилось надеждой, он потянулся вверх, коснулся моей руки, я обхватил его мокрое запястье. - Теперь держись крепко, - приказал я, стискивая зубы, он был нелегким. Он держался крепко…
…а я открыл глаза в кромешной тьме.
Какие слова или образы могут передать совершенный ужас? И не важно, что кричит тебе голос рассудка, когда ты обоняешь и чувствуешь, осязаешь и видишь наяву свои самые страшные кошмары, сложно поверить, что тебя нет в них. Непроницаемая тьма. Обжигающий холод. Отвратительная вонь испражнений и горький запах человеческой крови, который пытки оставляют на немытой коже. Пол, не более надежный, чем связь души со спящим телом. На какой-то миг мне почудилось, что весь прошедший год был только наваждением, что я все еще нахожусь в Кир-Вагоноте. Но тут я ощутил чье-то присутствие рядом с собой, кто-то сдавленно рыдал в темноте. Я узнал знакомые ноты: безнадежность, непрекращающаяся боль, ощущение, что рассудок гаснет, словно остывающие угли.
- Не бойся, - зашептал я, касаясь одной рукой его спины, а другой - руки, чтобы он не отпрянул от меня в ужасе.
Его кожа была холодной и липкой от пота, он дрожал, как испуганное животное. - Я пришел вывести тебя отсюда.
- Кто здесь? Я спал… - Дрожащая рука коснулась моих пальцев и резко отдернулась. - Здесь никого нет. Никого. Просто обман, правда? Дьявольский обман. - В темноте я не увидел, а скорее почувствовал, как он обхватил себя руками и закачался взад-вперед, излюбленное движение узников и сумасшедших. - Я ничего не скажу тебе, что бы ты со мной ни сделал. - Даже в этом мрачном месте я не мог удержаться от улыбки, узнав и голос, и манеру говорить. Дрик.
- Тише, упрямец. Я не обман. Похоже, что ты не из тех, кого легко сломить. Последний раз, когда я видел тебя, ты был едва жив, но все же выкарабкался.
Раскачивания прекратились. Скоро я снова ощутил холодную руку, касающуюся моего плеча, ощупывающую лицо, наконец пальцы замерли на той щеке, где были выжжены символы правящего Дома Денискаров.
- Учитель… это вы? О боги, пусть это будет правдой… о боги…
- Все в порядке, - прошептал я, притягивая его к себе, словно мое объятие могло защитить его от страха и боли. - Я вполне реален, так мне кажется, хотя и сам не понимаю до конца, как сюда попал. Ты можешь идти?
- Н-не знаю. - Он так сжал зубы, что едва смог выговорить эти слова. Подземелья находились под землями Кир-Вагонота. Здесь не дули злые ветры, свирепствовавшие наверху, но зато царили лед и пустота и не было ни малейшей возможности укрыться от вездесущего холода.
- Давай-ка поставим тебя на ноги. - Я перекинул себе через плечо руку юноши и поднял его. Сдавленный крик дал мне понять, что раны Дрика присутствовали не только во сне. Я не осмеливался создать свет, чтобы осмотреть его, и не хотел задерживаться в этом месте лишние мгновения. Я понятия не имел, сколько еще смогу пробыть с ним в этом магическом путешествии и есть ли во мне силы, чтобы победить его тюремщиков.
- Сюда, - сказал я, поддерживая Дрика. Чтобы выбраться из ниоткуда, мне приходилось использовать память, доставшуюся мне от Денаса, и забыть о снующих где-то рядом демонах. Мы некоторое время двигались вверх, пока я не ощутил под ногами твердую почву, не похожую на зыбкую пустоту подземелий.
Выбраться из подземелий гастеев было нелегкой задачей и для несчастных узников, и для самих демонов. Здесь можно было скитаться вечно и не уйти от исходной точки и на пять шагов, если только вы не понимали природы вечно меняющихся коридоров и переходов… или же не были тем, кто сам создавал путающие заклятия, чтобы безумцы не вырвались из своих ям. Я создавал их тысячу лет, чтобы защитить всех от наших безумных собратьев, я, живший в изгнании в Кир-Вагоноте, а не я, пленник подземелий.
Голова, мыслящая за несколько сущностей, раскалывалась. Как глупо держать воспоминания в отдельных ящиках, вместо того, чтобы слить их вместе. Хотя я не дал Денасу времени вспомнить свою жизнь до разделения, все его знания об этом мире были в моем распоряжении. После того как он стал частью меня, тысячи лет его воспоминаний стали для меня такими же родными, как воспоминания о детстве в Эззарии или о рабстве в Дерзи.
Завывания, похожие на вой зайдегов, волков пустыни, раздались у нас за спиной. Дрик обмяк, застонал и опустился на землю, сжавшись в комок.
- Они не получат тебя, - прошептал я, снова поднимая его на ноги и пытаясь ускорить наше движение по темной пустоте. Душераздирающий вой приближался. - Клянусь.
Еще пятнадцать минут, и я ощутил прочную стену, возвышающуюся перед нами. Я представил себе наш путь сквозь нее, ощутил все ее острые углы и грубую кладку, одновременно говоря холодному камню слова отпирающего заклятия. Стена поддалась под моей рукой, и мы едва не ввалились в узкий коридор. Я тащил Дрика вперед, пока вопли охотников не стали слабее, а мы подошли к запертому заклятием месту, первой скрытой двери, не позволяющей безумцам выбраться на поверхность.
- Закрой глаза. Здесь нас никто не увидит, поэтому я хочу сделать свет. - Совсем слабый, чтобы не ослепить его после долгих месяцев кромешной тьмы. Слабое серое сияние осветило круглую комнату изо льда и камня. Дрик сполз по стене, его голова уткнулась в колени. Все его тело покрывали синяки и корка грязи и запекшейся крови, кровь сочилась и из глубоких порезов на лице, спине, груди. Похоже на следы когтей, решил я. Один глаз был полузакрыт, рядом с ним следы ожогов, левую руку он неловко прижимал к туловищу.
- Еще двое, - выговорил он между судорожными глотками воздуха, его здоровый глаз тоже закрылся. - Не знаю, где они. Живы ли. Демоны хотели, чтобы я назвал их имена. Может быть, сказал им, боги да простят меня, я даже не помню.
- Ты сделал все, что мог. Если ты не назвал им своего имени, значит, ты не назвал и других имен, я уверен.
- Олвидд совсем юный, мастер, ему едва исполнилось девятнадцать. - Дрику и самому было всего двадцать три, но он чувствовал себя старым как мир после полугода в подземельях. - Я слышал его крики когда-то очень давно. Вечность назад. Это было невыносимо. - Слезы покатились из-под закрытых век, оставляя дорожку на грязных щеках. - Мне кажется, его нет в живых.
Что же мне делать? Вой, хотя и стал тише, все еще не прекращался. Я прекрасно понимал, как могут демоны отомстить оставшимся пленникам за побег Дрика. Я еще сам не разобрался в том, как сюда попал, и боялся исчезнуть отсюда помимо собственной воли, не успев вытащить наружу хотя бы своего ученика. Если безопасное место можно найти в Кир-Вагоноте, - а в этом у меня не было ни малейшей уверенности, - тогда необходимо доставить Дрика туда.
- Сначала я должен вывести тебя, - сказал я. - Найти кого-нибудь, кто тебе поможет. А потом я попробую вернуться за остальными. - Но, разумеется, сперва надо вспомнить, как выводить людей из подземелий.
Казалось, что в комнате не было дверей, кроме той, через которую мы пришли. Но я знал, что существует другой выход, через него можно было попасть на крутую лестницу, которая вела в следующую комнату, а из той комнаты уже был выход наружу. Сконцентрируйся… думай… вспоминай… вернись в те времена, когда ты понял, что безумцы больше не должны появляться среди остальных и пользоваться свободой… Я обшаривал все уголки памяти, пока не нашел верные слова, а затем, со вспышкой мелидды, нашел замок на высокой двери из замороженного света. Я расстроился, увидев, что замок взламывали. Лучи цветного света были бледными и слабыми, заклинания едва держались. Любой из злобных гастеев, не вполне лишившийся разума, мог свободно пройти через эту дверь. А где же те, кто должен следить за ними, нормальные рей-киррахи, добровольно оставшиеся здесь? Еще одна работа, прежде чем я покину Кир-Вагонот: восстановить замок и найти того, кто будет его охранять. Но всему свое время.
- Идем. Еще немного, и ты сможешь передохнуть. - Я провел Дрика по ступенькам в следующую комнату, совершенно такую же, как и предыдущая, за исключением того, что в ее центре возвышался черный каменный куб. - Держись, - посоветовал я, крепко держа Смотрителя и ставя его на черный камень. - Будет неприятно.
После того как я произнес на языке демонов слова, означающее «следовать», мы оказались посреди тошнотворного серого мерцания. Я сделал десять трудных шагов. На одиннадцатом мы с Дриком вышли в заснеженную пустыню. Порыв ледяного ветра тут же налетел на нас, пронизывая до костей моего полуголого спутника, не позволяя нам вздохнуть.
Кир-Вагонот был местом нашего тысячелетнего изгнания, местом, лишенным солнца и обдуваемым холодными ветрами, местом отчаяния и пустоты, которые мы превратили в подобие жизни. Мы смогли создать прекрасное даже здесь. Мы выжили. Ветер выл громче безумных гастеев, он рвал волосы с моей головы и рубаху с тела, он плевал снегом мне в глаза, но я не прятался от него и не сгибался перед ним. Я позволил ему дуть мне прямо в лицо, выказать свою неуемную ярость, наполнить мою плоть и кости своей гордостью и злобой. Мы, выжившие здесь, были настоящими, самыми лучшими, а с нами обошлись как со старой тряпкой. Как можно оставить подобное безнаказанным?
- М-мастер… - На Дрике были только обрывки его туники, он сотрясался всем телом под яростным ветром, его губы и нос побелели.
Что мне с ним делать? Я оказался здесь из-за его сна, наша встреча произошла благодаря моей силе и дару Ниеля, и я понятия не имел о своих настоящих возможностях, но здравый смысл и инстинкты подсказывали мне, что я не смогу взять с собой в Кир-Наваррин еще одно существо из плоти. Это означает, что надо срочно найти каких-нибудь нормальных рей-киррахов, и убедить их позаботиться о Дрике, пока я не попрошу Айфа открыть для него Ворота. Мне нужна Валлин, ее сила и мой замок были последним оплотом в Кир-Вагоноте. И нет времени размышлять о возможных последствиях встречи - Дрик замерзает. Сбросив с себя оцепенение, я быстро расправил крылья.
- Давай попробуем найти укрытие.
Дрик отшатнулся к ледяной стене входа в подземелья, упал на колени, его рот кривился, пытаясь произнести слова, темные глаза смотрели на меня с таким благоговейным ужасом, словно я разверз небо, чтобы оно поглотило его. Я не понимал причины. Он видел мои крылья в нашу последнюю битву, а рассказы о них слышал все годы своего учения. Но когда я предложил ему понести его, чтобы мы вместе не вязли в глубоких снегах, я понял - дело тут не только в крыльях.
Я весь светился, по крайней мере так казалось. Мое тело, которое все еще оставалось моим, за исключением того, что оно несколько увеличилось в размерах и все шрамы исчезли, получало золотистое сияние. Я видел это, потому что на мне теперь не было ничего, кроме перевязи из светлой кожи. Даже клеймо на плече исчезло. Я коснулся левой щеки… нет, это осталось. Отпечаток сокола и льва на моем лице был холодным и мертвым, так же как и длинный грубый шрам на правом боку. Но все остальные шрамы пропали, сам я был очень теплым, несмотря на странное происшествие с одеждой.
Я пожал плечами.
- Должно быть, сделал что-то не так, превращаясь. - Но дело, разумеется, было не в этом. Когда я сгреб в охапку ошарашенного Дрика, набрал высоту и попытался изменить хоть что-нибудь в своем гардеробе, у меня ничего не получилось. Впечатление было такое, будто я не создал заклятие, а убрал его, будто я оказался в своем истинном виде, забыв, как его маскировать. Разобраться в таком сложном деле, паря над заснеженной землей, было невозможно. Я держал не очень легкого молодого человека и вглядывался в знакомый пейзаж. Всему свое время.
Я летел, ища дома, выстроенные могущественными рей-киррахами. Хотя многие ушли в Кир-Наваррин, дома должны были сохраниться. Странно, но я не видел ни одного. Наконец мне на глаза попалась разрушенная башня, я снизился и узнал покрытые снегом и обломками льда развалины. Теперь я летел совсем низко, глядя на следы долгих месяцев войны и волнений. Внезапно подо мной возник город рудеев, который мы построили, пытаясь воссоздать утерянный мир по тем образам городов, которые приносили с охоты гастеи. Башни, храмы, дороги и дома стояли темными и заброшенными долгие годы, и оставались такими и теперь, точнее, то, что от них сохранилось. Я летел дальше, над длинными низкими домами, где находились мастерские рудеев. Там они создавали все, от стульев до домашних животных, от халатов до вина и покрытых льдом роз, которые были розами во всем, только они не жили. Теперь все было разрушено и засыпано снегом. В этих землях бушевала война. Пережил ли ее хоть кто-нибудь?
Полный недобрых предчувствий, я летел к замку, который построил для друзей и врагов. Для друзей - чтобы защитить их, для врагов - чтобы наблюдать за ними. Один из моих врагов остался у меня за спиной, когда мы уходили из Кир-Вагонота, Геннод, который пытался воссоединиться с человеком… со мной… и открыть вход в Кир-Наваррин самостоятельно. Он хотел уничтожить эззарийцев и освободить пленника Тиррад-Нора. Но я перехитрил его и оставил в подземельях вместе с безумцами.
Когда я увидел, ощутил и услышал завывающую, клубящуюся темноту на том месте, где должны были возвышаться доходящие до облаков ледяные башни, я вспомнил о сломанном замке в подземельях. Ни один гастей не смог бы разрушить все, что мы создали здесь. Только невей, один из самых сильных, способен был сотворить подобное. Геннод на свободе.
Через некоторое время я пробился через темное облако и разглядел уцелевшие башни замка, те, что были пониже, одну, две, три. Из центра клубящейся тьмы доносились завывания, битва демонов была в разгаре.
- Так я и знал, что неспроста мне удалось чересчур легко освободить тебя, - сказал я Дрику. - Держись. - Я увеличил скорость и рванулся в темноту. В сумраке сражались твари всех видов, они меняли форму, вцепляясь друг в друга когтями, падая на землю, куски их меха, крыльев, плоти неслись, подхваченные ветром. Я увернулся от пламени дракона, спас ноги от его острых как бритва крыльев, а потом снова набрал высоту, пролетев мимо двух похожих на птиц созданий, раздирающих друг друга стальными когтями. Три огромных волка снова и снова пытались влезть на стену, откуда их сбрасывал единственный рей-киррах в человеческом обличье. Женщина. Она не продержится долго без помощи.
Несчастный Дрик только тихо застонал, когда я обрушился вниз, прямо в сияющий глаз урагана. Половина моего замка лежала в руинах, но то, что оставалось, было по-прежнему невыразимо прекрасно. Высоко на стене стояла серебристая фигура, от нее расходились круги силы, щитом укрывающие замок. Ее золотые волосы трепал ветер, белое платье казалось сотканным из снега. Когда я закружился над ней, а потом приземлился на ледяную поверхность, ее зеленые глаза широко раскрылись от изумления, опалив меня настоящим огнем.
- Любовь моя, - произнесла она. - О мой дорогой, возможно ли? - Внезапность моего появления и изумление лишили ее обычной холодности. Она ни за что не стала бы выказывать своего расположения, если бы заранее знала о моем появлении. Ее тон не имел ничего общего с тем бешенством, в которое она впала в нашу последнюю встречу, упрекая меня, что я приношу ее в жертву своему тщеславию долгу. Мы знали, что мой выбор означает для меня растворение в человеческом теле, она клялась, что никогда не простит меня. Как много лет мы любили друг друга…
Я прогнал от себя все эти мысли и переживания, интимные воспоминания демона, огляделся вокруг… и внезапно мне стало стыдно. Вид этого ужасного места, где Денас веками жил и боролся против злой судьбы, заставил меня осознать весь этот кошмар, который он по моей вине переживал весь последний год. Я окружил его стеной молчания. Заставить Денаса умолкнуть навсегда означало так же верно убить его, как если бы я вонзил в него нож Смотрителя.
Но потом я усилием воли прогнал стыд и выпустил на свободу воспоминания о Валлин и о нашей несчастной любви, позволив им охватить меня. Я коснулся ее лица и увидел в глазах давно сдерживаемый голод. О боги, тысячи лет… Взгляд Валлин не отрывался от меня, надеясь найти во мне страсть, которая была бы похожа на ее страсть, но там не было ничего, кроме воспоминаний. Все, что я мог предложить ей, - восхищение, уважение и остатки заклятия, которое она наложила на захваченного Смотрителя. Я убил ту часть себя, которая могла бы откликнуться на ее призыв. Она должна узнать правду.
- Несмотря на эту оболочку, я не тот, кем ты меня считаешь, - произнес я, отводя глаза и наклоняясь, чтобы опустить Дрика на землю. - Я во многом он, как и должно было произойти, но я остался и собой. Гораздо больше собой, чем им. - Разобраться с тем, что творится в моей голове, было непросто и мне самому, но объяснить все кому-то еще было гораздо сложнее, даже если этот кто-то Валлин, с которой я не одну сотню лет беседовал о последствиях соединения с человеком.
Валлин сложила руки на груди и закусила губу, сдерживая усмешку. Потом она медленно обошла вокруг меня, внимательно разглядывая мое тело. Интересно, заметен ли румянец на моем лице под золотистым сиянием? В отличие от бесстыжих дерзийцев, эззарийцы всегда ходили в одежде.
- Тебе идет цвет, - произнесла она наконец, - хотя твое тело не так прекрасно, как то, что ты… Денас… носил здесь. - Она снова посмотрела мне в глаза, тоски больше не было в ее взгляде. - Рада видеть тебя, друг Сейонн.
- И я, госпожа, - отозвался я. - Я пришел сюда в поисках пристанища для моего молодого друга и рассчитываю на твою помощь. В подземельях осталось еще два молодых человека. Можем ли мы надеяться на твое участие?
- К чему такие вопросы? - Она посмотрела на замершего Дрика. - Добро пожаловать, друг моего друга. - Она склонилась над молодым человеком и протянула руку. Он не сводил глаз с рей-кирраха, совершенно не похожего на тех, о которых ему твердили все годы жизни. Ее свет, сияние, красота так же не походили на уродство пытавших его демонов, как теплые ветры Эззарии не походили на снежную бурю этой земли. Я вспомнил свою первую встречу с Валлин и понял, что он больше не ощущает холода. - Я уже позвала того, кто обогреет и накормит вас, - продолжала Валлин. - К сожалению, теперь многое изменилось в замке. Никаких танцев. Почти никаких припасов. Мы уже не осмеливаемся выезжать на прогулки. Ничего интересного, никаких гостей вроде Сейонна, - она насмешливо кивнула на меня, - готовых почитать нам. И это… - Она махнула рукой на черное облако, клубящееся над замком.
- Геннод выпустил их. Как он смог? Валлин вспыхнула.
- Боюсь, что те, кого ты оставил здесь в качестве охранников, не справились со своими обязанностями. Мы надеялись, что за нами придут, но никто не шел. Мы не знали, когда ждать от вас вестей… Неужели ты так быстро забыл свою жизнь здесь, любовь моя? - Ее голос заглушал рев ветра. - Мы так голодали. Не вини нас.
- И вы позволили оставшимся гастеям отправиться на охоту. - Питаться человеческими душами и возвращаться с опытом и чувствами, которыми можно поделиться с оставшимися в ледяных землях. - И охотники возвращались все более больными, все стало хуже обычного.
- Именно так. И мы не понимали причины.
- Сны, - ответил я, думая вслух. Наконец мне стало ясно, как все эти долгие годы Ниелю удавалось добираться до рей-киррахов. - Рей-киррахи, живущие в Кир-Вагоноте, не спят. Но когда гастеи захватывают человеческую душу, они начинают спать, а эти сны могут быть изменены, их может касаться тот, кто заключен в крепости… Так он касался и моих снов. Все эти долгие годы эззарийцы были игрушкой в чужих руках, но это не их вина. Это все он.
- Он? Так ты был там…
- Все очень сложно. - Вместо попытки что-то объяснить я предпочел обратиться к насущным проблемам. - Теперь вас одолевает Геннод.
- Мы продержимся. Хотя я не отказалась бы от помощи нескольких опытных воинов. Ты весьма бы пригодился.
- Я сам не вполне понимаю, как сумел сюда попасть, - ответил я. - И поэтому сомневаюсь, что смогу сразу забрать из Кир-Вагонота троих моих друзей, и еще я не знаю, сколько смогу пробыть здесь… - Сильный грохот и яркая вспышка отбросили нас на край стены. Наиболее удаленная от нас башня зашаталась от нападения огромной птицы. Осколки льда, сверкающие серебром и золотом, посыпались сверху, покрывая окна, башни и нас троих холодной пылью.
У птицы вместо головы и шеи извивалась змея толщиной со старый дуб, сама она была размером с дом, ее глазки горели недобрым алым пламенем. Создать такое чудовище мог бы только демон исключительной силы.
- Геннод! - воскликнули мы с Валлин одновременно.
Из полуразрушенной башни вылетели две птицы поменьше с острыми когтями и загнутыми клювами. Они были подвижнее монстра и яростно защищали башню, но у них не было шансов, чудовище было слишком велико. Мы видели, как одна из птиц вцепилась когтями в спину захватчику. Змеиный язык высунулся и обвил несчастного защитника, погибшего во вспышке багрового пламени. Второй защитник взмыл в небо, а потом устремился на чудовище, выставив вперед когти. Крылья монстра рассекли воздух с такой силой, что птицу меньшего размера просто перевернуло в воздухе. Потом огромное крыло ударило ее. Яркий свет вытек из птицы, словно кровь, она попыталась принять человеческое тело, но прежде чем рей-киррах успел перевоплотиться, его затянуло в черный вихрь.
С торжествующим криком чудовище вернулось к башне и принялось отрывать куски, пока изящная постройка не превратилась в гору сияющего льда. Тогда птица взмыла в небо, лениво покружилась над замком и уставилась своим красным глазом на Валлин.
Прогнав оцепенение, вызванное зрелищем, я перебежал на другую сторону стены.
- За тобой придут, мальчик! - крикнул я через плечо. - Выздоравливай и спасай товарищей. - А ты, светлая Валлин, живи вечно! Не останавливаясь, я перепрыгнул через заграждение и устремился в ревущий воздух, вынимая из ножен меч и расправляя золотистые крылья. Вызвав мелидду из своей крови и костей, я приказал ветру служить мне и поспешил навстречу монстру.

ГЛАВА 41

Острый край впился мне в руку, угрожая разрезать мясо до кости, и я ослабил хватку. Какой глупец сделал рукоять меча такой острой? Вонь паленых перьев и разлагающейся плоти сменилась запахом роз и сырой травы, вместо криков умирающих демонов я слышал мягкий шорох дождя и невольно посмотрел на свою раскрытую ладонь. Черный всадник… обсидиановая фигурка.
- Я еще не все сделал. Надо запечатать вход в подземелья… и вытащить оттуда двух Смотрителей… - Я осторожно поставил обсидиановую фигурку на игровое поле, прилагая все силы, чтобы рука не задрожала, моя обычная рука со всеми ее шрамами. Кости ломило. Плечи горели огнем, из левого бедра сочилась кровь. Правый бок болел так, будто в него воткнули копье и продвинули вверх, чтобы оно впилось в легкое. Но по крайней мере я вновь оказался одет. Общие ощущения были такие, будто добрая часть жизни покинула мое тело.
- Твой спящий, наверное, снова заснул, - сказал Ниель, сидевший напротив меня. - Невозможно оставаться с человеком, если он снова засыпает и начинает видеть другой сон.
Я не мог оторвать глаз от игрового поля. В его клетках я видел вспышки серебряного света, разрезающие темные облака, дающие мне силы все долгие часы битвы, когда я в своем золотистом теле сражался с чудовищной птицей и уничтожил ее, в то время как уже думал, что вот-вот проиграю.
- Сон можно обрастить плотью.
- Виетто редкое заклятие, даже среди мадонеев. Оно передается от мастера к ученику, если у ученика достаточно силы. Если ученик достаточно великодушен. Если душа ученика достаточно развита, чтобы он мог мудро использовать это заклятие.
- Пойду к себе. - Каспариан с шумом отодвинул стул от стола. - Я вам больше не нужен. - Эхо его тяжелых шагов разнеслось по всему дому. Вошли безмолвные слуги, они развели огонь и закрыли двери в сад, чтобы в комнату не проникали брызги дождя и холодный ночной воздух. Ночь. Я пробыл в Кир-Вагоноте целый день.
- Виетто. Вот, значит, как ты путешествовал по миру людей. - Я посмотрел на своего собеседника. - Ты и твой друг Хидрон, который не захотел стать богом.
Ниель откинулся на спинку кресла, неторопливо потягивая вино.
- Прошло немало времени, прежде чем я осознал, что я часть этого мира, а не сон, что в этом мире мои поступки действительно имеют место, а не являются очередным видением. Кто бы мог подумать? Я твердил себе, что вмешиваться опасно, глупо позволять себе участвовать в жизни таких эфемерных существ. Но я не мог уйти от лесного народа. Они жили в прекрасном мире, как и мы здесь, и я не понимал, как они могут переносить такие страдания - голод, болезни, скорую смерть - и сохранять в себе любовь к жизни. Я пытался заботиться о них, учить их всему, что знал, чтобы облегчить их существование. Когда прошло некоторое время, я решил выбрать только одного из них, чтобы ходить по снам. Когда ты касаешься многих умов, все становится слишком странным. И разумеется, ты оказываешься несколько… привязанным… к тому, кто ведет тебя через сон. Например, ты мог заметить, что в твоем случае тебе не хотелось уходить далеко от молодого человека. Ты чувствовал связь с ним, и не только потому, что прошел через те же испытания.
Правда. Все это правда.
- Почему я излучал там золотое сияние? Откуда взялся меч? И почему я не сумел принять тот вид, который хотел?
Ниель встал и подошел к столу в центре комнаты, на котором стояли кувшины с вином и элем. Он заново наполнит свой стакан, потом налил второй и принес его мне. Несколько ярких капель упали на игровое поле и исчезли в тот же миг, когда прикоснулись к нему.
- Заклятие происходит от мадонеев, а не от рекконарре. Когда имеешь дело с виетто, создающий заклинание становится физическим воплощением своей силы. Любая его форма лишь отражение силы. Значит, это было твое настоящее воплощение мадонея, облик воина, и он проявил себя. Он всегда будет воплощением твой огромной силы, хотя ты, без сомнения, мог бы превращаться во что угодно, если бы понимал, как это делается. Но ты привязан к человеческому телу, поэтому твое превращение было неполным. - Ниель опустился в кресло и провел пальцем по гладкой поверхности игрового поля. - Боль и слабость, которые ты ощущаешь сейчас, вызваны твоей человеческой природой, как и то, что ты не способен путешествовать сам. Я нужен тебе, чтобы создавать заклинание… и тебе, без сомнения, не обойтись без Каспариана, потому что тот, кто похитил мое имя, также лишил меня возможности начинать создание заклятия и выходить из него.
Еще один кусочек мозаики встал на место.
- Ты можешь говорить в снах и менять их по своему усмотрению, но ты больше не можешь путешествовать по ним сам.
- Именно. Я смог пойти за тобой и наблюдать твой триумф. Но я не смог бы прийти к тебе на помощь, если бы ты в ней нуждался. Мой тюремщик оставил мне лишь возможность наблюдать. - Усмешка появилась на его лице вместе с горестным выражением. - И он был бы весьма разгневан, если бы узнал, что я научился влиять на сны и разговаривать в них.
Так вот почему Каспариан позволил заключить себя в крепость вместе с ним. Без своего воспитанника, который начинал создание заклятия, Ниель был бы лишен даже той малой радости, которую ему оставили. Его тюремщик… его сын, если истории о богах не лгали. Логичное объяснение его горечи.
- А Каспариан? Ему же позволили сохранить его имя - Я должен был разобраться с именами.
- Каспариан, он… достаточно ограничен, чтобы не возникло необходимости калечить его. У него нет силы, не связанной со снами. Прости его. Он добрый. Правда часто оказывается больнее пытки.
Я встал и отошел от стола, чувствуя, что нахожусь на пороге открытия, но слишком устал, чтобы сделать последний шаг к нему.
- Благодарю тебя за подарок, Ниель. Молодой человек, которого я спас, мой собственный воспитанник. Теперь он хотя бы спасся от пыток, у него есть шанс добраться до дома, он находится в сравнительной безопасности, как и все остальные, и люди, и рей-киррахи. - Геннод погиб. Я не мог не радоваться этому, хотя и считал, что Ниель - главная причина всех проблем.
Хотел ли он просто продемонстрировать силу мадонеев? Если так, цель достигнута. За стеной усталости и слабости я ощущал свою небывало разросшуюся мелидду и ясно осознавал свою никчемность. Во мне было столько силы, сколько я не смог бы накопить за всю жизнь, но моя человеческая рука могла схватить только часть ее. Может, именно это он и хотел мне доказать? Был ли тот голод, который я ощущал теперь в душе, наказанием за деяния моих предков? Правда часто оказывается больнее пытки.
Я распахнул дверь в сад, которую закрыл слуга, и позволил ветру с дождем омыть мне лицо, в надежде, что это разбудит мой разум. Ниель стоял у меня за плечом. Мы были почти одного роста.
- Ты думаешь, эта малость и была тем, что я хочу тебе подарить? - спросил он. - Разве ты не слышал, что я тебе говорил? Я не позвал бы тебя сюда, чтобы дразнить вещами, которые ты не можешь получить.
Что он сказал, когда я глядел в его глаза? И это только начало, мальчик…
- Ты сказал, что я привязан к земле и плоти, но ты можешь меня освободить. - Старик смотрел на меня в упор. - Что ты имел в виду? - Живот от ужаса свело судорогой.
- Из всех рекконарре только у тебя есть душа и разум, способные использовать виетто. Ты думаешь, я безумен. Допускаю, что ты прав. Я слишком долго живу. Мое горе превратилось в горечь и неспособность верно судить, я сделал много такого, о чем и помыслить бы не мог в молодости. Ты видел. Но ты можешь исправить все. Разве это не то, к чему ты сам стремишься? - Он крепко взял меня за плечи, заставляя смотреть ему в глаза. Они глядели на меня с непонятной мне любовью и умоляли верить. - Я могу изменить тебя, освободить от всего, что тебя сковывает, позволить тебе исправить все сотворенное мною. Ты станешь таким, каким должен был стать, а я умру, освободившись от своих грехов. Понял наконец, что я тебе предлагаю? Я сделаю тебя мадонеем.
Это просто, сказал он мне. Потому что я недавно соединился. Потому что во мне много силы. Мои разум и душа - и Сейонна, и демона - останутся такими, какие они есть сейчас, изменится только природа моего тела. Кости, плоть и кровь будут состоять из элементов, которые позволят мне легко проходить в ворота снов, освободят от шрамов и обратят в существо, не знающее ни боли, ни усталости, избавленное от слабостей, не позволяющих полностью использовать мелидду. Я смогу касаться снов по собственному желанию, обретать в них реальность, сражаться за то, что кажется мне добрым и справедливым, заниматься своим любимым делом - учить других.

Предыдущая страница 23 Следующая страница


Возрождение 24

- Ты был рожден не для того, чтобы наблюдать за событиями со стороны и позволять другим вести за собой, не для того, чтобы лишиться силы и умереть, даже не начав жить.
Да, я буду жить долго. Воин средних лет, я был еще ребенком по меркам мадонеев.
- Ты должен понимать всю пользу от этого обращения. Оставшись разделенным, ты по-прежнему будешь не в состоянии пользоваться силой для решения тривиальных проблем или выполнения простых желаний. Жить так долго и быть все время одному не просто, это я знаю. Но когда ты осознаешь свою настоящую силу, ты сможешь делать то же самое и для других, тех, кого ты сочтешь достойным носить наше имя. Раса мадонеев возродится благодаря тебе Равновесие между мирами будет восстановлено.
Но я не буду больше человеком. И не смогу жить в мире людей. Это одна из проблем мадонеев. Люди в Кир-Наваррине сразу же заболевают, примером тому Фиона. А мадонеи способны существовать в мире людей совсем недолго. Они построили первые ворота между мирами, но оказались не в состоянии их использовать. Только рекконарре, целостные эззарийцы, могли жить в двух мирах. Только те мадонеи, которые обладали даром к виетто, могли обретать настоящую плоть через заклятие и сны и появляться в мире людей так часто, как им этого хотелось, пока их спящий бодрствовал.
- Пожалуйста помогай людям, если считаешь, что так надо. У тебя получится гораздо лучше, чем до сих пор. Хотя дать тебе мудрость не в моей власти, я сумею обучить тебя силе. - Подумай, сказал он мне. Нет необходимости торопиться. На каждом этапе, кроме самого последнего, я смогу передумать. - Тебе не придется решать прямо сейчас, - сказал Ниель, закрывая дверь в сад. - Ты устал и ранен, кровь течет на ковер. Иди к себе, я пришлю Каспариана перевязать твои раны. А завтра мы поговорим.
Какой пустынный дом… Всегда пустынный. Я не пошел сразу в свою спальню, а принялся кружить по лестницам и коридорам, равнодушно проходя мимо картин и статуй, мимо мастерских и кухонь, дворов, гостиных и спален. На балконе верхнего этажа я остановился и посмотрел на звезды, потом снова ушел внутрь и снова побрел по комнатам. Я их не замечал. Все, что я видел, - Дрик, больной, измученный, но живой. Все, что я слышал, - его тихий голос и слова благодарности, которые он произносил.
Как представить такой дар? Ничем не сдерживаемая мелидда. И свобода, от боли и грязи, от жалости, от бессмысленного сострадания, от горя и мук, которые я не могу облегчить. Все, о чем я мечтал, - исправить неправильное. Я пришел в свою комнату, но не стал зажигать лампу и не лег на мягкую кровать. Вместо этого я сел на пол в углу, обхватив руками колени и уронив на них голову. Первый раз за все время жизни с демоном внутри себя я был по-настоящему испуган. Пленник Тиррад-Нора предлагал мне стать богом, и я не мог найти причины, чтобы отказаться.
Каспариан нашел меня на полу. Он принес с собой бинты и таз с водой, от которого поднимался пар.
- Учитель сказал, что ты ранен. Дай я посмотрю. - Не притрагиваясь к лампе, он осветил мой угол.
- Обойдусь без твоей помощи. - Мне не нужно было общество, оно никак не способствовало приведению в порядок мыслей.
- Ты что, думаешь, я тебя отравлю? Покалечу?
- Нет. - Я был уверен в этом, как и в том, что он хотел бы это сделать.
- Куда ты ранен? - Каковы бы ни были их отношения с Ниелем, добра он мне не желал.
- Скажи мне, чем я тебе досадил? - попросил я, - Может быть я когда-то обидел тебя? Или же ты сердишься потому, что твой учитель предлагает мне то, чего хочешь ты? Ты же знаешь, я ничего не помню. - Он собирался обработать мою рану, невзирая на мой отказ, и я со вздохом вытянул кровоточащую ногу.
Каспариан достал нож и разрезал штанину. Рваная рана на бедре сочилась кровью и черным ядом птицы-змеи. Только теперь, увидев ее, я понял, как мне больно. Мадоней начал обмывать рану горячей водой, и я вжался спиной в стену.
- Мне запрещено говорить о прошлом, - ответил он, не переставая работать. - Ты обладаешь силой для создания заклятий, которой у меня нет. Это раздражает, но ничего тут не поделаешь.
Каспариан придвинул ко мне стул.
- Держись за него одной рукой, другой за комод и не двигайся. Надо сначала вымыть яд, иначе нога онемеет. - Я действительно уже почти не чувствовал свои пальцы. Я схватился левой рукой за ножку стула, правой - за медную ручку ящика комода. Каспариан с ловкостью опытного хирурга своим ножом удлинил рану и позволил хлынувшей крови вымыть из нее черный яд.
В этот миг обладание телом, не ощущающим боли, казалось мне очень заманчивым. Нужно отвлечься.
- Каспариан, если бы ты обладал возможностью изменять сны и путешествовать по ним, чтобы ты сделал?
- По счастью, у меня нет такой силы.
- Но если бы она была?
Он ответил совсем не так, как я ожидал.
- Я бы выгнал всех, кого ты сюда притащил, отправил бы и тебя, и их в ваш проклятый мир, а потом запер бы ворота навсегда.
Не освободил бы своего учителя. Не вышел бы сам. Не стал бы мстить, как, я был уверен, хочет Ниель.
- Но присутствие рей-киррахов каким-то образом делает его сильнее, - возразил я. - И он хочет, чтобы я был здесь. Я думал, ты его любишь.
Каспариан смыл последнюю кровь и яд одним болезненным для меня движением.
- Ты ничего не смыслишь в любви.
Я подумал, что он, возможно, прав. Наверное, дело действительно в прошлом.
- Мне пригодился бы совет, - продолжал я. - Я не знаю, что делать.
Он склонился над моей ногой. Я не видел его лица, только длинные черные волосы, тронутые сединой.
- Ты должен задавать вопросы, - тихо ответил он, забинтовывая ногу и одновременно создавая заклятие, от которого почти вся боль прошла. - И искать ответы за стенами этого дома. Любовь говорит на разных языках. - Он закончил перевязывать меня и начал собирать свои вещи.
- Мне жаль, что между нами что-то произошло, Каспариан. - Видимо, это действительно было что-то серьезное, если даже время не излечило его…
Он посмотрел на меня взглядом, полным ненависти.
- Оставь себе свои сожаления. Ты самое мерзкое из всех созданий на свете, я буду проклинать твое имя до конца своих дней.
Я перебрался из своего угла на кровать. Серьезные проблемы зачастую отступают перед мелкими неудобствами.
Всего-то стоило несколько раз поспать в постели, и вот вам, пожалуйста, пол оказывается слишком жестким.
Сон не дал ответа на вопросы. Когда солнце заглянуло в окно, я умылся и с каким-то детским упрямством проигнорировал приготовленную для меня чистую, рубаху, натянув на себя испачканную кровью. Осмотрев оружие, которое, как и накануне, ждало меня, я отвернулся и от него и пошел вниз. Я не был готов к встрече с мадонеями, поэтому испытал огромное облегчение, когда обнаружил, что мне предстоит завтракать в одиночестве. Несмотря на зверский аппетит, я съел мало, заставив себя отойти от стола со всеми его яствами до того, как кто-нибудь появился.
Утро было изумительное, такие чудесные чистые утра бывают иногда после ночного дождя. Солнечный свет и запах свежести манили наружу. Рана явно начала заживать, поэтому я сразу двинулся в сторону гор. Пока я шел по саду, в глаза мне бросилась серая громада стены. Каспариан посоветовал мне искать ответы вне дома, несмотря на свои чувства ко мне, он сказал это неспроста. И что же мне делать - выйти за стену?
Поверхность стены не была так сильно повреждена, как я помнил, на ее поверхности виднелось только несколько выщерблин. Как и во время сиффару, когда я подошел к стене и положил на нее ладонь, надеясь почувствовать заклятие, ощутить его форму и действие, я и теперь приложил руку к камню. Я ожидал, что стена будет холодной, заклятия часто оказывали подобный эффект, словно они выпивали все жизненные соки из того предмета, на который их налагали. Но камень был теплым, очень теплым, гораздо теплее, чем каменные садовые скамьи, нагретые солнцем.
Я отдернул руку. Мне померещилось, будто камень живой, двигается, извивается, обволакивает мои пальцы. В тот же миг меня захлестнуло такой волной эмоций, что я начал смеяться и смеялся до тех пор, пока слезы не залили мне лицо, а тело от ужаса не покрылось липким потом. Жуткая штука эта стена. Другой такой не найти.
Прежде чем снова прикасаться к ней, я постарался очистить свой мозг ото всех воспоминаний, но едва провел пальцами по ее поверхности, перед моим внутренним взором стали оживать лица, а с ними пришли и чувства. Я увидел синеглазую женщину, человека с сияющей лысой головой еще одного человека с косматыми бровями, который нес огромный лук и смеялся так, что дрожала земля. Потом появилась серьезная девушка с нежным румянцем на щеках светловолосый юноша… о боги, я должен помнить его имя, когда-то он был моим лучшим другом. Потом были еще люди… десять, одиннадцать… двенадцатое место пустовало… Нет, я ошибся. Появилось еще одно лицо, узкое, с аккуратно подстриженной бородкой, оно усмехнулось мне, а потом исчезло в фиолетово-серо-зеленом сиянии Викс. Хотя все лица были знакомы мне, по имени я мог назвать только его, он единственный из них был со мной в Кир-Вагоноте. Двенадцать… Викс изначально собирался сюда. Его решение не было сиюминутным. А остальные, они тоже мои друзья, решившие пожертвовать всем ради крепости стены?
Я брел вдоль стены, ведя по ней рукой и обшаривая закоулки памяти, в надежде найти там их имена. Внезапно я резко остановился. Глубокий разлом тянулся снизу до самого верха. Хотя трещина была глубокой, она еще не прошла насквозь. Я потрогал разлом пальцами. Неужели кто-то еще готовится явиться сюда и заделать ее собой? Боюсь, что нет, двенадцать казалось мне «правильным» числом, законченным, и я не хотел, чтобы эта стена стала бы еще чьим-то будущим. Ужасной судьбой. Я ведь знал обо всем, но не помнил.
- Объясните мне, - попросил я, усаживаясь на землю под стеной, закрывая глаза и подставляя лицо солнечным лучам. - Кто-нибудь из вас, придите и расскажите мне, что вы сделали. Я должен знать, тот дар, который мне предлагают, это благодарность за то, что вы совершили, или же, приняв его, я сделаю вашу жертву бесполезной?
Я долго сидел там, разглядывая одно лицо за другим, мои мозги гудели от напряжения, когда я пытался выжать из них воспоминания, но вспомнил очень мало. Тот молодой человек, который был моим другом, любил спать на свежем воздухе под звездами и плавать в глубоких озерах, он оставался под водой неделями, специально превращаясь для этого. Серьезная девушка каким-то образом превосходила меня талантами, и я часто обижался на нее из-за этого. Лучник был превосходным охотником и суровым наставником, его любили и ненавидели одновременно, однажды он взял моего друга, девушку и меня в некое удивительное путешествие, воспоминания о котором покинули меня.
Разумеется, я помнил о Виксе больше, чем о других, ведь я жил с ним в изгнании. Но почему-то мне стало казаться, что его никогда не было в Кир-Вагоноте. Я никак не мог отделаться от этой мысли, которая вообще-то была совершенно бессмысленна. Никто не предполагал, что мы, рекконарре, разделим свои души на две части. Почему же кто-то из нас оказался свободным от расплаты за пророчество, после которого мы решили покинуть Кир-Наваррин и уничтожить себя?
Как и в Кир-Вагоноте, я ощутил стыд за то, что сделал с Денасом, человеком долга, который полностью осознавал, на что он идет, когда предложил мне свою жизнь. Хотя он молчал, я снова и снова искал внутри себя то, что осталось от него.
Наконец я прекратил поиски, так и не ответив ни на один вопрос. Откинувшись на траву, я наслаждался тишиной полудня. Высоко над горами парила золотисто-коричневая птица, сильная, грациозная, на какой-то миг она поймала ветер и неподвижно зависла в небе, прежде чем развернуться и исчезнуть за вершинами гор. Птица навела меня на мысль о Блезе, а потом об остальных друзьях, которых оставил в мире людей… настоящем мире, как я думал о нем. Они казались мне так далеко, так же далеко, как и те, чьи лица мелькали в стене. Но стена стоит здесь уже сотни лет, тогда как Катрин, Фиона, Блез, Александр…
Я резко сел. Пятый день. Если время идет в обоих мирах с одной скоростью, на этот день назначен набег на Сиру, в это день мир Александра изменится к лучшему или к худшему, повернется к жизни или гибели. Я должен быть там. Мне казалось, что с тем же успехом я могу оказаться на звезде Элемиель, таким огромным мне представлялось расстояние между мной и Александром и такой прочной нить, связывающая меня с Тиррад-Нором. Даже если бы он был на другой стороне стены, я сомневался, что смог бы добраться туда. Но тут я вспомнил предложение Ниеля и его обещание. Но мадоней ненавидит Александра, и он может влиять на сны. В смятении я вскочил на ноги и побежал к дому, зовя хозяина.
- Что случилось, мальчик? - Ниель стоял на широких ступенях, ведущих в сад. Его глаза покраснели, он выглядел усталым.
Я замер у подножия лестницы.
- Расскажи мне о своих злодеяниях в мире людей, Ниель. Это ты навеял на фритянина сон об убийстве? А тот Рыжка, он убил свою жену, маленькую девочку, из-за тебя? Это ты виноват во всем?
- Какое это имеет значение? Ты же знаешь, я не люблю людей и поступаю с ними как пожелаю.
- Тебе известно, что готовится сегодня? Ты уже повлиял на кого-нибудь? Сделал что-нибудь, чтобы все провалилось? - Меня трясло от дурного предчувствия. Он может сделать так, чтобы Александра убили.
Ниель пожал плечами.
- Я могу только делить с другими их сны и видения, а не читать мысли и вникать в поступки. Я просто ищу спящих, чьи сны интересны. Очень много снов состоит из обрывков, или они слишком странные или слишком призрачные, чтобы от них была польза. Но ты прав, я нашел плодородную почву в этих дерзийцах. Они воплощают все, что я ненавижу, поэтому мне доставляет особое удовольствие стравливать их. - Не желая больше со мной разговаривать, он двинулся к дому.
- Отправь меня туда, - потребовал я. Он замер, но не повернул головы.
- Куда?
- К Александру. В Сиру. Если я тебе не безразличен, если ты действительно хочешь моими руками нести в мир любовь, добро и надежду, мое сердце принадлежит тебе, Ниель, хотя разум требует, чтобы я опасался тебя. Позволь мне помочь им. Я больше ни о чем не прошу. После этого я дам тебе ответ, могу согласиться или не согласиться, но если ты не пошлешь меня туда сейчас, ответ наверняка будет отрицательным.
- Ты угрожаешь мне из-за этого ничтожного человечишки! - Он развернулся, грозно хмуря брови. Если легенды говорят правду, мрачное настроение бога вызывает ураган. Вполне вероятно.
- Нет. Не угрожаю. И никогда не буду. - Это «никогда» было правдой. Даже опасаясь того, что он мог сделать, я ни за что не причинил бы ему вреда. - Я уже говорил тебе, что верю в судьбу Александра. Если ты допустишь, чтобы с ним что-то случилось, я не смогу поверить в твои добрые намерения. Если ты хочешь, чтобы я все исправил, взял на себя твои заботы, ты должен начать прямо теперь, а не тогда, когда я позволю тебе лишить меня человеческой природы.
Он разрастался в своем гневе, его присутствие казалось мне огромным, как гора. Я был готов выпустить крылья и улететь, если он взорвется, но прошел миг, Ниель снова повернулся к двери и был уже нормального размера.
- Я не пошлю тебя ни к этому принцу, ни к рекконарре, который летает с тобой. К кому-нибудь другому. К незнакомцу.
- Но это должен быть кто-то из сторонников Александра. - Не шути со мной, старик.
- Помни, что ты все еще уязвим. Я не хочу твоей гибели.
- Я вернусь. - Прекрасно осознавая свою уязвимость с любой стороны сна, я поднялся по ступеням и еще раз вступил в игру.

ГЛАВА 42

Пустыня была усеяна телами… ужин стервятников… Птицы смотрели на меня с негодованием - я помешал их пиру. Искалеченные тела, скованные друг с другом цепями, лежали лицами вниз, все, кроме нескольких обнаженных мальчиков… Они развернуты лицом вверх, и прекрасно видно, что птицы успели сотворить своими острыми клювами… сейчас дети были уже мертвы, но сердце все равно сжималось при виде того, что с ними успели сделать не стервятники. Поздно… слишком поздно…
- Это тот, кто тебе нужен?
- Да. - Мы коснулись множества снов, пугающих, неясных, иногда совершенно не связанных с грядущими событиями, но вот этот… Без всякого сомнения, спящий видел караван рабов в Андассаре, и теперь его воображение рисовало возможные последствия набега на Сиру.
- И ты выбрал этот путь добровольно?
- Да, да. Давай покончим с этим.
- Да будет так.
Я бреду между телами, теперь они сложены друг на друга… колени согнуты… все мертвы.
- В этот раз мы их спасем, - сказал я. - В этот раз… - Над моей головой, заслонив солнце, заклубилась тьма… удушающая вонь… и так темно… все ниже, все ближе к земле, и повсюду снова рабы, еще больше… все мертвы… Кто-то ударяет по цепям, ругаясь при каждом ударе, разбивающем железные браслеты, собирает железо в кучу, чтобы потом отправить в огонь горна.
- Эй! - позвал я.
Человек развернулся и поднял топор. Слезы заливали его лицо оставляя на щеках светлые дорожки. Его лицо было незнакомо, но, в конце концов, кто же снится себе со своим лицом? Я перехватил его опускающуюся руку, интересно, что произойдет, если он убьет меня во сне?
- Я пришел, чтобы помочь. Просыпайся. - Он посмотрел на меня озадаченно и прикоснулся к моей протянутой руке…
Ужасное пекло. Я заморгал, стараясь прийти в себя после перемещения и стараясь не двигаться, пока я не пойму, что меня окружает. Скорее всего пустыня. Красноватая скала передо мной дышала жаром, мое тело отбрасывало длинную тень слева, значит, солнце идет на закат или на восход, но оно все равно пекло немилосердно. Слева от меня на некотором расстоянии возвышались еще горы, отвесные красные утесы, их поверхность была волнистой, как поверхность дюн. Желтоватый свет, заливающий утесы, подсказал мне, что день идет на убыль. Я осторожно поворачивал голову, не поднимая ее, пока не увидел, что творится справа от меня.
Мне в шею упирался острый металл, руку, рефлекторно потянувшуюся к перевязи на поясе, прижимал тяжелый башмак.
- Кто ты? - Нервный высокий голос был мне незнаком.
- Друг. Могу я сесть и поговорить нормально, пока ты не переломал мне пальцы?
- Медленно. Оставайся на земле. Положи руки на голову. - В тембре его голоса не было ничего знакомого. Послушно положив ладони на затылок, я сел и повернулся к нему лицом. Да, незнакомец. Я первый раз видел этого человека с раскрашенным черно-белым лицом. Наверное, он просто слышал истории о нападении на караван рабов. Его темная борода, украшенная бусинами, выдавала в нем сузейнийца, его мутные от сна глаза смотрели на меня, узнавая.
- Я друг Блеза, только что приехал, - пояснил я. - Ты, наверно, видел меня в Таине-Кеддаре, или… Не встречались ли мы три дня назад в Таине-Хорете? Я был с Аведди. -
Он мог быть одним из слуг сузейнийского короля. Или одним из сыновей короля, провожавших нас в главную палатку… Да, наверное, так, уж очень гордая у него выправка.
Человек отодвинул от моей шеи меч, но не стал убирать его в ножны. Он держал меч умело, но волнение в его голосе и напряженные движения говорили о том, что он не бывал в настоящих битвах.
- Как ты сюда попал? - Он нервно оглядел тропинку, которая, похоже, была единственным путем вниз с красной скалы, на которой мы находились. - Почему никто не дал мне знать, что ты поднимаешься?
Со скалы местность прекрасно просматривалась, я понял, что этого человека послали сюда, чтобы наблюдать. Далеко внизу, прямо из скалы, вырастала крепость.
- Скорее всего их разморило от жары, - предположил я. - А может, они заметили, что я без оружия и, судя по всему, не собираюсь сбрасывать тебя со скалы. - Кивком головы я указал на крепость. - Лучше бы ты пригнулся и не выставлял оружие на солнце, иначе сюда заявится кто-нибудь менее дружелюбный, чем я.
Подозреваю, что он покраснел под боевой раскраской, опускаясь на землю. Не сводя с меня подозрительного взгляда, он издал приглушенный крик горлицы. Только когда мы услышали снизу ответный крик, он немного расслабился, убрал меч в ножны и улегся на живот, чтобы продолжать наблюдение.
- Я пришел от имени Аведди осмотреть все еще раз, - продолжал я. - Убедиться, что воины готовы. Ты что-нибудь заметил?
- Ничего. Еще задолго до рассвета все утихло. - Можно было подумать, что это его заслуга.
Но он был прав. Крепость не подавала признаков тревоги. Вообще признаков жизни. Даже тех, которые естественны для любого форта.
- Ты не видел слуг? Пастухов? Охотников? - Перед крепостью располагалось сухое ущелье с высокими отвесными стенами. Внутри крепости, должно быть, хороший запас воды, ведь она примыкает к горам, откуда наверняка стекают ручьи, а вот все остальное им должны привозить караваны. И если здесь, как говорил Александр, обитает сто пятьдесят человек, тогда у них должно быть хотя бы небольшое стадо: молочные козы, овцы или свиньи. Такое стадо можно пасти за скалой, куда стекают ручьи и где растет трава. Значит, раз в день кто-то должен приносить молоко или убитую на охоте дичь. - Странно, что никто не доставляет провизию такому большому гарнизону.
Молодой сузейниец негодующе засопел. Наверное, в моем замечании ему послышался укор лично ему.
- Да, господин, но я-то тут причем? Аведди сказал, что здесь живут сто пятьдесят человек, я уважаю его, хотя, если бы не он, я не поверил бы, что столько людей могут вести себя так тихо. Но они не знают, что мы здесь, и Аведди прикончит их своей могучей рукой, как только они посмеют высунуть нос из крепости.
Я постарался не улыбнуться, он заметил это, и его уязвленная гордость оскорбилась еще больше. Густые брови сошлись на переносице.
- Мне очень стыдно, господин, Госсопар, должно быть, наказал меня, наслав этот ужасный сон. Прошлой ночью добрый Адмет сказал, что мой друг Якор сменит меня на закате, чтобы я мог ехать на битву вместе с Аведди, представлять собой весь сузейнийский народ. Вы ведь не пришли сообщить мне, что я не еду? Я всю свою жизнь жду случая участвовать в битве. Якор отличный парень, он протрубит в рог, если дерзийцы выедут из крепости.
Его желание ринуться в битву было таким заразительным, что у меня сжались кулаки. «Ты оказываешься… привязанным к тому, кто ведет тебя через сон», - сказал Ниель. Я вздохнул и улыбнулся взволнованному юноше.
- Ты пойдешь со мной, и тебе не нужно ждать до заката. Как тебя зовут?
- Феид Марзуф Сабон Суза, господин. Я буду выполнять все, что угодно. Все… - Суза, название старинных земель к востоку от Азахстана. Только завоеватели именовали их Сузейном, маленькой Сузой, это стало первым в длинной цепи унижений.
- Я Сейонн. Ты должен доверять своим ощущениям, Феид. Аведди полагается на тебя, на твои умения. Он ждет, что ты подтвердишь или опровергнешь его сведения. Если бы все, что Аведди хотел услышать, были его собственные слова, он не отправил бы тебя на этот пост. А теперь ступай приведи сюда Якора с его рогом.
Когда молодой сузейниец исчез внизу, я повернулся к крепости и провел рукой перед глазами, начав изучать ее всеми доступными мне способами. Хотя расстояние было велико, а стены крепости массивны, к тому моменту как мой спящий вернулся в компании тощего юноши, тащившего с собой медный рог, моя голова кружилась от беспокойства. Чутье Феида не подвело его. Внутри крепости не было ни одного воина. Я знал это так же точно, как собственное имя.
- Будь начеку, Якор, теперь это твой пост, - сказал я, перед тем как отправиться с Феидом вниз по тропинке. - Не высовывайся и не спи.
Мне и в голову не пришло оставить Феида с Якором, хотя путешествовать в облике птицы было бы гораздо быстрее, чем идти по кошмарной козьей тропе, все время рискуя сорваться. А еще пришлось объяснять нескольким сузейнийцам на конях, как я поднялся на скалу и никто меня не заметил и зачем мне понадобилась для моих дел их лошадь.
- Ты все поймешь позже, - сказал я Феиду, когда мы сели на коней и поскакали на запад, оставив его соплеменников задумчиво чесать затылки. - Нам необходимо найти принца, Аведди или Блеза, и как можно быстрее. Воинов Данатоса нет в крепости, необходимо узнать, куда они делись. Расскажи мне, что ты знаешь о планах на ночь, Феид. Хочу убедиться, что ты все хорошо усвоил. - Быть «привязанным» не означает, что я должен обязательно говорить ему правду.
- Командиры рассказали мне о плане, когда отправляли меня на этот пост, - гордо заявил юноша, пока мы ехали через лабиринт припорошенных песком красных гор, отбрасывающих уже вечерние тени. - Блез сам снимет лучников и останется там, чтобы убедиться, что на их место не встанут новые. Фаррол с тремя воинами бесшумно уберет стражников у входа в шахты, как только заступит вечерний караул. Тогда до прихода следующего караула будет целых шесть часов. Как только Фаррол подаст сигнал, Аведди поведет Горрида, Роша и еще пятерых заняться стражниками в шахтах и расчистить путь остальным, тем, кто будет освобождать рабов. В это же время Адмет с несколькими воинами и Ферро, - он разбирается в устройстве плотин, - пойдет открывать шлюзные ворота, потом они сломают эти ворота так, чтобы их было невозможно починить. Это мой отец рекомендовал Ферро, который создал систему водопроводов в Таине-Хорете. Аведди придумал очень мудрый план. Я все рассказал верно?
- Отлично, - подтвердил я. Мои мысли бежали быстрее коней, несущих нас вдоль извивающегося ущелья. - Всегда полезно освежить план перед битвой.
- Могу я спросить, господин? Меня кое-что беспокоит. Если вы так хорошо знакомы с Аведди, может быть, вы скажете мне, ошибаюсь ли я.
- Конечно, спрашивай. Задавай мне любые вопросы. Феид понизил голос, словно ветер мог донести его слова до ушей Александра и снова поставить под сомнение его участи в ночном набеге.
- Некоторые воины в отряде Блеза, да спасет нас всех святой Госсопар, женщины. Мы думали, что Аведди не допустит такого, ведь дерзийцы понимают, что каждому свое. Это странные идеи доброго Блеза, а мы очень любим и уважаем Блеза, но мы думали… Аведди сказал, что примет всех, кто поднимет меч за веру и честь, но, может быть, он сказал так только из уважения к Блезу и это будет лишь сейчас, а потом все станет как всегда. Вы можете объяснить мне?
Я засмеялся и поблагодарил Госсопара, или кого-то другого, за то, что этой ночью я буду рядом с Александром.
- Мудрость Аведди растет день ото дня, Феид. Наблюдай и учись у него. А теперь давай порассуждаем вместе. Как следует изменить наш план, если допустить, что Данатос готов к нашему нападению?
Феид удивленно поднял брови.
- Тогда лучники будут настороже, также и охранники У ворот, это значит, что Блез и Фаррол в большой опасности.
- Нет. - Я позволил себе воспользоваться его мыслями, чтобы самому лучше вникнуть в суть происходящего - Подумай. Если эти двое погибнут, остальные не дождутся сигнала, и тогда никто из отряда не появится в шахтах Если Данатос хочет только защитить свои копи, этого будет достаточно. Но если он знает о набеге и хочет поймать того кто придумал все это, что тогда?
Феид все понял.
- Ну конечно! Тогда он позволит захватить свою стражу, даже лучников, чтобы мы поверили.
- Именно. Когда Блез и Фаррол выполнят свои задачи, все помчатся к шахтам. Наши командиры будут идти отдельно от нас… - А Александр и еще семь человек первыми войдут в шахту. Что, если им навстречу выйдут сто пятьдесят человек вместо нескольких ожидаемых стражников? Нет. Столько в шахту не поместится. Стражники внизу будут предупреждены, а основная часть войска будет ждать прибытия нашего отряда неподалеку. Я прокрутил в голове еще несколько возможных вариантов развития событий и тут же отверг их. - Как же мы можем убедиться, что мои опасения справедливы, не подвергая нас всех опасности?
- Нам не успеть обшарить все ущелья и пещеры вокруг крепости. Там сотни мест, где могут спрятаться люди. Поэтому нам остается только следовать нашему плану.
- Скажи мне, Феид, ты знаешь, где пост лучников?
- Да, господин. Недалеко отсюда. Но Блеза там еще нет.
- Покажи мне лучников. Если я смогу разглядеть их, не обнаруживая себя, мы узнаем, оправданы ли мои страхи. - Это проще, чем искать Блеза. Мой летающий друг мог быть сейчас где угодно.
До заката оставалось не меньше двух часов. Проехав еще немного вперед, мы нашли разрыв между скалами, в том месте, по-видимому, когда-то сливалось несколько ручьев, образовывавших реку. В нижней части утесов было множество пещер. К моему удивлению, вместо того чтобы повести меня вверх по тропе, Феид свернул в неглубокое ущелье с плоским дном, заглядывая в пещеры и за валуны. Мы проехали еще немного, потом он спешился и подвел коня к небольшой пещере.
Я шел за ним, недоумевая.
- Этот пост должен находиться высоко в горах. Я думал, ты знаешь…
- Разве вы не слышали рассказ Аведди об этом месте? - прошептал он, удивленно глядя на меня. - Вы ведь близкие друзья.
- Я отсутствовал несколько дней. У него не было возможности переговорить со мной.
Феид указал на дальнюю стену пещеры:
- Если я нашел то самое место, тогда там, справа, будет узкий лаз, круто уходящий вверх. Аведди сказал, что если подняться по нему, выбраться на уступ и повернуть налево, не свалившись в пропасть, то придешь к посту лучников. Не знаю, как Блез собирается попасть туда и как вы подберетесь близко и не привлекая внимания, но я взялся показать дорогу, и я показал.
Надо бы сделать ему выговор за легковерие, кажется, он принимает за истину каждое мое слово. Но может быть, «привязанность» действует и на него. Он был гордым и глуповатым, добросердечным и неопытным, а я, идя наперекор доводам разума, вверял ему свою жизнь.
- Ты все сделал правильно, - произнес я. - Я не собираюсь мешать Блезу, просто посмотрю, можно ли подняться на скалу. Будь неподалеку. И еще, Феид, ни в коем случае не спи. - Я придал своему лицу самое суровое выражение. - Иначе я сообщу об этом твоему господину, и ты поплатишься если не головой, то каким-нибудь другим важным для тебя органом. Ты все понял?
Разумеется, он не понимал истинной причины, по которой ему нельзя было спать, но вряд ли мне стоило беспокоиться. Он понурился.
- Никогда больше, господин.
- Отлично. - Я вошел в пещеру, создав тусклый свет, чтобы найти лаз. Проклятье! Чтобы туда добраться, придется лезть не меньше получаса. Мне придется превращаться раньше, чем я планировал. Полагаю, Блез собирался попасть туда этим же способом, то есть полететь. Произнося слова благодарности за легкость, с которой мне далось превращение, я принял вид сокола и полетел вверх по подобию дымохода, ругая себя за то, что выбрал птицу с такими широкими крыльями. Но, выбравшись наружу под лучи закатного солнца я был счастлив, что у меня такие крылья. Уступ, подобие карниза, шел вдоль утеса до самого поста, и выглядел он так что козья тропа, ведущая к посту Феида, казалась Императорской дорогой.
Прошло несколько минут, и я получил ответ на свои вопросы. Слева от меня на головокружительной высоте находилась площадка, пост лучников. Усевшись на ближайшую скалу, я осмотрелся и увидел то, что защищали лучники. Широкий поток мчался по зеленой долине только для того, чтобы попасть в ловушку. Путь ему преграждала искусственная насыпь, заставляя его повернуть в сторону и образовать небольшое озерцо. На зеленом пятне возле водоема я различил несколько пасущихся коз и двоих человек, сидящих у постройки из дерева и железа, возвышающейся на берегу озера. Это и были ворота шлюза, через которые можно выпустить воду по нескольким каменным желобам, чтобы залить шахту. Никаких признаков усиленной охраны, никаких дополнительных постов.
А что до площадки на скале и людей на ней, те трое, за которыми я наблюдал, вовсе не были особыми, получающими горы золота лучниками. Они даже не были простыми солдатами, самые заурядные оборванцы, которых часто можно встретить на рынках. Они предлагают свои услуги, когда нужно что-нибудь поднести, и выполняют мелкие поручения караванщиков, никогда не упуская случая поживиться. Один из троицы развлекал остальных историями под бордели Загада, а его товарищи играли в уляты, передвигая обломки породы. Потом рассказчик отошел к краю скалы помочиться и заспорил с оставшимися двумя, что сможет подстрелить с такого расстояния одну из коз.
- Тебя загнали в это орлиное гнездо не для того, чтобы ты стрелял, Ракиис, - возмутился один из игроков. - Пока тебе не начнут платить золотом, лучше не позволять себе лишнего.
- Да чтоб ты подавился, - пробурчал Ракиис, хватаясь за лук. Его стрела едва не задела одного из игроков. Этого я и ожидал. Эти трое просто приманка, оставленная повстанцам. Данатос знает о нашем визите.
Необходимо найти ответы еще на несколько вопросов, и тогда я присоединюсь к Александру. Самый главный - где гарнизон крепости? Я быстро обследовал пространство между шлюзом и входом в шахты, который, как сказал Феид, был в полулиге к западу. Где-то здесь я должен найти исчезнувших солдат. Но я никого не заметил и, вместо того чтобы лететь дальше, сделал еще один круг над постом лучников, потом пролетел через лаз в пещеру, где меня ждал мой сузейниец. Я не мог покинуть его. Привязан. Наверное, если бы я выбрал свои крылья, а не обличье сокола, я смог бы разорвать связь между нами, а сейчас мне оставалось только выругаться и приземлиться на каменном полу пещеры.
Недоступное моему взору солнце шло на закат. У нас ушло много времени, чтобы попасть сюда, в место, где ущелье, вдоль которого мы ехали, пересекалось с другим, более широким. Здесь Адмет, горбатый сузейниец, приказал Феиду ждать Александра, чтобы сообщить ему о том, что происходит в гарнизоне. Феид предупреждающе поднял руку. Мы беззвучно спешились и принялись осматриваться. Где-то справа от нас, в сумерках, таился вход в шахты, огромный черный зев в основании горы, затянутый густым желтым дымом от вечно горящих факелов.
Вокруг стояла тишина, только гнездящиеся на скалах птицы хлопали иногда крыльями и попискивали. Мое воображение рисовало поднимающиеся молоты, скрип деревянных вагонеток, проклятья и ругань надсмотрщиков и стоны несчастных рабов. Меня едва не тошнило от ощущений, вызванных этим местом, и от предчувствия опасности, такого же густого, как желтый дым факелов.
Где-то над нами находились пост и охранники, готовые поднять тревогу, как только мы приблизимся к входу. Те, кого оставили на часах, тоже будут принесены в жертву, чтобы вернее заманить нас в ловушку. И где-то же здесь затаились сто пятьдесят воинов из крепости. Несмотря на все наши попытки, включая мои полеты над горами, мы с Феидом так и не обнаружили исчезнувших дерзийцев.
- Я снова должен превратиться, - прошептал я Феиду. - Не пугайся.
Бедный Феид едва не испустил дух, когда я вывалился из лаза, махая крыльями, и начал превращаться обратно Но после моих объяснений он быстро успокоился, словно видел превращения каждый день. Только его беззвучные молитвы каждый раз, когда я превращался, выдавали степень его страха и отваги. «Это превращение будет для него особым испытанием», - подумал я. Сузейнийцы почему-то терпеть не могут летучих мышей. Кажется, считают, что те приносят несчастье.
- Не ходи за мной, что бы ни случилось. Если Аведди приедет раньше срока, предупредить его придется тебе. Назови мое имя. Скажи ему, что Сейонн уверен: Данатоса предупредили. Ты все понял?
- Но я должен быть с вами.
- Только если через минуту ты обретешь крылья. Я вернусь, мальчик. Жди меня здесь. - Я уже достаточно хорошо представлял себе, на какое расстояние от него я могу удаляться. Молясь, чтобы он ни на шаг не отходил от своего поста, не кинулся в ужасе прочь и не побежал за мной, я отринул свои собственные неприятные воспоминания детства, связанные с летучими мышами, и совершил превращение.

Предыдущая страница 24 Следующая страница


25 Кэрол Берг

Летучие мыши не слепы. Так говорили мои наставники. Но оказалось, что эти животные не могут видеть так ясно, как сокол или даже маг, использующий или не использующий мелидду. Я хотел проскользнуть в шахту незаметно, но оказался совершенно не готов к зрелищу, представшему моим слабым глазам. Меня смущали и свет факелов, и огромные люди, входившие и выходившие из тьмы. Еще одно неудобство состояло в необходимости висеть вверх ногами, чтобы иметь возможность наблюдать, потому что мои лапки оказались неприспособленными, чтобы сидеть по-птичьи. Летучие мыши так не делают. К счастью, у меня был отличный слух, поэтому мне не пришлось превращаться в кого-нибудь еще. Спустя некоторое время я приспособился и начал понимать, что вижу.
Массивные балки держали на себе груз земли и камня. Темный провал, ведущий в шахту, был освещен факелами, укрепленными в скале. При входе громоздились бочки, мотки веревок и цепей, жернова и инструменты. Небольшие двухколесные тачки, очевидно, использовали, чтобы привозить вниз воду и еду для рабов и поднимать наверх добытое ими из недр золото. Два раба снимали с телеги бочки под пристальным взглядом бородатого надсмотрщика. Запах подсказал мне, что в этих бочках октар для факелов, а не вода. Огромное количество октара. Рабы начали обмакивать факелы в октар и складывать их в тачки. Еще три надсмотрщика стояли рядом с группой из двадцати рабов, очень крепких на вид, хотя и в ужасных шрамах, скованных друг с другом короткими цепями, обхватывающими их ноги. Они стояли перед тяжелыми железными дверями, находящимися в глубине под аркой входа, которые вели в шахты. Ходили слухи, что туннели тянутся не меньше чем на двадцать лиг.
Все было не так. Я сразу почувствовал это. Ощутил. Зачем столько бочек октара? Да, конечно, факелы были единственным источником света в шахтах, но зачем же столько за один раз? И где исчезнувшие воины? Я перелетел из угла рядом со входом обратно в тень арки, увернувшись от руки надсмотрщика, которая взметнулась, когда я едва не задел его голову. Больше я никого не увидел. Не только дополнительных караулов, ждущих нападения разбойников, но и вообще никаких караулов. Как же они осмелились оставить шахту без защиты? По их явному страху, приглушенным проклятиям и молитвам можно было решить, что двадцать рабов - новички, пригнанные в шахты, где они и умрут. Но шрамы у них на плечах были старыми, и даже самый юный из них держался как опытный шахтер. И где же грохот молотков, услышанный мной снаружи? Он явился плодом моего воображения, потому что в шахте было тихо, абсолютно тихо, не считая того шума, что производили люди рядом со мной.
Рабам приказали отворить железные двери. Только когда они начали тянуть засовы и толкать створки по пазам, я заметил, что двери были закрыты намертво. Шахта заперта. Недоступна. Страх охватил меня. Еще два раба стояли по бокам от дверей с тачками наготове. Когда раздался отвратительный скрежет железа, я покинул свое укрытие и метнулся в расширяющуюся щель.
В холодных туннелях пахло падалью, знакомый запах и царила кромешная тьма. После нескольких столкновений со стенами, я позволил моим инстинктам вести меня и направлять мой полет. Но мои инстинкты привели меня туда, где не было никого. В этих туннелях не жил никто, даже в высоких залах, которые время от времени попадались мне на пути, выводя меня в новый коридор. Каждый раз, приближаясь к стене, я видел перед собой золотые жилы, а те, кто разрабатывал их, лежали на полу… мягкие тела, безжизненные и неподвижные. Лишенные тепла. Ни одного живого.
Я метался по туннелям в поисках хоть чего-нибудь, опровергающего мои догадки. Рабы в путах, которых я видел наверху, теперь были прикованы к двухколесным тачкам, они тащили их по коридорам, освещая путь факелами, позволяя мне увидеть весь этот кошмар. Семьсот, говорил Александр. Осталась только горстка, несколько человек, которым приказано вывезти мертвых и сжечь. Вот зачем им октар.
Время… Солнце, наверное, уже над горизонтом. Я слишком медленно лечу, чтобы успеть осмотреть все переходы, найти хоть одно еще живое тело, хоть что-нибудь, способное утешить. Мои инстинкты вели меня к выходу. Нет смысла обследовать все коридоры, чтобы представить себе картину полностью. Скоро сюда придут другие, они обнаружат всю полноту нашего поражения. Может быть, они найдут кого-нибудь живого, маленькая победа на фоне сокрушительного разгрома. Сейчас я должен заняться другими делами. Пропавшие воины. Где же они затаились?

ГЛАВА 43

Я вылетел из пещеры в сумерки, последние лучи солнца золотили утес у меня за спиной. Одним усилием мысли я превратился из летучей мыши в сокола, распустил крылья и сделал несколько кругов над утесами. Никакого признака дерзийцев. Никого, кроме небольшого отряда, приближающегося к месту встречи, где стоял ожидающий их Феид, крошечная темная фигурка. Я коснулся ногами земли за спиной сузейнийца, принял человеческое обличье и подождал, пока отряд остановится.
- Где принц? - сразу спросил я, не тратя времени на объяснения. - Я думал, он поведет вас.
- Сейонн! - Три голоса выкрикнули мое имя одновременно, три раскрашенных лица уставились на меня. Губы Феида шевелились в беззвучной молитве, на его лице отражался знакомый мне ужас. Радостное удивление Роша быстро сменило озадаченное выражение. А Горрид… мне показалось, или же ненависть в его глазах соседствовала со страхом?
- Не о чем беспокоиться, - произнес Рош. - Лорд Александр уехал…
- Не говори ему ничего, - приказал Горрид. - Неужто ты забыл, как нам рассказывали, что его захватил какой-то злобный демон? Ему нельзя верить.
Я не обратил внимания на Горрида.
- Рош, ответь, где найти принца. Все мы в огромной опасности. В крепости никого нет, а как только вы войдете в шахту, то узнаете о таком чудовищном предательстве, что захотите скорее ослепнуть, чем увидеть все до конца. Вспомни, ты знаешь меня по Андассару, по Таине-Кеддару, знаешь что Блез доверяет мне. Ты должен ответить, где Александр. От этого зависит его жизнь.
И тут я, кажется, догадался, почему Данатос убил своих рабов: ему пришлось отправить войско в другое место, караулить невольников было больше некому, а выпускать их на свободу он не собирался. Наверное, он не знал, как мало в отряде бойцов, а может быть, в крепости не было ста пятидесяти воинов. Но дело не в численности войска или осведомленности Данатоса. Мне на ум приходила лишь одна причина таких, на первый взгляд, его странных действий - возможность получить в результате что-то небывало ценное, способное во много раз перекрыть потери. Отцеубийца. Они хотели получить Александра.
Феид подтвердил мои слова:
- Крепость пуста, Рош, лучников убрали с поста. Это западня. Ты должен сказать нам, где найти Аведди.
- У нас есть сведения, что у ворот шлюза больше охранников, чем мы думали, - произнес Рош, убежденный скорее Феидом, а не мной. - Аведди велел мне принять командование, а сам он отправился к шлюзу.
Разумеется. Как я сам не сообразил? Рабов можно купить новых, а вот шахту ничто не заменит. Данатос не позволит затопить ее. Кроме того, темные холмы, окружающие зеленую долину с озером, отличное место, чтобы укрыть там отряд и захватить Александра. Если они знают, что принц будет там, если кто-то предал его, отправил его туда, убедив, что он там необходим…
- Гаверна, - обратился я к базранийской женщине из отряда Блеза, - поезжай к Фарролу. Скажи ему, что в живых осталось только двадцать рабов, все прикованы к тачкам. Вход охраняют четверо надсмотрщиков, ни стражи, ни воинов. Пусть они быстро убедятся, что выживших, кроме этих двадцати, нет, и тут же возвращаются.
- Только двадцать!.. - одновременно воскликнули ошеломленные Горрид и Рош. Загорелая кожа Горрида побледнела.
- Данатос предпочел убить рабов, лишь бы они не получили свободы. Вы, все остальные, скорее скачите к воротам шлюза, если не ради Александра, то ради Блеза, его жизнь тоже в опасности. - Если Блез, отправившийся к посту лучников, увидит, что Александр в беде, он конечно же кинется ему на помощь. И если мы не подоспеем вовремя, все мужчины и женщины отряда будут убиты, все, кроме Александра. Право умертвить его принадлежит Императору. - А если не ради Блеза, то ради тех семисот убитых. - Я повернулся к своему спящему. - Битва ждет тебя, Феид. Ты едешь со мной?
Феид расправил плечи и до половины вытянул из ножен меч.
- Четыреста лет назад, в первый день месяца Волка, Парасса, столица Сузы, пала под ударами Империи Дерзи, - сказал он. - В тот черный день все девочки были убиты, а все женщины Сузы изнасилованы, связаны и отправлены на рынки рабов в Парнифоре и Вайяполисе. Всех мальчиков зарезали, чтобы знатные дома Сузы уже никогда не возродились, а всех мужчин и юношей отправили копать под горами Сузы шахты, похожие на эту. Все эти годы сузейнийцы ждали Перворожденного из Азахстана, который должен был вернуться в пустыню и исправить зло, сотворенное его предками, - Феид вскочил на коня. - Веди нас, учитель!
Вспышка мелидды, и я обрел обличье воина, солнце зашло, но мое тело ярко светилось золотистым светом. Я расправил крылья.
Ничто не могло сравниться с тем видом, который открывался сверху. Я спешил на запад, к зеленому лугу и воротам шлюза, западне для принца, ориентируясь по вершинам внизу. Темные тени, Феид, Рош и еще десяток всадников, двигались туда же, только подо мной. Луна уже высоко поднялась над горами, когда я свернул направо, к низине, вторая луна покачивалась на волнах озера. В северной части долины было небольшое возвышение, его пересекала тропа, уводящая вниз, к воде.
Все казалось мирным и тихим. Пятеро дерзийцев охраняли ворота, двое медленно ехали вдоль озера, двое стояли неподвижно у ворот шлюза, сжимая копья, пятый поддерживал огонь. Три лошади паслись рядом. Когда я был над озером, на тропе появились пять всадников, они перевалили через холм и поскакали через луг к воротам шлюза, четверо раскрашенных повстанцев, которых вел дерзиец, издавший боевой клич воинов пустыни. Александр. Четверо повстанцев Блеза никогда бы не отважились схватиться с пятью дерзийцами, но вместе с принцем они верили, что численный перевес на их стороне. Так и было бы, если бы не пропавшие воины из крепости.
Я на миг замер в небе, всматриваясь в хребты гор, узкие ущелья и трещины, где люди и лошади могли бы спрятаться и ждать сигнала к нападению. Там! Даже из-под небес я чувствовал исходящее из расселины напряжение… двадцать… тридцать воинов и коней, точно не больше сорока, отлично обученные, они терпеливо выжидали, пока нападающие не доедут да озера. Разумеется, дерзийцы сочли, что сорока точно хватит, чтобы схватить принца и горстку разбойников. Но где же остальные воины? Я был уверен, что Данатос, жадно рвущийся к обещанной награде, оставит в засаде весь гарнизон, на случай, если Блез почувствует неладное и поедет к шлюзу всем отрядом. Но как я ни всматривался, других воинов нигде не было, звон стали и крики дали мне понять, что времени у меня больше нет. Воины вывалили из расселины. Я снизился, достал меч и ринулся на выстроившихся полукругом дерзийцев.
Внезапность - хороший помощник в бою, особенно когда к ней присоединяются ошеломление и животный страх. Мои крылья заслоняли небо, тело светилось яростным золотистым огнем. Я убил семерых дерзийцев, прежде чем хоть кто-то из них сообразил направить на меня меч или копье. Но даже после этого половина их продолжала метаться, натыкаясь друг на друга, пытаясь рассмотреть меня и понять, откуда ждать моей следующей атаки. Другая половина жалась к расселине, не отваживаясь вступить со мной в бой. Пока я наслаждался легкой победой, Александру приходилось туго. Пятеро стражников, охраняющих шлюз, быстро оказались на конях и были готовы сражаться еще до того, как маленький отряд проехал половину пути до озера. Наверное, Александр исходно допускал возможность предательства, он осадил коня, но его воины не были так наблюдательны и искушены, они мчались вперед. Не имея времени остановить их, принц поскакал дальше, и, когда две стороны сошлись, он опять был во главе отряда.
К этому моменту тринадцать воинов из засады лежали мертвыми, остальные пришли в себя и попытались дать мне отпор. По одному они ничего не могли сделать со мной, поэтому нападали по трое. Каждый раз, когда мне казалось, что дела мои плохи, я вспоминал семь сотен беспомощных людей, безжалостно убитых в их мрачном подземелье, и злость придавала силу моим рукам и мощь моим заклинаниям. Но нескольким дерзийцам все-таки удалось прорваться мимо меня к шлюзовым воротам. Я не пущу их к принцу.
Выдернув из левого плеча стрелу, я поджег ее и швырнул с такой силой, что она насквозь пробила горло лучника. Последний удар моего меча лишил головы одного всадника и лошади - другого. Я взмыл вверх и полетел к озеру. Одного за другим я уничтожал бегущих дерзийцев, упиваясь их стонами и криками. Я вызвал ветер и воду, чудовищная волна выплеснулась из мутного озера и унесла с собой двух всадников. Еще один погиб, когда его лошади почудилось, что на нее напал рой диких пчел.
Когда я добрался до ворот шлюза, Александр бился с наседавшими на него двумя воинами. Двое дерзийцев валялись на земле, один мертвый и один раненый, вместе с обезглавленным разбойником. Оставшийся воин Данатоса сражался с двумя другими разбойниками, а человек с раскрашенным лицом возился с механизмом ворот, уворачиваясь от копыт и мечей, когда сражающиеся оказывались слишком близко от него.
Александр заметил меня.
- Великий Атос, спаси нас!
- Тебя хотят пленить! - прокричал я принцу, который воспользовался изумлением своих противников и ранил одного, в то время как я выбил из седла второго.
Александр развернул коня и ударил по голове пешего дерзийца, прежде чем тот напал на занятого воротами Ферро.
- Что, во имя бога, ты с собой сделал?
Легкие горели после битвы, я перевел дыхание, прежде чем заговорить, но времени на объяснения у нас не было.
- За озером осталось не меньше двадцати. Но где еще сотня воинов? - Где же они?
Я приземлился между оставшимся охранником и двумя воинами из нашего отряда. Дерзиец отшатнулся, и, прежде чем он успел сделать знак, защищающий от злых духов, я разрубил его на две части. Как раз вовремя. Первый из большого отряда дерзийцев добрался до озера и сразу же устремился к принцу. Когда он поравнялся со мной, я выбросил его из седла и сломал ему шею. Второй всадник ехал вслед за первым. Этот попытался увернуться от меня. Ветер поднялся по моему приказу, я поднял окровавленный меч, но прежде чем успел нанести удар, темное пятно с криком рухнуло сверху и упало на лицо воину. Конь встал на дыбы и выбросил всадника из седла, он остался неподвижно лежать на земле. Птица сделала круг, появилось мерцание, и через миг к нам бежал Блез.
- Когда я увидел тебя, то решил, что больше нет смысла удерживать наблюдательный пост. - Он замолк, изумленно глядя на меня. - Звезды небесные, Сейонн, что ты с собой…
- Вас предали, - выговорил я, все еще задыхаясь, кровь текла по плечу, но я не чувствовал боли. Потом я расправил крылья, готовясь напасть на остатки отряда дерзийцев. Феид с Рошем и остальными скакали по лугу, я крикнул им, чтобы они двигались за мной.
- Сейонн! - позвал меня Александр. Хотя он крикнул негромко, но его голос как-то нашел меня в том угрюмом уединении, в котором я оставался после того, что увидел в шахтах.
Я завис в воздухе над ним, исходящее от меня сияние осветило его обеспокоенное лицо.
- Да, мой господин?
- Береги свою душу, мой хранитель. Я не хочу покупать свою жизнь такой ценой.
- Они не оставили бы шахту без охраны, - ответил я. - Они убили всех, мой господин. Семьсот человек, кроме двадцати рабов, которым приказали сжечь тела. Во мне не осталось сострадания.
Новая битва завязалась в нескольких сотнях шагов от ворот. Феид наносил удары за Парассу, за потерянную Сузу, за четыреста лет унижений. Я послал Блеза на поиски пропавших воинов, а сам снова и снова вступал в бой. Александр сеял вокруг себя смерть, но только до того момента, когда первый дерзиец спешился, упал на колени и запросил пощады.
- Больше ни капли крови! - прокричал принц, останавливая все поединки и размахивая мечом, словно его приказа было недостаточно. - Ни один волос больше не упадет ни с чьей головы.
Он велел семерым выжившим дерзийцам встать на колени и положить руки на голову. Их обезоружили. Потом он проехался перед пленниками взад-вперед, убедившись, что все, особенно те, у кого были золотые ленты, означавшие принадлежность к знати, видели его лицо. Один из стоявших на коленях плюнул в сторону принца, Александр остановил руку манганарца, который хотел зарубить дерзийца.
- Свяжите их вместе. Мы похороним наших погибших, а они похоронят моих соплеменников, - сказал принц своим воинам. - Я не оставлю дерзийцев стервятникам, какими бы страшными преступниками они ни были. Когда мы покончим с этим, то отправимся вместе с пленниками в шахты и тогда решим, что с ними делать.
Когда пленники приступили к работе, а остальные занялись своими ранами и своими мертвецами, я приземлился рядом с принцем. Все поспешно отступили, оставив нас вдвоем.
- Нужно немедленно узнать, где пропавшие воины из гарнизона, - сказал я. - Твоим пленникам это известно. Разве ты не замечаешь их насмешливых взглядов?
Александр сошел с коня, наклонился над убитым дерзийцем и принялся вытирать руки о разорванный плащ погибшего.
- Конечно вижу. Они ожидают, что я буду пытать их но я не стану этого делать. Они умрут раньше, чем скажут Если все должно измениться, надо начинать сейчас. Я хочу чтобы эти семеро принесли новости в Загад. - Прежде чем выпрямиться, он перевернул погибшего воина на спину и закрыл устремленные в небо глаза, выпрямил его руки и положил меч ему на грудь. - Я надеялся, что ты ничего не имеешь против. - Принц встал и посмотрел мне в глаза, ожидая ответа, который я не мог ему дать. Я все еще не знал, кто или что я такое.
- Тогда нам придется выяснить все, что нужно, другим путем, - неохотно согласился я, убрал крылья и свечение и превратился в себя, потирая лоб, чтобы как-то прояснить сознание.
Александр кивнул, сел на коня и поехал к остальным, подбадривая своих воинов, не обращая внимания на насмешки и проклятия пленников, но внимательно следя, чтобы они не делали попыток сбежать. Негодуя на задержку, я стоял на высоком берегу, откуда было видно всех, и пытался разгадать загадку исчезновения сотни воинов. Блез вскоре вернулся, сообщив, что не заметил никаких признаков дерзийцев.
- Может быть, гарнизон сократили, - предположил он, усаживаясь на траву и протягивая мне флягу с водой.
Я опустился рядом с ним и взял воду. Только начав пить, я понял, насколько сильна моя жажда.
- Вряд ли, - возразил я Блезу. - Давай думать вместе. Они не могут знать, что мы вернемся обратно в шахты. У нас нет для этого причин, разве что только спасти последних двадцать рабов, прежде чем их швырнут в костер вместе с покойниками. Но если не здесь и не в шахтах, где же еще они могут с уверенностью найти нас?
- Боги ночи, неужели они сожгут живых? - Рука Блеза замерла с флягой в воздухе.
- Нет такого злодеяния, на которое человек не был бы способен, - сказал я. Или такого предательства. Кто сказал Данатосу о принце?
- Блез! - К нам приблизился Рош. - Ферро говорит, что готов пустить воду.
Блез встал и помедлил, прежде чем уйти.
- Будь осторожен, Сейонн! - Он оставил мне флягу и двинулся к шлюзу. - Сначала надо убедиться, что Фаррол вывел из шахты всех, - услышал я его слова. - Я этим немедленно займусь. Когда Аведди тронется в путь, он хочет, чтобы вы с Ферро… - Они ушли, оставив меня наедине с беспокойными мыслями.
Кто же предатель? Несмотря на мою неприязнь, я не мог обвинить Горрида только потому, что он ненавидел принца. Многие в Таине-Кеддаре не любили принца и его отца. Но убийства рабов не захотел бы никто из людей Блеза. И не важно, как они относились к Александру, никто из них не стал бы ставить под удар своих товарищей ради личной мести. Значит, это не может быть кто-то из отряда Блеза. Это кто-то, умеющий просчитывать ходы наперед. Тем более Горрид отпадает, поскольку он не слишком хороший стратег. Александра он, конечно, ненавидит, но дерзийцев ненавидит сильнее. Тогда кто же? Я не могу оставить этот мир, пока не узнаю этого, даже если мне придется замучить несчастного Феида бессонницей.
Последние светлые пятна на небе исчезли, и друзья и враги стали неразличимы во тьме. Мои чувства были обострены всей мелиддой, которую я смог в себе найти. Я слышал стук копыт, приглушенные голоса, трение мечей о кожу ножен. Исчезнувшие воины хотят перерезать нам глотки, но где? Я мысленно перебрал все события дня. Вспомнил пересказанный Феидом план. Встречу с Горридом и Рошем недалеко от шахты. Недели бесед у костра Блеза. Когда я перечислил в уме все события в пятидесятый раз, ответ пришел сам.
- Рош! - Я вскочил и побежал на поиски молодого эззарийца. Он помогал воинам привязывать к седлам добытое в бою оружие дерзийцев. - Кто ходил на разведку перед этим набегом?
Темноволосый Рош присовокупил меч в прекрасных ножнах к уже имеющимся трем мечам.
- Адмет, - ответил он. - После неудачи в Андассаре он сказал, что хочет сам осмотреть место, и три дня назад был здесь.
- А кто ходил с ним?
- Никто. Одному легче пройти незамеченным.
- Один? Но он же не умеет путешествовать вашим способом. - Адмет был человеком, а не одержимым эззарийцем.
Рош оглянулся по сторонам, убеждаясь, что рядом нет чужих.
- Неужели никто не рассказал тебе, где находится Таине-Кеддар? В этом-то и состоял план. Долина в нескольких часах езды от Сиры. Именно поэтому мы и думали, что сумеем спасти так много рабов. Блез, Горрид, Бринна, Фаррол и я довели бы их до места меньше чем за полчаса. - Эззариец вытащил из кучи оружия очередную перевязь с мечом. - Нет, Адмет ходил на разведку один, и он оказался прав во всем. На этот раз мы оплошали по какой-то другой причине.
Адмет. И Феид сказал, что Адмет поведет всех к воротам шлюза.
- Ты видел Адмета сегодня вечером? - спросил я. - Может быть, он поможет мне узнать, где пропавший гарнизон. - Или откуда Данатос узнал о принце…
Рош взял из рук юноши несколько ножей, обмотанных куском тряпки, и запихнул их в седельную сумку.
- Он сообщил нам о дополнительной охране у шлюза, а потом Бринна отвел его обратно в Таине-Кеддар, чтобы все приготовить к приходу рабов. Адмет ведь не может сражаться, не с такой спиной, как у него. В детстве он и сам был рабом. Дерзийцы искалечили его.
Наконец все прояснилось.
- Значит, это он предложил изменить план.
- Да. Сейонн! - Рош окликнул меня, когда я развернулся, чтобы идти. - Как хорошо, что ты оказался здесь. Ты снова спас нас.
Я только головой помотал. Семьсот человек убиты.
Адмет, хитрый стратег. Сузейнийский мыслитель, считавший, что он может каким-то образом наказать Александра и спасти рабов. Боги… вот оно. Он заключил соглашение с Данатосом. Мы приведем вам отцеубийцу, а вы пустите нас в шахты… оставите их без охраны. Мы продадим одного человека за семьсот других. А у вас останется шахта, мы не станем заливать ее водой и ломать ворота шлюза. Воины Данатоса должны были захватить только принца. Никто из других воинов не должен бы пострадать.
Но Данатос оказался хитрее Адмета. Мы захватим отцеубийцу и оставим шахту без охраны, но вы никогда не получите наших рабов. Лучше мы их убьем. Мы получим награду, не оставив вам ничего… ничего…
Все куски мозаики встали на места, я был сам напуган тем, что мне представилось. Адмет, который так сильно ненавидит дерзийцев, считает их тупицами, даже не отличает их друг от друга. Данатос, от которого, не вынеся его бесчестных поступков, отреклась собственная мать, заключил соглашение, обратив все себе на пользу. Адмет, заключивший соглашение и беспечно едущий домой, довольный собой. Шпионы Данатоса, следящие за калекой, едущим по обычному, человеческому, пути… до самого Таине-Кеддара. Сначала схватить отцеубийцу, а потом покончить и с Айвором Лукашем. Семьсот рабов это ничто. За такие заслуги Император подарит ему половину Империи.
Обезумевший от злости и страха, я выпустил крылья и рванулся в темноту, крича, чтобы все они немедленно бросали свои никчемные занятия и следовали за мной. Я знал, где искать исчезнувший гарнизон Данатоса.

ГЛАВА 44

Таине-Кеддар был охвачен огнем. Дома и палатки уже обратились в пепел, от олив остались только черные головешки на земле, освещенной красно-оранжевым огнем. К тому времени как Александр, Блез и остальные перевалили через хребет, я уже обследовал долину и выяснил, что в ней не осталось живых людей. Пламя лизало тела, разбросанные по земле. Все остальные, и наши враги, и жившие в долине люди, исчезли.
- Куда они могли пойти? - закричал я Блезу, зная его ответ и боясь его. Зола хлопьями медленно кружилась в воздухе, словно заговоренные листья, которые исчезают от прикосновения. У меня за спиной вспыхнула сосна.
- В Таине-Хорет, - ответил он. Его худое, разом осунувшееся лицо исказила болезненная гримаса, когда он указал на тропинку, вьющуюся между обгоревшими деревьями и уводящую в старинное убежище королей. Александр ударил коня пятками, прежде чем Блез успел вымолвить хоть слово. Я держался впереди него.
Не знаю, кто из нас, Блез или я, создал заклинание, позволяющее двигаться быстрее. Наши всадники не замедлили хода, проезжая через выжженную долину, а сразу ринулись за мной, словно я рассказал им о своих худших опасениях. У каждого мужчины и женщины отряда в долине оставались дети, возлюбленные или родители. Я не мог думать об Эване. Злоба уже направляла мою руку, я делал все, чтобы сохранить способность мыслить.
Люди Данатоса опередили нас на много часов, но когда мы подошли, они прорвали лишь первое кольцо обороны Таине-Хорета. Их арьергард располагался на скалах и деревьях у подножия горы. Александр жестом приказал отряду перестроиться в клин, встал во главе и дал сигнал к наступлению. Я упал сверху и полетел прямо у него над головой. Моя первая жертва так и осталась с широко раскрытыми от недоверия глазами, когда я насадил его на меч, одновременно ударяя другого дерзийца босой ногой в лицо. Еще два воина отшатнулись, увидев меня, пламя моего тела мадонея осветило их бледные лица. Рош ударил одного из них в спину, а я поднялся в воздух и вытер свой меч, только что снесший голову второго. Этой ночью заклинания стали для меня еще одним мечом, ловко лежащим в руке, для меня больше не существовало невозможного, как для горы не существует комара.
Сражение было кровавым. С людьми Айвора Лукаша из Таине-Кеддара и жителями Таине-Хорета мы превосходили в числе отряд Данатоса. Но большинство людей Блеза были крестьянами или городской беднотой, многие отличались большой силой, но они не умели сражаться. Были здесь и освобожденные рабы, воодушевлением компенсировавшие слабость своих искалеченных тел, а еще у нас были старики и дети, много детей. И другие народы, манганарцы, тридяне и сузейнийцы, которые жили в Таине-Хорете, прятались здесь десятилетиями, надеясь, выжидая, строя планы, готовясь к битвам с воображаемыми врагами. Но их враги оказались не картинками из истории, а прекрасно обученными воинами, отлично владеющими мечами и копьями.
Воины Данатоса и впрямь дрались, словно захваченные безумными гастеями. Они верили, что награда близко, сила, власть, место рядом с Императором, и они быстро пришли в себя после нашего внезапного появления. Внешнее кольцо воинов, которое мы так легко пробили, вдруг превратилось в железный заслон, угрожающий сомкнуться у нас за спиной. Они держали нас, пока их первые ряды рвались вперед, методично, умело сгоняя в одну кучу мужчин, женщин, детей, коз, ослов и лошадей, убивая каждого, кто осмеливался сопротивляться.
Александр, который, как казалось, был всюду, организовывал своих шестнадцать бойцов, обучая и подбадривая их на ходу и снова и снова бросая их на ряды врагов. Но дерзийцы отказывались отступать. Нас было слишком мало. Когда воины из внутреннего кольца захватят или перебьют всех, кого они согнали, тогда они развернутся и прихлопнут наш жалкий отряд, как лев прихлопывает лапой надоедливо лающую собачонку.
Я как мог защищал Александра и Феида, нельзя допустить гибели моего спящего, и убивал каждого дерзийца, до которого мог дотянуться мечом. И я все время искал Адмета. Я никому не рассказывал о своих подозрениях, но поклялся себе, что он предстанет перед моим судом, прежде чем я покину этот мир. Если он действительно сделал то, в чем я подозревал его, он заслуживает смерти.
- Мы должны прорваться! - прокричал мне Александр, когда я зарубил воина, заходящего ему за спину. В темноте было плохо видно, единственными источниками света были подожженные дерзийцами деревья и дома. - Ты можешь найти способ?
- Попробую, - крикнул я в ответ. - Рош, прикрывай спину принца.
Я поднялся повыше, чтобы увидеть всю сцену и понять, что происходит за пеленой дыма, криками и звоном оружия. Все три лагеря были в движении, часовые и стражники, еще оставшиеся в живых, с трудом отбивались отступая. В долине не хватало лошадей, и конные дерзийцы настигали пеших людей со скоростью огня, пожирающего сухую траву. Я пролетел над рядами дерзийцев, надеясь найти небольшой разрыв, слабое место, где можно было бы прорваться, или какой-нибудь оплот, на который мог рассчитывать Александр, чтобы перестроиться и извлечь преимущество из численного превосходства.
Человек двадцать-тридцать тридян вышли из-за горящей рощи и атаковали фланг дерзийцев слева только для того, чтобы потерять почти половину воинов при первой же атаке. Я осыпал дерзийцев огненными искрами, позволив покрытой татуировками тридянке перестроить своих людей. Под ее руководством отряд закрепился и начал сдерживать натиск врагов. Я летел дальше.
Несколько воинов Айвора Лукаша попытались удержаться у лагеря сузейнийцев. Король Маруф, отец Феида, командовал ими. Защитников обогнул небольшой отряд дерзийцев, который теперь угрожал расправиться с их семьями. Одна сузейнийка неподвижно лежала на земле в луже крови. Рядом с ней сидела пожилая женщина, она выла и старалась прикрыть останки руками и юбками. Другие женщины уводили детей, пытались спасти имущество мужей, прятали свои бесчисленные серебряные украшения, спеша, пока их не постигла та же участь.
Из темноты выехало свежее подкрепление дерзийцев, они отогнали бойцов Айвора Лукаша и обезумевших женщин от палаток сузейнийцев. Окровавленный юноша выскочил из-за куста и яростно бросился на дерзийца, гнавшегося за женщиной с двумя детьми. Юноша не заметил второго дерзийца, оказавшегося у него за спиной с поднятым мечом.
- Маттей, за спиной! - Я нырнул вниз, прижимая моего юного друга к земле и отбивая занесенный меч, пока мои широкие крылья смахивали из седла первого дерзийца, чья лошадь встала на дыбы. - Отойди, мальчик! - закричал я, видя, что выпавший из седла воин быстро встает на ноги. Еще несколько движений, и дерзиец захлебнулся собственной кровью и рухнул на землю, держа внутренности, готовые выскользнуть через ту дыру, которую я оставил в его животе.
Я развернулся. Маттей, не сводя с меня глаз, отползал назад. Я протянул руку, чтобы поднять его на ноги, в первый раз за день делая попытку улыбнуться.
- Давай же, вставай, - произнес я, но мое простое движение вызвало в нем смертельный ужас, он вскочил и убежал в темноту.
- Маттей, погоди… - Нет времени догонять его. Я должен сдержать нападающих, пока люди Айвора Лукаша уводят сузейнийских женщин.
Очередная перестройка рядов дерзийцев подсказала мне, что тридянке с ее воинами удалось прочно закрепиться в рощице, ее лучники и бритые наголо фехтовальщики замедлили продвижение дерзийцев и разорвали ряды противника. Маленькая победа, значительные последствия которой я предчувствовал. Я вернулся к Александру и Блезу, которых теснил второй лорд Данатосов. Дерзиец кричал своим воинам, что отцеубийца среди них.
- Налево! - прокричал я, указывая принцу на тридян. - Там люди Вассани.
Я сдерживал дерзийцев огнем и мечом, ветром и страхом, не позволяя им сомкнуться за спиной Александра, который пробивался к храбрым тридянам. Через полчаса, оставив за собой гору трупов, Александр оказался в центре баталии. От центра к краям кругами распространился крик, заглушивший звон стали и рев огня.
- Аведди!
Эхо отдалось от утесов, и скоро весь ход битвы изменился. Отпор из центра лишил дерзийцев преимущества, не прошло и часа, как арьергард начал отступать к холмам. А там им пришлось иметь дело со мной.
Каждый час битвы в моем светящемся теле делал меня сильнее. Да, я устал. Да, все мое тело покрывали кровоточащие порезы и царапины. Да, я по-прежнему ощущал жжение в боку, когда поднимал правую руку. Но с каждым мигом моя реакция становилась быстрее, удары сильнее, движения увереннее. Я был рожден, чтобы жить в этом светящемся теле, сражаться, использовать силу, данную мне, чтобы защищать тех, кто в этом нуждался. Часть моего мозга была свободна от битвы, держа наготове необходимые заклинания. Зрение стало невероятно ясным: я видел врагов, изменения на поле боя, темноту, людей Блеза. Сам Блез командовал на правом фланге, рядом с ним были манганарцы Юлай и Терлах. Тридянка была слева, а в центре сражался Александр, Перворожденный из Азахстана. Его рыжие волосы развевались на ветру, он бился с яростью короля, отстаивающего свой замок. За его спиной мой ребенок был в безопасности, как и его ребенок, но только если ни один дерзиец не ускользнет, чтобы рассказать о долине. Пусть они боятся меня. И я отдался ритму битвы.
Все вокруг было цвета крови: темная сырая земля у меня под ногами, мое обнаженное тело, покрытое красно-коричневой коркой, даже скалы вокруг меня, залитые светом восходящего солнца. В долине воцарилась тишина, но я не заметил этого, потому что пульсация битвы в моих жилах еще только достигала апогея. Я выдернул меч из содрогающегося тела у моих ног и на всякий случай всадил нож ему в сердце.
- Только не моего сына, ты, свинья, - хрипло прошептал я, выдавив из себя все звуки, которые еще оставались. Кровь залила его бородатое лицо и полосатый хаффей. Рукоятка меча выскользнула из ослабевшей руки, я отшвырнул оружие в сторону, чтобы быть уверенным, что он не поднимется из мертвых и не принесет с собой в мир новое предательство. - Не его.
- Боги, Сейонн, что ты наделал?
Я развернулся и увидел их: Блеза, обвиняюще глядящего на меня, краска с его лица была почти смыта потоками крови и пота, одну руку он прижимал к телу, Элинор с посеревшим лицом, в грязной разорванной юбке, с мечом в руке, она поддерживала раненого брата. Элинор смотрела на мою последнюю жертву без всякого выражения, словно те ужасы, которые она успела повидать, превысили ее возможности, она не воспринимала их больше. Ее вид вызвал бурю в моей душе.
- Скажи мне! - взревел я. Пламя вырвалось из моей руки и меча, они оба отшатнулись. Я собрал остатки сил, чтобы не выплеснуть на них свою злобу. - Прошу, скажи мне… Эван…
- Не беспокойся, - ответила Элинор. - Он в безопасности с Магдой. В безопасности.
Блез не сводил глаз с покойника в полосатом хаффее. К нему, тяжело шагая, подошли Рош и Горрид, их усталые лица исказились при виде тела. А за ними через поле, усеянное трупами, шел Александр. Его взгляд тоже привлекло тело у моих ног.
- Этот дьявол убил Адмета! - завопил Горрид, вытаскивая меч, его лицо застыло маской ненависти. - Кого еще из наших он прикончил сегодня?
Александр перехватил его поднятую руку.
- Тебе все равно не справиться с ним, Горрид, - сказал он негромко, вставая между нами. Я держал свой меч наготове, клинок подрагивал в ритме моего сердца. - Оглянись вокруг. - Не меньше сорока дерзийцев, пытавшихся бежать из долины, приняли смерть от моего меча. Принц кивнул на мертвого сузейнийца и вопросительно приподнял бровь. - Ты объяснишь нам причину? - Его голос звучал ровно и спокойно, а вот его янтарные глаза… Он боится меня.
Сказав нужное слово, я совершил превращение, выпустив из себя золотое сияние и свою силу. Неодолимая усталость навалилась на меня. Я обмяк и отяжелел, одежда мешала дышать, чувства затуманились. Я попытался ответить, простыми словами рассказать им о заключенной Адметом сделке. Но язык не слушался, словно я пытался говорить на чужом наречии, мой разум отказывался выдавать логичное и простое объяснение. Пока я пытался заговорить, подошел еще один человек. Кудрявые волосы и бородка выдавали в нем сузейнийца, а по широким плечам я узнал в нем Феида еще до того, как увидел его лицо.
Его дыхание прервалось, когда он остановился рядом с телом Адмета. Мой спящий посмотрел мне в глаза.
- Предатель. - Я смог вымолвить только одно слово. Но Феид понял. Он закрыл глаза и сказал:
- Да простит его Госсопар. Какой позор для Сузы. - Молодой человек покачнулся, потом замер и поклонился мне. - Мой господин, я ваш слуга навеки. - Не сумев выпрямиться, он упал лицом в грязь. Прежде чем мир вокруг меня исчез, я успел заметить в его спине рваную рану.
- Ты выполнил то, что хотел? - Вопрос прозвучал откуда-то издалека. Я всего лишь открыл глаза, но устал от этого так, будто целый день вылезал из болота. - Каспариан, принеси ему вина. Человеческие тела не годятся для таких дел.
- Мне пришлось убить его, - произнес я, отталкивая бокал с вином, поднесенный к моим губам, и уткнулся лбом в прохладное стекло игрового поля. Я отвечал не Ниелю, а своим друзьям. - Он бежал, почти обезумев от совершенного. Он предал бы вас снова, - я знаю это точно, - чтобы оправдать себя. - Я убил Адмета не в приступе ярости, не из-за бездумной мести. Я дал ему возможность объясниться сказать мне, что ему не приходило в голову, каковы будут последствия его поступка. Но все, на что Адмета хватило, проклинать меня и Александра, он кричал, что мы убили семьсот рабов и всех, кто погиб в долине. Адмет клялся уничтожить Александра, чего бы это ему ни стоило. Но даже тогда, несмотря на поднимавшуюся во мне злобу и желание мстить, я не тронул его. А он выхватил меч и закричал, что убьет меня… а потом убьет моего сына. Боги ночи, откуда он узнал про Эвана? Вряд ли Блез рассказывал кому-нибудь о том, какое отношение я имею к приемному сыну Элинор. А теперь… дурак… Почему я не узнал все, прежде чем убивать его?
- Но ты, разумеется, поступил так, как считал необходимым. - На этот раз голос звучал ближе, прямо с другой стороны стола, и в нем слышалось сочувствие.
Последствия этой ночи будут ужасны. Формально мы выиграли битву, избежали ужасного поражения. Но война, начатая нами, будет долгой и беспощадной, а у моих друзей нет времени выработать план, нет времени подготовиться, нет места, чтобы укрыться. Александр не сможет драться один.
Я отодвинул от стола свой стул и поднялся, мимоходом обратив внимание, что в саду Ниеля снова идет дождь. В этот миг все мои раны напомнили о себе. Я ухватился за край стола из-за приступа головокружения. Рана на бедре, полученная в бою с птицей-змеей, открылась. Из-за нее и из-за раны в плече я потерял много крови.
- Пожалуйста, пришли мне в комнату горячей воды и лекарства. И еще бинты. Я не хочу снова беспокоить Каспариана.
- Будет сделано.
Я заковылял к двери и на какой-то миг привалился к ней, стоя спиной к Ниелю.
- Когда мы можем начать? - спросил я. Повисло минутное молчание.
- Мне понадобится некоторое время, чтобы все подготовить, около месяца. Может быть, чуть больше. А тогда мы сможем делать все так быстро, как ты захочешь, каждый шаг будет совершен по твоему желанию. - В его голосе не слышалось долгожданной радости и торжества. Я мысленно поблагодарил его за это.
- Я должен вернуться назад, чтобы помочь им, - пояснил я. - Их слишком мало и они слишком плохо обучены.
Конечно, я мог бы вернуться через ворота и служить Александру в человеческом облике, но я прогнал эту мысль в тот же миг, когда она зародилась в мозгу. Какой человек, у которого есть сила, свобода и возможность видеть, захочет жить слепым немощным рабом? Я верил, что Ниель сдержит свое обещание и позволит мне действовать свободно. Я сделал свой выбор, когда сражался, и любой судья, который видел меня в Сире и Таине-Хорете, сказал бы, что я делал только необходимое для спасения моих друзей. Конечно, все это имело цену. Все всегда имеет цену. Я видел это в лице Маттея… и в лице Александра.
- Тебе придется изучить и понять многое, пока ты будешь ждать своего часа. - Ниель не понимал.
- Я не смогу ждать, пока изменюсь. Мне нужно вернуться снова, как только они приготовятся к следующей битве. А это дни, а не недели.
Я оглянулся через плечо. Ниель пристально глядел на меня, взвешивая свой ответ. Он очень хотел отказать мне. «Ну так давай, - подумалось мне. - Прогони меня, заставь меня уйти отсюда». В этот миг я и сам не знал, какой ответ хочу услышать. Но мое ноющее тело знало.
- Хотя я считаю, что тебе лучше отложить свое возвращение в мир людей, до тех пор пока ты не избавишься от слабостей твоей плоти, я склоняюсь к тому, чтобы согласиться с тобой. Последнее слово остается за тобой… как ты ясно дал мне понять. - Нет, он не простил меня за то, что я обратил его собственные слова против него. И я должен принять это как предостережение. Но я не испугался. Он знал, что победил, и его слова прозвучали скорее утешением ему, чем угрозой мне. - Я отправлю тебя обратно через сон, как ты просишь. Опыт увеличит твои силы и отточит умения. Но я не позволю тебе слишком много общаться с этими людьми, когда ты должен изучать все то, что необходимо существу, обладающему огромной силой. Ты будешь разговаривать только со спящим, и ни с кем больше до тех пор, пока не станешь мадонеем. Тогда можешь действовать по собственному усмотрению. Ты согласен на эти условия?
- Если по-другому не вернуться, согласен.
- Только так. Если ты не в состоянии жить без людской благодарности и славы или же тебе необходимо, чтобы человек командовал тобой, тогда ты недостоин моего дара.

Предыдущая страница 25 Следующая страница


Возрождение 26

- Значит, завтра ты научишь меня проникать в сны, чтобы я смог выбрать, куда и как вернуться? Я не знаю, жив ли мой последний спящий.
- Как хочешь. Завтра так завтра. А я тем временем буду подготавливать твое освобождение.

ГЛАВА 45

Как редко мы, смертные, обращаем внимание на этот мир, который вплотную примыкает к нашему. Не на отдельно существующий мир, вроде Кир-Наваррина или Кир-Вагонота, а на тот мир, где каждый мужчина, женщина и ребенок проводят почти треть своей жизни. Мир снов. Место, где каждый мужчина способен творить чудеса и каждая женщина - летать. Где одно и то же событие повторяется иногда снова и снова, позволяя нам внимательно изучить его. Где живут удивительные создания, где можно увидеть цвета, не существующие под солнцем, где можно столкнуться с ужасной опасностью и испытать свои силы, выйдя из переделки совершенно невредимым, если не считать сердцебиения и мокрой от пота подушки. Нас учат бояться мира снов, в котором живут только безумцы, но я слышал, что те, кто не желает видеть снов, зачастую сходят с ума. Не исключено, что это и было причиной моего безумия. Мои сны очень долго не были моими.
- Здравствуй! Прекрасный вечер, не правда ли? - Бодрое приветствие Ниеля остановило меня посреди сада. Утомленный всеми происшествиями в Сире и Таине-Хорете, я проспал и ночь и день. Когда я наконец проснулся и никого в доме не обнаружил, то решил прогуляться перед теми испытаниями, что ждут меня в ближайшем будущем. Выйдя в сад, я вознамерился еще раз попробовать понять природу тюремной стены. Несмотря на выпавшие мне накануне испытания, я чувствовал себя свежим и отдохнувшим и даже был готов перейти в свое крылатое тело… мое «тело мадонея», как называл его Ниель. Как знать, вдруг это поможет мне проникнуть туда, куда человек попасть не в состоянии. Свет отражался от серого камня, словно стену только что сложили из заново отполированных камней.
- Прекрасный вечер, - подтвердил я, останавливаясь и дожидаясь, пока Ниель подойдет ко мне. Он твердо и уверенно ступал по гравиевой дорожке. Порывистый ветер развевал мои влажные волосы, мне было холодно. В Кир-Наваррине начиналась осень. Хотя листва и трава все еще были густыми, кое-где на деревьях появлялись рыжие и желтые пятна, иногда только один лист, иногда целая ветка. Как это получается, что самое прекрасное время года означает приближение самого ужасного? Я ненавидел зиму.
- Это твои раны заставили тебя валяться в постели весь день? Не показаться ли тебе Каспариану? - Мадоней так брезгливо осмотрел мою чистую одежду, словно ожидал, что из-под нее будут торчать гниющие кости.
Раздраженный его нарочитым вниманием, я зашагал дальше, но скоро обнаружил, что иду по выбранному им, а не мной маршруту.
- Твои лекарства, кажется, очень эффективны. - Это утверждение было далеко от правды. Они были фантастичны. Я перевязал раны после того, как ушел от Ниеля, а когда осмотрел их, проснувшись, оказалось, что все они исчезли, кроме раны в плече и на бедре.
- Очевидно, ты умеешь врачевать себя. Когда сегодня утром ты не спустился, я послал Каспариана посмотреть, не умер ли ты во сне. Он пришел и сказал, что ты все еще спишь. - Ниель резко свернул с главной аллеи и вывел меня на небольшую прямоугольную лужайку, со всех сторон закрытую высокими кустами. В центре поляны стояла беседка, обвитая виноградными лозами. Хотя трава, кусты и лозы были по-летнему зелеными, по ним чувствовалось приближение осени. - Вчера ты выразил желание учиться. - Он жестом предложил мне сесть на один из изящных белых стульев, стоящих под крышей беседки. Еще там был небольшой столик, на котором лежало игровое поле с расставленными на нем черными и белыми фигурами.
- Я действительно хочу этого, - подтвердил я. - И больше всего меня интересуют сны.
- Так я и думал, - сказал он, усаживаясь напротив меня. - Сегодня ты будешь просто смотреть сны. Не ходить по ним. Не изменять их. Только наблюдать. Согласен?
Я кивнул. Необходимо узнать так много. Как следить за ходом войны через сны? Как найти нужных тебе спящих среди множества душ в мире? Как рассчитывать время, чтобы оказываться в нужном месте в нужное время? А когда я узнаю все это, путешествуя сам или с помощью Ниеля, как я пойму, где именно моя помощь будет особенно полезна?
- У меня множество вопросов, - сказался вслух.
В беседку вошел Каспариан и, не здороваясь, впихнул свое громоздкое тело за столик. Его широкое лицо блестело от пота, на светлой рубахе виднелись пятна крови. Он снова тренировался.
- Давай ты не будешь задавать свои вопросы прямо сейчас, - ответил Ниель. Он не сводил с меня взгляда, не обращая внимания на мрачного мадонея, словно Каспариан был той сойкой, которая сперва нахально прыгала по траве у нас под ногами, а потом по столу. - Сначала урок, потом вопросы. В прошлые разы я брал тебя только в один сон за один раз. В этот раз ты увидишь их все. Ты добровольно идешь на это?
- Разумеется.
- Смотри на меня…
Я принялся с энтузиазмом выполнять упражнение, замечая, как мир начинает ускользать, а в глазах Ниеля происходит что-то вроде смены времен года. Восхищенный светом юной весны во взоре Ниеля, я чувствовал его по-летнему щедрую заботу обо мне, хотя и замечал в нем первые признаки зимы. Всего один день прошел со времени событий в Сире, и мое поспешное решение начало казаться мне неверным… пока я не закрыл по требованию Ниеля глаза и не открыл для себя мир снов…
Хаос. Стрекотание кузнечиков… рев пламени… звук такой, словно разрывается само сердце земли… огни, рубиновые, изумрудные, ярко-желтые… солнце жжет немилосердно, сияя в небесах, охваченных пламенем… всепроникающая музыка, флейты и скрипки… гудение мелангаров… птицы… тысячи голосов рыдают… Хлеб… жареное мясо… Звонят колокола Вихрь… колючий песок… бушующий океан и падающее на землю небо… вихри… Гладкая молодая кожа… грубая морщинистая… сорвана… гниет, сочится кровью, обнаженная плоть… Бешеная нескончаемая охота… скачка… звон цепей… гнилые зубы… дикое, тошнотворное, сводящее с ума падение, падение, падение… Горький запах… розы, сладкое сено…. Отчаяние, страх, огромная радость и леденящий душу ужас…
- Полегче, мальчик! Нельзя переживать их все. Только наблюдай. Пусть они живут своей жизнью, но не в тебе. Выбирать нужный ты научишься позже. - Сухой голос прозвучал внутри моей головы, перекрывая собой весь звучащий рядом с ним шум.
Попытки вздохнуть… грудь пронизывает нестерпимая боль, сердце колотится о клетку ребер, разрываясь от собственного бессилия. Меня окатывают волны эмоций, я не владею собой и едва не рыдаю от боли и удушья.
Крепкая рука схватила меня.
- Возьми себя в руки. Успокойся и посмотри снова.
Я нашел спасение в совершенном одиночестве, я часто прибегал к этому способу в подземельях гастеев. Только полностью успокоившись и расслабившись, я отпустил на волю свои чувства, позволив им работать в установленных мною рамках. Вскоре я снова плыл по океану сновидений, потом над ним, чтобы было удобнее наблюдать за тем, как появляются и изменяются сны на поверхности, похожей на полированное черное стекло.
- Лучше?
- Лучше, - прошептал я, пораженный тем, что видел в темных бархатных вихрях: за человеком гонятся волки… женщина бродит по огромному дому, лишенному пола, только толстые балки, и никак не может вспомнить, что она ищет… ребенок падает с лошади… падает… летит, гораздо дольше, чем позволяет расстояние от седла до земли. По своему желанию я пересекал широкий океан и смотрел на бесконечное разнообразие снов. Длинные истории и секундные сюжеты, длящиеся одно биение сердца. Всего несколько из них заслуживало пристального изучения.
- Остановись на том, который тебя заинтересовал, и потяни его, словно ты забросил в море сеть и теперь вылавливаешь видение. Затяни сеть и пусти в нее свой разум… руководи сном Когда у тебя появится навык, ты сможешь видеть события из жизни спящего, его родственников, узнать о нем больше.
Даже тому, кто часто бродил по душам людей, сделать все это было гораздо сложнее, чем казалось из простых указаний Ниеля. К тому времени как он советами помог мне добиться первого успеха и я проник в туманные видения погонщика ослов, который задремал на долгом и скучном пути от Вайяполиса до Кареша, я чувствовал себя совершенно измученным.
- Пока что достаточно, - заявил Ниель. - Человеческая плоть больше не вынесет. Попробуем еще раз завтра.
Но я не собирался прерывать урок так быстро.
- Еще один, - попросил я. - Да, я добровольно иду на это. - Я снова поплыл над извивающимися узорами. Еще трое спящих ожили под моей рукой: пастух с высокогорных лугов, которому снилась деревенская красавица, женщина, которую мучил кошмар о тяжелых родах, и раб, проводящий очередную ночь в тоске и безнадежности. На третий раз я начал чувствовать пространство и время, и еще структуру этих глубин. Я мог коснуться спящего, протянув руку через поток его видений, и понять, что когда я потренируюсь, то смогу не замечать причудливых узоров, а буду сразу видеть творящееся во сне.
На пятый день тренировок я научился полностью держать себя в руках. Теперь я видел перед собой мир людей… странный, затененный, лишенный красок, но за потоком видений я различал города и деревни и мог понять, где находятся мои спящие. Хотя начинал все Каспариан, а Ниель создавал заклятие, называющееся виетто, я приспособился использовать собственную мелидду для сортировки событий, происходящих в сновидениях. По структуре сна я узнавал, какое время года, день или ночь сейчас в мире смертных, об их болезнях, привязанностях, битвах, особенностях их восприятия мира.
На десятый день Ниель показал мне, как влиять на сны, изменяя их по своему желанию.
- Действуй деликатно, - посоветовал он. - Ведь ты находишься в таком тесном контакте с душой, какой просто немыслим для смертного существа. - Мы оба знали это. Иначе зачем бы я сидел в саду, готовясь расстаться со всем человеческим во мне? - Смотри, - сказал он, - в этом пустынном месте я нашел типичный женский сон, сон матери.
Ищу… ищу… в толпе, которая разрастается с каждым мигом. Где же он? Потерялся… убежал… Музыка звучит над полями… флейта, которая ему так нравится. Я слышу смех… конечно, это он… с ним ничего не случилось, он не испуган… но нас разделяют все эти люди… Пробивайся вперед. Спеши. Беззубый нищий смеется надо мной… старуха причитает по покойникам.
- Наши-то давно ушли, - твердят они. - Гниют в земле. Почему же у тебя живой? Разиня… потеряла такой подарок.
- Дитя, вернись! - Спеши. Музыка умолкает. Спеши!
- Облегчи ей поиск. Ты можешь. Раздели толпу. Понимаешь как? Да, так. Теперь займись флейтистом и задержи ребенка, чтобы он не ушел дальше…
Темноволосый ребенок стоит у телеги, где в большой раме танцуют две куклы. Их водит палочками жена флейтиста. Мальчик встает на цыпочки. Я подхватываю его на руки и сажаю на плечо, теперь ему все видно.
- Где ты, дитя? - кричит голос у нас за спиной, я разворачиваюсь, чтобы мать увидела своего сына.
- Он в полной безопасности со мной, - говорю я ей, надеясь успокоить ее. - Я нашел его.
Я не могу различить ее лицо в огромной толпе. Все кажутся взволнованными и напуганными, и их так много… Но когда я взмахнул рукой, чтобы привлечь ее внимание, ее голос сорвался на дикий крик.
- Нет! Только не ты!
…и сон пропал из общего океана.
- Некоторые страхи людей невозможно успокоить, - говорил Ниель, когда мы приступили к следующему уроку.
На четырнадцатый день я нашел Александра.
Я искал своих друзей в снах Азахстана. Они должны были уехать из Таине-Хорета, чтобы оправиться после сражения; неважно, сколько дерзийцев я убил, здравый смысл говорил, что долина больше не безопасна. Они найдут пристанище в пустыне. Но ни Александр, ни Блез не станут долго ждать, чтобы нанести следующий удар.
Я парил над волнами, наблюдая за игрой цвета, света и форм. Ландшафт, который я искал, должен быть темным и пустынным. Как много снов, пугающих, беспокойных, ночь перед битвой. Я остановился. Этот… мне ли не узнать душу, в которой я сражался три дня подряд? Я снизился и коснулся воды своим воображаемым пальцем, наблюдая, как круги расходятся по гладкой поверхности. Потом я обнял его сон. Скачка, галоп… волны песка колышутся, песок душит, не дает смотреть… Только белый хвост впереди, подвязанный так, как базранийцы подвязывают хвосты своих лошадей. В песчаной буре всадника не видно… ребенок… слишком маленький, чтобы путешествовать в одиночестве… слишком маленький, чтобы потеряться в песках… быстрее… вперед… повсюду мертвые мужчины и женщины… их становится все больше. В вихрях парайво вырисовывается видение. Человек, подвешенный за ноги, крысы копошатся в его распоротом животе, тело крутится на ветру… но его янтарные глаза живы… он не в состоянии даже кричать, потому что во рту у него рыжая коса, привязанная к языку. Колючий песок превращается в наконечники стрел…
- Я иду! - Я не собирался кричать, но от него веяло таким страхом, его глаза так смотрели…
- Нет! Не идешь!
Видение резко померкло, я едва дышал, мне казалось, что мои собственные внутренности вынули у меня через глазницы. Рядом со мной раздался треск ломающегося дерева.
- Я не давал тебе разрешения говорить с этим негодяем, который использует тебя, словно раба, которым ты когда-то был. И я не пущу тебя к нему. Что за храбрость он демонстрирует, прячась за спиной воина-мадонея?
Я увидел перед собой лицо Ниеля, красное и злое. Его стул валялся на земле со сломанной ножкой.
- Я и не собирался к нему, - сказал я, как только в голове немного прояснилось. - Если ты помнишь, я пока не умею этого. И я не собирался нарушать условия нашего договора. Но став мадонеем, я пойду. - Глупо скрывать это от него. Ниель уже победил меня во многом, но исход нашего противостояния все еще был под сомнением. Я не собирался тратить время на притворство.
- Надеюсь, когда ты станешь мадонеем, твои намерения изменятся.
- Вряд ли. А пока я хочу вернуться в мир людей, - сказал я. - К другому спящему, если ты настаиваешь, но во плоти, как мы договаривались. Я выздоровел и отдохнул, и скорее всего пригожусь им сегодня. - Александр не стал ждать, пока беглецы обоснуются на новом месте, он ехал в Танжир. Цель незначительная, зато символическая. Те, кто убил Совари, Малвера и Вассани, поймут, слух пойдет по всей Империи и дойдет до Загада. Я знал, что должен быть частью этих слухов. Лидия рассказала мне, что Эдек боится рассказов о крылатом воине больше всего остального. Это знак, что боги на стороне Александра. А Александру пригодится сейчас все, и слухи, и легенды.
- Как я могу отправить тебя служить этому принцу, когда задумал сделать тебя мадонеем! Один твой мизинец будет стоить больше всей его жизни! - Седая борода Ниеля подергивалась.
- Я очень благодарен тебе за твой дар, - ответил я. - Хотелось бы мне понимать тебя лучше, разбираться в твоих планах. Кто я такой, что ты так заботишься обо мне? - Этот вопрос все время мучил меня.
Он не ответил. Просто повернулся ко мне спиной и пошел прочь.
Каспариан поднял сломанный стул и поставил его.
- Ты играешь в игру, которая выше твоего разумения, - прошипел он сквозь стиснутые зубы. - Ты, как никакой другой воин, должен знать, что любая привязанность может обратиться в свою противоположность. - Он не стал утруждать себя развитием этой мысли, просто шагнул в кусты и исчез. Какой-то неудачник, реальный или иллюзорный, станет сегодня жертвой его настроения.
Злость Ниеля напомнила мне о собственных припадках безумия, так запах или вкус будит воспоминания о давно забытых событиях. Не стоило бы забывать об осторожности, однако я предпочитал видеть в его разрешении позволить мне действовать по собственному смотрению, одно благородство и великодушие. Я не обманывал себя иллюзиями и не считал, что он добр, но был твердо уверен в искренности его намерений вручить мне нечто необыкновенное.
В следующие несколько часов я мог бы попасть в мир снов, найти спящего и узнать о планах Александра. Но посещение этого мира было чрезвычайно утомительно, хотя если бы я крепко держал события в узде, то смог бы удовлетворить свое любопытство, не обретая плоти через сон. Я отошел на край лужайки, обсаженной кустами, и приступил к кьянару, упражнениям, которые подготавливают воина к битве. Медленно. Сосредоточенно. Усердно. За годы жизни в человеческом теле, я выработал привычку, которая всегда помогала мне. И когда я совершил превращение - кожу покалывало от предвкушения, от жажды золотистого свечения, силы и огня мелидды, который заполнит мои вены, - я, Сейонн, полностью контролировал себя.

ГЛАВА 46

Лицо Александра было освещено пламенем костра.
- Нужно найти способ убрать стражу и попасть за ворота. Наши шпионы говорят, что лорды Беки заперты в подвале башни у северных ворот. Башня южных ворот - отличное укрепление, кроме того, сразу за ней начинаются казармы, но они не захотят вести пленников через весь город, после того как утром откроют ворота. Воины Беков могут помешать казни. Нам это выгодно. Когда мы прорвемся за ворота, мы застанем их врасплох, и, если будем действовать быстро, сумеем вытащить пленников до прихода следующего караула. Тогда мы вместе с Терлахом и Маруфом отправимся в Ган-Хиффир. Насколько я понимаю, некоторые из вас обладают талантами, позволяющими проникнуть внутрь, убрать стражу и открыть ворота… так? - Принц стоял в центре небольшой группы, по очереди вглядываясь в лица собравшихся, его пальцы барабанили по рукоятке меча. - Если так, наша задача сильно упрощается.
Десять мужчин и женщин неловко ежились под его взглядом, потом все посмотрели на Блеза, он сидел на песке, его правая рука была прибинтована к груди.
- Обычно это делал я, - произнес он. - Мне кажется, я могу…
- Нет, не можешь. - Из темноты вышла женщина, она протянула Блезу чашку, потом села рядом с ним. Элинор. Ее волосы были заплетены в косы и уложены вокруг головы. В свете костра ее кожа отливала медью. - Пока какое-нибудь божество чудесным образом не срастит тебе кости на руке, ты не сможешь не только летать, но даже просто защитить себя, я уже не говорю о том, чтобы сражаться с десятком дерзийцев. Это должен сделать кто-то другой. Горрид, я знаю, что ты предпочитаешь обличие зайдега, но раньше ты превращался в птицу. У Роша птицы никогда не получались, а Бринна сейчас в Ган-Хиффире.
- Ни за что, - заявил Горрид, вытягивая вперед ноги, складывая руки на груди и приваливаясь спиной к куче седел, словно желая увеличивать расстояние между собой и остальными. - Я не собираюсь рисковать головой ради каких-то презренных дерзийцев. Пусть их всех перевешают.
- Как я говорил, я не стану упрашивать тех, кто не захочет идти, - сказал Александр. - Но Беки нам не враги. Они честные люди, не заслуживающие того, что с ними сделают завтра. Если мы освободим их, они выслушают нас. А если мы вернем им Ган-Хиффир, они удержат за собой это место и приведут других нам в помощь. Вы должны понять…
- Скажи им, - прошептал я, подхватывая моего спящего под локоть и вытаскивая его из палатки, где мы прятались от холодной ночи.
- Лорд Сейонн откроет ворота Танжира, - произнес Феид, выходя к костру. Все сидевшие там разом повернулись, когда он вежливо поклонился Александру. - Он был бы польщен, если бы вы возложили на него эту обязанность, Аведди.
Александр пристально вглядывался в тени за его спиной.
- Сейонн! Я знал, что он придет. Где он?
- Он приходил ко мне этой ночью. Во сне. - Феид запнулся, его светлая кожа побагровела, когда все уставились на него. Грудь юного сузейнийца была обнажена, если не считать повязки на ране. Когда он обнаружил меня во сне и в темноте своей палатки и понял, что я требую от него, он хотел тут же вести меня к костру, где Аведди вместе с остальными обсуждал планы ближайшего набега. Он так спешил услужить, что забыл надеть хаффей, что было невероятно для застенчивого юноши.
- Приходил к тебе во сне… Возможно ли такое? Он делал это раньше? - Я не видел лица Элинор, но ее голос звучал обеспокоенно.
- Раньше нет, - ответил ей Александр. - Но теперь я могу поклясться, что тоже видел его во сне… Боги, кто знает что с ним творится! Расскажи нам, Феид.
- Да, Аведди. Мне снился мой отец, да защитит его Госсопар этой ночью, он ругал меня за рану, полученную в последнем бою, а лорд Сейонн спас бороду моего отца, когда я едва не поджег ее. Лорд Сейонн заверил меня в глубочайшем почтении к Аведди и его глубокой вере в него. То же самое он просил передать Блезу, госпоже Элинор и всем остальным. Еще он сказал, что будет участвовать во всех наших вылазках, пока это будет возможно для него.
- Отправляйся обратно в постель, - проворчал Фаррол. - Ты все еще спишь, кроме того, борода твоего отца спасена.
Все засмеялись.
- Я буду счастлив, если маг появится снова.
- Я тоже, если только мне не придется подходить к нему слишком близко…
- Прошлой ночью мне снилась теща. Она тоже будет в Танжире?
- …спас мне жизнь в Андассаре, а потом не меньше двух раз в Таине-Хорете…
- Как хорошо, что он с нами…
- Как вы с такой легкостью можете говорить об этом проклятом эззарийце? - Горрид вскочил на ноги. - Если он действительно придет, то опять будет убивать не только наших врагов, но и нас. Неужели вы уже забыли Адмета?
Обвинение повисло в воздухе клубом дыма. Ответил Блез:
- Если Адмет предал нас в Сире, как сказал Феид…
- Адмет никогда не предал бы нас дерзийцам. Предатель кто-то другой. Кто-то, кто их любит, кто считает, будто дерзийские свиньи могут быть «честными людьми». - Горрид сверкнул глазами на Александра. - Этот гнусный Сейонн убил Адмета, чтобы скрыть предательство.
- Ты можешь верить моим словам, как это делают другие, - заговорил принц убийственно спокойным тоном, самым опасным из всех, - а можешь вызвать меня на бой, как мужчина, но ты не имеешь права пятнать честь Сейонна, и я не позволю тебе сеять между нами раздор. Что бы ни сделал Сейонн, он сделал все разумно и справедливо. Я буду верить в это, пока кто-нибудь не принесет мне убедительных доказательств обратного. - Принц подвел Феида ближе к костру и повернулся к Горриду спиной, словно провоцируя его на удар, если тот посмеет. - Феид, где Сейонн? Я должен переговорить с ним, рассказать ему о нашем плане.
Продолжай. Давай мальчик, скажи ему, что я просил. Я привалился спиной к стенке палатки и прислушался.
- В данный момент он не может общаться с людьми этого мира, мой господин. Даже с вами. Но он говорит, что будет с нами и сделает все, что нужно.
- Понимаю. - На миг повисло молчание, потом принц развернулся на каблуках. - Отлично, мы верим его слову, каким бы способом он ни донес его до нас. Сейонн откроет ворота. Рош, Петра, Кошо и Денис, вы едете со мной.
- Могу я просить разрешения тоже ехать с вами, мой господин? - взволнованно спросил Феид. - Я должен быть у ворот… в Танжире… я верю… если вы окажете мне такую честь.
Все снова замолчали.
- Я слышал хорошие отзывы о тебе в Сире и Таине-Хорете. Твоя рана тебя не беспокоит?
- Она почти зажила, Аведди.
- Прекрасно. Едешь со мной. Полагаю, нам следует поближе познакомиться.
Замечательно. Александр уже начинает понимать. Я хотел, чтобы Феид был рядом с Александром. Вообще-то я и сам не знал точного расстояния, на которое мог уходить от своего спящего, но чем дальше мы оказывались друг от друга, тем сильнее возрастало наше беспокойство. Если я хочу сосредоточиться на деле, мне надо быть как можно ближе к нему.
- Блез, ты приготовишь резерв? - Александр продолжал уточнять детали плана.
- Мы оставим пятерых за дюной на случай, если вам понадобится помощь, - ответил Блез. - Гар, Катя, Бертрам, Йори и я сам. Фаррол поведет остальных бойцов прямо в Ган-Хиффир.
- Ты? Я думал, это мы уже обсудили.
- Я обещал Линии, что не пойду дальше дюн, - ответил Блез. Непривычные интонации в его голосе выдавали, насколько серьезно его мучит рана. - Один из нас должен остаться, вдруг придется спешно отступать. Хотя бы на это я сгожусь.
Звук удаляющихся шагов и посторонние разговоры свидетельствовали о том о том, что собрание завершено. Александр в очередной раз обдумывает план, он будет делать это до самого выезда. Каждый член отряда должен знать, что произойдет в ближайшие часы, а Александр должен знать, что они будут делать. Он был прекрасным командиром.
- Госпожа Элинор, на вас заботы о лошадях.
- Маттей и Гела возьмут пять дополнительных лошадей с оружием, водой, одеждой и знаменами, как вы просили, - ответила Элинор. - Они будут под воротами Танжира сразу после захода солнца, когда ворота закроют. Останутся на ночь за стеной, как и другие опоздавшие войти в город. Стражники на воротах все делают строго по часам. Гела выросла в Танжире, она знает город, может быть, вам пригодятся ее знания. Они будут ждать вас к первой страже и присмотрят за вашими лошадьми, когда вы войдете в город. Если я больше не нужна, я вернусь в Зиф-Акер.
- Конечно. Благодарю вас, госпожа Элинор. Мальчику лучше?
- Гораздо лучше. Это просто детская лихорадка. Лихорадка. Эван. Моя мать умерла от лихорадки, как и многие другие эззарийцы. Дети. Как дети переносят лихорадку? А ночные события шли своим чередом.
- Горрид! - позвал принц. - Проводи Элинор в Зиф-Акер. Хотя госпожа умеет за себя постоять, две пары рук и глаз надежнее, чем одна пара. Мы все обсудили? Тогда всем удачной ночи. Пусть хранят нас наши боги.
Шаги приближались к тому месту, где я прятался. Два человека. Я нырнул в палатку Феида и стал ждать его возвращения, окутав себя облаком тьмы на случай, если Александру вздумается поискать меня. Ты доволен, старик? Я спрятался от него. Хотя, возможно, и хорошо, что мы не говорим. Я был уверен в своем решении, но еще не готов сообщить о нем тем, кто скорее всего не поймет меня.
И Эван… болен. Я представил его таким, каким видел в последний раз, - стоящим в круге света с широко раскрытыми глазами, а потом бросившимся искать спасения на руках Элинор. Я с трудом удерживался, чтобы не пойти сейчас за Элинор. Еще не время, говорил я себе. Не сейчас. Потом. Но если я стану мадонеем… что тогда?
Широкие плечи закрыли узкий вход в палатку.
- Лорд Сейонн! - Этот «шепот» разбудил бы мертвого.
- Ты не мог бы говорить потише? Никто не должен знать, что я здесь.
- Аведди расспрашивал меня наедине а том, где вас искать, как вы и предполагали. Но я ответил, как было велено. Ему не понравилось, когда я сказал, что не смогу передать никаких сообщений от него. Он уже хотел уйти, но потом остановился и спросил, выглядели ли вы «здоровым» и «спокойным». Я ответил, что вы казались вполне здоровым, и я не заметил никакой напряженности, если он это имел в виду под словом «спокойный». Он сказал, что если вы хотя бы один раз неудачно пошутили, это и означает «спокойный», и тогда ему тоже не о чем волноваться. Тогда я пересказал ему ваши слова. О том, что вы много раз намеревались войти в его сны, но все-таки выбрали мои, потому что они «менее напыщенные и более красочные». Я не совсем понял Аведди, но он засмеялся и сказал, что теперь все в порядке. Все ли я правильно сделал? Он обращался ко мне и ничего не стал передавать для вас, поэтому я пересказал нашу беседу. - Крупное тело Феида заполнило почти всю палатку, вместе с запахом пота и ароматического масла, которым он смазывал волосы и бороду.
- Да, ты все сделал как надо. - Несмотря на мое сомнительное положение и снедающую меня тревогу, мне хотелось засмеяться. Но я сдержался, чтобы не обидеть послушного Феида. - Благодарю тебя, Феид. Огромное спасибо. Пока больше ничего не надо. Как и прежде, мои слова предназначены только тебе, и в ответ я хочу слышать лишь твои собственные мысли и наблюдения. Это условие моего пребывания здесь. - Я обещал разговаривать только со своим спящим и, кажется, уже нарушаю клятву.
- Да, господин, я понял. Наш бог Госсопар прошел через множество испытаний, пока обрел свою силу. Однажды ему пришлось сжечь все волосы на теле, совершенно везде, и ходить без волос целый год. Не иметь возможности разговаривать с товарищами, пусть даже во время битвы, гораздо проще, особенно если в вашем распоряжении наследник Сузы.
- Точно. - Я больше не мог сдержать улыбки. - Хотя у эззарийцев не так много волос, мне едва ли понравилось бы такое испытание.
Но и это испытание мне не нравилось. Феид извинился и ушел молиться своим богам, как это требовалось перед битвой. А я остался сидеть у стенки палатки, прислушиваясь к звукам в лагере. Кроме поскрипывания кожи и звона стали до меня доносились нервные смешки, последние наставления, негромкие подбадривания, обещания не посрамить товарищей и отомстить за павших, все обычные для людей слова, которые были мне запрещены. Несколько человек подошли к Элинор, чтобы через нее передать слова любви для своих семей. Я мысленно сделал то же самое. Тебе, мой сын. Если я смогу это сделать… сделать мир цельным и здоровым ради тебя… Я совершу все, что от меня потребуется.
Тяжелые шаги замерли у противоположной стены палатки.
- Твоя сестра совершенно права, ты знаешь, - негромко говорил Александр. - Не лезь в бой, пока полностью не поправишься. Поверь, я знаю, каково тебе оставаться в стороне.
- Раньше я всегда был с моими людьми в любой опасности.
- Несмотря на все мои недостатки, многие в Загаде восхваляют меня за храбрость, потому что я поехал тогда на бой с Хамраши. Они не понимают, что я выбрал самый легкий путь. Нам предстоят еще сражения, Блез. У тебя еще будут возможности проявить себя, боюсь, даже чаще, чем нужно.
- Пусть боги хранят тебя этой ночью, лорд Александр.
- Я хочу кое-что понять, узнать больше о некоторых воинах, ты не прогуляешься со мной еще немного? Вот, например, Феид…
Я мог бы совершить превращение, последовать за ними и выяснить, о чем они будут говорить дальше. Но даже такое одностороннее общение нарушало мое соглашение с Ниелем. Месяц-другой, говорил мадоней, и я смогу поступать так, как мне будет угодно. А до тех пор придется от моих друзей скрываться.
Через несколько месяцев после нашего с Александром бегства могущественное семейство Рыжки осуществило свои намерения и поселило одного из младших родственников в Ган-Хиффире, последнем поместье семьи Беков. Бек, видевший что случилось с Набоззи, не стал протестовать, а просто переехал в Танжир. Оттуда, из маленького домика, он продолжал управлять имением, фермами, находил рынки для сбыта своей пшеницы. Он громко заявлял, что, хотя великодушный Эдек и отдал прекрасную крепость Рыжкам и их союзникам, он вовсе не хочет, чтобы дерзийские дворяне и их слуги умерли с голоду. Но это все-таки не спасло старого Бека. Первый лорд, его три сына и зять были приговорены к казни, их жен заставили принять яд. Воины Бека оставались в казармах Ган-Хиффира, но их лишили желто-голубых шарфов Беков, теперь они подчинялись непосредственно Императору, но командовал ими Рыжка. Александр собирался все изменить.
Когда Аведди и его воины выехали в Танжир, я полетел вместе с ними в теле сокола, высоко в черных тучах, чтобы не попасться на глаза Александру. Если он поймет, что я был в лагере, моя клятва будет нарушена.
Через полчаса Блез привел нас под стены Танжира. Тогда я оставил отряд и полетел, чтобы открыть ворота.
Танжир спал. Наверное, мои недавно обретенные знания о снах дали мне понять, что спит он неспокойно. Кости Совари больше не свешивались со стены, нигде не лежали тела Вассани и Малвера, но я чувствовал рядом с собой в ночи три неупокоенных духа и знал, что Александр тоже ощутит их присутствие. «Мы напомним о вас не только пролитой кровью, - пообещал я, усаживаясь на ту самую балку, с которой когда-то свисал капитан. - Но в эту ночь будет кровь». Перейдя в свое настоящее тело, одного за другим я убрал со стены лучников. Я трогал каждого за плечо, они оборачивались и видели мои крылья и золотое свечение. Тогда я убивал их, говоря: «Это за верного Совари» или «За доблестного Малвера», «За прекрасную Вассани». Когда со стражниками было покончено, я приземлился, вытащил засов из ворот и открыл их настолько, чтобы могли проехать всадники.
Я тут же увидел, что было приготовлено для лордов Беков. На широкой рыночной площади возвышалось пять столбов, прямо между башней и воротами. Они стояли как раз на том месте, где когда-то находилась повозка Вассани. Здесь мы пробивались к воротам, думая, что побеждаем. Я не допущу, чтобы повторились кошмары той ночи.
За стеной был разбит небольшой лагерь, обычный для запирающихся на ночь городов. Горело несколько маленьких костров, позвякивали упряжью животные, хныкали дети. Два молодых купца поили лошадей.
Звезды бесстрастно взирали вниз на привычное зрелище. Из пустыни медленно выехали семь всадников, они казались уставшими после долгого переезда. Они шагом проехали по сонному лагерю, легкий интерес, который вызвало их прибытие, быстро угас. Только я видел из своего укрытия, как семь темных теней проскользнули в ворота. Они подняли головы, проходя передо мной, я поднял руку, приветствуя их, но не спустился и ничего не сказал.
Я оставался на стене, внимательно следя, не приближается ли кто, не идут ли сменить стражу раньше времени, не беспокоят ли молодых купцов, у которых оказалось на семь лошадей больше, чем раньше. Только внимательный наблюдатель уловил бы, что они оседлали лошадей, которых, как говорили, собирались продать утром в городе.
Меньше чем через полчаса первые два человека из отряда Александра вновь появились возле сторожевой башни. Тут же показались и остальные, ведя с собой еще пятерых - это были освобожденные пленники. Дело почти сделано. Но они еще не дошли до ворот, а я уже услышал топот копыт У казарм. Снова предательство? Нет, скорее какой-то сигнал не был вовремя подан, какое-то сообщение не доставлено. Как бы то ни было, нам пора спешить.
Держа наготове меч, я спрыгнул вниз и приземлился на краю рыночной площади, в том месте, откуда появятся преследователи. Александр, замыкавший отряд, оставил их и помчался ко мне.
- Что ты делаешь? - Я знаком остановил его и указал концом меча в темноту, откуда надвигалась опасность. Хотя принц и не мог еще ничего услышать, он быстро нагнал остальных и крикнул им: - Бежим!
Скоро до него тоже донесся стук подков о булыжники, а потом и испуганные крики стражников, которые выглянули из бойниц и увидели мое свечение, когда я поднялся на столбе вращающегося песка. После этого чувство времени покинуло меня. Я был занят двадцатью воинами Рыжки.
«Сколько мне держать их?» Я увернулся от удара одного из всадников и сам нанес удар. Три-четыре клинка разом ударились о мой. «Столько, сколько надо. А им надо успеть добраться до ворот, сесть на коней, которых держат Маттей и Гела, и уехать достаточно далеко, чтобы их не могли найти. Не так уж и долго», - подумал я. Против двадцати я и не продержусь особенно долго.
Но я держался. Каждый раз, когда они были готовы прорвать мою оборону, я насылал на них очередной порыв сбивающего с ног ветра или призывал огненный дождь. Лошади ржали и поднимались на дыбы, а я хохотал, когда они падали друг на друга и не могли подняться.
- Не так быстро! - заревел я, заметив, что один воин мчится к воротам. Я выдернул его из седла одной рукой, взлетел и швырнул на землю. Не особенно деликатно. Отбив два удара, я снова взмыл вверх, держа очередного нападающего за ногу, и посмотрел на ворота. Моих друзей не было видно. Стеснение в груди дало мне понять, что мой спящий выехал из города.
«Давно ли?» Копье впилось в мою плоть в том месте, где крыло соединялось с мышцами спины. Очень чувствительное место. К счастью, оно засело неглубоко, просто оставило рваную рану и выпало. Я развернулся и увидел устремленные на меня два копья, три стрелы и не меньше десятка мечей. «Достаточно давно». Взмыв вверх, я захлопнул ворота последним заклятием, потом я покинул Танжир и полетел над ночной пустыней за Александром в сторону крепости Беков.

ГЛАВА 47

Предыдущая страница 26 Следующая страница


27 Кэрол Берг

Я сражался в Танжире гораздо дольше, чем требовалось. К тому времени как я долетел до приземистой неприветливой крепости в Ган-Хиффире, Александр уже был в гуще битвы, начатой отцом Феида Маруфом и Терлахом, сыном манганарского короля. Еще до начала штурма Бринна, один эззариец с демоном внутри, незаметно проник в крепость и открыл ворота еще двоим воинам Блеза. Они втроем прошли по казармам в крепости и сообщили солдатам Беков, что из пустыни идет вождь, дерзиец, которого любят боги, Аведди, Перворожденный из Азахстана. Он идет, чтобы поднять Ган-Хиффир и не допустить злодейской казни Беков. Поэтому когда утром прибыли объединенные манганарские и сузейнийские отряды, воины Беков восстали и открыли им ворота.
Но битва была нелегкой. Воинов Рыжки, прекрасно обученных и опытных бойцов, было в три раза больше нас. Отряд лучников засел на самой высокой башне крепости, сея смерть в наших рядах. Три стрелы чудом миновали Александра, который метался вдоль рядов нападающих, стараясь удержать на месте своих неопытных воинов. Я взял на себя решение этой проблемы. Лучников защищали отличные фехтовальщики, но это было всего лишь вопросом времени.
Этим утром кровь лилась потоками, но уже к полудню Александр представлял первому лорду Беку и его сыновьям тех, кто отбил их крепость. Принц, Маруф и Терлах вместе провели Беков через ворота. Навстречу им вышли их воины и объединенный отряд из манганарцев, сузейнийцев и повстанцев Айвора Лукаша. Изображение горящей стрелы знамя Беков, которое привез в качестве дара Александр, сейчас же поднялось над стенами Ган-Хиффира. Рядом с ним реяло еще одно знамя. Многие спрашивали, чей это герб из золотых, красных и желтых линий, похожий на восходящее над горящим полем солнце? Я знал, хотя видел его только в книгах по истории или сборниках легенд. Это был герб королей Манганара.
Когда приступ кровавой лихорадки отпустил меня, я закружился над полем битвы словно стервятник, глядя, как победители перевязывают раны, укладывают мертвых согласно своим обычаям, охраняют пленных воинов Рыжки, стоящих на коленях с руками за головой. Крепость стояла на каменистом холме, битва постепенно перемещалась вниз, по мере того как воины Беков вытесняли противников из крепости, загоняя их в руки Александра. Из прохладного поднебесья я заметил в отдалении сверкнувший клинок, потом послышался слабый крик… еще один. Воины были слишком измучены битвой, никто, кроме меня, ничего не заметил.
Я снова выхватил меч, нырнул вниз и коснулся босыми ногами теплого камня. Один дерзиец стоял на часах, а второй заносил меч над коленопреклоненным тридянином. Три других тридянина уже приняли смерть. На обоих дерзийцах были шарфы с цветами Дома Рыжки. Я ничего не стал говорить и не стал сообщать о своем появлении, а просто отбил занесенный меч и ударил палача в голову, уронив его на бок. Мой меч обескуражил второго дерзийца, ему расхотелось делать какие-либо движения… хотя, возможно, это были мои крылья или кровь, покрывающая мои руки. Тридянин поднял голову, ошеломленный, я указал ему на крепость. Он поклонился, забрал своих лошадей и побежал.
Я собирался отдать этих двоих дерзийцев первому же воину Беков, который попадется мне на пути, но сидящий на земле молодой человек с опухшими веками и красным носом старого пьяницы бросил на меня такой злобный взгляд, что я задержался. Меня не пугали проявления ненависти, исходящие от людей, но то, что сочилось из его глаз, заставило меня внимательнее присмотреться к нему.
И тут я заметил его серьгу. Серьги дерзийцев часто обозначают их положение в семье, размеры, металл, камни, форма по-разному сочетаясь, позволяют с легкостью определить первого, второго или третьего лорда из десяти главных представителей семейства. Вторым лордом Дома Рыжки был сын первого лорда Бодан, тот негодяй, который убил свою десятилетнюю невесту Ниамот, считая ее достаточно взрослой для любовных утех.
Мы являли собой странное зрелище для всех, кто видел нас со стены или с поля перед крепостью. Голый, залитый, кровью воин с крыльями вел тоже голого человека, таща его на веревке. Когда он падал, я тянул его, пока он не поднимался снова. Мне было нелегко сдержаться и не покалечить его. Я раздел и связал его, потом мой клинок завис над тем оружием, которым он убил несчастного ребенка. Как это часто бывает с подобными негодяями, храбрость быстро покинула его, он хныкал, умолял, рыдал. Жалость не остановила бы мой меч, но дело было слишком важным, я хотел, чтобы Александр сказал свое слово.
И я пинками гнал Бодана по дороге к настоящему судье. К тому времени как мы подошли к воротам, собралась огромная толпа, здесь был и Александр, и лорды Беки. Я коснулся ногами земли, заставив Бодана встать на колени, а потом сунул веревку озадаченному лорду Серегу, четвертому лорду Беков, с которым Александр встретился в Танжире. Потом я передал Александру шарф Рыжек и окровавленную серьгу, вырванную из уха Бодана.
- Что с тобой, Сейонн? - спросил принц, вглядываясь в мое лицо. - Что все это значит?
Ничего не говоря, я поднялся в воздух, кружась над принцем и его пленником. Не получив от меня ответа, принц посмотрел на те предметы, которые я вручил ему. Он коснулся серьги, и я увидел, что он все понял. Он сжал серьгу в кулаке, потряс им и издал леденящий кровь победный вопль. Я не стал дожидаться его приговора, веря, что он поступит мудро… мудрее меня. Кроме того, у меня оставались другие дела. Я вернулся на поле битвы.
Феид находился рядом со своим отцом, королем, пока король тот разговаривал с воинами, здоровыми и ранеными и выслушивал рассказы каждого о том, как он вел себя в бою. Он обошел всех раненых, подбодрил каждого, выражая надежду, что в следующий раз все будут сильнее и храбрее и выйдут из боя без всяких потерь. Когда отец и сын двинулись к тем, кто готовил тела павших к погребению, я приземлился и вежливо поклонился Маруфу.
- Приветствую тебя, благороднейший лорд Сейонн, - ответил сузейниец, низко кланяясь, его глаза горели от восторга. - Чем могу служить тебе?
Я не ответил, а только кивнул на Феида.
- Досточтимый отец, - заговорил юноша, - господину Сейонну нужны мои услуги. Могу ли я оставить тебя и пойти с ним?
- Конечно. Разумеется. Я рад тому, что моего сына выбрал любимец богов. - Король поглядывал по сторонам, пока его воины подтягивались ближе, чтобы лучше видеть и слышать. Он заговорил громче: - Святой воин, ты прославил Дом Сабона и вновь зажег пламя славы Сузы, избрав одного из нас себе в помощники. Как долго мы…
- Лошадей, - пробормотал я Феиду. Молодой человек ушел, а я еще некоторое время выслушивал цветистые речи старика. Меня снедало нетерпение, но я слушал внимательно. Это все, что я мог сделать для народа, который за несколько столетий измельчал настолько, что превратился в пародию на самого себя. Однако пока Маруф говорил, все воины выпрямлялись и расправляли плечи.
Когда Феид вернулся верхом, ведя за собой еще одну лошадь, я молча поклонился Маруфу и небольшой толпе, которая нас окружила. Потом я поймал ветер и поднялся над землей, указывая Феиду, чтобы он ехал за мной. Мне показалось, что если я прямо сейчас превращусь в простого человека, то сильно разочарую сузейнийцев. Хотя так было очень неудобно разговаривать, я решил пока что лететь.
- Мне нужно попасть в Зиф-Акер, - сказал я, сверху вниз обращаясь к Феиду. - Отведи меня туда.
- Поезжай в селение и расскажи всем, как прошла вылазка, - сказал я, приваливаясь к пыльному стволу лимонного дерева и глядя вниз на Зиф-Акер, небольшую сухую долину на юге Азахстана, которую Блез выбрал в качестве нового укрытия. Превращение в человека было большой ошибкой. Бок нестерпимо болел, все кости налились свинцом. Одежда казалась жесткой и грубой. - Не спеши. Ты уверен, что это та палатка, третья с конца?
- Уверен. А что мне делать, когда я расскажу о нашей победе? - Лицо Феида выражало решимость, хотя он с трудом сошел с лошади и несколько раз едва не выпал из седла, пока мы спускались по крутому склону к лимонной рощице, единственному, что напоминало здесь Таине-Кеддар или Таине-Хорет. Он тоже очень устал.
- Отправляйся спать, - ответил я. - Ты сделал немало сегодня.
- Когда я завтра проснусь, вас здесь не будет? Я дружески коснулся его широкого плеча.
- Только некоторое время. Береги себя, и я приду, когда снова понадоблюсь вам.
- Я ничего не понимаю в магии, только вижу этот странный способ путешествовать, которым пользуется Блез и некоторые другие. Вы можете мне объяснить?
- Нет, - ответил я, взглянув на суетящиеся внизу крошечные фигурки. - Лучше не надо. Но не думай, что ты обделен талантами. Без тебя я бы не смог обойтись, а разве не это главное?
- Служить вам - честь для меня, лорд Сейонн, большего я и не желаю. - Его шаги затихли, он ушел за камень, где ждала его лошадь.
Я рассеянно завернулся в куртку, пытаясь размять плечи и мечтая достать до середины спины, где рубаха прилипла к ране, оставленной копьем. Единственное преимущество сражений голым - то, что нитки не попадают в раны. Я снял куртку и принялся отлеплять рубаху.
Небо изменило свой цвет с бронзового на серо-голубой. Я увидел, как всадник въезжает в селение, как вокруг него загораются факелы и лампы. Я превратился в сокола, слетел со скалы и закружился над толпой. В толпе я заметил высокую стройную женщину и успокоился. Через несколько минут я отодвинул занавеску, закрывающую вход в палатку, посмотрел по сторонам и оказался в жилище Элинор.
Места здесь было немного, как раз для двух постелей нескольких седельных сумок и небольшого деревянного сундука. Высоко над сундуком в плошке горела свеча. В ее свете я заметил подвешенные высоко на шесте, чтобы не достал маленький ребенок, перевязь, ножны, меч. Ребенок спал на соломенной постели, его темные ресницы бросали тень на розовато-золотистые щеки, одну руку он положил под подбородок, второй сжимал край одеяла. Я подержал руку над его лицом, провел по темным волосам, послушал ровное дыхание. Он был горячим из-за постели и одеяла, но жара не было. Я вздохнул с облегчением, успокоившись в первый раз с того момента, как услышал слово «лихорадка».
От моего дыхания задрожало пламя свечи. Я знал, что мне нужно уйти до возвращения Элинор, но не мог двинуться. И я сидел рядом с соломенной постелью и смотрел на спящего сына, стараясь ни о чем не думать, чтобы мои мрачные мысли не нарушили его невинный сон.
- Кто тут?.. Сейонн!
Восклицание вырвало меня из оцепенения, похожего на сон. Я заморгал от неожиданно яркого света. Феид, наверное, уже пересказал все, что знал, - крошечный огонек плавал в лужице воска, оставшейся от свечи. Яркий свет исходил от лампы в руках Элинор.
Моя рука все еще лежала на волосах Эвана. Только почувствовав на себе взгляд Элинор, я заметил засохшую кровь у себя под ногтями и на коже и быстро отдернул руку. Неужели мне вечно суждено появляться перед Элинор в крови?
- Что ты здесь делаешь? Что-то с Эваном?..
Качая головой и показывая пустые руки, я встал, чтобы уйти. Едва ли она захотела бы слушать мои объяснения, даже если бы мне было разрешено говорить. Она не поверила бы тому, что я мог бы сказать. Я только обернулся еще раз, чтобы запечатлеть в памяти его невинность, чтобы хоть немного заполнить пустоту в душе, и едва не вскрикнул, когда рука Элинор коснулась моей спины.
- У тебя идет кровь. - Эти слова не были обвинением.
Я снова отрицательно покачал головой и подождал, пока она отойдет от входа.
- Давай я осмотрю тебя. Остальные скоро вернутся, и, судя по тому, что рассказал Феид, у лекарей будет немало работы. - Она задула плавающий в плошке фитилек свечи и подвесила лампу на шест. - Вот уж не думала, что у богов тоже идет кровь. - Очевидно, Элинор неверно истолковала заливший мои щеки румянец. - Прости. Я не хотела тебя обидеть, никогда не знаю, как с тобой разговаривать, Сейонн. Ты меня пугаешь… - Ее слова совершенно обезоружили меня, и я не сопротивлялся, когда она крепко взяла меня за руку, развернула и задрала на спине рубашку… - Боги ночи!
Зрелище неприятное, я знал. Рваная рана посреди огромной коллекции шрамов. Я быстро опустил подол рубахи, знаком дал понять, что мне ничего не нужно, а потом замахал рукой, чтобы она отошла. Я хотел побыстрее выйти из внезапно закружившейся палатки. Я не смотрел ей в глаза и не оборачивался, чтобы понять, действительно ли моя спина пылает огнем в том месте, где она коснулась ее рукой.
Где-то между палаткой Элинор и палаткой Феида мир начал меркнуть и исчезать.
Когда я оторвал тяжелый взгляд от игрового поля, Ниель и Каспариан уже успели отойти к дальней стене комнаты и негромко обсуждали что-то. Я не стал ждать, что они скажут. За широко распахнутыми дверями висела луна, веяло ночной прохладой, из сада пахло травами и умирающими листьями. Хотя я смертельно устал, спать не хотелось. В гостиной был накрыт стол, но есть мне тоже не хотелось. Мне были необходимы воздух, одиночество и время на размышление.
Я пошел по освещенной серебристым светом дорожке, заставляя себя снова и снова вспоминать события дня, причины, заставившие меня пойти на этот поступок. Я прогнал проявившиеся во сне страхи Александра, сказав, что помогу ему. У него почти не было шансов на успех, поэтому он нуждался во всем, что я мог дать ему. Но кто способен предвидеть все возможные последствия? Что, если моя помощь сделает его менее осмотрительным? Каким бы покинутым, каким бы преданным он себя чувствовал, если бы я не сумел сдержать обещание, неосторожно данное в его сне? Какое ужасное кровопролитие я устроил. Я убивал без малейших угрызений совести, чтобы защитить тех, кого люблю, и сделаю это снова и снова. Мне не нужно уговаривать себя принять дар Ниеля, их спокойствие и безопасность значат для меня все. Но опыт подсказывал, что мир людей никогда не станет безопасным. Смогу ли я прекратить убивать?
Ниель был прав, настаивая на необходимости изоляции для меня. Сила, которая жила во мне, и без того была огромна, мое желание еще большей силы почти не поддавалось контролю. Даже когда я просто думал о ней, дыхание прерывалось, тело содрогалось от желания превращения, желания сорвать мешающую одежду и ощутить пульсацию мелидды. Чем я рискую, смешивая такую силу с любовью, злостью и страхом? Смогу ли я вынести последствия своего вмешательства?
Все было очень непросто. На свете не было боли, которую не испытали мое тело и мой разум, но то, что я чувствовал теперь, было новым для меня. Спина все еще полыхала после прикосновения руки Элинор, человеческой руки, которая красноречивее моих слов говорила о доброте и всепрощении. Захочу ли я навсегда прервать общение с ними? Смогу ли я сделать это и остаться цельным? Может быть, это и был тяжелый урок, который пытался преподать мне Ниель, когда его глаза наполнялись слезами: за силу и судьбу платят болью огромных потерь.
Пока я бродил по саду Ниеля, погруженный в мрачные мысли, к горлу начала подступать тошнота. Сначала я решил, что страх и неуверенность заставляют мой пустой желудок вздрагивать. А может быть, эта болезнь вызвана запоздалой реакцией на тяжелый бой. Когда же я ощутил головокружение и жар, я подумал, что это, наверное, дает о себе знать рана в спине. Может быть, она была серьезнее, чем я думал, или же копье было смазано ядом. Руки ходили ходуном. Я решил вернуться в замок.
Первый раз за всю прогулку я поднял голову, чтобы понять, куда я забрел, оказалось, что я стою у стены, у того места, где кривая темная полоса обозначала трещину. Стена была целой, форма камней не изменилась, но мне показалось, что трещина стала уже, чем раньше, а отходящие от нее маленькие трещинки превратились в просто царапины на поверхности камня. Любопытно. Но этой ночью у меня не было сил на наблюдения. Я едва не падал в обморок.
Развернувшись, я побрел на свет из окон замка, тошнота прошла так же быстро, как появилась. Когда я уже подходил к ступеням, я чувствовал себя совершенно здоровым. Даже спина больше не беспокоила меня. Я остановился и посмотрел на руки. Сухие. Не дрожат. Я вышел на свет и развернул их, чтобы убедиться, что зрение не подвело меня, - шрамы на руках исчезли, даже шрамы от кандалов. Быстрый осмотр убедил меня, что остальные шрамы там, где я привык их видеть. Но все отметины на руках пропали.
Я все еще смотрел на руки, когда из двери вышел Ниель. Он стоял в дверном проеме, за его спиной горел яркий свет, я видел только силуэт. Какое выражение лица у него сейчас? Его голос звучал молодо, когда он обратился ко мне:
- Ты не устал, мальчик? Не голоден? Неужели тебе не нужно в постель после всех приключений?
- Я не хочу спать.
- Тогда давай поговорим. - Он спустился с лестницы, прошел мимо меня и направился к небольшой лужайке, где возле пруда стояла каменная скамья. На черной поверхности воды плавали листья водяных лилий. Хотя он стоял спиной ко мне, я ясно слышал голос старого мага: - Расскажи мне о своем сыне.
Мороз, не похожий на приступ лихорадки, прошел у меня по спине. Почему я так уверен, что Ниель не желает мне зла?
- Мой сын тебя не касается.
- Все события твоей жизни касаются меня. Ты думаешь, я не знал о ребенке? Первый раз я услышал о нем, когда ты умирал, а сегодня я увидел его твоими глазами. Прекрасный ребенок. Какие надежды ты возлагаешь на него? У тебя не должно быть тайн от меня.
Ему было легко говорить, обладателю целой коллекции тайн.
- Может быть, я расскажу тебе о своем сыне, если ты расскажешь мне о своем. - Его сын… его тюремщик.
В мгновение ока зима пришла в осенний сад. Ниель молча развернулся и побрел прочь, забыв о своих вопросах и обо мне.

ГЛАВА 48

В следующие несколько недель у меня не было возможности поговорить с Ниелем или найти ответы на свои вопросы. Ниель больше не спрашивал меня о сыне и ничем не выказывал своего неудовольствия. Я продолжал учиться ходить по снам, но не больше двух часов в день. Ниель сказал, что ему необходимо время на подготовку заклятий, чтобы осуществить мое превращение. Он никак не намекал, когда, как, где произойдет это событие, только еще раз пообещал, что я смогу выбирать на каждом этапе превращения. Обычные уроки, сон и еда отнимали у меня все меньше времени, но я почему-то все равно был все время занят. Хотя Ниель так и не ответил на мои вопросы, он позаботился о том, чтобы мне хватало дел.
Он усадил меня читать свитки в библиотеке, истории о мадонеях, их сказки, поэзию, научные исследования. Они жили полной жизнью, вникая во все загадки Вселенной и постигая ее красоту. Жизнью, в которой был мир во всем многообразии, от горных вершин до океанских глубин, где жили удивительные создания, неведомые в нашем мире. Они все время учились, узнавая, как растут деревья, почему изменяется погода и откуда берутся легенды, тонко чувствуя живопись, музыку и их влияние на душу человека. Целыми днями я проводил за чтением, но не обрел и малой доли их знаний.
А в других комнатах мой нынешний наставник придумывал для меня задания, простейшие заклятия, не требующие всей силы мадонеев. Один день я провел, исследуя мир внутри дерева, бродил по протокам, охватывающим тело дерева, путешествовал по стволу от корней до самым маленьких листочков на ветвях. Я шагал по годовым кольцам рассказывающим его историю, годы засухи и упоительных дождей, пожаров, бурь и набегов паразитов. Находясь внутри зеленого листика, я чувствовал пульсации его роста ощущал, как горячее солнце ласкает мою спину, и впитывал жидкость, несущую в себе жизнь. Я вышел из заклятия, пораженный его силой и красотой, изумленный тем, насколько я понимаю его. Запах, вкус, чувства этого дерева, его жизнь, не похожая на жизни других, стали частью меня, я совершенно искренне мог сказать: «Я дуб, именно этот дуб из множества дубов мира». Я мог бы назвать его имя, если бы мой язык и губы были приспособлены для таких звуков.
- Хорошо получилось? - спросил Ниель, его седые брови сошлись у переносицы, когда я опустился на траву под тем самым деревом, освещенным луной. - Я не могу следовать за тобой в подобные места, как я могу ходить по снам. Это мне запрещено. - Запрещено, потому что у него отнято имя, канал души, по которому должна течь сила. Чудовищно лишить человека имени, так, чтобы его забыли даже те, кто знал, чтобы все дружеские и родственные связи испарились, как роса под солнцем. Когда кто-то умирает, все следы его существования умирают вместе с ним, вычеркнутые из свитков истории, словно их не было никогда.
- Хорошо. Просто прекрасно, - ответил я. - Не знаю, как будут складываться дальше наши отношения, Ниель, но я благодарю тебя за это путешествие. Я и представить не мог…
- Испытать бесконечное многообразие жизни… да, думаю, тебе понравится. Каждое путешествие - такое чудо. Красота и сложность творения развивают ум и расширяют душу. И весь мир ждет тебя, - сказал он, улыбаясь. В первый раз с момента моего возвращения в Кир-Наваррин на его лице отразилось явное удовольствие. - Я могу научить тебя тысячам подобных заклятий. Мне пришлось так долго ждать, чтобы поделиться ими с тобой.
И, как я уже один раз видел, улыбка полностью изменила его. Но на этот раз я не стал отводить глаза. Я попытался исследовать это существо, полное красоты, мудрости и силы, как я исследовал дуб. Идти по пути его мыслей, разгадывая загадки его намерений. Но у меня не было силы, зрение тут же затуманилось. Ниель предстал передо мной просто худощавым седым человеком с чудесными глазами, в которых светились доброта, любовь и давно сдерживаемая горечь.
Я сказал себе, что этот человек ненормальный, что все мои ощущения - просто наваждение. Но я был Смотрителем, меня учили видеть и чувствовать правду, он не притворялся. Все его проявления отражались во мне, словно я стал зеркалом его сердца. И я снова задал ему вопрос:
- Ниель, скажи, почему я здесь. Почему я?
Его улыбка померкла, и он снова не ответил.
Каждый день после моих занятий в библиотеке и путешествий я плыл над океаном снов, возвращаясь к Александру через моего спящего. Спасение Беков и взятие Ган-Хиффира было значительной, необходимой победой, рассказы о ней обрели собственную жизнь и распространились по всей Империи. Принц отправил Бодана к Эдеку в том же виде, в котором я доставил его, голым и связанным. Рискуя жизнью, четверо воинов Бека привели негодяя к ногам Эдека, оставив его решать нелегкую задачу. Отправить ли Бодана Хамрашам, рискуя потерять таких союзников, как могущественные Рыжки, или же не отдать Хамрашам их законную добычу, рискуя навлечь на себя месть, как это сделал Александр? Вместе с Боданом воины Бека доставили Эдеку еще один подарок - перышко сокола. Ни один человек в Загаде не мог ошибиться в значении этого подношения. Сокол Денискаров в полете. Александр приближается.
Ган-Хиффир был небольшим, но ценным приобретением, хотя, взяв штурмом крепость, принц тоже оказался вынужден решать нелегкую задачу. Сражения в Сире, Таине-Хорете и Ган-Хиффире стоили ему пятидесяти лучших бойцов, кроме них погибло еще сто пятьдесят человек. Хотя Беки были достойными союзниками, они не могли дать принцу воинов. Небольшой Дом решился участвовать в битве за северный Манганар, осознавая, что ему придется обучать воинов Юлая и Терлаха. Каждый человек будет на счету, когда они сойдутся с Рыжками в бою, где, несомненно, окажутся и присланные Эдеком воины из Загада. Если Александр не найдет людей немедленно, у него кончатся солдаты еще до того, как начнется настоящая война.
Ответ был найден с помощью Блеза. Александр попросил его найти воинов. Ход был прекрасный. Блез владел словом лучше, чем мечом, вызывая в слушателях живейший отклик. И он разнес по Манганару, Сузе и Триду новость, что Аведди поднимает знамя их давно погибших королевств и будет сражаться бок о бок с их правителями. В следующие недели, когда я наблюдал прибывающие в Зиф-Акер отряды рудокопов и пастухов, крестьян и молочниц, взволнованных и сосредоточенных одновременно, я понял, что Блез нашел свое истинное призвание.
Что касается более опытных бойцов, принц нашел занятие и им. Лорд Серег, умный и воспитанный четвертый лорд Беков, остался при Александре. Прошло несколько дней, и он вместе с Рошем отправился поговорить с Мардеком в Карн-Хегесе, с Фозети в Вайяполисе и прочими небольшими семействами, которые обещали поддержать Александра, если его поддержат и другие. Серег представлял собой живое доказательство этой поддержки, когда сообщал, что Александр сражается не для того, чтобы вернуть трон Империи, а для того, чтобы создать новый мир.
Пока Блез с Серегом увеличивали армию, Александр совершал небольшие набеги, причиняя знатным дерзийцам и их слугам массу неприятностей. Свои обширные знания о жизни и нравах Империи Александр использовал, выбирая очередную жертву. Мы похищали сборщиков податей, не самых свирепых, а тех, с кем можно было договориться, припугнув, очаровав или продемонстрировав законного монарха, заставляя их снижать налоги, душившие купцов, которые, в свою очередь, обирали несчастных покупателей. Вместо того чтобы нападать на отдельные караваны, мы напали на три больших торговых города в пустыне, прекратив движение товаров к центру Империи. Мы совершили набег на лагерь вештарцев, где наши шпионы обнаружили сидящих в клетках детей Наддасина. Я сидел на скале, глядя сверху на кровавые ошметки после битвы, и видел, как Александр освободил двести рабов. Он протягивал руки еле живым скелетам, помогая им встать и подносил собственную флягу к губам почти обезумевших от жажды людей. Тайные запасы зерна, спорные территории, собственность, принадлежащая разным членам семьи, торговцы племенными лошадьми… все самые уязвимые места Империи становились мишенями Александра.
Я участвовал в большинстве набегов. Когда я оказывался во сне и чувствовал, что приближается время набега, я просил Ниеля отправить меня к Феиду. Мадоней каждый раз настаивал, чтобы я подождал, пока не обрету «настоящую форму», чтобы мое тело не было таким уязвимым.
- Ты выбираешь этот нелепый путь добровольно, - спрашивал он, - или же уступаешь мольбам того, кому наплевать на твои раны? Подожди еще немного, ты станешь таким сильным, каким и не мечтаешь.
- Да, я выбираю сам. Я понимаю, что рискую, но гораздо опаснее оставаться в бездействии.
И как бы я ни уговаривал, ни упрашивал Ниеля, он отказывался рассказать, когда и как осуществится мое превращение. Он не собирался «идти на поводу нетерпения маложивущих созданий», ускоряя подготовку ответственного события. Поэтому я скрывал нетерпение и любопытство, все время работая, чтобы увеличить свою силу и крепость духа.
За все долгие недели подготовки я не говорил ни с одним человеком, за исключением Феида. Сначала это казалось мне сложным, но скоро я привык. Мой спящий пересказывал мне план набега, если в моих умениях нуждались, я отправлял его к Александру сообщить, что готов. Если особой необходимости во мне не было, я появлялся в разгар событий без предупреждения, выполняя то, что было необходимо: иногда помогал переломить ход сражения, иногда сдерживал врагов, давая Александру возможность уйти. Они выигрывали почти все битвы, и с моей помощью избегали серьезных поражений. Несмотря на недовольство Ниеля, я не мог покинуть друзей.
Мне очень хотелось отправить спящего в Загад и прикончить Эдека или лордов Двадцатки, чтобы ускорить ход событий. Но мое место было рядом с Александром. Клятва Смотрителя и человеческие привязанности по-прежнему составляли суть моего бытия, заставляли меня защищать и оберегать того, кто нес в себе божественную отметину, и я собирался делать это до конца своих дней.
Сначала Александр спрашивал Феида обо мне, пытался передать мне свои слова. Когда я появлялся рядом с ним, он усмехался и приподнимал одну бровь, как обычно, когда пытался разгадать мои загадки. Но недели шли, я оставался безмолвным, и он оставил попытки выстроить между нами мост. Если время и место позволяли, он приветствовал меня легким поклоном. Без улыбки. Без слов. Без вопроса в глазах. Прошло еще немного времени, и поклоны тоже прекратились. Мое присутствие воспринималось как удача, как хорошая погода или удобный для сражения ландшафт. Александр больше не пытался руководить моими действиями или предугадывать их, так же как он не пытался оказывать влияния на ветер или песок пустыни. Я чувствовал безграничную свободу, не связанный больше его вниманием или любопытством. Смутное сожаление я ощущал, когда видел, как он шутит с Фарролом или вместе с Элинор и другими товарищами склоняется над картой. Я обещал себе, что все изменится, когда Ниель покончит с нашими делами. А тем временем моя сила продолжала увеличиваться, как, впрочем, и желание силы.
Если я не учился и не сражался, то гулял или бегал, лазил по горам, стараясь освободить тело и разум от мыслей о превращении. Когда прошло уже почти четыре месяца с момента моего появления в Кир-Наваррине, я заметил однажды спешащего по коридору Каспариана и последовал за ним. Решительное выражение на его лице подсказало мне, что он торопится на свои занятия с мечом.
- Не возьмешь ли меня с собой? - окликнул я Каспариана, глядя, как он размашисто вышагивает по коридору. - Я тоже хотел бы поупражняться. - Погода испортилась, лили дожди, Александру я пока что был не нужен. Проведя в полном безделье два дня, я был готов скрежетать зубами от скуки.
Бросив на меня мрачный взгляд, из которого следовало, что он охотно сделал бы из меня сегодняшнюю жертву, Каспариан ответил:
- Идем, если хочешь.
Он сбежал по широкой лестнице, ведущей в подвалы замка, и остановился у арки, за которой я нашел его в первый день пребывания в Тиррад-Норе. За дверью царила кромешная тьма. Взмахом руки он зажег пятьдесят факелов, осветивших длинную узкую комнату, такую огромную, что фритяне могли бы проводить здесь свои рыцарские турниры. Справа и слева под невысоким потолком тянулись ряды арок, зрительно сужая помещение. В глубине стояла широкая скамья с различным оружием: мечи, ножи и копья различного размера и веса, луки, стрелы, пики, посохи, дубины, хлысты, а также невероятное количество разнообразных щитов и доспехов. Отличный выбор для человека, чьими противниками бывают только иллюзии.
- Мадонеи не всегда были миролюбивой расой, - ответил он на мой не заданный вслух вопрос. - Но мы переросли это, хотя некоторые из нас предпочитают не забывать боевые умения. Всегда есть какие-то твари, готовые напасть, они гораздо опаснее тех, что живут в вашем мире. - Пока Каспариан облачался в кожаный доспех, он продолжал рассказывать мне истории, которых не было в библиотеке Ниеля, об охоте на страшных зверей, о человекоподобных существах, пьющих кровь, о созданиях из огня, чье прикосновение губительно для души. - Теперь у меня другие противники, - объявил он.
Волна заклятия, и мы оказались на заросшем высокой травой лугу, который понижался к горизонту, переходя в болотистую низину. Раскаленное добела солнце светило в серебристом небе. Я в изумлении обернулся и увидел за спиной ту же комнату с арками. Хотя четкого прямоугольника не было, серое свечение было точно таким же, какое я привык видеть, отправляясь на битву с демонами. Между мной и входом в комнату возникло пять вооруженных существ.
- Я посоветовал бы тебе вооружиться или уйти, пока я буду с ними расправляться.
Уйдя с луга, я ощутил, как нестерпимая жара сменилась прохладой массивных каменных стен. Я повесил на крюк упавшую кожаную куртку и взвесил на руке несколько мечей. Но меня все еще занимали истории Каспариана. Желания участвовать в битве не было. Мне хватало настоящих убийств.
Поэтому когда пять воинов, залитых солнечным светом, двинулись на Каспариана, я замер в тени колоннады, намереваясь покинуть арену. Каспариан пошел в наступление, двигаясь быстрее любого двуногого создания, которое мне доводилось видеть. Когда я пошел к дверям, мне пришлось перешагнуть через одного из его соперников, который скорчился под аркой после удара в живот.
- Смилуйтесь… - Я был почти у самой двери, когда до меня донесся шепот умирающего, почти заглушенный криками и звоном мечей. Что за иллюзия может быть такой реальной, чтобы умолять о пощаде, когда создатель не слышит?
Я поспешил к поверженному воину и опустился на колени.
- Кто ты? - спросил я, снимая его кожаный шлем. - Что ты такое?
Светлые волосы, мокрые от пота, упали мне на руку, движение, видимо, отодвинуло несчастного на миг от порога смерти, он дернулся, задохнулся, застонал.
- Мне жаль тебя, кем бы ты ни был. - Я убрал волосы с его лица, и мой рот раскрылся от изумления. - Криддон?
Гаснущие глаза рей-кирраха расширились на миг, он попытался заговорить.
- Друг Сейонн, благородный Денас… - Из последних сил он вцепился в мою рубаху и притянул меня к себе. Кровавые пузыри лопались на его губах. - Спасайся. Иди к госпоже. Мы умираем…
Прежде чем я успел расспросить Криддона, его рука упала, и я почувствовал, как содрогнулся мир, как всегда бывает, когда умирает демон. Что творится за каменной стеной? Как Криддон оказался посреди заклятия Каспариана? Я считал, что Ниель забирает силу рей-киррахов через сны. Замешаны ли здесь заклинания Каспариана? И кто эта «госпожа»? Может ли она ходить в изумрудном платье и жить в гамарандовом лесу? Но мне некому было задавать свои вопросы, Каспариан был поглощен битвой, а Ниель куда-то исчез. Он не позволял задавать вопросы по утрам перед нашими походами по снам, но я поклялся, что после я не оставлю его в покое.
Но следующим утром мои планы изменились. Из снов я узнал, что Александр готовится к серьезной битве, и снова отправился в мир людей.

ГЛАВА 49

- Аведди сказал, что пройдет по всем захваченным землям, прежде чем отправляться в Загад, - объяснял мне Феид, когда мы сидели ночью на обдуваемой ветрами скале, глядя на лагерь принца. - Он поднимет знамя каждой земли, чтобы дать возможность ее настоящим защитникам вернуть ее. - Как это обычно бывало перед большими и ответственными сражениями, войско Александра разбило лагерь неподалеку от своей цели, чтобы дать отдых лошадям и выспаться перед наступлением. Еще это позволяло собрать воинов из других лагерей, которые множились по всей Империи. Блез летал повсюду, распространяя новость об Аведди, Рош с Серегом продолжали вести переговоры с дерзийцами, только Горрид, Бринна и Фаррол оставались с Александром. Ко всеобщему удивлению, и к своему собственному, Фаррол стал правой рукой принца, обучаясь искусству руководить людьми у дерзийца, которого он когда-то ненавидел.
- Но зачем идти сюда именно теперь? - спросил я, не понимая выбора Александра. Парасса, сердце древней Сузы, погибла давным-давно. Дерзийцы убили или обратили в рабов всех жителей, разрушили королевский дворец. Но город располагался в восточном Азахстане, где несла свои воды река Волайя. Она намывала широкую полосу жирной земли, тянувшуюся от северных гор до самого океана через все восточные земли. Бросить такое богатство было просто невозможно. На месте развалин возвели новый город. - Я понимаю его желание преподнести этот дар вашему народу, но он слишком дорого обойдется ему.
Феид предложил мне вяленого мяса, которое извлек из седельной сумки. Я отрицательно помотал головой. Я не ел три дня, но не был голоден. Мне больше не казалось, что это странно, так же как я не находил странным исчезающие после каждой битвы шрамы. Я полагал, что это результат моего частого перехода в тело мадонея и обратно. Только два шрама, клеймо на лице и рана от ножа в правом боку, все еще были заметны на моем настоящем теле.
- Это получилось неожиданно, - рассказывал Феид, отрезая полоску мяса и медленно жуя. - Мы собирались захватить источники под Карн-Хегесом. Аведди считает, что Фонтези могут присвоить себе воду в отместку за наше похищение запасов зерна. Но два дня назад Рош привел лорда Серега в Зиф-Акер, они совещались с Аведди и Фарролом целый час, и после этого Аведди изменил план. Он сказал, что из Загада выслан новый отряд, у командира приказ без предупреждения сжечь бедняцкие кварталы в нижней части города. Император хочет, чтобы на этом месте возвели новый ипподром. Но все знают, что Парасса - опорный пункт Айвора Лукаша. Император собирается наказать каждый город, который поставляет нам людей.
- Подобные вещи творятся повсюду. Зачем начинать с Парассы? Зачем так рисковать, поспешно разрабатывать новый план, как раз когда Аведди сжимает кольцо вокруг Загада? - Я вглядывался в спящий лагерь. Ни одного костра, только несколько фонарей и лунный свет освещали силуэты семидесяти мужчин и женщин, лежащих рядом с лошадьми. Некоторые спали, некоторые негромко разговаривали. Кто-то поднял голову, глядя туда, где мы сидели. Я успел совершить превращение и был прекрасно заметен в темноте. В теле мадонея мне лучше думалось и наблюдалось. Но в эту ночь мое внимание было рассеяно. Я никак не мог избавиться от образа Криддона, был раздражен, расстроен и зол на всех: на Ниеля, Александра и даже Феида, который с каждым моим появлением становился все более робким. Я устал от сражений, мне хотелось полететь в Парассу и прикончить тех дураков, которые правят ею. Я пытался понять замысел Александра. И вообще догадался ли кто-нибудь предупредить жителей Парассы? - Ты уверен, что рассказал мне все?
Феид поспешно проглотил мясо.
- Аведди говорит, что здесь необходима секретность Поэтому он взял небольшой отряд и будет отдавать приказы по мере нашего приближения к городу. - Он снова поднес ко рту полоску мяса, но есть не стал. Нахмурясь и глядя в землю, он заговорил: - Аведди знает, что я говорю с вами поэтому он сообщает мне все детали предстоящих операций. Все знают, что мне оказывают внимание, которого не заслуживают мои жалкие способности. Иногда даже моему отцу не рассказывают того, что знаю я. - Феид вытер рот и протянул мне флягу, но я снова отрицательно помотал головой. - Они почитают меня, словно я жрец.
Весь последний час мое внимание было приковано к лагерю, будто я мог прочесть парящие в ночи мысли Александра. Но волнение, прозвучавшее в словах Феида, заставило меня перевести взгляд на юношу. Золотистое свечение моего тела отразилось в его глазах, в его бороде и волосах засверкали бусины, регалии королевского сына, воюющего за свою родину. Прошли уже недели, с тех пор как он оказался в этом странном положении.
- Ты хотел бы, чтобы я нашел кого-то другого, Феид? Я понимаю, как тяжело оказаться в такой изоляции, когда нельзя поделиться с товарищами. Я ни разу не спросил тебя…
- О нет, святейший господин! - Его светлая кожа вспыхнула румянцем, а темные глаза расширились. - Служить вам для меня большая честь. Вы выбрали меня из множества людей. Каждый день я благодарю Госсопара за то, что он послал вас нам в помощь, я молю его снять с вас завесу тьмы и поместить в свет, исходящий от него.
- Какая завеса тьмы? О чем ты говоришь? - Я оказался стоящим на ногах, хотя мне казалось, что я не поднимался, и кричал на своего спящего, хотя его слова были вполне невинны и у меня не было причин для ярости. Бедный мальчик. - Я не из тьмы! Я сам сделал выбор, я всегда…
- Простите меня, святейший господин! - Феид бросился к моим ногам, отчего я разозлился еще больше. - Прошу вас, лорд Сейонн, простите глупца. Я просто человек и ничего не понимаю в делах богов. Накажите меня, если я провинился.
- Почему ты заговорил о богах и о тьме? Объясни, что ты имеешь в виду. - Люди в лагере, без сомнения, слышали мой рев и видели вспышки яркого света, исходящего от меня. - Отвечай!
Феид заговорил прерывающимся шепотом:
- Потому что ты с нами всегда в ночи, лорд Сейонн, ты являешься на закате дня. Ты в моих снах, я чувствую тебя… вижу тебя в них, в твоей чудесной крепости в царстве тьмы, даже когда ты не появляешься во плоти. И даже когда ты появляешься в нашем мире днем, ночная тьма окружает тебя. Горе, в которое ты погружен, порождает эту тьму, горе, причину которого не понимает даже Аведди, тьма окутывает твои поступки, прогоняя от тебя свет. Прости меня, святейший господин. Я, конечно же, глуп и вижу все не так, как нужно.
Я овладел собой, заставив себя опустить руку, поднявшуюся для удара после того, как он выказал свою трусость… свой страх. Почему он боится меня? Я же ему не враг. Разумеется, когда я сказал себе эти слова, вся нелепость моей позы с поднятой рукой, со злобными языками пламени, бьющими с пальцев, стала мне очевидна.
- Что ты видишь в своих снах, что заставляет тебя бояться меня? - спросил я, делая усилие, чтобы спрятать обе руки за спину. - Я сражаюсь на вашей стороне. Я проливаю кровь за общее дело, так же как и вы. Скажи мне, Феид.
Хотя он говорил едва слышно, обращаясь к земле, каждое слово стегало меня кнутом.
- Ты стоишь на стене замка в горах, твое лицо ужасно, такое, с каким ты обычно идешь в бой. Прошу, прости меня…
Разумеется. Я и не ожидал ничего другого. Ненависть… отчаяние… мои собственные страхи выставлены напоказ перед невинным юношей. Я осторожно помог ему подняться, приговаривая:
- Вставай, Феид. Давай. Ну же. - Он медленно поднялся на ноги, дрожа всем телом и глядя в землю. Я произнес слова заклинания, немного подождал, потом заглянул ему в лицо. Глаза Феида были закрыты. - Посмотри на меня, Феид. Посмотри же. - Он медленно открыл глаза, теперь в них отражался только лунный свет, никакого сияния мадонея. - Я человек, Феид. Маг, но не бог. Я не святой. Совсем даже наоборот. И мне нужна помощь, любая от Госсопара или от храброго сузейнийского воина, обладающего вовсе не жалкими, а замечательными способностями Но я не из тьмы.
- Конечно, свя… конечно. - Он опустил глаза в землю и так и не поднял их, когда мы снова сели на траву и я продолжил наблюдать за лагерем. Мы сидели молча.
Услышав шум в лагере и голос Александра, отдающего команды, я вернулся в тело мадонея, неохотно, чего со мной до сих пор не случалось. Феид поклонился мне, вскочил на коня и поспешил за Александром.
- Да хранит тебя Госсопар, мой друг, - произнес я ему вслед.
- И тебя, святейший господин, - прошептал он. Может быть, он надеялся, что я не услышу.
Чтобы выжить в эту ночь, нам понадобится помощь Госсопара и всех других богов, которых мы сможем упросить. У Парассы был дерзийский правитель, обычно представитель какого-нибудь незначительного Дома, и гарнизон в три сотни воинов. Когда назначался новый правитель, он обычно приводил с собой своих людей, состав городского гарнизона менялся каждые полгода, Парасса была незавидным местом для службы. Город был зажиточным, но ничего не значил для Империи, он располагался вдали от границ, через него проходила только одна дорога. Сузейнийцев поработили очень давно, они были рассеяны по всей стране, никто не помышлял о восстании. Бой за Парассу не принесет славы, мы ничего не найдем в этом месте.
В городе было три сотни воинов и еще полсотни солдат правителя, Александр, наверное, сошел с ума, когда решил, что сможет предотвратить поджоги и удержать город только с сорока воинами Маруфа и тридцатью тридянами. Сидя на разрушенной башне и глядя вниз на город, я все больше убеждался в глупости затеи.
- Сначала возьмем крепость, - говорил принц, расхаживая перед Маруфом, Феидом, Фарролом, Горридом, Д'Скайей, той покрытой татуировками тридянкой, из которой вышел прекрасный командир, и еще двумя людьми, которых я не знал. - Этой ночью в крепости только правитель и его воины. Правитель даст сигнал поджигать, как только ему сообщат, что все готово. Гарнизон сейчас в нижней части города… мы должны сделать так, чтобы правитель не подал сигнала. Мы с Маруфом возьмем первые ворота крепости, как это было в Ган-Хиффире. Когда поднимется тревога, Д'Скайя выждет, пока защитники доберутся до ворот, и зайдет им в тыл. Хардиль, вы с Соро поедете со мной. У Фаррола остается резерв, двенадцать человек в здании таможни, как раз посередине между нижним городом и крепостью, на случай, если гарнизон забудет о приказе и помчится выручать правителя. Горрид будет следить за крепостью, чтобы никакой гонец случайно не вышел из нее.
Хотя я и находился в теле сокола, чтобы лучше слышать, я ясно понимал серьезность проблемы. Парасса не закрытый город, поэтому ворота не являются препятствием. Достаточно убить стражников, и ты в городе. Но крепость, где жил правитель, находилась на одном его конце, в высокой части, подальше от болезнетворных испарений реки, тогда как нижняя часть, которую мы спасали, тянулась на поллиги вдоль воды, отделенная от зажиточных кварталов небольшим притоком. Чтобы удержать правителя и его людей в крепости и одновременно предотвратить поджоги, Александру придется разделить свое войско на две жалкие кучки. Даже я, со своей возросшей силой и мелиддой, не справился бы ни с одним из этих заданий без посторонней помощи. И принц понимал это.
- Когда крепость будет взята, - продолжал он, - мы присоединимся к Фарролу и используем таможню в качестве укрытия, когда нам придется иметь дело с гарнизоном. Справиться с воинами гарнизона будет проще простого. Помните, что они очень неловко чувствуют себя из-за возложенного на них поручения. Просто будьте осторожны и точно выполняйте мои приказы. Помните, если со мной что-то случится, командование примет Фаррол.
- Не убивайте никого, следите, чтобы ваши солдаты тоже никого не убивали, если их жизни никто не угрожает прямо. Это ясно? Поклянитесь, что вы выполните приказ.
Все они произнесли клятву, пожелали друг другу удачи, обнялись и сели на коней, отправляясь к своим заждавшимся воинам. Александр уезжал последним, может быть, потому что Феид ждал его возле коня.
- Аведди, могу ли я…
Александр взглянул на взволнованного юношу.
- Он здесь?
- Да, мой господин, я уверен в этом.
- Боги, Феид, убеди его поговорить со мной. Я должен все ему объяснить. Некоторые вещи слишком опасно доверять кому бы то ни было, даже тебе.
Феид ответил, как я ему велел.
- Он не согласится, господин, пока что еще рано. Но если вы скажете мне, что вам нужно, что ему следует делать этой ночью…
- Ему не следует убивать воинов только за то, что они держат в руках меч! Мне нужны глаза Сейонна, мудрость Сейонна! Вот что мне нужно. Передай ему. Если нет, он может лететь в другое место и делать там все, что ему заблагорассудится.
Феид остался стоять с разинутым ртом, глядя вслед уехавшему принцу. Потом он виновато покосился на верхушку разрушенной башни.
- Я слышал, - сказал я, меняя обличье и заливая его лицо своим золотистым светом, который его человеческий взгляд воспринимал как тьму. - Тебе не нужно повторять. - Феид наверняка думал, что эти слова сожгут его язык или же я просто отрежу его. - Что полезного мы могли бы с тобой сделать сегодня?
Александру понадобилась моя помощь, когда его воины брали крепость. Битва была яростной, и принц не возражал, когда я начал метать в солдат из крепости, которые сильно теснили Маруфа, горящие шарики смолы. Когда исход битвы стал очевиден, я отправился на поиски правителя. Толстого лысого человека я обнаружил прячущимся в шкафу. Оставив его связанным и с кляпом во рту, я превратился в сокола, чтобы выяснить, отчего гарнизон не идет выручать своего правителя. Наверняка кто-нибудь должен услышать шум сражения. Все это очень странно.
Я покружился над крепостью и заметил бегущего по улицам человека. Он мчался от крепости в сторону нижнего города. Меч и одежда выдавали в нем солдата, но это был не дерзиец. Я спустился ниже как раз вовремя, чтобы заметить серое мерцание в воздухе и увидеть на месте солдата зайдега. Горрид! Только он превращался в волка. Куда он торопится? Он же должен следить, чтобы из крепости не отправили гонца.

Предыдущая страница 27 Следующая страница


Возрождение 28

Горрид промчался по одному из мостов, выгибавшемуся над рекой, потом по улицам, обогнув таможню, где ждал Фаррол с резервом. Часовые Фаррола, должно быть, не заметили его.
В нижнем городе было темно, словно в подземельях Кир-Вагонота, тишину нарушал только плеск волн и редкие крики чаек. Можно было подумать, детям и животным заткнули рты, чтобы они не нарушали тишину. Зайдег цокал когтями в темноте, замедляя ход, когда перед ним оказывалась неподвижная фигура. Солдаты стояли на постах, ожидая знака, что пора поджигать. Среди запахов тухлой рыбы и гниющих овощей я различил запах октара и соломы. Весь берег реки охранялся. Лодки отогнаны от берега, чтобы ими нельзя было воспользоваться спасаясь. Этот огонь будет демоническим… хладнокровное убийство…
Зайдег миновал три квадратные постройки на берегу и осторожно подошел к четвертой. Через закрытые ставни пробивались лучи света, двери охраняли дерзийцы. Волк зашел в тень, появилось серое свечение, и из тени вышел Горрид. Я был ошеломлен, когда он подошел к дерзийцам, сказал несколько слов, а затем быстро вошел внутрь.
Предательство! Я рухнул с небес, но дверь уже закрылась за Горридом, и передо мной встала проблема, как попасть внутрь. Вскочив на подоконник, я открыл ставни и влетел в темное нагромождение бочек и корзин. Свет горел в дальнем конце помещения. Я полетел туда, но не успел ничего услышать. Все кричали… говорили… смеялись. Духи тьмы, кто станет смеяться, отправляясь на убийство себе подобных? Дверь мастерской распахнулась, из нее галопом выехали двое всадников, один повернул коня налево, другой - направо, у обоих в руках были зажженные факелы.
Горрид стоял, разглядывая остальных, небольшое войско дерзийцев… человек двадцать… выезжающее из распахнутых дверей на дорогу, которая приведет их прямо к таможне, где ждет Фаррол и куда через несколько минут подъедет Александр.
- Негодяй! - закричал я. - Предатель! - Подлетая к двери, я ударил ошеломленного Горрида по лицу. Он упал в пыль, из носа хлынула кровь. Я сделал над ним круг, а потом аккуратно полоснул его под коленями. Он закричал. Что ж, с подрезанными сухожилиями Горрид никуда не уйдет, потом я вернусь и расспрошу его. А потом убью. Теперь же необходимо остановить то, что происходит. Не задумываясь, я снес голову первому всаднику, чтобы он не успел зажечь свой факел. Когда я выдернул из седла второго всадника, сильно повредив ему позвоночник, он успел зажечь три факела. Наверное, я двигался сейчас быстрее, чем когда-либо, или же дерзийцы были чрезвычайно медлительны, потому что они не успели даже развернуться, когда я вырвал у них их факелы вместе с их жизнями.
Быстро поднявшись в небо, я увидел, что ловушка готова захлопнуться. Александр уже ехал через мост всего с пятью воинами. Наверное, остальных он оставил в крепости. О чем он думает? Отряд дерзийцев подъедет к главным дверям таможни, как раз когда принц окажется у задней двери.
Создав заклинание, которое никогда не использовал раньше, я оказался на ступеньках здания таможни. Я летел по галереям со множеством колонн туда, где под сводчатыми потолками ждали сигнала воины нашего резерва.
- Уводи их! - закричал я Фарролу, который едва не подскочил от моего неожиданного появления рядом с ним. - Делай что хочешь, но не пускай сюда принца. - Я схватил его за плечи и потряс. - Ты меня слышишь? Не пускай его!
- Сейонн, подожди… - Фаррол попытался поймать мою руку, но я отшвырнул его и взлетел под потолок..
- Уводи их, иначе они погибнут вместе с дерзийцами. - Стены покачнулись, когда их коснулись волны заклятия.
Фаррол закричал своим людям, чтобы они уходили из здания таможни и не пускали сюда Александра. Их не нужно было уговаривать. Когда я начал дотрагиваться до колонн, поддерживающих крышу, они, одна за другой, издавали оглушительный треск, способный испугать кого угодно. Но упрямый Фаррол не уходил. Он стоял в центре зала и звал меня, маленький круглый человечек с добрым сердцем, несдержанный в словах и поступках.
- Сейонн, не делай этого. Все идет как надо. - Стук копыт приближался. Клубы пыли заслонили от меня его лицо. - Боги ночи, Сейонн, это же его брат…
Когда я коснулся последней колонны, из-под сводов потолка обрушились потоки пыли, побелки и мраморной крошки, а вместе с ними через пелену безумия ко мне пробилось слово - брат. Секретность… странный план… не убивать никого, кто не будет угрожать вашей жизни. Справиться с воинами гарнизона будет проще простого… Александр знал, что жизни его людей никто не собирается угрожать. Его брат… Кирил. Гарнизон Парассы составляют люди Ки-рила!
Что я наделал? Кирил… лучший друг Александра, его брат во всем, кроме общих родителей, частица его сердца… и двадцать его воинов, смеясь, ехали приветствовать своего принца, своего Аведди. И подо мной сейчас находился Фаррол, сводный брат Блеза и Элинор… человек, спасший моего сына… и теперь рискующий собой, чтобы не допустить убийства ни в чем не повинных людей…
Одна колонна с оглушительным грохотом рухнула, подняв вихрь пыли. Крыша и стены содрогались в агонии. Огромные главные двери распахнулись, и мне пришлось выбирать: один или двадцать.
- Беги, Фаррол! Ради всех богов, беги! - Я расправил крылья и полетел к дверям, выкрикивая предостережения. У меня за спиной что-то треснуло, еще раз, еще, потом раздался рев лавины. Лошади вставали на дыбы, ржали, люди вопили от ужаса, когда я начал гнать их назад, окружив себя стеной огня, чтобы они не приближались. Один человек погиб, затоптанный обезумевшей лошадью, потом еще один, на него обрушился карниз. Еще двое остались лежать на полу, когда остальные выскочили в ночь. Только после этого я поднялся в воздух и увидел все, что натворил.
С неба сыпались камни. Колонны продолжали лопаться одна за другой, выбрасывая фонтаны кирпичей и мрамора Еще миг, и вся постройка рухнет. Моя работа была безупречна, идеальный пример разрушения. Единственным источником света было мое собственное свечение, услышать что-либо за грохотом камней было немыслимо. Но я продолжал искать, даже когда потолок рухнул. Я подхватил крылом часть потолка и положил на сломанную колонну. Перепонки моих крыльев трещали, но я не замечал боли. Падающие камни отскакивали от меня, словно от скалы, пока я бродил по развалинам, ища малейшие признаки жизни.
- Фаррол! Святой Вердон, пусть он останется жив.
Он лежал под пластом потолка, резной панелью с изображением таможенников, приносящих дары Императору. Я сдвинул в сторону камни и поднял его изломанное тело. Когда остатки стен рухнули, опрокидывая последние куски потолка, я взмыл вверх, к холодным звездам, крича от стыда. Я не помнил, как люди выражают горе. Глаза мадонея не способны к слезам.

ГЛАВА 50

Гроза бушевала над Тиррад-Нором, завывающий ветер обрывал листья с ветвей, дождь лился сплошной стеной. Появились первые признаки зимы, хотя за стеной из серого камня только-только началась осень.
Ледяные капли скатывались по моей голой спине, каждая выжигала на коже след. Я стоял на коленях под стеной и делал все, чтобы подавить крик. Никогда еще я не испытывал такой боли, даже в подземельях Кир-Вагонота. Попытайся еще раз. Просто еще раз произнеси слово… превратись… лети…
- Ты напрасно теряешь время. - Наверное, кого-то принесло бурей. Завывания ветра и боль во всем теле не позволили мне заметить его приход, но я был так поглощен своими переживаниями, что нисколько не удивился. Какой человек, одолеваемый демонами, удивится, увидев одного из них во плоти? - Тебе все еще мало? - Бесстрастный Каспариан принес с собой плащ и полотенце.
Не обратив внимания на его протянутую руку, я опять уставился на трещину в стене, за которой царили ночь и буря. Едва живой от усталости, я в который раз попытался собрать мелидду. Я собирался выйти наружу, покинуть это место, полное грязи, испорченности, предательства. И к моему отвращению, хотя я с трудом двигался от истощения, во мне продолжала биться сила. Сначала слово. Потом придет первый проблеск заклятия, ни с чем не сравнимое наслаждение, когда кровь, кости, плоть чувствуют его прикосновение, мощную пульсацию, которая все разрастается, позволяя развернуться крыльям… таким я должен был стать… И снова мои плечи разрывались, плоть горела огнем, каждая клеточка моего тела корчилась от боли. Через несколько мгновений я снова смотрел на стену и начинал все с начала.
- Это заклинания, охраняющие тюрьму, - спокойно пояснил он, обращаясь со мной, как с ребенком.
Я застонал, сжимаясь в комок, голова кружилась от бури, бушующей внутри и снаружи, я действительно вел себя как ребенок… или как глупец, впавший в отчаяние из-за чувства вины и волны страха. Я не мог даже молиться, ведь боги, наделившие меня даром, превосходящим все мыслимые человеческие возможности, наверняка видели, как я использовал его во зло. Я боялся, что они заглянут в мою душу и увидят, что я не могу плакать.
- Прекрати это, пока ты не превратился в кучку гравия на дорожке. В Тиррад-Норе невозможно начать заклятие.
В утверждении Каспариана не было смысла, даже мой замутненный болью и угрызениями совести разум осознал это. Разумеется, я могу использовать здесь силу. В первый же день я позвал для себя ветер… а потом… да, начинали заклятие Ниель с Каспарианом, но я использовал собственную мелидду, чтобы придать ему форму.
- Я здесь не заключенный, - выдавил я сквозь стиснутые зубы. - Я пришел сюда добровольно. И могу уйти когда захочу. - Нелепое утверждение, ведь я пытаюсь уйти вот уже полдня. Я залезал на стену, превращался и улетал из сада, прыгал с утеса, и потом, у стены из моих кошмаров, я срывал с себя одежду, надеясь, что это поможет мне высвободить силу. Каждая попытка оказывалась неудачной, и каждый раз боль становилась все сильнее.
- И куда ты собираешься пойти?
- Прочь. - Разум покинул меня в эту ночь. Уход не ассоциировался для меня с направлением, а лишь с движением и переменами. Я больше не мог оставаться таким, каким стал. Для добра или зла, для смерти или жизни, говорил Гаспар, но моя дорога вела меня только к смерти и испорченности. Воины совершают ошибки. Мы должны смириться с этим и принять наше несовершенство. Обвинять себя - значит потворствовать собственным слабостям. Ниель был не единственным, кто учил меня этому. Но смерти в Парассе были не просто ошибкой. Хватит. - Почему я не могу превратиться?
- Ни один мадоней не может начать собственное заклятие за стенами, кроме меня, потому что я слишком слаб и не представляю угрозы. Но даже я не могу уйти за стену. - Ледяной ветер касался моего тела острыми бритвами своих пальцев, но задрожал я от слов Каспариана. - На самом деле у тебя очень мало настоящей силы. То, чем ты пользовался в мире людей, лишь жалкие ошметки.
В горле застрял комок.
- Я не мадоней. Мы даже не начинали…
Но сухой смех Каспариана уверил меня в обратном.
Возможно ли? Ниель так часто повторял вопрос, что я перестал замечать его. Ты выбираешь добровольно? Каждый раз я шел к Александру. Каждый раз я учился новому заклятию. О боги, каждый раз… шаг на пути. Вот откуда отсутствие аппетита, необходимости спать, исчезающие шрамы… Одной рукой я потянулся к клейму на лице, другой - к шраму на боку. Первый раз я обрадовался знакомым отметинам. Еще не совершилось. Пока еще нет.
Должен быть еще хотя бы один шаг, еще один вопрос, который я услышу, наконец пойму и, разумеется, откажусь. И тогда я не убью своих друзей в припадке безумия. И тогда я не превращусь в того, кем боялся стать. И тогда я не буду стоять на этой стене и не разрушу мир.
- Чтобы обрести настоящую силу мадонея, ты должен пойти еще на один шаг. Но твое тело стало телом настоящего мадонея. Поэтому теперь и ты заперт в этой тюрьме. Эти последние трещины порождены твоей слабостью, человеческими воспоминаниями, они исчезнут со временем. Когда путешествие завершится, - он пожал плечами, - у тебя появится сила, чтобы разрушить проклятую стену, или не появится. Но всегда остаются сны. - Горечь в его голосе вонзилась мне в живот раскаленным кинжалом.
- Он сказал, что я смогу выбирать при каждом шаге…
- …и ты выбирал. - Каспариан накинул плащ мне на плечи и бросил полотенце на дорожку. - Слуги принесут тебе в комнату горячую воду, когда ты наконец решишь прекратить это бессмысленное занятие.
Я упал лбом на камни. Может быть, их холод успокоит боль в голове. Каспариан, наверное, ушел от стены, ночь стала вдруг пустой, словно ветер и тьма поглотили все живое вокруг. Но когда я обхватил руками живот, у меня за спиной послышались слова, едва различимые в шуме дождя:
- Я рекомендую тебе выслушать совет, прежде чем ты откажешься от последнего шага.
Совет. Выслушал бы, если мог. Неужели существует кто-то, кто сможет выслушать, понять и сказать мне, что делать? Единственный совет, который приходил мне на ум, были мягкие упреки моего отца. Стыдно, Сейонн. Бесчестно поднимать руку на того, кто не может ответить тебе тем же. Неужели ты никогда не думал об этом? Но даже при этом горьком воспоминании слезы не приходили.
Когда бледное солнце поднялось в по-зимнему синем небе, я все еще стоял под стеной, не понимая и не зная ничего, кроме того, что лучше брошусь с башни Тиррад-Нора без крыльев, чем приму последний дар Ниеля. Больше никаких игр. Нет, я не винил его. Если бы он с самого начала сказал мне, что использование его заклятий и есть необходимые для моего превращения действия, я поступил бы точно так же.
Бесчестно использовать силу мадонея, разбираясь в человеческих проблемах. В этом мой самый тяжкий грех: верить, что сила и чистота намерений исправят несправедливости человеческого мира. «Твоя сила приведет тебя к падению» - так сказал мне мой демон. Так и получилось. Ниель говорил, что опасно сочетать силу мадонея с чувствами человека. Теперь я видел последствия подобного смешения. Я закутался в плащ и побрел от стены, говоря себе, что мне следует подготовиться к долгой жизни в Тиррад-Норе. Если единственный способ покинуть крепость - пойти по избранному мной пути до конца, лишиться остатков человеческого начала в себе, тогда я останусь здесь навсегда.
Как и обещал Каспариан, в комнате меня ждали чистая одежда и горячая ванна. Я провел в ней около часа, а потом лег в постель и заставил себя погрузиться в сон, в котором больше не нуждался.
Прошел целый день, прежде чем я позволил себе проснуться. Умывшись и надев приготовленную для меня одежду, я быстро зашагал по коридорам замка. Мне хотелось заставить кровь двигаться. День не обещал ничего хорошего. Ветреный. Серый. Я не собирался избегать Ниеля, но и не искал его. Мы и так скоро столкнемся с ним. Он знает, что произошло в Парассе и что я чувствую в этой связи. Его попытки утешить меня, когда я первый раз вернулся из путешествия расстроенным, были вполне искренними, он казался добрым и мудрым. Но теперь я не хотел его слушать, особенно если он начнет говорить мне о том, что подобные ошибки - закономерный результат моей привязанности к расе лжецов, что я слишком много отдаю тем, кто не заслуживает такой милости, что я унижаю себя. Невинные люди погибли от моей руки. Да будет проклята навеки душа дьявола, я убил друга.
Я обратил свои мысли на настоящее и будущее. Что значит быть не человеком, не рекконарре и не мадонеем? Я попытался создать простейшие заклинания, идя через двор с журчащими фонтанами: позвать ветер, зажечь свет, вызвать к жизни простейшую иллюзию. Но слова и заклинания, которые я изучил в Эззарии, куда-то исчезли. Они лежали во мне, как русла пересохших рек, сохраняя знакомые очертания, но не подавая признаков жизни. После постигшей меня неудачи я чувствовал себя таким же пустым, каким чувствовал себя во времена рабства. Способность к магии, которую я ощущал в себе с самого раннего детства, превратилась во что-то новое, остались светящиеся угольки, которые пульсировали и силились разгореться каждый раз, когда я распускал крылья. Прекрасно осознавая последствия, я подул на эти угли и снова попытался произнести заклинание… Через миг я ухватился за колонну, чтобы не упасть под ударами острых топоров, впивающихся в мое тело. Силы мадонея жили во мне, но были недоступны. По словам Ниеля, я должен получить в свое распоряжение собственную силу, когда превращение завершится, но он ничего не говорил о том, что может произойти, если я откажусь от последнего шага.
А что же стало с моей человеческой природой? Я вернулся в комнату, взял кинжал, который вместе с другим оружием каждое утро лежал у моей постели, и провел лезвием по левой руке. Я почти ничего не почувствовал. Кровь потекла из пореза, но скоро замедлила свой бег. К тому времени, когда я нашел полотенце, чтобы зажать рану, она почти затянулась. Значит, если я останусь таким, какой я теперь, то буду жить очень долго с громадными желаниями и невозможностью их осуществить. Опасное сочетание.
Где, по мнению Каспариана, я могу получить совет? Точно не у Ниеля, который только смутит меня. Не от самого полного горечи Каспариана, не от молчаливых слуг. Если я не могу преодолеть стену, значит, не могу посоветоваться с живущими за ней рей-киррахами, которые и сами стали жертвой силы, не могу отправиться в гамарандовый лес, о котором твердили мне видения и умирающий Криддон. Не из истории ли? Есть ли какие-нибудь записи, способные подсказать мне, кем я стал и как исправить то, что я успел натворить? Ноги несли меня к библиотеке, анфиладе комнат, где хранились тысячи книг и свитков, карты и рисунки. Но несколько часов поиска в книгах и хрупких свитках принесли мне только новую порцию заклинаний, которые я не мог использовать, и описания приключений, в которых я не мог участвовать. Чтение вызвало во мне такую жажду мелидды, что я не мог дышать. Я был пуст. Истощен. Угольки пульсировали во мне, обещая дать тепло и свет. С момента моего пленения прошло всего несколько часов, а я уже готов сдаться.
- Безвольный убийца! - Я смахнул перевязанные лентами свитки на пол и прежде чем успели осесть хлопья пыли и клочки пергаментов, уже спускался по широким ступеням к дверям, стараясь решить, по каким дорожкам удобнее бегать. Может быть, физические упражнения пробудят во мне голод. Интересно, это затянется на тысячу лет или больше?
Я побежал к стене, выбрав самый долгий маршрут вокруг сада и наверх, в гору. По мере приближения к стене все во мне переворачивалось. Теперь я понимал, откуда взялась тошнота в ночь после битвы в Ган-Хиффире и почему Ниель никогда не гулял под стеной. «Заклинания, охраняющие тюрьму», как назвал их Каспариан, созданы, чтобы не подпускать мадонеев к стене. Но я продолжал бежать вдоль стены и сделал три круга, прежде чем упал на сырую траву рядом с ней.
- Давай. - Я прислонился спиной к камню. - Действуй!
Готовясь ощутить всю тяжесть заклятий, я коснулся спиной и головой камня стены. И действительно, ноющая боль пронзила все мои мышцы, в глазах запрыгали красные огни, заслоняя от меня дневной свет. Когда я закрыл глаза, чтобы прогнать неприятные ощущения, то вновь увидел Двенадцать Друзей, которые каким-то образом продолжали жить в заклятиях. Их образы в который раз заставили меня задуматься, как и зачем они возвели эту тюрьму. Я обязан узнать. Когда-то давно все они были моими друзьями. Не исключено, что я помогал создавать эти заклинания, которые теперь угрожали разорвать меня на клочки. По горькой иронии я уничтожил ту часть себя, которая была способна вспомнить, как прорваться через них.
Подобные размышления напомнили мне о Фионе и ее открытии, башне в гамарандовом лесу, где Двенадцать чертили планы крепости. Как описывала Фиона башню без дверей? «Гладкая и теплая… камень, кажущийся живым…» Эту стену можно описать такими же словами. «Я мягко толкнула ее, - рассказывала Фиона. - Вошла внутрь, используя открывающие и пропускающие заклинания».
Я вскочил на ноги и уставился на стену. Положив ладони на камень я мягко толкнул, и мне показалось, что камень обволакивает мои руки. Но когда я попытался произнести слова, открывающие проход, тошнота переросла в нестерпимую боль. Я держался, пока мог, убеждая себя, будто ощущаю что-то мягкое под пальцами, какое-то движение, что-то поддается, но скоро я уже упал на колени, корчась от боли. Опустошенный и совсем больной, я схватился за край трещины, чтобы оттолкнуться от стены, бормоча:
- Простите меня, Госпожа. Все вы, простите… - И камень окутал мои руки и потащил меня внутрь…
Абсолютная серость… дневной свет пробивается сквозь поры камня. Прохлада, безвоздушная прочность, словно находишься в могиле. Тепло стены шло от тех, кто здесь обитал, сами же они испытывали постоянный холод. Я зашарил руками, словно слепой, и ощутил их мягкие прикосновения, словно крылышки мотыльков коснулись меня в темноте. «Скажите, кто вы, - спрашивал я, пробиваясь сквозь них. - Я не помню. Вы можете показаться? Скажите, что мне делать». Я попробовал ощутить их сознания, но вокруг меня был только живой камень. Как много лет прошло. Какая ужасная обязанность. Давно умолкшие голоса. Но в холодной и серой темноте я не чувствовал ненависти. Ни ко мне, ни к другим обитателям крепости, ни к миру, забывшему об их жертве. Последнее прикосновение к спине, я мог бы поклясться, что до меня донеслось эхо смеха Викса, последнего из пришедших сюда…
…и я открыл глаза в небольшой, аккуратно прибранной комнатке. Простые стены, окна, сквозь которые видны деревья с желтыми стволами, по ним прыгают маленькие птички. Гамарандовый лес, а за ним громада Тиррад-Нора. Это башня Фионы.
- Есть кто живой? - спросил я, чтобы соблюсти приличия. Было ясно, что здесь никого нет.
Стол из светлого дерева возвышался в центре комнаты, вокруг него стояли пятнадцать табуреток. На столе перья и чернила, кувшин, до половины налитый красным вином, пятнадцать бокалов, свитки, которые описывала Фиона, с чертежами крепости и манускрипт. Язык больше не был загадкой. Беглый взгляд на лист не рассказал мне ничего нового: размеры Тиррад-Нора, схематический план крепости, охранные заклинания. Черный камень был более загадочным. Я открыл деревянную коробочку и прочитал надпись на камне: Керован. В отличие от Фионы, когда я закрывал глаза или отводил их от камня, надпись не забывалась. В раздумье я провел по камню пальцем, потом положил его в карман. Если найду кого-нибудь, кто сможет ответить на мои вопросы, задам ему и этот.
Я спустился по винтовой лестнице. Что, если в лесу никого нет? Всю ночь промучившись под стеной замка, мечтая уйти, теперь, на свободе, я не знал, куда направиться. Наверное, надо искать дорогу к воротам. Или выяснить, остался ли тут кто-нибудь из рей-киррахов. А вдруг, мое новое тело не позволит мне жить в мире людей?
Открыв дверь башни, я положил руки на ее стену и закрыл глаза. Мягкий камень прогнулся от прикосновения. «Одинокий пост, - подумалось мне, когда я увидел перед собой лицо пожилой женщины. - Ты не получила даже того утешения, которое осталось другим. Но птицы все еще здесь». Кто бы она ни была, птиц она любила больше людей. Я поклонился ей, поблагодарил и вышел в золотистый лес.
Чудо. Я коснулся пары сплетенных стволов, один шершавый и один гладкий, единое дерево от корня до кроны, но разделенное надвое. На гладком стволе росли ветви с молодыми зелеными листочками, некоторые начали по-осеннему желтеть, рядом с ними свисали гроздья весенних цветов. Шершавый ствол обвивался вокруг гладкого, оберегая его, доставляя первому воду, солнечный свет, отдавая ему всего себя, чтобы напитать корни и крону. Ветви этого ствола стояли голые, золотистые листья и цветы ковром лежали у меня под ногами. За стволами виднелся кусок серого камня, высоко надо мной нависала громада замка. Разглядеть его из-за слишком густого леса и низко висящих облаков было невозможно. Вот и прекрасно. Я не хочу его видеть, никогда.
Когда я вышел из башни, в лесу стояла тишина. Ни птичьего щебета, ни стрекотания кузнечиков. Воздух холодил лицо, пахло опавшими листьями и сырой землей. Но было что-то еще… чье-то присутствие наполняло лес, я ясно ощущал его. В воздухе висела угроза, но исходила она не от людей и не от мадонеев, и я точно знал, от кого.
- Он любил тебя, да? - Мой голос нарушил тишину. - Это же ты. - Смертная, избранная богом.
Никто не отозвался, я пошел дальше по тропе, вьющейся между деревьями. Хотя мои инстинкты приказывали мне свернуть, я шел по оставленному для меня пути, другие тропинки перегораживали упавшие ветви или поваленные стволы. Я перелезал через них только для того, чтобы снова оказаться на знакомой дорожке, ведущей вверх, к крепости.
- Отпусти меня, Госпожа, - обратился я к лесу. - Или же ответь на мои вопросы. - Ветер растрепал мне волосы и мягко коснулся щеки. - Я не могу горевать. Я больше не знаю как. - Почему-то я верил, что она слышит. - Это оттого, что я не тот и не другой? Ниель мадоней, а все еще чувствует. Он любит меня и тоскует по мне, как солнце тоскует по земле, которой не может коснуться. Почему? Я позволил ему ослепить себя, изуродовать себя, сделать меня тем, что я ненавижу, но я не могу ненавидеть его. Если я не пойму, как же я узнаю, как мне поступить?
Молчание. Я развернулся и пошел обратно, ругаясь вполголоса. Натолкнувшись на очередное препятствие, я поднял руки, собрал мелидду и тут же ощутил такой мощный толчок в спину, что покатился кубарем. Выброс силы, источника которой я не заметил, был невероятен. Я снова выругался, убеждаясь, что мои руки еще при мне.
- Ладно, ладно. - Поднявшись, я побрел по оставленному для меня пути.
Теперь с каждым новым шагом к свежему запаху леса примешивался запах золы, недавно горевшего леса и опаленной травы. Еще несколько шагов, и я вышел из-под деревьев. Госпожа сидела на валуне и смотрела на обгорелые стволы гамарандовых деревьев. Поверхность валуна, стоящего посреди пустоши, была в темно-красных пятнах, словно на нем приносили кровавые жертвы. Между деревьями кое-где поднимались дымки, ветер шевелил золу, осыпая зеленое платье Госпожи и ее темные волосы серыми хлопьями.
Когда она посмотрела на меня, я опустился на одно колено и склонил голову.
- Моя Госпожа, - прошептал я. Почему я так долго не понимал, кто она, та самая смертная жена Вердона, девушка из лесов, которой тоже было даровано бессмертие? Не богиня, а простая женщина, связь между светом и тьмой. Она тоже пыталась защитить людей и рекконарре. Проведя день внутри дуба, я узнал, что лес бессмертен, если только его не сжечь, чтобы погибли и семена, и корни, если огонь не уничтожит все живое внутри земли. - Прости мою слепоту, Госпожа. Помоги мне найти путь.
- Разве я могу приказать тебе быть не таким, какой ты есть? - Она положила подбородок на руки, и ее голос походил на шорох листьев, обычный звук леса. - Наверное, все стало бы гораздо проще, если бы я перестала заботиться о тебе. Я так долго верила, что, если ты сумеешь прийти сюда, мы вместе найдем способ помочь ему. Но я никогда не думала, что твое возвращение будет таким мучительным. Разве я могу просить большего? - Она поднялась и пошла ко мне. Подойдя, коснулась меня рукой, поднимая с земли, потом тронула мой подбородок, заставляя посмотреть на нее. У нее была бронзовая кожа и высокие скулы, блестящие волосы и тонкие черты лица, но едва заметные морщинки около глаз говорили о многовековой мудрости. Она напоминала мне Элинор, только была намного, гораздо старше приемной матери моего сына. - Ах, радость моя, что я могу тебе сказать?
- Я останусь в этой тюрьме, если нужно. Или пройду через ворота и буду жить отшельником в пустыне. Займу свое место в стене, если в этом есть необходимость. Но я не могу идти тем путем, который он мне предлагает. Это сводит меня с ума. - И я сойду с ума. Я знаю. - Помоги мне понять, Госпожа. Прикажи мне. - Я так долго сам выбирал себе будущее. Что бы ни предлагали мне жизнь и судьба, каким бы болезненным ни был выбор, я всегда требовал самостоятельного выбора. Теперь я устал выбирать. Хватит.
Она взяла меня за руку, и мы пошли по краю выгоревшего леса.
- У нас очень мало времени. Достаточно один раз качнуть Древо Мира, и его корни не выдержат! - Внезапно остановившись, она смела золу с молодого гамаранда. Вытерев пальцы о накидку и снова взяв меня за руку, она двинулась дальше, прокричав в сторону Тиррад-Нора: - Пусть его ствол размозжит твою упрямую голову, мадоней! - Ее пальцы впились мне в ладонь. Я вздрогнул и взглянул на нее.
Она улыбнулась немного смущенно. - Что такое? Разве вы больше не клянетесь Древом Мира? Клятвы… Я усмехнулся:
- Госпожа, мы клянемся именем Вердона. Изумление отразилось на ее лице.
- Полагаю, в этом не больше смысла, чем поминать дерево. Те силы, которые действительно правят миром, привыкли носить странные маски.
Ее слова вернули меня к реальности, ведь эззарийцы божатся и именем ее сына… тюремщика. Я снова заговорил:
- Прошу тебя, Госпожа, расскажи мне…
- Сначала посмотри сюда. - Она указала на стену. - Смотри внимательно.
Первый раз за долгое время я пользовался умением Смотрителя видеть и слышать то, что скрыто. Это умение не имело ничего общего с заклятиями, оно достигалось долгой практикой. Вся поверхность стены крошилась, словно кто-то бил по ней молотом.
- Три дня назад стена стала почти монолитной, - сказала она. - Это казалось невероятным, потому что много лет наши заклятия стали приходить в негодность. Даже когда явился Виксагалланши и занял свое место в стене, его дар, последнего из Двенадцати, был быстро использован. Но в последние месяцы стена перестала разрушаться, трещины исчезали сами собой, стена залечивала себя. - Она замолчала и внимательно посмотрела на меня. - Ты не знаешь почему?
Я покачал головой.
- Из-за тебя. Из-за его любви к тебе. И может быть, из-за твоей любви к нему.
Освещение изменилось, будто солнце вдруг заморгало.
- Но теперь она опять разрушается, - произнес я, пытаясь вернуть на место возмущенный желудок. - Что заставляет ее почти распадаться на куски?
- Ты лучше меня знаком с событиями, - ответила она, идя дальше, увлекая меня за собой. - В день нашей свадьбы мой муж подарил мне часть своего сердца мадонея, я чувствую его радости и печали, причину которых редко понимаю. Я знаю, что он путешествует в снах, знаю, что он научился делать с ними. Боюсь, это моя вина, ведь именно я предложила оставить ему такую возможность. Я знакома с видениями, которые он создает, так я узнала о тебе, причине его великой радости. Пыталась найти тебя, предупредить, но у меня, конечно же, нет его силы, пусть даже его нынешней силы…
- …а я не стал слушать ни тебя, ни рей-кирраха внутри меня. Я заткнул ему рот, заставил, его умолкнуть раньше, чем он успел вспомнить. - Я убил его оружием, созданным из моих вечных страхов, из потребности самому выбирать свою судьбу, из нежелания открыть душу кому бы то ни было: моей жене, друзьям и особенно могущественному демону.
Ее щеки залил румянец, порыв ветра принес в лес печаль, от которой зашевелились опавшие листья.
- Ты не должен винить себя. Никогда, никогда не делай этого. Некоторые вещи слишком сложны, чтобы с ними мог совладать один человек. Каждый наш поступок, каждое происшествие, даже наши мысли и чувства по поводу наших поступков, все занимает свое место в хитросплетенной ткани мира. Поведай мне, что произошло за последние дни, может быть, я смогу объяснить больше. Чтобы понять, что делать дальше, ты должен узнать о прошлом. Если ты не можешь вспомнить сам, я помогу тебе.
И мы шли дальше по лесным тропинкам между деревьями, вновь выходили на выжженное место, пока я рассказывал о своей договоренности с Ниелем и печальных последствиях нашего соглашения, о своей вере в чистоту его намерений, о своем нелепом убеждении, что если я не смогу излечить его, то тогда смогу убить.
- Теперь я понимаю, что это невозможно. Я никогда не смогу поднять против него оружие, даже если бы я знал, что может его убить. Я опасаюсь за свою душу, Госпожа. Если я потеряю ее, мир будет страдать. - Удивительно, как простой разговор о подобных вещах снимает груз с души смертного. Хотя, возможно, дело было в уверенности Госпожи и моей собственной уверенности, что она простит мне все, даже уничтожение людей.
Мы подошли к медленно текущей реке, ленте живого золота, и сели на усыпанный листьями берег. Она обхватила руками колени.
- Он уверен, что ты откажешься. Вот что случилось со стеной. Все его надежды и на добро и на зло, потому что он и в самом деле безумен и не видит разницы, связаны с тобой. А без надежды он снова будет потерян, все мы в опасности. Стена не выдержит.
- Я был так наивен. Позволил ему сделать со мной такое…
Она положила ладонь мне на плечо и придвинулась ближе.
- Нет, нет! Не сомневайся в себе, дорогой мой. То, что ты видел в нем, та доброта, которую ты чувствовал, - все это правда. Когда однажды я проснулась у костра моего отца и увидела того, кто приходил ко мне во снах, его глаза сияли восторгом и любопытством, в них не было ничего, похожего на вожделение, я поняла, что такое настоящая красота, доброта и любовь. Двадцать лет я не видела от него ничего, кроме добра. Да, мы ссорились и спорили. Об этом знает каждый. Он обладал сильной волей и был очень гордым. Я была единственной дочерью своего отца и тоже не отличалась покладистым характером. Но наши споры всегда были полны юмора, а наше восхищение друг другом помогало сгладить острые углы. Все, кто его знал, - мадонеи, люди, рекконарре, - чувствовали симпатию к нему. Никого другого не любили так во всех трех мирах, как любили того, кто живет в Тиррад-Норе.
Госпожа убрала руку и положила себе на колено, внимательно разглядывая кисть, будто она принадлежала кому-то другому.
- Даже когда его родичи начали умирать, наши отношения не менялись долгие годы. Он приходил ко мне, клал голову мне на колени, когда я сидела у костра, и рассказывал, кто заболел в этот день, кто умер, и о своих постоянных поисках причины болезни. Я утирала его слезы и рассказывала ему о детях. Семнадцать рекконарре бывали у моего костра днем. Он всегда приходил по ночам, но иногда засиживался до утра, чтобы пообщаться с нашим сыном.
Сын. Слово пришло вместе со вспышкой молнии над дальними холмами, признаком надвигающейся грозы.
- Дети были той радостью, которая как-то компенсировала обрушившееся на него горе, - продолжала она. - Представь его ужас, когда мадонеи начали умирать. Вспомни ощущения, когда смерть настигает девушек и юношей, такое воспринимается гораздо тяжелее, чем смерть маленького ребенка, ведь человек, достигший пятнадцати лет, уже начал путь, принес радость в семью, отдал свою силу в помощь другим, но еще не исполнил таящегося в нем обещания. Так много всего не сделано, не испытано, не узнано. То же происходило и с его народом, потому что мадонеи, прожившие несколько сотен лет, на самом деле еще подростки. Представь чуму, которая уносит людей твоего народа, одного за другим, начиная с самых прекрасных, самых жизнерадостных, а именно такими были те мадонеи, которые начали заключать браки с людьми. Когда молодые погибли, мадонеи постарше тоже стали порождать детей, тогда начали умирать и они. Все произошло слишком быстро для их невероятно долгих жизней. Почему мой возлюбленный не умер вместе с ними? Он не знал. Может быть, потому, что был первым? Или самым сильным? Потому что приходил ко мне через сны и никогда не ступал в этот мир во плоти? Он оставался в нашем мире все дольше и дольше, заставляя себя искать причины и лекарство. Когда он перестал приходить, я пыталась послать ему весточку. Но он больше не видел ни меня, ни нашего сына, потому что нашел ответ и не смог вынести его тяжести. Я оттолкнул от берега корягу, которая задерживала плывущие по реке листья. Скопившаяся масса закружилась, распалась на части и утекла вместе с золотистым потоком.
- Он говорил мне, что хотел разрушить ворота, - произнес я. - Но тогда рекконарре, не имеющие возможности жить в двух мирах, сошли бы с ума и другие назвали его детоубийцей.
- Ему было очень плохо. Не знаю, что он помнит из тех времен теперь. Мой муж действительно собирался разрушить ворота. Это правда. Угроза его народу по-прежнему существовала. Он не мог разрушить заклятие, виетто, которое позволило мадонеям прийти в наш мир, ведь правда, не мог? Однажды ночью он пришел ко мне, - продолжала Госпожа. - Лег со мной, чего не делал уже год, и рыдал все время, пока доставлял мне неведомое смертным наслаждение. Когда мы уже просто сидели у костра обнявшись, он дотянулся до своего плаща и достал из кармана драгоценный камень, бриллиант, который мог бы быть звездой, снятой с неба его руками. Тело моего возлюбленного светилось золотистым свечением. В ту ночь драгоценный камень тоже светился золотом, отражаясь в каплях его слез, и я спросила, что так расстраивает его. «Вот ответ», - сказал он, когда над лесом раздались вопли, сначала с одной стороны, потом с другой. Небо потемнело от этих звуков, словно облака закрыли звезды. Ночь истекала кровью. Он лежал в моих объятиях со своим камнем и своими слезами, а крики доносились из окрестных поселений.
«Что за ужас породила эта ночь? - спросила я его. - Почему ты лежишь здесь и ничего не делаешь?» Он всегда помогал людям. Но в эту ночь он сидел рядом со мной, гладил мои волосы, плакал и повторял, что никто из них не страдает. Я чувствовала, как он дрожит, как холодный пот стекает по его лицу и груди. Вскоре он со стонами перекатился на бок, все еще сжимая камень, я видела, что ему невыносимо больно. «Любовь моя, что с тобой? - спросила я. - Прекрати это».
«Не могу, - отвечал он. - Я пытался найти другой способ. В самом деле пытался. Но мадонеи - мой народ. Если я не сделаю этого, они все погибнут». Но губил-то он сейчас людей и рекконарре… Убивал и вбирал в себя их боль и страхи, чтобы облегчить им переход в царство смерти.
- Кто же его остановил? - спросил я, зная ответ.
- Ты, дорогой мой, сын, которого он любил больше жизни. Когда я разбудила тебя и ты вызвал его на бой, чтобы прекратить убийства, он не смог убить тебя. Из любви к тебе он разбил тот камень. А когда он остановил уничтожающее заклятие, чувство вины за гибель родичей, боль и страх десяти тысяч погибших людей разорвали его разум на части.

ГЛАВА 51

Ниель. Безымянный бог. Мой отец. Мой и не мой… все мое существо знало, верило, что Госпожа говорит правду, но в душе царил образ человека, любившего книги и земледелие, который воспитывал меня в Эззарии. Гарет был отцом моей души, а не гордый могущественный мадонеи, пытавшийся когда-то истребить человеческий род. И неважно, что Ниель пытался спасти их от боли, он избрал убийство способом излечения своего народа. Но он был еще и добрым, и благородным, поэтому его разум не выдержал.
Его сын превратился в тюремщика и жил до тех пор, пока разделение душ не отправило рей-киррахов в изгнание, а магов обратно в Эззарию. Хотя его физическое тело умерло тысячу лет назад, он все еще жил и теперь стал неотделимой частью меня.
- Так что же нам делать? - спросил я. Неверное тепло осеннего дня ушло, я кутался в плащ, спасаясь от порывов северного ветра, и стоял отвернувшись от крепости, от стены и от пугающего меня будущего.
- Верни ему надежду.
Какие простые, безобидные слова она избрала для описания ожидающего меня в этом случае кошмара. Я повернулся к жене Ниеля, меня охватил такой ужас, что все тело непроизвольно содрогалось.
- Позволить ему сделать из меня чудовище? Я не могу. - Теперь я понимал его. Да, он хотел, чтобы его сын стал настоящим мадонеем… богом. И еще он хотел, чтобы я стал безжалостным, свободным от слабостей, которые помешали ему. Неудивительно, что он так ненавидит Александра… Ночные звезды! Неудивительно, что он хотел больше узнать о моем сыне. - Ты предлагаешь мне отдать ему мою человеческую душу. Неужели ты не понимаешь? Я видел, во что должен превратиться. Я не могу согласиться на это. - Ее спокойствие пугало меня.
- Долгое время тебе удавалось сдерживать его своими заклятиями. Но Двенадцать устали, их силы на исходе, не осталось ни одного мадонея, который мог бы стать частью стены. Наши друзья заплатили страшную цену, чтобы сохранить ему жизнь. Они надеялись, что когда-нибудь его удастся излечить и он снова подарит двум мирам свою любовь. - Она взяла мою руку, пытаясь успокоить меня, и повела дальше между желтыми деревьями с таким видом, словно мы беседовали о погоде или о ценах на муку.
Госпожа рассказала, как я, Валдис, не смог убить своего отца, так же как и он не смел причинить мне боль, и поэтому нашел способ удержать его в изоляции. Двенадцать мадонеев, именно столько я выбрал из множества любивших его, позволили создать из себя стену, потому что только сила мадонеев в чистом виде могла противостоять ему. Тринадцатый стал стражем башни, наблюдающим за тем, кто идет к крепости или от нее. Госпожа тоже принесла жертву, она навечно осталась в лесу, давая ему свою силу и чувствуя его боль. И наконец, я создал заклятие, лишившее моего отца его истинного имени. Я отвел его в крепость, успокоив его страхи, но прошло немало времени, прежде чем его рассудок обрел подобие спокойствия.
- Прошло не так много лет, и рекконарре начали забывать пленника, как ты и надеялся, отнимая у него имя. Все мадонеи погибли, кроме Виксагалланши. Вердон, Валдис и Безымянный бог стали частью легенды. Но каждый день вид крепости мучил тебя. Когда твой отец немного поправился, ты стал опасаться, что у тебя не хватит решимости держать его взаперти, потому что любил его и скучал по нему. Тогда вы с Виксом и решили уничтожить собственные воспоминания о нем. Ты пришел сюда и рассказал мне о вашем решении, понимая, что забудешь и меня, свою мать.
Мои пальцы случайно коснулись камня у меня в кармане.
- Но я записал имя, да? На случай, если он когда-нибудь поправится…
- Его записал Викс. Он наложил на него заклятие, позволяющее прочесть его только тебе.
Викс не был рекконарре, он был моим наставником, защитником, учителем, молодым мадонеем, посвятившим себя мне, своему воспитаннику-получеловеку. Викс оставался рядом со мной все годы забвения, в страшные времена исполнения пророчества, когда я был уверен, что, если мы не примем мер предосторожности, какое-то крылатое существо освободит Безымянного бога, чтобы он разрушил мир, уже не помня, что этот бог мой отец. После чего мы, оставшиеся, рекконарре, строители, породили заклятие, разделившее наши души, и Викс жил со мной в Кир-Вагоноте, помня только, что когда-нибудь вернется в Кир-Наваррин и закончит свою жизнь, став частью стены.
Правда давила на меня тяжким грузом.
- Если мы не сумеем заново отстроить стену, что тогда?
- Его конец уже близок, дитя мое. Пусть нашим последним воспоминанием о нем станет его любовь к тебе. В твоей власти попытаться убить его, вызвав на бой, или зарезать во сне. Но сдержать его силу, которая оказалась гораздо больше, нежели мы предполагали, можно только с помощью стены. Каспариан помогает ему сейчас накапливать силу, забирая ее у этих несчастных теней, что появились в Кир-Наваррине, поэтому вероятность того, что он победит, велика. Однако единственный способ, которым он может сделать из тебя настоящего мадонея, это передать тебе свою силу, соединив ее с тем, что есть в тебе самом. Он не может воссоздать магию мадонеев, он может только передать ее, и в этот миг станет наиболее уязвимым.
Ниель не был моим настоящим отцом. У меня нет сыновнего долга перед ним. Но Денас… Валдис… стал частью меня, и, если я собираюсь жить дальше, мне придется быть очень осторожным.
- А что, если я не убью его? Что тогда?
Мы снова вернулись к башне. Госпожа раздвинула в стороны виноградные лозы и положила руки на камень, печально улыбаясь и говоря что-то не слышное для меня, наверное, она приветствовала невидимого стража. Потом повернулась ко мне.
- Наверное, ничего. Он может отдать тебе силу и умереть в крепости, довольный тем, что сделал все для искупления своей вины. Наверное, ты, с обретенной силой, окажешься в состоянии уйти из крепости и жить так, как тебе будет угодно. Но мой муж был одним из самых умных мадонеев и самым сильным из них, что многое значит. Наверное, он найдет способ отнять у тебя свой дар, если ты не оправдаешь его ожиданий, а после этого… Страшно подумать, что он может еще натворить. - Она сжала мои ладони в своих. - Сохрани память о наших намерениях, чтобы ты не позабыл о высшей цели в череде ожидающих тебя перемен. Ты должен завершить начатое. Принять дар и забрать его жизнь, пока он будет переживать свою радость.
Правда тяжелее других слов, говорил отец моей души.
- Если я совершу задуманное, - с трудом выговарил я, борясь с болью в сердце, - кто потом удержит меня?
- Ты найдешь способ. В тебе живут две прекрасные души, одну я знаю, как знаю собственное сердце, другую встретила недавно. То, чего не сможет сделать мой сын, сделаешь ты, незнакомец. Силы земли и неба привели тебя в это место, выковали тебя, придали тебе форму, вдохновили тебя. Я верю им. И я верю тебе, мой сын и мой друг.
Все было сказано. Пройдя через стену башни, я поднялся по винтовой лестнице и осторожно положил камень в деревянную шкатулку. Керован. Безымянный бог. Я посмотрел в окно на поросшие лесом холмы и шагнул в бездну.
- Ты же хотел отказаться! - Рука Ниеля застыла над доской. - В последние дни ты был так несчастен, что я предположил…
- Буду тебе признателен, если ты перестанешь думать за меня. Я не ребенок и способен сам принимать решения, тебе незачем скрывать от меня жестокую правду. Я понимаю последствия совершенных мной поступков, принимаю их и собираюсь идти до конца. Естественно, я горевал, убив неповинных людей, и это произошло оттого, что мой друг Александр не доверился мне полностью. Потом я обнаружил, что не могу пройти через эту стену, поскольку изменения уже произошли. Значит, ты тоже не веришь мне. Какой человек, или мадоней, не ощутит себя «несчастным», когда два самых дорогих ему существа не доверяют ему?
- Боюсь, я был слишком настойчив, заставляя тебя принять мой дар.
Я догадался, что эти слова следовало считать извинением.
- Так ты сделаешь, как я прошу?
Ниель осторожно поставил фигурку белого рыцаря на черно-серую доску. Потом поднялся и быстро подошел к окну, сложив руки за спиной.
- Как скажешь. Я отправлю тебя к новому спящему на тех же условиях, что и раньше. Но знай: это приключение, каковы бы ни были его цели, будет последним шагом в превращении, не считая полной передачи силы. Вернувшись, ты станешь мадонеем, телом и душой. Твои человеческие качества покинут тебя, но ты получишь кое-что взамен. Часть твоего прошлого… воспоминания… чувства… тоже уйдут.
- А мои шрамы? Каспариан говорит, что даже эти отметины со временем исчезнут. - Я налил себе стакан вина, удивляясь тому, что рука не дрожит. - Наверное, ты позволил им остаться, чтобы напоминать мне людском вероломстве. - Пусть он сам истолковывает горечь, звучащую в моем голосе. Я хотел получить ответ.
- Тебе не откажешь в проницательности. Но эти два шрама действительно непросто удалить. Их корни уходят слишком глубоко. Мы ведь только начали твое образование, тебе еще много предстоит узнать, но нам нет нужды спешить, эти… напоминания… пригодятся. - Лицо Ниеля светилось, словно на юге уже взошла луна. - Все твое человеческое прошлое покинет тебя, когда ты окончательно превратишься. Не исчезнет, а отойдет на задний план, как будто оно относится вовсе не к тебе, словно это история, рассказанная тебе в далеком детстве. Иначе изменения, произошедшие в твоем разуме, будут слишком пугающими, я не хочу, чтобы ты думал, будто у тебя отняли твою жизнь. Поэтому я позволил этим двум отметинам на твоем физическом теле остаться, ты уничтожишь их сам, когда захочешь, вместе с болезненными воспоминаниями.
Боги, он гордится своим до мелочей продуманным планом. Считает, что оказывает мне милость. Я перевел дух и сложил на груди руки, ощутив боль в боку, там, где была одна из «отметин». Мой собственный план родился всего несколько часов назад, когда я вернулся из гамарандового леса. Смертельная игра, с неожиданными ходами. Меня бесило то, что я зависел не только от себя, делая нужный ход.

Предыдущая страница 28 Следующая страница


29 Кэрол Берг

- Отлично, - произнес я вслух. - Надо быстрее кончать с этим делом. Оставь мне напоминания. Я не хочу, чтобы меня опять вовлекли во всякие идиотские аферы, как это было в последний раз… боги, как они нелепы. Все было бы иначе, если бы Александр доверился моему спящему. Какая вопиющая глупость. Я думал, он все понимает.
- Ты орудие, которое они используют в собственных целях, - подхватил Ниель. - Какой настоящий друг заставит своего товарища испытывать угрызения совести?
Ночь опустилась на горы, северный ветер прогнал облака. Воздух был ясным и холодным, выглянувшие звезды казались твердыми, как алмазы. Пока Ниель ходил за Каспарианом, который должен был помочь нам отправиться в мир снов, я метался по комнате, думая о своем спящем и о том, что я ему скажу.
Прежде чем я успел додумать все до конца, вернулся Ниель, Каспариан шел за ним. Недовольство огромного мадонея затопило всю комнату, когда он уселся за стол с игровым полем. Рассказ Госпожи объяснял его ненависть и зависть. Горько видеть, как твой учитель расточает свои дары, вручая их тюремщику, тому, кто не родился мадонеем, сыну, который не любил своего отца так, как любил его воспитанник, разделивший с учителем заточение. Какой несправедливостью ему это кажется.
Мы все разместились вокруг стола, Каспариан зажег свечу. По ней карабкался паук. Ниель сидел с сосредоточенным лицом, готовый выпустить наружу заклятие. Прежде чем первые капли упали со свечи, заливая злополучное насекомое, я уже плыл над морем снов.
Она просто дремала. Ее сон был таким призрачным и закончился так быстро, что я едва не упустил его. Но с момента, когда Ниель коснулся меня, я был полон силы и нашел бы ее, даже если бы сон Элинор был не длиннее жизни снежинки в знойной пустыне.
- Сейонн! - она вжалась спиной в лимонное дерево, сонливость покинула ее. - Что ты здесь делаешь? - Элинор казалась усталой, но не испуганной, что лишний раз доказывало ее мужество. Проснуться после легкого послеобеденного сна и обнаружить возвышающегося над собой мужчину, одетого только в перевязь меча и желтое сияние, было серьезным испытанием. Тем более что в ходе моих последних подвигов я разрушил здание, похоронив под ним ее сводного брата. Печально, но я не собирался сообщать ей что-либо утешительное.
- Я пришел за своим сыном. Настало время забрать его.
Лучше бы я ударил ее. Она вскочила на ноги, лицо вспыхнуло.
- Ты дал мне слово!
- Все изменилось.
- Ты сказал, что Эван должен жить в безопасности и любви. Я поверила тебе.
- Так и будет! Где он?
- Посмотри на себя, Сейонн! Ты испугаешь его. Ты всех нас пугаешь.
- Ты тоже сомневаешься во мне, госпожа? Что мне сделать еще, чтобы убедить вас? - Мы стояли лицом к лицу на крутом подъеме, под нами раскинулся городок из палаток, где я был, когда навещал своего ребенка. Солнце заливало мир красно-золотым светом, был вечер. - Я не собираюсь спорить. Настало время Эвану узнать меня и свое истинное место в мире.
Она презрительно скривила губы.
- Чему ты научишь его? Мы даже не знаем, что ты теперь такое. Даже принц опасается, что ты превратился в невесть кого. Как я могу отдать своего ребенка тому, кто…
- Эван мой ребенок. Он должен быть со мной, а не метаться по пустыне с бандой несчастных оборванцев, ведущих войну. С вашей глупостью и самонадеянностью вы не продержитесь и года. - Я призвал ветер, расправил крылья и сделал шаг по направлению к высокой женщине. - Лучше поверь в серьезность моих намерений и не испытывай мое терпение. Вспомни Парассу.
Румянец Элинор исчез, но она не отступила и не шагнула назад.
- Никто из нас не забудет Парассу. Разве не в Парассе твоя слепая жажда крови убила моего брата Фаррола, человека, называвшего тебя другом, человека чести, который принес себя в жертву, чтобы спасти твоего принца? Где семь воинов лорда Кирила погибли, потому что ты не соизволил поговорить с Аведди? Почему же ты считаешь, что сможешь воспитать своего ребенка?
Правда. Все это правда. Ее обвинения больно хлестали меня. Но сейчас я обязан нарушить клятву, которую считал нерушимой, я должен подвергнуть своего ребенка опасности. Я знал своих друзей, ничто иное не заставит их поверить… - Скажи мне, где он, или я подожгу все палатки и найду его сам. - Мой голос громыхал между холмов, угрожая разрушить скалы и повалить деревья. - Я буду уничтожать людей одного за другим, если ты не ответишь мне.
- Огонь небес. - Наконец-то она начала верить.
Я расправил крылья и взлетел, кружась над ней словно стервятник, ревя так, что все в поселении слышали меня.
- Где мой сын?
- Ладно, я покажу тебе. - Элинор побежала вниз, спотыкаясь на ходу. Но и сейчас она не переставала думать. - Ты заберешь его в Кир-Наваррин?
- Это его дом.
- Тебе понадобится кто-то, чтобы заботиться о нем. Он совсем мал…
- У меня есть слуги, которые будут делать все, что нужно. - Я махнул крыльями, засыпая ее пылью.
- Слуги… - Элинор посмотрела на меня так, что ее взгляд едва не пронзил меня насквозь, и покачала головой. - Разве ты не понимаешь? Он боится чужих. Это обычно для детей его возраста. Ты не можешь…
- Привыкнет.
Элинор оступилась на камне и едва не упала. Задыхаясь, она остановилась, чтобы осмотреть ногу и поискать более безопасный спуск. Люди из лагеря собрались под холмом и во все глаза глядели на нас.
- Неважно, чем ты стал, ты не можешь быть настолько жесток, чтобы так резко лишить ребенка его привычного окружения.
- Не говори мне, что я могу, а чего не могу! Разве я все еще раб? Все поучают меня, говорят мне: «сделай это, сделай то, ты должен, тебе нельзя». Но теперь все станет по-другому. Я нашел свой настоящий дом, свое истинное обличье. Я унаследовал такую силу, которую вы не можете даже вообразить, я еще не войду в средний возраст, когда вы, людишки, превратитесь в пыль. Я спасу мальчика от опасностей этого мира. Будь проклята ваша наглая…
- А в твоем новом доме разве нет опасностей? - вспылила Элинор.
Страх пронзил меня от головы до пят. Опомнись. Возьми себя в руки. Я собирался высказать ей все, напугать ее, но неистовая сила распирала меня, угрожая все испортить, и я с трудом удерживался, чтобы не наброситься на нее, что было бы, мягко выражаясь, излишне.
Я грубо одернул себя, заставив сосредоточиться. Окончательное превращение в мадонея состоится только по возвращении к Ниелю, когда мой спящий снова заснет. Придерживайся плана. Ниель наблюдает…
- Я не безумец. Кто-нибудь один может пойти с ним. - Пока все не закончится, для моего сына не будет безопасных мест.
Я взмыл в воздух, прежде чем она успела ответить, и полетел к поселению. Когда Элинор сбежала с холма, я опустился на землю в нескольких шагах от собравшейся толпы. Сложив руки на груди, я повернулся к ним спиной.
До меня донеслись шаги, перешептывания. Знакомый голос позвал:
- Поговори со мной, Сейонн. - Александр остановился на почтительном расстоянии от меня.
Я смотрел только на Элинор и молчал. Лишь через несколько минут, когда задыхающаяся от бега Элинор оказалась на дороге рядом с принцем, я повернулся к нему. Толпа расступилась, чтобы дать ему пройти. Он ступал величественно, словно король, принимающий посла неведомой, страны. Феид стоял неподалеку, низко наклонив голову, чтобы я не увидел его лица. Интересно, молодой сузейниец расстраивается, что я выбрал кого-то другого, или радуется, что я оставил его в покое? Рядом с принцем стоял Блез. Его лицо окаменело, он держал за руку моего сына. Эван смотрел на меня с любопытством, прижимаясь к худощавому эззарийцу.
Я вновь переключил внимание на Элинор.
- Кто пойдет с ребенком? - спросил я, словно кроме нас здесь никого не было.
Элинор перевела взгляд с меня на остальных, капельки пота блестели у нее на лбу.
- Сейонн пришел за Эваном, - пояснила она собравшимся. - Он хочет, чтобы мальчик жил в безопасности в Кир-Наваррине. - Ее слова мгновенно разлетелись по толпе, Блез с Александром возмущенно переглянулись. - Он… твердо решил… нет смысла спорить. Прошу вас, успокойтесь. Кто-то должен пойти с ними, чтобы Эван не боялся. Я собираюсь пойти сама.
- Линни, ты не можешь. - Блез с трудом сдерживал ярость. - Ты же слышала, что Фиона говорила о болезнях. Ты проживешь там не больше нескольких месяцев.
- Будем решать проблемы по мере их появления, - ответила она.
- Я пойду, - заявил Блез. - Мальчику со мной хорошо, я могу…
Элинор покачала головой:
- Ты нужен здесь. От тебя зависит Аведди и будущее Империи, которое гораздо важнее будущего любого из нас. Кроме того, Сейонн один раз уже доверил мне заботу о ребенке. Я не покину своего сына.
- Хорошо. - Я кивнул Элинор, словно кроме нее никто ничего не говорил. - Приготовь все необходимое. Я попрошу твоего брата проводить тебя через ворота Дворца Колонн к башне в гамарандовом лесу. После этого он откроет проход, как описывала Фиона, но только ты и ребенок подниметесь в комнату наверху. Я требую точного исполнения моих приказов. В комнате в башне ты просто попросишь открыть тебе вход в крепость, а потом пойдешь. Все ясно? - Элинор кивнула, и я продолжил: - Это ради безопасности ребенка. Ради его будущего. Отцы должны делать все необходимое для развития своих сыновей, а сыновья должны знать и помнить своих отцов.
- Линни… - Блеза никто не слушал. Элинор поцеловала его и сказала, чтобы он оседлал лошадей и позаботился о воде, пока она собирает вещи Эвана.
Я отошел от людей, по-прежнему не обращая на них внимания. Их суетность походила на порывы холодного ветра, я чувствовал, как их руки хватаются за мечи и кинжалы. Когда чьи-то ноги двинулись в моем направлении, я развернулся, расправляя крылья и стряхивая с пальцев огонь.
- Назад, - прозвучал негромкий приказ. - Вы не справитесь с ним. - Когда толпа попятилась, я снова отвернулся, глядя, как луна поднимается над долиной. Скоро рядом со мной остался только Александр, я чувствовал на себе его горящий взор. - Поговори со мной, Сейонн. Или мне звать тебя другим именем? Где мой друг… мой брат… человек, спасший мою жизнь и душу, научивший меня всему? У меня есть что сказать ему, он обрадовался бы новостям.
Я превратил себя в камень… во что-то очень похожее на камень.
- Я должен знать, вернется ли мой друг, потому что мне очень не хватает его помощи и совета. - Принц подошел ближе. - Я понял, что случилось в Парассе. Все поняли, даже Блез. Святой Атос, Сейонн, я не виню тебя, я виню себя. Но это не должно повториться. Прошу, дай мне знать, что ты слышишь меня.
Но я не поворачивался и ничего не отвечал, и он наконец ушел.
Через полчаса Блез привел лошадей. Пока остальные грузили сумки и воду, Александр стоял в стороне. Элинор подошла ко мне, неся ребенка на руках.
- Ну чем я могу убедить тебя подождать? - спросила она. - Подождать, пока он немного подрастет и начнет понимать происходящее.
- Если только ты убедишь меня, что война закончится сегодня. - Я выжидательно замолчал, разглядывая ее. Она не ответила. - Так я и думал, - Я был уверен, что меня слышат все. - Ты можешь передать всем, кого это интересует, что, поскольку Аведди не доверяет мне больше, я не стану служить ему, а только своим собственным целям и желаниям. Ты права, говоря, что я не тот, каким был. Но я не стану ввергать этот мир в хаос и смятение. Я буду помогать, как и обещал, и надеюсь, что соглашения, заключенные нами, будут соблюдаться и другой стороной. Известно, что люди часто теряют веру и не сдерживают обещания. Я ношу на своем теле два шрама, которые постоянно напоминают мне об этом.
Мне показалось, что я почувствовал перемену, произошедшую в Александре… дыхание его прервалось… мускулы напряглись… Но я не смотрел на него, поэтому не был уверен. Вера. Ключевое слово.
Я поднялся повыше и увидел, как Элинор с Блезом переговорили с Александром, быстро простились с остальными и поехали по ночной пустыне. Изредка их освещало серое мерцающее свечение, когда Блез применял свою магию. Элинор сидела на лошади, подавшись вперед, будто ехала на битву, ветер играл ее длинными волосами. Эван сидел на коне перед Блезом, который обнимал спящего ребенка обеими руками. К заходу луны уставшие лошади принесли всадников к Дворцу Колонн, двойному ряду белых столбов, отбрасывающих на траву длинные тени. Блез развел небольшой костер. Когда он начал открывать ворота в Кир-Наваррин, Элинор завернула Эвана в одеяло и посадила себе на колени, медленно покачивая его. Я стоял на холме у последней пары колонн и наблюдал за ними, создавая усыпляющее заклинание для женщины.
Я сделал это ради безопасности Эвана. Ради них всех, говорил я себе, хотя холодный пот, струившийся по спине, убеждал меня в обратном. Чтобы Эван был в безопасности, я должен рисковать им, оставляя его на попечение Элинор перед лицом грядущих событий. Я так часто ошибался, судил неверно, мои желания были так сильны, что туманили разум. Теперь посеянные мной семена были готовы взойти. Пророчество, изменившее историю моего народа, сбывалось. Квадратик из мозаики изображал последствия моих поступков абсолютной, непроницаемой тьмой. Если к нему прикоснуться, можно ощутить отчаяние мира. Я цеплялся за слова Гаспара. Ты идешь по избранному тобой пути. Перед рассветом темнее всего. В бормотанье старика заключалась надежда. Не в моей руке с мечом, не в моих чувствах, не в моих инстинктах и разуме. Только в порожденном пустыней видении, храбрости женщины и силе и вере принца.
Голова Элинор начала клониться к коленям. Я вдохнул поглубже сладостный воздух мира людей, и, когда женщина улеглась рядом с ребенком и погрузилась в сон, я оказался в темноте.
Что чувствует берег, когда океан уходит с отливом? Суетная жизнь исчезла. Бесконечная деятельность прекратилась, хотя отдельные рыбешки не успели сориентироваться и теперь их поджаривает солнце или подбирают птицы. Огромное давление пропало, песок и скалы лежат обнаженные, выставленные на свет. Облегчение. Я почувствовал его, когда встал из-за стола Ниеля уже нечеловеком.
Я вытянул руки и внимательно рассмотрел их. Две руки, рельефные мышцы, локти, широкие плечи… ничто не возмущает взор. Ничто не мешает рассматривать дальше, я стою между камином и окном в сад, ничто не скрывает тела, кроме перевязи меча. За окном идет снег. Ноги тоже целые, хорошей формы. В этом мире я не светился золотом. Грудь.
Волос немного… У меня никогда и не было много. Белая линия под ребрами справа напоминает о вероломстве, предательстве, невежестве. Живот. Ягодицы. Да, мужчина, все на месте. Крылья… мороз прошел по спине, когда я ощутил их, свои крылья, прочно соединенные с плечами. Останусь ли я крылатым навсегда? Кажется, да. Я коснулся левой щеки… Грубость, жестокость, отчаяние. Эти шрамы нарушают гладкость кожи. Избавлюсь от них, как только соображу как. А я соображу… Я и так уже знал много, боль и уродство исчезли, оставив меня мадонеем.
Еще одна пара глаз рассматривала меня. Молодые глаза на умудренном страданием лице. Взволнованный старик стоял рядом с покрытым морозными узорами окном, на него падали отсветы огня из камина. Он не улыбался, ведь ему еще нужно было понять, такой ли я, каким должен быть, и лишь затем передать мне силу, чтобы завершить начатое. Его волосы казались совсем белыми, худое лицо осунулось, словно остатки плоти под его кожей превратились в труху.
Я простер руки и упал на колени:
- Отец мой, я такой, каким ты мечтал меня видеть. Научи меня. Ты знаешь мою жажду знаний.
Мы больше ничего не могли скрыть друг от друга. Его радость и торжество были так же очевидны для меня, как мои желания очевидны ему. Только я был более уязвимым, являясь копией, только что отлитой по образцу, и художник еще следил за моим формированием. Он прошелся по красно-зеленому ковру, глядя мне в глаза. Я чувствовал, как его дыхание раздувает огонь внутри меня, питает белое пламя, пожирающее мою душу и воспоминания, освобождает меня от моего нечистого полукровного бытия. Я мечтал получить пищу, которую мог дать только он, силу, способную превратить это пламя во всепожирающий огонь. Я не задумывался, что он должен пожрать, а лишь представлял великолепие того, что останется.
У меня за спиной что-то треснуло. Каспариан разломил на две части толстое полено и кинул в огонь. Потом он взял еще одно полено, достал нож и разрезал его на узкие полосы с такой легкостью, словно это был пирог.
Глаза моего отца, не отрываясь, глядели на меня, я тоже смотрел только на него, хотя образ Каспариана с ножом каким-то образом запечатлелся у меня в мозгу. Мой собственный кинжал в прекрасных ножнах тяжело давил мне на бедро. Забавно, что образ Каспариана напомнил мне об оружии. Преданный мадоней будет вынужден потесниться.
- Значит, ты наконец ответил на свои вопросы, - произнес мой отец. - Когда я впервые нашел тебя среди теней, я хотел рассказать тебе о том, кто ты на самом деле. Но ты был полон злобы и ничего не помнил о себе. Ничего, на что я мог бы опереться.
- Я старался не спать в Кир-Вагоноте, - ответил я, задыхаясь под его пристальным взглядом. - Я ненавидел все, что связано с плотью, поэтому у тебя не было возможности говорить со мной.
- Неважно. Я так гордился твоей силой и красотой. А потом ты нашел второго, человека, во всем подходящего тебе. Силы мироздания благословили нас, мой сын, послав нам прекрасного Смотрителя, который спасет нас обоих. Когда я узнал, что ты собираешься соединиться с ним, я сделал все, чтобы привести тебя сюда, рассказать тебе о твоем настоящем мире. Ты должен понять, что я никогда не желал тебе дурного. Совсем наоборот. Я хотел дать тебе все. - Отец провел рукой по моей щеке, заставив каждый нерв, каждый мускул в теле задрожать, словно по ним провели ножом. - Однако я не мог поверить, что ты простишь меня, поэтому и пошел на небольшие уловки. Но ты видишь дальше, чем я. Меня пристыдило твое доверие, ведь ты привел сюда собственного ребенка… - Он убрал руку, и я рванулся за ним, чтобы не нарушать связь между нами. Но он сложил руки на груди и, казалось, не заметил моего порыва. - И вот мы добрались до вершины. Ты сосуд, приготовленный для принятия дара, не похожего на все другие…
- Прошу тебя, отец. - Я едва слышал его слова из-за снедающего меня голода. Без его силы, которая наполнит меня, я был не больше чем иллюзия, порожденная заклятием.
Он засмеялся и распахнул объятия, полы его плаща широко разошлись, словно у него тоже были крылья. На миг он снова стал юным богом.
- Открой свое сердце, Валдис, сын мой, и прими от меня то, что должен.
При виде его широкой груди, уязвимой и ничем не защищенной, моя рука потянулась к ножу. Где-то за безумным желанием силы таилась твердая уверенность, что этот миг не вернется, миг, когда мне следовало выполнить свой долг. Но я не мог убить его. Существо по имени Керован было когда-то святым и прекрасным, даже теперь он желал мне только добра. Он был моим отцом. Я любил его, и никакой долг не заставил бы меня причинить ему вред. Затихающий голос во мне твердил слова, настаивал, убеждал, что это верный путь к моему собственному безумию. Вера, сказал голос. Все сводится к вере. И я позволил мигу уйти, погружаясь в черно-синий океан. Безымянный бог заключил меня в объятия, и пустота внутри меня исчезла.

ГЛАВА 52

- В сад пришли трое, - доложила служанка, женщина с ничем не примечательным лицом, которая, как казалось, могла легко раствориться в снежной буре, бушующей над замком. - Они сказали, что пришли по вашему приказу, господин Валдис, хотя и не назвали вас настоящим именем.
Я прервал занятия гимнастикой. Плечи ныли после трех дней под холодным ветром. У меня не было желания летать под мокрым снегом и в воющей метели, но, когда я выходил на открытое место, где можно было расправить крылья, я немедленно делал это. Я мог возвращать их по собственному желанию. Хотя причин все время ходить с крыльями не было, я чувствовал себя неуютно, если надолго оставался без них. Крылья были наглядным проявлением моей силы, первым заклятием, которое я сумел сотворить самостоятельно.
- Трое? Я приказал пройти через башню только женщине с ребенком.
- Да, господин, там женщина, мальчик и мужчина, который утверждает, будто он охраняет их. Мастер Каспариан говорит, что ребенок и мужчина несут в себе часть истинного существа.
Блез. Имя вспомнилось сразу. Один из рекконарре. Славный малый, но чересчур своевольный. Здесь он мне ни к чему, он не считает, что мой ребенок принадлежит только мне.
- Разместите женщину с мальчиком в приготовленных для них комнатах. Пусть их накормят и обогреют, через час приведите их в кабинет моего отца. Мужчина может оставаться в саду, если он собирается замерзнуть, или же пусть возвращается тем же путем, которым пришел. Здесь ему запрещено превращаться, а также заходить в дом. Пусть Каспариан проследит.
Каспариан знал, что от него требуется. Ему было приказано ограждать меня от визитов моих смертных друзей, но не причиняя им вреда. Когда я смогу управлять моей собственной силой в этом мире, я подумаю, как изменить устройство тюрьмы, заменить охраняющие заклинания и ее обитателей. Это время близится. Прошло только три дня, как отец передал мне силу, но я уже ощущал ее мощные потоки.
В данный момент связывающие меня заклинания, которые я создал еще в мире людей, не позволяли мне самому начинать заклятия мадонеев, не считая заклятий, изменяющих мое тело. Я тоже зависел от Каспариана. Но, в отличие от отца, я мог делать почти все, что хотел, когда появлялась первая искра, зажженная его воспитанником. Лишь через стену пока никак не пройти. Любое заклинание, которому учил меня отец, я мог взять себе и изменять его, после того как Каспариан давал ему жизнь. Не сомневаюсь, что смогу управлять стеной после того, как моя сила еще возрастет. У меня полно времени.
Что до моего отца… я пока еще не знал, как с ним поступить. Он по-прежнему был безумен. Люди и рекконарре правильно боялись его все эти годы. Я осознавал его силу, понимал мотивы его поступков и что свело его с ума. Сейчас он был занят освобождением меня от слабостей, не настолько, чтобы я смог убить его, но настолько, чтобы я умел правильно судить о происходящем, сохраняя при этом рассудок. Избавившись от человеческих привязанностей, я смогу разрешить те проблемы, которые по силам лишь мадонею.
Я закончил упражнения, чувствуя, что все крылья до самых кончиков покрыты инеем, и с удовольствием отмечая, что даже самые нежные их части не пострадали от холода. Когда я уже шел к лестнице, чтобы спуститься к себе в комнату, послышался какой-то шум. Я обернулся. Большая бело-коричневая птица тщетно старалась долететь до крепости из сада. Все ее попытки были обречены на провал. Ее постоянно сдувало ветром, а через несколько минут она забилась на световой веревке, наброшенной Каспарианом. Чем сильнее птица вырывалась, тем плотнее петля охватывала ее шею.
- Я же сказал, что тебе запрещено приближаться к замку в любом обличье! - орал Каспариан, заглушая ветер и крики птицы. Дернув веревку, он уронил птицу на землю, где она тут же превратилась в оборванного человека. Человек стоял на коленях, сдирая с шеи веревку и кашляя от удушья.
- Наверное, следует наказать его за непослушание, - обратился я с башни к Каспариану. - Пусть посидит в саду до завтрашнего вечера.
Человек по имени Блез глупо таращился, когда я завис над ним с распростертыми крыльями и хлопающим на ветру плащом.
- Я не хочу причинять тебе боль, но не могу закрывать глаза на непослушание, - объяснил я коленопреклоненному человеку, касаясь руки Каспариана и налагая заклятие, которое не позволит Блезу превращаться весь следующий день. Рекконарре застонал, когда его кости ощутили связывающую его силу. - Ты расскажешь об этом своим товарищам, когда вернешься домой.
Блез пытался заговорить, но Каспариан дернул за веревку, заставив его снова хватать воздух ртом. Я взмыл в небо. Человек казался сверху совсем крошечным, когда Каспариан тащил его прочь.
Я вернулся на башню и убрал крылья, смахнув с них мокрые капли. У себя в комнате я надел серые штаны, башмаки, свободную рубаху из черного шелка и завязал волосы в хвост шелковой лентой. Через некоторое время я уже был в кабинете моего отца.
- Значит, мальчик здесь, - произнес отец, передвигая фигуру на игровом поле. Он редко вставал с кресла после моего превращения, повторял, что годы тяжело давят на него и сил почти не осталось. Я старался не говорить о его истинном состоянии и не торопил его, хотя, конечно, передача силы сделала отца совсем уязвимым. Однако угроза, которую он представлял для мира и моей души, была более чем реальна. Любой, кто сейчас сбросил бы его со счетов, сильно бы ошибся. - А ребенок знает тебя? - спросил он.
- Не больше чем я знал тебя, когда первый раз пришел сюда. Но все изменится. Когда он вырастет, то будет помнить только его настоящий дом и семью. - Я слегка поклонился улыбаясь.
- Ты должен что-то сделать с Каспарианом, - продолжал отец, покашливая. - Он может без всяких угрызений совести просто наступить на малыша, если тот окажется на его пути.
- Я уже говорил с Каспарианом. Мы поняли друг друга. - За верную службу я обещал мадонею, что он останется с моим отцом, как бы я ни поступил с Ниелем в будущем.
В коридоре послышались шаги и негромкий шепот. Служанка открыла дверь, и мы увидели, как мальчик отпрянул назад, цепляясь за темно-синюю юбку женщины. Она наклонилась и что-то сказала ему, потом выпрямилась, взяла ребенка за руку, и они вошли в кабинет. Ни один из них не выказал страха. Я благосклонно кивнул женщине. Ребенок рассматривал комнату, полную ярких ламп и необычных предметов, его темные глаза восторженно заблестели, когда он увидел игровое поле с фигурками.
- Позволь представить тебе моего сына Эвана-диарфа. - Я поклонился отцу, потом ребенку. - Настоящее знакомство состоится, когда я сам узнаю его получше. - Мальчик, не обращая ни на кого внимания, отпустил руку женщины, сделал несколько шагов вперед и замер, не сводя глаз с рыцарей на поле. Он посмотрел на моего отца, решая, как я понял, стоит ли рисковать и приближаться к незнакомцу, чтобы оказаться возле такого сокровища.
- Бери, малыш. - Ниель взял одного воина из слоновой кости и катнул его по ковру к ногам мальчика. Ребенок поднял фигурку, застенчиво улыбнулся и сделал еще один шаг к столу.
- Эван, - негромко позвала женщина, мальчик быстро вернулся к ней и встал рядом, рассматривая свою добычу.
- А это госпожа Элинор, - продолжал я, - которая заботится о моем сыне с самого его рождения.
- Рекконарре, но лишилась своей сущности. Жаль, - произнес мой отец.
- А вы кто, господин, сожалеющий обо мне? - спросила женщина довольно смело, хотя у нее побелели кости на сжатых в кулаки руках.
- Здесь меня зовут Ниель, за неимением другого имени, - ответил с глубоким вздохом мой отец. - Как меня называют в мире людей, ты знаешь лучше меня. Что до того, кто я, - я усталый старик. Мое самое сокровенное желание исполнилось, и теперь я наслаждаюсь теперь немногими оставшимися радостями обыденной жизни. Ты сослужила хорошую службу, взяв на себя заботу об этом ребенке, тебе не стоит бояться меня и моего сына. - Ниель коснулся моей руки.
- Вашего сына… - Женщина переводила взгляд с Ниеля на меня.
- Слишком сложно, чтобы объяснять. - Я сложил руки за спиной. - К тому же тебя это не касается. Вас удобно разместили?
- Для тюрьмы прекрасно, - ответила она. Вне всякого сомнения, ее наглость - результат добродушного приветствия моего отца. Значит, она глупее, чем я думал, она недооценивает его.
- Никто вас в вашей комнате не держит, - возразил я. - Мой сын может бегать где захочет, за исключением комнат моего отца и его товарища Каспариана. У Каспариана в центре замка есть еще учебная арена, это неподходящее место для ребенка. Я приказал Каспариану держать ее на замке, но ты тоже должна следить, чтобы малыш случайно не забрел туда. Ты будешь учить ребенка и заботиться о нем. Здесь безопаснее, чем там, где вы жили. Безопаснее, чем в любом человеческом поселении.
Ее непросто испугать.
- Значит, ты настаиваешь на нашем пребывании здесь.
- Ты можешь уйти из Кир-Наваррина когда захочешь. Это ее утихомирило. Она прекрасно понимала, что уйдет отсюда одна.
Мальчик потянул женщину за юбку.
- Мам, мам, мы уже можем пойти домой? Женщина погладила его по голове, успокаивая.
- Прошу прощения, господин, но Эвану пора в постель. Мы очень долго ехали. Пойдем с нами, Сейонн, я расскажу тебе, как он любит засыпать. Если ты станешь сам заботиться о нем в будущем, тебе следует знать.
Мой отец откинулся на спинку кресла, сияя от счастья.
- Да, сын мой, ты привел к нам гордый дух. И ребенок обещает быть самым интересным гостем за последнее тысячелетие. - Он помахал рукой. - Идите, идите. Тебе, мальчик, действительно следует научиться всему, что скажет эта женщина. Когда она заболеет или умрет, или же решит, что ее народ ей дороже ребенка, мы не станем нарушать привычек мальчика.
Раздраженный нахальством женщины и чрезмерной снисходительностью моего отца, я вежливо поклонился старику и жестом предложил ей покинуть комнату.
Она говорила с ребенком, пока мы поднимались по винтовой лестнице, указывая на вырезанных в деревянных панелях птиц, запрещая ему скрести фигуркой воина по полированному дереву, у фонтана он споткнулся, и она поймала его, прежде чем он успел упасть на пол. Все ее слова и жесты были адресованы ребенку, но она ежесекундно поглядывала на меня, и через некоторое время я уже начал думать, что у меня на лбу, наверное, выросло что-то удивительное. В зале, из которого выходили четыре коридора, она засомневалась, и я указал ей путь. Через несколько минут мы уже были в комнатах моего сына.
Первая комната была огромной и выходила окнами в сад. Одну стену занимали полки с игрушечными кораблями, мячами, книгами, бумагой, углем для рисования. У другой стены стоял вместительный сундук, набитый новыми рубашками, штанишками, ботинками нужного размера. Служанка накрывала стол для ужина, расставляя на нем холодное мясо, яблоки, хлеб. Я замер в дверях, глядя, как госпожа Элинор, сидя на коврике перёд камином, переодевает мальчика в поношенную ночную рубашку, которую она извлекла из привезенного с собою тюка. Я хотел уйти. Подготовка ко сну не интересовала меня, это забота слуг, и они будут делать что надо, когда эта нянька умрет или уедет. Но все же я почему-то остался, слушая и наблюдая.
- …а это твой новый дом, - сказала она, когда мальчик стал тянуть ее за руку, уговаривая пойти домой. - И это очень хороший дом с множеством интересных вещей. А теперь давай поужинаем. Ты уже давно не ел. - Она усадила ребенка себе на колени, пытаясь заставить его съесть кусочек курицы. Он замотал головой, но взял кусочек поджаренного хлеба, глядя, как служанка застилает стоящую у стены кроватку.
Когда постель была готова, служанка взяла узлы, стоящие у входной двери и указала на узкую дверь в боковой стене.
- Я отнесу эти вещи в вашу комнату, - обратилась она к Элинор.
- Пожалуйста, оставьте их здесь.
- Ваша комната там. Она не такая большая, но тоже удобная. - Служанка была творением Каспариана, лишенным разума и чувств.
- Я уже сказала, что буду спать здесь вместе с сыном.
- Но здесь для вас нет кровати, а я не стану двигать мебель, пока мне не прикажет мастер Каспариан.
Женщина пожала плечами и переключила свое внимание на ребенка, подняв уроненный им хлеб. Спор завершился, хотя глупая служанка, унесшая вещи в другую комнату, так и не поняла, кто вышел из него победителем.
Меня восхищала сила духа женщины, хотя я не доверял ей. Идя через комнату к камину, рядом с которым они сидели, я поглаживал шрам на правом боку. Эту женщину придется научить повиноваться, она называет моего ребенка своим сыном.
- Привет, Эван. Можно мне сесть с вами? - спросил я, слегка наклоняя голову.
Ребенок спрятал лицо на груди женщины. Разумеется, любой ребенок пугается новых лиц и необычной обстановки. Я сел в кресло недалеко от них, думая, что, может быть, он не будет так бояться, если я стану пониже. Взяв со стола яблоко и нож, я отрезал ломтик и протянул его ребенку.
- Я рад, что ты будешь жить со мной, Эван. Я очень долго ждал этого. - Очень долго. Я вспоминал, как нас разлучили, и был поражен тем, что мне удалось вспомнить. Сколько здесь было несправедливости, страха и жестокости. Я вспомнил эту женщину, глядящую на искалеченного человека и на других людей, превратившихся в кровавое месиво, вспомнил ее лицо, когда она обвинила в жестокости меня…
Мальчик взял кусочек яблока из моей руки.
- Скажи спасибо… - Женщина взглянула на меня. - Как ему тебя называть? Он все еще считает отцом Гордена.
Горден. Обычный человек, даже не рекконарре.
- Больше не говори ему о Гордене. Я не хочу, чтобы он горевал по человеку. Мадонеи обращаются к отцу, называя его «фиод». Это значит «папа».
Женщина кивнула, скрывая возмущение, так же как и, без сомнения, мучающие ее вопросы. Она ведь даже не знает, что такое мадоней.
- Эван, скажи: «Спасибо, папа».
Мальчик пробормотал что-то похожее и снова спрятал лицо у нее на груди, мусоля кусочек яблока. Я отрезал еще один.
- И я не желаю, чтобы ты учила его бояться меня. - Я сделал усилие, произнося слова мягко, чтобы не испугать мальчика.
- Сейонн… - Женщина понизила голос, озираясь по сторонам. - Мы должны поговорить наедине.
- По поводу?..
Она вглядывалась в мое лицо, взволнованно и недоумевающе, вся ее наигранная смелость исчезла.
- Подай мне знак, Сейонн, - прошептала она, умоляя самым жалким человеческим образом. - Мы думали… Принц был уверен… После того, что ты сказал о вере и обещаниях… - Служанка вернулась и занялась очагом. Женщина смотрела на ее спину, вновь говоря нормальным голосом, хотя беспокойство не покидало ее. - Ты удивляешь меня своей суровостью. Принц Александр говорит, ты любишь в трудные моменты отпускать дурные шутки.

Предыдущая страница 29 Следующая страница


Возрождение 30

Я не понимал ее странной речи.
- В людях мало смешного, госпожа Элинор. Я сужу по своему опыту жизни в вашем мире. - Служанка снова ушла.
Я вскочил с места, не способный сидеть без движения. Речи женщины обжигали меня, словно угли, выпавшие из очага. Мне не нравилось это ощущение. - И не позволяй себе слишком много. Повторяю, я не тот человек, с которым был знаком этот принц. Я изгнал из себя все человеческое. Ты прислужница, оставленная здесь по моему позволению, советую тебе помнить об этом. Обращайся ко мне «господин Валдис».
Живость внезапно покинула ее лицо, оно неуловимо изменилось, как неуловимо меняется еще светлый мир, после того как солнце опускается над горизонтом. Она начала медленно качать засыпающего мальчика, прижавшись щекой к его голове.
- Валдис, - повторила она. - Имя эззарианского бога. Мне казалось, тебе претит роль бога.
- Эззарийцы понятия не имеют, к кому или чему они обращаются.
- Тогда ответь мне, господин Валдис, почему тебе важно было забрать Эвана именно сейчас, так поспешно? Мы заботились о нем, оберегали его от всего, любили, как должно любить ребенка. Война отошла уже далеко от того места, где мы живем, ничто не угрожало его безопасности. Раньше у тебя не было времени, чтобы быть с ним, и, если ты будешь и дальше участвовать в войне Аведди, едва ли оно появится. Что, по-твоему, должно произойти с миром людей, что ты больше не считаешь его безопасным для мальчика?
Я кинул на стол нож и остатки яблока.
- Безопасность сына для меня самое важное. Я не помню, почему мне казалось необходимым так спешить.
- Не помнишь? - Она удивленно подняла голову. - Четыре дня назад ты угрожал уничтожить двести человек, если я не отдам его тебе немедленно!
- Но это было до того.
- До чего?
Она мастерски находила неприятные для меня вопросы, но я понимал, что нам лучше сохранить хорошие отношения для дальнейшей жизни в одном доме, поэтому ответил ей.
- До моего превращения. До того, как я стал настоящим мадонеем. - Конечно, мне было бы ответить проще, если бы я сам знал то, что ее интересует. Как и во многих других случаях, логика моих поступков была мне самому неясна. - Я верил, что мой сын должен срочно попасть сюда, но я не помню всей цепочки рассуждений, поселившей во мне эту уверенность. Тогда я еще был человеком. Человеческие поступки продиктованы человеческими эмоциями, сейчас мне сложно их понять, мое тело, мой разум и эмоции стали другими.
- Твое тело изменилось… ты не человек… - Ее недоумение было мне неприятно.
- Я теперь мадоней, как мой отец, как Каспариан, хотя они мадоней по рождению, а мне это право подарили… Рекконарре - ты и все остальные эззарийцы - дети людей и мадонеев, живших в браке двенадцать столетий назад. Это было чудовищной ошибкой, принесшей болезнь в мир. Мой отец исправил эту ошибку во мне. Теперь ты понимаешь?
- Я начинаю понимать. Ты… изменился… ты помнишь только факты из прошлого, события, решения, имена, но не помнишь, что ты чувствовал и почему.
- То, что мне понадобится в будущем, я вспомню. Это не имеет особого значения. Место моего сына здесь, а не в человеческом военном лагере, где его могут захватить в плен, покалечить или даже убить, все зло и жестокость идут от людей. Он будет воспитываться здесь, как мадоней, а когда придет время, я преподнесу ему тот же подарок, который мой отец сделал мне.
Женщина плотно сжала губы и погладила мальчика по голове. Она не сводила глаз с моего лица.
Теперь, когда она больше не задавала вопросов, я мог уйти.
- Ребенок спит. Я приду утром. - Я чувствовал на себе ее взгляд, идя к двери.
Недовольный смущением, которое вызвала во мне эта женщина, я поднялся на стену, развернул крылья и взлетел. К несчастью, буря и ограниченное стеной пространство не помогли мне забыться. Вопрос женщины мучил меня. Почему я привел сюда ребенка именно теперь и так поспешно?
Я частично ответил на ее вопрос. Моя душа содрогалась при мысли, что у моего сына когда-нибудь могут оказаться те же шрамы, что оставались у меня на лице и в боку. К тому же мальчик рекконарре, значит, ему необходимо жить в двух мирах. Но не сейчас, так почему же я забрал его именно теперь?
Еще я собирался взять с собой сына, чтобы убедить отца в серьезности моих намерений. И убедил. Но крепость-тюрьма, сумасшедший мадоней и два его товарища неподходящее место, чтобы воспитывать ребенка. Пока я не разрушу стену и не решу, что делать с отцом, мальчик и здесь не будет в безопасности.
Значит, есть третья причина, и именно ее я и не могу вспомнить. Я взлетел над горами, позволяя буре швырять снег мне в лицо, и полностью отдался полету.
Когда наступило утро, холодное и неприветливое, я умылся, оделся и подавил в себе желание немедленно пойти к сыну. Он еще наполовину человек. Он будет спать или завтракать. Я собирался путешествовать по снам, поэтому Каспариан ждал меня в библиотеке, комнате, которую я сделал своим кабинетом. Мадоней начал заклятие, но я тут же прервал его.
- Не сегодня, - сказал я. - Я должен заново обдумать все, что касается этой войны.
Не прошло и четверти часа, как я наблюдал с башни за женщиной и Эваном, гуляющими по заснеженному саду. Ребенок бегал от замерзшего фонтана к пруду, смеялся, прятался за статуями и влезал на деревья. Женщина все время была рядом, уводя его от покрытого ледяной коркой пруда, сметая снег с его одежды, прежде чем он успевал растаять, помогая ему спуститься с дерева, если он забирался слишком высоко, смеялась вместе с ним, когда он тряс тонкие деревца, осыпая их обоих снежной пылью. Скоро они ушли в глубину сада, и я больше не видел их. Пока я решал, присоединиться ли мне к ним или нет, до меня донеслись жуткие завывания.
Я сбежал по ступеням, на ходу расправляя крылья, и через миг уже летел на источник звука. Женщина стояла, держа на руках рыдающего Эвана. Я не заметил крови, он не ударился, ничего себе не сломал, но щеки женщины тоже были мокры от слез. Только приземлившись рядом с ними, я понял, что их расстроило. Человек по имени Блез лежал лицом вверх на небольшой полянке. Его конечности были привязаны к столбам, обледеневшая одежда стояла колом, волосы и брови заиндевели, он дрожал всем телом. Световая веревка все еще обвивала его шею, не позволяя ему говорить.
- Он не умрет, - сказал я. - Его наказание продлится только до полуночи. Ему очень холодно, но, может быть, это научит его повиноваться моим приказам. - Густой снег валил из низко нависших облаков.
Прижимая голову рыдающего ребенка к плечу, женщина медленно вышла на поляну и остановилась рядом с пленником.
- Как ты можешь? Блез твой друг. Он спас тебя от отчаяния. Он любил твоего ребенка и заботился о нем…
- …а я спас его рассудок и жизнь. Но разве это дает ему право врываться в мой дом? Разве его прежние поступки служат оправданием его желанию похитить моего ребенка теперь? - Почему люди мыслят так нелогично?
- Значит, Сейонн на самом деле мертв, - сказала она, переводя взгляд с мерзнущего человека на меня. - Превращение, которое изменило твое тело, разрушило и твое сердце.
- Именно, - ответил я, глядя на человека и не чувствуя ничего.
Погода становилась все хуже. Я послал Каспариана следить за тем, чтобы человек не умер и ничего не отморозил, а в полночь пришел сам, чтобы освободить его. Боль, которую он испытывал, была результатом застоя крови в теле. Его глаза блестели от слез, когда я развязывал его. Жаль, но это было необходимо. Я протянул ему руку, чтобы помочь встать, он оперся на нее.
- Передай своим товарищам, - произнес я. Он кивнул, прижал ладони к стенке и исчез.
Наверное, этот случай послужил женщине хорошим уроком. Источник ее бесконечных вопросов иссяк, она стала вести себя вежливее. Меня лишь раздражал ее постоянный пристальный взгляд. К несчастью, на ребенка происшествие с Блезом произвело сильное впечатление, он не выходил из своей комнаты и не разговаривал ни с кем, кроме женщины. Чтобы не отдаляться от него и не увеличивать его страхов, я проводил большую часть дня с ними, откладывая свое возвращение к войне в мире людей.
Через день после освобождения Блеза мальчик был по-прежнему совсем вялым, хотя я сделал для него несколько магических игрушек: небольшую деревянную лошадку, которая могла скакать по комнате, и кораблик, плавающий по воздуху. Женщина стояла рядом, когда я пытался накормить его, но он не ел. Вечером я ушел от них расстроенный. Однако часовая пробежка и стакан вина помогли мне обрести равновесие. Боги, ведь ему нет еще трех лет, а он столкнулся с такими серьезными вещами. Он боится не меня, а того, что я сделал с его другом. Я снова поднялся по лестнице, собираясь пожелать ему доброй ночи. Негромкий голос доносился из-за дверей, я остановился, прислушиваясь.
- …он сажал мальчика на плечи, и они шли по зеленым лесам, по холмам и приходили на поле. - Женщина сидела на краю маленькой кроватки, мальчик лежал под одеялом и внимательно слушал. - И тогда человек начинал работать на поле, рассказывая мальчику о травах и корнях, о червяках, мышах, о… о чем еще?
- О кроликах! - воскликнул ребенок.
- Конечно о кроликах. Итак, они копали землю, сажали растения, человек рассказывал мальчику о кроликах, о том, как они живут в норах…
- Что это за сказка? - резко спросил я, почувствовав во лбу внезапную боль, словно мне между глаз вонзили кинжал.
Женщина подоткнула вокруг мальчика одеяло, не сводя глаз с его взволнованного личика. Ее ответ был произнесен тем же тоном, что и слова сказки.
- Это история семьи Эвана, насколько я понимаю, это о его деде. Но может быть, я ошибаюсь. Я узнала ее от моего брата, а он узнал ее от… того, кто знал наверняка. Это любимая история Эвана, единственная, способная утешить его, когда ему плохо.
Я больше не мог здесь оставаться. Я почти ослеп из-за боли в голове, все силы уходили на то, чтобы говорить нормальным голосом.
- Завтра. Я приду снова завтра.
Когда я вернулся к себе, боль так же внезапно исчезла. В конце концов, я ведь мадоней.
Завтра было таким же. Женщина наблюдала. Ребенок капризничал. Я пытался завоевать его расположение, чувствуя себя идиотом. Нелепо. На следующий день я вернулся к своим занятиям в библиотеке. Мой отец учил меня заклинанию, способному сдерживать бег воды. Все получалось. Вечером я снова заглянул к мальчику, и он поклонился мне вполне вежливо, когда я вошел. Я поклонился в ответ и посидел с ним, пока он не съел свою кашу. Я заставил кораблик летать по воздуху, но мальчик не стал играть с ним. Мы все почти не говорили. Когда женщина начала готовить мальчика ко сну, я пожелал им спокойной ночи и ушел.
На другой день, путешествуя по снам, я узнал, что война в мире людей приостановлена. Силы были собраны в северном Азахстане, рядом с Кафарной, летней столицей Императора. Захват Кафарны казался вполне логичным действием, но очень сложным, требующим большой подготовки. Жаль. Я надеялся на хорошую битву уже сегодня.
Остаток дня и весь следующий день я не мог найти себе места. Неужели я тоже схожу в заточении с ума? Воздух казался колючим, дрожащий от холода мир готов был рухнуть. Я не мог ни спать, ни сосредоточиться на занятиях. Расспросы моего отца вызывали раздражение.
- Разве не достаточно того, что ты меня создал? - рычал я. - Теперь ты собираешься думать и чувствовать за меня? - Я накричал на женщину, чтобы она перестала смотреть на меня или я ударю ее, а потом ругал себя за несдержанность. Чего я жду?
Ближе к вечеру, через неделю после ухода Блеза, я получил ответ. Когда я прошел во внутренний двор, Каспариан сказал мне, что в саду ждет человек, который заявляет, что ему необходимо поговорить со мной. Наконец-то все во мне успокоилось. Солнечный луч пробился сквозь низкие облака, когда я расправил крылья и полетел. Конечно, он должен был прийти. Колесо неизбежности повернулось, расставив все по местам.
- Мой господин, - произнес я с башни. - Чем могу служить тебе в этот вечер?
Он поднял на меня янтарные глаза, его рыжие волосы вспыхнули пламенем в закатном солнце.
- Я пришел, чтобы сдержать свое обещание, Сейонн. Мне подняться, чтобы убить тебя, или мы покончим с этим внизу?

ГЛАВА 53

- Скажи мне, кто ты. - Он прислонился спиной к голому ясеню. Похоже, что он чувствовал себя здесь так же уверенно, как шенгар посреди пустыни. Но ему не обмануть меня. Его рука неспроста лежала на рукояти меча.
- Разве ты сам не можешь посмотреть и увидеть, принц? - Я рванулся с башни вниз. Оказавшись на ступенях лестницы, ведущей в сад, я убрал крылья. У меня, как обычно здесь, не было с собой оружия. Посетитель не внушал мне страха. Его куртка из толстой кожи, штаны, сапоги, доходящие до бедра, говорили о правильной оценке моих возможностей. Обычно он терпеть не мог любые доспехи. Я знал об этом человеке все.
Он отрицательно покачал головой:
- Здесь я не доверяю своим инстинктам. Как и слову Блеза. Не тогда, когда речь идет о спасении жизни Сейонна.
Я засмеялся и отвесил низкий поклон:
- Ты правильно соблюдаешь осторожность, мой господин. Но я развею твои опасения. У меня сохранились знания, воспоминания и обличье Сейонна, но мое тело - тело мадонея, а не человека, и меня больше не беспокоят человеческие эмоции. Та его часть, что служила тебе, - я коснулся клейма на щеке, - которая оттирала твои полы от блевотины, писала тебе письма и защищала твою спину, больше не существует. - Я плотнее завернулся в плащ. Мне было холодно без крыльев. - Скажи мне, в чем преступление Сейонна, если ты, называющий себя его другом, пришел убить меня? Разве он лишил тебя престола или, может быть, неловко подал тебе полотенце? Может быть, он пролил за тебя слишком мало крови, что тебе нужна теперь моя? - Какой глупец мог быть так очарован силой, обаянием и властностью, которыми Александр обладал в избытке, чтобы посвятить себя полностью служению ему, как это сделал я? И как я только мог думать, что принц принесет порядок и разум в мир людей? - Зачем ты здесь? - спросил я.
Ко мне подошел Каспариан, он принес мою перевязь с мечом.
Принц не двинулся, но я заметил, что его мускулы напряглись.
- Я дал Сейонну слово, а я всегда держу обещания. Разве ты не помнишь?
Я почти не помнил о том, что было после моего приезда в Загад, когда я хотел предупредить Александра о заговоре против него. У меня были все воспоминания Сейонна, вместе с воспоминаниями о тысячелетии в Кир-Вагоноте и печальными реминисценциями о жизни до разделения душ, но половину наших дел с Александром я не мог вспомнить из-за тумана человеческих симпатий и привязанностей, который окутывал именно эти воспоминания. Но многое было ясно.
- Я помню несколько обещаний. Обещание выпустить мне кишки, если я не передам приказ твоему капитану. Обещание перебить всех эззарийцев, если я вернусь домой. Еще раз, я помню, ты грозился отрезать мне руку, если я не опущу глаза. Я не опущу глаза, принц.
Он вскинул голову.
- Что ж, тогда ответь, кто недавно явился в мой лагерь и увел мою помощницу и ее приемного сына?
- Ах, вот в чем моя вина! - Я забрал у Каспариана меч и насмешливо поклонился принцу. - Немедленно приведи женщину, Каспариан. Нам нужен ее острый взгляд, чтобы разглядеть мое доброе сердце. - Мадоней поклонился и исчез за дверями замка, а я затянул на поясе широкий ремень с ножнами. - Спроси ее, кто я, - обратился я к Александру. - Она сможет подтвердить, что я не причинил зла ни ей, ни ребенку, и тогда ты объяснишь, почему ты собрался убить меня за то, что я забрал собственного сына. Не ты ли сам много раз предлагал мне оставить тебя и заняться им? С этим тоже связаны какие-то обещания?
Хотя я отвечал ему как ни в чем не бывало, мой разум продолжал искать ответы. Да, я помнил, что, когда пришел за мальчиком, я говорил принцу об обещаниях и безверии, порицая предательство вообще. Александр называл меня своим другом, братом, а теперь он здесь, чтобы убить меня. Люди ничего не смыслят в вере и верности.
- Эта клятва была дана гораздо раньше, - отвечал принц.
Каспариан появился на ступенях замка вместе с женщиной. Мальчика с ними не было, очень мудро со стороны Каспариана. Позже я поблагодарю его.
При появлении женщины принц перестал делать вид, что абсолютно спокоен. Он подался вперед, вглядываясь в ее суровое лицо.
- Как ты, Элинор? Что с мальчиком?
- Господин Валдис и его отец очень добры, - ответила она, кланяясь мне. - У нас с Эваном все есть.
Никаких других слов не было произнесено, она только слегка покачала головой. Здоровый румянец сбежал с лица принца.
- Да будет так, - произнес он тихо, переводя взгляд на меня. - Если ты собираешься использовать магию, чтобы противостоять мне, господин… Валдис… давай используй, это твое право, но, клянусь, я лишу тебя жизни сегодня. - По его виду можно было бы решить, что он и правда на это способен.
- Ты выбрал удачное время и место, - ответил я. - Пока что, если только я не обращусь за помощью к Каспариану, магия мне недоступна. Но я не побоюсь сразиться с тобой и без нее. Мадоней против человека. Поскольку ты пришел без боевого коня, я даже не стану использовать крылья. - Совершенно непонятно, какую пользу он собирается извлечь из убийства того, кто помог ему обрести новое царство? Отбросив эти мысли я задумался о практических вопросах. - Так где же мы будем сражаться, мой господин? В крепости или в саду было бы по отношению к тебе нечестно, потому что я прекрасно знаю местность. Каспариан может создать для нас любой ландшафт на учебной арене: пустыню, лес, степь, известные нам обоим, или, наоборот, незнакомые нам. Это похоже на проход через Ворота, который я описывал тебе. И не стоит опасаться, что он будет помогать мне. Меня он ненавидит так же сильно, как и тебя, или даже еще сильнее.
- Мне все равно, где сражаться. Я просто должен выполнить обещание.
Я призадумался.
- А не начать ли нам там, где, собственно, все и начиналось? - Отведя в сторону Каспариана, я описал то, что имел в виду, позволив ему погрузиться в мои воспоминания. Он ушел, а я кивнул принцу и женщине: - Идемте. Клянусь головой моего ребенка, тебе нечего бояться, пока я не обнажу меч. И тебе, госпожа. Ты просто будешь свидетелем, что все было честно.
Я повел их через крепость, они шли за мной, негромко разговаривая на ходу. Я не подслушивал. Мне не было дела до их тайн.
Нехорошо начинать поединок без должного разогрева. Когда я был Смотрителем, я отправлялся на битву абсолютно спокойным, но меня всегда согревали огонь праведного гнева и чувство долга. Позже мою руку направляла месть, ярость или другие чувства, которые я мог назвать, но уже был не в силах понять, забытые чувства, оставлявшие неприятный привкус во рту. Кровь должна проливаться по какой-то причине, а не из-за чувств. И сейчас, когда я легко запрыгнул на прямоугольную площадку в центре арены Каспариана, разумной причины, чтобы рука сама потянулась к клинку, не было.
Каспариан все сделал прекрасно, он воссоздал даже пронизывающий ветер, который гулял по Кафарне в тот день, когда я стоял обнаженный и закованный в цепи перед своим будущим хозяином. Землю покрывал иней, в стенах торчали железные кольца, к которым приковывали рабов.
Я не видел ни Элинор, ни Каспариана. Они смотрят откуда-то из замка, как и мой отец… Не сомневаюсь, что он наблюдает. Вся его ненависть к людям сосредоточилась на этом принце, отец не пропустит часа моего торжества.
Принц держался прекрасно. Он не терял времени на глупые эмоции, его не поразил переход из Тиррад-Нора в давно ушедший зимний день в его летней столице. Выхватив кинжал и меч, он бросился на меня.
Я неохотно достал меч из ножен.
- Ты должен объяснить мне насчет твоей клятвы, - произнес я, парируя его удар и увеличивая расстояние между нами. - Мой отец освободил меня от всех человеческих слабостей, а это значит, что у меня нет даже желания мстить.
Еще одна короткая яростная атака. Каждая клеточка тела Александра была начеку. Все его существо следило за моими движениями и контролировало собственные, но что-то все-таки мешало ему. Его удары были быстрыми, легкими и точными. Он чувствовал мои движения. Возможно ли, что он сомневается в правильности своих действий?
В центре деревянной платформы находился шест, к которому привязывали потенциальную покупку, когда покупатель хотел рассмотреть детали. Я шагнул назад, используя этот столб, чтобы увеличить расстояние между собой и принцем.
- Разве твоя честь пострадает, если ты скажешь, что заставляет тебя желать моей смерти? Хотя что какой-то принц может знать о чести?
Александр медленно перешел влево, обойдя столб.
- Я обещал Сейонну, что, если он вдруг превратится в чудовище из своих снов, монстра, который, как Сейонн верил, собирается разрушить мир, я приду и убью его. Я думал, что те перемены, которые мы наблюдали в тебе, были обыкновенной тактической уловкой, чтобы припугнуть врагов. Я молил богов, чтобы это оказалось своеобразным способом в очередной раз спасти нас всех. Но потом ты забрал сына… привел в это место, которого так боялся… в самое средоточие опасности… и я понял… - Он медленно заходил слева, его пальцы сжимались и разжимались на рукоятке меча. - Да падет проклятие Атоса на эту крепость и ту силу, что живет здесь, которая сотворила такое с моим другом… - И он с диким криком бросился на меня, нанося удар, способный опрокинуть тысячелетний дуб.
Хотя я и был мадонеем, кости моей правой руки едва не затрещали. Отразив удар, я скатился с возвышения, давая себе маленькую передышку. Но скоро я уже снова стоял в позиции, держа наготове кинжал и меч, а он выскочил из-за помоста и снова напал. Удар, еще один, и еще, между ними не было даже секундной паузы. Вокруг возвышения, вверх и снова вниз, от стены до стены мы метались сражаясь, точнее, он нападал, а я отражал удары. Вскоре я оказался прижатым к ржавым железным дверям. К счастью, двери распахнулись, и мы продолжили сражение на булыжниках рыночной площади, окруженной низкими домами с грязными стенами и сторожевыми башнями настоящего дерзийского города в горах, в котором, правда, никто не жил. День стоял серый, тяжелые тучи были готовы в любую минуту разродиться снежными хлопьями. На постройках лежал грязный снег, длинные сосульки свисали с крыш, словно кинжалы.
Принц загнал меня на высокий прилавок, вскочил туда сам и снова нанес мощный удар. Парировав его, я едва не споткнулся о кузнечный горн и перепрыгнул через кучу ножных кандалов. Любопытство и нежелание сражаться уступили необходимости защищать себя. Я снова и снова парировал его удары.
Мы покинули рынок и двинулись по улицам города. Только когда мы добрались до середины моста, переброшенного через полузамерзшую реку, я удосужился обдумать стратегию поединка. Толстая куртка принца сковывала его движения, я уже воспользовался этим преимуществом. На его щеке горел и сочился кровью порез, еще один был у него на кисти руки. Он остановился на мосту, чтобы скинуть куртку. Ему не стоило этого делать. Когда он опять пошел на меня, я был готов.
Александр отличался огромной силой, его искусность, скорость и напористость были известны всем дерзийским воинам. Наши боевые навыки почти не отличались, никто не мог взять верх. Но мое тело мадонея не знало усталости, а раны заживали буквально на глазах. Александр могуч и молод, но он всего лишь человек. Я могу позволить ему нападать сколько ему угодно, буду заманивать его, дразнить, оставлять порезы на его теле, а когда он совсем измучается, я убью его.
Я развернулся и перебежал через мост, издевательски крича:
- Давай, человек, схвати меня, если можешь!
Он бросился за мной, шлепая по грязи и мокрому снегу бедняцкого квартала. Еще несколько шагов, и я остановился и позволил ему подойти, не слишком близко, делая на пять его выпадов один. Потом я увернулся от его последнего удара и помчался дальше по узким переулкам. Когда я снова остановился, все порезы и царапины на моем теле исчезли, а принц выглядел так, словно продирался через заросли терновника. Я засмеялся и снова позволил ему приблизиться.
Когда мы начали ходить кругами, глядя друг на друга, как голодные псы, дерущиеся за кость, он заговорил:
- Элинор сказала, что ты отзываешься на имя вашего бога Валдиса. Это так?
Я не обратил внимания на ложный выпад принца, оставил на его щеке еще одну царапину и шагнул назад.
- Я все, что осталось от воспоминаний Валдиса, я владею силой, которая предназначалась ему с момента его рождения. Если люди считают силу мадонея проявлением божественной силы, это проистекает только из их ограниченности и слепоты.
Еще один круг.
- А этот пленник, которого ты боялся… этот Безымянный бог… ты называешь его отцом… - Он шагнул влево и нанес еще один могучий удар.
Я парировал его. Он отлетел назад, ударившись спиной о стену. Ему на голову обрушилась небольшая лавина грязного снега.
- Когда-то мой отец был самым могущественным из мадонеев, - ответил я. - Он и меня сделал мадонеем, даровав мне свою силу…
- …и свою ненависть к людям, о которой ты мне рассказывал. - Он утер лицо рукавом и выплюнул снег изо рта, не расслабляясь ни на минуту.
- У меня нет ненависти к людям. Мне они безразличны. Я освобожден от их слабостей и могу верно судить обо всем. - Я обрушил на него серию молниеносных ударов, оставив не меньше десяти ран.
Но он не сдавался. Принц отбивал мои атаки, пока мы снова не разошлись.
- Нет, тебе есть до них дело… твоя жалость всегда была сильнее твоего меча. Разве ты не помнишь? Фиона может рассказать тебе. И Блез. - Он обвел мечом окружающее нас пространство. - Когда-то в этом самом месте ты спас от моего гнева целый квартал Кафарны. Ты все время наблюдал за мной, и с того дня я стал глядеть на мир глазами раба. Я ненавидел тебя за то, что ты сделал со мной.
Я посмотрел на обшарпанные постройки и старые мастерские вокруг нас. Да, я узнал это место. Дерзийские дворяне хотели сжечь эту часть города, чтобы построить здесь дворец. Александр не разрешил им. В тот день на этой самой улице принц приказал слуге дать мне плащ и башмаки, увидев, как я дрожу от холода.
На какой-то миг мне показалось, что я не заметил его движения и он успел всадить мне в лоб кинжал. Но это был не кинжал. Почему в последние дни у меня так резко начинает болеть голова? Неужели принц и эта женщина принесли с собой какое-то заклятие против меня? Чушь. В людях нет силы. Я постарался собраться.
- Неужели ты пытаешься отвлечь меня, говоря о чувствах, принц? Вспомни, у меня их больше нет.
Преодолев минутную слабость, я сделал выпад, выбил у него из руки кинжал правой ногой и сам приставил нож к его груди. Он выругался, почувствовав укол, кровавое пятно расползлось по его рубахе. Улыбнувшись, я отскочил назад. Принц опять бросился на меня. Я отбил яростный удар и в который раз побежал. Мы бились уже два часа, но я чувствовал себя свежим, словно мы только что начали.
Я вел его по улицам и вновь через мост, вверх, к дворцу, в котором я был рабом, а потом вновь на городской рынок. В призрачном городе царила тишина, нарушаемая только звоном железа, плеском воды в реке и слабыми порывами ветра. Я начал припоминать его любимые приемы. Он мог бы ударить меня по ногам, это был его любимый удар, или попытаться поразить меня в шею или плечо, разумно, но слишком предсказуемо. Наверное, он слишком устал и плохо соображает. Я вынудил принца двинуться за мной и оставил еще одну кровавую полосу на его рукаве. Он походил на ярмарочного шута в своей разодранной рубахе, покрытой алыми пятнами. Кровь ручьем текла из раны на груди, глубокого пореза на ноге и еще одной раны в предплечье.
Новая серия ударов и новая пробежка по улицам. Принц гнал меня назад на главный рынок Кафарны, мимо пустых прилавков, где торговали горшечники, расшвыривая на ходу столы и смахивая на промерзшие булыжники раскрашенные плошки, которые разбивались вдребезги. Я отбежал в центр площади, причмокивая, как причмокивает погонщик, зовя за собой волов, и наткнулся на препятствие, каменный постамент. Я попытался обойти доходящий мне до плеча мраморный пьедестал, но путь преградила телега с бревнами и досками. Прежде чем я выбрался из неожиданного тупика, Александр снова напал на меня.
- Зачем ты выбрал именно Кафарну? - с усилием замахиваясь, спросил он. Наконец-то принц по-настоящему устал. И при этом все еще продолжает глупо упорствовать. Он отбил в сторону мой меч и подскочил ко мне, целясь кинжалом мне в сердце. Мы вцепились друг в друга, слились в комок крепких мышц, потной кожи и острой стали. Даже истекающий кровью и утомленный долгим боем, он был силен, словно горный медведь. - О боги, Сейонн, где ты?! Я не хочу этого!
Левой рукой принц прижал мою правую руку к бревнам у меня над головой, и на какой-то миг я ощутил беспомощность, но потом собрался с силами и отшвырнул его в сторону. Я мадоней. Ни один человек не может меня превзойти. Когда он ударился спиной о телегу с лесом, я выбил у него меч. Он улетел под телегу. Я отскочил на несколько шагов, дразня его и призывая догонять меня. Принц не осмелился повернуться ко мне спиной, чтобы поднять меч. На какой-то миг он привалился к телеге, упираясь руками в колени и тяжело дыша. Мои руки стали скользкими от его крови. Скоро я прикончу его. Уже скоро.
Я дал ему отдышаться. Нет необходимости ускорять события. Спешить некуда. Пока он приходил в себя, я поднял голову и увидел статую на мраморном постаменте. Умирающий дерзийский воин, лежащий рядом с побежденным им чудовищем, которое называли гирбестом. На эту самую статую в настоящей Кафарне эззарийцы наложили заклятие, позволившее нам двоим найти их тайное убежище. У ног умирающего воина мы с принцем начали путешествие…
Я посмотрел на свои окровавленные руки. Резкая боль снова пронзила мой мозг, словно кусок раскаленного железа, прижатого к щеке. Все шрамы с моего тела исчезли, кроме этого… о боги… этот шрам…
…бег по зимнему лесу… дымящееся озеро и седовласый старик с посохом… похожее на льва животное мчится через лес, оно чует кровь… факелы горят в ночи… разорванные кандалы валяются на траве… цитадель посреди пустоты… дающий жизнь фонтан радости и света…
Теперь я тоже задыхался, как принц, и не мог произнести ни слова. Что за слабости еще живут в моем теле? Чувствуя себя обессиленным, я отшатнулся назад, стараясь увидеть хоть что-нибудь за пеленой боли. Обессиленный, когда необходимо сражаться… Обессиленный. Как единственный луч заходящего солнца прорезает плотные облака, так и лезвие кинжала в моем мозгу прогнало пелену, давая дорогу лучу правды. «Скажи мне, кто ты», - говорил принц. Теперь я знаю ответ.
- Я такой же, как мой отец! - заревел я, глядя, как принц вытаскивает из кучи бревен толстую палку, судорожно вздыхает и движется на меня. - А он такой, каким был его отец! - Я высоко поднял меч, готовясь разрубить пополам идущего на меня человека, несущего смерть в своих руках. Но я не опустил своего оружия, не успел, промедлил, тяжелая дубина ударила меня по шраму на правом боку, и я потерял возможность двигаться.
Холод разлился по половине туловища. Рука онемела, меч зазвенел, скользя по булыжникам, правая нога подогнулась. Когда я ударился о мостовую левым локтем, кинжал тоже выпал из руки. Мой противник опустился на колени рядом со мной. Через пелену боли и хлопья снега я видел устремленный на меня кинжал. Лицо принца побелело, словно он собирался перерезать горло себе самому…
- Нет! - От вопля Ниеля окружающие нас горы содрогнулись до самого основания. Если бы я мог сфокусировать взгляд, то нисколько не удивился бы, обнаружив в земле трещину или рухнувший рядом с нами кусок скалы. Но я видел лишь расплывающиеся контуры построек Кафарны, которые начали обращаться в каменный пол и колонны учебной арены Каспариана. Три фигуры колыхались в десяти шагах от нас: Ниель, Каспариан и женщина. Лишь Александр оставался неподвижным, прочным центром колеблющегося мира, таким же неподвижным, как бронзовый воин, хотя его глаза были живыми, из них ручьями текли слезы, смывая кровавые следы с лица. Я лежал в пыли под занесенным надо мной и почему-то замершим кинжалом, пытаясь вдохнуть, сомневаясь, что мое сердце еще бьется.
- Ни один человек не смеет коснуться этого презренного слизняка, этого мягкотелого ничтожества, которое я именую своим сыном. - Лицо Ниеля выплыло из колеблющейся пелены, его щеки пылали, рот кривился, а его глаза… боги, спасите нас… глаза полыхали безумием. - Кто ты такой? - Он едва не плевался от омерзения, опираясь на руку Каспариана и нависая надо мной. - Ты, мадоней, позволил человеку победить себя. По собственному попустительству или по неспособности, не имеет значения… какой позор… все мои надежды… наша история. Я дал тебе все. Ты был призван нести на своих плечах славу мадонеев, а теперь лежишь здесь в пыли у ног презренного человека. Когда-то ты был его рабом, слизняк, только глупый старик мог думать, что это пройдет бесследно!
Тучи вновь сошлись над моей головой. Свет померк. Я не мог ничего объяснить, стараясь хотя бы обрести власть над своим телом, чтобы иметь возможность самому решать свою судьбу.
- Погоди, фиод… Отец…
Но одна моя половина была мертва, а вторая совсем ослабела. Я даже не мог пошевельнуться. Ниель не стал слушать.
- Ты недостоин моего дара. Немощная, жалкая человеческая плоть…
Я знал, что сейчас будет. Ниель мог выразить свою ярость только одним способом. Страх не имел надо мной власти, мне было все равно, кто из них, мадоней или человек, убьет меня. Абстрактные сожаления переполняли меня, когда Ниель вырвал у Александра кинжал. Я закрыл глаза, надеясь, что в голове прояснится, и ожидая прикосновения холодной стали…
Но хриплый крик, эхом отдавшийся от стен комнаты и вспугнувший тени под арками, принадлежал не мне. Я разлепил глаза и увидел бесстрастного Каспариана, осторожно опускающего Ниеля на землю.
- Что ты сделал, Каспариан? - выдохнул Ниель.
- Вы собирались убить своего сына в приступе гнева, учитель. Это уничтожило бы вас.
Делая над собой невероятное усилие, я встал на колени и увидел торчащий из груди Ниеля кинжал. Каспариан выпрямился.
- Убить Валдиса? Ни за что… ни за что я не сделал бы этого. - Голос Ниеля звучал совсем тихо, но ясно. - Как ты мог подумать такое? Я отдал все, чтобы сохранить его, свободу, жизнь, всех остальных мадонеев… ведь все мадоней погибли. Я сделал его богом.
Ни разу до этого мига я не видел так ясно огонька безумия в его глазах. Как быстро он перешел от неистового гнева к тихой печали. Честный безумец гораздо опаснее чудовища. А я когда-то собирался освободить его.
Ниель слабо пошевелил рукой.
- Валдис? Где ты, мальчик? Вынь этот предательский клинок. Он причиняет мне боль.
- Я здесь, - ответил я, переваливаясь на бок, я склонился над ним и тронул рукоять ножа. Удар нанесен мастерски. Если вынуть оружие, даже лекарства мадонеев едва ли помогут ему. Безымянный бог обречен.
Я положил руку на рукоять кинжала и посмотрел в его странно молодые глаза, не яростные и не опасные. Обречен. Он понимал, что ждет его после смерти. У него нет имени. Никто ни в одном мире никогда не вспомнит о нем.
- Я хотел научить тебя большему, мой сын. Осталось еще так много неизвестного тебе. - Он протянул руку и коснулся моего лица. - Я любил тебя больше всех остальных существ в мире. Ты будешь помнить меня?
Но я не мог дать ему то, о чем он просил. Даже те, кто жил с ним, забудут. Я тоже забуду.
- Такой, какой я теперь, я не могу ни любить тебя, ни горевать по тебе, забуду тебя, как забыл свои человеческие горести и любовь. - Мой мозг вновь прояснился. Я был таким, каким сделал меня Ниель.

Предыдущая страница 30 Следующая страница


31 Кэрол Берг

Рука Ниеля вцепилась в рубаху у меня на груди.
- Но ты будешь сильным, свободным. Ты станешь поступать так, как тебе захочется. Заставь предателя Каспариана помочь тебе вспомнить. Уж он-то меня не забудет. Он мадоней, мой воспитанник. Прикажи ему.
Каспариан стоял у меня за спиной, превратившись в одну из колонн. При этих словах он повернулся и пошел прочь. На ходу он отшвырнул к стене нож Александра, выпавший из ослабевшей руки Ниеля, и мимоходом снял с принца парализовавшее его заклятие. Принц сидел на полу, откашливаясь и тряся головой. Женщина бросилась к нему, села рядом и принялась перевязывать рану у него на руке. Мои руки все еще были в его крови.
Я смотрел на них двоих и ничего не ощущал. Никакой боли в голове. Никакой разверстой раны. Никакого сочувствия к принцу, никакой симпатии к женщине, поддерживающей его под локоть. Только разум остался во мне. Один разум. Навсегда. Я развернулся к умирающему мадонею.
- Может быть, я могу предложить кое-что, что будет полезно нам обоим. Я хочу заключить с тобой сделку. - Я наклонился над его ухом и зашептал.
- Нет! - Его слабый протест был едва слышен. Фонтан темной крови выплеснулся из отверстия, проделанного кинжалом. У нас почти не осталось времени. - Я не стану этого делать!
У меня не было чувств, чтобы просить. Только разум.
- Если ты когда-то любил меня, мадоней, люби меня и теперь. Каждый из нас получит то, чего хочет. Я стану таким, каким должен стать. Тебя не забудут.
- Мой добрый славный Валдис, не проси меня… - Но я не отступил, не обращал внимания на его мольбы, и наконец, когда смерть уже громыхала своей косой, он сдался.
- Каспариан, - позвал я. - Пожалуйста, окажи твоему учителю последнюю услугу. - Сначала мне показалось, что старый маг откажется. Но он опустился на колени в пыль рядом с нами, и когда я сказал, что от него требуется, Каспариан был просто потрясен. - Когда дело будет сделано, ты освободишь принца, - добавил я. - Он может забрать женщину и ребенка и уйти.
Каспариан кивнул, положил одну огромную ладонь на лоб Ниеля, другую - мне на голову, и начал творить заклятие, что было позволено в Тиррад-Норе только ему.
Когда все завершилось, мне показалось, что он склонился над умирающим мадонеем и негромко сказал:
- Мой добрый учитель Керован, покойся в мире и знай, что тебя будут помнить и чтить до самого конца моих дней. - Но я не был уверен, что действительно видел и слышал это, потому что я рыдал от такой боли, которой не знал до сих пор. Сила ушла, мозг выворачивался наизнанку, все тело силилось вспомнить, что это значит - быть человеком.

ГЛАВА 54

Я мечтал добраться до огня. Он был таким крошечным, золотистый проблеск с голубыми вкраплениями, горел так далеко от темного и пустынного места, в котором пребывал я, но мне казалось, что он может меня согреть. Иногда он разрастался, и я слышал потрескивание, какие-то шорохи, дразнившие слух, но отказывающиеся превратиться в слова. Терпение. Терпение. Если ты будешь слушать внимательно, ты услышишь… конечно, если это действительно слова, а не эхо умирающих снов. Пламя пугало. Откуда оно взялось? Наверное, тьма, холод и тишина были бы лучше. Иногда оно мигало, как кошачий глаз. И, хотя я опасался того, что заключалось в этом огне, я каждый раз отчаянно вскрикивал, когда пламя угасало, - мне казалось, что оно может уже не разгореться снова.
Мои крики не порождали звука. Голоса давно уже не было. Я целую вечность пробыл посреди хаоса. Была только непроглядная тьма. Беспричинный страх. Боль, лишенная источника. Но в какой-то миг я выбрался на этот пустынный берег, где и сидел, дрожа, надеясь, опасаясь, не помня и не чувствуя ничего, и наблюдал за огнем вдалеке. Терпение.
- Если бы мы только могли отвести его домой, где солнце, и жизнь, и еда настоящие, а не порожденные заклятиями. Мне не удается покормить его. Он тает на глазах.
- Опасно забирать его отсюда, Линни. Он может умереть от переезда… или даже хуже. Звезды ночи, только твои слова удерживают Аведди от убийства. Если бы мы знали, что на самом деле произошло, чем он был и чем он стал теперь. Этот Каспариан не может нам рассказать?
- Мне кажется, он в большом горе. Дни и ночи сидит над этой игрой, не спит. Но он продолжает заботиться о нас. Я уверена, что, если Каспариан захочет, слуги, пища и вообще все тут же исчезнут.
Яркий свет не давал мне открыть глаза. Хотя шорохи наконец обрели форму слов, осознавать их было настолько больно, что я не стал слушать. Я понимал лишь только то, что не желаю знать их значения. Я отвернулся и вновь канул в темноту.
- Мама, почему он не просыпается? Мой кораблик больше не хочет летать. Он бы заставил его летать.
- Я не знаю, дитя. Наверное, ему нужно еще поспать. Он очень болен.
- Он сказал, что научит меня, как заставить его летать, когда я подрасту. А ты научишь меня?
- Я хотела бы, но мне самой следует многому научиться. Иди сюда, посиди вместе со мной. Нет, все хорошо. Он никогда не обидит тебя. Он очень любит тебя, гораздо больше, чем ты в состоянии себе представить…
- …клянусь, ему лучше. Он стал ближе к нам. Вчера, когда Эван залез к нему на кровать, он пошевелил левой рукой.
- Линни, тебе необходимо вернуться. Ты кашляешь все сильнее, и я не вижу перемен в его состоянии. Я останусь. Или Горрид, он предлагал сменить тебя.
- Мы уже говорили об этом. Я не пойду без Эвана, а уводить от Сейонна сына не хочу.
Я снова увидел огонь, робкий, подрагивающий. Теперь я мог пойти туда, где он горел, оставить темноту за спиной. Терпение. Жар от него пока еще слишком сильный. Когда я собрался уйти обратно, что-то небольшое и теплое пробилось сквозь огонь и коснулось моей щеки, оставив на ней сырую каплю.
- Не плачь, - услышал я шепот. - Мама вылечит тебя. Спи.
Я ушел, но не так далеко, как собирался.
- Мой господин, необходимо убедить ее вернуться. Понятия не имею, откуда в ней столько упрямства.
- Может быть, это наследственное. В тебе его тоже достаточно. Так ты говоришь, Элинор лучше?
- Снадобья Каспариана очень ей помогли, но я не доверяю им… и ему. Он по-прежнему отказывается разговаривать с нами. А она не уйдет без Сейонна.
Я смог найти различие в голосах и заключить, что это два разных человека выражают разные мнения. Глубокое наблюдение, но это все, на что меня хватило.
- Атос, от него остались одни кости. - Вновь пришедший стоял совсем близко, от него пахло потом, лошадью и кожей. Меня поразило, что я представляю, как выглядит лошадь или кожа, и знаю, что с ними делают. Я почти сумел увидеть и самого говорящего. Каждое его слово рождало образ, словно в нем заключался целый мир. - Ты не замечаешь никаких перемен?
- Из меня плохой наблюдатель. Я вижу то, что надеюсь увидеть: движение глаз, что-то похожее на улыбку, особенно если рядом мальчик. А Линни видит и того больше. Именно поэтому я позвал тебя сюда. Только ты поймешь, можно ли нам забрать его отсюда. - Тот, кто сейчас говорил, часто бывал рядом со мной. Добрый. Вечно обеспокоенный. Полный любви.
Я ждал других голосов, тех двух, что все время были рядом. Они говорили со мной, иногда словами, иногда прикосновениями, уверенными и крепкими или легкими и манящими, заставляя меня двигаться, заставляя меня идти на огонь.
- Аведди! Как долго тебя не было.
Вот он. Так-то лучше. Только этот голос согревал меня. Значит, и тот второй тоже будет рядом. Тонкий голосок, рассказывавший мне сказки, доверявший мне секреты, в которых было даже меньше смысла, чем во всех остальных словах, обладатель которого бегал и шумел, пока женщина не приказывала ему успокоиться, иначе она прогонит его. Ее тон каждый раз сообщал и мне, и ему, что она ни за что, никогда не прогонит его. Маленькая ручка обхватила мои пальцы.
- Дядя Блез пришел, - сообщил он мне на ухо. - И он привел Сандера. Хочешь молока? Мама сказала, что ей нужно поговорить с дядей Блезом и Сандером. Это важно.
Молоко - это замечательно. Сыр был бы еще лучше. Но я был рад и просто голосу. Может быть, в этот раз я найду в словах смысл.
- Элинор! Я рад слышать, что тебе лучше. - Это был человек, пахнущий лошадью. - Каждый день все последние два месяца я рвался сюда, но Кафарна не пускала меня.
- Но теперь она твоя, да славятся все боги, Блез рассказал мне, что твой брат Кирил захватил Вайяполис. Я хочу узнать подробности, Сейонн, как мне кажется, тоже.
- Сейонн! Так он…
- Нет, он не говорит. Он еще даже не открывает глаза. - Я почувствовал, что она подошла ближе. Запах зимнего воздуха и костра. Прохладная рука на миг задержалась на моем лбу. Я ощутил на коже ее сладостное дыхание. - Но я наблюдаю за ним, когда мы разговариваем, он понимает. А если он понимает, то наверняка хочет знать, что произошло.
Тот, что пах кожей и лошадью, тоже подошел ближе. Крупный человек.
- И ты точно знаешь, что это Сейонн, а не кто-то еще?
- Мой господин, разве ты не ощутил его присутствия в тот день?
- Я надеялся до конца, конечно надеялся, но чувствовал только удары меча. Доказательством тому шрамы на моем теле. Он же собирался убить меня. Я бился не с другом.
- Да, все так. Перемена, которую я заметила, длилась один миг. Но в тот миг она была очевидна. Если бы ты сам не был едва жив, ты тоже заметил бы. - Я вслушивался в голос женщины, уверенный, что она знает ответы на все загадки и мое будущее каким-то образом зависит от нее. - Он позволил тебе победить себя, Аведди. Я уверена.
Ребенок дернул меня за волосы. Проклятье! Похоже, что меня расчесывают гребнем.
- Прости, - прошептал он, продолжая расчесывать. Никто не обращал на него никакого внимания.
- Он называл себя именем эззарианского бога, - продолжал всадник. - Но Блез видел его, я сам видел его, именно таким, каким Сейонн снился себе. Магом, ненавидящим людей, готовым уничтожить их, тем самым, кого так боялся Сейонн.
- Он и был тем магом. Это точно. Но оставался и Сейонном тоже, неважно, что он делал или говорил. Вспомни, что он сказал перед тем, как ты победил его. Вспомни слова, только точно.
- «Я такой же, как мой отец, а он такой, каким был его отец»… - Голос всадника начал затихать. Я решил вернуться в темноту, бежать отсюда, но ребенок снова взял меня за руку, и я не смог уйти.
Женщина нарушила молчание:
- Он пошатнулся при этих словах и схватился за голову. Я уже видела его таким, в тот вечер, когда он услышал, как я рассказываю Эвану историю про его отца. А что Сейонн сделал потом? Снова поднял меч, и, если судить по всем законам боя, по всему, что было в тот день, по твоему состоянию, по его силе, ты должен был умереть. Но ты жив. Как ты думаешь, какого отца он звал в тот миг?
- Мне необходимо подумать. Я поклялся ему… Ребенок вскочил и отбежал от моей постели.
- Мам, мам, мы голодные. Мы хотим молока и сыра. Они сменили тему разговора, перейдя сначала к еде и питью, а потом к военным событиям. Всадник, Аведди, готовился к серьезной битве, и я оказался вовлеченным в обсуждение его планов. Имена и названия мест сначала казались мне белыми пятнами на карте его рассказа. Но постепенно пустоты заполнялись образами: Кирил, Горрид, Бек, Парнифор… Загад. Александр.
- …но даже если я захвачу Эдека живым и стану судить его, как предлагает Блез, кого я назначу судьей? В ком достанет силы духа и беспристрастности, чтобы вынести справедливое решение? Я не хочу, чтобы новый мир начинался с мести, но все, кто участвовал в этой войне…
Новый мир. Необходим кто-то справедливый, чтобы обозначить границы между старым и новым мирами. Этот кто-то должен быть бесстрашным, упрямым, безупречно честным, справедливым и способным убедить других в верности своего решения. Я знал такого человека, вот только вспомнить бы имя…
Я слушал разговор, просто разговор друзей, переживающих тяжелые времена, шутки и смех были необходимы им не для того, чтобы скрыть печаль и беспокойство, а только чтобы привести чувства в равновесие и найти силы жить дальше. Женщина ложкой вливала мне в рот молоко, велев ребенку отойти и не мешать. Мой разум блуждал в поисках имени, рассматривая возможные варианты. Да, вот он, ответ, который ему необходим. Меня охватил огонь.
Выходи же. Мне представился мальчик, тянущий меня за руку. Больно не будет, я обещаю. Мама позаботится о тебе.
- Эван, о чем ты задумался? Доедай свой ужин. - Разговор возобновился. Послышался звон тарелок, кто-то засмеялся.
Маленькая ручка снова потянула меня. Идем, папа.
- Фиона.
В комнате повисла тишина. Я заставил себя открыть глаза, чтобы убедиться, что здесь есть люди, готовые меня слушать. Слова давались с таким трудом, что я не мог тратить их впустую. Они были здесь, все четверо сидели за столом, освещенным свечами. Я полулежал в кресле у камина, завернутый в красное одеяло.
- Что это было? - Трое взрослых заговорили разом.
- Ты что-то сказал, Блез…
- Линни…
- Аведди?
Ребенок маленьким ножом резал кусок сыра на узенькие полоски.
- Фиона. Судья, - Мой голос был не громче шепота, но он произвел потрясающий эффект. Все заговорили, закричали, зашумели.
Александр подбежал ко мне первым. Он перепрыгнул через стул и опустился на колени передо мной, вглядываясь в мое лицо.
- Сейонн? - позвал он. Глаза его были мокры.
- Мой отец… Гарет… - выговорил я, с трудом подбирая нужные слова, делая длинные паузы, чтобы передохнуть. - И если ты, мой господин, не перестанешь обливаться слезами, они решат, что у тебя есть сердце. - Никуда не годная шутка.
Постороннему наблюдателю могло показаться, что в этой сумрачной комнате взошло солнце.

Я был невероятно слаб. И ничего удивительного. Ниель изменял мое тело и разум почти четыре месяца, а обратно я вернулся за какой-то миг. Это возвращение было таким болезненным, что я два месяца пролежал в оцепенении, потеряв почти четверть своего обычного веса. Удар Александра по моему правому боку тоже не прошел даром. Правая рука почти не действовала, только легкое покалывание в кончиках пальцев говорило, что она еще жива. Мне приходилось прижимать ее к животу левой рукой, чтобы она не валялась на постели, словно дохлая рыба. Пройдет немало времени, прежде чем я поправлюсь. Что до моего разума, знания и память остались при мне, правда, отошли куда-то на задворки. От этого моя речь был медленной и неуверенной, а мысли легко путались.
К счастью, Элинор, кажется, понимала, что мне нужно. Она не позволила Блезу и Александру расспрашивать меня.
- Приезжайте через неделю, - сказала она им. - Я подготовлю его к возвращению домой.
После долгих споров, в которых я не принимал участия, мужчины вернулись к своей войне, а Элинор занялась нашими делами. Все следующие дни она говорила со мной только об обыденных вещах: удобно ли мне, голоден ли я, продолжать ли ей разрабатывать мою руку, как она делала это, пока я был в беспамятстве? Она считает, что руку можно спасти, только если не позволять конечности бездействовать. Теперь, когда я очнулся, сказала она, я мог бы сам стараться ею двигать.
Каким-то образом я нашел слова, чтобы сказать, как я ценю ее заботу обо мне.
- На самом деле я не спал, - произнес я, не сводя глаз с ее ботинок. - Я помню все, что ты делала для меня…
Она не позволила мне продолжать. Вместо этого она поправила одеяла и вышла позвать слуг с ужином.
- Потом у нас будет время, чтобы поговорить обо всем, - прервала она мою речь. Итак, она кормила меня, массировала руку, заботилась о моем теле, оставляя меня наедине со своими мыслями. Мне нужно было о многом подумать, но тем не менее я все время с нетерпением ждал ее возвращения. Я привык к ее прикосновениям.
Эван, то ли по просьбе Элинор, то ли по собственному желанию, устраивался на полу у моих ног со своими корабликами, изображая шум океана, крики птиц и разговоры матросов. Мне никогда не надоедало наблюдать за ним.
Почти весь день я проводил в кресле у окна, глядя на засыпанный снегом сад, на окружающую его каменную стену, не столько размышляя, сколько собирая рассеянные по сознанию мысли, позволяя всем событиям из прошлого пройти через меня. За пределами этой комнаты, в которой Эван и Элинор создали для меня оазис жизни, лежал пустой и молчаливый замок. Теперь я мог горевать по Керовану и по Вселенной, утратившей красоту, величие и силу, которые он воплощал. Как-то днем огромный кусок стены пошатнулся и рухнул на снег. Значит, и Двенадцать поняли, что их долгое затворничество подошло к концу. В тот день я рыдал. Я не мог выразить словами, что именно печалит меня, но и не мог противиться этой печали. Она была моей, так же как скорбь по Исанне, Фарролу и всем остальным.

К моменту возвращения Александра с Блезом я уже мог вставать, не падая тут же обратно, и даже делал несколько неуверенных дрожащих шагов, если кто-нибудь поддерживал меня.
- Вам не придется нести меня, - заявил я, силясь застегнуть плащ и мечтая, чтобы они отвернулись и не видели моих неловких движений. - Я уйду отсюда своими ногами.
- А если мы найдем тебя в виде кучки костей на дорожке, нам будет позволено отскрести тебя от нее? - поинтересовался принц, подставляя мне плечо. Как раз вовремя, правая нога подогнулась, отказываясь служить.
Блез подхватил одну из зеленых сумок Элинор и Эвана, который вырвался из рук своей приемной матери и вскарабкался на стол. Элинор взяла оставшуюся сумку и повела нас вниз, мимо двух лишенных жизни слуг, больше двух месяцев приносивших нам еду, питье и все остальное. Уходя, я оглянулся через плечо и увидел, как мужчина с женщиной тают во мгле.
Александр сразу двинулся к выходу, но я покачал головой:
- Он спас мне жизнь и все это время заботился о нас. Я не могу уйти просто так.
Принц остался за дверью, а я шагнул в комнату. Как и рассказывала Элинор, Каспариан сидел над игровым полем за столиком у камина. Он упирался локтями в стол, его голова склонилась над блестящими черными и белыми фигурками. Длинные, тронутые сединой волосы закрывали лицо.
- Не стану благодарить тебя за спасение моей жизни, - начал я, сосредоточившись на подборе слов, которые заставлял выходить с нормальной скоростью. - Я не обманываю себя, думая, что ты сделал это ради меня. - Он не обратил никакого внимания на мое присутствие. Другого я и не ждал. - Но я благодарю тебя за заботу о моем сыне и его матери. Ведь это ты сделал сам, потому что у тебя доброе сердце, а не из любви к Керовану. Я понимаю, что ты не хочешь слышать от меня даже этого. - Застывшая фигура не протестовала. - Но я хочу попросить тебя еще об одном одолжении. Однажды, когда я окончательно поправлюсь, обдумаю все, что произошло, мне хочется вернуться сюда и поговорить с тобой. Я поступил глупо, когда уничтожил все воспоминания о жизни Валдиса, моей жизни. Мне надо вспомнить. Я обещал своему отцу. Могу я прийти?
Выдержав долгую паузу, он заговорил, по-прежнему не глядя на меня.
- В тебе ничего не осталось, да? Ни крошки? Оглянувшись по сторонам, чтобы убедиться, что он обращается именно ко мне, я ответил:
- Ничего.
- Ты сойдешь с ума от того, что ты сделал.
- Не исключено. Но я хотя бы не буду опасен. Ты позволяешь мне вернуться?
- Я буду здесь.
Отвернувшись от последнего из мадонеев, я поковылял к двери, за которой, освещенный зимним солнцем, ждал Александр.
- Как ты, Сейонн? - спросил он.
Блез, Эван и Элинор уже прошли половину пути до стены. Я кивнул на серые камни:
- Как только мы выйдем наружу, все сразу же станет прекрасно.

Они отвели меня в одно из тайных поселений Блеза, расположенное среди поросших лесом холмов Кувайи. Там жили человек пятьдесят, ни один из них не знал меня. Я жил в обшарпанном домике вместе с глухонемым по имени Кеза и скоро освоил язык жестов. Поскольку у меня действовала только одна рука, я был рад, что мой товарищ не слишком разговорчив. Чувствовал я себя так, словно на меня обрушилась башня замка, придавив к земле и тело и разум. Любая беседа на мало-мальски серьезную тему требовала от меня целого путешествия для поиска рассыпавшихся кусочков, которые потом приходилось ставить на места.
Как только Фиона узнала о моем возвращении, она тут же приехала в Кувайю. На голове у нее был золотой обруч королевы, который я видел последний раз на Исанне. Фиона сняла его, как только за ней захлопнулась дверь хижины и мы остались одни.
- Надень, - попросил я. - Тебе идет.
- Нелепая вещь, - сказала она, вертя украшение в руках. - Ты не находишь?
Я молча потряс головой, опасаясь, что голос выдаст мои чувства, которые можно было истолковать неверно. Фиона будет прекрасной королевой.
Сидя на моей кровати, она рассказала, как им удалось забрать из Кир-Вагонота Дрика, Хьюля и тело погибшего Олвидда, как она приняла предложение Александра судить Эдека и дерзийцев, поскольку уверена, что для эззарийцев настало время пересмотреть всю жизнь и историю войны с демонами.
- Наверное, ты заразил меня своей болезнью, - говорила она. - Я рискую всем, что у меня есть, потому что считаю, что так надо. Многие эззарийцы считают меня сумасшедшей.
Я поцеловал ее руку и сказал, что Эззарии невероятно повезло, что у нее есть Фиона. Проблемы еще не кончились, безумные гастеи по-прежнему выходили на охоту за душами. Но Дрик с Хьюлем придумали, как объединиться с Валлин и сдержать демонов, чтобы покончить с войной навсегда. Для Эззарии тоже настало время перемен.
Фиона пробыла у меня недолго. Я все еще быстро уставал и был по-прежнему не готов объяснить, что со мной произошло. Но когда она уже собралась уходить, я попросил ее посмотреть в меня перестроенным взглядом мага, чтобы я точно знал, кто я. Ей не хотелось этого делать, но она не стала отказываться. Фиона знала, что такое долг. Она посмотрела, потом порывисто обняла меня.
- С возвращением, друг мой! Твой демон все еще часть тебя, и так будет всегда, но твоя душа полностью принадлежит тебе. - Первый раз за два года я спал спокойно.
Элинор жила в соседнем домике, и Эван проводил время, бегая от нее ко мне и от меня к ней, прячась от нас, забираясь на деревья, смеясь. Когда я немного окреп, мы с Элинор начали проводить вместе все дни, занимаясь только ребенком. У нас были странные отношения. Я старался дать понять Элинор, что она не обязана и дальше терпеть мое присутствие. Если она по-прежнему боится оставлять со мной Эвана, пусть пришлет вместо себя любого, я не против. Элинор не слушала меня, заявляя, что предпочитает все делать сама. Каждый день, пока мы жили рядом, она продолжала массировать мне руку. Когда зима кончилась, покалывание из кончиков пальцев распространилось до плеча, я начал надеяться, что когда-нибудь снова смогу шевелить ею.
Честно говоря, созерцание Эвана и Элинор доставляло мне непередаваемое наслаждение. И мать и дитя были очень похожи. Под сдержанностью Элинор, ее разумностью, терпением и серьезностью скрывалась душа ребенка. Иногда левый уголок ее рта приподнимался, выражая ребяческую радость. Брови взлетали, глаза широко распахивались, когда она рассказывала мальчику сказки, полные чудес. Румянец горел на ее бронзовых щеках, когда они с Эваном, смеясь, носились по кувайским холмам.
Сначала я ограничивался простым наблюдением за их играми, отвечая лишь на несложные вопросы. Я все еще с трудом подбирал слова, часто замолкал посреди фразы, натыкаясь на зияющие дыры в памяти, не позволяющие мне выразить мысль. Элинор заметила это. Вскоре она предложила мне новое упражнение.
- Думаю, нам следует каждый день разговаривать по часу. Как ты сможешь научить Эвана всему, что он должен от тебя перенять, если ты выговариваешь по пять слов в час?
Мы встречались каждый день после обеда, когда Эван спал. Она массировала мне руку, и мы беседовали о самых обычных вещах. О еде и погоде. Об обитателях поселения. О войне. О поведении Эвана. Иногда вспоминали свои детские годы. Избегали любых опасных тем. К середине зимы я так продвинулся вперед, что Элинор предложила мне рассказывать Эвану истории о деревьях и лесе. Она считала, что мальчику необходимо ознакомится с теми вещами, которые особенно важны для эззарийцев. Но и тогда мы продолжали наши послеобеденные беседы. Мне было интересно, до чего мы сможем договориться, если оставим повседневные темы, но я опасался расстроить или оскорбить ее. Хотя представлять себе возможное развитие событий было приятно. Очень приятно.
Кроме упражнений, я ел, спал и гулял, когда немного окреп. Когда же я окреп окончательно, то начал бегать. Еще я помогал жителям чем только мог: рубил дрова, приносил воду, свежевал принесенную охотниками добычу. Вечерами, когда они собирались посидеть у костра, слушал их музыку и легенды о богах. Вместе с ними жадно ждал новостей об Аведди. Мы радовались тому, что он силен и храбр, что он выигрывает одно сражение за другим. У костра мы рассказывали, что Эдек и его сторонники в отчаянии, переломный момент в войне наступил вскоре после Парассы, а Император укрылся в Загаде. Победа была теперь только вопросом времени. Даже боги уверились в скорой победе, сказала мне одна пожилая женщина, потому что они больше не посылали в помощь Аведди Александру крылатого воина.

Всю зиму и весну Александр навещал меня, когда у него выдавались свободные часы. Блез приводил его, а сам уходил к Элинор или к кому-нибудь из своих друзей, живших в селении. Александр приваливался спиной к стене моего домика, пил вино, спрашивал совета, рассказывал о своих планах, о командирах и воинах. Иногда он засыпал. Как-то весенним днем он пришел, жалуясь на гниль, поселившуюся на его ступнях, и заговорил о том, что окажется бесполезен, когда война окончится и все успокоится. Земли Империи будут возвращены законным правителям, и в тот день, считал он, его правление подойдет к концу. Тогда, чтобы самому избежать мести, ему придется искать убежище у кого-нибудь из старых королей.
- Я подумываю поступить на службу к Юлаю. Д'Скайя говорила, что я пригодился бы ей в Триде, но джунгли вредны для моего здоровья. Ты только посмотри, что сырая весна сделала с моими ногами! В Манганаре есть пустыни, кроме того, после войны в него войдет изрядная часть Азахстана. К тому же манганарцы сражаются на конях, а тридяне в пешем строю. Я терпеть не могу пешие переходы.
- Твоя судьба еще не свершилась, - возразил я, улыбаясь и передавая ему растертые в порошок сухие листья, помогающие при его хвори. - Ты найдешь свой путь. Я верю в тебя. Больше чем когда-либо.
Принц прекрасно понял, что я хочу сказать, и, как это было каждый раз, когда он вспоминал о нашем поединке, Александр помрачнел и начал просить прощения. Я принялся успокаивать его. Он сохранил веру, именно этого я и ожидал от него. В конце концов, ему не пришлось убивать меня, но если бы все обернулось иначе, мир был бы признателен ему за оказанную услугу.
Каждый раз он спрашивал, как идет мое выздоровление. Я обычно отвечал, что мне лучше. Он внимательно смотрел на меня, проверяя, правда ли это, а потом делал какое-нибудь замечание: «Тебе нужно пить побольше назрила», или «Женщина в твоей постели была бы прекрасным упражнением для руки», или «В следующий мой приход мы пробежимся с тобой до того дуба и обратно, я разомну твои старые кости». Мы смеялись, и он уходил, обещая вернуться, когда позволят дела. Свет горел в нем, и даже ярче, чем обычно.

ГЛАВА 55

В день весеннего равноденствия Аведди из Азахстана, Перворожденный пустыни, ехал по Императорской дороге в Загад. Белый плащ развевался у него за спиной, в рыжих волосах прыгали деревянные бусинки. На нем не было никаких украшений, никаких знаков отличия, обозначающих его положение, но у него и не было никакого особого положения, даже в этот день, день его торжества. Рядом с ним ехали Юлай и Магда, король и королева Манганара, их сын Терлах, еще Маруф, король Сузы, и пять его сыновей, В'Ости, старейшина Трида, и его военачальник Д'Скайя. Слева от Аведди скакал его брат, Кирил Рамиелль. Он вел за собой первых лордов более пятидесяти семейств Дерзи и Айвора Лукаша, чье лицо было раскрашено углем с нарисованными поверх белыми кинжалами. Рядом с Айвором ехала высокая женщина, ее лицо было раскрашено так же. Справа от Аведди ехала его жена Лидия, ребенок был привязан у нее за спиной. Так с незапамятных времен перевозили младенцев женщины народов пустыни. У ребенка пока не было имени, потому что его отец воевал. Дерзийские традиции не позволяют давать имя ребенку во время войны, иначе на нем будет лежать печать смерти.
Прямо за Аведди ехал худой человек в сером плаще, с черными седеющими волосами, имени которого почти никто не мог назвать. У него не было оружия, он казался совершенно обыкновенным человеком, но многие люди Аведди поглядывали на него с опаской. Я хотел наблюдать за событиями этого дня с башни у городских ворот, ссылаясь на свою болезнь, но Александр не стал меня слушать. Он заявил, что тот, кто способен каждое утро бегать по кувайским холмам, не имеет права считаться больным. Принц хотел, чтобы я был рядом с ним.
За славным авангардом двигались пять тысяч мужчин и женщин изо всех уголков страны. Несметные толпы теснились вдоль дороги, свешивались с городских стен и из окон домов, ждали на улицах города. Никакой музыки и уличных представлений. Ни один продавец или зазывала не пытался навязать свой товар, пользуясь небывалым скоплением народа. Это был серьезный день… день суда и возмездия.
У ворот Загада, ожидая Аведди на поспешно возведенном помосте, стояла женщина в зеленом платье, золотой обруч охватывал ее лоб и коротко остриженные волосы. Я улыбнулся, заметив на ее лице едва уловимое недовольство. Фиона почти всю жизнь проходила в мужской одежде, она ненавидела юбки. Справа и слева от нее находились два человека в синих плащах с серебряной отделкой. На поясе у каждого висел серебряный нож. Молодые Смотрители, Дрик и Хьюль.
Когда отряд Аведди приблизился к воротам, Фиона шагнула вперед и вскинула руки. Из песка по бокам от нее медленно поднялись два белых шеста со знаменами. На белых полотнищах было изображено темно-зеленое дерево, серебряный кинжал и небольшое овальное зеркало - знамена королевы Эззарии, которые никогда еще не вывозили за пределы страны. Слезы навернулись мне на глаза.
- Приветствую прибывших от имени королевы и Совета Наставников Эззарии. - Голос Фионы был слышен всем собравшимся, многих охватил трепет. - Что ищете вы у ворот Загада?
- Справедливости, благородная королева, - отвечал Александр, - справедливости и мира для нашей земли.
- Слушайте меня, почтенные просители, - снова заговорила Фиона. - Тиран Эдек, который был признан нами виновным в таком множестве ужасных преступлений, что не стоит их перечислять в этот светлый день, принял смерть от нашей руки вместе с первыми лордами Хамрашей, Рыжки, Набоззи и Горушей, которые были исполнителями его злой воли. Сорок семь военачальников и дворян, убивавших людей по приказу тирана, были наказаны нами с помощью магии. Они лишены состояния и отправлены скитаться по дорогам. Заклятия не позволят им общаться с другими людьми, они не имеют права говорить и быть услышанными и не могут задерживаться где-либо дольше чем на один день. Так будет, пока они не очистятся от совершенных преступлений или же не умрут. Если вы действительно хотите наказания для них, не убивайте их из личной мести. Оставьте их в живых и осознайте то, что они совершили. Как вы просили, Аведди, остальные дворяне и простые воины, принимавшие участие в преступлениях по приказу своих командиров, сложили оружие и ушли, дав нам клятву словом и делом искупить свою вину перед людьми. Иначе они тоже будут наказаны. Мы знаем их имена, и мы будем наблюдать за их поведением.
Фиона широко раскинула руки, коснувшись плеч Смотрителей.
- Пусть знают все собравшиеся. Тысячу лет наш народ воевал с демонами в душах людей, не замечая настоящих демонов, живущих в мире, тех, что мучат наших братьев и сестер. Этого больше не повторится, Аведди. Мы клянемся перед всеми собравшимися, что отныне и навек мы не останемся равнодушными.
Толпа зашевелилась и зашепталась, Александр поклонился и вывел вперед Юлая, Маруфа и В'Ости.
- Значит, моя миссия выполнена, госпожа. Я возвращаю командование войсками тем, кому оно принадлежит по праву. - Он протянул руку жене, и они встали за спинами троих правителей. Но Фиона жестом удержала их, заставив толпу умолкнуть.
- Ты пришел сегодня как полководец, Аведди, отказываясь от всех почестей в пользу истинных правителей. Ты поднял знамена их народов, чтобы они могли получить обратно свои земли. Но что же будет с Азахстаном? Пятьсот лет дерзийское королевство Азахстан совершало преступления против своих братьев, против народов этих королей. Прежде чем завершится день суда и возмездия, мы должны решить и твою судьбу. Когда-то ты был голосом и рукой жестокой империи, ты совершал преступления вместе с ней, ты унаследовал трон тиранов, значит, и тебя ожидает приговор. Что вы скажете, благородные короли и принцы?
Со всех сторон неслись крики одобрения.
Фиона не дала Александру возможности протестовать.

Предыдущая страница 31 Следующая страница


Возрождение 32

- Если ты на самом деле чувствуешь свою вину и доверяешь решение своей судьбы мудрости собравшихся, тогда сойди с коня, Аведди, и встань передо мной, чтобы мы все видели, что ты действительно забыл о своих привилегиях, положении и праве рождения.
Александр замешкался на миг, чтобы обнять жену и коснуться головы спящего сына. Потом он ловко спрыгнул с коня и пошел вперед. Его волнение выдавал лишь легкий румянец. Толпа ахнула, когда он вынул из ножен меч, и облегченно выдохнула, когда он положил его на вытянутые руки Фионы. Хотя он не склонил головы и башней нависал над хрупкой Фионой, любому наблюдателю было ясно, кто из них судья.
Юная королева одобрительно кивнула:
- Эззарианский Совет рассмотрел дело Александра, бывшего наследника Дерзийской Империи, посовещался с благородными лордами Манганара, Сузы, Трида, Кувайи, Фритии и всех остальных земель, когда-то принадлежавших Империи. Еще мы говорили с теми дерзийцами, которые делом своей жизни и чести считают необходимость исправить то, что было совершено в прошлом. Александр Эниязар Айвонши Денискар, ты можешь что-нибудь сказать в свою защиту?
Александр отрицательно покачал головой. Фиона продолжила:
- Дерзийцы нарушили порядок в мире, дерзийцы обязаны восстановить его. Дерзийцы лишили соседей их богатств, значит, теперь дерзийцы должны как следует послужить соседям. Дерзийцы убивали соседей, значит, теперь они должны защищать их. Восстанавливать, служить, защищать. Чтобы выполнить возложенные на него обязанности, Азахстан должен быть сильным. Совет постановил, что королевство Азахстан будет существовать в границах, обозначенных на старинных картах, тех, что были до захвата чужих территорий. В качестве наказания за прежние преступления, Азахстану запрещается иметь королевские столицы, Загад и Кафарна будут считаться обычными городами. Императорские дворцы будут закрыты заклятиями, но останутся нетронутыми, напоминая о том, к чему может привести человеческая жадность и злоба. Для правления королевством дерзийский совет племен будет избирать короля и королеву. Но они будут выбираться за их личные качества, а не по праву рождения, только тогда Азахстан может выполнять возложенные на него обязанности.
Фиона указала на Кирила и остальных знатных дерзийцев. В ее жесте было столько силы, что мне показалось, будто с ее пальцев сейчас хлынет огонь.
- Благородные отцы дерзийских семейств, кто станет первым королем Азахстана?
И дерзийцы закричали в один голос:
- Александр!
Тогда Фиона обвела рукой оставшуюся толпу и спросила:
- А вы, те, кому будет служить Азахстан, вы хотите, чтобы Александр, Аведди, Перворожденный из Азахстана, стал вашим защитником?
Голоса зазвучали над пустыней громовыми раскатами, сливаясь в один крик:
- Александр!
Фиона склонила голову.
- Да будет так. Вот наше решение. Александр Денискар, завтра на заре, если будет на то твое согласие, ты будешь помазан и коронован. Ты станешь королем Азахстана и защитником соседних королевств, призванным до конца своих дней не увеличивать границы собственных земель, а помогать восстановлению и защищать те земли, которые ты помог вернуть своим законным правителям. - Она протянула Александру его меч. - Ты готов служить, Аведди?
Александр принял оружие и голосом ясным, словно раннее утро, и мощным, словно парайво, дал ответ:
- Я готов. Клянусь головой Атоса, я готов. Радостные крики, должно быть, были слышны даже в Кир-Вагоноте.

Пришло время и мне задуматься о будущем.
Теплым вечером дня суда и приговора Александр попросил Фиону и меня сопровождать его в Драфу. По древней традиции короли Азахстана приезжали туда перед коронацией. Квеб ждал нас в тамарисковой роще. Он нисколько не удивился, когда мы приехали из пустыни, его неподвижные глаза сверкали, словно звезды. Когда он повел Александра в свою пещеру, его держала за руку девочка лет шести-семи.
После того как Сарья с Манот вдоволь наулыбались и наплакались от радости встречи, они обе встали перед входом в пещеру, а мы с Фионой пошли побродить по развалинам. Мы говорили о Катрин и Хоффиде, об их ребенке, который должен был вот-вот родиться, о старой Талар и ее новой лесной школе, о друзьях и знакомых, погоде и деревьях.
Но Фиона была не из тех, кто избегает личных вопросов. Когда стемнело и мы оказались на возвышении, где лежал поваленный каменный лев, она выжидающе посмотрела на меня.
- А теперь о тебе, мой друг и учитель. Что происходит с тобой?
- Выздоравливаю, - ответил я. По крайней мере это правда. Время и спокойная жизнь почти излечили меня. - Лучшее лекарство для меня - быть рядом с Эваном.
- И его матерью, да?
Я быстро взглянул на Фиону, желая убедиться, что не ослышался. Осталось не так много тем, способных вогнать меня в краску. Я убеждал себя, что, несмотря на радости последних месяцев, об Элинор мне лучше не мечтать.
- Я не мог бы желать для Эвана лучшей матери. И она очень мне помогла. Ты заметила, что я уже могу сам держать стакан с вином? И даже договорить до конца фразу, не забыв, кто и где я?
На мое счастье, Фиона ничего не имела в виду и быстро забыла о своем вопросе.
- Прекрасно, что твоя рука стала сильнее и ты прибавил в весе настолько, что даже стал отбрасывать тень. Но в Кувайе, когда я навещала тебя, ты сказал, что позже ты попросишь меня об одной услуге. Мне показалось, что речь идет о чем-то важном. Могу я что-нибудь сделать для тебя, прежде чем вернусь домой?
Мои шаги замедлились. Так тяжело объяснить то, о чем я никому не рассказывал и не думал, что смогу…
- Только одно. Когда-нибудь… я хотел бы вернуться в Эззарию.
Она засмеялась, но тут же умолкла, взглянув на меня.
- Зачем тебе чье-то разрешение?
- Насколько я помню, мне было запрещено возвращаться туда под страхом смерти. Ты сама видела, что я захвачен демоном. И ты, видимо, еще не поняла, чем я был в Тиррад-Норе и чем мог бы стать.
Она притянула к себе мою голову и поцеловала в макушку.
- Глупец, я верю тебе больше, чем кому-либо. Эззария твой дом. Ты окажешь нам честь, вернувшись.

Я был признателен Фионе за ее веру в меня, но решил, что пока что рано пользоваться этим. Не сейчас. Я мечтал о зеленых объятиях Эззарии, о покое и исцелении, которые, я верил, ждали меня среди ее холмов и лесов. Но я не мог оставить своего ребенка и его мать. Решение основывалось не только на моем желании быть рядом с Эваном, но и на суровой действительности.
Мир изменился полностью. Александр стал королем без дворца, ему придется учиться жить в установленных для него рамках. Он будет проводить почти все время вне дома, охраняя границы и безопасность тех, кому он теперь служил. Его состояние ограничено теперь его личными владениями в Азахстане. Кирил стал военачальником новоявленного короля, поклявшись вместе с остальными дерзийцами быть защитником, а не захватчиком. Блез тоже уже не был Айвором Лукашем. Он стал первым дениссаром, представителем короля в возродившихся королевствах. Разбойники Блеза вернулись в свои города и деревни. Каждому, кто жил жизнью отряда, придется теперь искать новый смысл и цели бытия. И Элинор тоже. Я слышал, что поселение в Кувайе, где мы жили, наполовину опустело.
Утром перед коронацией, когда мы ехали из Драфы в Загад, Александр просил меня остаться при нем в качестве главного советника.
- Атос знает, мне нужен кто-нибудь, кто поможет мне понять, как все это должно действовать. Это не та должность, которую я предлагал тебе четыре года назад, но той ты и не хотел. Поскольку ты имеешь непосредственное отношение ко всему произошедшему, будет только справедливо, если ты поможешь мне привести все в порядок.
Я сказал ему, что подумаю. И я думал и о нем, и об Эване с Элинор, и об Эззарии.
Как-то днем, через пять дней после коронации Александра, я постучал в дверь скромного домика у внешней стены Загада. На плече у меня болталась связка кур. Блез, Элинор, Эван и еще несколько бывших повстанцев временно жили в доме красильщика, отца одной девушки из отряда, который до сих пор каждый раз облегченно вздыхал, глядя, как его дочь открыто идет по городу.
- Я принес обед, - объявил я Элинор, открывшей дверь, - слава Юлаю и Магде.
Элинор удивилась, увидев меня.
- Блез вернулся час назад, но заснул, не успев даже снять башмаков. Он сказал, что говорил без остановки пять дней, а король, кажется, был готов проговорить еще пять. Я была уверена, что ты с Александром. - Она забрала у меня птиц. - Мне приготовить их сейчас, или ты тоже ляжешь спать?
- Этих кур лучше приготовить сразу, - ответил я. - Будет жалко, если они испортятся. А еще я хотел бы немного поговорить с тобой…
В комнату вбежал Эван и потребовал, чтобы я немедленно посмотрел на его пращу, которую Рош подарил ему на день рождения.
- Мама сказала, что ты научишь меня правильно стрелять. Я буду брать только самые маленькие камешки и предупреждать всех, что собираюсь выстрелить. И я никогда, никогда, ни за что не буду стрелять в доме. - Его черные глаза смотрели на меня серьезно, когда он произносил правила. Мрачное лицо Элинор и черепки на столе красноречиво сообщали о причинах его серьезности.
- Прекрасно, - одобрил я. - И праща замечательная. Когда жара немного спадет, мы потренируемся на улице.
Пока Эван без умолку болтал о Роше и своем оружии, о том, как он разбил любимый горшок Дианы, Элинор вынесла кур на задний двор, чтобы ощипать их. Потом мы жарили их и ели, я держал Эвана на коленях, слушая рассказы хозяина дома и его домочадцев. Мы вместе смеялись особенно удачным руладам спящего Блеза, и все это время я неотрывно наблюдал за Элинор, за ее плавными движениями, вслушивался в звук ее голоса. Когда тени вытянулись, семейство красильщика отправилось на рынок выпить назрила и послушать сплетни. Мы с Эваном вышли во двор и целый час занимались его пращой, потом растянулись на булыжниках двора, устав от упражнений и ослабев от смеха. Элинор стояла в дверях дома, глядя на нас.
- Ты хотел поговорить, - напомнила она.
Эван склонился над собранными камешками, выкладывая их по цвету и размеру в щелях между булыжниками, которыми был вымощен двор. Он был полностью поглощен этим занятием и ни на кого не обращал внимания. Я погладил его по голове.
- Этим утром мне сказали, что Александр предложил тебе ездить вместе с Блезом в качестве дениссара, но ты отказалась. Надеюсь, ты понимаешь, что означает такое предложение, степень его уважения к тебе…
- …и то, что я женщина. Понимаю и польщена. Но я сказала ему, что хочу немного пожить в покое. Ребенок не должен расти на поле боя или в постоянных разъездах.
Больше она ничего не добавила. Просто молча стояла. Ждала. Она не собиралась облегчать мое положение.
- Да. Это верно… - Что же я собирался сказать? Что-то невероятно самонадеянное. - …Поэтому я подумал… тебе придется на что-то жить там, где ты решишь поселиться…
Я, наверное, мог бы найти работу писца, теперь моя рука уже действует… чтобы быть ближе…
- Но Аведди рассчитывает на тебя. На своего первого советника, как я слышала. Разве ты не поедешь в пустыни вместе с ним?
В ее голосе звучала явная заинтересованность, мое лицо пылало.
- Он в любой момент сможет приехать ко мне или послать за мной. Я всегда приду ему на помощь. Но желания скитаться по пустыням у меня не больше, чем у тебя. А некоторые вещи для меня важнее Александра и его королевства. - Я передал Эвану новую горсть камешков. Его маленькие пальчики тут же начали расставлять их по местам. - Если только ты не прогонишь меня, я поеду за тобой куда угодно.
- А если я поеду в Парнифор, в Холленнию, куда-нибудь еще… подальше от Эззарии? Ты действительно поедешь со мной и станешь писцом, чтобы зарабатывать нам на жизнь?
- Я буду делать все, что окажется необходимым. Я уже говорил тебе. Все остается в силе.
- Да, ты говорил. - Необычные нотки в ее голосе заставили меня взглянуть ей в глаза. - Я знаю, что могу на тебя положиться.
Как много прозвучало в этих простых словах. Вера. Понимание. Ее слова зарождали в моем сердце надежду. Я всматривался в ее прекрасное лицо и не замечал ничего, что противоречило бы словам.
Я быстро сунул Эвану в руку очередную горсть камешков и посадил его себе на плечи, моля богов, чтобы он и дальше занимался своей игрой.
- Госпожа Элинор, окажите мне честь прогуляться до рынка… выпить по чашке назрила.
Она наклонила голову, обдумывая мое предложение. Потом кивнула:
- Наверное, нам следует возобновить занятия. Сегодня прекрасный вечер для разговоров. - Уголки ее рта слегка приподнялись.
Прежде чем я успел взять Элинор за руку, из дома, зевая, выскочил босой Блез. Он молча подхватил хохочущего Эвана, стащил с моих плеч и исчез с ним в доме. Можно было подумать, что он все время стоял за дверью, выжидая момент.
Наши занятия разговором в тот вечер затянулись. Элинор хотела узнать как можно больше об Эззарии, подходит ли это место для ребенка, способного к превращениям. В следующие дни мы продолжали беседовать об Эззарии, но тот вечерний разговор был особенно приятен. Чрезвычайно.

Прошла неделя со Дня Суда, я стоял на освещенной закатным солнцем дюне и ждал короля Азахстана. Он сообщил, что собирается выехать этим вечером, провести часок вдали от советников, просителей, распорядителей и жаждущих получить работу. И этот часок он хотел бы провести в обществе человека, который не потребует, чтобы он что-нибудь делал.
Я улыбнулся, когда он появился на дюне с развевающимися по ветру рыжими волосами. Я совсем недавно расстался с Лидией и юным Совари Лидиязаром Александром Денискаром. Тонкие волосики младенца были того же рыжего цвета, он приветствовал меня беззубой улыбкой, способной растворить камень, а потом раскричался так пронзительно, как могут вопить только погонщики часту, ведущие своих упрямых животных по пустыне.
Александр грациозно соскользнул с седла и зашептал что-то своему белому жеребцу. Конь будет терпеливо ждать там, где его оставили. Это была собственная магия Александра.
- Святой Атос, мне пришлось угрожать им всем немедленным повешеньем, чтобы они не потащились вслед за мной. Ты ведь не принес мне никакого прошения от тех, кто знает о твоей встрече со мной?
- Нет, от них нет. Но, возможно, я сам попрошу тебя кое о чем.
Он застонал и замахал мне, чтобы я шел за ним за дюну, пока не скрылись из глаз его одетые в хаффеи охранники. Перед нами расстилалась пустыня, залитая золотисто-алым светом. Когда мы дошли до следующей дюны, где не было никого и не слышалось ничего, кроме свиста ветра, он облегченно вздохнул.
- Давай посидим здесь немного. Мне это просто необходимо.
Он расстелил на песке плащ и улегся на него, опираясь на локти. Потом покивал, чтобы я сел рядом.
- Значит, ты не останешься со мной, Сейонн? Я засмеялся и покачал головой:
- Как ты сумел сообразить так быстро? Мы не виделись неделю. Я принял решение только что.
- На этот раз я сказал наугад. Фиона говорила, что ты собирался в Эззарию. Что-то все время беспокоило тебя с тех пор, как ты вернулся. Значит, едешь домой долечиваться?
Конечно, Александр заметил. Я набрал пригоршню теплого песка и начал сыпать его между пальцами.
- Вроде того.
- Ответь мне, Сейонн. Ты должен сказать. Я едва не убил тебя, хотя прекрасно понимал, что совесть будет мучить меня до конца моих дней. Ты отвел туда своего сына, понятия не имея, как обернется дело. Из этого поступка я понял степень твоего страха, то, что ты взялся разрешить какую-то ужасную проблему, которую обычный человек не в силах даже представить. Что-то произошло между тобой и тем стариком, прежде чем он умер, и ты вернулся, и я благодарю за это богов. Но ты мой друг и брат, я хочу знать, что печалит тебя.
Он прав. Я обязан ему всем. Темные тени ложились на дюны, а я, хотя и не собирался этого делать, рассказывал о Кероване, Валдисе, Госпоже, о путешествиях по снам, о соглашении, позволившем мне участвовать в войне, о волшебной стене и моей жажде силы. Я рассказал ему о своей неразрешимой задаче: как я не мог ни оставить безумному Керовану его силу, ни позволить ему отнять ее у меня, если он решит, что я недостоин ее. Я рассказал, как не смог убить старого мага и сохранить силу в чистоте, о своей уверенности, что с такими возможностями я стану худшим из тиранов.
- Поэтому я должен был забрать силу у мадонея и умереть с ней. Твоя клятва была моей единственной надеждой.
А единственным способом убедить тебя было забрать с собой Эвана и позволить Элинор и Блезу стать свидетелями перемен, произошедших во мне. Благодаря Каспариану нашлось другое решение. Видите ли, у меня сохранилось достаточно воспоминаний о моей настоящей жизни и достаточно разума, чтобы понять, - я не хочу жизни без чувств. В таком существовании нет смысла. Против ожиданий Керована, я вовсе не хотел убивать людей. Я пообещал вернуть его имя, если он заберет то, что дал мне, и умрет вместе с ним… - Мой рассказ завершился, когда последний солнечный луч ушел с небосклона.
- И у тебя не осталось… о боги, Сейонн, у тебя нет мелидды!
- Ни капли. - Я попытался улыбнуться. - И на этот раз, кажется, навсегда. Хотя кто знает. - Эту потерю можно перенести. Я много лет прожил без силы. Меня расстраивало только то, что я никогда не смогу показать своему сыну, как добывать огонь пальцами, не смогу летать вместе с ним, чтобы подхватить, если он начнет падать. - Благодарен тебе за сочувствие, но не стоит волноваться. Мой отец прекрасно жил без мелидды. Я не собираюсь до конца своих дней оплакивать потерю дара, который большинству людей и не снился.
- Вроде потерянной Империи? Я усмехнулся:
- Но ты же не гниешь в джунглях Трида.
- Точно. - Он вздохнул и скорчил рожу, хотя беспокойство за меня все еще отражалось на его лице.
Был только один способ отвлечь его от переживаний. Я уже и так много рассказал ему, можно рассказать и кое-что еще.
- Раз уж ты и так стал вместилищем моих сокровенных тайн, я поведаю тебе еще одну.
- Какую?
- Прошлым вечером я гулял с женщиной. Просто гулял и разговаривал, ничего больше. Но год назад ты заставил меня пообещать рассказать тебе, когда придет великий день.
Александр изумленно уставился на меня, потом захохотал, хлопая себя по бокам руками.
- Что тут такого удивительного, - спросил я, несколько смущенный его бурным весельем.
- Да будет благословен Атос, - произнес он, наконец немного успокаиваясь. - Неужели она сумела заставить тебя перевести взгляд с ребенка на нее? Боги, неужели ты и его взял с собой, когда пошел с ней гулять?
- За ним присматривал Блез, - ответил я, размышляя, удивился бы Александр так же сильно, если бы я сообщил ему об очередной угрозе миру. - А что значит «заставить перевести взгляд на нее»? Она очень долго терпеть меня не могла.
Мы проговорили до полуночи. Александр отправил своих встревоженных охранников с сообщением для жены и помощников, что дела подождут до рассвета. Наконец, когда луна залила пустыню серебристым светом, наш разговор завершился. Прекрасно осознавая, что отпущенное нам время давно прошло, мы поднялись. Я глядел с дюны, как он вскочил на коня и помчался в свое королевство. Один раз он оглянулся и поднял руку:
- Выздоравливай, мой хранитель, и будь счастлив. Я тоже закричал ему в ответ:
- Будь мудрым, мой король, и великодушным!

Не прошло и недели, как мы с Элинор и Эваном отправились в Эззарию. Блез проводил нас до границы, до каменистых холмов, за которыми начинались горы, спускающиеся к пологим зеленым холмам, заросшим лесами. Он мог бы так же быстро довести нас до нужного места, до безымянного поселения, где жила моя мать, Ткачиха, и мой отец, земледелец, которые научили меня жить. Но я не хотел пропустить ни одного мига возвращения, я показывал Элинор и Эвану каждую знакомую мне скалу, каждое дерево. Мы ехали целую неделю, и никогда еще я не знал дней, наполненных таким покоем и светом.

Была уже середина лета. Я сидел в одиночестве у питаемого горячими ключами пруда в лесах Эззарии. Пруд, в котором отражались звезды, очень походил на такой же пруд в Дэл-Эззаре, где когда-то давно мой старый учитель помог мне вернуть мелидду, которая, как я считал, была утрачена для меня за годы рабства навсегда. Сегодня я снова шагнул в обжигающую воду, умоляя свои чувства потерпеть немного, позволить мне задержаться в воде, прекрасный первый урок для подготовки к настоящему волшебству. И в пятидесятый раз у меня ничего не получилось. Но я убеждал себя, что сегодня поражение было не таким явным, как в предыдущие сорок девять раз. Вера связывает чувства с силой, учил меня Галадон. Значит, я должен верить, что в один прекрасный день щедрый ливень оросит иссушенные земли моей души и снова оживит часть меня. Завтра я вернусь и снова войду в воду. Или, может быть, послезавтра.
А пока что мои дни заполнены тихими радостями. Я начал учить эззарийцев нашей настоящей истории, записывать все, что знал, чтобы помнили потомки. Когда начнется осень, я вернусь в Кир-Наваррин и попрошу Каспариана рассказать мне больше.
Блез сообщил, что те рей-киррахи, которые остались в Кир-Наваррине, снова обрели тела, хотя многие предпочли распроститься с друзьями и отправиться в гамарандовый лес. Они лишились даже своих светящихся форм и вернули себя земле. Башня рассыпалась в прах, и никто больше не видел Госпожи. Леса там разрослись вовсю.
Черноволосая дочка Катрин и Хоффида, Хлоя, родилась с демоном внутри. После нее родилось еще двое таких детей. Элинор, кажется, станет одной из наставниц. Родителям новорожденных пригодятся ее рассказы о детстве Блеза и Фаррола. Она подготовит их и меня, чтобы мы могли помочь детям в первый раз совершить превращение. Элинор и Эван дают мне возможность ощущать такую полноту жизни, что я не сожалею о сделанном выборе.
Я отказался стать богом, получить ответы на вопросы, которые смертные хотели узнать с начала времен. Но был ли и сам Керован богом до своего сумасшествия? Если не Вердон, не Валдис, не Керован, то чья рука вылепила нас? Если не в Тиррад-Норе, то где же живут боги, как мы узнаем о них? Я задавался этими вопросами, бродя по любимым холмам и лесам и пытаясь начать все с самого начала. И по-прежнему не находил ответов.
Но в конце концов, ответы не так уж и важны. Мой ребенок и его мать окружают меня любовью, я свободен, волен думать и вспоминать. Я думаю о Блезе, щедро отдающем себя этому жадному миру. Вспоминаю Совари, Малвера, В'Ассани, Галадона, Фаррола и юного Кьора, и конечно же Исанну, отдавшую свою жизнь ради нас. Я наблюдаю, как Фиона упрямо и вдохновенно ведет моих возлюбленных эззарийцев к новой жизни. Я представляю Александра, объезжающего свое королевство в пустыне, оберегающего и защищающего нас, укрывающего нас щитом своего света. Ведь истинная слава богов отражается в рассказах об их силе, чести, целеустремленности, и неважно, кто эти боги и где они живут

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10. (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 10)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 13)
  • ГЛАВА 22 (Страница 13)
  • ГЛАВА 23 (Страница 14)
  • ГЛАВА 24 (Страница 14)
  • ГЛАВА 25 (Страница 15)
  • ГЛАВА 26 (Страница 16)
  • ГЛАВА 27 (Страница 16)
  • ГЛАВА 28 (Страница 17)
  • ГЛАВА 29 (Страница 17)
  • ГЛАВА 30 (Страница 18)
  • ГЛАВА 31 (Страница 18)
  • ГЛАВА 32 (Страница 19)
  • ГЛАВА 33 (Страница 19)
  • ГЛАВА 34 (Страница 20)
  • ГЛАВА 35 (Страница 21)
  • ГЛАВА 36 (Страница 21)
  • ГЛАВА 37 (Страница 22)
  • ГЛАВА 38 (Страница 22)
  • ГЛАВА 39 (Страница 22)
  • ГЛАВА 40 (Страница 23)
  • ГЛАВА 41 (Страница 23)
  • ГЛАВА 42 (Страница 24)
  • ГЛАВА 43 (Страница 25)
  • ГЛАВА 44 (Страница 25)
  • ГЛАВА 45 (Страница 26)
  • ГЛАВА 46 (Страница 26)
  • ГЛАВА 47 (Страница 26)
  • ГЛАВА 48 (Страница 27)
  • ГЛАВА 49 (Страница 27)
  • ГЛАВА 50 (Страница 28)
  • ГЛАВА 51 (Страница 28)
  • ГЛАВА 52 (Страница 29)
  • ГЛАВА 53 (Страница 30)
  • ГЛАВА 54 (Страница 31)
  • ГЛАВА 55 (Страница 31)


Кэрол Берг

Возрождение

Цикл: "Рей-Киррах" - 3

 Читать книгу

Аннотация

Те, кому не живется в пресной реальности, где воображение постоянно требует свежей и острой пищи, те, кому уже мало зачитанных до дыр Толкина, Лыоиса, Ле Гуин, — эта книга для вас.
Герой предыдущих романов популярной американской писательницы Кэрол Берг `Превращение` и `Разоблачение` Смотритель Сейонн, переживший шестнадцать лет рабства, вернулся к нормальной жизни и вновь начал сражаться со Злом в душах людей, но продолжалось это недолго. Изгнанный из родного дома, Сейонн отправляется сначала и ледяное царство своих врагов демонов, а затем к Безымянному богу. Цена избавления от терзающих его кошмаров оказывается чересчур велика...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Lagif http://www.oldmaglib.com
Исправление ошибок: Lagif http://www.oldmaglib.com
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Кэрол Берг - Биография

Кэрол Берг

На основную страницу

Биография

Carol Berg
США

Кэрол Берг происходит из семьи учителей, музыкантов и железнодорожников. Родом она из Техаса. Будучи ребенком 60-х, она хотела стать инженером или ученым. Окончила университет Райса в Хьюстоне, где получила степень бакалавра по математике, кроме того, она активно посещала курсы по английскому языку и истории искусств. После нескольких лет преподавания в школе Кэрол Берг занималась воспитанием трех своих детей и затем получила степень бакалавра в области компьютерных наук в университете Колорадо. Семнадцать лет она проработала инженером-программистом в компании "Хьюлетт-Паккард" - ее она оставила в 2002 году, став профессиональным писателем.

Писать Кэрол Берг начала в 1989 году, это занятие увлекло ее, и к 1998 году она написала (пока для себя) уже шесть романов. Роман "Песнь зверя" заинтересовал одного редактора, и вскоре, в 1999 году, книга победила в трех конкурсах на первый роман. Весной 1999 года новой работой Кэрол Берг заинтересовалось издательство "Roc", и спустя две недели после окончания романа "Превращение" оно заключило с автором контракт на три книги. Роман "Превращение" увидел свет в августе 2000 года, в скором времени за ним последовали продолжения - "Revelation" и "Restoration".