Кэрол Берг - Сын Авонара

1 Кэрол Берг

1

День летнего солнцестояния, четырнадцатый год правления короля Эварда
Утренний ветер трепал старую красную шаль, пока я преодолевала последние метры, пробираясь к вершине изогнутой серпом скалы хребта Браконьера, которую деревенские называли Палтарр. Короткий переход по правому краю, и я уселась на каменный трон, словно лейранская герцогиня, приготовившаяся наблюдать за празднованием летнего солнцестояния. Но пока подруги моего детства будут отмечать самый длинный день в году, глазея на жонглеров и глотателей огня и подсмеиваясь над дамами и рыцарями, выступающими чопорной вереницей в том, что называется «народными танцами», я буду любоваться формами и оттенками тянущихся до самого горизонта серых каменных глыб.
За хребтом, простирающимся к западу на две сотни лиг, поднимались покрытые снегом вершины Стены Дориана, их белое сияние слепило глаза. На севере колыхался темно-зеленый океан леса. На востоке, плавно понижаясь, местность образовывала лоскутное одеяло из лугов и ферм. Фермерские участки, разграниченные каменными оградами, спускались к отливающей бронзой реке Дан и окутанной дымкой деревне Данфарри, притулившейся к ее берегам. Место, достойное уединения.
Разгоралось утро, я сунула флягу с водой в холщовый мешок на поясе, стряхнула мусор с тряпок, намотанных на кисти рук, и принялась за дело, ради которого пришла, - поиск красящих растений, в деревне их можно на что-нибудь обменять. Первый урок, который я усвоила, придя в Данфарри, а тогда я с трудом понимала, что еда поначалу растет из земли, не говоря уже о том, что за нею необходимо ухаживать и готовить на огне, - у тех, чей живот сводит от голода, не бывает праздников.
Около полудня, спина болела, грязные руки ныли, несмотря на обмотки, я ушла с палимой солнцем и продуваемой ветром вершины в тень сосен и дубового подлеска. Съела несколько сушеных фиг, жестких и наполовину засахаренных, и наполнила флягу в журчащем на поляне ручье, пытаясь решить, стоит ли вернуться на вершину и попытаться накопать еще одну связку шершавых заскорузлых кореньев или же спуститься к дому и заняться бесчисленными хозяйственными делами, которые необходимо переделать до заката.
Паук пробежал по истертой коже моего башмака. Застрекотала сойка. За ручьем какое-то крупное существо зашуршало папоротниками, скорее всего олень Эварда. Хищников, ни из мира животных, ни из мира людей, в лесистых холмах за домом Ионы не встречалось. Вражеских солдат тоже. Бесконечные сражения Лейран вел в далеком Искеране. Даже магических заклинаний, способных опорочить душу, не было в диком лесу. Как требовали на протяжении четырех с половиной веков жрецы и народы Четырех королевств, темные искусства и их приверженцы были истреблены.
Я подняла голову. Шорох явственнее, ближе, теперь его сопровождали размеренные приглушенные удары. Топот бегущих ног… человеческих… шаги замерли за деревьями справа от меня.
- Кто там? - позвала я, поднимаясь на ноги.
И тут из ниоткуда и отовсюду послышалось пение рога, с трех сторон сразу приближались звуки погони - топот копыт, позвякивание упряжи и голоса, выкрикивающие приказы, раздавались уже метрах в десяти от того места, где я стояла. Беглец был ближе.
- Не подходи ко мне, - негромко произнесла я, пытаясь разом посмотреть во все стороны, - иначе я закричу, и они узнают, где ты.
Треснула ветка. Я развернулась, но ничего не увидела. Медленно удаляясь от погони и двигаясь к склону, уводящему с поляны вниз, я так же медленно сунула руку в карман юбки, нащупывая зачехленный нож. Но ничего не успела сделать своим жалким оружием. Мускулистая рука протянулась сзади и обвилась вокруг моей шеи, вторая рука обхватила меня за талию, вдавливая в ребра мой собственный локоть. Я пыталась удержаться на ногах, пока противник тащил меня вниз по течению ручья, по воде, в густые заросли кедра, сосны и можжевельника. Ветки и нижние сучки цеплялись за волосы и хлестали по лицу.
Рука моего врага сильно обгорела на солнце, кожа ободрана и поцарапана. Сердце, так близко прижатое к моей спине, бешено колотилось, блуза промокла от его пота. От него несло немытым телом, и он источал страх.
Я ударила незнакомца свободным локтем в живот, выдираясь из его рук, опустила башмак туда, где должна была находиться его нога, и замолотила его по боку, с изумлением обнаружив, что он, кажется, совсем голый. Я вскинула руку, пытаясь вцепиться ему в глаза, но он отбил мою левую руку моей же правой рукой и сильнее сжал горло.
Погоня ломилась сквозь заросли, всадники были так близко, что я почти ощущала запах кожаных доспехов и холод стали их клинков. Но даже если бы я могла закричать, я не стала бы этого делать. Я нисколько не сомневалась, что преследователи окажутся не милосерднее моего захватчика. Таков уж был этот гнусный мир. Я всего лишь хотела освободиться, уйти и от преследователей, и от их жертвы. Нелепая схватка… безмолвная, отчаянная.
Грудь ныла. Слабея, я попыталась протиснуть пальцы между горлом и его рукой, но он схватил оба моих запястья широкой ладонью и прижал мне к груди. Когда черные пятна перед глазами уже сливались в одно сплошное пятно, он сделал несколько неверных шагов назад и замер, словно натолкнувшись на дерево. Колени у меня подогнулись, и я повисла у него на руке - то ли помогло новое положение, то ли то, что он ослабил хватку, но я смогла глотнуть воздуха.
Стояла странная тишина. Шум погони пронесся мимо, но обычные звуки, крики птиц и шуршание кроликов в сухой листве пока не были слышны: лишь слабое журчание ручья и дыхание моего врага. Его грудь тяжело вздымалась при каждом судорожном вздохе, а я свисала с его руки, словно тощий цыпленок, ожидающий, когда ему свернут шею. Грязная свинья. Я знала, что отчаявшиеся мужчины дают волю страхам и злобе, когда в их руках оказывается слабая женщина, но сейчас ничего такого не было. Легкая дрожь выдавала его слабость, мокрая от пота рука, сжимающая мои запястья, тряслась. Единственный шанс…
Я вырвала кисти из его хватки, царапаясь и пытаясь поднырнуть ему под руку. Но его слабость оказалась весьма относительна. С поразительной быстротой и силой, от которой у меня едва не хрустнула спина, человек зарычал и развернул меня к себе и снова, одной рукой схватив мои запястья и вдавливая меня спиной в ствол дуба, второй рукой вцепился мне в горло.
Он был крупный, высокий и широкий в груди и плечах. В лице смешивались белый, красный, коричневый: светлые волосы, кровь, солнечные ожоги, грязь, страх - нет, ярость, а не страх… Мне показалось, что я умру раньше, чем успею рассмотреть подробности. Но внезапно, словно отдернутый невидимой рукой, он отпустил меня и отшатнулся назад.
Я задышала глубоко, радостно, зрение прояснилось, если бы еще слушались ноги. Голый молодой человек, на нем действительно не было ничего, стоял неподвижно. У него были мускулистые руки и грудь, исчерченные кровавыми царапинами, растрепанные светлые волосы, поразительные синие глаза, глубокого насыщенного цвета лазури, впились в мое лицо, словно он впервые видел человека.
Стараясь удерживать на себе его взгляд, я чуть сдвинулась в сторону. Юбка зацепилась за сучок. Еще шаг, за спиной ничего. Я развернулась и рванулась стрелой.
Гром и молния! Два шага, и я растянулась на земле, в рот набились сосновые иголки и грязь, подбородок саднило. Я ползла, царапая землю, подтягивая за собой предательские ноги, оглянулась назад, снова ожидая увидеть тянущуюся руку. Но человек не сделал ни шага. Вместо этого он воздел к небу ладони, словно посвящая меч храму Аннадиса. Я отцепила юбку от кустов ежевики, поднялась на ноги и попятилась назад, затем развернулась и побежала вниз, на этот раз внимательнее глядя под ноги. Еще раз оглянувшись через плечо, я увидела, что он сделал шаг в мою сторону, пьяно пошатнулся и полетел на землю. Я не стала дожидаться приземления.
Когда я добралась до нижней границы поросших лесом холмов, ноги не дрожали, сердце не прыгало в груди, но мысли все время возвращались на гору. Эти невероятные синие глаза, должно быть, единственное цветное пятно на совершенно сером фоне. Его взгляд не был похож на взгляд браконьера, которого я видела в Данфарри привязанным к позорному столбу. Полный отчаяния, но не обезумевший от голода взгляд крестьянина. Он не потерял головы от ярости, но у него и не было повадок настоящего разбойника. Он же не свернул мне шею.
Ручей в поросшей травой низине на выходе из леса образовывал озерцо, из которого он тек дальше на луг, причудливо извиваясь. Отмахнувшись от облака комаров, я опустилась на колени, вымыла лицо и шею, вздрагивая, когда холодная вода попадала на ободранный подбородок и синяки, оставленные огромными руками юноши. Мне плевать, кто он такой. Он жесток. Все они жестоки, и он, и его преследователи.
Бормоча вполголоса ругательства, я поправила юбку, сбившуюся под бесформенной блузой. Можно подумать, что моя одежда и без того не была достаточно ветхой, теперь придется латать дыры. Обсушив руки о подол, я пошла через луг к приземистой, крытой дерном лачуге, служившей мне домом, и заросшему сорняками огороду, который не давал умереть с голоду.
После нескольких часов напряженной борьбы с жуками и бесконечными корнями сорняков мне снова вспомнилось утреннее происшествие. Вечная угроза засухи и суровой лейранской зимы нависала надо мной, словно наставник с розгой, заставляя трудиться от зари до зари каждый день. Но работой были заняты лишь спина, плечи и руки, разум оставался таким же невозмутимо сонным, как неизменно монотонный плоский ландшафт на востоке. Вырывая упругие сорняки, угрожающие задушить хрупкие растения, я беспокойно поглядывала на ряд деревьев вдоль границы луга, но скоро утренняя неприятность уже воспринималась как дурной сон, пока не появилась погоня.
Ближе к вечеру по лугу со стороны деревни промчались галопом пять всадников. Я продолжала работать. Нет смысла бежать. Нет смысла мечтать об оружии посерьезнее моего жалкого ножика, все еще тяжело давящего на бедро под юбкой. Я даже не подняла головы, когда пыль из-под копыт осела на листья репы и меня окружили пять взмыленных храпящих коней. Нужно здраво оценивать свои силы.
- Меня нечасто навещают гости, - произнесла я, вырывая сорняк из сухой почвы.
- Уединение вам не к лицу, сударыня.
Я быстро вскинула глаза на стриженого темноволосого человека, остановившего коня у моего огорода.
- Дарзид!
Я старательно искала подходящие слова, чтобы выразить презрение, ненависть, ярость, но достаточно сильные и точные слова не приходили на ум. Капитан Дарзид, правая рука моего брата, его главный помощник, единомышленник во всех грязных делишках.
Он кивком указал на дом.
- За столько лет первый визит в ваш прелестный уединенный уголок, но, к сожалению, у меня нет времени на болтовню. - Как и прежде, его глаза, холодные и колючие, насмешливо поблескивали, словно черные алмазы, улыбка, появившаяся на загорелом лице с аккуратно подстриженной бородой, была не более дружелюбна. - Для этого я заеду в другой раз.
- Вы здесь, чтобы блистать остроумием, капитан? Или, может быть, хотите показать, как ловко справляетесь с опасными мятежницами? К сожалению, здесь нет детей, которых можно зарезать, а не то вы могли бы выказать беспримерную храбрость. Правда, вы не взяли с собой Томаса, чтобы он подал вам пример.
Улыбка Дарзида стала только шире, он указал своим спутникам на дом и заросли ивняка и ольхи, окружающие мутное озерцо в двухстах шагах от этого места. Два солдата спешились и вошли в дом, двое направились к зарослям.
- Ваш брат сегодня все равно занят. Он тоже удивится, когда узнает, что погоня привела меня к вашему порогу. - Его длинные худые руки (странного вида шрамы на ладонях - результат какой-то давней битвы, пояснил он однажды) похлопывали по шее горячего жеребца. - Ах, госпожа, когда же вы поймете, что битва давно проиграна, а обиды давно позабыты? Эти люди даже не знают, кто вы. Наши поиски никак не связаны с вами.
Снова сосредоточившись на работе, я дошла до конца грядки и со злостью набросилась на колючий чертополох, словно это был медоточивый язык Дарзида.
- Тогда кто же вам нужен? Какой-нибудь крестьянин не смог полностью выплатить оброк нашему королю?
- Всего лишь конокрад, неблагодарный слуга друга герцога Томаса. Ваш брат кое-чем обязан этому господину, и он послал меня на поиски негодяя, который где-то в этом месте как сквозь землю провалился. Вы его не видели? Это высокий человек, насколько мне известно, молодой, светловолосый, несколько неуравновешенный.
Голос Дарзида звучал равнодушно, спокойно, насмешливо, ничем не выдавая его истинных намерений, но я могла бы скорее увидеть языки пламени, вырывающиеся изо рта капитана, чем услышать от него правду. И во время паузы, пока он ждал моего ответа, я почувствовала кое-что еще - напряжение, нетерпение, которых ни разу не замечала за все восемнадцать лет знакомства с этим служакой, бесстрастно выполнявшим жестокие приказы своих господ. Я подняла глаза. Он нависал надо мной, подавшись вперед в седле, улыбка исчезла, его поза говорила о том, как страстно он мечтает получить от меня ответ. Дарзид был заинтересован в этом деле. Не может быть, что он гонится за простым разбойником.
- Я не встречала сегодня ни одного негодяя, кроме вас, капитан. Как только вы уедете, я прополощу рот рыбьим жиром, чтобы смыть привкус нашей беседы, и подожгу навоз, чтобы забить вонь. - Конечно, это был детский лепет по сравнению с моим былым умением вести споры. Но слова отвлекли его, рассеяли внимание.
Я снова занялась работой, а четверо солдат вернулись с пустыми руками. Еще три всадника ждали под деревьями у кромки леса. Похоже, они не думали, что со мной могут возникнуть сложности. Я вздрогнула, заметив этих троих; странная реакция, ведь день был теплый, да и солдаты не могли меня испугать.
Дарзид уже был на дальнем конце огорода, но остановился, обращаясь к моей спине.
- Что ж, неудачная поездка. Всего хорошего, госпожа Сериана. Берегите себя. Хотите что-нибудь передать брату?
Я сняла трех жуков с нежных зеленых листьев, которые они превратили в рваное кружево, растерла насекомых между пальцами и выбросила в сухую траву.
Дарзид засопел и отдал краткий приказ. Пятеро солдат вскочили на коней, подъехали к ожидающим их под деревьями товарищам и исчезли на лесной тропе, ведущей к Данфарри.
Я работала еще час: выдирала сорняки, таскала ведра с водой из озерца, чтобы полить бобы и репу. Ухаживала за пострадавшими от конских копыт растениями, те, что нельзя было спасти, выкинула в компостную кучу. Отказывалась думать о чем-либо, не касающемся работы.
Солнце клонилось к западу. Я поглядела на топор, прислоненный к куче бревен, которые приволокла из лесу на собственном горбу. Потом сняла с рук грязные, испачканные кровью тряпки, швырнула их на землю и пошла обратно через луг, мимо озера, вверх по холму, в лес.

1 Следующая страница


Сын Авонара 2

2

Длинное тело распростерлось лицом вниз на грязном берегу ручья. Я уселась на пень, стоящий на поляне, и некоторое время наблюдала за ним. Белка сердито зацокала на меня с дуба. Зяблики и воробьи поднялись над ручьем щебечущим облаком и снова уселись на те же самые ветки, с которых слетели. На вершинах деревьев листья трепетали от ветра, но внизу все замерло. Ни стука копыт, ни шума погони.
О чем я думаю? Мне нет дела до каких-то загадок и несчастных беглецов. Много лет назад я уже поплатилась за любовь к тайнам. А этот бандит едва не убил меня. Лучше предоставить его собственной судьбе.
Но я редко внимала добрым советам, даже своим собственным, поэтому, вместо того чтобы вернуться в долину, перебралась через ручей и толкнула тело башмаком, затем перевернула его на спину. Кажется, по-настоящему он пострадал только от солнца. Правда, еще было множество царапин и глубокий порез на груди. Он был грязен. Светловолос, волевое лицо давно не брито. Наверное, ему немногим больше двадцати, крупное тело отлично сложено, при таком теле можно бегать и нагишом. Но как он оказался в подобном положении? Полагаю, все непросто. Небезопасно. Его ищет Дарзид.
Я зачерпнула воды из ручья и вылила на его потрескавшиеся губы. Они слабо шевельнулись.
- Хочешь пить?
Я снова зачерпнула воды, сняла красную шаль и набросила на него. Некоторые селяне считали, что необходимо выходить замуж за мужчину, если увидишь его голым, одна из бесчисленных глупостей этого мира. Я отступила на расстояние вытянутой руки, наблюдая. Ожидая. Может, он сядет, скажет: «Простите, произошла ужасная ошибка», - и убежит.
С каждым мигом я волновалась все больше. Преследователи, которые лишили его одежды, не сдадутся так просто. Два раза я спускалась по тропе. Два раза возвращалась обратно, проклиная собственную глупость. Длинные тени легли на поляну. До меня не доносилось никаких посторонних звуков, но какое-то странное чувство охватило меня. В воздухе появился запах, это был не запах нагретой хвои или сухой земли. Что-то висело в лесном воздухе, странное и неуместное здесь, словно аромат духов, но гораздо более неприятное: дуновение горячего ветра, овевающего древние камни, доносящего неуловимые крики и призрачный дым костров.
Я стряхнула с себя нелепое наваждение. Несмотря на высокий рост и силу, а я была сейчас сильнее, чем когда-либо за все свои тридцать пять лет, я все-таки едва ли смогу дотащить крупного мужчину до дому. Я склонилась над ним и на этот раз, вместо того чтобы вылить холодную воду на его губы, плеснула ее ему в лицо. Молодой человек застонал и что-то забормотал, раскрыл изумительные глаза цвета ясного летнего вечера.
- Кто ты? - спросила я.
Он заморгал обожженными на солнце веками и снова пристально уставился на меня.
- Что нужно от тебя Дарзиду?
Юноша зашевелился, пытаясь сесть. Кажется, он заметил, что совсем раздет, а красная шаль сползла от его движений. Хотя он быстро прикрылся ею, но смущенным не выглядел. И не извинялся, хотя и пришел в себя. Наоборот, он вздернул подбородок, защищаясь или бравируя, и продолжал смотреть на меня молча.
- Я просто хочу знать, что с тобой произошло, - сказала я. - Мне плевать на то, что ты натворил, или на то, что ты сделал со мной.
Мне знаком подобного рода страх - страх в ожидании того, что люди делают нередко друг с другом из жадности, по неведению или из-за ревности. Страх, уродующий твою жизнь, заставляющий бросаться не только на чужих, но даже на тех, кого любишь. Однажды я убила человека из страха.
Придерживая шаль и косясь на меня, молодой человек склонился над ручьем и, зачерпнув воды, стал пить, долго и жадно. Что ж, он хотя бы не идиот.
Когда он снова сел, утирая рот исцарапанной рукой, я попробовала еще раз.
- Ты забрел довольно далеко. Откуда ты?
Он слегка качнул головой, это движение и ничего не выражающий взгляд означали не отрицательный ответ, а только то, что он не понимает вопроса.
- Значит, ты не из Лейрана? Может, Валлеор? - Я перебрала все, что смогла вспомнить из языка белокурых северян, но либо мое произношение никуда не годилось, либо я не угадала. - Керотея? - Полиглотом я никогда не была, но кое-что все-таки знала. Но ни мой керотеанский, ни зачатки аватойрского или языка Искерана не дали ничего. Я наблюдала лишь недоуменное покачивание головой.
- Что ж, скажи тогда сам что-нибудь. Это все, что я помню. - Я указала на свой рот, потом на него, приглашая его сделать хоть какое-нибудь усилие и присоединиться к беседе.
Он попытался. Закрыл глаза, сосредоточился и зашевелил губами. Потом кулаки его сжались, тело напряглось, он обхватил голову руками, словно опасаясь, что она лопнет от усилия. Но у него получились лишь горловые звуки и рычание. Наконец, ревущий, с красным лицом, он выхватил из ручья камень и запустил его в лес, потом еще один и еще, пока, побагровевший и дрожащий, не осел на пятки и снова не схватился за голову руками.
Мне хотелось оставить его здесь. Люди сами делают выбор, при обычных обстоятельствах я предоставляла им расплачиваться за свои поступки, как когда-то довелось мне. Но я никого не могла оставить на милость Эварда, или Дарзида, или Томаса, и не важно, кто из них разыскивал его. Никого. Ни за что.
Обзывая себя непроходимой дурой, я предложила ему идти за мной, сопровождая жестами свои слова.
- У меня в долине есть еда. Мы найдем тебе какую-нибудь одежду, и ты сможешь поспать. - В ответ он потянулся за шалью и попытался завернуться в нее, он казался разозленным и до крайности униженным.
- Что ж, можешь сгнить здесь, гордый и зловонный. - Я, не оглядываясь, вышла на тропу, уверенная, что он пойдет за мной, хотя лучше бы он этого не делал. Он пошел.
Мне не особенно хотелось пускать в дом чужака, во всяком случае этого, уже успевшего украсить меня синяками. Поэтому я была рада, когда молодой человек уселся на сосновую скамью перед дверью, привалился к стене дома и закрыл глаза, словно именно сюда он и шел. Я внимательно осмотрела кромку леса, прислушиваясь и ожидая в любую минуту увидеть Дарзида и его солдат. Но никто не появился, молодой человек же, кажется, вовсе не думал о том, что привело его в столь жалкое состояние.
У меня не было мужской одежды, которая подошла бы ему, но я вошла в дом, покопалась в сундуке Анны и вернулась с простыней, пожелтевшей и много раз чиненной. Прорезала посередине дыру и пришила справа кусок пеньковой веревки, затем передала ему, показывая, что я имею в виду. Он подержал простыню, затем швырнул ее на землю, его рот скривился от отвращения, словно я предложила ему на завтрак коровью лепешку.
- Ничего лучше у меня нет, ваше высокомерие, - заявила я. Потом бросила ему скомканную простыню. - Но я не позволю тебе таскать шаль Анны. Ходи голый, если хочешь. - Я стянула с него красную шаль и ушла в дом, захлопнув дверь.
Не успела я обдумать, что делать теперь, как он пинком распахнул дверь и вошел внутрь. Огромный человек в единственной жалкой комнатке. Простыни на нем не было. Отшвырнув с дороги стулья, он скомкал одеяла на постели, осмотрел тарелки и припасы, которые я держала на полках у очага, перерыл ящик с ложками, по очереди осматривая их и с отвращением отшвыривая на пол, убедившись, что они не то, что он искал.
Потом упал на колени перед сундуком, который я отодвинула от стены, и начал копаться в нем, вышвыривая на пол убогие пожитки: синее платье, которое Анна надевала, выезжая с мужем на рынок продавать овощи, мой зимний плащ, выловленный из реки после крушения баржи, три одеяла, тонкие воротнички, которые Анна вышивала, мечтая однажды встретить благородного господина. Она так ни разу и не надела их. А вместо благородного господина вышла замуж за сладкоголосого валлеорского парня, который был настолько упрям, что решил, будто сможет прокормиться с каменистого клочка земли и сумеет избежать унижений, связав свое будущее с землями лейранского богача. Молодой человек выудил вязаную шапку Ионы и обвел рукой комнату, словно спрашивая, где ее хозяин.
- Умер, - ответила я, пытаясь пояснить жестами. - Они оба умерли много лет назад. Состарились и умерли. - Я подошла к двери и, указав наружу, выдержала его тяжелый взгляд, чтобы у него не оставалось сомнений. - Как ты смеешь трогать их вещи… мои вещи? Убирайся.
Он бросил взгляд на учиненный им беспорядок, кинул шапку на пол и вышел. Я привалилась к стене. Какая глупость - привести его сюда! Не важно, кто его преследует, не важно, как много ненависти скопилось во мне, привести его сюда глупо.
Только я, сложив вещи обратно, снова закрыла сундук, как тень заслонила проем все еще открытой двери. Это был мой гость, он глядел обиженно, но на нем была почти пристойная туника, длинные ноги торчали из-под разлохмаченного подрубленного края. Я шагнула к двери и оглядела его с ног до головы. Одеяние в самом деле выглядело нелепо, но и оно сгодится, пока не подует ветер.
- Хорошо, что сейчас лето, - произнесла я.
Он вскинул голову и нахмурился. Я показала на свою легкую одежду и его нелепый балахон и подняла брови. Это он понял, и на миг на его лице расцвела такая милая открытая улыбка, что у меня перехватило дыхание. Небо и земля… Такой улыбкой он может заставить нищего отдать ему деньги.
К сожалению, улыбка исчезла так же быстро, как и появилась. Он нахмурился и похлопал себя по животу, этот жест было трудно истолковать двояко.
Из висящей в углу корзины я извлекла черствый хлеб, последнюю буханку, купленную у деревенского пекаря. Развернув хлеб, я сунула его в руки человеку и кивнула головой на луг.
- Отлично. С голоду ты не умрешь. А теперь уходи. Он понуро смотрел на меня, а я достала стебель порея и репу, последнюю еду, предназначенную на сегодня, и налила воды в котелок. Не успела я повесить котелок над огнем, как он швырнул хлеб на пол и зашагал через луг.
Я немного постояла, тяжело облокотившись на стол, обещая себе никогда никого не спасать. Потом принялась счищать с порея землю, руки дрожали.
Надежда, что мой невоспитанный гость решил поискать еды и счастья в другом месте, умерла - с полчаса повозившись под деревьями на кромке леса, он двинулся к дому. Вошел, словно дом принадлежал ему. Кинул на стол передо мной кролика со свернутой шеей, он был уже освежеван, судя по всему, окровавленным осколком камня, зажатым в руке моего гостя.
Я, хотя и расстроенная его возвращением, кивком одобрила подношение. Бросила в котелок еще один стебель порея и репу, туда же отправился и кролик. Я ничего не имела против свежего мяса.
От котелка поднимался ароматный пар, а молодой человек стоял в двери, наблюдая за моими действиями. Достав из холщового мешочка костяную иглу и потертый лоскут, я уселась латать дыру на юбке, невероятно практичной одежде, которую несколько лет назад мне помогла пошить Анна. Она была скроена как юбка для верховой езды, обычная, скромная, ничем не примечательная, но на самом деле представляла собой очень широкие штаны. Мой визитер отошел на несколько шагов и уселся, скрестив ноги, на клочок вытоптанной травы, откуда он мог по-прежнему наблюдать за мной. Я не поддалась искушению закрыть дверь, вспомнив, с какой силой он недавно распахнул ее.
Ни его неподвижный взгляд, ни мои исколотые пальцы, ни грубые стежки на единственной приличной одежде не выведут меня из себя. Когда мясо сварилось, я налила похлебку в миску, показав, что ему следует остаться там, где он сидит. Его высокомерие, однако, не распространялось на более чем посредственное кушанье. Он вмиг опустошил миску и жестом попросил еще. Я поставила котелок к двери и сама принялась за обед. Не успела я съесть свою порцию с накрошенными в бульон кусочками отвергнутого им хлеба, как он уже опустошил котелок.
Он лежал, опираясь на локоть, и смотрел, как я привожу в порядок разгромленную им комнату, ношу дрова и замешиваю тесто для лепешки на завтра. Похолодало, и он обхватил руками голые ноги; каждый раз, когда его глаза слипались, он вскидывал голову.
Покончив с работой, я умылась остатками горячей воды. Затем по старой привычке набросила на плечи одеяло и присела на скамью у двери посмотреть, как угасает день. Набожные лейране считали сумерки священным временем, когда Аннадис-Воитель, бог огня, земли и солнечного света, передает бразды правления своему брату-близнецу Джеррату-Мореходу, богу моря, бурь, луны и звезд. Прошло немало лет с тех пор, как я последний раз испытывала нужду в набожных лейранах или их воинственных богах, но я по-прежнему соблюдала обычай, чтобы хоть чем-то отделять один день от другого. В этот вечер рядом со мной на скамье лежало увесистое дубовое полено.
Мой гость вытянул длинные ноги и огляделся, словно решая, что ему делать. Я махнула рукой прочь от домика.
- Даже не думай, что будешь спать где-то поблизости.
Он посмотрел на мое одеяло, на дубину, на дверь дома, которую я сознательно закрыла, выходя. Я была непреклонна. Когда он поднялся и медленно побрел к зарослям ольхи, я пробормотала: «Скатертью дорога». Но сделав несколько шагов, он остановился и слегка поклонился. Это было лишь немногим больше простого кивка головой, но поклон был изящным и вежливым. Гора упала с плеч. Никакой он не похититель королевских фазанов. Не спятивший от нищеты бедолага. Не конокрад.
Когда он снова повернулся ко мне спиной, я окликнула его.
- Имя. Мне нужно как-то тебя называть. - Я указала на себя и произнесла: - Сейри, - затем указала на него и вопросительно посмотрела.
Он серьезно кивнул и поглядел обеспокоенно. Потом отвернулся от домика и принялся вглядываться в сгущающиеся сумерки и в темно-синее небо над хребтом. Он медленно водил пальцем, словно что-то ища, пока вечернюю тишину не нарушил хриплый крик эрена, серого сокола. Молодой человек махнул рукой и кивнул, чтобы не оставалось сомнений.
- Эрен? - переспросила я. Он не подтвердил и не опровергнул догадку, а лишь устало пожал плечами и побрел по траве к кустам. Улегся на толстый дерн под ольхой и замер.
Сухая трава зашуршала под ветром. Голос лугового жаворонка эхом отразился от скалы. Мягко журчал ручей. Свет над лугом угасал, я перевела взгляд с неподвижной фигуры под кустами на следы копыт, оставленные отрядом Дарзида, и похолодела. Кейрон верил, что если в душе достаточно красоты, то эта красота может преодолеть любое зло в мире. Я никогда не соглашалась с ним. Зло было слишком сильно, слишком всеобъемлюще, слишком хитроумно.
Зачем я спросила его имя? Я ничего не хотела о нем знать. И когда самый долгий день в году завершился, я ушла спать, подумав, что, если повезет, утром я обнаружу, что он ушел.

Предыдущая страница 2 Следующая страница


3 Кэрол Берг

3

В эту ночь мне опять снился костер. Прошло десять лет, и боль могла бы утихнуть, притуплённая тяготами жизни. Но я снова видела хлопающие на холодном ветру знамена Эварда, ярко-красные на фоне серо-голубого неба. Я снова слышала насмешки и оскорбления озверелой толпы, собравшейся за оцеплением, окружающим костер, видела столб и прикованного к нему человека, из последних сил сохраняющего остатки достоинства и рассудка.
Где справедливость? Время стирает так много ценного, заставляет забыть приобретенные знания, каждодневные радости жизни, слишком маленькие, чтобы оставить след в памяти. Но почему же оно не стерло обезображенного лица Кейрона: пустых глазниц на месте выжженных глаз, разорванного рта, из которого выдернули язык, шептавший когда-то слова любви и исцеления? Почему время не оставило умиротворяющих воспоминаний о том, как он был счастлив и полон жизни, пока его не отняли у меня? Тогда спустя десять лет я не слышала бы вновь и вновь его предсмертный крик, не видела, как огонь пожирает любимое тело. Пусть мертвые хоронят своих мертвецов.
Но сколько бы я ни пыталась, я не могла заглушить этот крик. Разве что днем, пока я трудилась ради того, чтобы выжить. Но я так и не научилась управлять своими снами. На щитах предков я поклялась никогда больше не плакать. Но разве странно, что после таких снов я просыпалась близкая к тому, чтобы нарушить клятву?
Я не могла позволить себе слез ни в тот день, ни в бесконечной череде последующих. Сон подталкивал меня к ним, два месяца меня держали взаперти во дворце, и моими компаньонами были лишь немая прислужница Мадди и обреченный ребенок, зреющий во мне. Даже Томас не навещал меня все это время. Брат не желал видеть мою обритую голову и раздувшийся живот, свидетелей того, что он собирался сделать. Они не могли убить ребенка Кейрона раньше, чем он родится. Тогда душа может найти другое тело, говорили они. Они хотели быть уверенными.
Лишь Дарзид изредка являлся у моей двери, но приходил он не ради меня. Он всегда усаживался возле жаровни, одетый просто и неброско в черно-красное, и ставил одну ногу на железную перекладину.
- Расскажи мне о чародеях, Сейри. Кем был твой муж? Что он рассказывал тебе о своих родичах? - Вечно вынюхивал, выспрашивал, с любопытством ковырялся в моей боли, пока ужас уже пережитого в этой мрачной истории не трансформировался в ужас перед тем, что должно еще было произойти, обретая все более четкие очертания в моем лишившемся иллюзий сознании.
Я умоляла Дарзида о помощи, обещала ему золото и власть, любовь и преданность, если он вытащит меня из дворца до того, как родится мой сын. Но он отметал все мои мольбы, как смахивал хлопья золы жаровни, слетающие на его начищенный сапог. Отметал и снова возвращался к своим расспросам.
- Расскажи мне о маге, Сейри. Когда он умер, что-то произошло. Что-то изменилось в мире, я должен понять, что именно.
И я перестала умолять. Перестала разговаривать. Перестала слушать. И Дарзид перестал приходить, и настал день, когда я старалась остановить схватки, пыталась удержать ребенка в себе хотя бы еще немного, потому что знала - мне никогда не носить его на руках. Но природа берет свое, и он родился. Закон тоже требует своего, и мой сын погиб от ножа моего брата. Доктор - его голова была обмотана черным тюрбаном, и его равнодушное лицо нависало надо мной подобно бесстрастной луне - приказал прислужнице отнести ребенка к Томасу. Мне даже не позволили взглянуть на него до тех пор, пока Дарзид, суровый и отстраненный, словно алхимик, наблюдающий за реакцией в пробирке, не принес его обратно, маленького мальчика, бледного и безжизненного, омытого и уложенного в корзину, прекрасного, если бы не грубый порез, алеющий на хрупкой шейке. Потом они снова забрали его и тоже сожгли, объявив, что последний чародей покинул этот мир.
Зачем они взяли на себя труд омыть его? Этого я так и не поняла.
Когда все было сделано так, как предписывает закон, они оставили меня одну в холодной комнате. Десять лет прошло с того последнего дня, но сон все оживал снова и снова…

Четвертый год правления короля Эварда
Все было тихо.
Огромный, с приземистыми башнями дворец в Монтевиале, обиталище более чем тысячи придворных, слуг, солдат и самого лейранского короля, должно быть, опустел. Никаких шепотков у меня под дверью. Ни стука каблуков, ни бряцания оружия, означающих смену караула. Никакого звона посуды в столовой или звяканья упряжи во дворе под моим маленьким окошком. Даже немая Мадди, служившая мне все дни заточения и умело и нежно помогавшая при родах, исчезла.
Я поднялась с сырой постели, дрожа от невысохшего пота. Убийство заняло совсем мало времени - Томас ожидал в соседней комнате, как пояснил мне Дарзид. Я нашла брошенное полотенце и как сумела вытерлась им, приспособила обрывки простыни, чтобы остановить кровотечение. Потом из сундука у окна извлекла просторный балахон Мадди, накинула его поверх своего испачканного платья и плотно запахнула.
Дверь больше не была заперта. Узником был ребенок Кейрона, а не его жена. Меня собирались перевезти в замок Томаса, дом моего детства, и оставить под надзором брата и его капризной семнадцатилетней жены. Хотя мне больше не за что было бороться, я была не готова согласиться на верную смерть.
Мне нечего было взять с собой. Каждая тряпка, каждая безделушка, пергамент, книга или рисунок были сожжены. Золотой медальон с засушенными розовыми лепестками внутри, обручальное кольцо - негодяи забрали все. «Не думай ни о чем. Просто иди». Я дам волю боли, ненависти и горю, когда уйду отсюда. И я ушла из комнаты, ушла из дворца, ушла из своей прежней жизни.
Было странно выйти на дневной свет. Долгие месяцы время висело неподвижно, его ход отмечали лишь изменения, происходящие с моим телом. И все эти месяцы я существовала в равнодушных объятиях смерти, а в дворцовых садах суровая зима сменилась влажной весной. Жизнь продолжалась для сотен садовников, подстригающих деревья вдоль проезжей дороги, по которой я шла. Крокусы уже отцвели, сырой ветер раскачивал головки нарциссов и анемонов.
Мимо проехали два всадника, они немного обогнали меня и развернулись, когда я добралась до первого кольца стены. Томас с Дарзидом.
- Сейри, проклятая дура, ну и куда тебя понесло? - заговорил Томас в своей обычной манере хозяина дома.
Я шла дальше. Они оба подстегнули коней и снова оказались передо мной, перегородив дорогу.
- Я к тебе обращаюсь, Сейри. Тебе вредно сейчас вставать.
Слова прорвали мое намеренное молчание - так раскаленная лава выплескивается из жерла вулкана.
- С каких это пор ты стал печься обо мне и моем здоровье?
Мой брат был старше меня на неполный год, мы были близки почти как близнецы, так всегда говорили наши няньки, но горячие капли, стекающие сейчас по моим ногам, напомнили о разделяющей нас пропасти. Руки ныли, мечтая о кинжале или луке с отравленной стрелой.
- Я не хочу, чтобы моя сестра сдохла под забором, словно шлюха, родившая на улице.
- Тогда тебе придется тащить меня на себе, братец, рискуя замарать твои чудесные штаны кровью. Такой же, как та, что покрывает твои руки, эта кровь останется на них навечно. - Я вышла в сад за первой стеной, надеясь успеть миновать ворота раньше, чем упаду. Колени дрожали. «Я имею право на кровную месть даже в отношении кровного родственника. Кровь за кровь». Месть - мой долг.
- Сейри, вернись!
Томас приказал Дарзиду ехать за мной, пока сам он приведет слуг с паланкином. И капитан тащился за мной, а я уже выходила через ворота в дневную суету Монтевиаля. Все смешалось: запах навоза и свежеиспеченного хлеба, суетливые торговцы и спешащие гонцы, матроны в лентах, грохот колес, крики возниц, пытающихся проехать по грязным, запруженным толпой улицам. Как лишь одна черная зима могла превратить привычное зрелище в омерзительную картину?
- Отойди, девка. Ты что, глухая?
Дарзид невозмутимо смотрел со спины черной лошади, как стражник толкает меня жезлом. Когда-то я считала Дарзида другом, но потом поняла: если бы меня сжигали вместе с Кейроном, он наблюдал бы с тем же холодным любопытством.
Сворачивая в кривой переулок, ведущий на столичный рынок, я задела нагруженную яблоками тачку, но я с трудом осознавала, что яблоки катятся по всей улице, какая-то лошадь встает на дыбы, телега с сеном опрокидывается. У меня за спиной раздавались проклятия и щелканье хлыста. Но мой истерзанный разум уже не мог вспомнить имени разгневанного всадника. Сосредоточиться так трудно…
Пока я брела вдоль прилавков, заваленных рулонами тканей, мотками веревок, горами медных горшков, циновками, на которых лежала влажная блестящая рыба, телегами с фруктами и сеном, клетками с кудахчущими курами, сгустившиеся облака закрыли солнце. Я задрожала от холода. В середине ряда торговцев провизией горбатый старик наливал похлебку каждому, кто подходил к нему с медной монетой и кружкой. Я была истерзана. Опустошена. Но когда старик со своим половником повернулся ко мне, я смогла сказать:
- У меня нет денег, добрый человек. Мне нечего тебе дать. Нечего. - И мир завертелся и уплыл из-под ног.

Запахи сырого полотна и плесени прорвались сквозь беспорядочные сны. У меня под подбородком было колючее одеяло, я лежала на чем-то жестком и шатком. Пока я силилась открыть глаза навстречу мутному свету, мою шею неловко наклонили и у моего рта оказалась теплая металлическая кружка, чуть подрагивающая и источающая аромат подогретого вина. Несколько душистых капель попали мне в рот. Остальное потекло по подбородку.
- Бедная девочка, - произнес голос из полумрака, скрипучий жесткий голос, непонятно кому принадлежащий.
- Кто она может быть, как ты думаешь? Она не похожа на уличную девку, одета слишком просто. - Второй голос явно принадлежал старику.
- Что ты, конечно, она не проститутка. Посмотри на руки. - Две теплые шершавые ладони погладили мои пальцы. Как я замерзла! - Это руки знатной дамы. Что же нам с ней делать, Иона?
- Мы же не можем ее бросить, правда? Она же… - Голос старика сорвался.
- Того же возраста, что была бы наша Дженни. - Значит, голос принадлежит пожилой женщине. - Оставим ее на ночь. Кажется, ей сейчас все равно, какой у нас дом и проснется ли она завтра там же, где заснула.
- Что ж, тогда в путь.
Пока я металась между сном и явью, постель, на которой я лежала, пришла в движение, закачалась и загрохотала по булыжной мостовой. Старушка нежно гладила меня по волосам и рукам, а дождь мягко барабанил в холщовую крышу.

- Как ты узнала, дорогая?
- Она сильно дрожала и совсем побелела. Я думала, это просто лихорадка. Но потом она стала во сне хвататься за грудь и плакать от боли, тогда я все поняла. Прошло меньше суток, она потеряла море крови, не знаю, поправится ли. Если бы мы оставили ее на рынке, она бы наверняка погибла. Ты сделал доброе дело, дед.
- Это верно, хотя хлопот нам прибавится. Знатные дамы не ходят в таких платьях по базару, только что родив ребенка, живого или мертвого. Что-то здесь неладно. Лучше бы нам расстаться с ней как можно скорее.
Рука сжала мой ноющий живот, я вскрикнула, выпадая из полусна.
- Тише, тише, детка. Нужно помассировать тебе живот, чтобы остановить кровь. Тебе полегчает через денек-другой. - Рука снова надавила, потом взяла мои пальцы, принуждая делать то же самое. - Чувствуешь, как твердеет? Вот так должно быть.
В сером свете надо мной нависало обеспокоенное лицо. В отличие от того доктора в тюрбане оно было наделено телом: маленькая сухая старушка с плохими зубами.
- А вот мой Иона принес тебе кое-что подкрепиться. Полог повозки приоткрылся, впустив скупой солнечный свет и горбатого продавца супа с базара. У старика были тонкие белые волосы и теплые карие глаза; каждый раз, когда он смотрел на жену, казалось, будто он обнимает старушку взглядом.
- Спасибо…
Старики сумели впихнуть в меня немножко похлебки. Пока я ела, они болтали обо всем: о делах на рынке, видах на урожай, о том, что слишком сыро, плохо для ранних хлебов.
- Мы едем на юг, в Данфарри. Пора заниматься посадками. Можем ли мы куда-нибудь завезти тебя по дороге… к каким-нибудь друзьям, готовым о тебе позаботиться?
Я покачала головой. Все наши друзья мертвы. Как и книги, и картины, весь тот маленький круг людей, знавших тайну Кейрона, был уничтожен. Кейрона заставили слушать, как они умирают, один за другим: Мартин, Юлия, Танаджер, Тенни - все, кто был ему небезразличен. Это почти убило его. Его мучители сказали, что он не узнает о моей судьбе, и каждый день ему рассказывали новую ужасную историю. Они понятия не имели, что он умеет читать мои мысли, говорить со мной без слов и всецело погружаться в мою любовь так, чтоб стало безразлично то, что они творили с его телом. До самого конца, до костра.
Я не хотела сделать тебе еще больнее, - покаянно произнесла старушка. - Ты останешься с нами, пока не поймешь, что тебе нужно, дитя. Старый Иона и Анна помогут тебе, не обращай внимания на нашу глупую болтовню.
- Месть - мое право, - произнесла я. - Мой долг… но только не сегодня.
Старушка обняла меня, тихонько покачивая, и наконец меня охватила слабость, и я плакала, пока не выплакала все слезы до самого дна.
Больше я никогда не заплачу. Я дочь лейранского воина, клянусь щитами предков, я не стану плакать.

Предыдущая страница 3 Следующая страница


Сын Авонара 4

4

Я внезапно проснулась и вздрогнула, увидев перед собой на расстоянии вытянутой руки лицо Эрена. Он сидел на полу, скрестив ноги, и озадаченно разглядывал меня, его палец, готовый коснуться моей щеки, замер. Я резко села, и он отдернул руку.
- Держи подальше свои лапы, - бросила я, поправляя одежду и проводя пальцами по спутанным волосам. Как было бы хорошо, если бы он смотрел в другую сторону, как было бы хорошо, если бы я нашла способ избавиться от этих снов.
Эрен при звуке моего голоса сдвинул брови, словно надеясь упорным размышлением заставить слоги соединиться и обрести смысл.
Стоит ли вообще брать на себя труд разговаривать с ним? Я поморщилась, глядя на него.
- Как же мне от тебя избавиться? Я надеялась, ты просто еще один кошмарный сон.
Он старался заговорить, но снова смог издать лишь хриплое мычание. Его попытки становились все отчаяннее и по-прежнему не приносили результата, костяшки пальцев побелели, лицо вспыхнуло.
- Успокойся. Наверное, тебя ударили по голове и ты все забыл. - Я попробовала объяснить жестами. Как оказалось, некстати. Он махнул рукой, словно отметая мои глупости, и яростно пнул стул, который ударился о поленницу, дрова раскатились по всему полу, единственная стеклянная лампа на полке оказалась под угрозой.
- Убирайся! - Я указала на дверь. - Иди познакомься с Дарзидом.
Он остался, но я решила, что больше не стану с ним заговаривать. Не обращая на молодого человека внимания, я приступила к обычным утренним делам, периодически перешагивая через его длинные ноги и не поддаваясь искушению хватить его по голове чайником.
Я вынула из очага плоскую лепешку, ожидая, что он набросится на нее. Но он остался сидеть на полу, привалившись спиной к кровати. Одной рукой он скреб затылок и жмурился, словно его беспокоило яркое солнце, бьющее через дверь.
- Ты болен? - Расстроенная этой мыслью, я забыла о своем решении. - Будь ты проклят навеки, если принес с собой какую-нибудь заразу.
Понял он или нет мои гримасы, но он помотал головой, словно приходя в себя, поднялся на ноги и шагнул через порог в солнечное утро. Не успела я повторить свое «скатертью дорога», как он осел в грязь. Я бросилась к нему, ощущая дурацкий укол совести, словно изгнав Эрена, я стала причиной его падения. А еще раньше я желала ему смерти.
- Что с тобой? - спросила я, хлопая его по щеке, чтобы добиться ответа. Он не двигался. Но когда я взяла его за левое плечо, он распахнул глаза, закричал и выгнулся дугой на земле. - Ладно, ладно. Пойдем в дом.
Дотащив Эрена до кровати и опрокинув на нее, я стянула с его плеча самодельную тунику. Отметина на плече, которая, как я помнила, была лишь царапиной, теперь пылала багровым, грубая, горячая, и из нее сочилась черная зловонная жидкость. Ничего подобного я раньше не видела. Припомнив все, что знала о ранах, я прокалила нож и проткнула нарыв, стараясь выпустить из него как можно больше странной жидкости. Пока я работала, Эрен едва не прокусил губу насквозь.
- Так было нужно, - пояснила я, промокая ему лоб сухой тканью. - Там было что-то нехорошее.
Пока я готовила и накладывала на плечо припарку, Эрен заснул, а меня снова захлестнули воспоминания.
Как же иначе? Я поймала себя на том, что шепчу: «Дж'ден анкур». На языке дж'эттаннов эти слова означали «поправляйся быстрее». Только в моих устах они не имели силы.
«Неужели ты ничему не научилась, глупая женщина?» Я убрала полотенца, оставив Эрена метаться в лихорадке, и занялась уборкой: сложила дрова, принесла еще воды, полила огород - делала все, чтобы не думать. Мука и вода, соль и просо отправились в кастрюлю, чтобы превратиться еще в одну лепешку. Я бросила в котелок кроличьи кости и две сморщенные морковки и поставила вариться похлебку. Если этот болван будет голодать, он не скоро освободит мою постель. А мне нужно, чтобы он убрался из долины. Что, если Дарзид решит нанести еще один визит?
Эрен проснулся перед закатом, несколько удивился, обнаружив себя в моей постели и снова раздетым. Он молча смотрел, как я завариваю ивовую кору, добавляю тысячелистник и вино: такое снадобье должно уменьшить боль и прогнать лихорадку.
- Не вздумай сопротивляться, - сказала я, пронося дымящуюся кружку над его голым торсом и благоразумно закрытыми ногами, прежде чем приблизить к его губам. Он даже не попытался взять кружку. - Нечего было нагишом бегать по зарослям. - Отставив кружку, я сменила повязку. Не успела я закончить, как его снова одолел приступ лихорадки и он провалился в беспокойный сон. Я просидела рядом почти всю ночь, обтирая его влажными тряпками, вливая в него ивовый отвар и проклиная себя за глупость.

На следующее утро, когда я очнулась после нескольких часов, проведенных на жестком полу, Эрен уже сидел и так пристально глядел мне в лицо, что я едва ли не почувствовала, как его взгляд прожигает мне кожу. Присев на край кровати, я сняла повязку и поразилась, увидев, что гнойная рана замечательно затянулась, осталась лишь тонкая красная полоска. Когда речь идет о восстановлении сил, у молодости имеется явное преимущество.
- Что ж, сегодня тебе лучше, - произнесла я. Огни Аннадиса, что он так на меня смотрит?
Я сменила припарку, снова наложила повязку и начала убирать остатки трав и горшки, пытаясь уйти от его жгучего взгляда.
Он, пошатываясь, совершил вылазку во двор (я и не думала ему помогать), а затем уселся за стол. Одной рукой он указал на свой живот, а другой обвиняюще ткнул в пустые котелки у очага. Хотя мне очень хотелось ответить на подобную бестактность так, как он заслуживал, я все-таки положила в сковородку лук, сыр и последние пять яиц. Он был не особенно сыт, когда я его нашла, а после приступа лихорадки, должно быть, ослабел как младенец, я же хотела, чтобы уже сегодня нас разделяли лиги.
- Извини, кроликов я добывать не умею. Придется довольствоваться тем, что есть.
Увидев, как он ест, я убедилась, что он действительно выздоравливает, - яйца и лепешка исчезли мгновенно. Что такое скромность, он не знал: опустошив миску, он грохнул ею о стол передо мной, с упреком тыча пальцем в пустое дно. Когда я отказалась готовить что-то еще, он прикончил все дикие сливы, которые лежали в корзине, и ложкой отковырял от сыра несколько солидных кусков. Прежде чем я успела завернуть сыр и унести в выложенный камнями погребок на берегу за домом, он слопал четверть светло-желтого круга, который я надеялась растянуть до осени.
К полудню Эрен метался по комнате, мучимый не лихорадкой, а бездельем. Я сунула ему в руки ведро.
- Принеси воды, я согрею, и ты сможешь помыться, прежде чем уйдешь.
Он либо не понял моего жеста, либо не захотел понять. Швырнул ведро к моим ногам, нашел в погребке сильно поубавившийся сыр и разлегся на плетеном коврике перед очагом доедать его. Скрипя зубами, я сама принесла воды из ручья, всерьез размышляя, достаточно ли он глубок, чтобы утопить наглеца. Когда я вернулась в дом, он снова шарил по моим вещам, как это было в первый день.
- Убирайся отсюда, - рявкнула я, захлопывая крышку сундука. Его пальцы спасла лишь быстрая реакция. - Что ты ищешь?
Точными жестами он настойчиво требовал меч.
Когда я ясно дала понять, что ничего подобного у меня нет, он отошел, надувшись, и сердито уселся перед ведром, сунул руку в воду, потер друг о друга грязные пальцы, наблюдая, как от руки расходятся мутные круги.
- Это для меня. - Я отодвинула от него ведро и бросила в очаг еще одно полено. - Я не прислуга и не банщица. Ты вполне способен сам о себе позаботиться, и от тебя несет навозом. - Я зажала нос пальцами, показывая, что имею в виду.
Он покосился на меня и пнул ведро, залив водою пол.
- Как пожелаешь. У меня нет времени возиться с капризными детьми.
Я принялась разбирать травы: крапиву, лопух, воробьиные языки, которые собиралась обменять в деревне на яйца и масло, намеренно игнорируя Эрена и учиненный им беспорядок. Я не доставлю ему удовольствия наблюдать, как я убираю за ним. Детская реакция на детские капризы. Однако враждебность в его взгляде означала, что это не просто детский каприз. Припухлость у меня на шее только начала проходить, малейшее прикосновение напоминало об оставленных им синяках. И зачем я притащила его сюда? «Никогда больше. Ни за что».
Когда травы были очищены от сора и увязаны, я прихватила швейные принадлежности и рваную рубаху и села на скамью перед дверью. Солнце приятно согревало лицо, тишину жаркого утра нарушало лишь гудение пчел в клевере. Эрен вышел из дома вслед за мной и немного постоял в тени у порога. Потом быстро дошел до середины луга и принялся резко вскидывать руки над головой, словно внезапно ожившее пугало. Вскоре он уже кружился и бросался вперед, сгибался и прыгал, перекатывался по земле и снова вставал.
Уронив работу на колени, я завороженно наблюдала, уверенная, что он повредился умом.
Но постепенно его движения стали более плавными и упорядоченными, и я наконец поняла, что это: выпад, поворот, удар, снова выпад… Фехтовальные движения, грациозные, умелые, полные силы. Тот, кто за ним охотился, должен был сперва убедиться, что у Эрена нет меча. Я встревоженно оглядела луг. Кто же он такой? Почему за ним гнался Дарзид?
Представление внезапно завершилось, когда Эрен споткнулся о камень и упал на траву. Стоя на коленях, с тяжело вздымающейся грудью, он заколотил кулаками по земле, потом поднялся на ноги, с трудом протащился по дорожке и устало опустился на землю перед дверью дома. Не удостоив меня даже взглядом, он принялся водить пальцем по земле, изображая грубый геометрический узор из линий, полукружий и стрел или крестов, по обе стороны от которых сидели какие-то звери.
Я наклонила голову, чтобы взглянуть на изображение под правильным углом. Что-то в этом рисунке показалось мне знакомым.
- Что это? - спросила я, кивая головой на рисунок. Он не обратил на меня внимания.
Но его занятие натолкнуло меня на мысль. Я уселась перед Эреном и сама принялась рисовать на земле.
- Это дом. - Я показала на картинку и на настоящий дом. Он кивнул, хмурясь. - Это хребет. - Я обозначила на своей схеме место, где нашла его, тропинку, ведущую в деревню, реку, мост и проезжую дорогу. Он ждал, что будет дальше. - Что-нибудь тебе знакомо? Откуда ты пришел? - Я дорисовала кое-что еще. - Монтевиаль находится на севере. Город короля Эварда.
Он только помотал головой. Потом принялся рисовать свою карту, добавляя дороги, башни, горы и яростно стирая и рисуя их заново. Изображаемая им местность была мне незнакома.
Как же я позволю ему уйти, если он не может сказать, откуда он идет и где был? Нужны слова. И я начала называть предметы, окружающие дом и нарисованные мною на земле. Он схватывал удивительно быстро. Когда я устроила ему экзамен, произнося «дверь», или «небо», или «меч» и заставляя его указывать на предмет или его изображение на земле, он ни разу не ошибся. Либо он прикидывался, что не знает лейранского, либо обладал самым живым умом, который мне когда-либо встречался.
Я попробовала писать слова, но он не смог их прочесть. Я пыталась помочь ему найти способ сказать, кто он, какого происхождения, но ничего не получилось. Я указала на себя и на свой дом, потом попробовала найти на рисунке, где его дом, но он сердито замотал головой и взбил ногами пыль над картинкой. Может быть, его изгнали или лишили наследства. Я принялась рисовать гербы знатных семейств, но он не узнал ни одного. Тогда я нарисовала королевского дракона Эварда, но он не выказал ни страха, ни ненависти, уж не потерял ли он вместе с голосом и память? После часа подобных занятий его рот превратился в узкую полоску, ноздри затрепетали, кулаки сжались так, что побелели костяшки. Я снова принялась учить его словам, это нравилось ему больше. К сожалению, хотя здесь ему не особенно нравилось, уходить он явно не собирался.
К полудню урок утомил меня, я взяла нож, вязанку трав и двинулась к тропе, ведущей в деревню. Эрен хотел идти со мной, но я жестом велела ему остаться. Представляю, какой поднимется переполох, если я притащу в Данфарри полуголого незнакомца.
- Они арестуют тебя. Привяжут к столбу, и за тобой приедут те, кто тебя искал, тогда все, что я делала, окажется напрасным. Если хочешь уйти, ради бога, иди, только выбери другое направление.
Сомневаюсь, что мои жесты помогли. Он надулся, как капризное дитя. Может быть, он уйдет к тому времени, когда я вернусь.

Дорожка, начинающаяся у моего дома, выводила к свинарнику Гарета Кроули в Данфарри. Лачуга Кроули и развалившийся забор, окружавший грязный скотный двор, - все постройки были разбросаны по подножию холма. Казалось, некогда приличное поселение снесла вниз лавина. Я обошла холм и вышла на пыльную дорогу, идущую мимо заросших сорняками статуй Аннадиса и Джеррата (ни один храмовый жрец не взял бы на себя труд служить в таком скромном святилище, как в Данфарри), между покосившимися старыми домишками и лавками к мосту через Дан. День был тихий и жаркий, деревню окутывало зловоние от грязных скотных дворов.
Несколько прохожих, попавшихся мне навстречу, либо отводили глаза, либо молча касались пальцами лба в знак приветствия. Деревенские терпели меня с моим сомнительным прошлым из уважения к Анне и Ионе, но держались на расстоянии. Я с удовольствием отвечала им тем же. Жизнь достаточно тяжела, даже если не вникать в чужие проблемы.
Разумеется, Якопо совсем другое дело. Если бы не Якопо, младший брат Ионы, я бы не смогла остаться в долине после смерти стариков. У него не было своей семьи, и он часто помогал мне заготавливать дрова, работать в огороде, варить мыло или плавить свечи. Он научил меня ставить силки на кроликов и белок и заготавливать солонину: тонкие тугие полоски подкопченного мяса могли храниться вечность. Каждую осень он помогал мне готовить дом к зиме. Яко был моей семьей и всеми моими друзьями.
Под подозрительным взглядом бронзового петуха я прошла через крошечный птичий двор к заднему крыльцу аккуратного домика. Здесь я продала Маг, ткачихе, свои сушеные травы за десяток яиц и завернутый в тряпицу кусок масла размером с кулак. Лавка Яко была не такой чистенькой, как дом Маг. Стены он не белил со времен правления отца короля Геврона, тусклые, грязные окошки едва пропускали свет. Я толкнула дверь, и на свободу вырвались, проскочив у меня между ног, три кота.
- Яко, ты дома?
Якопо тридцать лет бороздил моря, а затем стал лавочником. Искерская сабля рассекла ему ногу, нога перестала гнуться, он больше не мог карабкаться по вантам и вернулся домой, в Данфарри. В этой пыльной комнате он продавал всевозможные вещи: старые башмаки, одежду, якоря, ржавые лампы, треснувшие горшки, садовые инструменты. Все, что ему удавалось найти или выторговать, он тащил в лавку, и иногда это кому-нибудь оказывалось нужным.
- Отчего ты пришла сегодня, девочка? Сегодня же не твой день. - Якопо вышел из задней комнаты, неся ящик ржавых гвоздей. Он был очень похож на Иону: те же тонкие белые волосы и добрые карие глаза. Ростом он был с меня, зато у него были широченные плечи и грудь, ящик с гвоздями он сжимал широкими ладонями с короткими крепкими пальцами. Старик опустил ящик и вытер лоб тряпицей. - Какая сегодня жара!
- Яко, нам нужно поговорить. С глазу на глаз.
- Ни одна душа в городе не услышит, знаю точно. Все ушли к Августо. Завтра его выселяют: одни хотят помочь ему с переездом, другие украсть то, что подвернется под руку. После порки он едва ходит и не может присмотреть даже за детьми, не говоря уже о пожитках.
Я поставила два стула так, чтобы нам было видно входную дверь в лавку. Якопо извлек из кармана поношенной матросской куртки кожаный мешочек, достал трубку и набил ее табаком из старой жестянки.
- Вчера на горе я встретила чужака…
Я уже закончила рассказ, а трубка так и осталась незажженной.
- И он совсем не говорит?
- Ни словечка. Но ему это явно непривычно, как простой быт и необходимость обслуживать себя. Кажется, я не смогу заставить его уйти. Так что же мне с ним делать?
- Отведи его к Грэми Роуэну. Это единственный способ избежать неприятностей.
Я покачала головой.
- Дарзид наверняка говорил с Роуэном. Наш праведный шериф тут же сдаст Эрена. Этого я не хочу.
- Но если он вор…
- Мы не знаем, нарушил ли этот человек закон, и, даже если он виноват, едва ли он помнит об этом. Он не уверен даже в собственном имени.
- Может, он не тот, кого искал капитан. Может, он просто из тех парней, чей корабль разбился на Обломках, а он сумел выбраться и так оказался на горе. Я видел немало людей, с которых на Обломках вода сорвала одежду, правда, почти все они были мертвы.
- В это я не верю. Слишком много совпадений. - Что, если мне спуститься к причалам и покурить Грэми, послушать, что ему известно?
- Ты не станешь упоминать Эрена или меня?
- На это мне хватит сообразительности.
- Я присмотрю за лавкой, - предложила я, хотя терпеть не могла это дело.
- Отлично. Поройся пока что в сундуках, может, найдешь парню подходящую одежду. Я скоро.
Я исследовала три огромных деревянных сундука. То, что здесь хранилась в основном одежда покойников, мало меня волновало. Мертвые не кусаются. Вряд ли бывшие хозяева вернутся и начнут преследовать тех, кому пригодились их штаны. Я нашла серые подштанники, длинную коричневую рубаху, несколько поношенные свободные штаны из шерсти с прилагающимися к ним помочами и нитяные носки. Судя по всему, Эрен не привык разгуливать босиком. У него были нежные ноги, израненные камнями и сучками, отсутствие мозолей означало, что он привык к обуви по ноге, а не к тем чудовищным, подбитым гвоздями ботинкам, которые носили почти все в деревне, они весили с полено и были так же удобны. Но единственное, что мне удалось разыскать в сундуках Якопо, были сандалии, которые выглядели так, словно их изжевала коза.
Мне уже случалось присматривать за лавкой Якопо. И у меня не особенно хорошо получалось. Якопо мог целый час проболтать с посетителем, и, прежде чем вы успевали сообразить, женщина, пришедшая в поисках ложки, уходила с двумя глиняными кувшинами, миской, тремя рубахами и половником. Я редко заходила дальше «здравствуйте». К счастью, пока Якопо отсутствовал, пришли только двое.
Мэри Феттерлин, костлявая женщина неопределенного возраста, принесла тюк аккуратно сложенной одежды: тонкий летний плащ, куртку на мальчика, потертые на подошвах носки и пару залатанных штанов. Ее седеющие волосы свисали беспорядочными прядями, а взгляд шарил по сторонам, ни на чем не задерживаясь.
- Это вещи Тима. Ему они больше не нужны. А мне пригодится лишний грош.
Тим был последним из четырех сыновей Мэри: один из многих тысяч лейран, погибших из-за упрямства Эварда, стремившегося завоевать пустынные земли Искерана, единственного из Четырех королевств государства, не подчинившегося Лейрану. Муж Мэри пал в войне с Валлеором, которую вел король Геврон, а еще три сына - при завоевании Эвардом Керотеи.
Я росла рядом с солдатами, но мой отец нанимал людей, чтобы защищать дом и выполнять обязанности вассала, а не чтобы вести их на верную смерть. Война не обходится без потерь, это я понимала, но еще война требует хороших офицеров и разумных стратегов. А когда семья теряет всех мужчин…
- Яко сейчас нет, но, я уверена, он даст не меньше двух медяков. - Одежда столько не стоила, но так научил меня сам Якопо.
Женщина кивнула.
- Спасибо. Товарищ, который служил с ним, мне сообщил. Прошло уже почти два года, как это случилось, а я узнала только на прошлой неделе. Но я не удивилась. Мать всегда знает. Тим был мой младшенький. Он, бывало, приходил и…
- Жаль мальчика. - Бессмысленные слова. Не стоило их произносить. Но мне не хотелось выслушивать ее жалобы. Я отмахнулась от мухи, жужжащей возле лица.
- Говорят, он погиб с честью, - произнесла Мэри. - Благословенный Аннадис запомнит его имя.
Она зажала в руке свои монетки и пошла к двери. Ни мои соболезнования, ни медь Якопо не накормят ее. И я ни разу не видела, чтобы кто-нибудь из Святых Близнецов в память о погибшем солдате хоть как-нибудь помог его семье. Мэри закончит тем, что впряжется в плуг пахать поля какого-нибудь богача и будет тянуть лямку, пока не упадет мертвой. Я ненавидела работу в лавке.
Через час в дверь протиснулся оборванный мальчишка, он принес что-то, завернутое в тряпицу, вслед ему неслись крики: «Беги, осел». У мальчишки была копна золотисто-каштановых волос, худенькое личико, на котором грязь копилась все тринадцать лет его жизни, уши казались слишком крупными для хрупкого тельца. Одна нога у него была немного короче другой, и он ковылял по деревне такой неровной походкой, что казалось, будто он в любой момент может свалиться, споткнувшись о ближайшее препятствие. Его звали Паоло, но почти все в Данфарри называли его Ослом.
Мальчишка немного попятился, когда увидел меня, и быстро убрал свой сверток за спину.
- Где Яко?
- Вышел. У тебя есть что-нибудь для него?
- Да нет, ничего такого. - Он склонил голову и попятился к двери.
- Погоди, что у тебя в руке? Ты же знаешь, иногда я заменяю Якопо в лавке.
- Ничего. Я подожду.
- Подождешь чего?
В дверях появился Якопо, над его головой вились клубы табачного дыма.
Мальчишка переводил взгляд с меня на него, сомневаясь.
- Кажется, Паоло принес тебе какое-то сокровище, Яко.
- Что у тебя там, парень? Доставай. У меня нет времени на пустую болтовню.
Косясь на меня, мальчишка развернул грязную тряпку. На ней лежал серебряный кинжал длиной в полруки Паоло. Простая гарда, изящный клинок; и гарда и рукоять были покрыты сложной гравировкой, блестевшей на свету.
Наконец Якопо облек в слова наше безмолвное изумление.
- Как тебя угораздило заполучить такую вещь?
- Нашел, Яко. Честно. Валялось на земле. Никого рядом не было. - Мальчишка держал оружие подальше от меня. - Я не украл, клянусь.
- Никто и не говорит, что украл. - Яко коснулся сияющего клинка. - Просто интересно, откуда могла взяться такая штука.
Кажется, я понимала беспокойство паренька. В деревне прекрасно знали о моем происхождении.
- Не бойся, Паоло. У меня уже много лет нет ничего подобного. - Десять, если точно. - Дай мне посмотреть поближе, может быть, я узнаю узор.
Мальчишка позволил мне приблизиться, но по-прежнему крепко сжимал кинжал в руке. Прекрасное оружие. Опасно острое. Я внимательно осмотрела гравировку и едва не ахнула.
- Где ты его нашел, Паоло? Где именно?
Якопо посмотрел на меня через голову парнишки и вопросительно поднял брови.
- На горе, на хребте Браконьера. - Паоло с подозрением поглядывал то на меня, то на Яко. - Отличная вещь. Если вы не заплатите, я могу пойти к шерифу. Ему нужен хороший кинжал. - Он был явно не уверен в себе. - Или его купит кто-нибудь ниже по реке. Спешить некуда.
Яко все еще смотрел на меня, и я едва заметно кивнула.
Якопо повертел кинжал в руках.
- Что ж, можно отнести его к Грэми, может, он заплатит, а может, заберет просто так, заявив, что его кто-то потерял и разыскивает. Я могу предложить тебе серебряную монету.
- Три! - Лицо мальчишки вспыхнуло от жадности.
- Две, и ни гроша больше.
Глаза Паоло сияли.
- Идет! - Миг спустя он уже ковылял по дороге, унося столько денег, сколько даже не рассчитывал когда-либо увидеть.
- Итак, что же так сильно привлекло вас в этом куске металла, сударыня? Он мне недешево обошелся.
Я указала на выгравированный узор.
- Именно это пытался нарисовать на земле Эрен. - У него получилось грубо, но узнаваемо: четырехугольный щит и два вставших на задние лапы льва, поддерживающих арку. Ни стрел, ни луков, только над аркой две горящие звезды и еще одна под ней. Я не сказала, что изображение кажется мне знакомым, хотя я пока не понимаю почему.
- Кинжал может помочь нам узнать, откуда он, заставить его вспомнить.
- Гм. Или может оказаться вещицей какого-нибудь другого странного человека, шатающегося неподалеку…
- Другого? Это какого?
Якопо завернул кинжал в чистую тряпицу.
- Я нашел Грэми в «Цапле». Он занимается делом о похищении Барти Гессо муки у госпожи Дженни. Это точно сделал Барти, но ему нужно кормить семерых детей, а хозяйство у него в упадке. Госпожа Дженни настаивает, чтобы с него спустили шкуру, и Грэми придется это сделать, так что…
- Не рассказывай мне, как шерифа мучает совесть, Яко. Две порки и одно выселение за три дня, так что едва ли я стану ему сочувствовать.
Шерифы выполняли обязанности городовых, судей и палачей в большинстве лейранских городов и деревень. Они были обязаны следить за соблюдением королевских указов, выполнять прихоти монарха и заниматься рекрутами, сборщиками налогов и квартирмейстерами, обеспечивая короля людьми, деньгами, провизией и лошадьми для бесчисленных войн. Но так было в прошлом веке. Теперь шерифы носили на плащах нашивку в виде алого меча и занимались уничтожением и искоренением магов, они искали их по всему королевству и сжигали.
- Ты несправедлива к Грэми, Сейри. Он достойный человек и хорошо выполняет свою работу. Я знаю его с тех пор, когда он был мальчишкой.
- Давай не будем спорить. Так что же еще он сказал?
- Он рассказал, что вчера прискакали люди короля, они искали пропавшего слугу. Ему сообщили не больше, чем тебе. Но потом он добавил, что несколько дней назад приходил еще один человек, весьма странный, одетый словно дворянин из Керотеи, но его манеры не соответствовали одежде. Этот человек заявил, будто ищет конюха, бежавшего с племенной лошадью, предлагал награду за работника или за лошадь.
- Эрен вовсе не…
- Грэми тоже не верит, что тот тип искал лошадь. Он даже не смог толком описать ее, сказал лишь, что она большая и белая. Весьма странно, решил Грэми. Он уверен, это был не человек короля. Тот керотеанец остановился в Гренатте. Он просил Грэми сообщать ему лично все, что тот сумеет узнать о лошади или слуге, но больше никому об этом не рассказывать. Слуга высокий, светловолосый, лет двадцати с небольшим, правильные черты лица, но очень странно себя ведет. У парня не все в порядке с головой, так он сказал. Ненормальный.
- Он лжет. Если бы я не видела рук и ног Эрена, если бы не знала, как он умен, я, может быть, поверила бы. Но он точно не конюх и точно не сумасшедший.
Ни один конюх не занимается упражнениями, которые сегодня утром делал Эрен. Чем больше я размышляла над этим делом, тем более странным оно казалось.
- Здесь точно какая-то тайна. Грэми говорит, что хочет ее разгадать. После всего, что мы узнали, после появления этой безделушки, - Яко похлопал по свертку в руке, - мы должны во что бы то ни стало вытащить тебя из этого дела, и как можно скорее.
- Я не собираюсь заниматься чужими проблемами. Я только хочу дать Эрену одежду и отправить его в Монтевиаль. Можно, я возьму с собой кинжал?
Интересно посмотреть, как отреагирует на его появление Эрен.
Я уложила в сумку тюк с одеждой, серый плащ Тима Феттерлинга, свой сверток с яйцами и маслом, Яко тем временем нашел пустые ножны, сунул в них кинжал и взял свою палку. Мы медленно прошли мимо глиняных истуканов близнецов, выглядывающих из своего заброшенного святилища, миновали поле и направились вверх по тропе в лес. Тени становились длиннее.
У меня перехватило дыхание, когда я увидела неподвижное тело, распростершееся на траве у кромки леса. Боги, неужели он мертв! Я промчалась через луг и упала на колени рядом с телом, и не успела я понять, что Эрен просто спал, как уже лежала лицом к земле со скрученными за спиной руками, рот был набит землей, дышать было нечем.
- Тупица, - выдавила я, задыхаясь. - Это же я и мой друг.
При первом же слове Эрен отпустил меня. К тому времени, когда я поднялась на колени и убедилась, что ни руки, ни шея не сломаны, он уже стоял шагах в десяти от меня, напряженный, встревоженный, и смотрел, как Яко ковыляет через луг.
- Демоны! Этот негодяй зашиб тебя? - Якопо теперь уже не опирался на толстую палку, а крепко сжимал ее, держа за конец.
Я проползла по траве и, привалившись спиной к дереву, принялась растирать плечи и шею и смахивать с юбки листья и землю.
- Тише, Яко. Со мной все в порядке. Просто новая порция синяков.
- Его учили сражаться, - произнес Якопо, разглядывая молодого человека. - Нет никакого сомнения. Быстрый и ловкий. И сильный, я уверен. Что он с тобой сделал, девочка? - Яко склонился, чтобы осмотреть мою шею.
- Аи!
Старый моряк был никудышным лекарем.
Не успел Яко извиниться, как Эрен сгреб его за шиворот и с такой яростью отшвырнул в сторону, что старик пролетел, с треском обламывая сухие нижние ветви сосны. Когда Эрен опустился на колени и протянул руку к моей шее, я невольно сжалась. К моему изумлению, его пальцы коснулись кожи совсем легко. Брови сошлись, словно он не понимал, откуда появились эти отметины.
- Я еще поживу, - усмехнулась я, стараясь разрядить ситуацию, пока не стало еще хуже. - Мы тебя испугали.
Он нахмурился еще больше, придвинулся ближе и, придавив меня к дереву, потянул завязку у меня на шее.
- Отстань от меня. - Уперевшись ему в грудь, я сумела сохранить дистанцию между нами. Но он отвел в сторону мою руку и снова придвинулся, пытаясь стянуть вниз одежду, чтобы обнажить мне грудь. Я ударила его по руке, дотянулась до кармана, выхватила нож и наставила на него. Я знала, куда бить, знала, как отшить наглеца, не важно, говорил ли он на моем языке.
- Отстань. От. Меня.
Густо покраснев, он выпустил мою одежду. Потом, оскалившись, принялся выкручивать мне руку, до тех пор пока нож не выпал на землю. Какой-то миг мне казалось, что сейчас он сломает мне кисть или схватит нож и ударит им меня. Но он лишь толкнул меня на землю, поднялся и отошел.
Якопо помог мне встать и погрозил палкой в спину уходящему Эрену.
- Пусть добрый бог Джеррат утопит тебя, ты, грязная скотина…
- Погоди, Яко. - Нельзя, чтобы события выходили из-под контроля. Я подняла нож и сунула его в ножны. - Эрен… - Я окликнула его несколько раз, дождалась, пока он обернется, положила руку на плечо Якопо. - Это мой друг Якопо из Данфарри, Яко, это… господин Эрен неизвестно откуда.
Яко озабоченно промокал лоб платком, его поклон получился более чем прохладным.
Эрен проигнорировал этот жест Яко. С унылым видом он указал на свой живот, на рот, а потом махнул в сторону домика.
- У меня есть кое-что поинтереснее, обжора. Пора немного позаботиться о тебе. - Я покопалась в мешке и под яйцами и маслом обнаружила перезрелую дикую сливу, оставшуюся после похода на хребет Браконьера. Я кинула ее Эрену - швырнула в него.
Он поймал ее одной рукой, весьма проворно, не позволив сочной ягоде брызнуть. Когда он впился в сливу зубами, угол рта у него дрогнул. Самодовольная свинья.
Я вывалила к его ногам кипу одежды. Он покончил со сливой и швырнул косточку в лес, склонился над кучей тряпья, поднимая одну вещь за другой кончиками пальцев. Эрен внимательно разглядел все и посмотрел на меня с таким оскорбленно-недоверчивым видом, что, несмотря на раздражение, я засмеялась. Я не смеялась уже целую вечность, и хохотать над невоспитанным грубым человеком, который за эту неделю дважды едва не убил меня, было по меньшей мере странно. Эрен вспыхнул, схватил тряпки и исчез за деревьями.
- Если мне когда-нибудь и доводилось встречать испорченных дворянчиков, так он точь-в-точь такой, - произнесла я, утирая глаза рукавом. - Ты видел, как он задрал нос? Я нянчилась с ним до изнеможения, во мне полно заноз после ночей, проведенных на полу, я скормила ему половину припасов, хорошо, если на следующей неделе у меня будет чем обедать, а он стоит тут в старой простыне Анны и презрительно смотрит на то, что во сто раз лучше. Он просто не может быть матросом, потерпевшим крушение на Обломках!
- Гм. Но и ненормальным конюхом тоже. - Якопо вертел в руках кинжал и не думал смеяться вместе со мной. - Он убийца, Сейри. Так двигаются только убийцы, и не важно, низкого они происхождения или высокого. Мне не нравится, как он на тебя смотрит.
Я обхватила руками колени и снова прислонилась к дереву.
- В этом полностью с тобой согласна.
Через некоторое время Эрен вышел из лесу, одетый в подарки Яко. Он неловко ежился под грубой одеждой, словно маленький мальчик, впервые надевший костюм с жестким воротничком.
- Сочувствую, - заявила я. - Не могу сказать, что предпочитаю шерсть и домотканый холст шелку.
- Думаешь, он тебя понимает? - спросил Яко, пока Эрен обшаривал мой мешок, но, не найдя ничего интересного, бросил его, разочарованно ворча. Окинув меня взглядом, молодой человек направился через луг к дому.
- Скорее всего нет, но не грозить же мне ему топором, чтобы выразить то, что я действительно думаю. - Если он разбил яйца - убью!
- Он выглядит старше, чем ты говорила.
Эрен скоро вернулся, вгрызаясь в кусок лепешки, так охотничий пес вгрызается в оленя. Сейчас он казался скорее человеком лет двадцати пяти, чем двадцатилетним. Я всегда считала, что хорошо разбираюсь в подобных вещах. Может быть, болезнь изменила его или виновато было вечернее солнце, обозначившее то, что скрывали лесные тени, утренняя мгла и свет лампы.
- Покажи ему кинжал, Яко.
- Мне кажется, это неразумно.
- Как ты сам заметил, с ножом он не более опасен, чем с пустыми руками. Если ему захочется избавиться от нас, он справится и без ножа. Хотя, конечно… - Дважды за последний час я наблюдала его в приступе ярости. Дважды он подавлял его. Кажется, я становлюсь самоуверенной.
Якопо бросил сверток на землю и концом палки снял тряпку. Эрен схватил оружие, медленно провел пальцами по блестящему лезвию, с любопытством оглядел, особенно гравировку. Но ничто в его лице не говорило о том, что он узнает его. Однако клинок понравился ему, он схватил ножны и пристегнул их к ремню. Мне не особенно понравилась эта идея, но спорить я не собиралась. Я его не боялась. Я уже десять лет не боялась. Чем можно навредить мне?
- Идемте, - я поднялась на ноги, - давайте-ка посмотрим на то место, где Паоло нашел нож. Может, Эрен там дрался… получил удар по голове или что-нибудь в этом роде. Как бы то ни было, место может пробудить воспоминания, и он вспомнит, откуда он и куда направлялся. Я хочу, чтобы он ушел до наступления ночи.
Солнце стояло уже совсем низко над горизонтом, когда мы втроем вышли на ведущую к ручью тропинку.
За деревьями виднелись зеленые холмы, залитые золотистым светом. Я показала Яко место, где впервые встретилась с Эреном, где проследовала погоня, и попыталась заставить Эрена показать нам, каким путем он пробрался на вершину. Он сомневался, но когда мы поднялись выше, выйдя из-под деревьев, он замедлил шаг. Он водил глазами по сторонам, черты его лица были напряжены, руки сжимались в кулаки и снова разжимались.
- Чуть дальше, - сказала я, указывая на вершину.
На самой вершине был разлом, прохладная каменистая пещерка высотой чуть выше человеческого роста. Из-под гладких валунов бил ключ. Из чистого голубовато-зеленого озерца вода стекала по заросшим мхом камням, превращаясь в ручей, несущий свои воды по залитому солнцем холму вниз, под сень деревьев.
Мы с Якопо искали участки мягкой почвы, на которых могли сохраниться следы - свидетельства того, что в этом месте произошло нечто необычное. Но все, что я обнаружила, - ржавый половник, сунутый в воду: наверное, подношение страдающего из-за засухи крестьянина в попытке задобрить местного духа воды. Несмотря на все усилия жрецов выкорчевать из памяти, заставить забыть о любых богах, кроме Аннадиса и Джеррата, некоторые темные люди по-прежнему упорно не желали расставаться со старыми суевериями.
Потратив полчаса на бесплодные поиски, я разочарованно опустилась на камень.
- Ничего нет.
Какое же мне дело? Может, он действительно вор, как сказал Дарзид.
Якопо сел на камень рядом со мной, отирая лоб. - Было бы легче, если бы я знал, что ищу.
- Ладно, хватит, Яко. Дадим ему еды, покажем дорогу на Монтевиаль, и пусть попытает счастья. Он точно не беспомощен, а если он продаст кинжал, то станет богаче нас с тобой.
Эрен с огорченным видом неутомимо бродил по вершине. Он достал из ножен серебряный кинжал и каждые несколько шагов останавливался и смотрел на него, пока наконец с громким рыком, единственным доступным ему звуком, не всадил клинок в валун, нависающий над озерцом. Выражение лица у него не изменилось, когда кинжал ушел по рукоять в гладкую скалу, прорезав ее с такой легкостью, словно это был кусок хлеба.
- Демоны глубин! - Якопо пошатнулся, словно его ударили по голове.
Мне казалось, что сердце перестало биться. Каждый нерв дрожал от чего-то всколыхнувшего воздух. Заклинание… Словно короткая вспышка молнии, словно теплое дыхание огня на замерзшей коже, мгновенное воспоминание о страсти, от которой встают дыбом все волоски на теле и тебя охватывает неземное чувство. Десять лет прошло с тех пор, когда я в последний раз испытывала подобное, пятнадцать - с первого раза, с того дня, когда я узнала, что мой возлюбленный - чародей.

Предыдущая страница 4 Следующая страница


5 Кэрол Берг

5

Эвард. Воспоминание о том, как я была увлечена им, до сих пор будоражит меня. О, он был весьма недурен: высокий, с плечами крепкими, словно крепостные стены, со светлыми волосами, спадающими на серые глаза и приглашающими откинуть их, с изящными руками, которые всегда были теплыми и никогда не дрожали. Какая лейранская девчонка шестнадцати лет устояла бы перед столь великолепным юным герцогом, в двадцать лет завоевавшим вражеский город?
Мой брат Томас уже был прославленным воином, Эвард заметил его в своем полку во время завоевания Валлеора. Был чудесный летний день, когда Эвард с триумфом возвращался в Монтевиаль. Я вместе с отцом стояла на балконе нашего городского дома, наблюдая за шествием победителей, и тогда-то Эвард увидел меня впервые. Жизнь переменилась, когда он посмотрел на меня. Первая перемена в полном перемен году…

Двадцать шестой год правления короля Геврона
- Смотри, папа, вон Томас, впереди войска! Рядом с темноволосым адъютантом, прямо за спиной у герцога Эварда. Ну разве он не великолепен?
Отец вглядывался в яркий полдень, одной рукой прикрывая глаза от слепящего блеска свежепобеленных домов и новых стеклянных окон широкой улицы. Теперь он редко покидал свою библиотеку. Он стал другим человеком, когда от лихорадки умерла моя мать. Я надеялась, что вид бравого войска, звук выбивающих марш барабанов и гордость за Томаса вдохновят его и он снова почувствует вкус к жизни, лошадям, оружию. Он не был настолько стар, чтобы не служить Лейрану, ему еще не было сорока, на его руках по-прежнему играли мускулы. Но лишь моя цепкая хватка помешала ему уйти в полумрак комнаты за балконной дверью.
- Великолепен. А теперь отпусти меня, девочка. И фляга, и бокал пусты. - От него несло спиртным уже к полудню.
Все еще не выпуская отцовскую руку, я отвела в сторону желто-красные цветочные гирлянды, которые слуги принесли этим утром с базара. И едва не окликнула Томаса - что не подобало девице, - но опасалась, что, выдерживая характер, брат даже не взглянет на нас, пока Третий легион Лейрана марширует по улицам под приветственные крики слуг, мальчишек, лавочников и девиц на выданье. Но как только облаченные в пурпурные одежды жрецы пронесли жезлы с набалдашниками в виде восходящего солнца Воителя и растущей луны Навигатора мимо нашего крыльца, Томас подался вперед в седле, коснулся рукава своего командира и указал на наш балкон.
Герцог Эвард откинул с лица светлые волосы и посмотрел прямо на меня. Я зарделась, будто действительно только что выкрикнула солдатское ругательство или сбросила на голову Томаса клок соломы, как сделала это из озорства всего лишь год назад. Я отпустила руку отца и схватилась за перила. К моему невероятному изумлению, герцог отделился от войска, махнув, чтобы все шли дальше, остановил коня прямо подо мной, встал в стременах и протянул руку к железной решетке, густо опутанной темно-зелеными листьями и оранжевыми цветами. Ловкий, словно искерский акробат, герцог Эвард вскарабкался по решетке, перемахнул через перила и оказался на балконе рядом со мной. Галантно поклонившись, он вручил мне букет белых лилий, которые ему сунула по дороге какая-то поклонница.
С пылающими щеками я приняла цветы и не успела сделать реверанс, как он снова перемахнул через перила. Под рев и хохот толпы и войска герцог спрыгнул в седло погнал коня и снова занял место впереди колонны. Ни он, ни Томас не оглянулись.

Эвард заявил, что с этого момента он мой раб. В то время мне не приходило в голову, что дочь представителя одного из старейших родов королевства может составить блестящую партию для человека, претендующего на трон. И ни Эвард, ни Томас, вообще ни один человек в Лейране не упоминал, какой кровавой была победа герцога, ради которой он вырезал все население красивого валлеорского города. Прошли годы, прежде чем я узнала правду.
Отец умер, когда мне было восемнадцать. Его уход стал по многим причинам благом и для него (он умер раньше, чем успел окончательно опуститься), и для меня. Хотя отцу был всего сорок один год, глядя на список его заслуг перед отечеством, высеченный жрецами на памятнике в храме Аннадиса, мы верили, что Божественные Близнецы не забудут ни его, ни его семью, слагая истории о земных героях. Помолвка не могла состояться в год траура.
За этот год я многое узнала об Эварде. Он часто приезжал к Томасу в замок Комигор, наше поместье в северных холмах, упражнялся в фехтовании, чувствовал себя как дома в нашей старинной библиотеке, попивал бренди моего отца и говорил о тех, кто останется между ним и престолом, когда умрет король Геврон. Я чуть ли не с колыбели слушала мужские разговоры о политике, особенно часто после смерти матери. Настал момент, когда любопытство заставило меня задать вопрос, на чем основаны притязания Эварда.

Двадцать восьмой год правления короля Геврона
- Но, Эвард, - сказала я однажды вечером, - разве в законе не сказано, что, когда остаются лишь племянники и племянницы, трон наследуют дети старших единокровных братьев или сестер короля?
- Не думай об этом, моя герцогиня, - ответил он. - Когда придет время, не останется никого, кроме меня. Я кое-что знаю, видишь ли. Мой помощник Дарзид, по-настоящему ценное пополнение в рядах моих соратников, выяснил, что у Венника возникли некоторые затруднения. Полагаю, добрый граф уже давно не платит налогов, кроме того, стало известно, что он незаконно распоряжался налогами, собранными с вассалов… пускал их на собственные нужды. - Он потрясенно распахнул глаза, потом они с Томасом захохотали. Этого смеха я не поняла и не одобрила.
- Возьмем моего кузена Фредерика. Ты слышала, какие ходят слухи? Толкуют, что он незаконнорожденный, моя тетушка Катерина не по правилам венчалась с Колбурном, как предписано законом. Представляешь, целое семейство окажется на улице, если слухи подтвердятся. Дражайшая тетушка Катерина, кто бы мог подумать, что она простая потаскуха? Я не вынесу, если ей придется стоять у позорного столба. При мысли о ее обритой голове меня мутит!
- Ты же не серьезно! Госпожа Катерина? - Мой разум плохо ориентировался в этом незнакомом мире.
- Думаю, Мартин тоже несерьезный соперник. У него слишком странные друзья.

Мартин, граф Гольтский, был одним из самых любимых мною людей. Ему было около сорока пяти, и, как все лейранские мужчины, он был воином. И в данный момент он пользовался влиянием при дворе. Дальний родственник моей матери, он был мудрым, образованным и остроумным человеком. На мое семнадцатилетние Мартин прислал приглашение провести несколько дней с ним и его гостями в его поместье, он заверил моего отца, что за мной будут должным образом приглядывать. Подобные трехдневные праздники Мартин устраивал в первую неделю каждого месяца, приглашая множество очаровательных и необычных людей, развлекая гостей шарадами, пьесами, менестрелями и мимами, словесными играми, загадками и живыми беседами на всевозможные темы. Мартин не думал, что кто-то может оказаться слишком молод для подобных бесед, если этот кто-то в состоянии интересно говорить, а это означало говорить не только о моде, лошадях и текущей войне.
Все детство я провела среди лошадей и собак, играя в войну с Томасом, слушая, как отец и его товарищи толкуют о битвах и завоеваниях, политике и ведении хозяйства. Я считала, будто каждый образованный житель Лейрана находит важными те же вещи, что и они. И каждый день, проведенный в собирающемся в Виндаме обществе, повышал мое образование на целую ступень. Здесь я начала изучать историю, искусство, философию и музыку, сомневаться в бесспорности некоторых утверждений, касающихся политики или норм морали, получать удовольствие от удачно сказанного слова или хорошо продуманного возражения.
Я считала, что Мартин будет прекрасным королем, но никогда не говорила этого Эварду или Томасу и даже Дарзиду, обаятельному и циничному помощнику Эварда, который в то лето начал приезжать вместе с ним в Комигор и быстро стал моим любимым сотрапезником. Томас Мартина презирал, утверждая, что тот, кто выбирает на маскарад в Долгую Ночь костюм нищего, не обладает достоинством и не может быть правителем. Когда я пересказала Мартину мнение брата, он ответил: «Мне идет на пользу время от времени переодеваться в нищего. Позволяет понять, каково приходится моим крестьянам и солдатам на морозе без башмаков». Хотя он говорил легкомысленным тоном, я поняла, что он имеет в виду именно то, что говорит.
Именно в Виндаме, родовом поместье Мартина, я познакомилась с Юлией, графиней Хелтонской, блистательной и элегантной молодой вдовой. Юлия была единственной известной мне женщиной, способной настоять на своем в серьезном споре с мужчинами. С первых минут нашего знакомства я мечтала быть такой, как она. К счастью, благодаря общественному положению Юлии она была безупречной дуэньей, потому что мой отец, а позже брат никогда не позволили бы мне находиться одной в столь легкомысленной компании.
Юлия и Мартин страстно любили друг друга. Пожениться они не могли, на это ни за что не согласилось бы влиятельное семейство покойного мужа Юлии. Одно короткое время она была любовницей Мартина, но, поскольку он был третьим в ряду претендентов на трон, Юлия не позволила ему пятнать репутацию. Некоторые влиятельные лейране требуют от претендентов на престол такого безупречного поведения, какого никогда не требуют от уже взошедших на него, пояснила она мне. Хотя я никогда не видела, чтобы они с Мартином заходили дальше пожимания рук, между ними была очень тесная связь. Иногда мне казалось, что я грубо вторгаюсь в интимную сферу, просто наблюдая, как один из них предлагает другому стакан вина.
В доме Мартина жили два брата, Тенни и Танаджер, второй и третий сыновья мелкого барона, у которого было слишком маленькое состояние, чтобы он мог поделить его между всеми детьми. Для безземельного дворянина подходящими поприщами считались военная служба или духовный сан. Барон не желал, чтобы над его сыновьями насмехались как над людьми, поставившими служение в храме превыше жизни воина, он отправил их на службу к герцогу. Мартин обнаружил в обоих юношах бездну талантов и преданность, они выгодно выделялись из массы и быстро вошли в избранный круг.
Тенни, старший, был серьезным и весьма образованным, его худое лицо вечно было обращено к книге, пока кто-нибудь рядом не заговаривал о политике или законах. У него была потрясающая память, в которой оседало все, о чем он когда-либо читал. Молодой человек стал главным советником Мартина и помогал герцогу во всех делах.
Как-то раз после долгого трехдневного спора, касающегося сословий и права наследования престола, Тенни предложил мне, совершенно серьезно, изучать законы вместе с ним. Может быть, я могла бы пожить у Юлии, чье поместье граничит с землями Мартина? Я была польщена. Это было неслыханно, чтобы женщина занималась подобными высокоинтеллектуальными вещами, а я уж точно не была ученой. Разумеется, мне пришлось отказаться. Отца только что похоронили, и Томас ни за что не позволил бы мне, незамужней девице, оставить дом ради подобной цели. Но по возвращении в Комигор я начала получать книги по праву, политике и философии и записи, сделанные рукой Тенни. Я старательно изучала их, чтобы в следующую встречу участвовать в дискуссии. Мне очень хотелось заслужить похвалы.
Танаджер был помощником и телохранителем Мартина, он совершенно не походил на брата, мускулистый и стремительный, всегда заметный. Ни один человек не поддерживал начинания Мартина с большим энтузиазмом. Он одинаково радостно и охотно носил на своих плечах и ослиную голову во время празднования Долгой Ночи, и залитые кровью доспехи, служа своему господину. Снова и снова он отдавал свое сердце какой-нибудь женщине для того лишь, чтобы впасть в глубочайшее отчаяние, когда она узнавала об отсутствии у него состояния и отвергала его. Остальные шутили, говоря, что ему и в гостиную Мартина следует являться в доспехах, поскольку никто не выходит из словесных баталий с такими потерями, как Танаджер.
К осени, когда мне исполнилось девятнадцать, в Виндаме я чувствовала себя больше дома, чем в Комигоре.

Двадцать девятый год правления короля Геврона
Я приехала ранним вечером, едва дыша из-за ледяного ветра, обдувавшего открытый экипаж. Юлия приветствовала меня поцелуем и, сняв с меня плащ и передав его слуге, повлекла к огню.
- Милая Сейри, я так рада, что ты здесь. Мне отчаянно необходима поддержка. Твой кузен снова ведет себя как настоящий осел.
Мартин и осанистый дворянин его же возраста печалились по поводу недавнего визита некой баронессы Лавастр в Совет лордов. Грозная дама вторглась на заседание Совета, настаивая, чтобы ей позволили высказаться по вопросу управления собственностью, который обсуждал Совет, поскольку ее муж пропал на войне, а его управляющий недавно умер.
- Это верно, что у нее потрясающая хватка, знание тарифов и правил субаренды, - произнес Мартин, складывая руки за спиной и так печально качая головой, что можно было подумать, будто дама предложила сдать пару городов косматому искерскому полководцу. - Я обсуждал все это с ней весной в этой самой комнате. Но если мы дадим ей слово на Совете, то в следующем месяце она заявит, что захочет сама распоряжаться долей своего мужа!
- А почему бы нет? - возмутилась Юлия, когда мы подошли к Тенни, Танаджеру и еще нескольким молодым людям, сидевшим возле очага. - Хорошее знание дела и свежие идеи будут выгодны всем!
- Наверное, если женщинам позволят говорить, тогда придется дать права и имеющим малые наделы, которые молоды и в основном на войне, - подхватила я, даже не запечатлев на щеке Мартина традиционный поцелуй. - Пока что управляют только те, кто слишком стар или слишком труслив, чтобы служить…
Это был старый спор, и Мартин заводил его снова и снова, когда в его гостиной появлялся какой-нибудь член Совета лордов. Верит ли он в собственные слова? Я была уверена, что слышала раньше, как он отстаивал противоположное мнение, когда Тенни напоминал ему о законах, запрещающих учитывать голоса женщин на Совете. Мы обсуждали проблему, пока не подали ужин. Идеи, которые высказали почти все сидевшие у камина, подверглись нападкам или даже полному разгрому, всех в разных выражениях признали глупцами, вольнодумцами или анархистами, чье место рядом с безумцами, выступающими под Королевским Университетом в Валлеоре. Лишь один человек сохранял спокойствие во время спора. Стройный, темноволосый незнакомец, он стоял, сложив руки на груди, опираясь на угол мраморной каминной полки. Голубые глаза и высокие скулы выдавали в нем иностранца, но я не могла бы сказать, какого он происхождения. Он был чисто выбрит и одет в строгий черный камзол, белую рубаху с высоким воротником и узкие черные брюки, и в любом лейранском доме к нему отнеслись бы с подозрением из-за отсутствия у него меча. Когда всех пригласили за стол, Мартин склонился надо мной для приветственного поцелуя и бросил на этого человека быстрый взгляд.
- Разве я не обещал тебе живой беседы, друг мой? Незнакомец перевел взгляд с Мартина на меня, сдвинул брови, словно серьезно обдумывая ответ.
- В Лейране все женщины имеют собственное мнение или только женщины с огненными волосами? - У него оказался мягкий звучный баритон. - Я знаком с разными странными традициями, но лишь в немногих местах женщины получают право голоса раньше, чем им стукнет восемьдесят. Теперь я понимаю почему. Если бы его чудесные глаза не светились весельем, я была бы оскорблена.
Мартин захохотал.
- Госпожа Сериана Маргарит, дочь герцога Комигорского, позволь представить моего доброго друга Кейрона, Дворянина из Валлеора. Он путешествующий историк и археолог из Университета, приехал изучать историю и странные традиции народа Лейрана. Кейрон, тебе придется называть ее Сейри, иначе тебе ни за что не удастся вставить словечко.
Господин поклонился и, взяв мою руку, поднес ее ко лбу по валлеорской традиции. Я никогда еще не видела столь грациозного человека. Он был возраста Юлии, около тридцати, и я весь вечер бессовестно терзала его вопросами, даже больше, чем остальных, поскольку меня интриговал его таинственный вид. Но он туманно высказался по поводу своего происхождения, сказал только, что провел большую часть жизни, переезжая с места на место после смерти родителей, которые умерли, когда он был совсем мал. Под конец своего трехдневного визита я поняла, что болтала гораздо больше, чем он.
Следующие месяцы пролетели слишком быстро. Встретив Кейрона, я утратила интерес к Эварду. У Кейрона были обширный кругозор и интересы, далеко выходящие за рамки его специальности. Мартин научил меня спорить, язвить и ошарашивать противника странными идеями и намеками, сплетать и закручивать слова в узлы, пока обе стороны не начинали стонать от умственного перенапряжения. Победа или поражение никогда не были целью этих споров - только сам процесс. Кейрон никогда не отказывался занять позицию, далекую от его собственной, просто чтобы насладиться словесной баталией. Он любил саму игру, тогда как Эварда интересовали только победители или побежденные.
Год траура подходил к концу, но я не была готова расстаться с предоставленной им свободой. Когда месяцы сократились до дней, я решила поговорить с Томасом.
- На следующей неделе год истекает, - сказала я однажды вечером, когда мы вдвоем сидели в столовой Комигора.
- Это так. Вероятно, Эвард сделает тебе предложение. - Похоже, Томаса больше интересовала жареная свинина, он отрезал себе еще кусок.
- Ты знаешь о его намерениях лучше меня.
- Он намерен преуспеть во всем. Геврон слабеет с каждым днем.
Я передала брату компот, наблюдая, как сладкое темно-красное пятно растекается по белой скатерти.
- А что, если Эвард не победит, как он надеется?
- Он победит.
- Но что, если не победит, а я окажусь помолвлена с ним? - Кусок мяса у меня на тарелке лежал нетронутым.
Мой вопрос явно заставил Томаса задуматься. Он чувствовал, что обсуждать возможное поражение Эварда нелояльно. Томас же был каким угодно, только не нелояльным, но богатая девица, молодая, привлекательная, с титулом, представляла немалую ценность, ее нельзя было отдать просто так даже во имя дружбы и верности. Я осознавала собственную значимость.
- Хороший вопрос.
В этот вечер и в следующий он больше ничего не сказал. Но когда год траура завершился, Эвард не сделал мне предложения. Через несколько недель я снова завела разговор, но Томас ответил только, что Эвард согласился с его мнением - у него нет времени на помолвку и женитьбу. Не раньше чем укрепится его положение.
На данный момент этого было достаточно. Я жила ради поездок в Виндам, не питая никаких иллюзий по поводу собственного будущего. Я была гарантом успеха Томаса, так же как его крепкая рука с мечом. Многие братья не дали бы сестре такой свободы, которой пользовалась я, поэтому я ценила дружбу с Кейроном и компанией Мартина и не интересовалась ничем больше.

Тридцать первый год правления короля Геврона
Король Геврон надул всех, протянув еще два года. Хотя Эвард был в бешенстве, он не бездействовал. Как он и предсказывал, ошеломленного графа Венника признали виновным в присвоении налогов и с позором сослали в провинцию. Некий свидетель подписал документ, что жрец Джеррата, заключивший брак между сестрой Геврона, леди Катериной, и сэром Чарльзом Колбурном, самозванец, не известный ни в одном храме Лейрана. Таким образом сын леди Катерины Фредерик, герцог Ворбернский, оказался бастардом и не мог притязать на трон.
С немалым беспокойством я следила, как Эвард все сильнее привязывает к себе Томаса. Эвард сказал моему брату, что тому настало время набрать собственных воинов. Владелец такого большого поместья, как Коми-гор, Томас должен заменить старых капитанов своего отца на молодых людей, которые будут верны только ему одному. Эвард даже одолжит ему капитана Дарзида.
Мысль о том, что командиры отца будут изгнаны, семеро благородных воинов, которые нянчили меня в младенчестве, учили натягивать лук и до сих пор привозили мне из походов экзотические безделушки, была невыносима. В последний год, когда Томас с Эвардом все больше увязали в своих интригах, я все больше времени проводила в обществе капитана Дарзида. Мне нравилось его остроумие и забавляли саркастические замечания в адрес лейранских придворных. Накануне смены командования я разыскала его в городе и высказала то, что думаю.
Он втиснул мне в руку стакан вина, восхитительно описав, как будет поражен мой брат и как возмутятся придворные сплетницы, если узнают о моем визите в дом холостяка, и искренне проникся моими печалями.
- Но что вы хотите от меня, сударыня? Я полностью в вашем распоряжении, вы знаете. Но если я откажусь от назначения, это никак не поможет старым воякам. Кроме того, герцог Томас совершенно прав: ваша собственная безопасность зависит от преданности ему воинов.
- Ты умный, Дарзид. Я знаю, что тебя не заботит никто, кроме тебя самого, - это мы обсуждали много раз, - но хотя бы один раз заставь себя проявить доброту. Я найду для тебя блестящую награду. Клянусь.
Он обещал подумать, и действительно, когда на другой день семерых капитанов заставили развернуть щиты и спороть с мундиров четыре кольца защитников Коми-гора, он вручил каждому прекрасный новый меч, молодую лошадь и бумагу, подтверждающую исключительную честность и боевые качества каждого воина, чтобы они могли поступить на службу в другие дома.
Когда я благодарила Дарзида за проявленную щедрость, он посмотрел на меня странным оценивающим взглядом, от которого мне стало не по себе.
- Я бы предпочел увидеть их на виселице, сударыня. Но перспектива получить от вас награду заинтересовала меня настолько, что я решился потратить немного денег и времени.

Междуцарствие
К тому моменту, когда король Геврон преставился и упокоился рядом с праотцами в огромной могиле на Пифийском холме, Мартин был первым претендентом на трон, за ним шел Эвард. Тенни говорил, это лишь до тех пор, пока против Мартина не выдвинули какого-нибудь обвинения, то есть вопрос времени. Даже после всего, уже мною услышанного, я отказывалась верить, что Эвард, уже почти наверняка мой будущий муж, или Томас пойдут на это. Но за несколько дней до того, как Совет должен был объявить преемника, кто-то прислал туда письмо - донос, что Мартин, герцог Гольтский, укрывает у себя мага. В письме говорилось о некоем человеке по имени Альфредо, обитавшем в Виндаме и умершем в прошлом году.
Я помнила Альфредо. Растрепанный и рассеянный математик, когда-то он был учителем Мартина. Мартин предложил ему пожить в поместье, когда тот потерял последнюю работу из-за испортившегося слуха и других неприятностей, связанных с возрастом. Альфредо частенько забывал, где он находится, нередко путал книгу с носовым платком и почти никогда не обедал за общим столом, стесняясь своих дрожащих рук, не способных удержать нож. Но несмотря на все это, он по-прежнему исключительно играл в шахматы и настойчиво и радостно добивался единственной оставшейся в его жизни цели - придумать шахматную задачу, способную поставить Мартина в тупик. Никто не мог представить Альфредо пополняющим свои черные силы кровью, убивающим детей, с тем чтобы использовать их тела в мрачных обрядах, вызывающих демонов, сводящих людей с ума, обращающих красоту мира в жалкую пародию или совершающих любое другое злодеяние, обычно приписываемое магам. И как кто-то мог поверить, что Мартин, такой мудрый и проницательный, мог приютить презренного еретика? Все это было абсурдно, но обвинение нельзя было просто отринуть. Этого не допускал закон.
Чародейство, мерзкое и злое искусство, возникло во времена Начал, когда первый бог Арот еще не победил тварей земли и монстров глубин и не передал власть над миром своим сыновьям-близнецам, Аннадису и Джеррату. В последние годы я выяснила, что некоторые образованные и благородные лейране скептически относятся к священным историям и ритуалам. Но сочувствовать чародейству означало содействовать возврату в мир хаоса и ужаса, отказаться от богов, тех самых богов, которые стоят рядом с нашим королем и его солдатами во время всех битв.
Оглашение имени наследника было отложено, Совет лордов собрался, чтобы заслушать дело. Главным свидетелем была горничная, которую год назад уволили из Виндама. Она прибирала комнату Альфредо, а это было нелегко, заявила она. Никто не понимал, почему герцог держит у себя в доме столь отвратительного жильца. Альфредо был невоспитан и имел дурные привычки, точно такие, которые, как ее всегда учили, бывают у всех магов. Старик покрывал листы бумаги какими-то символами и узорами, ругался и что-то бормотал над ними, когда она появлялась в дверях. Он постоянно прятал эти бумаги от нее и клялся, что она никогда не узнает его секретов. Он ел в своей комнате, сказала горничная, а не с остальным обществом, она частенько заставала его над куском мяса размером с младенца. Я в жизни не слышала более нелепых обвинений. Если знать старика, все эти глупые догадки легко опровергнуть.
Несмотря на страх людей перед подобными вещами и на настойчивые требования жрецов тщательно расследовать все дела, хоть как-то касающиеся магии, Тенни сумел убедить лордов в отсутствии свидетельств, что Мартин когда-либо вел разговоры о темных искусствах, не говоря уже о том, что он привечал у себя в доме магов. Совет постановил, что Мартин невиновен, но поскольку Альфредо нельзя допросить, невозможно и установить, был ли старик чародеем. Этого оказалось достаточно. Пока остаются какие-то сомнения, Мартину не стать королем. А именно этого и добивался Эвард.
День вынесения вердикта был сумрачным, по-осеннему мрачную серость усугублял проливной дождь. Все слушание Томас просидел рядом со мной в Зале Совета, следя, чтобы я не оказалась рядом с Мартином и его сторонниками, но по окончании заседания он уехал вместе с Эвардом, оставив слуг, чтобы они довезли меня до дома. Вместо этого я отправилась в Виндам. Нас было шестеро: Мартин, Кейрон, Юлия, Танаджер, Тенни и я. Мы говорили, что будем отмечать завершение дела, но обед получился тягостным. Мартин ушел, не успели унести суп. Остальные молча сидели за столом. Через час Тенни отпустил слуг, сказав им, что остаток дня они могут праздновать оправдание графа. Мы впятером прошли в библиотеку.
Лишь две лампы светили в полумраке. Черная кожа диванов и темно-вишневые тона ковров как нельзя лучше соответствовали общему настроению.
- Я и не думала, что для него это так важно, - сказала я Юлии, которая сидела, уставясь на закрытую дверь кабинета Мартина, ее глаза блестели от не пролитых слез. - Он всегда говорил о престоле как о какой-то отдаленной возможности так небрежно, что я думала…
- Он и хотел, чтобы другие так думали, - пояснила она, - не проявляли к нему излишнего интереса. Но он жил этим. Только так он мог покончить с нелепостями и идиотизмом дворцовой жизни. Фредерик и Венник отреклись бы от трона в его пользу, если бы выбрали их. При его поддержке они бы получили большинство в Совете… если бы не эта глупость. В мире царит хаос, а он так хорошо понимает, что необходимо сделать, чтобы привести его в порядок. Он сойдет с ума, снова оказавшись не у дел, видя Эварда на своем месте, разрушающего то немногое, что еще осталось в Лейране от древней цивилизации.
Мартин сидел взаперти у себя в кабинете, остальные пили бренди и обменивались висельными шутками. Кейрон спросил, не прогуляюсь ли я с ним по саду. Я обрадовалась возможности выйти. Сидеть и думать о происшедшем - этого мне хотелось меньше всего.
Мы брели по гравиевым дорожкам, вьющимся между розовых кустов и лилий, между зарослями лисохвостов и колокольчиков. За каждым поворотом поджидал сюрприз: тенистая беседка со скамьей, пруд или фонтан, скрывающийся среди деревьев и папоротников, были словно подарки, спрятанные среди домов и садов для детворы на весенний праздник Лоз.
После недавнего дождя вечерний воздух был напоен влагой и запахами земли. Через некоторое время Кейрон отстал, и я обернулась через плечо. Он стоял посреди дорожки, задрав голову вверх, и глядел на первую звезду, загоревшуюся на темно-синем прояснившемся небе. Он всегда становился рассеянным на прогулках, останавливался рассмотреть листья первоцвета, или вглядывался в чашечку водяной лилии, стараясь увидеть спрятанный в глубине серебристый налет, или наблюдал, как дождевая вода скатывается с листа. Я не знала никого, кто бы так же интересовался природой, людьми, прекрасным, с таким интересом наблюдал за всем.
Мне было не до красот и не до садов. Перед обедом принесли записку. Завтра утром Томас прибудет в Виндам, чтобы сопровождать меня в королевский дворец в Монтевиале. Мое время подходило к концу. Осознание того, что я едва ли вернусь в дом Мартина, разве что женой Эварда, лишило меня сил.
- Вы невероятно тихи, - заметил Кейрон через некоторое время. - Я слишком рассеян?
- Нет. Хотела бы я уметь так, как, кажется, умеете вы, вобрать в себя все это, чтобы противостоять неведомому будущему.
- Гм.
Мы шли дальше. Молчание затягивалось.
- Скоро вы снова отправитесь в путь?
- Наверное. Я задержался здесь гораздо дольше, чем планировал. Мне нужно ехать.
- А куда вы едете? Кого вы будете изучать теперь? Как обычно, его улыбка осветила лицо, словно внутри него разгорелся огонь.
- Я слышал о земле, населенной женщинами с огненными волосами… - Он никогда не переставал шутить.
Танаджер выскочил в сад из дверей библиотеки.
- Кейрон, Сейри, скорее! Мартин! Этот несчастный пытался убить себя.
Мы промчались через сад, вверх по ступеням и к дверям, ведущим в кабинет Мартина. Он лежал в кресле у камина, едва дыша, его губы посинели, глаза закатились, из угла рта тянулась ниточка слюны. Из руки выпал бокал, а Юлия стояла на коленях перед креслом и с ужасом глядела на зажатый у нее в руке серебряный флакон.
- Милый мой, ты же говорил, что это для крайнего случая, разве он настал? Еще нет. Как же ты мог?
Кейрон взял у нее флакон.
- Что это?
- Названия я не знаю, - ответила Юлия, прижимая одну руку ко рту, а другой хватаясь за живот. - Мартин привез это из Валлеора год назад. Сказал, это «дипломатический дар» каких-то менестрелей, он не мог от него отказаться. Они утверждали, что это будет безболезненно, что такую вещь всегда неплохо иметь на крайний случай. Он всегда шутил по этому поводу. Никогда, ни за что не наступит этот крайний случай, думала я.
Кейрон не стал медлить.
- Танаджер, принеси мне нож. Острый и чистый. Неси! Ни о чем не спрашивай. - Он протянул Тенни простой белый платок. - Разорви на три полосы и свяжи их. Прочно.
Мартин совсем обмяк, когда Кейрон спустил его на пол. Глаза у него закатились, язык запал, угрожая задушить и вовсе прервать совсем слабое дыхание.
Кейрон поспешно сорвал с себя плащ, расстегнул левый рукав рубахи и опустился на коврик рядом с Мартином. Когда Танаджер вернулся, Кейрон взял у него нож и оглядел всех нас, столпившихся рядом. Слегка кивнув, он закрыл глаза, широко раскинул руки и заговорил негромко, но вдохновенно:
- Жизнь, постой! Протяни руку. Остановись, прежде чем сделать следующий шаг на пути. Снова даруй своему сыну твой голос, шепчущий внутри, твой дух, поющий в ветре, твой огонь, горящий в данных тобой радости и грусти. Наполни мою душу светом, и пусть тьма покинет это место.
Он схватил Мартина за руку и одним взмахом сделал на ней глубокий разрез. Прежде чем кто-нибудь из нас успел закричать или оттащить его, он закатал левый рукав и сделал такой же разрез на своей руке. Он уже делал подобное раньше. Его руку покрывали шрамы. Сотни шрамов.
- Что, во имя всех богов…
Кейрон, не обратив внимания на слова Танаджера, протянул платок.
- Свяжи нас вместе. Поторопись, если любишь его. - Его слова звучали твердо и настойчиво. Поддерживая голову Мартина правой рукой, чтобы тот окончательно не задохнулся, он приложил свою рану к ране Мартина, и Танаджер туго связал разорванным платком их кровоточащие руки. Пальцы Танаджера дрожали. - А теперь отойдите все назад. - Не отрывая взгляда от лица Мартина, Кейрон зашептал:
- Дж'ден анкур.
Этот язык был мне незнаком.
Я опустилась на стул возле камина, ошеломленная и лишившаяся дара речи. Должно быть, это очередной розыгрыш Мартина. Наверняка через миг он вскочит и скажет:
- Попались!
А Кейрон объяснит нам фокус с ножом, покажет, что кровь была ненастоящей и ничего из ряда вон выходящего не произошло. Но Кейрон по-прежнему стоял на коленях рядом с Мартином, оба соединены друг с другом в странном братании. Глаза Кейрона закрылись, голова упала на грудь, он замер на целый час. Мы, пораженные и испуганные, тоже. Я ощущала в воздухе что-то похожее на завесу света, мерцающего вокруг нас, готового в любой миг пронзить наши сердца.
Часы на башне Виндама пробили два. Когда я уже думала, что у меня вот-вот разорвется грудь или лопнет голова, Мартин вздохнул и задышал легче, губы из мертвенно-синих стали чуть розовыми. Лицо Кейрона приобрело пепельный оттенок, по нему градом катился пот. Он чуть покачнулся, и Танаджер кинулся, чтобы подхватить Мартина, прежде чем он ударится головой об пол. Но, не пошевелившись и не открыв глаз, Кейрон хрипло проговорил:
- Нет! Нельзя. Только когда я скажу. Танаджер побледнел и шагнул назад, сжимая ладони, словно он обжег их.
Еще четверть часа - и веки Мартина затрепетали, а щеки порозовели.
- Теперь разрежьте платок. - Голос Кейрона упал до шепота.
Тенни мгновенно подхватил нож, который уронил Кейрон, и перерезал полоску ткани. На руке Мартина не осталось ни капли крови, ни следа, а на руке Кейрона появился новый бледный шрам среди множества подобных. Кейрон осторожно уложил Мартина на ковер и отстранился, все еще стоя на коленях, руки были сложены на груди, плечи поникли, он казался ослабевшим и бледным, почти прозрачным. Головы он не поднимал.
Мартин медленно сел, потирая виски и моргая, и огляделся.
- Что вы здесь делаете? Почему такие мрачные? Звезды небесные, Кейрон, ты похож на смерть!
Кейрон, все еще не поднимая глаз, ответил:
- Думаю, найдутся люди, которые подтвердят, что без нее здесь не обошлось.
Мартин перевел взгляд с Кейрона на остальных, потом озадаченно взглянул на осколки стакана, на серебряный флакон, а Кейрон с угрюмым видом застегнул рукав, словно так он мог скрыть то, что произошло.
- Друг мой, что ты наделал, - в голосе Мартина слышались волнение и печаль, но удивления не было, - и что я, упиваясь жалостью к себе, сделал с тобой?
- Если Эварду суждено быть королем, должен остаться кто-нибудь достойный, чтобы присматривать за ним и быть наготове, когда подданные сполна насладятся его правлением. - Кейрон взглянул на Мартина, его улыбка была так же бледна, как и он сам. - Кроме того, мы бы скучали по твоим обедам.
- И ты рассказал остальным, кто ты такой? Кейрон невесело засмеялся и отер шею остатками платка.
- Я решил, что лучше преподнести им сюрприз. Поддержать традиции Виндама. Подумал, если мне придется раскрыть этот секрет, лучше, чтобы ты был рядом и мог меня защитить. - Его лицо постепенно приобретало нормальный цвет.
- А то что бы мы, по-твоему, сделали? - поинтересовалась Юлия, внезапно усаживаясь на ковер между двумя мужчинами и хватая за руки их обоих Кейрону пришлось поднять на нее глаза. - Хорошего же ты мнения о своих друзьях!
Тенни встал за спиной Кейрона и взял его за плечо длинными тонкими пальцами.
- Разве ты не слышал ничего из того, о чем мы говорили последние два года? Мы знаем, какой ты человек, то, что мы увидели этой ночью, не изменит нашего отношения к тебе.
Танаджер уселся на подушки, заявив, что магия, должно быть, совсем не то, что о ней говорят, виденное нами скорее похоже на тяжкий труд, а не на дьявольскую забаву, в которую его приучали верить.
Я осталась на стуле у камина, стараясь осознать, что именно я видела. Все было не таким, как прежде. Мир изменился так же определенно и непоправимо, как если бы я вдруг оглохла или ослепла, или же, наоборот, будучи глухой или слепой, вдруг стала слышать или прозрела. Но, как сказал Тенни, я знала этого человека.
- Мартин, кажется, в тех уроках, что мне давали, было много неверного. Надеюсь, мне кто-нибудь поможет во всем разобраться.

Предыдущая страница 5 Следующая страница


Сын Авонара 6

6

Междуцарствие
Ночь, когда Кейрон поведал правду о себе, была восхитительна. Нас четверых посвятили в тайну. Пока наши вопросы кружились по библиотеке, словно осенние листья, сорванные ветром, Кейрон твердил, что у нас нет времени, чтобы тратить его впустую.
- Я должен бежать. Дайте мне час. А потом идите к шерифу, назовите ему мое имя, опишите все, что видели. Я не могу допустить, чтобы вы пострадали из-за меня. Каждый миг задержки увеличивает опасность.
Юлия рыдала, пытаясь поблагодарить Кейрона за спасение Мартина, и спрашивала, что поможет ему восстановить силы после тяжелой работы. Танаджер обещал перерезать глотку всякому, кто скажет, будто виденное нами является чем-либо иным, кроме божественного, и принялся описывать произошедшее вслух, словно мы не видели всего своими глазами.
- Ночные звезды! Друг, ты должен рассказать нам, как ты это делаешь, - заявил он. - Ты не можешь все так оставить. - Даже Тенни ткнул брата в бок и сказал, что лично его интересует только одно: может ли Кейрон объяснить, кто это - один из Близнецов, или же сам первый бог Арот, или какое-то неизвестное божество направляло его руку, или же все дело в крови?
Я была так переполнена всем чудесным, что не могла решить, о чем спросить сначала, поэтому просто сидела и бормотала, что в этой комнате нет ни одного труса, способного выдать его правосудию. Он не расслышал бы меня в общем шуме. Наверное, мы могли бы так проговорить всю ночь, но к этому моменту Кейрон совсем расстроился и только бросал на Мартина печальные взгляды, словно умоляя освободить его от нашего буйного общества.
- Замолчите, все до единого! - проревел Мартин. - Кейрон, выйди на время в сад, но не дальше, имей в виду! Мы должны дать этим глупцам возможность все обдумать!
Только когда расстроенный Кейрон вышел в сад, Мартин обернулся к нам.
- Сядьте и слушайте, друзья. Это, возможно, самая опасная ночь в вашей жизни, и я не позволю вам идти дальше, не остановившись хотя бы на миг, чтобы серьезно поразмыслить.
Когда все мы, смущенные его серьезным тоном, послушно уселись на кушетки, он продолжил.
- Существует лейранский закон, Тенни поправит меня, если я пропущу пару слов. Укрывать чародея, добровольно разговаривать с ним или по доброй воле выслушать от него хотя бы одно слово недопустимо и наказуемо смертью, не той чудовищной смертью, которая постигнет Кейрона, если о произошедшей ночью истории станет известно, но все равно смертью. Мне бесконечно стыдно, что мой малодушный и эгоистичный порыв подверг и его, и вас опасности. Ему грозят сожжение живьем и такие мучения, после которых даже эта страшная смерть покажется избавлением, из-за того что он спас мне жизнь. Но я хорошо его знаю, последнее, чего бы он хотел, - купить свою безопасность ценой вашей. Чем дольше мы задерживаем его, тем сильнее усугубляем свою вину. Вы должны серьезно подумать о своей жизни и будущем. Если вы не обвините его, как он предлагает, начиная с этой ночи каждый ваш вдох, каждое слово будут под гнетом, на любой принесенной клятве будет лежать тень лжи, тайны, недоговоренности. Ни одна душа за пределами этой комнаты никогда не должна узнать эту историю, будь то муж, жена, ребенок или любовник. Никогда. Ни за что. Или все мы обречены. А теперь молчите, пока я не позволю вам говорить. И думайте как следует.
Казалось, все подчинились его требованию. Но ответ уже явственно читался на всех знакомых лицах. Ни один из нас ни за что не стал бы спасать свою жизнь, натравливая на Кейрона погоню. Когда Мартин разрешил нам говорить, мы сказали ему именно это. И даже когда мы начали выражать вслух свое возмущение тем, что Мартин мог хоть на миг допустить мысль, поверить, что кто-то из нас окажется презренным трусом, мой родственник переговорил с каждым отдельно, спрашивая, клянемся ли мы хранить тайну Кейрона и не нарушить ни при каких обстоятельствах. Все поклялись. Я была последней.
- А ты, моя дражайшая кузина. Я и подумать не мог, что ты окажешься в подобной ситуации. Нести на себе такой груз в семейную жизнь…
- Нет никакого груза, Мартин, - ответила я. - Каждый раз, когда я попадаю в Виндам, мой мир становится больше. Да и кому знать правду, как не будущей королеве?
Вот. Я произнесла это. То, что не могла забыть даже в волнении этой ночи.
Он ободряюще улыбнулся мне. Но за добродушной улыбкой сорокапятилетнего человека скрывалась боль и мудрость веков, которую я почувствовала, но еще не смогла понять.
- Если бы я помнил об этом несколько часов назад, я, наверное, смог бы избавить Кейрона и всех вас от последствий моего малодушного поступка. Сходи за ним, мы попросим его рассказать больше. - Тенни с Юлией разливали бренди, а я поспешно вышла в сад.

Я обнаружила Кейрона лежащим в траве на спине, он подложил руки под голову и пристально смотрел на звезды, рассыпавшиеся алмазной крошкой по черному бархату неба. Не желая потревожить его, я подошла совсем тихо и успела заметить выражение его лица, прежде чем он ощутил мое присутствие. Никакого страха. Никакого волнения. Лишь острая тоска, та же жажда, которую я уже видела, гуляя с ним по саду, или в те моменты, когда он вдруг переставал смеяться вместе со всеми в гостиной Мартина и словно обнимал взглядом всю компанию. Видя, как он пожирает глазами великолепие ночи, размышляя обо всем, что я знала о нем и видела недавно, я смогла сформулировать мучающий меня вопрос и найти на него ответ. Мне казалось, я уже знаю, что он нам расскажет.
Я кашлянула и опустилась на траву, обхватив руками колени и ожидая, когда он повернет голову. Он по-прежнему глядел в небо, но заморгал и, словно защищаясь, сложил руки на груди. Я поняла, что мое присутствие замечено.
- Ты восстанавливаешь силы, - произнесла я, проверяя свою догадку. - Возвращаешь то, что потратил на Мартина.
- Да.
- Так вот в чем дело. Красота, радость, дружба… все, что ты можешь задержать внутри себя… а потом отдать.
- Жизнь. Во всех проявлениях. Боль и страдания тоже чудо. Но конечно, с красотой проще. - Он перекатился на бок и подпер голову рукой, улыбаясь так, как улыбаются, когда хотят смягчить жестокую правду.
- Когда ты отдаешь, это и есть магия?
- Именно так.
- Я хочу знать. О тебе. Обо всем этом. Почему нас так обманывали?
Магия равносильна злу - на этом фундаменте стоял мир: утверждение столь же неоспоримое, как то, что время движется вперед и никогда не идет вспять. Ни история, ни наука не занимались доказательством этого, как не доказывали, что земля твердая, а океан жидкий. Жрецы говорили о магии, называя ее одним из отвратительнейших зол на земле, с которым покончил Арот в Началах, и наши короли и мудрецы, матери и бабушки, ученые мужи и воины, верующие и неверующие считали ее извращением. И теперь, за один короткий час, все переменилось, и пробел в моих знаниях был таким широким, таким абсолютным, что казалось, мне никогда не заполнить его. Этот человек и то, что он сделал сегодня, было как ничто другое далеко от зла.
Кейрон сел и, бросив на меня быстрый взгляд, отвел глаза, вглядываясь в траву.
- Я хотел рассказать тебе и остальным, но из-за того, что должно было произойти… твоего будущего… это не имело смысла. А сегодня я должен был прогнать вас, но я как-то не подумал об этом. После стольких лет даже не подумал… Может быть, оттого, что я хотел, чтобы вы поняли. - Он изумленно покачал головой и вздохнул. - Я всегда думал, объяснить это будет очень нелегко. Но следовало догадаться, что ты все поставишь на свои места. Даже Мартину потребовалось время, чтобы уяснить связь, которую ты только что углядела.
И почему это друзья Мартина вечно недооценивают меня?
- Полагаю, у Мартина не было ни терпения, ни причин так пристально наблюдать за тобой, как это делала я последние два года, - заявила я. - Существуют некоторые вещи, в которых женщина неплохо разбирается еще до того, как ей стукнет восемнадцать!
Фраза получилась более резкой и откровенной, чем я хотела, но Кейрон захохотал, я чувствовала, как он пожирает меня своими удивительными глазами.
- О боги, Сейри, как я тебя люблю! Что бы я отдал… боже! - Он осекся и погрустнел. - Проклятье! Не смог удержаться. Все мои установки рассыпались в эту ночь.
Он вскочил на ноги и протянул мне руку, мгновенно становясь собранным и серьезным.
- Идем, - предложил он негромко. - А не то остальные вспомнят, чему их учили, и решат, что я тебя сожрал. Я позволила ему увести себя с лужайки, но не сводила с него глаз. Все вокруг еще раз изменилось после этого короткого признания. Хотя он не посмотрел мне в глаза и оборвал себя на полуслове, ничто не могло ослабить впечатление от того, что я только что слышала. Правду. Такую же ясную, как эта ночь.
Мы прошли через сад, поднялись по ступенькам, вошли в библиотеку, мне казалось, что я шагаю по облакам или воде. Лишь когда мы остановились посреди библиотеки, я оторвала взгляд от лица Кейрона. Остальные смотрели на нас, потягивая бренди, и ждали. Я понятия не имела, чего они ждут.
- Мы думали, что вы ненароком забрели в другой сад, - заметила Юлия, задумчиво разглядывая нас.
- Эта юная леди не заблудится даже в Хайрантском лабиринте, - ответил Кейрон, выпуская мою руку и тут же отходя к очагу. - Она объясняла мне свои теории, касающиеся магии.
Я опустилась на кожаное сиденье рядом с Юлией, Мартин широко раскрыл глаза и поднял брови. Кровь прилила к моим щекам, но прежде чем Мартин успел высказать какое-нибудь меткое замечание, заговорил Кейрон.
- Итак, решили ли вы, что мне следует уйти?
Ах, да, суровая реальность. Почему-то я перестала осознавать ее.
Тенни сердито засопел.
- Сейри! Ты за целый час так ничего и не рассказала? Все, кроме Кейрона и меня, засмеялись, а я покраснела еще сильнее.
- Не было времени, - пояснил Кейрон, складывая руки за спиной. - Юная дама была занята тем, что читала мою душу и сообщала мне, что в ней происходит, еще она сказала, я должен кое-что объяснить, чтобы пополнить ее образование.
- Что ж, - произнес Мартин, - поскольку Сейри забыла о возложенном на нее поручении, сообщаю тебе, что эти юные храбрецы поклялись своей жизнью и честью и, что важнее, языком, что твоя тайна не выйдет из стен этой комнаты. Они осознают, каковы будут последствия и для тебя, и для них. Так что решать тебе. Мы готовы пойти на риск, чтобы наслаждаться твоим обществом. Если ты готов поверить нашему слову, тебе незачем уходить.
- Я уже достаточно скитался, - тихо ответил Кейрон, и грубая рука, сжимавшая мое сердце, ослабила хватку.
Мартин положил руку ему на плечо.
- Если ты остаешься с нами, и поскольку никто из нас все равно не в силах уснуть, может быть, Сейри права - настала пора рассказать друзьям то, чего они не знают.
- Как пожелаете.
В камин положили еще одно полено. Снова наполнили стаканы. Две умирающие лампы моргнули в последний раз, теперь комнату освещал лишь свет огня в камине. Кейрон устроился на узорном ковре и начал.

- Я принадлежу к народу, имя которого вы никогда не слышали, хотя мы знаем, что дж'эттанне когда-то были не менее многочисленны, чем валлеорцы, чьим языком мы пользуемся. Многое из нашей истории утеряно. Я так и не нашел объяснений, почему мы рождаемся такими непохожими на других, не выяснил, жили ли мы когда-либо на своей земле. В наших древних преданиях говорится, что дж'эттанне расселились по всем Четырем королевствам, поскольку их всегда интересовало, что там, за тем холмом или за поворотом дороги. Дж'эттаннские мужчина и женщина могли трудиться, строить дом, сажать сад и уйти, не дождавшись урожая, из-за восхода, который был слишком прекрасен, и они захотели узнать, что находится к востоку от их поселения. Или же они могли отправиться в другой город, услышав, что туда приехал менестрель, исполняющий какую-то новую, удивительно прекрасную песню. Соседи считали нашу кочевую жизнь нелепой, они не понимали, что новые впечатления дают новые силы дж'эттаннам.
Колеблющееся пламя очага заставляло тени плясать на стенах.
- Но нас охотно принимали везде, потому что нашим единственным стремлением было использовать свои силы во благо. Они могли увеличивать урожай и поголовье скота. Другие умели возводить прекрасные здания. Они знали, как создать свет и развести огонь в пустоте, у них было множество талантов.
Лицо Кейрона было ярко освещено пламенем, он рассказывал свою чудесную историю, устремив глаза на оранжевые языки, словно мог продолжать, только убедив себя, будто бы его никто не слушает.
- Мир во многом был тогда таким же, как теперь. Зависть и жадность поднимали народы друг против друга, а таланты чародеев были слишком ценны, чтобы пренебрегать ими в грядущих битвах. Многие отказывались служить местным военачальникам. Использовать силу для уничтожения означало предать все, во что мы верили. Но военные заставляли, захватывая в заложники семьи или сжигая дома. Даже если маг добровольно поступал на службу, на поле боя ему иной раз приходилось выступать против того войска, где был вынужден служить его брат, сестра или другой родственник.
Тогда образовалось общество, назвавшее себя «Свободным крылом» дж'эттаннов. Они решили, что станут народом, живущим обособленно и не подчиняющимся никаким военачальникам. Далеко в горах, которые вы называете Стеной Дориана, находилась старинная крепость, священное для дж'эттанн место. «Свободное крыло» восстановило крепость, чтобы там можно было укрыться в тяжелый час. Тайну ее местонахождения тщательно оберегали, передавая из уст в уста только членам «Свободного крыла», которые поклялись жизнью детей хранить секрет. Они не могли допустить, чтобы об этом месте узнали полководцы.
К тому времени, как восстановление крепости было завершено, произошел раскол. Часть общества, назвавшаяся «Закрытым крылом», решила, что будет довольно иметь надежное убежище, поэтому отдельные личности могут сами решать, хотят они служить военачальникам или нет. Другие, назвавшиеся «Открытым крылом», смотрели дальше, они спрашивали: почему крестьяне или рыцари тоже должны подчиняться чужой воле и служить ничтожным людям? С даром дж'эттаннов можно исправить устройство мира. После многолетних споров победило «Открытое крыло», дж'эттанне восстали во всех Четырех королевствах, заявив, что больше не будет войн, грубости, жестокости. Никогда.
- Как это возможно? - вырвалось у меня, я больше не могла удерживаться от вопросов, скопившихся в голове. - Описанные тобой способности впечатляют, но их недостаточно, чтобы победить настоящих воинов.
- Давайте я покажу. - Он обвел взглядом комнату, словно желая убедиться, что все на месте. Щеки его слегка зарделись, и он быстро отвернулся к огню. - Вот так они делали, и этого ни тогда, ни потом никто не понимал.
Я слышала его слова так ясно, словно он шептал их мне на ухо. Но губы его не шевелились, в комнате стояла тишина, нарушаемая только потрескиванием поленьев в камине. Я ощутила покалывание в области шеи, разум туманило нечто отличное от всего, что я привыкла ощущать изо дня в день. Оно, нечто, было деликатным, обнимающим, извиняющимся, но явственным и ощутимо могучим, словно весенний ручей. В тот же миг я ощутила вдруг сильную жажду и поднесла к губам бокал. В этом не было бы ничего необычного, если бы Тенни, Танаджер и Юлия не подняли бы свои бокалы в тот же миг и таким же жестом, все мы на миг замерли, словно время остановилось. Колени у меня задрожали.
- Итак, вы видите, - продолжал Кейрон вслух, - как много можно изменить с такими способностями.
Танаджер, Тенни, Юлия и я… мы смотрели друг на друга с изумлением, недоверием и гаммой других чувств, явственно читающихся на наших лицах. Танаджер одним глотком осушил свой стакан и вскочил с пола, чтобы снова наполнить его. Изящная кисть Юлии застыла в воздухе, она переводила взгляд с Кейрона на Мартина. Тенни отставил свой стакан, пролив немного янтарной жидкости на стол, и быстро убрал руку. Я с трудом выдохнула, ощущая, как кровь шумит в ушах, множество мыслей теснилось в голове, пугающих, оскорбительных, невероятных…
«О Сейри, не бойся. Нет, я никогда, ни разу не делал с тобой такого раньше. Все мысли, приходившие тебе в голову, были твоими собственными мыслями. Ты не чувствовала чужих желаний, не действовала сообразно чужой воле. И до этого мига я никогда не позволял себе слышать от тебя хоть что-нибудь, не произнесенное вслух».
За этими словами скрывалось гораздо большее: мольба, желание быть понятым, обнажавшее самые интимные части его души, и я невольно подумала: «Все хорошо. Я не боюсь». И я поняла, что все это он уже знает, когда он поднял глаза и робко улыбнулся мне.
- Вы понимаете, как легко использовать подобный дар во зло, - продолжал Кейрон, - и почему люди боятся его. Так и получилось. Лет тридцать - сорок «Открытое крыло» правило Четырьмя королевствами, исправляя то, что казалось неправильным. Но дж'эттанне не были мудрее остальных, не были бескорыстнее, все чаще они исполняли собственные прихоти. Тех, кто восставал против их правления, наказывали ночными кошмарами и ужасами, пока несчастные не начинали думать, что сошли с ума. Бедных и невежественных удерживали предрассудками: слухами о чудовищах, призраках и демонах. К моменту освобождения дж'эттанне поработили всех, кого собирались спасти, и своей надменностью подписали себе - и всем нам - приговор.
- Но что обычные люди могли противопоставить подобной силе? - спросил Тенни из своего угла дивана. Он держал в руке третий стакан бренди, голос его прозвучал сдавленно, почти зло.
Кейрон поднялся - стройный силуэт на фоне очага.
- Нас было так мало. В этом ответ. Мы жили так далеко друг от друга, что наша численность не возрастала так, как у других народов. К тому же не имеет значения, могу ли я слышать ваши мысли, ведь если вы пятеро будете думать все разом и достаточно настойчиво, я пойму вас не лучше, чем если бы вы все начали кричать одновременно.
Танаджер, сидящий на диване позади брата, вытянул длинные ноги и с кривой усмешкой пихнул его своей громадной ступней.
- Именно так мы с Эваном поступали, когда были мальчишками. Мы подначивали его взять на себя вину за нашу последнюю проказу, а сами тут же удирали и затевали новую. Мы оба орали на него, пока он не конфузился настолько, что уже переставал соображать, как ему достанется от отца.
Тенни с кислым видом взглянул на Танаджера, но его мрачная сосредоточенность медленно, неохотно отступила, и он даже засмеялся.
- Мне пришлось изучать закон, чтобы защитить себя. Кейрон кивнул, веселье играло на его лице, словно отблески летнего костра на ночном лугу.
- Именно так. В нашем случае потребовался год, чтобы свергнуть «Открытое крыло». Те, кто пришел к власти, объявили, что никто не будет в безопасности, пока хоть один дж'эттаннин ходит по земле. Не уцелело ни одной работы дж'эттаннов, ни одного воспоминания о них. Так началось уничтожение, и появился известный вам закон. Жрецы объявляли нас вероотступниками и уничтожали все, к чему мы прикасались, как и многое другое, к чему мы не имели никакого отношения. Они закрыли все храмы, уничтожили все произведения искусства, которые не были посвящены Ароту и Мане или одному из Близнецов…
- Так вот почему храмовые правила так строги, а жрецы мгновенно пресекают все разговоры о мелких богах, таких как боги урожая, демоны торговли или духи источников! - воскликнула Юлия.
- Да, поэтому, - подтвердил Кейрон. - Они не в силах отделить политику от веры, а предрассудки от магии. Поэтому решили уничтожить все. За последние четыреста пятьдесят лет большинство дж'эттаннов выследили и убили, но лично я сомневаюсь, что за пределами этой комнаты найдется хотя бы два-три человека, которые помнят причину.
- Но откуда же ты тогда пришел? - спросила я. - Как тебе удалось выжить? Ведь не было… сожжений… со времен моего детства. - Сами слова оставили на языке отвратительный привкус.
- Я как раз подхожу к этому. - Кейрон с благодарной улыбкой осушил протянутый Юлией стакан вина. Поставив пустой бокал на каминную полку, он продолжал: - Хотя большинство последователей «Открытого крыла» были сразу же уничтожены, «Закрытое крыло» несколько лет провело в нашем убежище. Но они понимали, что дни их сочтены. Их искали так упорно, что непременно нашли бы. И они решили покинуть крепость, несколько семей по тайным тропам спустились с гор, чтобы поселиться в отдаленных местах, где их никто не знает. Эти изгнанники дали две клятвы: дар дж'эттаннов будет использован для жизни, а не для уничтожения, они не будут проникать в чужое сознание без согласия самого человека. Нескольким семьям удалось уцелеть и пережить века охоты. Некоторые процветали, особенно в одном валлеорском городе, Авонаре. Среди них были и мои предки. Всего пять лет назад Авонаром правил барон Мэндийский, дж'эттаннин. Он был моим отцом. - Кейрон умолк.
Я задохнулась от волнения.
- Авонар! Победа Эварда! А Эвард знал?
Кейрон замялся, поглядывая то на меня, то на Мартина, устроившегося на подлокотнике дивана, где сидели братья.
- Он знал, - ответил мой родственник с ненавистью. - Не знаю откуда, но в последние дни войны король Геврон узнал, что в Авонаре живут маги и что это последние маги на свете. Геврон обещал помилование тем жителям Авонара, которые вернутся в город накануне летнего солнцестояния, обещая оставить его вольным городом, поскольку правитель Авонара пытался восстановить мир между Лейраном и Валлеором. Война окончилась. Все вернулись по домам. Но вместо помилования Геврон прислал герцога Донкастра. Когда Эвард захватил Авонар и уничтожил всех, кто там жил, Кейрон был в университете, по настоянию отца он хранил в тайне свою принадлежность к Авонару.
Мартин умолк, переводя дыхание, а мы, все четверо, засыпали его вопросами. Нас особенно волновало, как Мартину удалось узнать правду о Кейроне.
- Когда два года назад я был в Юриване, - продолжал Мартин, - я решил навестить одного университетского профессора, у которого сам когда-то учился. Он представил мне молодого коллегу, который вместе с ним занимался историей культуры северного Валлеора. Разумеется, это был Кейрон. Мы понравились друг другу и несколько раз за неделю вместе выезжали на прогулки.
Однажды мы встретили молодое семейство с новорожденным ребенком, родители по возрасту и сами были почти детьми. Они умирали от голода и изнурительной лихорадки, ютясь в заброшенной хижине в лесу сразу за землями Ферранта. Мальчишка предупредил нас, что рядом с ними нельзя оставаться, и в приступе отчаяния умолял дать ему нож, чтобы он мог разом покончить с несчастьями своего семейства.
Я бы выполнил его просьбу, но наш друг сказал, что существует другой выход. Он пытался прогнать меня, говоря что-то о нехватке у меня познаний в медицине и риске заражения, но, как всем вам известно, я упрям и чертовски любопытен, я подсмотрел за ним. То есть я видел, что Кейрон сделал со всеми тремя. Стоит ли говорить, что ему пришлось рассказать мне о том, что вы услышали этой ночью.
Мартин вздохнул.
- Мы думали, на том все и закончится, но юный дурак не выполнил просьбы Кейрона молчать, он перевез выздоровевшую жену и ребенка в город, рассказывая всем о произошедшем чуде. Болван думал, что его спасителя будут считать героем, а вместо этого в доме Ферранта мы услышали, что где-то в окрестностях ищут чародея. Мне удалось тайно вывезти Кейрона обратно в Юриван, устроить знакомство при иных обстоятельствах и пригласить его сюда. Я не думал, что окажусь настолько глуп и снова подвергну его той опасности, от которой увез.

Предыдущая страница 6 Следующая страница


7 Кэрол Берг

7

День первый, год первый правления короля Эварда
Когда Мартин завершил рассказ, небо уже порозовело, в саду защебетали птицы. Томас заберет меня утром, и после событий этой ночи уезжать будет еще тяжелее.
Танаджер, несмотря на все свои старания, заснул на полу, Юлия с Мартином отправились в кухню поискать какой-нибудь еды. Мартин сказал управляющему, что слуги могут быть свободны на весь день. Тенни метался по библиотеке, бормоча что-то себе под нос и бросая поверх очков такие похоронные взгляды на нас с Кейроном, что мы ретировались в сад. Немного погуляли, но говорить было не о чем или же нужно было говорить обо всем, а мы никак не могли начать. Оставив попытки, мы пошли в кухню к Мартину и Юлии.
Мартин сунул мне в руку нож и велел нарезать апельсины, выложенные горкой в медной миске, и тут в кухню ворвался Тенни.
- Мартин, у тебя есть «Кодекс Вестовара»? Наверняка есть. Не говори, что нет.
Граф Гольтский был поглощен намазыванием масла на хлеб.
- Ты с ума сошел, Тенни? «Кодекс Вестовара» в шесть утра? Мы только что провели ночь, какая редко выпадает в жизни, а ты уже готов снова засесть за книги.
- Не смейся, Мартин. Мартин пожал плечами.
- Он на верхней полке. Черный кожаный футляр. Через некоторое время Тенни снова появился в дверях кухни.
- Сейри, ты не выйдешь на минутку? Мне нужно с тобой поговорить.
Вытерев руки полотенцем и сунув липкий нож Кейрону, я пошла вслед за Тенни в библиотеку. Он склонился над хрупким пергаментом, разложенным на столе, и, когда я подошла, развернулся ко мне, сжимая в тонких пальцах карандаш. Я ни разу не видела его таким взволнованным.
- Ты любишь его, Сейри? Я была ошеломлена.
- Скажи честно. Кейрон, ты его любишь? Это не простое любопытство.
- Да, да, люблю, но…
- Ты не боишься?
- Кейрона? Не больше, чем тебя или Мартина. Он кивнул, словно другого ответа и не ожидал.
- Если бы, пойдя на большой риск, ты смогла избежать брака с Эвардом, ты сделала бы это?
- Я пошла бы почти на что угодно.
- Я нашел лазейку. - Он кивнул на разложенный на столе пергамент. - Эварда, скорее всего, коронуют сегодня к вечеру, то есть не позже завтрашнего дня. Прошло уже два месяца со смерти Геврона. Тысячи знатных гостей съехались в Монтевиаль и праздно ждут, пока мы назначим преемника, а тем временем их арендаторы собирают урожай, а их менее родовитые соседи завистливо поглядывают на оставшиеся без присмотра поля и лошадей. Но самое главное - осенняя кампания против Керотеи не может начаться, пока нет короля. Я начал думать о том, что времени на празднования не будет - только на официальные церемонии, на коронацию. И тут я вспомнил кое-что об этом. - Тенни никогда не забывал однажды прочитанного, даже если оно утратило смысл за давностью лет. Никто в кругу Мартина не мог сравниться с ним. - Ты рискуешь вызвать ярость Эварда. Он не из тех, кто прощает.
Из кухни появились трое поваров с подносами, нагруженными поджаренным хлебом, вареньем, апельсинами и чаем.
- Что там насчет ярости Эварда? - поинтересовался Мартин.
- Я нашел для Сейри возможность отказать ему и выбрать… - он поднял на меня глаза, - жизнь, которая, наверное, нравится ей больше.
- Расскажи же, Тенни, - попросила я.
- В «Кодексе Вестовара» имеется дополнение, касающееся прошений, поданных королю сразу после коронации, «О десяти счастливцах». Пренебречь «Кодексом» означает подорвать саму основу власти. Эвард на это не пойдет. Не сможет. Этого не допустит Совет, а Совет ему необходим, чтобы продолжать войну. И если он соглашается с «Кодексом Вестовара», он обязан выполнить первые десять просьб, поданные в день его коронации. Если ты захочешь, Сейри, сможешь попросить его даровать тебе право выбирать мужа самой.
Когда этим утром Томас забрал меня из Виндама, я сказала, что хочу обратиться к Эварду сразу же после его коронации.
- Он скоро пошлет за нами обоими, - ответил брат.
- Но я хочу быть первой, кто признает его власть, разве я не могу? - Насколько я поняла, в приложении к «Кодексу» говорилось, что промедления быть не должно. Я не стану думать о возможном развитии событий - все будет зависеть от реакции Эварда. Но каковы бы ни были последствия, их я смогу перенести. Эварда - никогда.

Эвард, герцог Донкастрский, был объявлен королем Лейрана и протектором Валлеора в тот же день после полудня в присутствии лейранского Совета лордов, всех сколько-нибудь влиятельных дворян Лейрана, верховных жрецов Аннадиса и Джеррата и тех жителей Монтевиаля, кто подкупом, обманом или ловкостью сумел просочиться на дворцовую церемонию. Одна мрачная группа гостей, одетых строго и сдержанно, состояла из представителей знати Валлеора и Керотеи, их держали в Лейране под домашним арестом, а сейчас заставили наблюдать за коронацией их поработителя.
Свет проникал сквозь пурпурные и зеленые витражные стекла, бросал цветные пятна на серый каменный пол Большого зала. Резные капители колонн терялись в сумрачной вышине, так же как и покрытый фресками потолок. Я стояла среди самых почетных гостей справа от трона, стараясь не сводить взгляда с замысловатых причесок дам, моя юбка все время цеплялась за украшенные камнями ножны кавалеров, от запаха благовоний было тяжко дышать. Но я, то улыбаясь, то пуская в ход локти, протиснулась вперед, откуда мне все было видно.
Церемония началась с пространных рассуждений жреца о Войне Начал, он особенно сосредоточился на части, где Арот удалился в мифический дворец в Кадоре вместе с женой Маной. Пока два его сына охраняли мир от врагов в воздухе и воде, нам, живущим на земле, было приказано защищать свои жилища и богатства, служа сильным и надежным королям-воинам. К тому моменту, когда жрец добрался до жизнеописания нового короля, Мартин очнулся от дремоты. Эварду было всего двадцать пять, это не займет много времени.
Я, со своей стороны, не чувствовала себя ни сонной, ни взволнованной. На самом деле я больше беспокоилась не об Эварде, а о Томасе, ведь то, что я собираюсь сделать, сильно заденет моего брата. Нас у родителей было только двое, мы были близки по возрасту и интересам и из-за уединенности Комигора, поместья нашего отца, постоянно общались друг с другом. Я горячо любила брата, уважала его как воина, признавала его авторитет и главенствующее положение в семье. Но он ни разу не спросил меня о моих желаниях, прислушивался к моим возражениям не больше, чем если бы это была его лошадь, жалующаяся на слепней. Ему и в голову не приходило выслушать меня, хотя я открыто заявляла, что мое мнение о его друге ухудшилось. А Мартин научил меня ценить свое мнение.
Когда жрец закончил бубнить, члены Совета лордов вышли один за другим, чтобы принести клятву верности Эварду. Мартин подмигнул мне, заняв свое место на помосте. Я кивнула в ответ, не в силах даже в столь волнующий миг забыть боль, толкнувшую его прошлой ночью на отчаянный поступок. Если Аннадис и Джеррат и впрямь любят Лейран, как толковал об этом жрец, Мартин должен принять участие в дальнейшей судьбе королевства.
После того как двенадцать лордов поцеловали руку нового короля и принесли клятву, Эвард провозгласил Томаса защитником Лейрана, это была самая почитаемая должность в королевстве. Защитник отвечал на все выпады против личности монарха. Наверное, это была единственная должность, на которую назначали, исходя из личных качеств человека. Мое сердце заколотилось от гордости. Если бы отец был здесь и видел возвышение Томаса!
Томас, одетый в бело-золотые одежды, вполне соответствовал такому назначению. Он был так же высок и величествен, как наш отец, которого когда-то считали воплощением идеального воина. Волосы Томаса были того же медно-рыжего оттенка, что и мои, густые и блестящие, они обрамляли его приятное лицо: прямой нос, темно-карие глаза, на щеке шрам, как раз такого размера, чтобы придворные дамы приходили в восторг от его мужественности. Наверное, только рот был ртом капризного ребенка, но Томас не был инфантилен. Когда он войдет в силу, он увидит пороки Эварда. Может быть, его влияние на нового короля поможет ослабить их.
Томас занял свое место рядом с Эвардом, склонился над ним и зашептал что-то на ухо своему другу и повелителю. Эвард снисходительно улыбнулся. Он устроился на золоченом троне так, словно этот трон предназначался ему с самого рождения, а не достался всего четверть часа назад. Взмахнув рукой, чтобы привлечь внимание всего общества, он кивнул в мою сторону.
- Эта прекрасная юная леди просила общего внимания, чтобы о чем-то заявить, и мы готовы ее выслушать.
Теперь моя очередь. Пути назад не будет. Я могла бы стать королевой, если бы захотела. Я могла бы подчиниться требованию брата и желанию его друга, и никто не упрекнул бы меня. От женщины в моем положении ждали только одного: покориться в выборе мужа желанию семьи. Никто, кроме меня самой, не стал бы винить меня за недостатки Эварда. Через несколько лет я, наверное, смогла бы завести любовника. Эвард не стеснялся этого даже сейчас, и я знала, как обстоят дела при дворе. Но это была не та жизнь, которой я хотела. Мартин открыл мне целый мир, и я не хотела расставаться с его даром.
Поэтому я шагнула вперед и, сделав реверанс, вытянула из рукава прошение, объявив всем собравшимся, что обращаюсь с просьбой к его величеству королю Эварду в день коронации, согласно с дополнением к «Кодексу Вестовара», названным «О десяти счастливцах». Поскольку мои родители, которые должны были заботиться о благополучии единственной дочери, умерли, а мой уважаемый брат почти того же возраста, что и я сама, я прошу освободить меня от обычного подчиненного положения и позволить самой выбрать спутника жизни.
Эварду пришлось согласиться. Каждый при дворе знал, что я предназначена ему и что подобная просьба выказывает мое неуважение к нему. Но именно по этой причине ему пришлось выказать великодушие. Пусть лучше знают, что гордая и волевая женщина не любит его, чем видят, как это его задевает. Многие на его месте принудили бы к замужеству избранную женщину, но я знала ход мыслей Эварда. Он отомстит более изощренным способом.
Король объявил, пытаясь шутить:
- Можно представить, как столь решительная особа станет воплощать в жизнь свои желания. Не сомневаемся, тот несчастный еще пожалеет об этом дне. - Присутствующие натянуто засмеялись. - Как сторонний наблюдатель и давний друг и благожелатель, - продолжал Эвард, - мы бы советовали прислушаться к пожеланиям вашего брата, возможно, он лучше знает жизнь, чем живущая в уединении молодая девушка. Желания, подобные высказанному, могут иметь далеко идущие последствия. Но мы не видим причин отказать в просьбе. Да будет так.
Взмахом руки он отпустил меня. Хорошо, что я не имела видов ни на кого из придворных. Своими комментариями Эвард уничтожил бы все мои планы. Я приготовила достойный ответ, но кто-то уже заговорил о необходимости послать гонцов к войскам и сообщить радостную новость о восхождении на престол короля Эварда. Цепочка просителей, льстецов и подхалимов уже тянулась через весь зал до самого выхода.
Опустив глаза, я сделала глубокий реверанс и отступила в шумную толпу. Мне хотелось парить под потолком вместе с голубями, скакать по длинным столам Совета и кричать, как кричат золотисто-коричневые соколы над крышами Комигора. Я не смела взглянуть на Мартина или Тенни, иначе бы расхохоталась или бросилась обнимать их и благодарить за щедрый дар. Протолкавшись в толпе приличное время (никто не сказал мне ни слова), я покинула зал и выскользнула в одну из множества боковых дверей. Во всех дверях толпились люди, готовые пожертвовать туфлями и работать локтями, лишь бы попасть в историю или хотя бы на ближайший званый обед. Не успела я выйти, как кто-то крепко взял меня за руку.
- Дарзид!
- Ваш брат хочет видеть вас, сударыня.
К моему удивлению, темные, глубоко посаженные глаза помощника Томаса весело блестели. Знает ли Томас, что его правая рука так легкомысленно относится к моему освобождению?
- Я думала, Томас сейчас слишком занят, чтобы заниматься семейными проблемами.
- О нет. Он весьма настойчиво просил меня привести вас к нему. Должен ли я объяснять, что у него имеется… особая причина… желать разговора с вами? Может быть, сейчас как раз подходящее время, чтобы нам двоим бежать? На вас он подуется час, а мне сражаться с ним бок о бок!
Несмотря на улыбку и шутливый тон, Дарзид сумел спустить меня с небес на землю. Видения исчезли. Крылья опали, мои соколиные перья ощипали. Я освободилась от хватки Дарзида и расправила измятое толпой платье.
- Если Томас думает, что сможет переубедить меня, он заблуждается.
- Я не стал бы строить предположения на его счет. Признаю, что после событий сегодняшнего дня я не стал бы предсказывать и ваши поступки. Сейчас вы даже более интересны, чем та юная особа, которой я восхищался последние несколько лет. - Он махнул налево, показывая, что нам туда, и предложил мне руку.
Отчего-то мне была невыносима мысль снова коснуться его, и я пошла за ним вслед.
- Не забывайтесь, капитан.
Дарзид поклонился и провел меня в небольшую, но роскошно обставленную комнату.
- Я бы советовал вам оставаться здесь, пока герцог вас не позовет. - Он ничем не выдал, что я задела его. Улыбка не изменилась, веселый блеск в глазах не исчез. Капитан снова поклонился и прикрыл за собой дверь.
Я осталась один на один с каменной шахматной доской. Ощупывая пальцами фигурки, я размышляла о Виндаме и тех, кто играл в шахматы там, стараясь понять, как мне лучше поступить, чтобы не навредить друзьям. Дарзид вызывал у меня подозрения. Нельзя привлекать внимание к окружению Кейрона.
Томас ворвался в золоченые двери через час.
- Ты здесь. - Его лицо исказилось от гнева. - Как ты могла так поступить со мной?
Я была намерена сдерживаться, делать все возможное, чтобы смягчить впечатление от произошедшего или хотя бы не сделать хуже. У нас с Томасом никого не было, ни теток, ни дядек, только дальние родственники вроде Мартина. Но мой брат был вне себя.
- Неужели все эти годы я давил на тебя? Неужели был так груб и жесток, что ты нанесла мне такое оскорбление? Наш отец, наверное, переворачивается в гробу от того позора, который ты навлекла на наш дом. - Он вышел в центр комнаты, развернулся и впился в меня глазами. - Это Мартин, да? Это он тебя надоумил. «Кодекс Вестовара»… какая чушь! Напыщенный педант, он считает, что лишь у него во всей вселенной имеются зачатки интеллекта! Вот как он осуществил свою жалкую месть, отплатил всем нам за то, что победил лучший. Он недостаточно силен и недостаточно храбр, чтобы открыто выступить против Эварда, вот он и использовал глупую девчонку, чтобы она сделала за него грязную работу.
Мне казалось, он никогда не успокоится.
- Надо же было выбрать момент! Главный день в моей жизни, все, ради чего я трудился, сражался, страдал, - и что ты сделала? Обратила все в кучу навоза!
- Томас! Послушай, что ты несешь! - возмутилась я наконец. - Все, что я услышала, - как ты унижен, какое тебя ждет бесчестие, как твой триумф обратился в гору навоза. Ты хоть на миг задумался обо мне? Осознал, что значит быть чем-то вроде участка земли или мешком золота, отдав который, твой брат проявляет вассальную верность? Ты был готов продать родную сестру человеку, которого она презирает. Ради чего?
- Ради всего. Я сделал бы тебя королевой, дура! Мы стали бы самым влиятельным семейством во всех Четырех королевствах.
«Черт побери всех глупцов», - думала я, пока Томас дрожал от ярости. Дело не просто в дружбе и вассальной верности. Я недооценивала Томаса. Мне и в голову не приходило, что его амбиции не ограничиваются Эвардом.
Я попыталась успокоить его.
- Ты обретешь ту силу, о которой мечтаешь, Томас. Ты всегда был близким другом Эварда, ты сражался рядом с ним едва ли не с самого детства. Ты Защитник Лейрана, и не просто потому, что ты его друг. Ты лучший воин во всех Четырех королевствах, и никто не осмелится спорить с этим. Но я не хочу быть королевой, Томас, если это означает стать собственностью Эварда или твоей.
Томас всплеснул руками.
- Тебе больше по нраву бесконечные дурацкие карнавалы Мартина. Ты что, тоже одна из его наложниц?
Это уже слишком. Я ударила его, оставив на потемневшем от гнева лице еще более темную отметину.
- Твой язык так же скверен, как и твой выбор друзей, Томас, и так же примитивен. Единственная глупость, которую я совершила сегодня, - решила, что ты сможешь когда-нибудь понять.
Брат ответил мне с холодной яростью, которая была гораздо хуже гнева.
- Я никогда не пойму, Сейри. - Он распахнул дверь и бросил через плечо последние слова: - Не трудись возвращаться в Комигор. Я отошлю твои вещи в городской дом и позабочусь, чтобы у тебя было все необходимое. Надеюсь, ты выкажешь хотя бы подобие благопристойного поведения после сегодняшнего отвратительного представления. - Он грохнул дверью, оставив меня одну посреди золоченой комнаты.
Ярости я ожидала. Томас с первых дней жизни привык считаться только с самим собой, лишь смутно подозревая о существовании рядом с ним других людей. Но такая неприкрытая ненависть, ее я не ожидала. Придется соблюдать осторожность. В один день я сделала своими врагами двух самых влиятельных людей на свете.
Что ж, выбор сделан, жалеть я не собиралась, хотя теперь понимала, какими печальными могут оказаться последствия. На узорчатом столе в углу комнаты нашлись бумага, перья и чернила, и первое, что я сделала, написала управляющему нашего городского дома о необходимости открыть дом сегодня, а не в конце осени, как это было заведено. Затем я написала Мартину.

«Дорогой кузен!

Как ты сам видел, дело сделано. Моя судьба, по крайней мере в той ее части, что касается замужества, в моих руках, и я не сожалею о сделанном выборе. Но поскольку это решение задевает гордость королей и кровных братьев, праздновать рано.
Не могу выразить, насколько велика моя благодарность за знания и дружбу, которые были дарованы мне в последние четыре года. Мое видение мира бесповоротно изменилось в живом обществе Виндама, но теперь я вынуждена прекратить свои посещения. Хоть это и не мое желание, этот выбор я тоже сделала сама.
Мы договорились с братом, что я стану жить здесь, в городе, и буду всем обеспечена.
Передай друзьям, мои мысли всегда с ними, а тем, кто отправляется в путь, - пусть будет легкой дорога.
С наилучшими пожеланиями, Сейри».

Этого было недостаточно, но и как я смогла бы выразить то, что хотела? Они прочтут между строк.

Первый год правления короля Эварда
Я тут же окунулась в светскую жизнь двора, возобновив прежние знакомства, о которых забыла, начав ездить к Мартину. Мне казалось невероятно нелепым, что вести себя благопристойно, по мнению Томаса, означало вращаться среди нетрезвых богатых бездельников, способных обсуждать лишь, кто чей любовник, каковы перспективы осенней кампании, и заявлять, что вино последнего урожая - лучшее за всю историю.
Но между балами, охотами и прочими увеселениями я много читала и занималась. До Виндама я никогда не занималась учебой, предпочитая чтению книг верховую езду, а письму на бумаге - игру в дротики. И даже в Виндаме мое обучение заключалось в постоянном слушании других, в ведущихся на уровне интуиции спорах и настойчивых расспросах. Только Тенни заставил меня читать. И теперь, когда я была лишена компании, у меня проснулась жажда знаний, утолить которую могли только книги. У меня в голове крепко засело кое-что, о чем как-то упоминал Тенни: раз или два в Королевский Университет Валлеора принимали женщин. Изменить свою жизнь… эта мысль согревала меня. Случались и не такие чудеса.
Еще я наняла старика-музыканта учить меня игре на флейте. Он был пьяница, но в те редкие моменты, когда являлся, не выдыхая пары алкоголя, его музыка бередила душу. Он пояснял, что пьет, потому что никто его не слушает. Я слушала и училась.
Как-то утром я сидела в библиотеке, занимаясь историей Четырех королевств. Вдруг явился Дарзид.
- Просто хотел посмотреть, насколько вам подходит новая жизнь, - пояснил он. - Не прерывайте ваших занятий.
Он устроился в кресле возле окна, словно подтверждая свои слова. Просмотрел стопку книг, лежащих рядом с креслом: по юриспруденции, по философии и по истории Валлеора, на которую я теперь смотрела совсем иначе, выискивая любое упоминание об Авонаре. Начинать разговор предлагалось мне. Беда в том, что в тот момент меня гораздо больше занимало чтение. Потрепанная книга, зажатая в руке, обещала поведать о «власти ужаса и восстановленной справедливости», имевших место четыре с половиной века назад. Я сознательно не предложила Дарзиду никакого угощения и не пересела от стола в кресло, что располагало бы к беседе.
- Скажите Томасу, что у меня все есть и я не страдаю из-за отсутствия его общества или общества Эварда.
- Хм. - Он лениво, не читая, пролистал одну из книг. Тяжело начинать разговор, к которому не лежит душа.
- Что ж, капитан, вам хватает материала для наблюдений, с тех пор как Томас так вас повысил? Решились ли вы записать их, как грозились когда-то? Кажется, теперь, когда королевство снова начало войну, немного юмора не повредит.
- Мир нелеп. Я… - Он замолк, кинул книгу на стол и, откинувшись на спинку кресла, стал барабанить по подлокотнику длинными тонкими пальцами. Хотя его костюм был, как всегда, безупречен, сам капитан выглядел плохо. Он сидел спиной к окну, и его лицо оставалось в тени. Озорной блеск в глазах пропал.
Я ждала, что он продолжит свою мысль. Он был не из тех, кто топчется вокруг да около или ревностно блюдет этикет. Но молчание затягивалось и стало совсем уж невыносимым, я ощутила потребность сказать что-нибудь.
- Капитан, зачем вы здесь?
Призрак его прежней насмешливой улыбки мелькнул на лице.
- Я скучаю по нашим обеденным разговорам. Любая сплетница в этом городе знает, что вы поссорились с братом, но мое имя не упоминается рядом с вашим. Вы всегда поддерживали во мне веру в мои способности.
- Значит, светская жизнь и военная служба губят их?
- По правде сказать, я плохо сплю. - Он сдвинулся на край кресла и наклонился вперед. - Скажите мне, сударыня, вас когда-нибудь посещало чувство, что вы живете в каком-то ином мире? Что ваша жизнь приняла неожиданный оборот?
- Изредка, - ответила я. Конечно, в ту ночь, когда я узнала, что моя привычная жизнь построена на ужасающей лжи, будто маги - суть мировое зло и должны погибать в мучениях. - Чаще, когда я на маскараде у какой-нибудь баронессы.
- Нет-нет. Это другое. - У него на шее была золотая цепь, ее звенья сверкали в солнечных лучах. - В прошлом месяце я был в деревеньке на севере Валлеора, месте, где я никогда не бывал прежде. Жители деревни заявили, что знают меня. Ненавидят меня. Старики клялись, что были знакомы со мной в юности. Я решил, что это ерунда, но в других трех деревнях повторилось то же самое. Они рассказали мне о дуэли, в которой я участвовал тридцать лет назад. Я убил одного местного жителя, так они сказали, человека, которого все очень уважали. Они подробно описывали поединок. Я смеялся над ними, но они клялись, что все правда, после этого сражения у меня на плече остался шрам в форме звезды. Естественно, я сказал им, что это бред. И Томас долго смеялся.
- Но вам не смешно. - Я даже не помнила, когда видела его таким серьезным.
- У меня на плече есть такой шрам. - Дарзид рассеянно потер левое плечо, словно его беспокоила призрачная боль. - Все, как они рассказали.
- Совпадение. Вы же лейранский солдат. У вас полно шрамов, я уверена. К тому же любой валлеорец ненавидит всех лейран.
- Да, но странно то, что я не могу сказать, откуда у меня этот шрам. Эта история заставила меня задуматься. Есть несколько вещей, которых я не помню: история моей семьи, моя карьера. О них я так часто рассказывал, и они казались мне правдой, но когда я задумался, все как-то странно изменилось. - Он уставился на свои руки и страшные шрамы, пересекающие ладони. - В моем мозгу живут образы, которых там не должно быть, они похожи на воспоминания, но они так нелепы… - Он помотал головой, словно желая вытрясти из нее мысли. - Глупость. Наверное, вы думаете, что я пьян.
- Почему вы рассказываете об этом мне?
Он выдавил из себя смешок.
- Мне некому больше рассказать о своих фантазиях. Томас и Эвард слишком заняты собой, и у любого другого жителя этого королевства от моих рассказов сделается мигрень. А вы глядите на меня широко раскрытыми глазами и слушаете так, словно вам рассказывают подобные истории каждый день. Я знаю, что вы не станете смеяться надо мной. Вы исключение…
Я никогда не видела у Дарзида такого лица, оно выражало неприкрытое восхищение… надежду на близость…
Я резко поднялась. Разговор принимал направление, которое мне совсем не нравилось.
- Простите, что не могу выслушивать подробности, капитан. Вы застали меня в разгар занятий… - Я махнула на книгу и кипу бумаг на столе.
Он, вспыхнув, вскочил и велел дворецкому нести пальто.
- Примите мои извинения. Я ни в коем случае не хотел причинить вам неудобство.
- Недовольство Томаса пройдет, - продолжала я. - Мы еще не раз будем обедать вместе, и вы расскажете мне остальное.
Его история действительно любопытна, но у меня нет нужды и желания сближаться с амбициозным придворным. Те, у кого есть смертельно опасные тайны, должны быть особенно осторожны в выборе доверенных лиц.
Дарзид ушел, многословно прощаясь и шутя.
- Если Томас вдруг не переменит мнения и ваши ученые занятия покажутся вам такими же скучными, как и званый ужин, может быть, вы как-нибудь позовете меня, чтобы оживить мое чувство юмора.
- Все возможно, капитан.
Но я ни разу не позвала его. Мне было плевать на Дарзида, и его чувство юмора, и на его тайны. Мои мысли были в Виндаме, я невольно улыбалась, гадая, какие еще покрытые пылью тома нашел Тенни, кто помогает Юлии отстаивать в спорах с Мартином ее позицию, что женщина должна обладать правом иметь собственность, остался ли Кейрон или снова путешествует в поисках знаний и красоты, чтобы напитать сокрытые в нем силы. Когда-нибудь я узнаю о магии больше. Я еще не успела распробовать этот экзотический фрукт.

Когда мне было лет пять, король Геврон решил подчинить себе три других королевства из Четырех, чтобы раз и навсегда покончить с кровавыми спорами с соседями: Валлеором, Керотеей и Искераном. Он начал с Валлеора, богатого королевства на северо-западе, но самого слабого из трех и с самой длинной совместной границей. Прошло одиннадцать лет, пока пала последняя валлеорская крепость, - значительные размеры королевства и постоянные нападения более воинственных керотеан и искерцев затягивали войну. Геврон был занят Валлеором и обратил внимание на Керотею лишь в последние годы своего правления. Эта война ни к чему не привела.
Эвард вышел из Монтевиаля через неделю после коронации, обещая покончить с Керотеей быстрее, чем Геврон возился с Валлеором. В разгар зимы первого года своего правления он объявил о решающей победе на границе с Керотеей. Но отвратительная погода заставила свернуть кампанию, поползли слухи, что все завоеванное будет утрачено весной.
В канун Долгой Ночи я решила остаться дома. Шла бесконечная череда торжеств, посвященных Сейлю, середине зимы, которую венчала Долгая Ночь и десять праздничных дней, которыми заканчивался год, и я не отказывалась ни от одного приглашения, если оно могло быть замечено. Я флиртовала со всеми, кто только обращал на меня внимание, и была уверена, что до ушей Томаса и Эварда дойдет немало слухов. Король не сможет выбрать жертву и обвинить кого-то в том, что я предпочла его королю. Может быть, он постепенно потеряет интерес и вообще перестанет слушать сплетни. С меня пока хватит. Я сказалась больной и проводила вечер под шерстяным одеялом и с книжкой валлеорских сказок, зимние тени отгонял только огонь в камине библиотеки.
У входной двери зазвонил колокольчик. Я подумала, что это может оказаться один из моих недавних поклонников, скорее всего виконт Мантенья. Наверное, он доказывает дворецкому, что жизнь его будет разбита, если этим вечером он не вытащит меня из дому кататься на новых санях. Мантенья был сентиментальным мальчишкой, но довольно забавным. К счастью, у меня есть Жуберт, отличный дворецкий. «Нет» означало нет.
В дверь библиотеки постучали, вошел Жуберт с длинным узким свертком.
- Прошу прощения, госпожа. Подарок.
Сверток длиной в руку, упаковка из зеленого шелка перехвачена золотой лентой, карточки нет. Под слоями шелка оказалась роза… среди зимы, одинокая прекрасная алая роза. Отогнутые красные лепестки, бутон только начал распускаться. На одном из лепестков застыла капля росы, не снежинка, растаявшая в тепле комнаты, а роса. Я глядела на цветок, вдыхая его аромат, и чувствовала запах садов Виндама. Магия…
Я кинулась к окну, посмотреть, там ли он, но перед домом было темно и пустынно. Меня охватило разочарование, но только пока я снова не коснулась розы. Улыбнувшись, поставила цветок в хрустальную вазу и водрузила на низкий столик, чтобы его было видно отовсюду. Роза была достаточно красноречивым посланием.

С весной пришел Месяц Ветров, когда праздновали женитьбу Арота на Мане, деве ветров, родившей богу Близнецов. Каждый день Месяца Ветров родители приносили детям подарки и сладости в память о дарах Маны, принесенных обитателям лесов и небес по случаю свадьбы, и прятали их в доме и в саду, как Мана прятала орехи для белок. В середине месяца праздновали день Лоз, излюбленный день для тех, кто намерен предложить руку и сердце, и для помолвок. Разумеется, это был и излюбленный праздник виноторговцев.
Дождливым днем, спустя пять дней после праздника, я принимала участие в погребении герцога Гамерсийского, жизнерадостного престарелого выпивохи и сквернослова, одного из старых друзей моего отца. Злые языки поговаривали, что для своих шестидесяти семи лет он слишком любил праздник Лоз. Томаса на погребении не было, он участвовал с Эвардом в кампании против Керотеи. Мартин присутствовал, сидел на холодной каменной скамье храма Аннадиса вместе с Тенни. За семь месяцев, прошедших со дня коронации Эварда, я впервые видела их. Ни один не взглянул на меня.
После доводящих до исступления часов песнопений и рассказов, после которых Близнецы должны были признать заслуги старца и внести его в список земных героев, все вернулись в городской дом герцога на поминки. Хотя больше всего на свете мне хотелось броситься в объятия Мартина и расспросить обо всем, я последовала примеру кузена. Сам он присоединился к группе солидных, незнакомых мне мужчин, не делая попыток подойти ко мне. Тенни быстро ушел, поговорив только с вдовой и больше ни с кем. Когда я сама прощалась с герцогиней, лакей вручил мне традиционную памятную открытку, сложенную так, что на внешней стороне оказались герб герцога и его послужной список, а внутри - генеалогическое древо. Только вернувшись домой, печальная и одинокая, я обнаружила, что внутри моей открытки лежит тонкая полоска бумаги. Подписи не было, но после двух лет чтения конспектов по законодательству я легко узнала почерк Тенни. Казалось, что текст послания составляют случайно подобранные философские изречения, но мне их выбор показался совсем неслучайным.
Мудрость прекрасного пола очевидна.
Безопасность путника - в долгом отсутствии.
Четверых недостаточно для настоящей дискуссии.
Из первой строки следовало, что Мартин считает правильным, что я не появляюсь в Виндаме. Интересно, есть ли у него более весомые доказательства моей мудрости по сравнению с теми, что были у меня. Я руководствовалась лишь инстинктом.
Вторая строка дала мне понять, что Кейрон ушел. Я не могла решить, что труднее: представлять его в далеких неведомых землях или же знать, что он в Виндаме, совсем близко, но мне вход туда запрещен. Мысли, что он может никогда не вернуться, я не допускала. Только не после розы.
Третья строка говорила, что по мне скучают, и от этого стало особенно тяжело.

Летом распространилась удивительная новость о помолвке Эварда и дочери Дагоберта, последнего валлеорского короля. Это был блестящий ход со стороны Эварда, узаконивающий власть Лейрана над Валлеором. Принцессе Мариель было шестнадцать, ее «укрывали» в дальнем монастыре с того дня, когда у нее на глазах была обезглавлена вся ее семья.
Обычно лейране не казнили женщин в память о священной жене Арота Мане, которую пощадили чудовища земли и небес, бившиеся в Началах с Аротом. Но для королевы Валлеора сделали исключение. Когда головы ее мужа и сыновей еще сжимали в руках палачи, королева Маргарет поклялась лечь с первым попавшимся валлеорцем, не важно, знатным или нет, и тогда ребенок мог бы стать гораздо более законным претендентом на престол, чем любой лейранский король. Ее обезглавили тут же. Но дочь король Геврон разрешил оставить в живых, если ее надежно запрут в монастыре и запретят даже смотреть на мужчин. Может быть, даже жизнь с Эвардом окажется лучше заключения в подобной тюрьме и отсутствия жизни вообще.
Свадьба состоялась в конце лета. Светловолосая девочка тонула в роскошном наряде, который Эвард счел подходящим для его невесты. Она была невысокой и тонкой, с вытянутым худым лицом и огромными, постоянно моргающими глазами. Она ни на кого не произвела впечатления. Я пожелала ей терпения и самостоятельности, похоже, ей нужно и то, и другое.
Томас, разумеется, присутствовал на церемонии, как всегда великолепный и, кажется, нисколько не лишившийся из-за моей глупости расположения Эварда. Он уже семь раз выступал в качестве защитника Эварда, и о нем говорили, будто он непобедим. Когда я столкнулась с Томасом возле стола с напитками, его лицо словно окаменело. Он развернулся на каблуках и отошел. Здесь ничего не изменилось. Дарзид, как всегда находившийся рядом с ним, поклонился, но не ушел вслед за Томасом. Он хотел заговорить со мной, но я вежливо извинилась и ушла, прежде чем он успел произнести хоть слово. Мартин тоже был среди гостей. Он приветствовал меня официальным поклоном, а затем вернулся к прерванному разговору. Значит, еще не время.

Второй год правления короля Эварда
Во вторую осень моего «затворничества» мне исполнилось двадцать три. В свой день рождения я рано вернулась домой, чувствуя себя не более одинокой, чем в толпе людей, с которыми я не имела ничего общего. Мне все больше нравилось музицировать, и я решила отметить этот день таким образом. Когда Жуберт открыл мне дверь, он указал в сторону библиотеки.
- Прибыл подарок для вас, госпожа. Я отнес сверток в библиотеку. Я вернусь зажечь лампы, как только повешу пальто.
- Не нужно ламп. Я просто немного поиграю.
Я вошла в темную библиотеку, гадая, кто же из знакомых вспомнил о моем дне рождения. На полированном столе лежал длинный узкий сверток из тонкого зеленого шелка, перехваченный золотой лентой. Сердце бешено заколотилось. На этот раз роза оказалась белой с розовым налетом по краям лепестков, хрустальная капля росы сверкала на ней слезой радости. Я стояла у камина, вдыхая сладкий аромат и упиваясь совершенством цветка, а еще больше - его значением.
- Я не знал, какие тебе нравятся больше, красные или белые, - голос шел из кресла в углу, - а испытав на себе силу спорщиков Виндама, я меньше всего на свете хотел бы вызвать твой гнев, строя беспочвенные предположения. И я подумал, что лучше всего прийти самому и узнать.
Я отвернулась, не обращая внимания на впивающиеся в пальцы шипы, и из тени в углу вышел чародей, подаривший мне в день рождения исполнение желаний.

Предыдущая страница 7 Следующая страница


Сын Авонара 8

8

- Эрен, кто ты?
Молодой человек отвернулся. Он не увидел того, что он сделал, и не услышал моего настойчивого вопроса - он в ярости швырял вниз с холма камни.
Я глубоко вдохнула и подошла, чтобы взглянуть на кинжал.
Якопо запричитал:
- Не трогай его! Огонь демонов, Сейри! Там нет никакого разлома, ничего.
- Все хорошо, Яко. Все кончилось.
Но ничего хорошего не было. Глаза меня не обманывали. Лезвие кинжала прочно засело в твердом камне.
- Эрен, - снова позвала я.
Взволнованный и красный, он выронил камни и подошел ко мне. Я указала на нож, он пожал плечами, нисколько не удивленный. Во что, ради всего святого, я ввязалась? Отрицать реальность произошедшего стало еще сложнее, когда Эрен выдернул нож из камня. Никакой отметины на камне, ни трещины, ни царапины, само оружие тоже не поцарапалось и не погнулось.
Тем временем деревья затрепетали от усилившегося ветра, тени заплясали на вершине холма, прогоняя тепло. Послеполуденные летние грозы были обычным явлением в этой местности, хотя и более редким в засуху последних четырех лет. Но ни одна природная буря не заставляла меня так тревожиться. Меня вдруг охватил озноб, я поймала себя на том, что пристально вглядываюсь в горизонт. Самое странное, что, несмотря на висящий в небе прямо над холмом солнечный диск и отсутствие облаков, никто из нас не отбрасывал тени.
Эрен схватил меня и Яко за руки и, прежде чем мы успели запротестовать или задать вопрос, потащил нас обоих вниз по склону под деревья, грубо толкнул в густой кустарник, не позволяя заговорить. Я сжалась в комок, и вскоре весь мир сконцентрировался в пыльных ветках у меня под носом и мускулистых руках Эрена, вжимающих меня в куст. Всем существом я ощущала угрозу. Время завязалось в узел. Ветер нес запах дыма и пепла, запах давящего душу одиночества…
Камень свалился с души, я спиной ощутила, что тень ушла. Солнечный луч проник сквозь листву, слепя глаза. Неподвижный воздух снова, как обычно, был наполнен запахом горячей хвои и сухих листьев; затрещала, взволновав остальных птиц, сойка. Мы с Якопо заговорили разом.
- Эрен, что это было?
- Что это за безумие, Сейри?
Я ни разу не видела, чтобы Якопо боялся.
- Не знаю, Яко, - ответила я. - Не знаю. Обеспокоенный Эрен не обратил внимания на наш вопрос, он звал нас вниз, к дому, часто оглядываясь на вершину холма. Я не собиралась ему возражать. Чтобы это ни было, испытать подобное еще раз не хотелось. Но к тому моменту, когда мы вышли на луг к дому, воспоминания о происшествии потускнели, оставив на душе странный осадок. Что же на самом деле за туча заслонила солнце?
Эрен вызывал у меня все больший интерес. Только на одном языке я не пыталась с ним говорить. Я знала всего несколько слов, остальные были давно погребены в глубинах истории, и я была уверена, что никто из живущих на земле не поймет их.
- Эрен, дж'эттанн и дизе?
Хотя он отрицательно покачал головой, его лицо оживилось, до этого момента я не видела его таким. Я произнесла еще несколько слов, некоторые он узнавал, но не все, словно и этот язык он тоже знал лишь фрагментарно. Он хочет сказать, что он не дж'эттаннин или что он не знает этого? Я размышляла, как сформулировать вопрос попонятнее. Оставалось только одно. Я четко сформулировала вопрос в уме, отбросив прочь все посторонние мысли, и сосредоточилась, пока не остались только необходимые слова, выделившиеся, словно каменные колонны посреди пустыни. Тогда я взяла руку Эрена и положила себе на голову, приглашая его жестом, которому научил меня Кейрон, прочесть мои мысли. Он отдернул руку и сердито затряс головой, потом сжатым кулаком быстро застучал по лбу. Значит, он не может этого сделать, но он прекрасно понимает, что я имею в виду.
Я с трудом сдерживала восторг. Восторг, какое странное чувство. Ужас был бы уместнее. Никто не должен узнать об этом, иначе все мы обречены: Эрен, я, Якопо…
Старый моряк сидел на скамейке Ионы рядом с входной дверью, глядя вдаль, крепко сжав широкими ладонями колени. Я села рядом с ним и накрыла его скрюченные пальцы ладонью. Его руки были холодны.
- Яко, прости меня. Если бы я знала, как все обернется, я ни за что не стала бы втягивать тебя в это дело.
- Он действительно может забрать наши души? Там, наверху, он пытался сделать именно это? Зло, Сейри. Я никогда не ощущал такого зла.
- Я не вполне понимаю, что произошло наверху. Первую часть, когда он пытался колдовать, да. Когда ты ощутил покалывание и волнение. Но что случилось потом: отвратительный запах, ощущение скользкой змеи, ползущей по спине, - такого я никогда не испытывала. Но клянусь тебе, магия сама по себе не зло, и хотя он опасен, Дикий, полубезумный, я уверена: Эрен не хотел причинить нам вреда. - Маг, один из соплеменников Кейрона… Как, во имя всех богов, он очутился здесь? - Я не знаю, что делать.
- Тебя арестуют, если узнают, девочка. Они завершат то, что начали. Ты не можешь позволить ему оставаться.
- То, что могут сделать со мной, и вполовину не так страшно, как то, что ожидает его. А в его нынешнем состоянии он даже не поймет, за что.
Эрен без устали метался по лугу. Я остановила его, собираясь получить некоторые разъяснения.
- Что там случилось? - Я указала на вершину холма.
Он поднял две травинки, одну зеленую и сочную, другую - коричневую и сухую. Держа зеленую травинку пальцами одной руки, он провел над ней ладонью другой, осталась только сухая трава. Понятно. Когда он указал на деревья и дом, а потом обхватил голову руками, я догадалась, что для него это места, где можно спрятаться. Когда я попыталась продолжить расспросы, он пожал плечами и отошел.
В языке дж'эттанн нет простого слова для магии. Они нуждаются в нем не больше, чем представители других народов, слова, что заставляет их просыпаться по утрам, ставить при ходьбе одну ногу впереди другой или вдыхать и выдыхать. Но ради собственной безопасности и безопасности Якопо я должна показать Эрену разницу между магией и обычными действиями. Судя по всему, он не видел ничего необычного в том, что сделал, не осознавал ужасных последствий подобных поступков.
Я снова остановила Эрена и уговорила пойти за мной. Выхватив из ручья большой камень, я показала ему, что не могу пронзить его ножом. Он изумился. Звезды небесные, откуда он явился? Когда я передала ему камень и свой нож, жестом попросив сделать то же самое, он озадачился. Пожал плечами и всадил нож в камень с такой легкостью, словно это был кусок сыра.
Хотя я была готова к тому, что увижу это, сердце прыгнуло в груди. Я коснулась руки Эрена и заставила его поднять на меня глаза.
- Магия, - произнесла я.
Он нахмурился и жестом потребовал других слов. Я указала на камень и назвала его, указала на нож, произнесла название, потом обвела рукой оба предмета и повторила:
- Магия.
Что еще он умеет? Он не лечит, шрамов нет. У Кейрона их было множество. Дарующий Жизнь, так называли его сами дж'эттанне. Я потащила Эрена в огород, показала ему кустики бобов, сомлевших от жары.
- Можешь заставить их расти? - спросила я, жестами поясняя слова. - Сделать их здоровыми, как и остальные?
Он дал понять, что считает это нелепым, но я требовала, чтобы он показал мне. Он провел пальцами по растениям, легко коснулся листьев и стебля. Некоторые листики зазеленели, какой-то участок стебля стал толще, но в целом растение осталось сухим и безжизненным. Через минуту он вырвал его с корнем и швырнул на землю, наступив обутой в сандалию ногой.
- Все хорошо, - произнесла я, пытаясь сохранять спокойствие и заставить его делать то же самое. Я подняла растение, указав на оживленные им листья, и снова сказала: - Магия.
Это возбудило его любопытство. Прищурившись, он повел меня к кострищу возле дома. Положил в кольцо закопченных камней кучку веток и трут, потом легко подул на ладонь и провел рукой над крошечным костром, пристально глядя на него. Спустя несколько мгновений вверх потянулся завиток дыма, потом еще один и еще, пока на вершине сложенных шалашом веток не заплясал огонек. Хотя пламя почти сразу же исчезло, Эрен казался довольным и жестом предложил мне произнести слово.
- Магия, - повторила я, он улыбнулся так радостно, что, казалось, рядом с его улыбкой меркнет свет дня.
Полдела сделано. Он понял, какого рода вещи именуются магией. Теперь осталось объяснить, что ему запрещается так поступать. Пока я объясняла, он изображал непонимание, словно ребенок, которого лишили прогулки, только что похвалив за успехи в учебе.
Несчастный Якопо в смущении наблюдал за нашими действиями. Хотя все они знали, в каких преступлениях меня обвиняли, я никогда не говорила о магии ни с Якопо, ни с Анной, ни с Ионой. К чему расстраивать их? Я сражалась и проиграла битву.
Но в этот странный день я снова вернулась на поле боя. Мне было плевать на всех, я и пальцем бы не пошевелила ради спасения чьей-нибудь жизни. Десять лет я верила, что человеческие существа самые гнусные из всех, необузданные, кровожадные лицемеры, готовые уничтожать друг друга. Даже дж'эттанне, которые так ценили жизнь, приучали своих детей к тому, что все они обречены на смерть, и даже не пытались что-то изменить. И теперь я оказалась такой же плохой, как и все остальные: управляющей другими людьми, жертвующей чужой жизнью ради собственных целей. Я вложила кружку с пивом в руку своего единственного друга и сказала ему, что из-за моего любопытства и ненависти он оказался в смертельной опасности.
- Я решила, что делать дальше, - сказала я, щеки мои горели, тело казалось чужим. - Попытаюсь найти того, кто разыскивает его.
Я ничем не обязана дж'эттаннам, но Эрен - маг, а Дарзид охотится за ним. Я скорее убью Эрена своими руками, чем позволю Эварду сжечь его на костре.
Хотя Эрен явно не был в восторге от моего решения покинуть долину, а Якопо бурчал, что мне нельзя идти одной, рано утром я простилась с ними обоими. Гренатта находилась в пяти лигах к югу, но я уже ходила туда раньше. Я прошла через луг по узкой тропинке и, когда добралась до развилки дороги за Данфарри, обнаружила сюрприз: меня поджидала, восседая на куче камней, тощая сгорбленная фигурка.
- Паоло! Что ты здесь делаешь?
- Это не я придумал.
- То-то я думала, с чего вдруг вчера вечером Якопо решил срочно идти в деревню. И сколько он тебе заплатил, чтобы ты потащился со мной?
- Тайна. Я дал клятву.
- И что ты должен делать? Защищать меня от разбойников?
Мальчик расправил плечи.
- Возможно. Я кое-что умею.
- Разумеется, умеешь, но путь неблизкий. - Я не хотела его обидеть, но мне было неясно, как он сможет столько прошагать со своей ногой.
- Ходил раньше и быстрее тебя. Я усмехнулась.
- Думаешь? Посмотрим.
Я быстро зашагала по дороге, Паоло заковылял рядом. Якопо не дурак. Лишние руки, пара зорких юных глаз и надежный гонец очень даже кстати.
- Что, Паоло, твоя бабка знает, где ты?
- Она снова напилась.
- А-а.
Его отца повесили за кражу, когда Паоло был совсем маленьким, его мать исчезла через несколько месяцев после этого события, оставив Паоло на воспитание бабке, когда та была трезва, и всей остальной деревне, когда старуха напивалась. Он легко выдерживал заданный мной темп. Я думала, что каждый шаг должен даваться Паоло с трудом, но он казался неутомимым и, хотя его тело было далеко от совершенства, обладал превосходным слухом. После часа доброй ходьбы он резко остановился.
- Лошади. Повозка. У нас за спиной. - Он покосился на меня. - Якопо сказал, ты, скорее всего, не захочешь ни с кем встречаться.
- Это верно, - ответила я, - но я ничего не слышу.
- Их четверо или пятеро. Клянусь.
Он говорил так уверенно, что, несмотря на ощущение, будто меня надули, я полезла вслед за ним в кусты ежевики, растущие вдоль дороги. Он тут же принялся набивать рот ягодами, пока я, скорчившись, потела среди колючих зарослей. Когда я уже начала подозревать, что это всего лишь уловка, предпринятая с целью сделать привал, мальчик прижал к губам испачканный ягодным соком палец, и я услышала позвякивание упряжи.
По дороге проехали два хорошо вооруженных всадника и две так же экипированных женщины, они сопровождали тележку, которую тянул мальчик с сосредоточенным лицом, приблизительно возраста Паоло. На тележке лежали бочки, в каких обычно перевозили сахар, ценный груз. Опасно. Я подождала, пока отряд не отъедет на приличное расстояние, прежде чем снова выходить на дорогу.
- Хорошо, что ты со мной, Паоло.
Мальчишка ковылял впереди.
- Нужно быть начеку!
Дорога некоторое время шла вдоль реки, затем свернула на юго-запад, петляя по опушкам густых северных лесов, прежде чем вывести в луга южного Лейрана. Мне не нравился путь через лес. Огромные дубы и ясени росли так густо, что закрывали солнце, у них были голые и колючие нижние ветви. Под ними почти ничего не росло, лежали лишь древние кучи гнилых листьев и трухлявые стволы упавших деревьев. Под этим мрачным пологом мы шли еще с час, и Паоло снова остановился.
- Всадники. Трое сзади, уже близко. Впереди тоже кто-то есть. Тише.
Я похолодела. Разбойники. Мы с Паоло быстро укрылись за стволом разбитого молнией дуба, двигаясь крайне осторожно, чтобы треснувшая ветка не выдала нашего присутствия. С дороги нас не было видно. Мы наблюдали.
Трое всадников были облачены в одеяния жрецов, двое в серых балахонах, один в черном, с тяжелой золотой цепью на шее. На лошадях богатые попоны, красные, расшитые золотом, с изображением восходящего солнца Аннадиса. С уздечек свисали золотые безделушки, мягко позвякивающие при каждом шаге.
Мне было плевать на лейранских жрецов после всех лет, в течение которых я слушала их лживые речи. Они учили, что Священным Близнецам нет дела до повседневных забот смертных, только до славных подвигов, похожих на их собственные. Жрецы Аннадиса благословили то, что сделали с Кейроном и моим сыном. Я не могу почитать богов, считающих подобное славным подвигом. А для простых людей подвиг заключался в необходимости работать до изнеможения, выплачивая церковные подати и королевские налоги, ни в коем случае не роптать и с готовностью умирать в бесконечных войнах. Неудивительно, что святилища в деревнях Лейрана заброшены, крупные храмы пустуют, за исключением праздничных дней, когда даже жрецы подают милостыню.
Разбойники выступили из-под деревьев и перегородили дорогу всадникам в капюшонах, когда те миновали наше укрытие.
- Стоять! - приказал плотный низкий человек. Его голова была обвязана лоскутом желтой ткани, в руке он сжимал длинный нож. Четверо его товарищей были вооружены как попало: дубина, копье, кинжал и заряженный арбалет.
- Спешиться!
Жрецы молча повиновались. Двое разбойников схватили лошадей под уздцы, а их товарищи присматривали за жрецами.
Плотный предводитель внимательно осмотрел лошадей, похлопав по холке красивого гнедого коня.
- Такие прекрасные кони нечасто встречаются у обычных странствующих священников. А упряжь… - Он потряс украшенной золотом уздечкой, потом переключил внимание на своих жертв, оглядывая с головы до ног застывшие фигуры. - Не слишком ли это роскошно для Жреца? - Быстрым движением ножа он приподнял золотую цепь на шее жреца и, намотав ее на длинный клинок, приставил острие к горлу жертвы. Три священника по-прежнему были удивительно спокойны и удивительно молчаливы.
- Очень вы тихие. Ни разу не встречал святого отца, который бы удержался и не начал говорить, как дурно я поступаю и как Близнецам нужна моя кровь и мои деньги. Тоска. Может, вы рождены не для этого. - Он еще раз крутанул цепь. - Но вы тем не менее преуспеваете. Наверное, настало время поделиться с бедными.
Я приготовилась увидеть смертоубийство - разбойникам нечего терять, приговор им уже вынесен, но только не то, что произошло. Внезапно от неожиданности захватило дух. Три лошади заржали и поднялись на дыбы, опрокинув одного разбойника и заставив попятиться другого. Два жреца в серых балахонах вдруг очнулись от своего оцепенения, развернулись и стали быстро и точно наступать на своих противников. Жрец в черном заставил предводителя опуститься на землю, угрожая его же собственным длинным ножом. Легко и нисколько не колеблясь, святой отец вонзил нож в грудь бандиту, затем вскочил и ввязался в общую свалку.
Через миг все было кончено. Три разбойника неподвижно лежали на дороге. Два жреца в серых одеждах держали двух уцелевших разбойников, скручивая им руки за спиной с такой жестокостью, что я, казалось, могла услышать в неожиданно наступившей тишине скрежет костей. Черный жрец приблизился к пленникам. Его капюшон упал, под ним оказались светлые волосы и треугольное лицо с выпуклым лбом и длинным носом.
- Нужно осторожнее выбирать жертвы, волчата мои, - произнес он веско, в его голосе слышалось полное отсутствие эмоций. Не успели разбойники опомниться, как он полоснул ножом по их шеям. Два окровавленных тела упали на землю.
Жрец в черном огляделся и вперил взгляд под деревья, прямо в наше укрытие. Я не осмеливалась даже вдохнуть, пока он снова не надел капюшон, а затем развернулся и вскочил в седло. Упавший разбойник застонал. Черный жрец щелкнул пальцами. Один из его товарищей поднял копье и метнул в раненого, пригвоздив его к дороге. Древко копья еще дрожало, когда три жреца исчезли за поворотом впереди.
- Что, ради всех богов, это такое? - Я дрожала, хотя воздух казался раскаленным. Во рту остался привкус золы.
- Дерьмо, гады. - Паоло никогда не отличался многословностью.
Мы выбрались на дорогу. Я велела Паоло подождать, а сама подошла к пятерым, лежащим в иссохшей грязи.
- Ты с ума сошла? Уходим!
- Нужно убедиться, что они мертвы.
- Это же грабители.
- Но они люди.
То есть были людьми. Теперь они умерли. Разбойники, да, они сами, несомненно, много раз убивали. Но я поймала себя на том, что сочувствую им. Если бы у меня была возможность выбрать победителей в битве и вручить им свою судьбу, я бы рискнула поставить на грабителей.

В детстве я обожала зиму в Монтевиале. Множество народа, городская толчея, музыка, факелы и экипажи, даже леденящее кровь зрелище преступников, подвешенных в клетках или насаженных на кол, - все будоражило душу после деревенской скуки. Но теперь вонь и суета даже такого маленького городишки, как Гренатта, довели меня до головокружения. Повозки с сеном и дровами грохотали по булыжным мостовым, из кузниц доносился оглушительный звон. Перед дверью лавки стоял торговец в кожаном фартуке, громко переругиваясь с возницей телеги со шкурами, девчонка с разинутым ртом гнала через площадь стадо блеющих овец, выкрикивая ругательства в адрес человека, привязанного к позорному столбу и издающего душераздирающие стоны. Судя по всему, это был лжесвидетель - мухи кружились над кровавой дырой, оставшейся на месте его носа.
Я устало опустилась на ступеньки, у общественного колодца в центре городской площади. Паоло отправился обходить все гостиницы; он будет говорить, что ему заплатили, чтобы он передал сообщение человеку, разыскивающему украденную белую лошадь. Он скажет, что поручение ему дал темнобородый человек в красной одежде, который будет ждать на закате в общей зале «Зеленого льва». Я не собиралась сразу знакомиться, хотела лишь взглянуть на этого господина. Под конец утомительного дня мотивы собственных поступков не были мне так ясны, как утром.
Толпа нищих, исковерканные жертвы войны с Керотеей, приставали к прохожим в дальнем конце площади. Керотеанская кампания обернулась кошмаром. Жители Керотеи были независимы и набожны, эти отличные воины верили, что их горы - цитадели их бога. Только численным перевесом Эвард смог завоевать хорошо укрепленные города этой страны. Ходили слухи, что было положено двадцать пять тысяч лейран, чтобы взять Калламат, город златоглавых храмов, в которых вечно горели масляные лампы, зажженные в честь керотеанского бога. Город находился так высоко в горах, что людям там было трудно дышать. Эвард сказал своим воинам, что в каждом доме Калламата имеются набитые золотом сундуки, но простые солдаты не получили ни монетки из этих денег. Лейране видели только эти безрукие, безногие, безглазые обрубки - единственный результат двенадцати кровавых лет.
Меньше чем через полчаса Паоло пробился через вечернюю толпу, едва не упав в колодец.
- Нашел.
- Как он выглядит?
- Темный. Маленький. Хорошо одет. - Паоло задумчиво потер лицо. - Он какой-то неправильный.
Я не совсем поняла, что он имеет в виду, но лучшего описания не добилась.
- Что он сказал?
- Попытался схватить меня, но я удрал, как ты велела.
- Тебе некоторое время стоит посидеть в укромном месте. Ты ел что-нибудь?
- Сухарь. - Паоло тронул холщовый мешок, висящий у него на поясе. Я была уверена, что он никогда не ест досыта.
Я покопалась в своем мешке и вынула небольшой сверток.
- Здесь сыр. Я сниму комнату, и мы посмотрим, что будет дальше. Якопо помог мне больше, чем я думала, отправив тебя со мной.
- Я могу сам позаботиться о себе. Хозяин гостиницы сказал, что я могу спать в конюшне, если вычищу стойла. - Он не трогал предложенный мной сверток, хотя и не сводил с него глаз с тех пор, как узнал о его содержимом.
- Ну же, бери. У меня хватит на нас обоих.
Не успела я моргнуть, как мальчишка схватил сверток и поковылял прочь. Смеркалось, я подхватила мешок и отправилась в «Зеленого льва». Место оказалось довольно пристойным, не таким грязным и закопченным, как большинство лейранских гостиниц. Широкое, засиженное мухами окно выходило на доки. Я сказала хозяину гостиницы, что я вдова, собираюсь дождаться идущего на юг судна, чтобы вернуться к семье в Дешиву.
- В этом году уже десять наших парней погибли, - пожаловался толстый бородатый хозяин, назвавшийся Бартоло. - Мы уже не можем как следует обрабатывать землю, не хватает рук, способных держать плуг. У нас больше вдов вроде вас, чем детей. Не знаю, кого они теперь будут брать в солдаты. Надеюсь, дело не дойдет До жирных трактирщиков! - Его толстые волосатые пальцы и во время разговора успели налить кружку пива и принять медную монету. Жирный или нет, я была уверена, ему не требуется даже смотреть на монету, чтобы определить ее подлинность. - Моя жена может прислать ужин в комнату. Женщины обычно едят наверху, когда путешествуют одни.
- Нет, я лучше останусь в общей зале. Я так долго была одна, что хочу посмотреть на людей.
- Как пожелаете. Бекки вас обслужит. - Он махнул женщине за стойкой, а сам тут же заговорил с другим посетителем.
В дымной комнате было человек пятнадцать - двадцать: некоторые одинокие путники хлебали суп, налитый из общего котла, несколько работников и торговцев отмечали окончание дня кружкой местного пива, зажиточное с виду семейство с двумя детьми в жестких воротничках бросало подозрительные взгляды на остальных посетителей. Никто из них не подходил под описание Паоло.
Я села за маленький столик в темном углу комнаты, откуда мне было видно всех входящих через дверь или спускающихся по лестнице. Краснолицая трактирщица принесла мне миску горячей густой похлебки с распаренным овсом и приправленной перцем. В гостинице было суетно: люди входили и выходили шумными группами. Торговцы захохотали над скабрезной историей, кружки опустились, выплескивая содержимое, двое мужчин грозили друг другу кулаками. Бартоло вышвырнул пьяниц за дверь, приличное семейство ушло наверх.
Когда за окном стемнело, по лестнице спустился человек. Я едва не засмеялась. Описание Паоло было точным. «Неправильный». Он казался керотеанцем, смуглый, миндалевидные глаза, прямые черные волосы и коротко подстриженная остроконечная бородка. На нем были широкие штаны и пестрая, вышитая золотом куртка керотеанского аристократа. Но его кожа была цвета сухого дубового листа, а не молока. Еще хуже было то, что он едва доходил мне до плеча, а среди аристократов Керотеи не было низкорослых, даже женщины среднего роста были на голову выше меня. Дворяне Керотеи убивали младенцев с любыми отклонениями, к которым относился и маленький рост.
Суетливый коротышка пошептался с хозяином и, когда дородный Бартоло отрицательно покачал головой, сел за стол недалеко от меня. Его темные глаза шарили по комнате, и я сосредоточилась на похлебке. Когда я осмелилась снова поднять глаза, человек прихлебывал из кружки пиво. Еще один промах. Керотеане не пьют пива и других алкогольных напитков. Я думала понаблюдать за этим человеком денек-другой, может быть, порасспрашивать о нем хозяина или слуг, но теперь этот план казался мне нелепым. Мы с Паоло сможем приструнить его, если он решит доставить нам неприятности.
Но прежде чем я успела пошевелиться, все рухнуло. Человек вскинул голову, его глаза широко раскрылись. Я проследила за его взглядом. По лестнице спускались три жреца в плащах: двое в серых, один в черном. Когда я снова посмотрела на соседний стол, он был пуст, человек уже подходил к двери. Судя по отразившемуся в его расширенных глазах ужасу, он не вернется.
Подойти же так близко… Нет, я не могу его упустить. Вскочив, я проскользнула между столами и скамейками, не привлекая внимания хозяина и женщины за стойкой. Но когда я потянула на себя дверь, собираясь выбежать в ночь, то оказалась лицом к лицу с Грэми Роуэном, шерифом Данфарри.

Предыдущая страница 8 Следующая страница


9 Кэрол Берг

9

Четвертый год правления короля Эварда, лето
- Ты уверена, что не хочешь пойти с нами, девочка?
Не нравится мне, что ты остаешься здесь одна.
- С голода я не умру, Иона. Анна оставила мне больше, чем я смогу съесть за неделю. Дом не подожгу, не вытопчу огород и ничего не сломаю. Погода стоит отличная, и я не замерзну, даже если не сумею развести огонь.
- Ты научишься пользоваться кремнем, дочка, - произнесла Анна, касаясь моей щеки сухими губами. - Ты уже многому научилась. - Она забралась на козлы. - Дорогу в деревню знаешь, если вдруг станет страшно. Якопо тебя приютит.
За пять месяцев жизни с пожилыми супругами одну вещь я уяснила наверняка: я самое бестолковое и бесполезное существо в мире. Огонь всегда разводили слуги, над ним не приходилось колдовать. Еду приносили на подносе из теплой кухни, ее не приходилось выковыривать из грязи обветренными кровоточащими руками. Я лишь играла в садоводство. Я ничего не знала о каменистых почвах, жестких сорняках и телегах, нагруженных вонючим навозом, который выгребали из свинарников в деревне и удобряли им тощую землю. Одежда всегда была чистой, ее не приходилось чинить при свете свечи тупыми иглами, коловшими пальцы. Еды всегда было вдоволь, даже весной, когда зимние припасы подходили к концу, и живот никогда не подводило так, что появлялось желание жевать ветки и сорняки. Я и в самом деле многому научилась за пять месяцев. Теперь настало время учиться жить одной.
- Счастливого пути, - произнесла я и приступила к уроку.
На рассвете третьего дня в одиночестве я лежала в постели, размышляя, стоит ли горячий завтрак часовой битвы с очагом, когда кто-то заскребся под дверью.
- Иона, ты дома?
Никто, кроме Якопо, не приходил сюда за все время, что я жила здесь; необычная тишина лишила меня присутствия духа. Я натянула лоскутное одеяло, молясь, чтобы посетитель ушел.
- Хозяйка? Отзовитесь. Я принес от Якопо апельсины. Выловили после крушения баржи на прошлой неделе.
Я откинула одеяло, мысленно ругаясь. Если это друг Анны и Ионы, было бы нехорошо отказать ему в гостеприимстве. Я поспешно натянула плохо подогнанное черное платье, которое оставила мне Анна, пригладила растрепанные волосы и открыла дверь.
Человек держал на плече дощатый ящик. Это был блондин с зелеными глазами, всего на несколько лет старше меня, наверное, ему около тридцати. У него было серьезное лицо с правильными чертами, широкий лоб, в уголках глаз сеточки морщин, какие бывают у людей, много времени проводящих на солнце. Ничего примечательного - ни в росте, ни в одежде, ни в манере держаться. По лицу сбоку тянулся шрам, от скулы к небритому подбородку.
Он поставил ящик на скамью у двери. Поверх ящика лежала темно-синяя куртка, которую он, очевидно, снял по дороге.
- Доброго утра, госпожа. - Кажется, он не удивился при виде меня. - Я пришел переговорить с Ионой. Или хозяйкой Анной.
- Они уехали в Монтевиаль, вернутся через несколько дней. - Наверное, теперь он уйдет. - Не желаете пива или чаю? Уверена, они бы захотели вас угостить.
- Что ж, пожалуй, пивка. Я был бы признателен, день выдался жаркий. - Он поднял куртку, слегка встряхнул и перебросил через плечо.
Я сняла с полки кружку и наполнила ее из бочонка Ионы и, протянув гостю, осталась стоять в дверях, чтобы он не решил задержаться.
Он отсалютовал мне кружкой и кивнул, словно отвечая на неслышный вопрос.
- Я Грэми Роуэн из Данфарри. - Не помню, чтобы кто-то упоминал это имя, но он говорил с гораздо более сильным акцентом, чем Анна или Иона, так что полной уверенности у меня не было. Он быстро выпил пиво, но, к моему огорчению, не спешил уходить. - Должно быть, мне нужно рассказать, зачем я здесь, - заявил он, ставя одну ногу на скамью рядом с облепленным песком ящиком. Сырой рыбный запах кораблекрушения перебивал аромат, исходящий от желто-зеленых фруктов. - Да, наверное, мне даже лучше поговорить с вами.
Мне не нравился его пристальный взгляд, на его лице не отражалось никаких эмоций. А его медленная речь, словно он не был уверен, что действительно хочет говорить, заставляла меня дрожать от нетерпения.
- Я слышал, у Анны и Ионы кто-то живет уже несколько месяцев. В деревне говорят, нашлась их внучка Дженни, вернулась домой после нескольких лет отсутствия. - Время замедлило ход. Его глаза впились в мое лицо. - Вчера вечером в деревню приехали три человека. У них такой вид, словно они сожгут свои башмаки, как только выйдут из нашей деревни. Они наверняка считают, что в таких местах, как Данфарри, никто не понимает слов, если в них больше одного слога.
Долгие паузы и его непроницаемое лицо вынудили меня заговорить.
- И что нужно этим людям?
Отбитый угол двери впивался мне в спину.
- Они искали кого-то, кого очень хотят найти, хотя они и говорят, что не причинят ей вреда. Сказали мне, что та, кого они ищут, сбежала из дому пять месяцев назад, ей двадцать пять, высокая, карие глаза и темно-рыжие волосы, довольно короткие. Они сказали, речь идет об исполнении закона. Иона с Анной как раз месяцев пять назад приехали из Монтевиаля, была весна, я подумал, зайду спрошу, не знают ли они чего.
Свет дня померк, словно палач накинул мне на шею колпак висельника.
- И что вы им сказали? - Мой голос превратился в едва слышный шепот.
Его взгляд оставался таким же пристальным.
- Пока ничего. Но они не знали, кто я. Этим утром они узнают.
- И кто же вы?
- Я шериф Данфарри.
Волна гнева захлестнула меня. Не имеет значения, какие требования предъявляются к исполнению приказов или защите горожан от воров и убийц; первой обязанностью шерифа, самим смыслом его существования является уничтожение магов. Хотя шерифа назначает его господин, прежде всего шериф подвластен королю. Человек Эварда. Наемный убийца Эварда.
Больше не шепча, я холодно заявила:
- Значит, вы расскажете им, кто живет у Анны и Ионы.
- Я поклялся богу, поклялся королю исполнять закон.
Я плюнула ему под ноги.
- Это закон Эварда!
Его челюсть чуть напряглась, а в глазах отразилось все, что он думает обо мне.
- Вам здесь нечего делать, мадам.
Пусть грубо, но он, разумеется, прав. Я не могу прятаться за спиной стариков и едва ли могу бежать. Кейрон рассказывал мне, что за жизнь в бегах, у меня не было ни желания, ни умения так жить. Останусь ли я в живых - не так уж важно для меня. Главное, чтобы остались живы Анна с Ионой.
- Значит, вы сдадите меня?
Можно подумать, что я навозный червь.
- Я обязан. Но они не предъявляли мне никаких бумаг, никаких оснований, даже имени не назвали. Насколько я понимаю, это что-то вроде игры между такими, как вы и они. Простым людям от этого одни неприятности. И если я не узнаю причины не делать этого, я расскажу этим людям то, что они хотят знать, уж они-то не станут сомневаться.
Я молчала. Не стану рассказывать незнакомцу, шерифу, о своей жизни. Он засопел, поправил куртку, переброшенную через плечо, и зашагал вниз по тропе.
Холод и темнота объяли меня еще до того, как я ушла с солнца в дом. Я расправила лоскутное одеяло на соломенном тюфяке, который Иона кинул в угол возле очага, убрала кружку, из которой пила накануне, сложила полотенце, которым вытиралась. Когда все было прибрано, я присела на скамью Ионы и долго глядела на залитый солнцем луг, дожидаясь, чтобы шериф отошел достаточно далеко. Потом поднялась и пошла по тропе к деревне, полагая, что уже никогда не вернусь сюда.
Общая комната «Дикой цапли» показалась сумрачной после сияния летнего утра. Прошло время, пока я разглядела четверых мужчин, сидящих за столом в углу: шерифа, двух солдат в красных мундирах и темноволосого человека в черном, сидящего ко мне спиной.
Роуэн первым заметил меня. Выражение его лица нисколько не изменилось. Один из солдат коснулся руки темноволосого человека, и тот повернул голову. Дарзид. Мне показалось, что сейчас меня стошнит.
Он остался сидеть, его начищенные башмаки покоились на столе, он изучал меня.
- Итак, моя госпожа, я вижу, вы вышли в свет. От чародеев к свинопасам. Что дальше? Гробокопатели? Карманники?
- Что вам надо от меня, капитан? - спросила я, не позволяя голосу дрожать.
- Лишь доставить вашей семье весть, что вы живы и здоровы. Ваш брат горюет без вас.
- Чушь!
- Кроме того, вы кое-что должны королю.
- Не может быть.
- Сударыня, вы живы только благодаря его долготерпению.
- Будьте уверены, я благодарна. Что за игру он ведет?
- Благодарности недостаточно. У поручительства короля имеется цена.
Поручительство. Я задохнулась.
- Он не посмеет!
- Посмеет. Первый день осени наступает через три недели. На этого самого шерифа возлагается обязанность следить, чтобы вы исполняли свой долг в День Долготерпения в этом году и во все последующие годы вашей жизни. - Я пыталась заговорить, но Дарзид предостерегающе поднял палец. - Вам лучше не усугублять прошлые прегрешения вероломством. Какой пример вы подадите? Дочь герцога, та, что, по слухам, должна была стать нашей королевой! Разве добрые поселяне поймут, какой чести они удостоены, принимая у себя столь благородную особу?
Один его спутников слегка толкнул его и произнес:
- Особенно если будут судить по ее платью, верно ведь, капитан?
Дарзид радостно засмеялся.
- Пожалуй. Но у нее безупречные манеры. Я уверен, она делает реверанс свиньям, а может быть, обсуждает юридические тонкости с местным шерифом. - Он махнул Роуэну и своим солдатам, чтобы они шли к двери. Встал и расправил складки темно-вишневого плаща. - Хотите что-нибудь передать брату, моя госпожа?
Я была так ошеломлена привезенной им новостью, что не сразу поняла - он не забирает меня с собой.
Дарзид поставил башмак на сиденье стула и подрубленным краем плаща смахнул воображаемую пыль.
- Побыстрее, сударыня. Если мы задержимся здесь еще немного, мы совсем провоняем. Сообщение для герцога?
Сообщение? Томасу-палачу? Даже в миг облегчения во мне поднялась ненависть.
- Передай брату, он не сможет отмыться.
Дарзид озадаченно сдвинул брови и пожал плечами.
- Как пожелаете. И не думайте снова бежать. - Издевательски-серьезно он ткнул пальцем сначала в шерифа, потом в меня. - Всем, кто окажет вам помощь, придется нелегко. Первый день осени - за вашу жизнь и жизни всех обитателей этого милейшего свинарника, не забывайте. - Дарзид и его солдаты вышли из таверны, не потрудившись закрыть за собой дверь.
День осеннего равноденствия, День Долготерпения короля. Закон гласил, что в первый день осени все, кто жил благодаря снисходительности короля, обязаны предстать перед ним и поклясться, что за прошедший год они не злоупотребляли его милостью. Излюбленный день тех, кому нравилось выказывать свое моральное превосходство над другими, не опасаясь получить отпор или отмщение. Присутствующие могли расспрашивать должника о чем угодно, например обо всем, что было связано с его прошлым преступлением, за лживые ответы полагалось суровое наказание. Чудовищная традиция. Унизительная.
На заре последнего дня лета я встретилась с Грэми Роуэном на мосту, чтобы отправиться в Монтевиаль. Он ждал, восседая на козлах шаткой повозки. Рядом с ним, над козлами, горел фонарь, освещавший, кроме прочего, темное пятно у него на лбу. Ничего удивительного, он суеверен - из тех людей, что молятся Аннадису, прежде чем пускаться в путь, трут себя землей, чтобы напомнить богу земли и небес - я твой слуга, где бы я ни был.
Я забралась на сиденье, не здороваясь. Грэми задул фонарь и стегнул мула. Только проехав в тряской повозке пол-лиги, Роуэн нарушил молчание.
- Прошу прощения, это не такой экипаж, к каким вы привыкли, - произнес он после особенно удачного толчка.
- Ты понятия не имеешь, к чему я привыкла.
- Те люди рассказали мне о ваших преступлениях. - Он не сводил глаз с дороги впереди или со спины мула.
- И ты в полной мере осознал, какое оскорбление я нанесла приличному обществу? Боишься моих тайных связей? Опасаешься, что Джеррат поразит тебя молнией, пока я сижу рядом с тобой?
- Я подумал, что должен рассказать вам.
- Ты невероятно благороден для шерифа. Для человека, у которого столько крови на руках.
Якопо рассказал мне, как шериф оказался в этой должности. Роуэн спас жизнь местному лорду в первой валлеорской кампании Эварда, еще во времена короля Геврона. Разумеется, той, в которой погиб Авонар. Я покосилась на руки Роуэна, сжимающие поводья, короткие, огрубевшие от работы пальцы, широкие кисти, поросшие жесткими рыжими волосками. Ничего особенного. Но я не могла смотреть на них, не представляя, как эти руки привязывают женщин, детей, мужчин к поспешно вкопанным столбам, подкидывают им под ноги вязанки хвороста, подносят горящие факелы…
Роуэн хлопнул вожжами. Мне казалось, животное не сможет двигаться быстрее.
- Это правда, что у меня нет титулов, среди моих предков ни одного герцога, графа, даже простого рыцаря, но я все-таки определил для себя, что хорошо, а что - плохо.
- Ты задумывался, почему меня оставили в живых? Из-за моего происхождения? Это не подрывает твою веру в закон?
- Я не ваш судья…
- Чему я рада.
- …но меня давно уже возмущают люди, которые выполняют законы или закрывают на них глаза, когда им хочется.
- Успокойся, уважаемый. Я не собираюсь подвергать сомнениям твое чувство справедливости, находясь у тебя в подчинении. Но ни один человек, сжигавший детей в Авонаре, не получит снисхождения от заблудшей души вроде моей.
Казалось, его лицо вырезано из тех же дубовых досок, что и повозка. Он ничего больше не сказал. Мы умудрились проехать целый день, не обменявшись и двумя десятками слов.
Мы прибыли в Монтевиаль с наступлением ночи. Роуэн заволновался, когда мы находились еще в лиге от городской стены. Пока мы протискивались сквозь толпу путников, запрудивших Красный мост в надежде перейти реку и попасть в город, прежде чем ворота запрут на ночь, он беспокойно озирался по сторонам и, не осознавая того, сдвинулся к центру сиденья. В мерцающем свете факелов морщинки вокруг глаз проступили резче, неровный шрам на щеке казался глубже. Один раз он остановил повозку, спрыгнул с сиденья и негромко заговорил со стражником, шагавшим по улице вдоль запертых лавок. Когда мы наконец остановились во дворе дешевой гостиницы около реки, он разогнал пристававших к нам нищих и наградил нелицеприятным эпитетом оборванную девчонку. Шерифу показалось, что она хочет украсть нашего мула, хотя она всего лишь собиралась отвести животное в ветхое стойло. Трудно сказать, кто из нас больше радовался окончанию путешествия.
Когда на следующее утро Роуэн появился у моей двери, на нем были его обычные домотканые штаны, нитяные чулки, какие носили селяне, и темно-голубое пальто с протертыми манжетами и локтями. Мы шли по городу под траурно моросящим дождем, по мере приближения к дворцу толпа сгущалась. Роуэн вздрагивал, когда его толкали прохожие, и чем дальше мы шли, тем сильнее он вцеплялся мне в руку, словно теперь, когда я оказалась среди лейранской аристократии, я могла бы сбежать.
Я старалась не смотреть на дворцовые башни, возвышающиеся над городом, и красные знамена с золотым драконом, тяжело свисающие со стен, но чем ближе к центру подтягивала меня крепкая рука шерифа, тем больше я замедляла шаги.
- Что такое? - спросил Роуэн.
- Я не могу… не этим путем. Есть другие дороги к Воротам Просителей. - Хотя я и презирала себя за то, что выдала свои чувства шерифу, я не могла совладать с волной охватившей меня слабости.
- Разве это не самый короткий путь? Я думал, вы хотите поскорее покончить с этим.
- Прошу, шериф. Пожалуйста. Другой дорогой.
- Как пожелаете. Такой же долгой, как наш путь сюда.
Ворота Просителей в южной стене королевской резиденции в Монтевиале открывали два раза в год: в первый день осени в День Долготерпения и в последний день года на праздник Гроша для Нищего. По легенде, в этот день Аннадис, ожидающий решения, будет ли он править землей и небом, отдал в разгар зимы последний грош нищему, который оказался его собственным отцом, переодетым первым богом Аротом.
Ворота охраняли солдаты в красных мундирах, пропускавшие внутрь очередь из строго одетых мужчин всех возрастов. Мужчины в очереди - женщин, кроме меня, не было видно - были в основном преуспевающими купцами или офицерами. За бедных король не ручался.
Роуэн отпустил мою руку на краю площади перед воротами.
- Ты не собираешься меня сдавать с рук на руки? - спросила я, когда он жестом предложил идти дальше одной.
- В мои обязанности входит проследить, чтобы вы прибыли. Я буду ждать здесь, пока вы не вернетесь.
- Но в твои обязанности наверняка не входит доставлять меня обратно. - Я была искренне удивлена.
- Моя обязанность, госпожа, следить за соблюдением закона.
На его пальто сияла эмблема шерифа. Я отошла от него, испытывая отвращение, и двинулась к очереди просителей, плотнее закутавшись в свой поношенный плащ.
Очередь медленно проходила в маленький двор, усыпанный перелетевшими через стену листьями. Никто не удосужился вымести их ради той публики, которая шла со стороны Ворот Просителей. Со двора был вход в приемную, заставленную деревянными скамьями. Я втиснулась на краешек скамьи и принялась разглядывать грязный каменный пол. Одно за другим выкрикивали имена. Голова кружилась. Наверное, нужно было поесть.
Прошел час. Я смогу. Ради Анны и Ионы, спасших мне жизнь, ради свободы, я смогу. О чем они могут спросить меня, о чем не спросили за недели допросов перед казнью Кейрона?
- Гляди внутрь себя, Сейри, - сказал мне Кейрон. - Смотри на красоту, которую ты сохранила внутри, жизнь, которая заключена в тебе, искру, которая не принадлежит больше никому. Этого они не сумеют коснуться.
Я не допущу их внутрь. Кейрон выстроил внутри себя настоящую крепость из покоя, чтобы защитить собственную искру жизни, но в конце она подвела его. Он умер, крича. Но я дочь воина, я разбираюсь в фортификациях. Чтобы противостоять гнусной жизни, нельзя допускать ни покоя, ни чувств. Иначе не сумеешь избежать привязанности к кому-то или чему-то. Я не позволю этим людям торжествовать.
- Сериана Маргарита из Комигора.
Человек с тяжелой челюстью, в красной одежде и с посохом, на золотом набалдашнике вырезан дракон. Расправив плечи и глядя перед собой, я поднялась и проследовала за ним по коридору, через высокую арку двери, в Большой зал. Сотни людей толпились вдоль стен просторного зала, их яркие одежды выделялись на фоне темного древнего камня. Холодный свет струился сквозь высокие окна.
В дальнем конце зала, едва различимые в блеклом свете, сидели за полукруглым столом двадцать человек. В центре на золоченом стуле восседал Эвард. По бокам от него расположились те, кого я знала: канцлер Вилларр, герцоги Памфильский, Аристидский и Греймонтский, граф Джеффи, старый приятель моего отца, совсем сморщенный. Так много тех, кто когда-то составлял часть моего мира. За столом размещалось несколько рядов наблюдателей достаточно высокого ранга, раз они имели право восседать на стульях, - жрецы, особенно заинтересованные в тех, кто нарушал законы, касающиеся чародейства. Остальные стояли переговаривались, прикрываясь веерами, зажатыми в унизанных кольцами пальцах.
В нескольких метрах от стола человек с тяжелой челюстью ударил посохом в пол передо мной, не позволяя подойти ближе. Проговорил сквозь зубы:
- Низкий поклон. Ниц. Сейчас же.
Он наверняка шутит. Никто из знати никогда не падал ниц. Король был первым среди равных. А уж перед Эвардом? Ни за что. Я сделала глубокий реверанс, как этого требовал этикет, не склоняя головы. Мой отец был членом Совета лордов. Моя мать была придворной дамой королевы Теодоры.
Когда я распрямилась, то заметила Томаса. Он стоял с окаменевшим лицом, пока розовощекая юная блондинка дергала его за рукав, хихикав и перешептываясь с другими женщинами. Его жена Филомена.
Распорядитель с тяжелой челюстью шептал у меня за спиной:
- Низкий поклон. Ниц. Сейчас же.
Я стояла.
Расслабленная поза Эварда не вязалась с его напряженным голосом:
- Те, кто живет благодаря нашему поручительству, должны выказать почтение.
- Ваше величество, я выказываю почтение всем, кто принадлежит тому же званию, которому имею честь принадлежать и я. Пренебрежение подобными традициями поставит под сомнение само устройство общества. Если бы я преследовала подобную цель, скорее всего, я была бы теперь в ином месте.
Толпа разом выдохнула. Эвард хлопнул кулаком по столу.
- Единственное звание тех, кто входит через Ворота Просителей, - просители. Тебе придется подчиниться правилам, или тебя заставят.
Это было бы несложно, хотя и мерзко - ублажить Эварда, как он хотел, но в его случае это означало зародить в нем надежды, которые я не собиралась осуществлять. Я спокойно стояла, пока Эвард не кивнул распорядителю. Меня окружили три стражника в красных мундирах. Двое схватили меня за руки и растянули их в стороны, третий заставил опуститься на колени и наклонял голову, пока я не коснулась пола. Через миг они отпустили меня, и я снова стояла. Томас побагровел. А чего он ждал?
Первым заговорил канцлер.
- Сериана Маргарита, вы были признаны виновной в серьезных преступлениях: связях с врагами Лейрана, укрывании преступников, участии в предательском заговоре, целью которого было возвести на трон Лейрана…
Я даже не стала слушать, пока не заговорил Эвард.
- Где ты находилась с тех пор, когда так неблагодарно покинула семью?
- В деревне к югу отсюда, ваше величество.
- И кто тебя укрывал?
- Крестьяне. Никто конкретно.
- Эти крестьяне знают о твоих преступлениях?
- Они знают, в чем меня обвинили. Я не признаю за собой никаких преступлений. Мой муж был целителем, он делился своим благословенным даром с теми, кто в нем нуждался.
Слушатели недоверчиво зашумели. Верховный жрец Джеррата, высокий человек с каменным лицом, поднялся со своего кресла.
- Невероятно!
Эвард постучал по столу, требуя тишины.
- Все еще упрямишься? Мы бы советовали тебе придержать свой ядовитый язык. Было бы слишком просто ответить на твой злобный выпад, сделать то, о чем придется сожалеть завтра. Скажи нам, в эти месяцы с момента вынесения приговора общалась ли ты с кем-нибудь, кто когда-либо практиковал, изучал, проповедовал нечистое и злобное искусство чародейства?
- Нет.
- Нарушала ли ты каким-либо иным способом наши законы?
- Нет.
Тогда Эвард предоставил задавать вопросы другим. Прошло больше часа. Занималась ли я заклинаниями и заговорами? Знала ли я, как это делается? Где мы отправляли проклятые богом обряды? Правда ли, что покойный герцог Гольтский и сам был магом? Спала ли я с мужчиной после того, как сбежала из дома? Хуже всего были вопросы женщин.
Пока разыгрывался фарс, казалось, что Томас сейчас взорвется. Его лицо запылало, когда один из его друзей спросил меня, может ли маг «наколдовать, чтобы его член стал больше». А когда его собственная жена поинтересовалась, ублажаю ли я себя сама, поскольку ни один мужчина не ляжет с женщиной, оскверненной магом, мне показалось, что он готов ее прибить. Дарзид сидел у него за спиной и задумчиво наблюдал.
Все это прошло бы бесследно, если бы, выходя, я не заметила у двери сосредоточенного Грэми Роуэна. Когда я подумала, что он слышал все, на что я была вынуждена отвечать, я поняла, что меня действительно унизили.
Путешествие обратно в Данфарри было даже более неловким, чем путь в столицу. Роуэн не сводил глаз с дороги. Я не могла смотреть на него без гнева и возмущения и тут же принималась поносить себя за то, что меня волнует мнение какого-то шерифа. Мы добрались до моста через Дан к полуночи. Чувство долга заставило меня поблагодарить возницу - он мог бы оставить меня возвращаться пешком.
- Спасибо, что довез, шериф.
- Я удивлен, что вы захотели вернуться к ничтожным крестьянам.
Глупец. Разве он не понимает, что лучше не привлекать внимание Эварда? Я развернулась, чтобы уйти.
Когда я уже двинулась по тропе, он окликнул меня совсем другим голосом.
- Скажите мне только одно. Что это за место, там, в городе, мимо которого вы не хотели идти?
Что такое одним вопросом больше? Он мог задать его во время церемонии, и мне бы пришлось отвечать.
- Лобное место, шериф. Конечно, ты знаешь. Посреди каждого лейранского города есть место, где зачитывают указы и публично казнят. В Монтевиале на этом месте жгли чародеев. Целый год для острастки все оставалось там: кострище, столбы… все, что уцелело. Таков закон. - Слова не могут причинить мне боль. - Я слышала, что Авонар походил на выгоревший лес.

С этого дня каждый год в последний день лета я встречалась с Грэми на мосту через Дан. Из года в год серьезное выражение его лица не менялось, как и жесткая колымага. Мы по-прежнему ограничивались минимумом слов. Из года в год он выслушивал, как меня допрашивают, а затем мы возвращались, каждый к своей жизни, обязанностям и исполнению законов.

Предыдущая страница 9 Следующая страница


Сын Авонара 10

10

- Роуэн!
- Ты! Чего ради…
Лишь несколько раз в жизни я не знала, что сказать. Единственный ключ к установлению личности Эрена канул в ночь, и передо мной стоит человек, который ни в коем случае не должен знать, зачем я здесь. Возможные объяснения замелькали в голове, но я тут же отвергла их. Грэми Роуэн не дурак.
Шериф крепко взял меня за руку и потащил в темный тамбур между дверью, лестницей и входом в общий зал.
- Отпусти сейчас же. У тебя нет повода хватать меня, - произнесла я яростным шепотом.
- Я имею право допросить всякого, кто ведет себя подозрительно, и твое появление здесь кажется мне чрезвычайно подозрительным. - Роуэн тоже говорил тихо, но тоном, не допускающим возражений.
- Это не твоя деревня, шериф. Если я закричу, что ты ко мне пристаешь, у тебя будет прав не больше, чем у любого хулигана.
Обычное сосредоточенное выражение его лица не изменилось, только морщинки в уголках глаз на миг сошлись.
- Ошибаешься. Барнард, местный шериф, прекрасно меня знает. И его очень даже заинтересует появление в его городе известных преступников.
- Ты не посмеешь!
- Хочешь проверить? Лучше скажи, что ты здесь делаешь. Я знаю, для тебя нет ничего хуже встречи со мной, но мне и в самом деле важно знать, что тебя сюда привело.
Разумеется, именно на этот вопрос я и не могла ответить. Я слишком медленно соображала. Долгое путешествие, жуткое зрелище в лесу, странный коротышка, бежавший в ночь…
- Может быть, выйдем на улицу, шериф?
- Как пожелаешь.
Нищие, телеги, пьяницы запрудили освещенный факелами переулок, но того человека нигде не было. Проклятье!
- У тебя больше нет других забот, кроме как беспокоить честных граждан, шериф? Тебе следует оставить меня в покое и заняться вверенной тебе территорией. Заняться убийцами, разбойниками с большой дороги, нападающими на путников. - К моему негодованию, голос чуть дрогнул, когда я вспомнила ужасную сцену в Срединном лесу.
Если Роуэн и собирался оставить меня в покое, то тут же передумал.
- Что тебе известно о разбойниках с большой дороги?
Проклиная свой болтливый язык, я сложила руки на груди и отвернулась.
- Святой Аннадис, дай мне терпения! - воскликнул он. - Как, по-твоему, я должен следить за своей территорией, когда каждый житель здесь так же высокомерен и неприступен, как ты?
- Может быть, округе было бы лучше вообще без шерифа.
Он вспыхнул, но, скрипнув зубами, заставил себя понизить голос. В его искренности было трудно усомниться.
- Пять человек были убиты сегодня в Срединном лесу. Они были не просто разбойниками, а самыми безжалостными негодяями на этой дороге. Они грабили двадцать лет, а сегодня их зарезали. Я должен кое в чем разобраться. Если ты отказываешься рассказывать, что тебе известно, то не имеешь права что-либо требовать от меня. Я спрашиваю еще раз: что тебе известно о разбойниках?
Я ни разу в жизни не слышала от него столько слов за один раз.
Моя неприязнь к праведному шерифу и отвращение к его прошлому не дали забыть о стоящей передо мной цели. Как часто говорил Якопо, Роуэн, в отличие от многих, не был особенно жесток или придирчив, выполняя ежедневные обязанности. Если служебное рвение вывело его на след тех путешественников, которых я видела в лесу, я не стану их покрывать. Как бы он ни был неприятен мне, правда на его стороне. В конце концов, жрецы могут и не иметь никакого отношения к Эрену. Может быть, страх того человека с миндалевидными глазами, как и мой, связан с тем, что он увидел в лесу.
- Ты прав, - согласилась я. Что есть гордость, если не еще одна одежда, которую скидываешь, когда она становится тебе мала? - Не во всем… только в этом. Да. Я видела, что произошло в лесу. Совершенно случайно.
- Ты расскажешь мне?
Я оглядела темный переулок.
- Может быть, отойдем немного? - Роуэн начал протестовать, но я перебила его. - Обещаю, я все объясню.
Чуть дальше по переулку у дверей лавки стояли два пустых ящика. Мои ноги отяжелели так, словно к ним привязали жернова. Убедившись, что мне будет видна дверь гостиницы, я уселась на один ящик, положив ступни в тяжелых башмаках на другой, предоставив Роуэну решать, сядет ли он на грязную землю или останется стоять, не видя моего лица. Он неловко присел на корточки.
- Я шла в Гренатту по личному делу, - начала я, не упоминая имени Паоло. Затем пересказала, что видела днем.
- И эти жрецы в «Зеленом льве»?
- Поэтому я так поспешно выбежала, - пояснила я. - Они меня испугали, хотя они, я уверена, не видели меня в лесу, и каждый признает, что правда была на их стороне. О чем тут говорить?
Он задумчиво покивал.
- Убийство ужасное. Хотя, как ты говоришь, нет ничего противозаконного в умении защитить себя. Но все равно, каждый, кто способен так легко расправиться с опасными разбойниками, привлекает мое внимание. Они сами едва ли менее опасны.
- И что ты будешь делать?
- Я поговорю с этими жрецами, выясню, что им нужно.
- И не скажешь им, кто ты?
- Полагаю, тебя заботит не моя безопасность?
Безопасность Грэми Роуэна была его личным делом.
- Просто мне кажется, что выступать в качестве простого путешественника не так рискованно, как в качестве шерифа. На самом деле, - у меня созревал план, - чтобы было еще проще, я буду рядом с тобой, когда ты заговоришь с ними. Скажем, что мы родственники.
- Не вижу смысла обманывать. По крайней мере, в этом деле у них нет причин меня бояться. - Он встал и насмешливо посмотрел на меня сверху вниз. - Но если по какой-то причине ты хочешь присутствовать при разговоре, я не стану препятствовать. Разумеется, я и мысли не допускаю, что ты покинешь Гренатту, не обсудив со мной кое-какие вопросы… например, что тебя сюда привело.
Я сдержалась.
- Даже не надейся. Если я ответила на несколько вопросов, это не значит, что я позволю тебе лезть в мои дела.
- Сударыня, ничего другого я и не ожидал.
Я не ответила на насмешку. Сейчас меня занимало, что я скажу святым отцам.

Как только мы с Роуэном вошли в гостиницу, хозяин заспешил к нам, подозрительно поглядывая на шерифа.
- Этот человек вас побеспокоил?
- Нет, совсем наоборот, добрый Бартоло. Спасибо за заботу. - Я не позволю Роуэну взять инициативу на себя. - Это мой кузен, Грэми, совсем неожиданно выехал мне навстречу. - Я не обращала внимания на побагровевшее лицо Роуэна. - Не скажет ли нам добрый хозяин, здесь, в общей зале, сидит человек, он в платье жреца, так вот, как его имя? Он очень похож на священника, который венчал мою сестру Катерину, но было бы глупо приставать к нему с вопросами, если это не тот священник.
- Имя этого человека как-то выскользнуло у меня из памяти, - ответил хозяин, - но все три жреца прибыли из монастыря в Валлеоре. Больше я ничего не знаю.
Через дверь ярко освещенной комнаты мне было видно жрецов, сидящих за столом в центре.
- Ведь это же может быть тот самый отец Франц, как ты считаешь, Грэми? - спросила я, указывая на троицу. - Я уверена, ему будет интересно узнать, что Катерина за пять лет родила пятерых крепких мальчишек. Значит, его молитвы были услышаны Маной!
В священных преданиях единственным делом Маны было произведение на свет Близнецов, жена первого бога занималась только детьми.
Шериф заглянул в дверь и тут же оттащил меня обратно в тень.
- Думаю, тебе следует немедленно уйти, - выдавил он придушенным шепотом.
- Как вы думаете, хозяин, - продолжала я, не обращая на Роуэна никакого внимания, - мне стоит поговорить с ними?
- Ну что ж, они кажутся вполне достойными людьми, - ответил хозяин, пожимая жирными плечами.
- Сомневаюсь, что им интересны подобные глупости, - заявил разъяренный шериф. - Ты…
- Мой кузен вечно твердит, что я слишком нахальна.
Роуэн так сильно сжал мне руку, что я едва не закричала.
- Так и есть. Нечего приставать к жрецам и к нашему хозяину со всякими глупостями.
Бартоло задумчиво поскреб под фартуком волосатую грудь.
- Ну, я не вижу ничего дурного в том, чтобы спросить. Всегда приятно, когда хвалят твою работу, даже если эту работу сделал не ты.
- Вот именно! - обрадовалась я и, выдернув руку из хватки Роуэна, шагнула к двери и прошла через дымную, полную народа залу. - Прошу прощения, ваша честь, господин. Могу я поговорить с вами?
Человек, который, я видела, легко перерезал два горла и умело пронзил человеческое сердце, повернулся ко мне. Мне потребовалось все самообладание, чтобы не отшатнуться назад. У него не могло быть души. Ни красота, ни жизнь, ни одно из близких мне человеческих чувств никогда не отражались в этих светлых глазах. Я быстро отвела глаза.
- Чем могу служить, госпожа? - У него оказался приятный дружелюбный голос, это никак не сочеталось с глазами.
- Наверное, это глупо, но мы с кузеном поспорили, и единственный способ выяснить, кто прав, - поговорить с вами. Я сказала, что вы, скорее всего, высокочтимый отец Франц, который венчал мою сестру Катерину и ее мужа Давида в Дешиве пять лет назад, и мне следует рассказать, какой благодатью после ваших молитв тогда одарила их Мана. За пять лет Катерина с Давидом породили пятерых сыновей. - Я говорила слишком быстро, стараясь не дать остаткам решимости покинуть меня. - Мой же кузен, он вон там, в темном углу вместе с нашим добрым хозяином, говорит, что нечего беспокоить усталых путников подобными пустяками, хотя по мне такое благословение, от которого рождаются пять сыновей, вовсе не пустяк!
На тонких губах заиграла улыбка, но она не заполнила пустоты глаз.
- Хотя я был бы рад принять благодарности, но не могу. Потому что никогда не бывал в Дешиве. Мое имя Жиано.
- Что ж, прошу прощения за беспокойство, ваше святейшество. Я так надеялась, что вы отец Франц, хотела попросить вас помолиться Аннадису за наше благополучное возвращение домой. После того, что мы сегодня видели… - Я вздрогнула.
- А что вы видели? - Осенние заморозки пришли на смену летней ночи.
- Ах, господин, не стала бы я оскорблять ваш слух описаниями, пока вы сидите за столом.
- Путники должны делиться друг с другом наблюдениями и накопленным опытом, сударыня, облегчая дорогу своим ближним, - произнес он благосклонно. - Мне это кажется бесспорным. Вы согласны?
Едва ли я могла бы не согласиться. Хотя меня никто не приглашал, я взяла стул, села и перегнулась через стол. Чтобы избежать его взгляда, я не сводила глаз с золотой серьги, которую он носил в правом ухе.
- Ваша правда, сударь. Это было самое кошмарное зрелище, какое я когда-либо видела. Пять покойников, безжалостно зарезанных и брошенных на дороге в лесу. Это разбойники, как я слышала. Хоть им и поделом, но все равно страшно. Меня бросает в дрожь, как подумаю, что завтра нам снова ехать.
Тонкие пальцы отца Жиано покоились на столе, одна рука на другой, на светлой коже не было видно следов крови.
- Мы тоже слышали о происшествии и были поражены. Нас направили в Лейран организовать школу для ваших молодых воинов, обучать их служению Аннадису, но подобные преступления могут вынудить нас вернуться к затворнической жизни в монастыре.
Значит, они решили лгать. Ничего удивительного.
- Храмовая школа в западном Лейране, какая честь! К такому преподавателю я не отправила бы ни одного ученика.
- К несчастью, наши планы расстроены, - продолжал он, наклоняясь ближе, его слова обволакивали меня. - Грабители не всегда таятся в лесах, иногда они встречаются даже в нашей семье. Вероломный слуга похитил ту небольшую сумму, с которой мы собирались начать строительство.
А вот и связь. Я не смела показать им свою радость, только сердце учащенно забилось.
- А вы сообщили властям? Может, моему кузену позвать Барнарда, местного шерифа, тогда вашим слугой займется закон.
Вероломный слуга… Неужели эти тоже ищут «чокнутого конюха»?
- Это против наших правил - передавать своих людей светским властям, мы ищем его уже две недели. Если бы мы нашли парня, мы бы сами убедили его раскаяться в своем предосудительном поведении.
О каком раскаянии может говорить человек, лишенный души? Способный лишить другого человека одежды? Голоса? Разума?
- Мой кузен много ездит по делам, ваше святейшество. За последние пять месяцев он, наверное, побывал здесь во всех гостиницах, на всех постоялых дворах, и у него полно знакомых. Можете ли вы описать этого злодея, который пал так низко, что осмелился обокрасть святых слуг Воителя? Вдруг мой кузен его встретит.
- Молодой человек. Высокий, светловолосый, хорошо сложен, но злобен и вспыльчив и слаб разумом, полным невероятных видений. Я думал, боги послали ему слабоумие как испытание, но, увы, он воспитывался у нас в храме с самого детства, и все наши усилия прошли даром.
- Как печально, - отозвалась я. Как ловко он лжет. - Но люди часто злоупотребляют доверием святых отцов. Я спрошу кузена, не видел ли он кого-нибудь похожего. Сама я никого такого не встречала.
- Да-да. - Жрец поднял стакан с вином и откинулся на спинку стула. Я его больше не интересовала.
Я надеялась выведать у него кое-что еще: имя, происхождение, может быть, добиться намека, что «вероломный слуга» имеет некоторые магические способности. Но я достаточно прожила на свете, чтобы понять, когда следует остановиться и больше не искушать судьбу.
- Желаю вам и вашим спутникам доброй ночи. Мой кузен в подобных гостеприимных домах несколько увлекается спиртным. Только бы он до утра пришел в себя!
Человек в черном кивнул и снова повернулся к своим молчаливым спутникам в капюшонах. Мне показалось, что на его узком лице отразилось нетерпение, но я не осмелилась посмотреть на него внимательнее.
Медленно выйдя из общей залы, я прошла по темной прихожей, поднялась по лестнице. Как только я отошла, чтобы меня не было видно из общей комнаты, и собралась подняться выше, передо мной, словно палач, оказался мрачный Роуэн.
- Какая глупость!
- Но принесшая плоды, разве нет? Ты слышал? Бедные слуги Воителя, все их деньги украли, остались только золотые украшения, на которые можно купить герцогство. И ни слова о происшествии в лесу. - И еще нелепая история о сбежавшем слуге.
- Тебе повезло. Эти люди шутить не склонны…
- Я думала, ты способен на большее, чем подслушивать на лестнице, словно глупая горничная. Что за храбрец мой кузен Грэми!
- Небольшая предосторожность не повредит.
Что его беспокоит: что я вмешалась в это дело или что вмешалась именно я?
- Сомневаюсь, что в ней есть необходимость. Разве я плохо сыграла?
- Удивительно, что ты относишься к этому как к игре после того, что видела в лесу. На все ли твои вопросы ответили правдиво? Может, снизойдешь и просветишь меня, что тебе нужно в этом деле и что еще ты хотела узнать у этих людей.
- Нам не следует обсуждать подобные вещи на лестнице.
- Полагаю, о родственной беседе у тебя в комнате или небольшой вечерней прогулке и речи быть не может?
- Я сплю на ходу, шериф. И разумеется, мне ничего не нужно в этом деле. Меня, конечно, заинтересовало то, что произошло в лесу, и я хотела помочь тебе, поскольку… ты был прав, я должна была. Спокойной ночи.
Роуэн неловко поклонился.
- Напомню, что освобождение под честное слово требует от тебя повиновения любому шерифу, и из-за характера твоих преступлений я обязан следить за твоими поступками. Мы еще не покончили с нашими делами, сударыня. Тебе не позволяется выходить из комнаты и встречаться с кем-либо, пока я не разрешу тебе выйти. Первое, что я сделаю завтра утром, - навещу тебя.
Этот невыносимый человек начал спускаться, а я, к моему огорчению, не смогла найти достаточно колких слов, чтобы бросить ему вслед. Уже находясь внизу, он договорил:
- Можешь передать Паоло, что его бабка с ума сходит от беспокойства, и если его не прикончат разбойники или заговорщицы, это сделаю я.
Только тогда он окончательно ушел.

Роуэн был бы весьма доволен, если бы в ближайший час мог прочитать мои мысли. Когда все волнения вечера остались позади, меня затрясло и едва не вытошнило, когда я вспомнила убийство в лесу и пустые глаза и бледные руки того, кто его совершил. Что я сделала? Мне не стоило лезть сюда. Только когда я поклялась с первыми лучами зари найти Паоло и как можно быстрее мчаться обратно в Данфарри, мое усталое тело начало засыпать.
Но вскоре после полуночи какой-то шорох в темной комнате заставил меня мгновенно вскочить. Я выхватила из ножен под подушкой свой кинжал и замерла - над подоконником, словно больная луна, появилась веснушчатая физиономия.
- Паоло! - Я втащила его через окно, и он осел на пол растрепанным мешком. - Что ты здесь делаешь?
- Нашел его!
- Кого?
- Того, за кем мы пришли.
- Да, я тоже его нашла, но он удрал раньше, чем я успела с ним поговорить.
- Не-а. Он близко. Забрал лошадь из конюшни и ускакал, но недалеко.
Я уже сунула ноги в башмаки.
- Веди меня туда. - Все страхи были забыты, все клятвы отринуты в предвкушении охоты.
В гостинице было темно и тихо, она спала, будто пашня, дожидающаяся посева, замершая между часом закрытия и завтраком. Мы осторожно спустились по лестнице и быстро зашагали по пустынным улицам к южной окраине города. Ряды приземистых лачуг наконец расступились, перед нами лежал небольшой холм. На вершине, четко вырисовываясь на залитом луной небе, торчал каменный перст - заброшенная сторожевая башня, с которой когда-то наблюдали за рекой и дорогой.
Паоло прижал палец ко рту, мы приблизились к пролому в зубчатой стене. Деревянная дверь на ржавых петлях давно сгнила, узкий луч лунного света проникал внутрь. Мы вошли. От темного пятна внутри исходил запах лошади. Я ощущала ее живое присутствие. Паоло дернул меня за руку и указал на возвышение под стеной. Мы на цыпочках приближались к нему, когда Паоло вдруг потерял равновесие и упал на гору ящиков, которые загрохотали по каменному полу.
- Кто идет? - Голос доносился со стороны темного возвышения у стены. Оно чуть шевельнулось.
- Друзья, - отозвалась я.
- У меня нет здесь друзей. Кто вы такие? Что вам нужно от меня?
- Вы убежали раньше, чем мы смогли познакомиться.
- Я не знакомлюсь с мирскими женщинами.
- Ну же, сударь, давайте поговорим как воспитанные люди. - Мирская было удивительно точным описанием меня, но откуда он узнал? - Вы ищете пропавшую лошадь, я могу кое-что знать.
Я перетащила один из упавших ящиков на дорожку лунного света и уселась на него. Через миг из тени вышел человек и встал в светлое пятно в нескольких шагах от меня. На его керотеанский наряд налипла солома, плащ с высоким воротником неловко перекрутился на шее. Он стоял очень прямо, сощурив свои миндалевидные глаза, потом шагнул ко мне.
- Не подходи!
Мы с человеком оба едва не подскочили, когда Паоло с криком выскочил у меня из-за спины, на плече у него лежала приличного размера дубина.
- Мальчишка-посланник! - воскликнул незнакомец, его взгляд метался между Паоло и мной. - Так это ты хотела меня видеть… женщина, а не мужчина. Зачем ты солгала? Я граф Мангеритский, никто не должен мне лгать.
Я улыбнулась.
- Как я уже сказала, у меня есть сведения о вашей лошади.
- Мирская скупость! Думаешь получить награду?
- Не награду, а сведения. Если я узнаю, что мне нужно, я, возможно, смогу сказать вам то, что жаждете знать вы.
- Я не верю мирянам, мирская женщина не может знать то, что мне нужно. - Видимо, это «мирское» имело для него какое-то особенное значение.
Я надеялась представить свои верительные грамоты позже. Вздохнув, я вынула из кармана бумажный сверток и показала человеку его содержимое. Пока Эрен болел, я вычесывала ежевичные колючки из его спутанных светлых волос.
- Уж не из гривы ли вашей лошади эти волосы, «граф»?
Человек упал на колени и закрыл лицо руками, все его притворство исчезло, словно отброшенный ненужный плащ.
- Хвала тебе, Вазрин Творящий, Вазрина Ваятельница, - прошептал он, - нашелся. - Миг спустя он прижал руки к груди. - Прошу тебя, женщина, скажи мне, что он жив. - Он не поднимал глаз.
- Он жив. Кстати, меня зовут Сейри.
Мне показалось, что он сейчас расплачется. То ли оттого, что Эрен жив, то ли оттого, что ему пришлось прибегнуть к помощи «мирской» женщины.
- Я хочу знать, кто он и кто вы, - произнесла я. Он гордо вскинул голову.
- Мне не дозволено говорить о подобных вещах. Ты должна отвести меня к нему.
- Ты сильно заблуждаешься. Я никуда тебя не поведу, пока ты не докажешь, что являешься его другом. Тебе не жить, если ты не друг ему и если захочешь причинить ему вред.
Паоло слегка побледнел, но дубина в его руках не дрогнула.
- Ты не можешь понять, женщина, - заявил коротышка. - Ты обычная. А он… Это невероятно! - Он был вне себя. - Он мой слуга, мой конюх. Он украл моего призового жеребца. Белого. Ты обязана рассказать, где он, поскольку он похитил мою собственность.
- Прекрати это представление. Если уж ты решил изображать знатного господина, нужно было получше изучить их манеры. По огромному числу признаков я заключила, что ты никогда не бывал в Керотее, никогда в жизни не видел керотеан и уж тем более никогда не держал конюха. Ответь на мой вопрос, или я уйду.
- Нет-нет. Ты не должна уходить, не сказав мне, где он. Дай подумать. Я должен подумать. Добрая Вазрин, вложи в мою голову мудрые мысли. - Человек заметался, перебирая пальцами кисти, свисающие с пояса, и бормоча себе под нос. - Я не скажу. Я не могу сказать. Я поклялся. Но я должен найти его. Почему я? Да, все произошло быстро, но Бендал еще не вступил в должность. И что из того, что он ранен? Раненый Бендал стоит десяти таких, как я. Мирская женщина. Я проклят. Но он жив, а зиды близко. Время решает все… - Он перестал метаться и, скрестив ноги, уселся на землю передо мной. - Ты не поведешь меня к нему, если я не скажу?
- Верно.
- И ты позволишь этому чокнутому мальчишке оглушить меня, если я попытаюсь заставить тебя говорить?
- Совершенно верно. - Я старалась сохранять серьезное выражение.
- Значит, ты вынуждаешь меня говорить.
- Докажи, что ты его друг.
Коротышка наклонил голову.
- Что тебе до него? Я могу заплатить тебе, много заплатить, если ты отведешь меня к нему, не задавая вопросов.
- Долгая история. Мне плевать и на тебя, и на твои деньги.
- Он здоров? - Он обхватил колени и уставился в землю.
- У него была ножевая рана на плече, но она хорошо зажила.
- И он ничего тебе не сказал? Может быть, ты причинила ему зло. - Он вскинул голову, и его темные глаза превратились в кинжалы. - Вдруг ты лжешь. - Минутная ярость прошла так же быстро, как и появилась. - Ему не следовало доверяться тебе. Он тоже слишком плохо разбирается в женщинах и в мирском. По правде говоря, вообще во всем. - Человек печально закивал. - Он никогда не…
- Не в том дело. Он не способен говорить.
- Не способен…
- Кроме того, он и не вспомнил бы, что говорил мне. Он не знает, кто он. Он не помнит своего народа, не помнит, откуда он, почему люди короля ищут его по всей долине. Ему необходим друг, который знает его.
- О, моя многострадальная земля… - Миндалевидные глаза наполнились слезами, соленые капли покатились по щекам. Он, не скрываясь, утер их. - Это сделали гнусные зиды.
- Скажи мне, кто ты, - повторила я, на этот раз мягче, чтобы он окончательно не расстроился. - И кто такой твой друг? Я не причиню ему зла, клянусь.
- Меня зовут Баглос. И ты права. Я никогда не носил такого платья. - Он стащил расшитую куртку и швырнул ее на землю. - И я никогда не учился быть проводником. Я учился готовить еду: тушить рыбу, насаживать на вертел перепелов, резать, смешивать, мариновать. Но тот, кто был назначен его мадриссе, был ранен. Когда решили, что Д'Натель должен отправляться немедленно, напали зиды, и все обратилось в хаос. Поэтому мы разлучились, а не потому, что я не гожусь на эту роль, хотя я действительно не гожусь. Я думал, наша последняя надежда умерла, потому что только Баглос мог вести. - Он погрузился в печальное молчание, оставив меня в недоумении.
- Пожалуйста. Ты должен объяснить еще немного. Я не поняла ничего, кроме того, что тебя зовут Баглос и ты повар. Так?
- К несчастью, так.
- И ты был назначен «проводником» Эрена… потому что кто-то другой был ранен?
- Эрен? - Он резко поднял голову, которую подпирал руками. - Кто такой Эрен?
- Твой друг. Он услышал крик серого сокола, которого мы зовем эреном, он дал мне понять, что так его зовут. Это не верно?
Баглос впервые за все время улыбнулся.
- Д'Натель означает сокол. Его зовут Д'Натель. Зиды не забрали его имени. Это хорошо, очень хорошо. Спасибо тебе за известия.
Я обрадовалась, узнав, что в этом хаосе можно найти хоть что-то хорошее. Но меня беспокоили враги, я никогда не слышала о зидах. Кроме того, существовали его способности…
- Был день, когда Эрен, Д'Натель, очень испугался, но не смог объяснить почему. - Я немного подумала и продолжила: - Освещение стало… очень странным… в тот день. И пахло скверно. Ощущения тоже были скверные.
Я ожидала, что он посмеется над этим или озадачится. Но Баглос вскочил на ноги, словно его ужалил скорпион.
- Мы должны идти к нему. Прошу. Проклятые зиды в своем поиске уже нащупали его. И они здесь, совсем близко.
- Три жреца, те, от которых ты бежал, это и есть зиды? Ваши враги?
- Зиды - это воины Зев'На, враги всего, что дышит, всего, что свободно. Они найдут его, если мы не поспешим. Над ним нависла такая опасность, какую трудно даже представить. Прошу, женщина. Он наша последняя надежда.
Хотя я по-прежнему ничего не понимала, я поверила Баглосу. В его взволнованной дрожи не было притворства, ни тени неискренности в его тревоге за молодого человека. И он казался не особенно опасным, хотя воспоминания о серебряном кинжале, вонзенном в твердый камень, должны были заставить меня осторожнее относиться к Эрену и его друзьям.
- Ладно, - ответила я. - Идем.

Предыдущая страница 10 Следующая страница


11 Кэрол Берг

11

Баглосу не понравилось, что мне придется сначала вернуться в гостиницу, мне тоже. Но если я не встречусь с шерифом, вне всякого сомнения, к моменту моего возвращения в Данфарри он уже будет сидеть у меня на пороге вместе с арестованным Эреном.
Поблекшая луна зашла, приближающееся утро окрасило небо в серый цвет, когда я распростилась на окраине города с Баглосом и Паоло. Улицы возле рынка уже ожили, запахи горячего хлеба и поджаренного бекона с кухни Бартоло напомнили мне, как я голодна. Я собиралась пройти через внутренний двор в надежде получить у славного хозяина ранний завтрак, как вдруг заметила у конюшни двух мужчин, пожимающих друг другу руки, двух мужчин, которые вовсе не должны были иметь никаких общих дел. Встревожившись, я скользнула в проулок, который от конюшни отгораживала лишь деревянная стенка. Хотя мне больше не было видно этих двоих, я прекрасно их слышала.
- Не забывайте о нашем соглашении, - сказал один. - Мы полагаемся на ваше благоразумие. О вас прекрасно отзываются.
- Я слуга закона и серьезно отношусь к своим обязанностям. Было странно встретить вас здесь. Вчера вы сказали мне, что знаете, где его искать.
Мои глаза не подвели меня. Один голос принадлежал Роуэну, а второй - Жиано, светлоглазому жрецу Аннадиса.
Жиано засмеялся.
- Мы надеемся закончить дело через день. Вас недурно наградят.
- Моя награда - видеть, как негодяя постигнет справедливое возмездие.
- Нам бы хотелось знать кое-что еще… - Голоса затихли. Мужчины, должно быть, вошли в конюшню.
Я разозлилась скорее на себя, чем на Роуэна. Поверить тому, кто носит эмблему Эварда, принять на веру, пусть на миг, высокие слова о справедливости, выслеживании убийц. Надо было соображать! Он все время был заодно со жрецами. Может, эти зиды всего лишь переодетые шерифы, которые всегда надевают облачение, выходя вершить свои грязные дела? Наверное, они немало смеялись над моим представлением, думая, какие они умные. Что ж, больше я не доставлю им такого удовольствия.
Аппетит пропал, я сидела в общей зале, предаваясь печальным размышлениям, когда в дверь влетел мрачный Роуэн.
- Вот ты где!
Хотелось плюнуть в лицо гнусному лакею.
- Неужели ты думал, что я уеду из Гренатты без тебя, братец?
- У меня была такая мысль. Надеюсь, этим утром мы все-таки прогуляемся. Это было бы замечательно. - Он крепко взял меня за локоть и повел в переулок, не удосужившись спросить, хочу ли я куда-либо идти. Затащил меня в промежуток между телегой с галдящими цыплятами и толпой, собравшейся поглазеть, как торговец колотит своего раба, потом свернул в узкую улицу, подальше от дверей «Зеленого льва». - Итак, ты знаешь, где они?
Я вырвала руку.
- Что, шерифы не завтракают, пока кого-нибудь не допросят? Бартоло по праву гордится своей кухней, к тому же это всегда такое удовольствие, посидеть рядом с тобой.
Больше не касаясь меня, шериф заставил меня прижаться спиной к грязной стене и уперся в нее руками по обеим сторонам от моей головы.
- Спрошу еще раз. Ты знаешь, где они?
- Они?
- Кто-нибудь из них. Тот, кого ты искала здесь, или тот, из-за кого взбудоражили всю округу, слабоумный слуга.
- Слуга? Что я могу знать о слугах? И какое мне дело? Я не люблю сумасшедших… и лжецов. - Я поднырнула под руку Роуэна и быстро пошла по переулку, пока не вышла на следующую оживленную улицу.
Шериф шел за мной.
- А другой, маленький, черный, странного вида человек? Помнишь, тот, кто искал призовую лошадь, но не мог толком описать ее, сказал только, что лошадь белая, он тоже исчез. Но это ты и так знаешь. Бартоло сказал, он был в общей зале вчера вечером и ушел как раз перед моим появлением, лишь за миг до того, как ты поспешно выскочила в ту же дверь. Ты сказала, что тебя испугали жрецы. Его они тоже испугали?
- Ко мне это не имеет никакого отношения.
Роуэну пришлось пропустить стадо гусей, а потом проталкиваться через спешащих за гусями взбудораженных покупателей, прежде чем он снова нагнал меня.
- Это имеет к тебе прямое отношение, - заявил он, вспыхнув от гнева. Я никогда не видела его таким взволнованным. - Я расспросил, что за посланец приходил сюда вчера вечером к человеку, который искал пропавшего коня. Посланцем был веснушчатый хромой мальчишка. Я не идиот, что бы ты там себе ни думала, и я помню, что Якопо - единственный человек в Данфарри, которому я рассказал о странном маленьком человечке, не похожем на того, за кого он себя выдает.
Я проталкивалась через толпу, быстро заполнявшую улицы, обошла бесформенное тело какого-то нищего, скорчившегося в заполненной навозом колее и имевшего несчастье тут и умереть.
- Совпадение, - бросила я. - Если хочешь знать, я пришла сюда переговорить с местными красильщиками, не захотят ли они покупать у меня растения. Некоторые из них встречаются только на хребте Браконьера. - Я оглянулась через плечо, и к горлу подкатил комок - мертвый нищий оказался женщиной, ее худое лицо представляло сплошное месиво из синяков и язв, оставленных голодом и жестоким миром. Ей могло быть и двадцать и семьдесят. Никчемная жизнь. Бессмысленная смерть. Я снова переключилась на своего спутника. - Как ты не раз замечал, я привыкла к лучшей жизни, чем та, которую веду сейчас.
Роуэн не сдавался. Он обогнал меня и остановился, принудив поднять на него глаза.
- Это ни в коей мере не может быть совпадением, так что я никак не могу поверить ни единому твоему слову. За прошедшие десять лет я научился отличать, когда ты говоришь правду. Ты решила, что эти жрецы не те, за кого себя выдают. С этим я согласен. Кто тот, кого они ищут? Кто-то знакомый тебе, да?
Он знал… будь он проклят, он знал, что Эрен маг. Жар, не имеющий ничего общего с все сильнее припекающим солнцем, охватил меня.
- Почему я должна рассказывать тебе что-то? И как ты смеешь решать, правду я говорю или нет? Едва ли ты знаешь, что такое правда.
- Я выясню, пойми… или выяснит кто-нибудь другой, кого ты любишь еще меньше. Этого «слугу» многие ищут.
- Я не нуждаюсь в твоих предостережениях.
Мы говорили все громче, но следующие слова Роуэн произнес совсем тихо. Только прозвучали они угрожающе.
- Другие, возможно, нуждаются. У Якопо и Паоло нет высокопоставленных покровителей, способных защитить от последствий их поступков. Если ты питаешь к ним хоть какие-то чувства, если ты способна хоть что-то чувствовать, тебе следует проявлять особую осторожность.
Угроза повисла в воздухе, словно дым от горящей копны сена. Шериф снова схватил меня за руку и потащил к конюшне, где стояла его уже оседланная лошадь.
- Пора отправляться домой, «кузина», - сказал он, указывая на лошадь. - Больше никаких дурацких представлений и никаких рысканий по Гренатте. Ты поедешь сама и заберешь своего юного помощника и будешь сидеть в Данфарри, пока я не вернусь.
- Ты не собираешься отвезти меня? Что, если я, поддавшись дьявольскому искушению, осмелюсь ослушаться?
- Нет, ты поедешь сама. У меня дела в Гренатте. Ты поклянешься мне, что сделаешь, как я сказал, и я тебе поверю. Но если я узнаю, что ты меня обманула, остаток недели ты проведешь под замком.
- Ты не посмеешь!
- Ты много раз говорила мне, что твое происхождение никак не повлияло на вынесенный тебе приговор. Я тебе верю. - Роуэн снял поводья с загородки и сунул мне в руку. - Возьми Урагана. Он довезет тебя и Паоло. Я не хочу, чтобы завтра в лесу появились новые могилы, - верхом путешествовать безопаснее. Скажи Паоло, чтобы завтра утром он первым делом вернул мне Урагана, и, может быть, я спасу его от гнева его бабки.
Я не хотела принимать ничего, оскверненного рукой Роуэна, но простая логика велела мне сдержаться. Среди общей путаницы ясно было одно: Эрен и его друг должны исчезнуть задолго до возвращения Роуэна. Если лошадь проклятого шерифа поможет этому, клянусь мечом святого Аннадиса, я возьму ее.
Обратно мы вернулись быстро. У Баглоса был свой жеребец, и он прекрасно держался в седле. Мне не удалось расспросить его обо всем на обратном пути, как я собиралась, - он мчался по пыльной дороге на север так, словно за ним гнались все демоны мира.
Когда мы свернули на узкую тропинку, ведущую к лугу, нам пришлось замедлить ход - она вся была в колдобинах и кочках, оставшихся после одного особенно дождливого года.
- Еще далеко, женщина? - спросил Баглос, в его голосе слышалось то же беспокойство, что одолевало меня.
- Нет. Сразу за подъемом.
- Это безопасное место? Город, деревня? В этой деревне я был раньше?
- Это просто дом. Данфарри в часе ходьбы отсюда.
- А там есть деревья? Вопрос показался мне странным.
- Целый лес. Эрен, Д'Натель, спит под деревьями. Когда что-то случилось со светом, он потащил нас в лес, но мы так никого и не увидели.
Баглос заметно приободрился.
- Значит, он знает, что нужно прятаться под деревьями. Может быть, он забыл не так много, как ты думаешь.
Изнемогающий от засухи луг выглядел точно так же, как в тот день, когда я его покинула: серо-зеленое, колышущееся под зноем море, в котором кое-где проглядывали белые и розовые соцветия люпинов. Дом стоял в траве, приземистый и тихий.
Паоло заулюлюкал, позволяя Урагану промчаться по лугу оставшееся расстояние. Из дома нам навстречу вышел Якопо, он поддержал меня, когда я слезала с коня.
- Значит, Паоло доставил тебя домой верхом? Отличный парнишка, верно?
Паоло заулыбался и повел лошадей к рощице у ручья.
- Где Эрен? - спросила я.
- Он все утро возится возле поленницы. Странный он человек. Никогда не знаешь, что он сделает: то ли руку тебе пожмет, то ли свернет шею. - Якопо бросил взгляд на моего спутника, который, одергивая плащ, внимательно разглядывал луг. - Похоже, тебе все удалось.
- Да, это Баглос, друг Эрена. Баглос, это мой друг Якопо.
Эрен вышел из-за угла дома, неся полено в руку длиной. Увидев нас, он прибавил ходу. Удостоив Баглоса лишь беглым взглядом, он остановился передо мной и возмущенным ворчанием принялся выражать недовольство моим долгим отсутствием.
Прежде чем я успела ответить, между нами вклинился Баглос. Он упал на колени, схватил руку молодого человека и поцеловал ее. Эрен зарычал и вырвал руку, отстраняя жестом коленопреклоненного Баглоса. Сконфуженный коротышка остался на месте, тогда Эрен засопел и занес полено над его черноволосой головой.
- Се'на давонет, Гире Д'Арнат! Детанэто. - Выкрикивая эти слова, Баглос поднял руки, защищая ими голову.
Эрен замер и опустил полено, указал сначала на свои уши, потом на рот Баглоса, словно в услышанных им словах что-то заинтересовало его.
Баглос обрушил на Эрена поток слов на том же мелодичном языке, большинство фраз явно были вопросами. Эрен слушал слова, и они, казалось, гасили его небезопасное волнение, но я не заметила в его глазах понимания их смысла - ни на один вопрос Баглоса он не ответил утвердительно.
Повременив немного, Эрен указал на свой рот, потом на голову и красноречивым жестом дал понять Баглосу, что оба этих предмета одинаково бесполезны. Вспышки его юмора были подобны весне в северных болотах: постоянная борьба солнца с грозой. Баглос поклонился и попятился, траурно поглядывая на молодого человека, который уселся на траву и, полностью сосредоточившись на березовом полене, стал сдирать с него кору. Казалось он надеется найти в нем что-то, только не знает что.
- Женщина, я не верил, что Д'Натель в самом деле мог забыть себя, - произнес Баглос, прижимая руки к груди, лицо ее побледнело. - Но ты совершенно права. Он не понимает ничего из того, что я говорю. Мы погибнем, если он не сможет вспомнить. А я не смогу вести его, если он не вспомнит слов приказа. - Он одернул сбившийся плащ, расправил плечи и поклонился мне. - Но это не твоя забота. Я сейчас же заберу его, и мы больше не побеспокоим тебя.
- Нет! - Я произнесла это слово с большим чувством, чем собиралась. - Ты пока не можешь забрать его. Мы должны поесть, прежде чем вы уйдете. Он заболеет…
- Он не принадлежит этому месту. У него имеются обязанности. От имени Совета Наставников дар'нети, благодарю тебя за доброту. - Несчастный Баглос опустил глаза и направился к Эрену. Он снова склонился в поклоне. - Се'на, Д'Натель, - Эрен при этих словах вскинул голову, - вен т'сар…
- Баглос, смотри, он узнал свое имя.
Баглос уже и сам заметил, он упал на колени рядом с молодым человеком и быстро заговорил. Рассерженный Эрен вскоре зажал рот коротышки рукой и опрокинул его на спину.
- Дай ему время, - произнесла я, помогая Баглосу сесть и счищая траву и сор с его рубахи. - Делай все медленнее.
Но маленький человечек лишь отмахнулся.
- Глупая женщина. Нет времени. Все готово… ждет… Это не входило в планы. Это сделали зиды, я почувствовал их ледяное дыхание на перекрестке, но я не в силах ничего исправить. Сейчас все зависит от меня, но с этим… Я не знаю, что делать.
Такое глубокое отчаяние явно вызвано чем-то более серьезным, нежели гнев хозяина или мгновенное замешательство. - «Наша последняя надежда», так он сказал.
- Он понимает твою речь. Может, если бы ты рассказал мне о нем больше, мы вдвоем могли бы заставить его вспомнить то, что он должен знать.
Коротышка вздохнул и потер лоб кулаком.
- Если бы достаточно было вспомнить. С момента губительной попытки отправить его он не в состоянии… - Баглос покосился на Эрена и понизил голос, хотя молодой человек был занят поленом. - У него сейчас нет даже зачатков тех умений, что были в детстве. Ты не поймешь их важности, ваши люди ими не обладают.
- Умения? - Я начала понимать. - Какие именно умения? Он, кажется, хороший воин и очень умен.
- Я говорю о том, что миряне называют магией. Чародейством. - Баглос говорил таким тоном, каким обычно говорят о способностях к стихосложению, рисованию или кулинарии.
Я молилась, чтобы моя догадка оказалась верной.
- Он занимался здесь магией.
Баглос так и осел, его глаза округлились.
- Как это возможно? И почему ты мне не сказала?
- Я не была уверена, что ты знаешь о его даре. Это не та вещь, о которой принято говорить. Закон Четырех королевств… ты наверняка знаешь. - Я рассказала ему о кинжале, бобах и огне.
- Что это за кинжал? - Он вскочил с земли с энергией только что прорвавшегося гейзера.
- Мы нашли его на вершине холма и из-за вырезанного на нем узора решили, что он имеет какое-то отношение к Эрену. Этот кинжал и сейчас у него в руках.
Эрен вынул кинжал и самозабвенно скреб им березу.
Глаза Баглоса занимали едва ли не половину лица.
- Ты мне сказала, что на нем ничего не было и у него ничего не было, а здесь кинжал Наследника, кинжал Д'Арната… наше спасение… - Его оливковая кожа побледнела еще больше, приобретя оттенок чая с молоком. - Меч… меча при нем не было? Прошу, скажи, что не было.
- Я не видела никакого меча. Но он его искал. Баглос с облегчением выдохнул и потряс головой.
- Ты говоришь, он не узнает кинжал, но он смог пронзить им камень. Это невероятно! Он не мог проделывать ничего подобного с двенадцати лет, после того, как его ранили. В этом одно из наших главных опасений - что он никогда не сумеет… - Он заскрипел зубами. - Да, женщина, мы ненадолго останемся и познакомимся с тобой поближе. Мудрость Наставников безгранична. Может быть, здесь не все дело рук зидов, ведь если Д'Натель творил магию…
Я недоуменно пожала плечами, переглянувшись с Яко, никакой надежды понять все сразу, потом села рядом с Эреном и похлопала по траве рядом со мной.
- Сядь, пожалуйста, Баглос, и начни сначала. Кто такие эти Наставники? Кто такой Д'Натель? - Я сделала знак Эрену, чтобы он тоже слушал.
Баглос начал рассказывать, говоря сначала на своем языке для Эрена, затем - на лейранском для меня и Якопо. Оставив свое занятие, Эрен внимательно слушал, теплый ветер играл его светлыми волосами.
- Есть вещи, о которых мне дозволено говорить и о которых мне говорить не дозволено без приказа Д'Нателя. Многого я в данный момент не знаю. Вам известно что-нибудь о Пропасти или Мосте Д'Арната? - спросил Баглос.
Молодой человек отрицательно покачал головой, я сделала то же самое.
- Что ж, об этом я не могу рассказать, потому что сейчас сам толком не знаю ничего, кроме того, эта загадка лежит за гранью моего понимания. Д'Натель мог бы рассказать, если бы помнил, и я мог бы рассказать, если бы он приказал мне, но я не знаю, как мы сможем научить его тому, чего сами не знаем наверняка. - Баглос снова впал в отчаяние, уже в самом начале.
Не в силах понять смысл обрывочных фраз, я попробовала заставить его начать еще раз.
- Просто расскажи нам об Эрене и о том, как он здесь оказался. Ты выказываешь ему уважение, словно правителю, я достаточно наблюдала за ним и понимаю, что так оно и есть. Что с его семьей? Откуда ты пришел? Неужели он действительно воспитывался в храме у тех жрецов?
- Нет конечно! Он не жил с зидами. Зиды лгут так же легко, как дышат. Они не почитают никого из известных мне богов. Я имею в виду Вазрина, единого в двух лицах: Вазрин Творящий, мысленно собравший ничто и породивший материю, и Вазрина Ваятельница, которая придала форму материи, создав землю, море и всех нас. Д'Натель - Наследник королевского рода Д'Арната, вы бы называли его принцем. Знаки на кинжале - герб его рода.
- Принц. Я так и думала.
- У нас не было короля со времен могущественного Д'Арната. Его потомки считали величайшей честью именоваться его Наследниками. Тысячи лет Наследники Д'Арната хранили Авонар. Они ходили по Мосту между мирами, несмотря на страшные опасности и преодолевая их. Они вели нас на бой против правителей Зев'На и их воинов зидов. Они правили мудро, честно и справедливо, вселяя в наши народы - дар'нети и дульсе - надежду на то, что однажды Пропасть затянется и Пустыни будут возвращены. Но со времен Битвы при Гезире, когда зиды похитили меч и кинжал Д'Арната и закрыли Ворота, наши надежды умерли, потому что по Мосту невозможно ходить, если Ворота закрыты. Д'Натель шестьдесят третий наследник Д'Арната. С тех пор как закрылись Ворота, тридцать четыре Наследника жили, напрасно ждали и умерли, потому что мы стали слишком слабы, чтобы открыть их. Мы надеялись, несмотря ни на что, что Изгнанники смогут открыть путь, помогут Наследнику, поскольку это их обязанность.
Я по-прежнему оставалась в недоумении, лишь цепляясь за фразы, казавшиеся понятными, пусть даже не улавливая общего смысла.
- Тысяча лет! Какая семья может иметь такую историю! Даже керотеанские короли-жрецы не могут похвастаться подобной родословной!
- Да. Его семейство очень древнее, но он последний. Все остальные умерли. В этом и состоит главная трудность. Когда Ворота вопреки всем ожиданиям открылись, Д'Натель только-только вошел в возраст помазания. В тот день Наставники серьезно спорили. Наставники наши самые мудрые и самые сильные советники, они поддерживают Наследника во всех вопросах, касающихся его силы и таланта - того, что вы называете магией. Некоторые хотели отправить Д'Нателя на Мост немедленно, опасаясь, что мы упустим возможность восстановить и укрепить его, но мастер Дассин возражал, говоря, что мальчик не готов, слишком молод и в свои двенадцать лет может погибнуть. Но остальные настояли, Д'Нателя и Балтара привели к Воротам, но когда они попытались пройти, Д'Нателя отшвырнуло назад, он был сильно ранен, а Балтар, мой кузен, остался лежать мертвым.
В общей суматохе мастер Дассин кричал, что все если и не предатели, то всяко заслуживают хорошего наказания за свою глупость. Это было пустой угрозой, поскольку у него не было власти наказывать других Наставников. Дассин подхватил принца на руки, отнес его в свой дом и приставил стражу, которой все эти годы было приказано не допускать к Д'Нателю никого без разрешения Дассина. Хотя многие возмущались решением Дассина, все знали, что эта попытка нанесла вред мальчику, но каким образом, они не могли понять. Оставалась надежда, что когда Д'Натель станет старше, он постигнет вещи, необходимые для завершения дела, разовьет таланты, с которыми был рожден.
- Магические таланты? - спросила я, изо всех сил пытаясь распутать клубок, который его рассказ оставил у меня в голове.
- Он не башмачник, женщина. Он Наследник Д'Арната. - Баглос вознегодовал, словно невеста, в чьих добродетелях усомнились.
Я вздохнула.
- Продолжай.
- Итак, в Авонаре мы боролись, защищая Мост и Ворота чтобы вернуть похищенный зидами меч, и ждали, пока Д'Натель войдет в возраст. Но мы больше не получали вестей от Изгнанников, а зиды становились все сильнее. Восемь дней назад даже мастер Дассин признал, что существование Моста под угрозой. Сам Д'Натель сражался на стенах Авонара в ту ночь впервые и уложил пятьдесят зидов. До нас дошли ужасные слухи, что он и сам смертельно ранен, но это оказалось неправдой. На следующее утро мастер Дассин объявил, что Д'Натель и его Проводник должны совершить переход прежде, чем Ворота закроются снова.
Обряды были скомканы, битва шла на улицах города. Бендал был ранен, - Баглос вдруг замялся, - и мастер Экзегет провел мадрисс, чтобы я смог служить принцу Проводником. И наконец Д'Натель добрался до дворца и прошел через Ворота. Зиды, наверное, прорвались в комнату, после того как мастер Экзегет втолкнул меня вслед за принцем, поскольку трое из них шли за мной по пятам.
Баглос тяжело задышал, словно с трудом справлялся с собой, вспоминая ужас битвы. Когда он снова заговорил, его голос звучал спокойно и уверенно.
- Зиды и их хозяева, три правителя Зев'На, пойдут на все, чтобы уничтожить Мост. На все. Они верят, что это позволит им победить, завершит начатое ими Уничтожение. Как Наследник, Д'Натель поклялся защищать Мост… Оберегать наши земли… Это он и должен делать. Теперь понимаешь? Наш народ на грани гибели, и он тот, кто должен спасти нас всех.
Пока он повторял для Эрена последние слова, в моей голове роились вопросы. Слова и образы накатились приливными волнами, пробуждая смутные, ничего не объясняющие воспоминания: Пропасть, Мост между мирами… Я так старалась стереть прошлое, примириться со своей жизнью, такой бесполезной, запретить ночным кошмарам являться среди дня. Но теперь осколки и обломки рассказа Баглоса вынесло на берег, они на виду, передо мной, и я не могла не замечать их.
- Твоя земля. Вы называете ее Авонаром?
- Наша земля когда-то называлась Гондеей, но теперь у нас остались только королевский город и Долины Айдолона, сразу за Пустынями. В названии нет проку. Авонар - это город короля, Город Света. Боюсь, может статься так, что я уже никогда не увижу снова его красот.
Я с трудом выговорила следующий вопрос. Все во мне дрожало, жар, холод, онемение навалились разом, словно я давно не спала.
- Где этот Авонар? Где явления, подобные магии, являются обычным делом?
- Не могу сказать тебе, где точно, в горах за Пустынями, - ответил Баглос. - Может быть, в другой раз, или если Д'Натель прикажет мне, я смогу тебе объяснить.
- В Валлеоре был город, который назывался Авонар, но его разрушили почти двадцать лет назад. - Волоски у меня на руках поднялись дыбом. - Скажи мне, Баглос, кто эти Изгнанники, о которых ты говорил?
- Изгнанники были отосланы сразу после создания Моста, задолго до битвы при Гезире. Двадцать дар'нети провел через мост любимый кузен Д'Арната. Эту часть истории Моста сегодня я почти не помню. Оказаться так далеко от дома, в одиночестве, без надежды вернуться, кажется жестоким наказанием, но они наши герои, а не преступники. Мы не знали, что с ними случилось, но наши надежды на то, что они смогут открыть Ворота, давно угасли. Когда это наконец свершилось, мы возликовали.
Как странно сидеть здесь, на лугу, и говорить о подобных вещах с нелепым странником, и во всех Четырех королевствах не нашлось другого места, кроме хребта Браконьера, чтобы именно здесь словно из ниоткуда возник Д'Натель. И кто, кроме меня, из многих тысяч людей сумел бы связать воедино куски невероятной истории Баглоса? Даже знаки на кинжале стали понятны. Оставить от геральдических львов только общие контуры, превратить изображения в схемы, как это обычно делают года и память, и останется только прямоугольник с вписанным в него треугольником и три стилизованных цветочка. Эмблема правящего дома… такая же, как эмблема отца Кейрона, правителя Авонара. Как такое возможно?
- А ты знаешь, Баглос, имя того, кто вел сотни лет назад Изгнанников?
Я с таким нетерпением ждала ответа, что с трудом осознавала, где нахожусь. Я не заметила бы, если бы мы вдруг оказались в центре урагана или лес вдруг загорелся бы. Ураганы бушевали внутри меня.
- Это знают все. Его почитают не меньше самого Д'Арната. Его имя Дж'Эттанн.
Мир уплыл у меня из-под ног. Это не совпадение. Не может быть совпадением.
- Ваш народ называется дар'нети?
- В наших землях обитает два народа, дар'нети и Дульсе. Ты наверняка видишь, что по внешности я сильно отличаюсь от Д'Нателя, это потому, что я дульсе. Дар'нети и дульсе жили в мире с Начала Времен, потому что их способности сильно отличаются.
Д'Натель сидел, освещенный вечерним солнцем, опустив голову на колени, лицо его ничего не выражало. Сколько он понял, задела ли в нем хоть что-нибудь странная история, было невозможно определить.
Я не знала, с чего начать расспросы. С Мостами все ясно. Пропасти, бездны обрели смысл. Но что это за Ворота, о которых говорил Баглос?
Ворота появлялись на концах Моста Д'Арната, пояснял Баглос, пока солнце клонилось на запад, Ворота Наследника в Авонаре и Ворота Изгнанников здесь. Тщательно скрытые - их мог отпереть только Наследник или кто-то, кому он даст магический ключ, - Ворота возникали в виде огненного полукруга, через который нужно было пройти, чтобы попасть на Мост. Баглос знал, что переход будет ужасен, и, видимо, потерял сознание, потому что, когда он шагнул в огненный поток, перед ним раскрылась трещина. Единственный оставшийся подступ к Воротам Наследника находился в королевском дворце в Авонаре, именно там они с Д'Нателем начали переход. Баглос понятия не имел, как можно добраться до Ворот Изгнанников.
- Во всяком случае, сегодня, - пояснил он. Д'Натель должен был выйти у главного подступа к Воротам Изгнанников, так они предполагали. И он, Баглос, должен был находиться с принцем, но та «трещина» разлучила их. Он очнулся с больной головой посреди поля пшеницы и начал по всей округе искать Д'Нателя. Три дня он бродил по округе, но так и не смог найти принца. Тогда он начал заезжать в городки и деревни, купил лошадь и нарядился иноземцем, чтобы иметь возможность расспрашивать других о своем пропавшем господине.
Я пыталась постичь, что это за «трещина» - землетрясение, что ли? - но решила сперва разобраться с более важными моментами.
- Расскажи нам об этих зидах, Баглос.
Баглос скривился от отвращения.
- Зиды. Пустые. Слуги тех троих, что называют себя лордами Зев'На. Нас учили, что зиды и даже их правители когда-то были дар'нети или дульсе, как и мы, но они потеряли души, когда Уничтожение охватило все земли за Авонаром. Но я считаю, что все они - ужасная ошибка Вазрины-Ваятельницы, ей не стоило придавать форму этой материи, порожденной Вазрином-Творцом. Зиды питаются страхом, хаосом и отчаянием. И они могучие воины, хотя их Поиск гораздо страшнее их мечей.
- Этот Поиск тоже что-то магическое?
- Это самое ужасное их колдовство. Оно захватывает человека, овладевает им, заставляет его служить их правителям, иногда лишает его имени, делая безумным, а иногда делает человека зидом. Лес может от них защитить, как и жилище, потому что лес в любых землях то место, где жизнь сильна и многообразна. И если есть жилище - дом, где рождались и умирали, жили, заботясь друг о друге, - зиды могут разрушить сам дом, но их Поиск не может проникнуть через его стены.
Я и дальше расспрашивала Баглоса, но он, кажется, не мог рассказать больше того, что уже сказал.
- В другой день, - продолжал твердить он. - Спроси меня, и я расскажу.
Его знания были так отрывочны, физические возможности так ничтожны, а эмоциональное состояние так далеко от уравновешенности, что я сомневалась, сможет ли он сохранить Д'Нателя в живых, не говоря уже о том, чтобы куда-то вести его. Он явно пекся о молодом господине и своем народе, но за исключением удивительно хорошего владения нашим языком не выказывал ни силы ума, ни развитой интуиции, особенно учитывая, что для Д'Нателя угрозу составляли не только его собственные враги, но и законы Лейрана.
- Что ты должен делать теперь, Баглос? - спросила я. - Что вы с Д'Нателем должны были сделать в Лейране, если бы все пошло по плану?
Баглос посмотрел на меня, словно ребенок, которому родители только что сказали, что это он должен учить их ходить, а не наоборот.
- Я не знаю.
- Но были же какие-то цели, какие-то поручения?
- Я не знаю.
- Ты называешь себя Проводником. К какому месту ты его вел? Чтобы выполнить какое задание? Ты говорил о его обязанности «пройти по Мосту». Так? Что это означает?
- Я знаю свои обязанности, но что касается заданий Д'Нателя, его целей, того, что он должен знать, а я не могу сказать.
- Ты тоже потерял память?
- Я не терял память! - возмутился Баглос, сердито отвернувшись от меня.
Я взорвалась.
- Тогда, ради всего живущего, почему послали тебя? Если ты не знаешь всего этого сегодня, ты не сможешь узнать это завтра. В чем мудрость ваших Наставников, отправить сюда того, кто так мало знает о том, с какой целью он прибыл! Это безумие!
Баглос развернулся ко мне, на его лице застыло страдальческое выражение.
- Нет-нет, женщина. Ты не понимаешь дульсе. Разве я не сказал тебе, что наши способности сильно отличаются от способностей дар'нети? Они не требуют знания всех этих вещей. Если бы Наследник приказал мне, тогда бы я знал все, что необходимо, я смог бы научить его и повести туда, куда ему следует попасть.
Голова раскалывалась от попыток понять.
- Какая-то нелепость. Как ты можешь сообщить ему то, чего не знаешь?
- В этом дар дульсе: создавать связи, когда приказывает наш мадриссон, тот, с кем мы были связаны обрядами мадрисса. Если бы Д'Натель приказал мне отвести его в большой город, даже тот, которого я никогда не видел, я нашел бы кратчайший путь туда. Если бы он приказал мне научить его гадать по звездам, как это принято у вас, я смог бы, но сейчас я этого не могу. Если необходимо что-то узнать, я узнаю. Но только он знает свой путь и свои цели. Не было нужды сообщать о них мне. - Дульсе наклонился ближе, и его странные глаза впились в меня. - Ты должна мне помочь, женщина. Мы обязаны найти способ заставить его вспомнить и завершить то, что он должен. Потому что, если мы не сумеем, Мост Д'Арната падет и правители Зев'На пожрут души вашего народа, так же как и нашего. Мы никогда не узнаем больше красоту и радость.
Хотя я верила его словам, многое относительно возможностей дульсе было непонятно. Его история была совершенно невероятна. И в нее вплетались волшебные имена. Дж'Эттанн. Авонар, а также они вплетались в жизнь, которую я так старалась забыть…

Предыдущая страница 11 Следующая страница


Сын Авонара 12

12

Второй год правления короля Эварда
В тот год во время Сейля мы с Кейроном поженились. Мне уже исполнилось двадцать три. Сама церемония состоялась в огромной гостиной Виндама, среди шелковых гобеленов, меди и хрусталя, в аромате вечнозеленых растений и свете пяти сотен свечей. Присутствовали только четверо наших самых близких друзей. На мне было темно-зеленое бархатное платье, в руках розы, выращенные для меня Кейроном. Мартин вложил мою руку в руку Кейрона, и было сложно сказать, кто из присутствующих больше светился от счастья. Юлия клятвенно заверяла, что это был Тенни. Мне же казалось, что даже у самого Арота в Долгую Ночь в Начале Времен не было лучших друзей и большей радости.
Я сообщила Томасу о своем замужестве. В ответ получила письмо от его управляющего. Мое приданое составляли городской дом и «содержание, достойное происхождения леди Серианы. Герцог Комигорский не имеет желания вести какие-либо переговоры. Поскольку его мнения по вопросу замужества не спросили, он вправе рассчитывать на то, что вопроса о размере приданого тоже не возникнет».
Я знала, что Эвард прибрал к рукам значительную часть того, что оставил мне отец, но спорить не стала. У нас с Кейроном было больше чем достаточно. Томас никогда не был скуп, и у Кейрона был небольшой доход от капитала, анонимно помещенного на его имя отцом, когда Кейрон отправился в университет.
Свадьба состоялась в Монтевиале, Кейрон был представлен моим знакомым как новый Хранитель Древностей Лейрана. Мой бывший поклонник, виконт Мантенья, сообщил мне об этой должности, она оставалась вакантной уже несколько месяцев после смерти прежнего хранителя, и я надоедала Кейрону, пока он не подал прошение. Мой новоиспеченный супруг вернулся в Монтевиаль со смутным намерением пустить весь свой капитал на приобретение дома в каком-нибудь всеми забытом уголке, где жили бы только мы вдвоем, но было бы глупо покидать столицу, когда у меня оставался родовой дом, гораздо лучший, чем тот, который сумел бы приобрести Кейрон. Женитьба Эварда и стремительная карьера Томаса развеяли опасения, подталкивавшие нас с Кейроном к добровольному изгнанию, и даже Мартин согласился, что высокое общественное положение и служба избавят Кейрона от вопросов по поводу его происхождения. Пусть нам придется соблюдать предельную осторожность, мы полагали, что буря уже позади. В самом деле, служба при дворе была для него спасением.
Собрание древностей состояло из баснословных раритетов и откровенного хлама, в беспорядке сваленного в подвалы королевской сокровищницы после очередного победоносного похода лейран. Никто толком не знал, что со всем этим делать. Смутное подозрение, что подобное состояние коллекций может вызвать насмешку у иноземцев, кажется разбирающихся в искусствах, заставило управляющих искать замену скончавшемуся хранителю. Политическая подоплека не беспокоила Кейрона, он согласился на эту должность, поскольку она предоставляла огромные возможности тому, кто интересовался историей и культурой. Размещать все эти сокровища в соответствии с их ценностью и значимостью, получить полный доступ для их изучения и возможность описывать их, обладать правом приобщать к коллекциям новые Ценные экспонаты - он понимал, что дж'эттаннскому ученому не найти более подходящей должности. Как много можно узнать.
Мы вращались в обществе, как этого требовали мое положение и должность Кейрона, хотя выезжали реже, чем это делала я в год своего заточения. После замужества я стала скучной, так поговаривали. Знакомые шептались, что Кейрон мне неровня, но по возрасту мне уже пора замуж. В самом деле, многих мужчин смущал мой конфликт с королем Эвардом, так что мне действительно не следовало проявлять чрезмерную разборчивость. Мне на все эти мысли было плевать.
Меня по-прежнему мучили тысячи вопросов по поводу магии и дж'эттаннов, но Кейрон не привык делиться своими тайнами, я же не собиралась заставлять его менять привычки. Когда он будет готов, он расскажет мне все, что я хочу знать. Я никогда еще не была так невероятно счастлива, так спокойна, как в первые недели замужества.
Кейрон увлекся работой, я с новыми силами взялась за свои занятия, с твердым намерением участвовать в столь интересующих его исследованиях. Но в разгар зимы я заметила в нем перемену. Все началось с нарастающего беспокойства, от которого не спасали ни прогулки, ни верховая езда, ни любые другие развлечения. Он усаживался по вечерам рядом со мной, чтобы писать письма или читать, но, вместо того чтобы вовлечь меня в разговор каким-нибудь вычитанным в книге фактом, он почти сразу отбрасывал книгу или перо и принимался пристально глядеть в огонь. Ни поддразнивание, ни расспросы, никакие забавы и развлечения не привлекали его внимания, и хотя его страсть ко мне не ослабевала, скорее наоборот, он все меньше и меньше выражал ее словами. Даже после самого акта любви он не заговаривал и не засыпал, а просил его извинить и уходил на одинокую прогулку.
Я не приставала к нему. Подобное поведение я наблюдала и раньше, в Виндаме, он никогда ничего не объяснял, а я поклялась себе не вмешиваться в его внутреннюю жизнь. Но в тот вечер, когда он не дал нам обсудить празднование грядущего тридцатилетия Танаджера, мечась по библиотеке, словно хищник в клетке, и бормоча, что он не в силах сосредоточиться, я решила больше не дожидаться его объяснений.
- Кейрон, в чем дело? Ты скоро протопчешь дорожку в паркете.
Он поднял глаза, в них застыл ужас оленя, глядящего на натянутый охотничий лук. Все страхи, какие только способна вообразить молодая жена, промелькнули у меня в голове: он меня не любит… он понял, что ошибся… я чем-то его огорчила.
- Скажи мне, - попросила я. - Что это значит?
- О боги, Сейри! Я думал, что смогу от этого избавиться. Нужно быть идиотом, ведь ты столько даешь мне.
Он промчался по библиотеке, схватил книгу, пролистал. Не прочтя ни сточки, отбросил ее. Нагнулся, подкинул в камин полено, тут же обругал себя, когда оно вылетело обратно, рассыпав по ковру искры и золу. Он потянулся за каминной метелкой, чтобы убрать сор, но я отняла метелку, толкнула его на пол и сама уселась на ковер напротив него.
- Я твоя жена. Скажи мне.
Он тяжело вздохнул, на лице его отразилось такое страдание, что я с трудом сохраняла спокойствие.
- Не прошло и двух месяцев, как я поклялся никогда не покидать тебя, и вот, в самом начале… Клянусь, Сейри, мои чувства не переменились, как и мои намерения, но, боюсь, мне придется нарушить клятву. - Он взял мои руки в свои, и слова хлынули потоком. - Ты помнишь, как тогда, в Виндаме, я иногда исчезал на несколько недель?
- Твои научные исследования. Наблюдения, записи.
- Да, но это не совсем так. Конечно, тогда ты не знала меня. Если бы я сказал, что еду, потому что у меня кипит кровь, ты бы сочла меня безумцем.
- Скорее всего.
Он попробовал улыбнуться. Я даже не стала пытаться. Его ладони почти обжигали меня.
- Об этом можно сказать без особого… без всякого преувеличения. Дар, которым я обладаю, запрещен всеми законами и традициями мира, было бы проще отказаться от глаз или сердца, перестать говорить или дышать, чем отринуть его. Из Виндама я уезжал в самые различные места. В такие времена, как теперь, несложно найти людей, готовых принять то, что у меня есть. Хотя во всем мире едва найдется десяток человек, готовых сознательно принять помощь от чародея. Многие доведены до такого отчаяния, что не задают вопросов.
Он сжимал мои пальцы, затем сплел их со своими.
- Все, что я пытаюсь передать всеми этими запутанными фразами, - я не могу остановиться. После возвращения прошлой осенью я думал, что смогу. После года скитаний, когда я почти ничего не делал, а только лечил, я был опустошен. Я подумал, что, наверное, сделал уже достаточно и теперь смогу выбирать сам. Я поклялся не делать ничего, что может угрожать твоей безопасности, даже если это и будет означать отказ от моих способностей. Но это невозможно. Ни тело, ни разум не позволят мне забыть, кто я. Если я пришел в этот мир не для того, чтобы исцелять, тогда моя жизнь не имеет смысла. Если я не отвечу на этот призыв, однажды утром ты найдешь в своей постели безумца. Я должен идти, Сейри, чтобы снова успокоиться.
- Ты вернешься?
Он прижал наши переплетенные пальцы к своему пылающему лбу и выдохнул:
- Клянусь, я вернусь, как только успокою живущего во мне демона.
Я всегда думала, что моя жизнь будет отличаться от жизни других лейранских женщин. Как часто отец повторял матери: «Я служу королю. Я не могу покоиться в твоих объятиях, когда нужно сражаться и побеждать». И она, как и другие жены воинов, всю жизнь ждала мужа домой с войны. И еще в детстве я мечтала сражаться сама, вести за собой караваны купцов, исследовать дикие земли на границах - вести жизнь более осмысленную, чем вечное ожидание.
И пока Кейрон рассказывал мне о странной лихорадке, сжигающей его тем сильнее, чем дольше он отказывается использовать свою силу, в моей голове рождался план: совместное путешествие, приключения, не кровавые битвы с мечами, отсеченными конечностями и сожженными городами, а тайное благо и волшебные исчезновения. Я помогала бы ему утешать пациентов, рассеивать подозрения, стоять на страже, пока он занят лечением. Когда он умолк, глядя несколько удивленно, я выплеснула на него свои идеи.
- Ну, тебе хотя бы не придется ехать одному… Но Кейрон рассеял мои фантазии раньше, чем они успели окрепнуть.
- Места, в которых я бываю, не для тебя: поля сражений, приграничные деревеньки, бедняцкие кварталы городов, и повсюду болезни и опасность. И я всегда все делаю втайне, украдкой, маскируясь и переодеваясь, в любой момент я готов бежать. Двоим это сделать невозможно. Мне вовсе не нравится так рисковать, и я не могу да и не стану подвергать опасности тебя. Я не возьму тебя с собой.
Я проспорила с ним остаток вечера и весь следующий день, пока он укладывал необходимые для путешествия вещи: какую-то простую грубую одежду, поношенный коричневый плащ с глубокими внутренними карманами, запас еды, флягу с вином. И несмотря на блистательные Доводы, на красноречивые обвинения в недоверии ко мне и пренебрежении моими способностями и даже угрозу не подпустить его к постели, когда он вернется, он даже не сообщил мне, куда направляется.
- Я говорю тебе снова, - сказал он, - ты самый способный, самый умный, самый достойный человек из всех, кого я знаю, не важно, мужчина это или женщина. Я безоговорочно доверяю тебе. Но это ради твоей безопасности. Если что-нибудь случится, а я обещаю, что ничего не случится, ты и понятия не должна иметь, где я нахожусь. Ты сможешь сказать, что я обычный высокомерный мужлан, не посвящающий женщину в свои дела. Ты ничего не будешь знать и сможешь обвинять в этом меня. Обещай… - При всей своей деликатности Кейрон умел настоять на своем.
Только когда он вывел из конюшни коня и поцеловал меня на прощание, я угомонилась.
- Что ж, значит, так должно быть, - произнесла я. Но только до поры до времени, добавила я про себя. Я тоже умела настоять на своем.
Назад он вернулся всего через пять дней. И через месяц снова уехал. Иногда он исчезал на неделю, изредка - на две. Он возвращался усталым, иногда расстроенным и всегда умиротворенным. Но через несколько недель беспокойство снова нарастало. Я научилась узнавать его приближение даже раньше самого Кейрона.
Сначала, вернувшись домой, он не рассказывал о своих поездках. Я вполне сознательно избегала расспросов, ведя себя так, словно он никуда и не уезжал. Но после месячного отсутствия, едва не сойдя с ума от волнения, я уже не смогла притворяться, и он заговорил. В ночь возвращения, после исступленного соития, он обнял меня в темноте спальни и начал рассказывать о нищей далекой деревне на керотеанской границе, охваченной эпидемией, унесшей жизни трех четвертей взрослых жителей и всех детей. Он говорил, пока не заснул. Больше он к этому не возвращался.
Но время шло, и он понемногу раскрывал мне свои тайны. Он говорил о гибнущих от лихорадки городах, о керотеанских селениях, уничтоженных разбойниками, об улицах, на которых дети вырастали уродами, потому что всю еду забирали для солдат или потому, что им приходилось работать в шахтах и копях. Он оставался в подобных местах, пока не начинали возникать вопросы или пока он не делал все, на что был способен.
А многие из нас живут, не совершая в жизни ничего полезного. Я только поражалась глупости мира, называющего дар, которым Кейрон так щедро делился, злом.
Как-то весной, поздно ночью, когда Кейрон отправился в одно из своих путешествий, меня разбудили негромкие шаги, кто-то прошел через спальню. Слабый свет за пологом кровати переместился от двери к дальней стене, где между окнами был устроен умывальник. Я замерла под простынями, ругая себя за нелепое убеждение, что, если уж я делю постель с магом, мне уже не нужны традиционные комигорские меч или кинжал, висящие над кроватью. Послышались странные звуки: упавший на пол узел, быстро заглушённое звяканье металла, звон стекла. Время шло. Страх перерос в недоумение. Меня никто не убивал. Воры бы уже забрали все ценности и сбежали. Полилась вода… зашуршало полотенце… кто-то приглушенно выругался… Кейрон…
Я откинула полог и увидела его - голый по пояс, он стоял, склонясь над умывальником, и держался за бок.
- Сейри! Боги, прости… - Он пытался спрятать от меня разодранное окровавленное полотенце. - Я не хотел тебя будить.
- Неужели ты надеялся незаметно улизнуть, испортив все мои полотенца? - Я отвела в сторону его руки и увидела длинный кровоточащий порез на боку. Болезненный и страшный, но не очень глубокий.
- Я хотел немного промыть, прежде чем показывать тебе. Не волнуйся.
Я махнула рукой, чтобы он сел на стул, зажгла лампу, принесла полотенца, целебную мазь и чистые бинты, затем принялась промывать рану.
- Не волнуйся? Лучше посоветуй мне не дышать. По лейранским законам… Звезды ночи, Кейрон! Тебя схватили! - Я поднесла к свету его руку и похолодела, увидев на запястье пережженную веревку.
- Это были грабители, а не власти. Они увидели у меня хороший плащ и приличную лошадь и решили, что смогут поживиться. Было очевидно, что я не смогу особенно сопротивляться, - рассказывал он, морщась, пока я бинтовала его. - А поскольку лечить самого себя я не умею, у них не было причин заподозрить меня.
- И как же ты сбежал?
- Они уснули, и я избавился от пут, оставив им убедительные доказательства, что у меня был незамеченный ими нож, которым я и перерезал веревки. - Он коснулся моих волос. - Подобное в любой момент может произойти с каждым путешественником. Только мне проще освободиться.
Я отстранилась от его руки и вылила окровавленную воду.
- Ты живешь в Лейране, а не в Валлеоре. Отныне ты должен брать с собой меч. Ни один лейранский дворянин не выходит на улицу без оружия и тем более не отправляется в путь. С тем же успехом ты мог поехать нагишом.
- Я не могу.
Я непонимающе посмотрела на него.
- Не можешь… - Мой отец, мать, брат, все, кого я знала, и мужчины и женщины, и я сама умели управляться с мечом. Я тренировалась на мечах с десяти лет, готовясь с оружием в руках защищать себя и тех, кого люблю. Узорчатые ножны у меня на поясе никогда не пустовали. - Ну что ж, - я не знала, что сказать, - тебе и не нужно использовать его, просто делай вид, что умеешь.
- Я умею. Я, как и ты, тренировался с детства. Но перестал носить меч, поняв, что никогда не смогу применить его. Я Целитель, Сейри. Как же я могу?
Можно было бы поспорить, но я уже знала, что никакие доводы не смогут поколебать убеждений Кейрона. «Нет упрямее скотины, чем человек с убеждениями», - сказал однажды Мартин. Кейрон заключил меня в объятия, и больше мы не говорили об этом, но с тех пор я никогда не спала спокойно, если он уезжал.

Шли месяцы, Кейрон все больше рассказывал мне о магии и жизни дж'эттаннов в Авонаре. Он не мог вспомнить ни дня, когда не делал того, что я называла магией: зажечь свечу усилием мысли, заставить цвести мертвый розовый куст, подозвать птицу. И все время знал, что его могут за это сжечь. С тем же успехом я могла бы расти, уверенная, что однажды меня казнят за то, что мое сердце бьется.
Когда Кейрон был юн, в Авонаре жило несколько сотен дж'эттаннов. Несколько поколений их учились вести двойную жизнь, скрывать свои таланты, применяя их только в безопасных местах или в настолько малой мере, что никто не мог догадаться. Они были безжалостны со своими детьми, рассказывал Кейрон, потому что только так могли их спасти. Если где-нибудь хватали мага, несколько дж'эттаннов, непременно с двумя детьми, приезжали в Монтевиаль или Императорский Театр в Ванесте и наблюдали, как сжигают их друга или родственника, чтобы никогда не забывать.
Но еще детей учили жить и любить доставшуюся им в наследство жизнь. Они никогда не отрекались от своей сущности, не избегали трудностей. Не возникало даже мысли отказаться от Двух Догматов и вернуться к практике недальновидных предков. Многие дж'эттанны использовали таланты в обыденной жизни. Граждане Авонара даже не догадывались, что их город славится своими Удивительными садами, фонтанами и самыми талантливыми ремесленниками во всем Валлеоре в основном благодаря живущим там магам.
- Конечно, мы были счастливы, - говорил Кейрон однажды вечером, пока мы работали в крошечном садике, разбитом за домом. - Совершенно счастливы. Всегда существовали «тетушки и дядюшки», готовые позаботиться о тебе и выслушать твои жалобы. И мы не были изолированы от других детей в городе. Да мы и не могли, иначе нас бы быстро заметили. Нас просто учили, как следует себя вести.
И все могли делать то же, что и ты? Лечить, приручать птиц, создавать свет.
- Самое основное, свет и птицы, - да. Но настоящий талант не проявлял себя лет до шестнадцати. Это всегда несколько пугало. Ты мог заснуть обычным мальчишкой или девчонкой, уже не совсем ребенком, но и не вполне взрослым, а на следующее утро проснуться Садовником, Строителем, Кузнецом или Целителем. Некоторые умели расплавлять серебро без огня, чтобы придать ему поразительные, подсказанные воображением формы. Еще были Ораторы, немного, потому что умение говорить правду было редким, Рассказчики и Певцы. Моя мать была Певицей. Когда она пела, слова оживали и картинки появлялись прямо перед тобой, не просто в твоем воображении, а светились прямо в воздухе, живые и пестрые. Если она пела колыбельную, то ее песни продолжали сниться.
Я поместила похожее на палку деревце в выкопанную Кейроном ямку, мечтая обладать даром, способным заставить саженец расти быстрее, превратить эту часть сада в тенистый уголок раньше, чем я поседею. Бывали дни, когда моя собственная жизнь тоже казалась мне бессмысленной.
- А ты сам? - спросила я, утаптывая землю вокруг деревца. - Когда ты узнал, что рожден Целителем?
- Мне было семнадцать. Лето я провел во все нарастающем страхе, что у меня не проявится никакого таланта сверх обычных, Путь никогда не откроется мне. Изредка такое случалось. Никто не знал почему. Как-то раз мы с Кристофом, моим братом, отправились лазать по горам. Ему едва исполнилось тринадцать, и он изо всех сил старался показать, что делает это не хуже меня. В тот день мы надеялись найти новый путь на вершину горы Карилис, и казалось, что его все-таки не существует. И вот Кристоф заметил узкую расщелину, которая вроде бы поднималась туда, куда мы хотели попасть. Прежде чем я успел остановить его, он полез. Сорвался и… на самом деле, подробности не важны. Он упал на скалы и повредил грудную клетку. Помочь было некому, ни души ближе чем в двух часах пути.
Кейрон был весь во власти воспоминаний, которые были для него такими же реальными, как и сегодняшний день.
- Я видел, как Целители проводят кровавый обряд, и долгие годы молил, чтобы мне не достался этот дар. Но в тот день мои желания уже не имели значения, у меня не было другого выбора. Иначе Кристоф умер бы и пересек Черту задолго до того, как я принес бы его домой. У нас существовало множество догадок, как развиваются те или иные таланты, возможно, мне бы достался иной дар, если бы не происшествие. Я сделал то, что требовалось, прижал к себе Кристофа очень близко, наша кровь смешалась, как и должно, и я оказался внутри него, чтобы исправить то, что было повреждено. У меня ушло больше половины дня. - Он засмеялся и сжал мою руку, возвращаясь из мира воспоминаний. - Я был неопытен и доставил нам обоим больше страданий, чем было необходимо. Тот шрам никогда не позволяет мне зазнаваться.
Я попросила, и он показал мне длинный рваный белый след, ставший первым.
- И ты помнишь их всех? - Я провела пальцами по белым шрамам на его левой руке. Сотням шрамов.
- До единого. Забыть невозможно. Ощущение завершенности… цели… целостности… его невозможно описать. Ничто в моей жизни не могло с ним сравниться… пока я не встретил тебя.
Нам пришлось на время отложить и разговоры и посадки.

Позже, когда при свете луны мы вернулись в дом, я спросила его, что означает «пересечь Черту». Он задумался.
- В лейранских легендах не описано ничего похожего. Дж'эттанны называют место, куда после смерти стекаются души, Л'Тьер, «следующая жизнь». Мы мало знаем о природе этого места, но уверены, что между известным нам миром и Л'Тьер существует Черта, которую не может пересечь живой и из-за которой нет возврата. После смерти еще есть время, от нескольких мгновений до нескольких часов, когда душа не перешагнула Черту и может вернуться в тело. Поэтому время так важно для Целителя. При своих умениях, должном старании и везении я могу вернуть умершего к жизни, но только если душа еще не шагнула за Черту.
Я была зачарована и одновременно смущена. В лейранском обществе нечасто говорили о смерти. Воины жили вечно в легендах и преданиях, это ясно, и Священные Близнецы вносили их имена в списки героев, когда мы упоминали их подвиги в храмовых обрядах. Семьи, взрастившие героев, приобщались к их бессмертию, как Мана приобщилась к славе первого бога Арота. С другой стороны, лейранским богам не было пользы в мертвецах. Прожить жизнь с честью - вот что важно.
- В Авонаре было почти так же, - сказал Кейрон, когда я рассказала о своем смущении. - У нас был более оптимистичный взгляд на происходящее, но Целитель никогда не приходил на ум первым, когда речь заходила о составлении списка гостей. Напоминанию о смерти никогда не рады. - Он театрально вздохнул. - Полагаю, теперь, когда будут приходить гости, ты станешь прогонять меня на кухню.
- Я уже подумывала об этом. Ты же знаешь, меня сразило твое красноречие, и мне бы не хотелось выставлять твои таланты напоказ - что, если еще какая-нибудь женщина воспылает к тебе страстью?

Когда Кейрон занимался своей обычной работой, я все больше и больше времени проводила с ним среди собрания древностей. Здесь мы не вели споров, упиваясь созерцанием бесчисленных порождений человеческих талантов. В корзинах, коробках и ящиках мы находили керотеанские мраморные статуи высотой в человеческий рост и крошечные костяные и деревянные амулеты таких диких народов, что о них никто ничего не знал. Здесь были и валлеорские гобелены, рукописи с рисунками, шлемы и доспехи, тысячи мечей, карты и вазы, украшения и серебряная утварь, ковры, сотканные из шерсти неведомых животных. Большинство всех этих предметов было впихнуто в мрачные подвалы королевской сокровищницы без всякого почтения. Доспехи валялись поверх хрупких пергаментов, картины лежали лицом вниз, статуи из слоновой кости и жадеита - все это было брошено и разрушалось от сырости.
Вскоре после назначения на пост Кейрон получил несколько больших, хорошо проветривающихся мастерских. Его помощники приносили экспонаты в мастерские, чтобы их можно было оценить, а затем выставить на всеобщее обозрение, отправить в чистку, на реставрацию или как следует упаковать.
Самым большим удовольствием было найти предмет, лишенный описания, и догадаться о тайне его происхождения. Мы угадывали его историю по окружающим его деталям. Исследовали материал, краску, камень, бумагу, чернила, ткань. Кейрон пропадал в библиотеке, выискивая описания чего-либо похожего, писал письма ученым, которые могли помочь. Если собранные сведения оказывались слишком скудны, я везла экспонат на рынок и спрашивала заезжих торговцев и путешественников, не видели ли они раньше что-нибудь подобное.
Главный управляющий Эварда прослышал о деятельности нового хранителя и прислал своего секретаря узнать, нет ли в хранилище предметов, которые можно выставить во дворце. Видимо, Эвард решил, что какие-нибудь декорации не помешали бы главному правителю всего цивилизованного мира. Возможно, его желание объяснялось слухами, будто юная королева считает лейран, в том числе и собственного мужа, настоящими варварами. Так что, когда мы находили что-нибудь особенно красивое, я составляла описание, прикладывала его к вазе, статуе или ковру и отправляла их к управляющему вместе с комментариями хранителя и его рекомендациями по размещению предмета искусства.
Единственное, чего я избегала, - ходить вместе с Кейроном в подвалы. Своим непреодолимым ужасом перед темными замкнутыми пространствами я была обязана Томасу. Когда мне было лет пять-шесть, я играла с Томасом и двумя его друзьями в прятки в темных подвалах и сумрачных кладовых Комигора. Томас решил, что выйти из игры и ничего мне не сказать будет прекрасной шуткой. Он отправился кататься вместе с друзьями, не имея ни малейшего понятия, что старинный шкаф, обнаруженный мной в самом темном углу подвала, защелкнулся и я не могу выбраться из него. Когда я не явилась в детскую к ужину, нянька решила, что я катаюсь вместе с мальчишками. Тревога поднялась лишь с наступлением ночи, когда они вернулись.
Меня нашли только через два дня, бледную, перепуганную и невероятно тихую. Я боялась подать голос, когда слышала, что меня ищут, потому что старая нянька вечно рассказывала нам о демонах, живущих в темноте и пожирающих кричащих детей, чтобы ублажить своих магов. И я решила, что лучше умереть с голоду, но избежать столь ужасной участи. Прошли годы, прежде чем я научилась спать без света, но страх темноты не оставлял и меня.
Когда Кейрон первый раз повел меня в подвалы, чтобы показать сокровища своего хранилища, я решила, что детские страхи не будут иметь силы теперь, когда я стала замужней дамой. И словно нарочно, на середине спуска из старой лампы вытекло масло, не потребовалось и удивительных талантов Кейрона, чтобы догадаться о моем страхе. Я едва не оторвала рукав от его плаща. И через миг, позабыв об опасности, он создал для меня свет, мягкий белый огонек засиял на его руке и погас только тогда, когда он вывел меня наверх и обнял, унимая мою дрожь.
- Любовь моя, тебе не к чему бояться демонов, - сказал он, когда я объяснила ему, в чем дело. - Ты же вышла замуж за одного из них, он полностью в твоей власти, неужели ты думаешь, что он не сможет приструнить своих товарищей?
Шутка про демонов прижилась, и я действительно ощутила, что, пока Кейрон рядом, я могу находиться в подвале. Правда, я редко спускалась туда и всегда тщательно проверяла лампу.

В ящиках с добром, прибывших из разграбленного Валлеора, Кейрон обнаружил наследие своих предков. Как-то летом я зашла к нему в мастерскую, куда приходила несколько раз в неделю помогать в сортировке и пересчете предметов. Я придумала систему ведения записей, и теперь мы указывали не только что именно хранится в подвалах, но и местонахождение каждого экспоната и перечисляли родственные ему образцы.
В тот день я описывала содержимое ящика с книгами, погрызенными мышами, собрание эротических рассказов, записанных и проиллюстрированных каким-то керотеанским дворянином для своей невесты. Я надеялась, что у нее были крепкий желудок и исключительное чувство юмора. Кейрон появился в дверном проеме, я помахала ему, но он, казалось, меня не замечал. Он был растрепан и покрыт пылью, ничего необычного при работе в хранилищах, но на его лице застыло такое выражение, словно его тело находится здесь, а сам он путешествует по дальним землям. Он рассеянно глядел на экспонаты.
Я передала свои записи помощнику и пошла через загроможденную предметами комнату.
- Кейрон, что случилось? На тебя из старых доспехов выскочили мертвецы?
Его глаза на миг встретились с моими.
- Да… пожалуй… некоторым образом.
Молодой человек, чрезвычайно похожий на крысу острыми чертами лица, позвал из дальнего конца комнаты:
- Господин Хранитель, мне вносить в списки этот шлем? Он совсем обычный, лейранский, и не слишком красивый. Думаю, он принадлежал тому, кто притащил сюда вот это.
Расин был секретарем прежнего Хранителя Древностей, но тогда все его обязанности ограничивались доставкой записок любовницам начальника. Кейрона радовал искренний интерес Расина к новой деятельности и то, как быстро глаз молодого человека приобретает необходимую проницательность.
- Делай, как считаешь нужным, Расин. - Вырванный этими словами из своих мыслей, Кейрон обратился ко мне. - Сможешь пойти со мной? Я хочу тебе показать. Не знаю, что с этим делать.
- Конечно.
Кейрон велел Расину продолжать работать и повел меня по крутой винтовой лестнице.
- Придется спуститься вниз. Как ты?
- Я смогу, - ответила я, касаясь его руки и вспоминая о магическом огоньке. - Мой демон со мной.
Он провел меня в дальний угол подвала, где лежали рулоны ковров. Поставив лампу на ближайший ящик, он вытащил из-под ковров обитый кожей скрипучий сундук. В сундуке оказались тряпки. Под ворохом выцветших шелков и атласа оказалась плоская деревянная коробка. Дерево потемнело и отполировалось множеством державших коробку рук, медные петли и замок потускнели. Кейрон снял крышку и начал один за другим вынимать предметы.
Сначала серебряный кинжал, клинок длиной в ладонь, с изогнутой, покрытой узором почерневшей рукоятью. Истертую полоску ткани, наверное шарф, похожий скорее на паутину, готовый рассыпаться от прикосновения. Затем что-то круглое, размером с пуговицу, тоже серебряное, почерневшее от времени. Кейрон складывал все мне на колени, в его глазах явственно читалось изумление.
- Все эти вещи не такие уж старые по сравнению с остальными предметами коллекции, - произнес он, - но очень редкие.
- Что же это?
- Инструменты. Инструменты дж'эттаннского Целителя. Можно использовать предметы, изначально созданные для иных целей, как это делаю я, но были времена… Традиция требовала держать инструменты наготове: серебряный нож, с наложенным на него твоим собственным заклятием, чтобы он не тупился (эту часть обряда нельзя сделать более легкой или приятной, но острый нож всегда лучше тупого), полоска белой материи для связывания - потерять контакт во время обряда очень опасно, я уже говорил тебе. Можно лишиться сознания. А в этом, - он показал мне пуговицу, которая на самом деле оказалась крошечной коробочкой с откидной крышечкой, - хранят индиат, мазь на травах, редких и дорогих, она облегчает боль от разреза. Обряд может оказаться очень тяжелым, особенно для детей.
Как и обычно, у меня возникли сотни вопросов, но я не знала, услышит ли он меня.
- Обнаружить здесь эти вещи уже удивительно, но это еще не все. - Он достал из деревянной коробки небольшую книгу, едва ли больше его ладони. Кожаная обложка наполовину сгнила, прошивка вылезла, осталась лишь кипа листов. Страницы исписаны выцветшими чернилами, слова неизвестного мне языка, размашистый почерк.
- Дневник Целителя, - пояснил Кейрон. - Вот изображение кинжала. А здесь, - он осторожно перевернул верхнюю страницу, - список имен и мест и, как мне кажется, описание обстоятельств, при которых проходило каждое исцеление. Написано на древнем языке дж'эттаннов, который вышел из употребления задолго до начала книгопечатания. Я слишком плохо его знаю, читать тяжело. Но посмотри на эту запись. - Он светился восторгом, словно ребенок в Долгую Ночь. - «Гарлао, мельник. Миценар» - это, наверное, деревня, «рука застряла в» чем-то. «Дж'денте» означает исцелил. Целителю так важно помнить. Бывают моменты, когда не следует изменять ход событий, моменты, когда смерть не враг, которого нужно победить, моменты, когда болезнь необходимо оставить в покое, чтобы она изжила сама себя, и ты должен постоянно оглядываться назад, смотреть, был ли ты прав. Этот человек делал это таким способом. - Всем своим видом Кейрон умолял понять, что означает для него эта находка. Он считал, что остался последним представителем своего народа.
- Это одновременно связь с теми, кто был до тебя, и тем человеком, который был, как и ты, Целителем.
- Даже больше. Видишь, страницы разбиты на дни. Некоторые пропущены, на некоторых только рисунок. - Он осторожно переворачивал страницы. - Здесь написано «Ав'Кенат». Думаю, этот текст может быть описанием… сделанным тем, кто был там.
Ав'Кенат означало «Ночь Перехода», осенний праздник. Когда древние дж'эттанне праздновали окончание лета, сбор урожая, они верили, что жизнь есть бесформенная субстанция, приобретающая очертания только тогда, когда мы идем по открывшемуся нам Пути. В эту ночь рассказывали предания, семьи собирались вместе, заключались помолвки и праздновались свадьбы, люди веселились, играли в магические игры, устраивали представления.
Лицо Кейрона светилось.
- Все, что я знаю, - легенды. Прошло столько времени, что никто не может сказать, правда ли это. Мы никогда не осмеливались собираться на Ав'Кенат. Мы праздновали в кругу своей семьи, лишая праздник главного смысла. Если я смогу поработать над текстом, я узнаю правду от того, кто видел все собственными глазами.
- Ты сможешь узнать то, чего не знали даже твои предки.
Он кивнул, но радость уже покинула его, он нахмурился.
- Но я обязан уничтожить дневник и все остальное. Закон строго запрещает эти слова, этот язык, любое упоминание об этих событиях и людях.
- Если бы ты не был женат, ты уничтожил бы эти предметы?
Он бросил на меня короткий взгляд.
- Разумеется. Риск… - Но румянец на его щеках выдал его.
- Как ты смеешь использовать меня для оправдания трусости? Я не припоминаю, чтобы ты обещал мне какую-то безопасность, беря меня в жены. И я не помню, чтобы требовала от тебя отказаться от твоей жизни, твоей истории, от всего того, что делает тебя тобой. Кроме того, - я взяла его за подбородок и заставила поднять голову, - это предметы из королевской сокровищницы, и негоже Хранителю уничтожать то, что вверено его заботам.
- Ах, Сейри. - В подвале, кажется, сделалось светлее, так он обрадовался. - Мне потребуется время, чтобы расшифровать все. Я подумал, что неплохо бы сначала переписать текст. Тогда я смогу вернуть книгу сюда и работать над переводом в свободное время.
- Не вижу проблем, господин Хранитель. Если я начну переписывать текст для тебя, тогда ты сможешь начать работу над переводом раньше, чем я закончу копировать, если пожелаешь, то хоть сегодня вечером.

Остаток лета я редко бывала в хранилище. Я не только переписывала текст с ветхих страниц на плотную бумагу, но и делала отдельные заметки об употреблении слов и словосочетаний, которые появлялись наиболее часто. Кейрон во время работы над текстом пояснял мне смысл слов, и я постепенно составляла словарь, содержащий не только слова, но и знаки. Еще ни одна работа не приносила мне такой радости.
Целитель часто писал знаками, многие из них обозначали таланты или ритуалы дж'эттаннов. Кейрон рассказал мне, что во времена этого Целителя на дверях домов обычно рисовали знак, символизирующий род деятельности его хозяина: кинжал для Целителя, лиру для Певца, уздечку для Коновода и так далее.
- Если бы мой отец жил в те времена, у него был бы свой знак Рассказчика, вроде вот этого. - Кейрон сидел за столом в библиотеке, на полях своего перевода он начертил прямоугольник с двумя изогнутыми линиями внутри и стилизованным цветком в каждой из трех частей, образованных линиями. - Это знак правителя. Кристоф наследовал и этот талант и должность от отца…
Я стояла у него за плечом и склонилась ниже, чтобы рассмотреть картинку.
- Но ты же старше. Почему же наследник - твой брат?
- Наши старейшины умели определять, в ком живет этот дар. Наверное, они увидели, что я не подхожу на роль правителя. Кристофа должны были официально объявить наследником отца в день его двадцатилетия: той осенью, когда погиб Авонар. Я собирался приехать на эту церемонию. Если бы лейране напали двумя месяцами позже, я был бы в Авонаре вместе со всеми остальными.
Я заставила его поднять на меня глаза.
- Но тебя не было, за что я каждый час благодарю судьбу. Тебя это тревожит? Ты ощущаешь вину за то, что тебя там не было?
Он улыбнулся.
- Нет. Это было бы не очень по-дж'эттаннски, правда? Таким оказался Путь, начертанный для нас, мы избегали столкновения с лейранами, пока это было возможно. Но я скучаю по всем ним, и мне очень бы хотелось, чтобы они познакомились с тобой. Все, кроме Кристофа.
- Почему кроме него?
- Ну… он гораздо ближе тебе по возрасту, чем я, и еще он красивее и обаятельнее.
- Этого не может быть.
- Все девушки Авонара были в него влюблены.
- Неужели они не разглядели достоинств старшего брата? - Я вынула карандаш из его пальцев и бросила на стол, завинтила крышку чернильницы и потянула Кейрона из кресла.
- Скажем так, мне повезло познакомиться с тобой прежде, чем ты узнала о моем настоящем призвании. Целители редко женятся. Хотя, кажется, ты способна опровергнуть все доводы здравого смысла.
Его снова снедало беспокойство. По беззаботному смеху я поняла, что он еще не ощущает этого, но тело его горело, и когда я обвила руками его шею, то почувствовала, как быстро колотится его сердце. Я прикрыла глаза, взяла его руки и закрылась ими, словно щитом.

Предыдущая страница 12 Следующая страница


13 Кэрол Берг

13

Третий год правления короля Эварда
Незадолго до того, как мне исполнилось двадцать четыре, король и королева Лейрана произвели на свет дочку, принцессу Роксану, а я закончила копирование дневника Целителя. Я переписала каждое слово, в точности перерисовала каждый знак и каждую схему. Кейрон вернул книгу в деревянную коробку и спрятал сундук под грудой ковров, помеченных номерами, которые не были внесены в картотеку Расина. Перевод шел хорошо. Кейрон сумел разгадать достаточно слов, чтобы уловить смысл, а я старательно записывала каждое новое расшифрованное слово в словарик. Мы привыкли думать о древнем Целителе, которого прозвали Автором, как о знакомом, таком же реальном, как Мартин или Тенни.
Автор жил приблизительно четыреста пятьдесят лет назад, перед самым Освобождением, когда Лейраном правили дж'эттанне: «нечестивое порабощение», так называли этот период лейранские историки. Он бродил по дорогам Лейрана и Валлеора, неся свой дар из деревни в деревню, растрачивая силу, пока она не иссякла. Даже в те времена дар Целителя встречался нечасто, и нужда в подобных умениях обычно превосходила возможности Автора.
Кейрон объяснил, что для лечения Мартина, для проведения кровавого обряда, возвращающего человека из объятий смерти, потребовалась вся сила магии, которую он только мог отдавать в течение продолжительного времени. Лечение иных болезней проходило легче, так как не требовалось возвращать жизнь. Силы Целителя имели свойство накапливаться. Многие Целители даже не брались лечить мелкие травмы и хвори, приберегая силу для более серьезных случаев, в опасении, что их способности восстанавливаются слишком медленно.
Автор был не из них. Он принимал всех просителей до тех пор, пока мог хоть что-нибудь сделать. Однажды ночью его собственный ребенок проснулся, охваченный жестокой лихорадкой. Автор в тот день истратил все свои силы, у него не осталось ничего, чтобы вылечить девочку, и его маленькая дочка погибла. Он писал о своем глубоком горе, но не изменил своим принципам.
Я была ошеломлена.
- Тупоголовый упрямец! Почему он не сделал выводов? Он должен был оставлять хоть что-нибудь для своих детей. Наверное, он был холоден, как лед.
- Вовсе нет, - возразил Кейрон. - Почитай, как он пишет о своих детях. Он очень печется о них. Но это для него не повод что-то менять. Когда ты делишься своим даром, ты не можешь придержать часть. Либо ты, либо другие. Середины не бывает. Магия, целительство - это вовсе не сумасбродство или причуда, изменяющая течение жизни. Они - ее составляющие. Я смог излечить Кристофа, потому что его время умирать еще не настало, то же самое и с Мартином. Если бы я истратил все на Мартина, а потом Тенни потребовалась бы моя помощь, я не смог бы сказать: «Ах, если бы только я не сделал этого…» Так недолго и с ума сойти.
- Но ты же говорил, что должен постоянно оглядываться назад и смотреть, верное ли ты принял решение.
- Да, так и должно быть. Но речь идет только о самом результате, а не о том, какую роль сыграли жизненные обстоятельства. В этом и состоит Путь.
Я не понимала.
- Это бессмысленно. Когда ты видишь, что дорога перекрыта врагом, ты же не идешь напролом. Ты поворачиваешь назад и меняешь тактику. Это же был его ребенок. Он несет за него ответственность.
Как и в большинстве случаев, этот спор прекратили поцелуи, но они не разрешили его.

Когда настала зима и очередной Сейль, мы отпраздновали первую годовщину совместной жизни. Кейрон подарил мне изящный золотой медальон с выгравированной на нем розой. Внутрь я положила засушенные лепестки магических роз, которые он вырастил для меня. Я подарила ему гнедого жеребца. Он назвал коня Карилис, что на валлеорском означало «солнечный свет». Еще так же называлась та гора, на которой Кейрон вылечил брата и обрел свое призвание.
Одним тихим зимним вечером я сидела, свернувшись клубком, в огромном кресле у библиотечного камина и пыталась вникнуть в рассказ, написанный на валлеорском, стараясь таким образом использовать способности к языкам, которые я так легкомысленно отказывалась развивать в детстве. Все отвлекало меня, и последние несколько минут я наблюдала, как свет лампы мягко ложится на высокие скулы Кейрона, работающего за столом над переводом дневника. Поэтому я даже не вздрогнула, когда он внезапно откинулся на спинку стула и воскликнул:
- Мать-земля! Сейри, посмотри, что я нашел. - Он светился так, что лампа показалась мне бледным пятном. Я не видела его таким взволнованным со дня появления дневника.
Я вскочила с кресла и склонилась над столом, чтобы посмотреть, какая страница открыла свою тайну. Это оказалась схема, состоящая из странных значков.
- Я и не думала, что это можно разгадать, - удивилась я. - Неужели ты понял?
- Я не разгадал ни схему, ни значение этих символов, но я понял, что это такое. - Он перевернул несколько страниц и указал пальцем на переписанные мною строки. - Автора все больше беспокоило то, что творило «Открытое крыло». Он пишет, что в Ав'Кенат, в священный праздник, один из непокорных городов захватило «войско» или «армия» нетелев. «Нетель» означает «покойник». Должно быть, тот правитель, Зедар, которого он упоминал раньше, наслал духи мертвецов, чтобы напугать людей и заставить их подчиниться, наполнить их разум «самым глубинным страхом». Автор был возмущен осквернением Ав'Кената, и, кажется, это подтолкнуло его к действию. Как ты думаешь, что он сделал? Я сжала его плечо и затрясла.
- Не заставляй меня гадать!
- Он отправился к старейшинам «Закрытого крыла» и попросил убежища в Виттор Эйрит, в крепости дж'эттаннов. И он записал, как туда добраться.
- Он записал? Я считала, что это самая страшная тайна. - Я все меньше удивлялась тому, что могущественные маги смогли так легко потерять власть.
- Тайна. Но Автор не надеялся на свою память, и он зашифровал указания. Вот этими знаками. Сейри, если бы я смог расшифровать их! Я мог бы найти крепость. Представляешь?
- Наверняка там ничего не осталось.
- Сложно сказать. Истории, которые мы слышали в Авонаре, рассказывали люди, ушедшие из Виттор Эйрита, когда старейшины решили оставить крепость. Мои предки не знали, что случилось с самой крепостью. Им было запрещено искать других дж'эттаннов, поэтому они ничего не могли знать. Они утверждали, что крепость была найдена и уничтожена. Но даже если она разрушена, представляешь, как было бы здорово найти само место. Отправиться в Виттор Эйрит…
На лице Кейрона снова появилось мечтательное выражение, и я дернула его за волосы.
- Прекрати. Ты не разгадаешь загадку четырехсот пятидесятилетней давности, не имея ключа.
- Верно. Но мы уже убедились, что понять Автора не так уж сложно. Ключ обнаружится где-нибудь здесь, в самом дневнике.
- И птицы станут летать вверх ногами, а у Эварда вдруг появится сердце. - Я опустилась обратно в кресло и взяла книгу, но не сводила глаз с вдохновенного лица Кейрона.

Поиск ключа к шифру Автора занял всю весну, но и в начале лета второго года нашей совместной жизни мы все еще не приблизились к разгадке. Схема состояла из пяти символов, соединенных прямыми линиями. Мы решили, что линии - дороги или тропы, а символы - какие-то обозначения местности. Мы обложились картами Валлеора, чтобы найти дороги, применимые к схеме, но прошло слишком много времени, и даже в наши дни карты не отличались точностью. Кроме того, мы не знали, соответствует ли расстояние между символами расстоянию между объектами. Сами символы были нечеткими. Один рисунок походил на ногу, второй - на ящик или сундук, третий напоминал охотничий рог. На оставшихся двоих было изображено нечто, похожее на человеческое лицо и кроличью морду. Мы изучали названия городов и деревень, рек и возвышенностей, проверили сотни версий, отыскивая соответствия, но все напрасно.
Кейрон, продвигаясь в работе над переводом, узнавал все больше о путешествиях Автора и его жизни с женой и шестью оставшимися детьми. Тот писал о своем саде и живности, о проблемах обучения детей чтению, о том, как непросто найти для них наставников, чтобы развивать их способности. Он подробно, с любовью описывал их игры и детские шалости. Мы смеялись, читая, как его пятилетняя дочь пыталась поселить в доме свинью, чтобы укрыть ее от зимних холодов. Она боялась, что животное замерзнет, и в результате свинья начала ходить за девочкой, словно дрессированная собака. Понадобились усилия всего семейства, чтобы снять наложенное ребенком заклятие и водворить негодующее животное обратно в сарай. Кейрон читал этот кусок, сидя под деревом в саду, моя голова покоилась у него на бедре.
- А когда вы узнаете… о детях? - спросила я.
- Ты имеешь в виду, есть ли у них способности к магии? В том случае, если один из родителей не дж'эттаннин?
Я ощутила, как шевельнулось у меня под щекой его тело. Мне очень нравилось, как оно оживало, когда Кейрон начинал говорить.
Я кивнула.
- Лет в пять-шесть. - Кейрон коснулся моей щеки и так улыбнулся, что мое сердце учащенно забилось. - На самом деле не так важно, когда это произойдет и произойдет ли. Ребенок сам по себе чудо. Так же как и порождающая его любовь. Остальное не важно.
- Браки, такие как наш, бывали в Авонаре?
- Да, случались…
- И это действительно было не важно? Даже им самим?
Его глаза затуманились.
- Была одна пожилая Целительница, Селина. После того дня в горах, когда я спас Кристофа, она стала моей наставницей. Она была замужем за свечных дел мастером, он не был дж'эттаннином, и как-то раз я спросил, унаследовали ли ее дети дар. Она сказала, что один из ее сыновей, едва начав ходить, пользовался огромной любовью лошадей, он стал самым лучшим конезаводчиком в Авонаре.
«Эдвард, Повелитель Коней?» - спросил я. Эдвард славился своими способностями. «Да, - ответила она. - Но у моего второго сына нет никаких магических способностей».
И я, переполненный новыми ощущениями от моего недавно обретенного призвания, спросил ее, не тяжело ли видеть одного сына таким одаренным, а другого… таким обыкновенным. Селина серьезно кивнула и ответила, что это испытание, посылаемое родителям, - видеть, что их дети одарены в неравной мере. Второй ее сын очень переживал в юности, он и слушать не хотел, когда ему говорили, что его личные способности не менее ценны, чем магическая сила дж'эттаннов. Но когда Эдвард уходил в поля с лошадьми, Морин читал, учился, беседовал со старшими и стал тем, кто он сейчас.
«Морин?» - переспросил я. Она застенчиво улыбнулась и кивнула, ее лишенного магической силы сына звали Морином. И он был, кажется, самым мудрым из всех известных мне людей. Он был главным советником моего отца и одним из самых уважаемых людей Авонара. Из всех потерь, которые мир понес с падением Авонара, гибель его светлого разума, может быть, самая тяжкая. Даже сейчас, столкнувшись с проблемой, я всегда пытаюсь представить, что сделал бы Морин. Как видишь, я рано усвоил, какие способности важны. Остальное в самом деле не имеет значения.

Я подарила Кейрону на день рождения прогулочную трость из вишни.
- Пользуется большой популярностью при дворе, если ты не заметил, - сказала я вечером, когда мы были в библиотеке. - Я заказала ее специально для тебя. - Несмотря на его благодарности и выражения восторга, я прекрасно понимала, что мой выбор не вызывает у него ничего, кроме изумления. Мы совершенно не следили за модой. У Кейрона скорее выросли бы крылья, нежели он расстался бы с высокими воротничками и темными сюртуками валлеорского провинциала.
Он поднял пеструю трость и помахал ею над головой.
- Я буду отгонять ею твоих настойчивых поклонников?
- Не моих поклонников… - я забрала у него трость, повернула кольцо черного дерева на рукоятке и показала ему острый клинок, который выполз снизу, - а тех, кто хочет тебя обидеть. - Я потерпела сокрушительное поражение, пытаясь убедить его брать с собой в путешествия меч, и решила, что, может быть, он согласится хотя бы на такую замену.
- Ах, Сейри…
Не нужно было обладать способностью к чтению мыслей, чтобы понять - я снова ошиблась. Он по-прежнему улыбался, но воодушевление пропало.
- Я выброшу это, - сказала я, убирая клинок внутрь и не смея поднять на Кейрона глаза. Мысль о том, что я расстроила его, была невыносима. - Я должна была догадаться.
Расстояние, разделяющее нас, вдруг стало невероятно огромным.
- Я не могу быть таким, как ты хочешь, - произнес он. - Я приму твою сторону в чем угодно, соглашусь на все, но это…
- Ты и так такой, как я хочу, - ответила я, убирая трость обратно в деревянный футляр. - Я только подумала… Мне хотелось, чтобы у тебя было нечто более надежное, чем магия, чтобы ты мог защитить себя. Звезды ночи, Кейрон, что, если ты растратишь все… всю свою силу… и тебя схватят? - Я с трудом выговаривала слова и, даже когда сумела произнести, тут же прогнала их от себя. - Не важно. Ты такой, как ты есть, я обожаю тебя, а Мартин и все остальные ждут нас, чтобы праздновать твой день рождения.
Я шагнула к двери, но он не пошел за мной. Мне пришлось обернуться. Он стоял там, где я оставила его, у камина. Глаза его были устремлены на меня, и у него был такой несчастный вид, что я бросилась к нему, желая утешить. Но он взял мои руки в свои и крепко сжал.
- Сейри, я ужасно тебя обманул. Все эти годы я знал, что мне придется объясниться. Путь дж'эттаннина, тот путь, который я выбрал, очень нелегок. Я трусливо говорил себе, что мой выбор не повредит тебе, если я буду достаточно осторожен. Если буду стоек. Если люблю тебя. Я закрывал глаза на наше будущее, заглушал чувство вины, говоря, что не имею права лишать тебя возможности выбирать самой. Если твой выбор грозит тебе опасностью, значит, таков твой Путь. - Он опустился на подушку и потянул меня вниз за собой. - Но я обманывал и себя, и тебя. Я так боюсь…
Боится? Руки, нежно сжимающие меня, были холодны. Мне казалось, что кто-то вонзил мне в горло клинок из трости.
- Расскажи.
Он глубоко вздохнул.
- Когда настанет день, когда меня разоблачат, я не буду сражаться.
- Не понимаю.
- Я хочу сказать, что я не смогу использовать магию или оружие, чтобы отнять жизнь или нанести увечье. Не смогу спасти себя. Не смогу спасти тебя. Никого. Мой дар состоит в исцелении, возвращении жизни, и я не могу использовать его для другого. Это у меня в крови, иного не существует. Ты должна это знать.
Я едва не выпалила, что подобное заявление возмутительно, невозможно для человека чести. А то, что Кейрон человек чести, было бесспорно - он постоянно рисковал собой, спасая людей, которых даже не знал. Я могла понять его нежелание ранить и убивать, когда он так часто видел боль и избавлял от последствий проявления ярости. Но у меня не укладывалось в голове, что человек не станет использовать имеющееся оружие, чтобы защитить семью и друзей, а в случае Кейрона это означало защитить себя самого.
Но Мартин объяснил мне, что спорить с идеалистами бесполезно. «Небольшая порция суровой действительности всегда превращает идеалистов в практических людей», - сказал он однажды. И вместо того чтобы спорить с Кейроном по поводу его профессиональных убеждений, я сосредоточилась на другом.
- Значит, мы должны сделать так, чтобы тебя не разоблачили. Мартин ждет…
Я хотела встать, но Кейрон не позволил мне ни пойти, ни поднять его.
- Это едва ли возможно, и последствия будут ужасны. Я видел, что делают с магами, Сейри, и с теми, кто с ними связан. Эти видения никогда не покидают меня. И я говорю тебе, что не смогу защитить тебя от этого.
- Я прекрасно осознаю опасность. Просто не хочу об этом думать.
- Но ты должна. Если ты впустила меня в свою жизнь, боюсь, ты должна впустить в нее и это.
- Я не допущу, чтобы это произошло.
- Если что-то и придает мне уверенности, так это твоя решимость. Ты же дочь лейранского воина, тебя учили, что отказаться от боя означает проявить неслыханную трусость. Я дж'эттаннский Целитель. Меня учили, что самые замысловатые пути жизни таят больше всего чудес. Ты была так молода, когда Мартин и все остальные решили, что я остаюсь… Я не сбегу, не стану притворяться, что разлюбил тебя, но я больше не могу закрывать на это глаза. Я прошу тебя о большой услуге.
Это был его день рождения, и, конечно, поскольку я любила его, я сказала, что приму все, что бы ни случилось, и все, что он сможет или не сможет с этим поделать. Но мне каким-то образом удалось убедить его ездить с оружием.

В начале осени мы с Кейроном отправились на ярмарку менестрелей, расположившихся в холмах прямо под стенами Монтевиаля. Менестрели были странствующими артистами и певцами, обычно они разъезжали небольшими семейными группами, но иногда, летом, останавливались где-нибудь на несколько недель, собираясь вместе, общаясь, делясь впечатлениями. Хотя в основном их считали ворами и обманщиками, люди из близлежащих городов и деревень съезжались поглазеть на их рискованные трюки. Пестро одетые женщины предсказывали судьбу, бросая раскрашенные палочки, а жилистые, раздетые до пояса мужчины в облегающих штанах глотали огонь. Они рассказывали сказки, пели песни, устраивали потешные бои, рисовали портреты на кусках дерева или стекле. Их тощим оборванным детишкам завидовали все приличные дети Лейрана, мечтавшие о полной развлечений жизни, лишенной ограничений этикета, уроков или труда.
- Ты уверена, что не хочешь домой? - спросил Кейрон, подавая мне руку, я перешагивала канаву, в которой после недавнего дождя бурлила вода. - Это не самое безопасное место, чтобы оставаться здесь ночью.
- Мы все равно не могли уехать, пока она не закончит набросок, - ответила я, с трудом разглядывая в тусклом свете каменную пластину, на поверхности которой всего несколькими угольными линиями было изображено удивительно похожее лицо Кейрона. - К тому же еще будут танцы с огнем. С наступлением темноты представление менестрелей становится еще красочнее. Как-то нас с Томасом целый месяц не выпускали из дома, после того как мы ускользнули на ярмарку рядом с Комигором, но мы ни разу не пожалели. Они действительно засовывают факелы себе в горло, и все вокруг них бушует и кружится. Некоторые удовольствия невозможно перерасти.
- Тогда нам лучше обойти кругом эту грязь, а не пробиваться напрямик, иначе остаток ночи ты проведешь в мокрых туфлях.
Кейрон повел меня по темной кромке поля, превращенного в грязное месиво дневным представлением. Факелы, предназначенные для главного действа, светились за полем, на другой стороне от лачуги, где, как сказал мне знакомый, я смогу заказать такой точный портрет Кейрона, что мне будет казаться, будто у меня два мужа. Вынужденные из-за грязи идти в обход, мы двигались через обшарпанное поселение из навесов и палаток, в основном темных и пустых. Нам навстречу попадались только тощие псы. Время от времени от главного костра сюда доносились восторженные крики, и детский голос я услышала случайно.
- Агрен, Агрен. Проснись, Агрен. Вставай. - Тихие мольбы прерывались вздохами и всхлипами. - Не умирай. Пожалуйста.
Мы замедлили шаг, вглядываясь в темноту под пологом, перекинутым через деревянные балки так, что он образовывал подобие комнаты. Оборванная девочка лет шести или семи стояла на коленях перед распростертым на земле телом. Она трясла человека за плечо, но он не внимал ее уговорам, похоже, его безразличие было как-то связано с рукояткой ножа, торчащей у него из спины.
Кейрон попытался утащить меня прочь, но я не поддалась.
- Погоди. Разве здесь не нужна твоя помощь?
- Только не тогда, когда ты со мной, - ответил он, бросая мрачные взгляды на ребенка и подталкивая меня в сторону горящего вдалеке костра. Его рука, сжимающая мое плечо, горела. Жар причинял ему боль, если слишком разрастался, а отчаяние в голосе девчушки только усугубляло ситуацию.
- Кейрон… делай, что должен. Я покараулю. Публика вдалеке снова жизнерадостно завопила. Он покачал головой.
- Слишком близко к городу. Слишком много народу.
- Кто здесь? - Голос девочки сорвался, когда она повернулась и выглянула из-за полога. - Это ты, Дефт? Не трогай меня, Дефт. Агрену это не понравится.
- Что здесь произошло? - спросила я, выпуская пальцы Кейрона и подныривая под низкую перекладину внутрь. - С тобой все в порядке?
Человек лежал на животе. У него была темная спутанная борода, на поясе висел так и не вынутый из ножен кинжал. Хотя я не ощутила дыхания, когда коснулась губами его щеки, он был еще теплый.
- Кто вы? - спросила девочка и, испуганно сверкая на меня глазами, прижалась к телу.
- Мы приехали на ярмарку. Мой муж… он лекарь. Может быть, он сможет помочь.
- Кто-то его побил. - Ее подбородок дрожал. - Кажется, он умер.
- А вдруг не умер? Мне показалось, я чувствую дыхание. - Я прижала ребенка к себе и вывела его наружу, кивнув Кейрону, который застыл на пороге. - Идем, освободим моему мужу место для работы.
Девочка, ее звали Нетти, села на бочку, стоящую у навеса, и заговорила об Агрене, может быть, ее отце, а может быть, нет, она не знала и о том, как он ушел переговорить с одним человеком по поводу карточного долга. Когда он не вернулся к представлению, она отправилась его искать. Я видела, что Кейрон за холщовой стеной опустился на колени рядом с человеком, быстро осмотрел и выдернул кинжал из спины. Хотя он был всего лишь тенью на фоне серых сумерек, я узнала следующие движения: он расстегнул рукав, надрезал запястье покойника, на миг застыл, делая надрез себе, обвязал шарфом погибшего их соединенные руки.
Я поглаживала девочку по заплетенным в косы волосам, липким от масла, которым женщины артистов по обычаю смазывали волосы, чтобы они блестели в свете факелов, а она рассказывала о том, кто из менестрелей ей нравится, а кого она боится. Кейрон был неподвижен. Теплый ветер покачивал тканые стены.
- Нетти! - донесся из тьмы задыхающийся шепот. - Сюда, девочка…
- Агрен?
Распахнув глаза, девочка соскочила в бочки. Я ухватила ее за руку, чтобы она не увидела Кейрона, не коснулась его или своего друга, но она выскользнула, метнулась под полог и упала на колени напротив Кейрона, с другой стороны от тела. Я тут же оказалась рядом с ней, хотела поднять ее, но мои руки бессильно упали, я застыла от ужаса.
- Месть, Нетти. Это сделал Дефт. Мы отравим проклятого негодяя… - Хриплый голос, грубые злобные слова вылетали изо рта Кейрона. Злоба и ненависть исказили его лицо до неузнаваемости. - Мы подстережем его завтра утром. Я вырву его сердце… - Пока звучали яростные убийственные слова, лицо Кейрона дернулось, дрожащая рука вцепилась в нож, который он недавно выдернул из спины артиста.
- Кейрон!
Я не смела коснуться его. Он рассказывал мне о заклинаниях, об опасности нарушить равновесие и навредить и Целителю и пациенту, если связь прервется. Поэтому я лишь прижимала извивающуюся девочку к груди, чтобы она ничего не видела, и не делала ничего, только звала его по имени.
Дрожащий нож взмыл вверх, у меня перехватило дыхание. Я была готова оттолкнуть ребенка и броситься вперед, но клинок опустился так быстро, что я ничего не смогла сделать, только закричать.
- Святые боги!
Три… четыре… пять раз лезвие вонзилось в тело.
Когда все снова замерло, Кейрон оказался пойманным в двух местах - его правая рука с ножом засела в спине покойника.
- Маратат… мараташи… маратакай, - шептал он своим голосом, снова и снова повторяя эти слова. Когда он сумел преодолеть охватившую его дрожь, он произнес:
- Развяжи нас.
Одной рукой все еще удерживая отбивающуюся девочку, я взяла свой нож и перерезала грязный шарф, который привязывал руку Кейрона к руке актера. Через миг Кейрон был уже на ногах, он схватил меня за руку и притянул к себе. Нетти осталась на земле возле мертвеца.
- Мне жаль, - мягко обратился Кейрон к рыдающей девочке, не пуская к ней меня, - но я не смог ему помочь.
Мы сразу же пошли к нашему экипажу и уехали домой, всю дорогу Кейрон молчал и не глядел на меня. Хотя меня распирало любопытство, я ждала, пока он заговорит. Только после того, как он вымылся и перевязал открытую рану на левом запястье, в освещенной свечами спальне он опустился на кровать рядом со мной, откинулся на подушки и прикрыл глаза.
- Агрену не понравилось быть мертвым. Грубость, испорченность и такая алчность, зависть и ненависть… Ты и представить себе не сможешь. Вместо того чтобы вернуться в свое тело, он захватил меня. Селина рассказывала мне о существовании подобных душ, так сильно привязанных к жизни, что они отказываются пересекать Черту и ополчаются на Целителя. Раньше я не встречался с ними и не хочу встречаться и впредь. Звезды ночи…
- А нож… что ты сделал?
Кейрон открыл глаза и повернул ко мне голову, слабо улыбаясь.
- Я убедил его в том, что он сможет вернуться только в своем теле. Что, разумеется, означало, что он действительно умрет, потому что его тело не подлежало восстановлению. Это ему не понравилось. Результат ты видела. Я рад, что он обрушил свою ярость на собственное тело, а не на тебя, не на ребенка и не на меня.
- Что же станет с девочкой?
Он пожал плечами.
- Ей лучше уйти оттуда, и не важно - куда.
Мы так и просидели остаток ночи и заснули только тогда, когда за окном занялся рассвет.

В начале лета Кейрон с небольшим отрядом отправился в Валлеор, изучать древнюю гробницу, открывшуюся после землетрясения. Наместник короля в южном Валлеоре сообщил Хранителю Древностей о находке, сделанной неподалеку от города Ксерема, добавив, что, кажется, в гробнице полно бесценных сокровищ.
Кейрон взял с собой двух помощников и отправился выяснять, что необходимо для проведения больших раскопок. Он собирался уехать всего на несколько дней, поэтому я решила подождать его возвращения дома, а потом, осенью, отправиться с ним в настоящее большое путешествие. Я снова занялась языками, помогая Тенни переводить для Мартина искерский манускрипт, и мне совсем не хотелось бросать работу на середине.
Прошло три недели, а от Кейрона не было вестей. Это было не похоже на него. Это же было не частное путешествие, а служебная поездка. Еще через несколько дней я с трудом сосредотачивалась на переводе Тенни, все валилось из рук. Когда миновала четвертая неделя, я отправилась во дворец узнать у Расина или сэра Джеффри, управляющего королевскими архивами, нет ли новостей. Ничего. Никогда еще я так не волновалась. И каждое утро, когда я одна просыпалась в своей постели, меня мутило.
Мартин очень редко навещал нас, поэтому, когда однажды утром Жуберт прервал мои метания по комнате, объявив о приходе герцога Гольтского, поток страхов смел хилую плотину, которую я возвела, спасаясь от них.
- Новости из Валлеора, - сказал он, беря меня за руки, его спокойный голос никак не вязался с мрачным лицом. - Ничего конкретно о Кейроне, но нам сообщили, что произошло еще одно землетрясение. Говорят, Ксерем сровняло с землей.
- Он был не в городе… - Кто-то должен был произнести это вслух.
- …и я уверен, дороги труднопроходимы, - подхватил Мартин. - Танаджер уже выехал. Он сообщит, как только что-нибудь узнает.
Я разозлилась, что Мартин отправил Танаджера без меня. Я должна сидеть здесь, есть, гулять, ждать, считать лиги, считать часы и дни, воображать себе разные ужасы…
Спустя десять мучительных дней гонец из Виндама пришел с таинственным сообщением.
- Новости. Приходи.
Не успел гонец договорить, как я была уже в экипаже.
Мартин ждал меня на ступенях. Не тратя время на приветствия, он повел меня в гостиную, там на диване лежал Танаджер, без рубахи, он издавал исключительно громкие стоны. Одна рука у него была привязана к груди, голова в бинтах. Юлия смывала засохшую кровь и грязь с глубокой раны на ноге.
- Танаджер заявил, что должен рассказать о произошедшем сам, - произнес Мартин, похлопывая путешественника по плечу, - но мы решили, что рассказ лучше немного отложить. Эй, парень, пришла Сейри.
- Я не видел его, - пробормотал Танаджер, когда я опустилась на пол рядом с диваном. - Но я уверен, что он жив. - Черты его широкого лица заострились, когда он попытался сесть. - Гром и молния, я в жизни не видел подобных разрушений. Если бы тысяча армий взяла тысячу таранов и тысячу лет долбила бы эти стены, результат не был бы таким впечатляющим. Жить можно лишь в одной десятой города, если, конечно, вынесешь запах смерти. - Танаджер сел, помогая себе здоровой рукой, казалось, он не замечает, что Юлия еще возится с его ногой. - Тысячи людей были заживо погребены под руинами. Те, кому посчастливилось выжить, копали без остановки, стараясь добраться до остальных, прежде чем люди наместника подожгут руины. Я доехал до гробницы, но там ничего не осталось. Половина горы съехала вниз.
Мне казалось, что я задыхаюсь.
- Но слушай же дальше. - Огромная ладонь Танаджера опустилась на мою руку. - Никто ничего не смог рассказать мне об отряде лейран, приехавших осматривать гробницу. Но они принялись рассказывать о своих горестях, и я узнал об иностранце, который был там во время землетрясения. Изредка он находил людей в самых невероятных местах, живых людей. Непокалеченных. Все мечтали, чтобы этот иностранец поискал их родственников и друзей, потому что на его стороне была удача, он мог найти их живыми, даже когда не оставалось никакой надежды. Они прозвали его Диспоре, «спасающая рука». Описать его не могли. Кто-то говорил, что у него молочно-белая кожа, как у керотеанца, кто-то клялся, что он черный и у него раскосые глаза искерца. Но все превозносили его силу, удачу и умения.
- Ты понимаешь, почему мы надеемся? - спросил Мартин. - Похоже, наш Целитель просто не может позволить себе уехать.
Танаджер закивал.
- Когда я уезжал, они уже сожгли руины. Но рассказы о Диспоре не прекратились. Говорили, что он в отряде тех, кто спасает больных и раненых. Я пытался его найти, но там царит хаос, и он все время на шаг опережал меня. Надеюсь, он не задержится надолго. Я столкнулся с толпой, которая хотела съесть моего коня, но животина сама унесла меня домой.
Я хотела верить, что человек из легенд - Кейрон. Он действительно не смог бы покинуть место, где необходима его помощь. Оставалось лишь ждать.

«Сейри…»
Лунной ночью спустя неделю после возвращения Танаджера я заснула в кресле, зачитавшись допоздна, что за время отсутствия Кейрона вошло у меня в привычку. Зов разбудил меня, но, оглядев темную библиотеку, я убедилась, что нахожусь здесь одна. Застекленные двери в сад были распахнуты, ароматы цветов наполняли летнюю ночь. По ковру тянулась лунная дорожка. Лампы Давно догорели, ветерок шевелил страницы книги, оставленной мною на столе.
Сон, решила я, наверное, какой-то шум в переулке за стеной сада, но когда я взяла шаль и книгу, собираясь подняться в спальню, зов повторился, слабый, но явственный. «Сейри! Услышь меня!»
- Кейрон? Где ты? - Я окончательно проснулась, это был его голос, но я никак не могла понять, где он находится, что его голос звучит так слабо.
«Любовь моя, мне нужна твоя помощь».
- Где?..
И тут я поняла, почему не могу найти его. Его голос звучал у меня в голове. С той ночи в доме Мартина Кейрон никогда не общался со мной мысленно. Я не знала, как ему отвечать, но, кажется, он понял, что я его слышу.
«Будь в „Медном щите“ в Тредингхолле завтра. Приведи для меня Карилиса. Если я не появлюсь с наступлением ночи, ради всего святого, не жди. Поезжай домой и никому ничего не рассказывай».
- Я буду там, - ответила я. Произнесенные вслух слова звучали нелепо. - Ты меня слышишь? Ты здоров?
Но больше я ничего не услышала.
Полная луна позволила мне выехать задолго до рассвета. Я взяла лишь немного еды и вина. Привязав к седлу своей лошади Карилиса (Кейрон никогда не брал его в поездки, опасаясь потерять), я двинулась на северо-запад, избегая главных дорог и встреч с другими путниками. Я ни разу не ездила так далеко одна, но за свою жизнь я перевидала карт даже больше, чем книг. Я останавливалась только в безлюдных местах и только для того, чтобы дать отдых лошадям. И во время этих коротких привалов я не вынимала руку из правого кармана дорожной юбки, где в узорчатых ножнах лежал кинжал. Промаха я не допущу.

Предыдущая страница 13 Следующая страница


Сын Авонара 14

14

Третий год правления короля Эварда
Тредингхолл лежал в десяти лигах к северо-западу от Монтевиаля, в поросшей густыми лесами части королевства, лигах в сорока от границы с Валлеором. Правил краем барон, отвратительный человек с еще более отвратительной женой и сыном, который любил ради забавы охотиться на умирающих с голоду валлеорцев. После полудня я въехала в маленький городок, мрачное селение, в центре которого возвышалась башня с часами. Улицы были узкие, высокие дома жались друг к другу, а жители, бледные и оборванные, напоминали поросшие мхом деревья, подступающие вплотную к городку. Я спросила у торговки с похожими на паклю волосами, где мне найти постоялый двор «Медный щит».
- Там, где деревья выходят на дорогу, - ответила девица, указывая на запад.
Я не поняла, о чем она толкует, пока не нашла гостиницу. Это был последний дом в городе, и лес действительно в этом месте поглотил то, что еще оставалось от поселения и дороги.
Оставив коней юному оборванцу, которого я обнаружила спящим на куче соломы за конюшней, я поглубже вдохнула и вошла в гостиницу. В общей комнате было мрачно, лампы, несмотря на ранний час, уже горели. Пятеро просто одетых мужчин сидели за круглым столом в центре комнаты, потягивали пиво и обменивались хриплыми репликами по поводу неудачной охоты. Один из охотников, похожий на медведя человек с рыжей бородой, присвистнул, кивнул мне и пихнул локтем в бок своего соседа, мускулистого юношу. Прервав себя на полуслове, молодой человек оглядел меня с головы до пят, широко улыбнулся, продемонстрировав полный рот испорченных зубов, и приподнял шляпу. Толчки и неуклюжие поклоны пошли по кругу. Я улыбнулась им в ответ и по привычке кивнула. Я росла рядом с солдатами отца. За грубыми манерами нередко скрывалась добрая душа.
Выбрав стол у двери, я попросила у хозяина стакан сидра и миску того, что варилось у него в котле. После того, как он принес то, что я просила, он еще три раза подходил к моему столу и спрашивал, чем он может мне служить. Женщины редко путешествовали в одиночестве.
- Я должна встретиться здесь с друзьями, - пояснила я. - С кузеном, молодым лордом Элмонтом, его приятелем и сестрами. Две женщины и двое мужчин.
- Здесь нет этих людей, госпожа. - Хозяин отступил на шаг при упоминании гнусного сынка правителя.
- Может быть, гонец? Они обычно посылают вперед гонца, если опаздывают. Здесь есть незнакомцы?
- Двое, вон там, в углу. Спросить их, есть ли у них для вас сообщение?
Я не заметила двоих мужчин в темном углу далеко от очага.
- Нет, не стоит. - Я фыркнула и сморщила нос - Уверена, гонцы лорда Элмонта выглядят иначе. Я подожду.
- Как пожелаете.
Я занялась едой. Вошло несколько местных торговцев. Худой вертлявый человек в пестром плаще заказал кружку пива. Торговцы называли его Ткачом и поддразнивали, что он оставил свой станок в разгар дня. Худой человек залился краской и сказал, что ждет здесь груз шерсти, который должен прибыть в пять. Охотники шумели все громче. Двое сидевших в углу ушли. Я уже проторчала здесь два часа и начала привлекать внимание, поэтому я сунула хозяину монету и вышла во двор. Небо было еще светлым, но из-за близости темного леса фонарщик уже занимался с факелом, огромным, словно огненная муха. «Ночь еще не настала. Пока еще нет».
Я пошла по тропинке, которая огибала разваленную постройку и уходила под деревья. Когда я подошла к забору с низкими воротами в том месте, где тропинка выворачивала к конюшне, до меня донеслись тихие голоса.
- Делай вид, будто ничего не происходит, шериф. Может, получишь с этого дела навар.
Шериф… От этого слова я замерла.
- Мы схватим его с боем часов. Линч вычислил его путь с точностью до минуты. - Послышался сухой смешок. - Помни, тебе нужно только набросить на скотину петлю, чтобы он не успел ничего сделать, пока мы его не свяжем. Убьем его, и наша жизнь переменится к лучшему. Понимаешь?
- Ага. Но только я еще ни разу их не видел. Жрец сказал мне, они могут взглядом поджечь человека.
- Он ничего не сможет, если ты будешь быстр и сделаешь, как я тебе сказал. Обещанная награда стоит любого риска.
С колотящимся сердцем я кралась вдоль стены конюшни, пока не смогла выглянуть из-за угла во двор. Незнакомцы из общей комнаты, словно два гигантских паука, затаились в том месте, где высокий забор упирался в стену конюшни. На одном из мужчин была широкополая шляпа с пером. На его плаще пламенела нашивка в виде меча. Его огромный спутник неуклюже привалился к забору. Судя по его кожаной безрукавке, надетой поверх длинной рубахи, по грубым штанам и широкому кожаному ремню, на котором болтались короткий меч и железная дубинка, он был наемником того сорта, который часто встречается в подворотнях Монтевиаля. Скорее всего, у него в рукавах и сапогах спрятано еще несколько ножей, а может быть, и пузырек со щелоком. Бесформенная шляпа была низко надвинута на лоб.
«С боем часов… Линч вычислил его путь…» А Ткач ждет груз шерсти в пять. Мне показалось, что я слышу скрип механизма в часах на башне. Сколько прошло с того момента, как пробило четверть? Времени на составление планов нет.
Надвинув собственную шляпу на лоб, чтобы хоть как-то прикрыть лицо, я вышла из-под деревьев прямо к спящему мальчишке-конюху.
- Ленивый оборванец! Я прикажу тебя выпороть. Бедняга вскочил, протирая глаза.
Припомнив все повадки самых испорченных господ, которых мне довелось повидать, я затопала ногами и завизжала:
- Кретин! Если я из-за тебя не встречусь вовремя с дядей Чарльзом и тетей Шарлоттой, я собственноручно отрежу тебе уши! Вся моя жизнь под угрозой, мое наследство, вообще все может погибнуть из-за какого-то грязного конюха!
Обалдевший мальчишка помчался в конюшню, а я зашагала через двор к прячущейся парочке.
- Я приказала этому лентяю, этому гнусному мальчишке приготовить лошадей, чтобы я могла уехать из этих мерзких холмов с наступлением ночи, а он даже не оседлал их! А мои родственники так и не прислали мне надежного провожатого, чтобы он помог мне выбраться из этих проклятых лесов! Полагаю, ни один из вас не является моим провожатым?
- Точно, не является, мадам, - отозвался человек в плаще. У него были выпученные рыбьи глаза. Его пухлый рот, окруженный черной спутанной растительностью, презрительно кривился.
Несколько человек остановились посмотреть, в чем дело. Отлично. Мне и нужна толпа.
- Послушайте, парни, я же не ненормальная. Я хорошо заплачу. Но я вынуждена настаивать… А, вот и вы!
Хозяин с пожелтевшим лицом подходил к конюшне, он был встревожен.
- Мне нужны провожатые, хозяин, - заявила я. - Мои друзья не приехали, кузен лежит больной, а ваш бестолковый конюший только начал седлать моих лошадей, и меня никто не сопровождает. - Я вынудила лишившегося дара речи хозяина встать так, что двое из угла никак не могли проскользнуть мимо нас незамеченными. С улицы донесся стук копыт по булыжной мостовой, колеса повозки скрипели все медленнее. Я заставила себя не смотреть в ту сторону. - Скажи этим двоим, пусть проводят меня. Если мне сейчас же не выделят эскорт, я запомню, как плохо со мной обошлись в Тредингхолле и в «Медном щите» в частности. Ты лишишься расположения нашей семьи…
Разогретые охотники вывалили из общей комнаты во двор, хозяин озадаченно чесал затылок, расспрашивая мальчишку, который только что вышел с моими лошадьми. Несчастный паренек был озадачен еще больше, чем прежде, - я строго наказала ему по приезде, чтобы он не расседлывал мою пару.
Скрипящая повозка вкатилась во двор. Двое в углу напряглись. Забрав у мальчика поводья, я поставила лошадей так, чтобы они полностью закрывали обзор.
- Скажите, вы достойные люди? - обратилась я к двум соглядатаям. - Вы, случайно, не на север направляетесь? Я знаю, мне негоже спрашивать вас, тетя Шарлотта была бы шокирована моей развязностью, но если вы проводите меня до замка моего кузена Элмонта, вас наградят по-королевски. У меня есть запасная лошадь…
- Уйди с дороги, женщина, и убери своих дурацких животных, - заревел шериф. - Нам нужна эта повозка.
- Ах ты, грубый мужлан, - заорала я во всю мочь, моля, чтобы Кейрон услышал. - Как какая-то телега может быть важнее моего наследства? - Я шагнула назад, следя, чтобы никто не проскользнул в обход лошадей, и похлопала по крупу своего коня. - Так вы просто хотите ограбить телегу! На помощь! Воры! Возница! Ты, в повозке! Эти двое хотят тебя ограбить. Берегись! - Мой брат всегда говорил, что во всех Четырех королевствах не найдется никого, кто вопил бы так же пронзительно, как я.
Несколько человек двинулись на двух вконец разозленных мужчин, которые теперь пытались обойти меня и моих коней. Поднялась суматоха.
- Порази тебя чума, потаскуха! - Обладатель рыбьих глаз что есть силы отпихнул меня к лошадям. - Я королевский шериф. Убирайся с дороги.
Я отлетела назад достаточно далеко, чтобы дать место охотникам, которые толпились рядом, возмущенно бурча. Те двое пытались пробиться через толпу, но мои защитники достаточно выпили, чтобы проявить неслыханную храбрость и благородство. Рыжебородый болтун моментально прижал шерифа к стене. Я отодвинулась подальше - толчки и угрозы сменились серьезными оплеухами. Народу было достаточно, все они выпили довольно, разобрать, кто есть кто, было невозможно.
«Прошу, Кейрон, будь наготове».
Хозяин постоялого двора орал на дерущихся поверх голов любопытных, я поняла, что дело в надежных руках. Но когда я вывела лошадей из общей свалки, оказалось, что крепкий товарищ шерифа отбился от нападающих и уже пробирался через двор, туда, где под развесистым дубом стояла телега.
Темная фигура легко спрыгнула с повозки. Наемник замер, зажав в одной руке железную дубинку, а в другой - тяжелую цепь.
«Кейрон! Берегись!» Никто не видит. Все заняты потасовкой. Святой Аннадис, он не заметил…
Я выхватила нож. Проскользнув между двумя лошадьми, я вспомнила все, чему учили меня отец и его воины, и метнула нож. Хрипло охнув, негодяй застыл и повалился в грязь. Замечательно неподвижный.
Едва не задыхаясь от волнения, я подвела лошадей к повозке и прибывшему на ней человеку, который сейчас затаился за стволом дуба.
- Прошу вас, сударыня… - Я вздрогнула и обернулась, но это оказался всего лишь потрясенный хозяин, спешащий ко мне. - Простите это недоразумение. Позвольте мне… - Он указал на лошадей и предложил мне руку.
Быстро втянув в себя воздух, я сделала каменное лицо и подняла ногу. Хозяин быстро подставил ладони под мой башмак.
- Раз уж мой провожатый не явился, придется ехать одной, - заявила я.
- Прошу прощения, сударыня, но оставить гостиницу…
- Я ваш провожатый, госпожа. - Из-за дерева вышел человек, полностью скрытый плащом с капюшоном, он поклонился, прервав речь хозяина. - Прошу прощения за опоздание.
- Посмотрите туда, - кричал седой возница, он топтался рядом с дерущимися и махал рукой в угол двора. Но шериф был полностью занят, а Кейрон уже сидел на спине Карилиса.
Через миг мы мчались прочь от Тредингхолла по лесной дороге, той самой, по которой я приехала. Полная луна освещала наш путь.
Час мы скакали без передышки и молча. Когда мы выбрались из густого леса в залитые лунным светом луга, Кейрон указал на уходящее вправо ответвление дороги. Мы поскакали по этому пути, огибающему живописные холмы, и наконец добрались до ивовой рощи на берегу широкого потока. Вода, посеребренная луной, радостно журчала.
Мы подъехали ближе, и я выскользнула из седла прямо в объятия Кейрона.
- Я так за тебя боялась, - прошептала я.
- Прости меня, - ответил он, гладя меня по волосам и крепко прижимая к груди. - Я не знал. Ни за что, никогда я сознательно не вовлек бы тебя в такое. - Он дрожал.
Я отстранилась и прижала палец к его губам.
- Суди лишь о самих поступках, а не о том, что делают с ними жизненные обстоятельства. Я правильно запомнила?
- Да. Как всегда. - Он слабо улыбнулся. - Мой первый советник никогда не забывает того, чем можно опровергнуть мои собственные слова.
- Мы не едем дальше? Я могу.
- Мы едем, но не могу я. Мне нужно немного передохнуть. - Дрожь Кейрона была вызвана не только волнениями этого вечера. Его кожа была сухой и горячей, этот жар не имел ничего общего с магией, по напряжению во всем его теле я поняла, что лишь сила воли поддерживала его все это время.
- Что ты сделал с собой? - спросила я, проводя ладонью по его изможденному лицу.
- Ничего такого, чему не могли бы помочь год сна и вечность с тобой. Но, к моему великому сожалению, - держась за мою руку, он опустился на сырую землю под ивами, - сон на первом месте. - Его глаза слипались, пока он говорил. - Всего часик, не больше двух, и мы поедем… - Так и не выпустив моей руки, словно она была его последней надеждой, он провалился в сон.
Я долго сидела и смотрела на него спящего, понимая, что этот вечер навсегда перевернул мою жизнь. Кейрон был на волосок от гибели. Я убила человека, чтобы спасти его. Полная мрачных размышлений о том, что еще нам придется сделать для его спасения, я накрыла нас обоих плащом и тоже заснула.

Луна, словно огромный желтый фонарь, низко висела над горами на западе. Я проснулась, Кейрон спал мертвым сном, перекинув через меня левую, покрытую шрамами руку.
- Проснись, - позвала я, тряся его за плечо. - Ты сказал, два часа, не больше.
Он спрятал лицо в складки моей одежды и глухо застонал.
- Но это же так чудесно.
- На нашей кровати будет еще лучше, и, может быть, ты вымоешься. Я безумно счастлива видеть тебя, но от тебя несет конюшней.
Его жар немного утих. Он потянулся.
- Я был единственным пассажиром в повозке Линча, не считая цыплят, овец и свиней, которые ездили в ней до меня. Но в моем положении выбирать не приходилось.
Я сняла с седла сумку с едой. Это его вдохновило. Для начала он осушил две фляги воды. Потом прикончил половину лепешки, кусок сыра и три яблока и не особенно протестовал, когда я отдала ему свою долю.
- Человек, который готовил засаду, - шериф. Он знал о тебе.
Кейрон потер шею и расправил плечи.
- Я был уверен, что ушел от них… безжалостных… не прощающих.
- Все хорошо. Ты в безопасности. Все позади.
Мы не стали возвращаться на главную дорогу, а поехали в Монтевиаль более длинным и безлюдным путем. По дороге я рассказала Кейрону историю Танаджера, а он поведал мне свою.
- Я отправился в Ксерем нанять стражников для охраны раскопок. Это была баснословная находка, возрастом не менее семисот лет, глубоко в земле, спрятанная от осквернителей могил, правда, теперь все это снова потеряно. Я уже возвращался обратно на раскоп, когда снова началось землетрясение. Хотя я использовал все мои таланты, чтобы отыскать Ринальдо и Дамона, мне почти сразу пришлось отказаться от поиска - я не ощущал присутствия их жизней и не мог даже надеяться откопать завал.
Но уехать оттуда, не пытаясь помочь, я не мог. В отличие от гор под завалами в городе образовывались пустоты, в которых люди могли жить некоторое время. Всего, что я мог, было недостаточно. Каждые несколько часов мне приходилось копать голыми руками, и я все время слышал крики и стоны людей. Но мне каким-то образом удавалось сделать больше, чем я мог в обычное время. Так же как и другим.
На фоне его жуткого рассказа красота раннего утра казалась нелепой. Соколы взмывали в небо, зависая над полями. Кейрон смотрел перед собой на заросшую травой тропу, потеряв нить рассказа.
- Приблизительно через неделю под камнями не осталось живых, ни одного, кто не пересек бы Черту, и я решил, что могу отправиться домой. Но я познакомился с костоправом по имени Коннор. Мы несколько раз работали вместе на завалах, и он догадался, что происходит нечто странное. Он спросил, учился ли я на лекаря, я ответил, что учился, хотя несколько иначе, чем он. Он сказал, если я продолжу работать с ним, он не станет задавать вопросов.
Кейрон посмотрел на меня с такой тоской, что мое сердце едва не разорвалось.
- Он был удивителен, Сейри. Ни разу я не встречал никого подобного ему. Целыми днями он работал без сна, спасая всех, кого мы приносили ему: дворян, нищих, крестьян и солдат. Ни разу он не вышел из себя, не потерял терпения и не выказал ничего, кроме доброты и уважения, словно каждый его пациент был самой важной в мире персоной. И он был лучше любого лекаря или костоправа, которых я когда-либо видел. Я помогал ему всем, чем мог, и когда он сталкивался с чем-нибудь, чего не мог исправить, он спрашивал меня, могу ли я сделать больше, чем он. Если я видел, что могу, он находил для меня укромное место и следил, чтобы меня не тревожили…
- Ты говоришь о нем в прошедшем времени.
Он кивнул.
- Маленькая девочка. Всего лет пяти. Красивый ребенок. Мы нашли ее слишком поздно. Со всеми талантами Коннора и моими мы не смогли сделать ничего, чтобы исправить случившееся. - Он говорил так, словно ужасная сцена стояла у него перед глазами. - Отец девочки сошел с ума. Его жена и еще пятеро детей тоже погибли при землетрясении, и эта девочка была всем, что у него осталось. Когда Коннор сказал ему, что она умерла, тот выхватил нож и всадил ему в сердце. Все произошло так быстро, - лицо Кейрона стало воплощением горя, - и, как в случае с Автором и его дочкой, это произошло тогда, когда у меня ничего не осталось для него. Умирая, он успел прошептать, что надеется наконец своими глазами увидеть, что я делаю. Ах, Сейри, если бы я мог его спасти. Я с большим трудом заставил себя вспомнить о собственных принципах.
- Потому что он был необычным человеком и другом в трудные времена.
- Больше того. Убийцей был тот человек, которого я оживил.
Мы долго ехали в молчании. Разве обычными словами можно облегчить такое горе? Но Кейрон снова вернулся к этой истории, мотнув головой, словно отбрасывая прочь мысли.
- Это было около двух недель назад. Я понимал, что не смогу и дальше работать не узнанным. Кто-нибудь увидит или догадается, я очень устал, заболел и стал опасен тем людям, которых должен был спасать, у меня двоилось в глазах и мерещились несуществующие вещи. И без Коннора мне было гораздо сложнее. Через пару Дней после того, как я похоронил его, мне начало казаться, что за мной следят. И с тех пор я бегу. Мне все время казалось, что меня выследили, что вот-вот появится шериф. Наконец я узнал об этой повозке, едущей в сторону Лейрана, и решил, что смогу добраться до Тредингхолла. Буду там в безопасности. Но я понимал, что дальше без помощи не смогу…
- …и ты позвал меня.
- Непростительная глупость. Я должен был понимать, что они снова выследят меня. Но силы мои были на исходе, а мысли - полны тобой. Едва ли я смог бы говорить с кем-нибудь еще с такого расстояния. После этого я уже был не в силах и травинку сорвать. И все еще не в силах. Вчера меня вела вперед только уверенность в том, что ты будешь ждать. Но вторгаться в твой разум, захватывать твои мысли - это нарушает все мои принципы…
- А если я скажу, что так и следовало поступить? Если я позволю тебе в любой момент обращаться ко мне подобным способом? - Эта мысль не покидала меня с того мига, когда я услышала его в библиотеке. - Прошлым вечером мне было необходимо предупредить тебя. Я хотела, чтобы ты услышал. Ты знаешь, я доверяю тебе и с радостью допущу до самых сокровенных уголков моей души. Я не боюсь…
- Боги, Сейри…

До дома мы добрались без происшествий, так и не получив подтверждений, что преследователи Кейрона смогли установить его личность. Он был уверен, что его лица никто не разглядел. Он беспокоился, что узнают меня, но я считала, там было достаточно темно, а мое лицо скрывала тень от шляпы. На всякий случай я сожгла одежду, в которой мы были.
Я не сказала Кейрону, что, защищая его, убила человека. Нежелание сказать правду лишь усугубляло мою вину, но я поклялась себе, что все расскажу, как только переживания несколько улягутся. Может быть, к тому времени и Кейрон поймет, что Путь дж'эттаннов не годится для этого мира.
Недомогание Кейрона быстро прошло благодаря сну и хорошей пище, но я еще ни разу не наблюдала у него такого упадка духа. С момента возвращения прошло несколько недель, а он лишь однажды вышел из дома - навестить семьи двоих погибших помощников, выразить соболезнования и оказать посильную помощь. Хотя Кейрон не просил меня, он явно был рад, что я не пускала в дом визитеров. Чтобы поддерживать беседу, ему требовались титанические усилия, четверть часа в чьем-либо обществе, и он слабел и бледнел. Он истратил в сотни раз больше, чем мог. Теперь ему с трудом давались улыбки и смех и даже простые слова.
Но одним осенним утром я проснулась и обнаружила, что он смотрит на меня, подперев голову рукой, тоска ушла, его глаза радостно блестели.
- Ты кое-что утаиваешь от меня, моя повелительница.
- Что именно ты имеешь в виду?
- Неужели это не единственная тайна?
- А разве ты должен знать все, что происходит вокруг?
- Но кажется, к этому делу я имею непосредственное отношение.
- Это ваши скрытые таланты позволили вам узнать, сударь?
- Сознаюсь, что так. Эти недели ты казалась какой-то нездоровой, и я забеспокоился.
- И лишил меня возможности преподнести сюрприз?
Его лицо на миг померкло.
- А тебе это так важно? Я подумал…
Я оказалась в его объятиях.
- Нисколько! Я просто выжидала, чтобы знать наверняка. - Меня вдруг осенило: - А что еще ты узнал об этом?
Он радостно засмеялся.
- Ты действительно хочешь знать?
- Все, что известно тебе. Если у меня не осталось тайн, пусть их не будет и у тебя.
- Это сын.
Следующие месяцы были лучшим временем, которое только может выпасть в жизни. Может быть, мы были зачарованы новой зародившейся жизнью нашего ребенка, или новыми ощущениями от той близости, которую давала мысленная речь, или же прошло полное опасностей и смертей лето, но эта золотая осень казалась невероятно прекрасной. Словно сама природа решила еще одарить нас, прежде чем заснуть в снегах и во льду. Мы гуляли пешком и верхом, загородный воздух дурманил головы. Читали и смеялись. Кейрон вернулся к своей работе, и я тоже, мы восхищались каждым новым сокровищем, которое удавалось извлечь из бездонных подвалов.
Нашего сына будут звать Коннор Мартин Гервез. Как много имен для такой крошки, говорил Кейрон. Каждый вечер он закрывал глаза и клал руки мне на живот, шепча нужные слова, а потом улыбался и говорил мне, что все в порядке. Иногда он произносил их вслух, иногда глядел мне в глаза и произносил другим способом. Слова были лишь бледными призраками этого настоящего голоса, они передавали его глубину не больше, чем единственная октава может передать все оттенки музыки.
Дж'эттанне Авонара редко использовали свои способности для мысленной речи. Именно с этим даром было связано их падение. Он был под строжайшим запретом. Лишь получив мое разрешение, Кейрон смог впервые в жизни по-настоящему использовать этот талант. Он охотно испытывал его в разных условиях: например, на открытых пространствах и пересеченной местности, вблизи и на расстоянии, пока мне не начинало казаться, что он вот-вот вывернет свой разум или мой наизнанку.
Мы упражнялись, пока все не начало получаться легко. Кейрон обращался ко мне, а затем выслушивал мой ответ. Но когда мы в совершенстве овладели умением, то уже редко применяли его. Кейрон сказал, что иначе слишком легко оступиться, продемонстрировать этот необычный талант на людях. По этой же причине он так редко пользовался и другими магическими способностями. Привычка. Хотя я твердо верила, что никто ни о чем не догадается, я не стала спорить, как делала это еще несколько месяцев назад. Безопасность Кейрона стала для меня предметом, не подлежащим обсуждению.
Этой осенью Кейрон не выезжал на поиски больных. По моему настоянию он часто брал Карилиса и подолгу ездил по полям, когда я уже не могла сопровождать его, но они всегда возвращались до темноты. Каждый раз Кейрон говорил, что если бы конюший выезживал коня, ему не приходилось бы отсутствовать так долго. Но я со смехом твердила ему, что не стоит лишать себя удовольствия, ведь я все равно заключила с Карилисом сделку, чтобы он всегда возвращался домой.

Предыдущая страница 14 Следующая страница


15 Кэрол Берг

15

Пока Баглос рассказывал о своей удивительной стране и живущем там народе, незаметно опустился вечер. Птичье пение и легкий ветерок вернули луг к жизни. Пока я сидела, выщипывая сухую жесткую траву и размышляя, что же теперь следует предпринять, Д'Натель взял мой топор и расколол березовое полено. Баглос стоял рядом, кусая губы и с сомнением глядя на Д'Нателя. Кажется, он не знал, что делать дальше.
Якопо поднялся, поскреб спину, размял плечи и, уперевшись толстыми пальцами в башмаки, снова опустился на корточки рядом со мной.
- Мне пора домой, - сказал он, неловко косясь на гостей. - После всех этих хождений по холмам у меня болит нога, да и в лавке осталась Люси Мерсер. Старая дура пустит по ветру мое состояние. Ничего не смыслит в делах.
- Да, тебе нужно идти, - согласилась я. - И Паоло тоже. Вам обоим лучше уйти отсюда.
На каком-то эпизоде поразительной истории Баглоса Паоло закончил возиться с лошадьми и заснул в тени поленницы. Он мало что услышал и был не из тех, кто разносит слухи. Но Роуэн, кажется, следит за Паоло, хромому мальчишке из Данфарри и так не поздоровится, без всякой болтовни о магии.
- Мне тяжело оставлять тебя. Жуткое дело, все эти разговоры о безумии, убийствах и людях без души. Не могу сказать, что верю этим двоим, как ты. Идем со мной, Сейри.
- Они не останутся здесь надолго. Куда бы ни звали их загадочные обязанности, но уж точно, что не в Данфарри. - Я не могу бежать. Мои попытки отыскать в мироздании гармонию и логику давно потерпели поражение, однако я решила, что должна как-то помочь Д'Нателю. Когда судьба разверзает пропасть у тебя под ногами или воздвигает на твоем пути извергающийся вулкан, ее сложно игнорировать.
Якопо положил грубую ладонь мне на колено.
- Я знаю, что бессмысленно уговаривать тебя не лезть в это дело, если уж ты решилась. И сделаю, как ты хочешь, настолько, насколько это возможно для недоверчивого старика. Но я попрошу тебя об одном, Сейри, девочка моя. Расскажи обо всем Грэми. Для него ведь и король и лорд Маршан всегда были на втором плане. Если эти негодяи так опасны, как рассказал Баглос, то Грэми могут убить, а то и что похуже. Ты же знаешь - он не отступится.
Роуэн действительно оставался загадкой. Знает ли шериф, что эти жрецы еще и маги? Он негодяй или просто глупец, а может, ревностный служака, собирающийся отправить жрецов на костер, когда они выведут его на других магов? Кто бы он ни был, мы справимся без него.
- Я не могу ничего рассказать ему, Яко. Его долг - уничтожать магов. Он живет по закону, не задумываясь о последствиях, а по закону он обязан выдать королю всех нас. Я не позволю ему так поступить. Пусть завтра Паоло, как проснется, отведет лошадь к дому шерифа. Когда Роуэн вернется в Данфарри, Д'Нателя и Баглоса здесь не будет. Даже если шериф будет упрямиться, он ничего не добьется.
- Попроси его о помощи. Он выслушает тебя. - Якопо поскреб седую бороду и усмехнулся. - Я очень тебя люблю, дочка, но если кто-то здесь и упрямится, то это не Грэми.
Усмешка Якопо возмутила меня, и я ответила резче, чем следовало.
- Я не верю ни одному шерифу. И тебе не советую. Не позволяй ему втягивать тебя и Паоло в это дело.
Не успели мы вступить в спор, как со стороны дома донесся сокрушительный грохот и крик. Я обернулась. Баглос пятился назад, прикрывая руками лицо. Д'Натель поднял руку для следующего удара.
- Бенсе, мие гиро! - кричал Баглос. - Не стес дамет…
Следующий удар опрокинул Баглоса в пыль. Кровь текла из рассеченной брови, дульсе тщетно пытался убраться в сторону, его господин пихнул беднягу ногой в спину, и Баглос растянулся во весь рост.
- Прекрати! - закричала я, вскакивая на ноги и подбегая к дерущимся. - Что ты творишь?
Очередной удар ногой угодил дульсе в бок.
- Мие гиро, стес вин…
Еще удар, и Баглос застонал, не завершив фразы.
Я вклинилась между ними, сумев не дрогнуть, когда кулак Д'Нателя летел мне в лицо. Его светлая кожа приобрела насыщенный багровый оттенок. Но удара не последовало. Он засопел, оттолкнул меня в сторону и снова ринулся к Баглосу. Он не стал его бить, а перевернул на спину и выдернул что-то из-за пояса дульсе - собственный серебряный кинжал. Мрачно глядя на трепещущего слугу, Д'Натель убрал оружие в ножны. Затем схватил дульсе окровавленными пальцами за рубаху и принялся тянуть вверх, пока лицо человечка не оказалось на расстоянии ладони от его лица.
- Не вздумай снова его бить! - заорала я. - Хватит!
Д'Натель перевел холодный взгляд голубых глаз на меня. Губы кривились, ноздри трепетали, он все сильнее сжимал атлас рубахи. Ему не нужно было слов, чтобы дать мне понять - он может свернуть шею дульсе без промедления, без сожаления и почти не прилагая усилий.
- Ты… не… посмеешь. - Я отрубала слова и выплевывала их в него. Кажется, по-настоящему он понимал только такой язык. - Ты его господин. Ты несешь за него ответственность. Скажи ему, Баглос. Точно так, как сказала я.
Застыв в неловком положении, дульсе прикрыл глаза и хрипло забормотал.
Напряжение достигло предела. Зашипев от отвращения, принц бросил Баглоса на землю и пошел к колоде, где лежали топор и березовое полено. Я проследила за ним, убедившись, что он собирается обрушить топор на дерево, а не на наши головы. Скоро он снова увлекся работой, снимая лезвием длинные стружки. После очередного взмаха он ощупывал все больше истончающийся обрубок, исследуя каждый фрагмент в поисках неведомо чего, а затем снова поднимал топор.
Баглос перекатился на бок и сжался в комок.
- Глупец, глупец, глупец, - бормотал он. - Неужели ты думал, что он не заметит?
- С тобой все в порядке? - Я опустилась на колени рядом с ним и коснулась его головы. Он дернулся от моего прикосновения и попытался сесть. - Нет, не поднимайся, я посмотрю, сильно ли он тебя покалечил, - произнесла я. - Яко, принеси нам воды. - Старый моряк уже шел с ведром и тряпкой к ручью, и вскоре я смогла обработать окровавленное и покрытое кровоподтеками лицо Баглоса.
- Найдется ли другой такой глупец среди дульсе? - Он отмахнулся от моей руки, схватил тряпку и зажал ею нос, из которого продолжала бежать кровь. Но даже кровь казалась бледной по сравнению с цветом его лица. Звезды ночи, он пылает от стыда!
- Ты взял его нож. Он не должен был бить тебя за это.
- Он подумал… - Баглос передумал говорить то, что собирался. - Это клинок Д'Арната. Я не увидел, что он остался в траве. Упал. Он ни в коем случае не должен был оказаться здесь… он должен был остаться в Авонаре. Клинки Д'Арната, в них заключена невероятная… -
Он втянул в себя воздух, словно успокаивая свое волнение. - Это недоразумение. Он еще молод.
- Ты слишком снисходителен к нему. Чтобы служить господину, не достойному своего положения, пусть даже его обязанности тяжелы, необходимо великодушие, которого у меня, например, нет. Когда ранили твоего друга, ты должен был отказаться от «чести» стать Проводником Д'Нателя. - Как жаль, что Д'Натель меня не понимает. Я бы рассказала ему, что думаю о людях, бьющих своих слуг. - И нечего искать ему оправдания. Я столкнулась с его грубостью в самую первую нашу встречу.
Баглос покачал головой.
- Это не его вина, что он так себя ведет. Его жизнь… - Он покосился на увлеченного работой принца и быстро опустил глаза в землю. - Мать моего господина умерла, когда он был еще младенцем. Авонар воевал, и ни у кого не было времени присматривать за мальчиком, который с самого начала отличался диким нравом. Никому не было дела до того, что его плохо воспитывают, потому что Наследником после его отца должен был стать Д'Йоран, а за ним шел Д'Сето. Третий ребенок никогда не бывал Наследником. Но война все продолжалась, его отец и братья погибли один за другим. Тогда все внимание сосредоточилось на Д'Нателе, который это время резвился на улице, спал с собаками и ел с воинами у городских стен.
Дульсе вздохнул и снова промокнул нос.
- Ему было всего девять, когда он стал Наследником. До вхождения в возраст оставалось еще полных три года. Наставник Экзегет был назначен его учителем и телохранителем. Д'Натель был дерзким и своевольным, он постоянно убегал. У него не было желания развивать свои способности, обучаться искусству правления, изучать историю своего народа. Мастер Экзегет был очень строг с ним, другие Наставники однажды даже просили его быть снисходительнее к мальчику, но мастер ответил лишь, что при таком воспитании зидам будет непросто добраться до Наследника, и остальным пришлось согласиться. И мой господин делал успехи во всем… только медленно… за исключением боевых навыков.
Когда мальчику исполнилось двенадцать, как уже рассказал нам Баглос, отчаявшийся народ отправил его на магическую войну, к которой он был не готов.
Я прополоскала окровавленную тряпку в ведре, отжала и отдала Баглосу.
- Он не имел права тебя бить, Баглос. У многих людей бывает трудное детство, но они ведут себя достойно. - И как только этот мальчишка может быть в родстве с дж'эттаннами? - Да есть ли в нем то, что необходимо для спасения вашего народа?
Баглос долго думал, прежде чем ответить, его лицо закрывала мокрая тряпка.
- Да, есть, милая госпожа. Хочет он того или нет.

Казалось, все его синяки и ушибы волшебным образом перестали болеть, когда я спросила у дульсе, сможет ли он позаботиться об ужине для нас. Пока Баглос гремел моими котелками и бегал между огородом, лугом и вырытым под холмом погребом, мы с Якопо полили заброшенный огород.
- У Эмиля Гассо по-прежнему имеются лишние лошади? - спросила я, выливая воду на иссохшую землю.
Якопо немного расслабился, занимаясь делами, не имеющими отношения к магии.
- Да. Старый стервятник хочет как можно скорее получить за них монеты, пока король не забрал их на войну.
- Если мы хотим избавиться от этих двоих, нужно Достать им еще одну лошадь. Может быть, двух. Не знаю, насколько хороша лошадь Баглоса. - Мне пока не хотелось говорить Якопо, что я тоже собираюсь ехать. Мои планы были еще не настолько ясны, чтобы говорить о них вслух.
- У Гассо по меньшей мере три отличных жеребца, так что это несложно.
- Он сможет одолжить их? Всего, что у меня есть, не хватит даже на одного.
- Нет, конечно. Эмиль Гассо денежки любит, он не спустит с животных глаз, пока в его кошельке не зазвенят монеты.
Нас прервал Баглос, спросивший, где ему найти соль. Я пошла показать, а Якопо продолжил поливать огород. В домике для всех нас не было места, поэтому я попросила Якопо помочь мне вытащить стол наружу, затем отправила его будить спящего возле поленницы Паоло, а сама пошла за Д'Нателем.
Принца не оказалось возле дома и вообще нигде, откуда его можно было сразу увидеть, поэтому я пошла к рощице, где паслись стреноженные лошади. Он стоял на коленях над ручьем и яростно тер руки. Меня заинтересовало рвение, с которым он это делал, я отступила назад и принялась наблюдать. Обсушив ладони о штаны, он обхватил руками голову и лицо и наклонялся, пока локти не коснулись коленей. Он негромко застонал, и в стоне прозвучало столько берущей за душу тоски, такое глубокое отчаяние, что казалось, они поглотили последние лучи заходящего солнца. Все мое недовольство и презрение умерли. Никакие упреки не могли бы вызвать боль сильнее той, от которой он страдал. И я ушла. Даже если бы мне хотелось облегчить его мучения, у меня не было такого лекарства.
Не успела я вернуться к дому, а Д'Натель уже шагал через луг, бодрый и подтянутый, на его лице не отражалось даже тени той боли, которую я наблюдала у ручья. Я жестом пригласила его за стол, за которым, положив на него локти и зевая, уже сидел Паоло. Якопо, нахмурясь, постучал ножом по пустой кружке. Небо уже стало темно-синим, и я вынесла из дома свечи, они горели, словно две новые звезды. Мы представляли собой странное общество: бывший матрос, деревенский мальчишка, бывшая герцогиня, повышенный в должности повар и немой, полубезумный принц. Я пожертвовала флягой вина, которую хранила для экстренных случаев, и когда Баглос водрузил на стол вкусно пахнущее блюдо, я подняла стакан:
- Дж'эдей ан дж'самей. Да пребудут вечно жизнь и красота! - произнесла я сначала на древнем наречии дж'эттаннов, а затем по-лейрански.
Брови Д'Нателя чуть приподнялись, когда он поднял свой стакан и качнул головой, принимая тост. Его настроение снова переменилось.
Баглос разинул рот и едва не выронил свой стакан.
- Праздничный тост Авонара! Откуда тебе известны эти слова, женщина? К тому же на древнем языке дар'нети! Неужели Д'Натель… Когда он успел научить тебя?
- Это не он. Это уже моя история, Баглос, я расскажу тебе кое-что, но сейчас, мы приобщимся к твоей магии. Что за чудо ты сумел сотворить из моих жалких припасов?
Какими бы недостатками ни обладал маленький дульсе, на кулинарию они не распространялись. Тоненькие ломтики ветчины были свернуты и начинены орехами и луком. Кислые монашьи ягоды с ближайших холмов подслащены медом и уварены в соус. В довершение ко всему он принес яблоки, с маслом и медом запеченные на углях. Было трудно поверить, что это ранние яблочки, обычно такие безвкусные. Мы никак не могли насытиться. Если судить по тому, как мы держались за столом, можно было подумать, что все мы немы, как Д'Натель. Паоло пришел в невероятный восторг, когда ему отдали последние кусочки и позволили выскрести котелок.
Вскоре после ужина Якопо отправился в Данфарри. Он вежливо поклонился Баглосу, но принцу достался лишь неодобрительный взгляд, весь страх старого матроса перед магией испарился, вытесненный презрением из-за недостойного мужчины поведения Д'Нателя. Польщенный дульсе ответил на поклон. Д'Натель не обратил на старика внимания. Якопо пошел по залитому лунным светом лугу, остановился помахать нам и исчез под деревьями.
- Это одна из лучших трапез в моей жизни, Баглос, - сказала я, когда мы прибирали со стола, - включая те, что проходили в домах королей и герцогов. Ты мог бы заработать состояние в любом знатном доме Лейрана, если бы согласился принять на себя заботы о кухне.
- Прошу простить меня, - заговорил Баглос. Когда котелки были вытерты и аккуратно расставлены возле очага, он встал на стул, чтобы подвесить на крюк сетку с луком, и вернул на полку маленькую жестянку с солью. - Но меня снедает любопытство. Как женщина, живущая… прошу прощения… такой жизнью, как ты, могла обедать с королями? И как получилось, что ты произносишь слова на древнем языке дар'нети?
Пока луна все выше поднималась над восточным горизонтом и жаркий ветер колыхал пламя свечей, я присела на край стола и рассказала дульсе и Д'Нателю кое-что о себе, кое-что о дж'эттаннах, кое-что о том, как я дошла до своего нынешнего положения. Не очень много. Только то, что потомки дж'эттаннов не знали ничего из рассказанного Баглосом, что они были истреблены, что, возможно, мой муж, Целитель, и мой сын, новорожденный младенец, были последними из них.
Баглоса поразил этот рассказ, он продолжал ужасаться, переводя мои слова принцу.
- Все Изгнанники погибли… их дар вне закона. Сожгли живьем… убили, едва он родился… Помоги нам Вазрина выбраться отсюда! Мне кажется, лорды Зев'На уже одержали победу!
- Ты понимаешь, почему я решила, что вы посланы именно мне? Очень может быть, что во всех Четырех королевствах не найдется ни души, которая бы знала хотя бы само слово «дж'эттанне».
- Это бесспорно.
- И ты понимаешь, почему Д'Нателю нельзя проявлять способности там, где его могут увидеть? Убедись, что он усвоил это. Наш закон не знает исключений.
- Теперь многое понятно. Не расскажешь ли ты нам что-нибудь еще? О дж'эттаннах, об их жизни в этих землях? Почему они больше не возвращались к Мосту?
- Я же сказала тебе, они не знали ни о Мосте, ни о вас. У меня нет ответа на твой вопрос. А что до их жизни здесь, теперь это не важно.
С прошлым покончено. Кейрон и дж'эттанне мертвы. Воспоминания их не воскресят. Я ненавидела разговоры о них.
Когда Баглос пересказал все принцу, тот дал понять, что помнит мои наставления. Однако он не выказал страха. Драчуны и задиры обычно не верят, что им придется испытать на себе предназначенное для других. Он вернулся к своему полену - теперь тонкой деревянной пластинке размером с ладонь, - уселся в потоке света, льющегося из двери дома, и начал что-то вырезать на ней острием кинжала. Один раз я ощутила в воздухе колебание, легкий вздох, который не был порывом ветра, подняла голову и увидела, что Д'Натель поглаживает лезвие кинжала. Мне было интересно, не создает ли он какое-нибудь заклинание, но спрашивать я не собиралась.
Баглос с Паоло затащили стол обратно в дом. Паоло забормотал что-то об оставшихся без присмотра лошадях и ушел в ночь, сунув руки в карманы. Он не собирался торопиться с Ураганом в Данфарри. Шериф велел ему ехать к дому Ионы, и Паоло не желал ни на шаг отступать от указаний. Вкусный ужин, заботы о коне Роуэна, таинственный принц, разговоры о магии - за все тринадцать лет в жизни Паоло не выпадало такой ночи.
Прошло немного времени, я вылила грязную воду, оставшуюся от мытья посуды, но тут Д'Натель внезапно вскочил на ноги, выронив свою деревяшку. Выхватив у меня ведро и отшвырнув его в сторону, он потащил меня к двери дома и, отчаянно жестикулируя, потребовал сказать, где Паоло. Кажется, он не замечал людей до тех пор, пока не нуждался в них.
- Что тебе нужно от… - Не успела я договорить, как Д'Натель заревел от негодования, махнул рукой на небо, потом на луг и лес и яростно ударил кулаками друг о друга. Опасность. Пока я вглядывалась в темноту, стараясь увидеть то, что его обеспокоило, серая дымка заволокла лунный свет, бодрый огонь свечей померк, хотя на небе не было ни тучки и свечи продолжали гореть. Странный ветер пронесся по долине, прогоняя тепло летней ночи, неся с собой запах гари, золы и гниения. - Он с лошадьми. - Я указала на рощицу.
Д'Натель промчался через луг длинными грациозными скачками, направляясь к черной роще, и скоро вернулся с переброшенным через плечо хнычущим мальчишкой. Принц прогнал меня в дом, опустил Паоло на пол, закрыл дверь и запер ее. Тяжело дыша, он привалился спиной к двери и выставил вперед подбородок, приглашая меня возразить ему.
Заговорил Баглос.
- Что такое? Дикие звери… Святая Вазрина! Зиды! - Он обвел миндалевидными глазами потолок и стены, забрался на кровать, чтобы запереть на засов ставни.
Паоло поднялся с пола, потирая руки.
- Чокнутый!
- Не сердись, Паоло, - сказала я, отводя мальчика подальше от принца и поближе к очагу. - Там было опасно, он хотел спасти тебя. Это пройдет.
- А моряк? - спросил Баглос - Он успел дойти? Ради Вазрина, пусть он успеет!
Сердце на миг замерло от страха за Якопо, когда я представила его спускающимся к деревне, но потом прикинула время и отрицательно покачала головой.
- Нет, до деревни идти всего час, а он ушел не меньше двух часов назад…
- …кроме того, ищут не его, - подхватил Баглос, похлопывая меня по руке. - Разведи огонь поярче и не думай о том, что творится снаружи. В Авонаре мы рассказываем разные истории, когда зиды выходят на охоту, чтобы не привлечь их своими мыслями.
Ветер метался и завывал вокруг домика, бился в дверь и ставни, гулял по бревенчатым стенам. В его завываниях чудились мрачные отзвуки, казалось, мир оплакивает смерть солнца или народы скорбят о погибших детях. Меня не нужно было уговаривать развести огонь.
- Если нужно что-то рассказывать, пусть этим займется кто-нибудь еще, - заявила я, заворачиваясь в одеяло. - Кажется, я не в силах.
Д'Натель сел на пол рядом с очагом, прищурив глаза и склонив голову набок, он сосредоточился на чем-то за языками племени. Пока разгорающийся огонь метался между поленьями, с его лица уходила напряженность, словно он был зачарован игрой и оттенками света.
- Мие гиро. - Баглос опустился на старый тканый коврик рядом со своим хозяином и потянул принца за рукав. - Мие гиро, не пелл дан…
Д'Натель не замечал его. Чем больше умолял дульсе, тем больше каменело его лицо. Баглос говорил тихим голосом, покачивая головой и прижимая руку к сердцу, уговаривая, убеждая, пока Д'Натель не оторвал взгляда от очага, заморгал и кивнул.
- Принц позволил рассказать о его детстве, чтобы отвлечь его от Поиска. Может быть, мои слова пробудят в нем воспоминания. - Баглос, как и прежде, обращался сначала ко мне, потом к Д'Нателю.
- Когда моему повелителю было шесть, он был необузданным мальчишкой, который хотел только драться. Он восхищался своим средним братом, принцем Д'Сето, молодым человеком, одинаково почитаемым за храбрость и искушенность в боевых науках, а также любимым за Добродушный, веселый нрав. Однажды Д'Натель утащил у принца Д'Сето меч, не понимая, что это всего лишь хрупкий обрядовый меч, на который его брат наложил особое заклятие, делающее его обладателя неотразимым в глазах дам и неутомимым в… гм… страсти. Д'Натель был так мал, что сила заклятия подействовала на него, как вино…
Баглос поведал нам множество приключений Д'Нателя с воинами и дамами Авонара. Дульсе был прекрасным рассказчиком. Я недоверчиво качала головой, Паоло хихикал, даже Д'Натель иногда заливался краской и улыбался. Из юмористических зарисовок возникал образ цивилизованного города и просвещенных людей, жестоко страдающих от невзгод войны.
Однако спустя некоторое время нить рассказа Баглоса прервалась. Он пытался продолжать, но казалось, что-то мешает двигаться его языку, голос его затих, как и наш смех. Я куталась в одеяло, кляня себя за скудость воображения, не способного отвлечь других от их страхов. Я не могла толком вспомнить даже собственное детство. Д'Натель снова погрузился в размышления. Он смотрел в огонь, Баглос смотрел на него, осторожно касался его рукава, колена, шептал что-то ему на ухо, но так и не смог привлечь его внимания. Лишь Паоло был безмятежен. Он заснул, свернувшись калачиком на досках пола.
Прошло еще с полчаса, и принц испугал меня, резко вскочив на ноги и распахнув дверь. Луна ярко светила, на лугу лежали посеребренные тени. Ветер унесся прочь, прихватив с собой мертвящий холод. Очевидно, Поиск прекратился.
Прошедшие два дня вымотали меня. Я проснулась задолго до рассвета, и теперь мне хватило сил лишь на то, чтобы сказать остальным - они могут остаться в доме.
- Моей репутации это не повредит, - заявила я, когда Баглос усомнился, хорошо ли, если трое мужчин останутся ночевать в одном доме с незамужней женщиной. - Здесь нет никого, чье мнение заботило бы меня, - народу слишком много, но это всего на одну ночь. - Завтра мы едем в Валлеор. Я знаю кое-кого, кто, может быть, сумеет помочь вам. - Я свернулась на кровати и очнулась лишь на заре.

Паоло отправился в Гренатту с восходом солнца. Когда он уже горделиво восседал на вороном жеребце Роуэна, я передала ему флягу и лепешку.
- О чем бы ни спрашивал тебя шериф, отвечай ему правду. Но осторожно, Паоло. Ты слышал здесь странные речи, и ты должен с умом выбирать, о чем упоминать… чтобы тебя не поняли неправильно.
- Обычно я слышу больше, чем люди думают, - ответил мальчишка, - но в моей тупой голове почти ничего не задерживается. - Он чуть улыбнулся мне и повернул коня на юг.
Вскоре после его отъезда я отправилась в деревню, на ходу пытаясь решить, как лучше сообщить Якопо, что я покидаю Данфарри. Он ковылял по лавке, ворча по поводу беспорядка, оставленного Люси.
- Вот бестолковщина, - буркнул он, не дав мне возможности поприветствовать его. - Не нашла себе занятия лучше, чем пытаться расставить все по местам. В лавке старьевщика не должно быть порядка. Кому придет в голову, что здесь можно отыскать сокровище, когда все заботливо расставлено по полочкам? Она даже протерла окно. Глупая женщина. Если бы мне было нужно больше света, я зажигал бы здесь лампу. Проклятая нога ноет, а не то я залез бы туда, чтобы снова закоптить стекло. - Он ткнул в вымытое окно палкой.
- Яко, помолчи. Послушай. Ты не столкнулся ни с чем необычным по пути домой?
Но ничто не могло его отвлечь от хлопот.
- Нет.
Он медленно дохромал до задней комнаты и вышел с мотком цепи.
- Тень снова опустилась вскоре после твоего ухода. Такая, как мы видели на утесе, только хуже. Ближе. Стало темно, хотя светила луна. Дул холодный ветер, он пах смертью.
Я не заметил ничего подобного. Была чудесная ночь. Я спустился в деревню, остановился выкурить трубочку, посидел в «Дикой цапле». У тебя разыгралось воображение из-за этих двоих. Сейчас мне даже и не вспомнить, что было там, на утесе. Чем больше я размышляю, тем больше верю, что вся эта магия - сплошное надувательство, на самом деле мы ничего не видели. Этот Эрен, или как его там, просто не в себе после лихорадки. А в скале могла быть щель. - Он вывалил из ящика на пол стопку аккуратно сложенной одежды, разбросал по сторонам, потом запихал тряпки обратно в ящик.
- Нет. Тогда все было по-настоящему, как и прошлой ночью. Мы сидели в доме, как сказал Баглос, а он рассказывал нам байки, чтобы отвлечь нас от происходящего. Он сказал, что зиды кормятся страхом.
- Только послушай, что ты несешь. Тебе необходимо избавиться от этой парочки, Сейри. Отправь их подальше. - Он развалил стопку железных мисок. Сунул в одну из них огрызки веревки, в другую положил три ложки и помятую жестянку с чаем.
- Именно так. Я повезу их в Юриван к одному человеку. Яко, ты…
- Повезешь? Сама? - Кажется, мне удалось привлечь его внимание. Он поднял голову. - Никогда не слышал ничего глупее. Зачем тебе это? Что это за человек?
- Может быть, он сумеет помочь, выведет Д'Нателя из его состояния.
- Ты должна рассказать мне… кто он такой? Как его зовут? - Он нахмурился, лицо покраснело. - Чтобы я мог тебя найти, если вдруг потребуется. Может, мне нужно ехать с тобой? Да, так я и сделаю…
- Его зовут Феррант, он профессор в Университете и кое-что знает о дж'эттаннах. Когда-то он жил под самым Юриваном. Я даже не знаю, жив ли он теперь.
Только когда я так бездумно выложила все, до меня дошло, в какое неловкое положение я ставлю Якопо.
- Послушай, я знаю, шериф твой друг, но ты не должен говорить ему об этом. Роуэн сражался за Авонар.
Лейранские солдаты вырезали всех в городе, потому что некоторые жители были магами. Они сожгли магов, их семьи, друзей. Даже детей, Яко. Роуэн помогал жечь дж'эттаннских детей.
Якопо оставил свою работу и вытащил трубку. Его пальцы дрожали, когда он набивал ее, рассыпая табак по полу. Наконец он раздраженно отбросил и трубку и кисет и, повернувшись ко мне спиной, опустился на один из деревянных стульев.
- Нет. Я не скажу ему ничего. Кажется, ты права. Не очень умно привлекать к этому делу Грэми. Осенью ему снова придется везти тебя в Монтевиаль, а я не уверен, что он сможет солгать королю.
Хотя он наконец-то согласился со мной, я была поражена. Якопо десять лет спорил со мной по поводу Грэми Роуэна. Должно быть, он по-настоящему напуган. Я положила руку на его костлявое плечо, но он не повернулся. Может быть, он плачет или не хочет показывать свой страх.
- Осень еще не скоро, Яко. Не следует так переживать. Эта тайна снова оживила меня. Что бы она ни значила, здесь не может быть ничего плохого.
- Бросай всю эту магию, детка. Это страшно. Злобно. - Он произнес эти слова так жалобно, словно заклинание, которым ребенок хочет прогнать злых духов. - Отошли прочь этого принца. Он принесет тебе смерть.
- Мне не нравится Д'Натель, - произнесла я за спиной у Яко. - Он несдержан и груб, и я еще не скоро избавлюсь от него. Но я не отдам его Эварду, не отдам Дарзиду, не отдам лейранскому шерифу. А это означает, что мне придется ехать с ним. Они с Баглосом тут же заблудятся, или их схватят, или Феррант не поверит им. Мне необходима твоя помощь, Яко. Мне нужны две лошади Эмиля Гассо.
- Лошади… - Якопо задумчиво поскреб голову, - что ж, я достану тебе лошадей. И без денег! Но придется денек подождать, я не смогу договориться с Гассо раньше. Слишком много дел, а лодка отходит через час - Он поглядел на меня, поднялся и снова принялся за работу. - Я приведу тебе лошадей завтра к полудню. Тебе не помешает хорошенько отдохнуть перед дальним путешествием.
Ждать до завтра было очень рискованно, но я не могла и дальше пользоваться великодушием Якопо.
- Ты добрый друг, Яко. Встретимся завтра у ручья на утесе. Мы не сможем оставаться в доме, когда приедет Роуэн. - Я подождала его ответа, но он только что-то буркнул. - Значит, до завтра.
Дорога из города шла мимо конюшни Эмиля Гассо, какой-то бес толкнул меня зайти. Гассо стал заводчиком недавно, и ему приходилось нелегко из-за постоянно растущих сборов на искерскую войну. Когда я сказала ему, что Якопо хочет купить коней и даст за них приличную цену, он так опешил, что позволил мне сразу же забрать животных. Он полностью доверял Якопо в денежных делах. Я же не верила своему счастью.
Один жеребец был крупный, гнедой, с мускулистыми ногами и горящим взглядом. Второй поменьше, чалый, он тут же стал тыкаться мордой в мои руки и карманы.
- Думаю, твой друг повезет Д'Нателя, а я возьму тебя, - сказала я чалому. Я хотела вернуться рассказать Якопо о щедрости, проявленной Гассо, но время шло. Поэтому я свернула на дорогу, ведущую в долину, восседая верхом на смирном чалом и ведя гнедого в поводу.

Предыдущая страница 15 Следующая страница


Сын Авонара 16

16

Меньше чем через час после моего возвращения из деревни я уже вела Д'Нателя и Баглоса по тайной тропе, огибающей утес и уходящей вниз, в густой лес. Д'Натель сидел на коне так, как я и предполагала, словно был рожден в седле, ловкостью он походил на этого гнедого с горящими глазами. Что до меня, я сказала Якопо правду. Кровь бурлила в жилах так, как ни разу за последние десять лет. Остаток дня я не переставала изумляться тому, как мало времени прошло со дня Солнцеворота, когда я думала, что уже никогда больше не смогу чувствовать.
Еще до полудня мы были на перекрестке в Фенсбридже. На местном рынке Баглос купил за серебряную монету башмаки и меч для Д'Нателя. Меч, старомодный и тупой, был выкован недавно. Принц взвесил оружие на руке и довольно, если не сказать счастливо, заворчал.
Из Фенсбриджа, переправившись через реку, можно было отправиться по главной дороге на юг, в Данфарри и Гренатту, или на север, в Монтевиаль, куда мы с Роуэном ездили каждую осень, или же можно было выбрать один из нескольких путей, уводящих на запад, в отроги Стены Дориана. Строго на западе в беспорядке поднимались одинокие вершины предгорий. Наша же северо-западная Дорога шла через густой лес вдоль границы до высокогорного пути в Валлеор, многолюдного пути через границу. Если кому-то хотелось избежать приграничных постов, с высокогорной дороги можно было свернуть на одну из бесчисленных боковых троп, тоже ведущих в Валлеор. Кейрон часто пользовался ими в своих тайных путешествиях, так же собиралась поступить и я.
К вечеру переживания утра улеглись. Путешествие верхом вымотало меня, я пришла к выводу, что в моем плане больше прорех, чем в изъеденном молью плаще. У меня даже не было уверенности, что Феррант жив, не говоря уже о том, что он по-прежнему обитает в увитом плющом домике, где Мартин впервые встретился с Кейроном. И у меня была лишь призрачная надежда, совершенно ни на чем не основанная, что Феррант знает, где могли укрыться чудом избежавшие гибели в Авонаре. Да, профессор истории был близким другом отца Кейрона, единственным человеком за пределами Авонара, к кому мог обратиться за помощью любой маг. Я надеялась, он расскажет мне все, что нужно, не заставляя меня пересказывать фрагменты из истории Наследников и зачарованных Мостов.
На ночь мы остановились в густом лесу. Сырой неподвижный воздух пах прелыми листьями и мокрой землей. К утру пойдет дождь. Д'Натель принялся точить и полировать меч. Баглос что-то поспешно сказал ему, размахивая руками, и принц начал медленно водить двумя пальцами по клинку, касаясь тускло поблескивающего металла. Я была убеждена, что от каждого прикосновения рождается заклятие.
Пристально глядя на принца, дульсе вернулся к бревну у костра, на котором сидела я. Склонившись к нему, я прошептала:
- Что он делает?
Баглос подпрыгнул, словно успел забыть о моем присутствии.
- О, я сказал ему… это просто… чтобы закалить и заострить металл… чтобы меч стал пригодным, воин дар'нети должен благословить свое оружие. Он всю свою жизнь провел с оружием в руках, он управлялся с мечом, словно взрослый, когда сам был немногим больше меча. Но этого он никогда не умел. Говорили, что он слишком груб, быстро начинает сердиться и бросает заклятие, не успев ощутить его ритм. Сейчас… возможно, он не понимает, что делает. - Через некоторое время Баглос вздохнул и принялся убирать остатки ужина и стелить принцу постель.
Большая часть ночи прошла спокойно. Но один раз я проснулась, мне снилось, будто меня душит странный запах в ледяном воздухе. Но через час беспокойство ушло. Я решила, что причина в нашем же костре, который залил начавшийся дождь. Мы были уже далеко от Данфарри, под спасительными деревьями.

Следующие несколько дней мы ехали в тени холмов вдоль границы Валлеора. Пока мы петляли по сосновым и березовым лесам, утесам, поросшим пышным зеленым мхом, нам за шиворот и в башмаки просачивалась мелкая водяная пыль. Мы насквозь промокли и приуныли. Баглос все время задавал вопросы: о Четырех королевствах, о лесе, о политике и торговле, о модах и географии, погоде, кулинарии и огородничестве. Что, как, где и почему, почему, почему. Когда я поинтересовалась, нельзя ли поговорить о чем-нибудь менее тривиальном, он начал расспрашивать меня о Кейроне и жизни дж'эттаннов. К примеру, каково было дар'нети жить с простой смертной?
- Мой муж и моя жизнь - это мое личное дело, Баглос. Ты понимаешь, что означает слово «личный»? - Я отдала Баглосу и Д'Нателю свои припасы, свою тихую жизнь, какой бы она ни была, и свою безопасность. Больше они ничего не получат.
В ответ на мой иронический вопрос Баглос переключил внимание на Д'Нателя и весь день говорил только на своем языке. Я ехала за ними, радуясь, что меня оставили одну. Но два часа совершенно непонятного монолога никак не уняли моего раздражения. Когда я спросила Дульсе, о чем он говорит Д'Нателю, он ответил, что описывал королевский Авонар, живущий там народ, известные ему события детства Д'Нателя, в надежде оживить память господина. Я намекнула, что тоже могла бы использовать подобные сведения. Но дульсе решил, что все время переводить слишком утомительно, и меня снова оставили наедине со своими мыслями. Беспокойными. По опыту прошлого то, о чем я просила, оказывалось не обязательно тем, чего я хотела.
На следующий день, когда все повторилось сначала, я спросила Баглоса, не мог бы он научить меня некоторым словам языка дар'нети. К моей радости, несколько слов дались мне сразу. Когда я демонстрировала первые успехи, Д'Натель вроде бы обрадовался и стал делать настойчивые знаки Баглосу, чтобы тот продолжил урок.
Когда мы остановились на ночь, Д'Натель снова приступил к военным упражнениям, на этот раз с мечом. Я росла среди воинов, но никогда в жизни не видела никого, кто двигался бы с такой грацией и силой. Рядом с ним даже Томас выглядел бы неопытным мальчишкой.

На пятый день пути мы добрались до довольно большого города Глиенны. День был базарный, но все здесь было тусклым, бесцветным: болезненного вида животные, самая простая рабочая одежда. Горожане с кислыми лицами толпились вдоль скучных прилавков, словно отбывая наказание за былую жизнерадостность. Мы собирались задержаться только для того, чтобы наполнить фляги и купить провизии, хотя Баглос на каждой стоянке выказывал себя неутомимым собеседником, казалось, что любые сведения о чем угодно и от кого угодно доставляют ему огромное наслаждение. Когда я расплачивалась с крестьянкой, мне на глаза попался светловолосый всадник, беседующий с человеком в ярком мундире местного констебля. Роуэн! Спокойное ясное утро кончилось. Я попятилась назад, развернулась и побежала.
Д'Натель смотрел петушиные бои, когда я тронула его за рукав, он заворчал и отбросил мою руку, вытягивая шею, чтобы лучше видеть. Как и раньше, Баглос беседовал с зеваками о том, почему и как они оценивают товары, какую птицу лучше разводить, и о прочих бесполезных вещах. Мне пришлось тащить упирающуюся парочку прочь от отвратительного кровавого представления, оглядываясь на шерифа и пробиваясь через толпу.
Мы почти добрались до края рыночной площади, когда у меня за спиной послышался шум. Я обернулась через плечо: к моему ужасу, Д'Натель сидел верхом на грязном человеке в лохмотьях. Он держал голову оборванца под немыслимым углом, а его кинжал был нацелен в горло бедняги. Двое горожан повисли на руках принца, пытаясь оторвать его от поскуливающей жертвы. Баглос что-то бормотал и пытался оттащить принца.
- Это ведь Гекко, нищий, - кричала какая-то старуха. - Он не хотел ничего плохого. Он не вор.
Торговец в кожаном фартуке кричал кому-то, чтобы привели констебля, потому что Гекко пытался стащить у путника серебряный кинжал. Горожане все прибывали.
Яростно заревев и с силой расправив плечи, Д'Натель стряхнул с себя державших его людей, оба местных жителя и Баглос разлетелись в стороны. Нож рванулся к горлу нищего.
- Нет! - закричала я, бросаясь к принцу и хватая обеими руками его кулак с зажатым в нем кинжалом. - Ради всех звезд, нет. - Хотя я сильно сомневалась, что он услышит меня в реве толпы, а о моих физических силах было даже смешно говорить, огонек безумия в глазах Д'Нателя погас, уступив место недоумению. Он выпустил стонущего нищего и позволил нам с Баглосом оттащить его.
- Он был на войне, - пояснила я надвигающимся мужчинам, тем временем подталкивая принца к нашим лошадям. - После этого он стал таким… нервным… понимаете. - Я кивнула Баглосу, который вынул горсть меди и кинул дрожащему, покрытому синяками нищему. Пока старуха продолжала причитать, а двое мальчишек в обносках деловито пытались залезть в мои карманы, остальные зеваки покивали, пожали плечами и заговорили о войне. Когда мы уже были на конях, толпа начала рассасываться.
- Погодите! Задержите этих троих! - Оглянувшись через плечо, я увидела Роуэна, силящегося пробиться сквозь толпу.
- Вперед! - прокричала я, мы хлестнули коней, оставив позади озадаченных горожан.
Мы мчались по лесной дороге, не сбавляя скорости, пока не стемнело настолько, что двигаться дальше стало небезопасно для животных. Глиенна осталась далеко позади, но я настояла, чтобы мы на пол-лиги углубились под деревья, прежде чем остановиться. На какое посмешище мы выставили самих себя! Моя злость на Д'Нателя не проходила.
- Переведи ему точно то, что я скажу, - потребовала я у Баглоса, когда мы расседлывали коней в высокой пещере. - Некоторые вещи, кроме магии, тоже недопустимы в Лейране, во всяком случае среди разумных людей. Нападать на нищего означает проявлять трусость, а привлекать к себе внимание в положении, подобном нашему, - невероятная глупость. Наши жизни в опасности из-за твоего ребячества. Тебе придется сдерживать себя, если ты хочешь, чтобы я и дальше тебе помогала. Ты понимаешь?
Д'Натель с пылающим лицом отвернулся от меня. Баглос пытался сгладить неловкость.
- Пойми же, Д'Нателя воспитывали как воина с раннего детства. Он должен был стать одним из лучших…
- Это не оправдание. - Надоедливый дурак. Мне хотелось придушить и его, и его хозяина. - Человек в силах сдерживать эмоции, какое бы воспитание он ни получил. А воины должны обладать большим рассудком, чем животные. Это тоже скажи ему. Точно так, как я.
Баглос побледнел, но выполнил мое требование. Мы разбивали лагерь в долгом и неловком молчании. Д'Натель швырнул свою сумку на землю и пинками отбросил камни с того места, где он собирался стелить постель. Остаток вечера он провел, погруженный в себя.

Роуэн мчался по нашим следам, и я настояла на раннем отъезде и на необходимости особенно внимательно следить за тем, чтобы не попадаться на глаза другим путникам. Когда приходилось справляться о дороге, я расспрашивала о Ванесте и Прайдине, надеясь, что мои познания в географии помогут нам двигаться в нужном направлении, а шерифа отправить по ложному следу. Я собиралась некоторое время двигаться в противоположном направлении, а затем резко свернуть, чтобы избавиться от погони, но задерживаться было нельзя. Если Роуэн едет вместе с магами зидами, они, скорее всего, сумеют обнаружить нас где угодно.
Путешествие и без близкой погони и непрекращающегося дождя нельзя было назвать приятным. Приграничные деревни больше всех пострадали за годы войны с Валлеором. В некоторых все еще обитаемых поселениях вообще не встречались мужчины в возрасте от тридцати до шестидесяти лет. Путников, особенно крепких молодых мужчин призывного возраста, принимали с плохо сдерживаемой враждебностью, и нам с большим трудом удавалось пополнять запасы продовольствия.
Неудобства, причиняемые грубым седлом, меркли на фоне постоянного дождя, холодной еды и сна на жесткой земле. Я вспоминала свое детство. Отец взял нас с Томасом в трехдневное путешествие, взглянуть на земли, отвоеванные его дедом у валлеорских всадников, - на холм, где, по преданию, бодрствовал Аннадис накануне его оглашения преемником Арота. Двенадцать часов в День в седле казались высшим блаженством в жизни. Мы с братом спали с лошадьми и собаками, пока воины отца готовили еду, рассказывали байки, охраняли лагерь от волков. А дождь делал путешествие еще более захватывающим. Что за шутки играет с нами судьба!
После Глиенны Д'Натель отказывался поддерживать какой-либо разговор. Он ехал, ел, размышлял, когда мы останавливались на ночь, упражнялся с мечом и охранял лагерь, когда приходила его очередь. Дульсе очень хотелось продолжить свое обучение, но он не смел настаивать. Гнев его господина был скор и тяжек. Прошло несколько дней, и Баглос уже был бы рад удару как свидетельству того, что Д'Натель хотя бы слушает его.
- Д'Натель всегда был таким неуравновешенным? - спросила я Баглоса однажды вечером, когда принц снова исчез сразу, как только покончил со своей порцией ужина. - В один день я была уверена, что он всадит в меня нож, как только я засну. На следующий день он обращал на меня внимание не больше, чем на грязь на копытах своего коня. А потом, до того как я накричала на него, он изумил меня, улыбнувшись, как он умеет. И мне показалось, что он собирается пригласить меня на танец.
Баглос выскребал со дна котелка остатки пригоревшей репы.
- Кроме физической силы, ума и необычайной властности представители Д'Арнатов всегда были наделены теми душевными качествами, которые позволяют вести за собой людей в трудные времена. Помимо вспыльчивого характера - дульсе через плечо оглядел пустую поляну - они щедро одарены… Ты видишь, что Д'Нателю досталось все в полной мере. Когда ему было одиннадцать, у Д'Нателя был наставник, обучавший его бою на мечах, этот наставник очень серьезно относился к своей задаче и требовал суровой дисциплины. Д'Натель издевался над ним, утверждал, будто тот ничего не умеет, и все сильнее выражал недовольство, что у него нет учителя получше. В один прекрасный день учителя нашли мертвым на учебной арене, у него в животе торчал меч. Д'Натель заявил, что это произошло случайно во время урока и доказывает то, что он и говорил, - этот человек был неподходящим для него наставником. Никто не видел, как это произошло, больше это не обсуждалось. Но я слышал, у того учителя были перерезаны сухожилия.

На седьмой день пути мы добрались до восточного Валлеора. На юге, слева от нас, поднимались вершины Стены Дориана - заостренные пики, пронзающие тяжелые тучи. Далеко на западе тянулись горы пониже - Валлеорский хребет, разделяющий Валлеор пополам. Прямо перед нами расстилалась, поворачивая направо, долина реки Юкер - необозримая перспектива с невысокими холмами и озерами, темно-зелеными заплатами густых лесов и скалистыми утесами далеко на севере. Прекрасное место, щедро одаренное сердце чудесного Валлеора, затянутого в этот день туманами.
Король Геврон опустошил поля Валлеора, чтобы накормить свои армии, не оставил на них ничего, а потом убивал всех, кто пытался работать на этой земле. Теперь все, что вырастало в Юкерской долине, немедленно отправлялось в Лейран. Товар можно было продавать в вассальных землях, только обложив налогом, подняв цену. Умирающие с голода валлеорцы вынуждены были смотреть, как тяжело нагруженные зерном телеги катятся через их деревни. Им не доставалось даже одной десятой того, что рождала их земля.
Еще через три дня мы были в Юриване, старейшем городе Валлеора, и направились в Вердильон, поместье Ферранта, расположенное едва ли в полу лиге от городских стен. Профессор был вторым сыном валлеорского князя. Хотя он не мог унаследовать титул или земли, но получил неплохой надел, позволяющий избежать обычной для университетских ученых бедности. И, как оказалось, ему повезло больше, чем брату, - тот был повешен, а Доставшиеся ему в наследство родовые поместья конфискованы после победы Геврона.
Мне удалось найти нужную дорогу, сердце дрогнуло в груди, когда впереди показались каменные стены, густо увитые лозой. Ворота стояли открытыми, и все вокруг было точно таким, как я запомнила во время единственного визита много лет назад: огромный вишневый сад, сотни розовых кустов, широкие зеленые лужайки. Гравиевая дорожка вилась по чудесному парку к прелестному сельскому дому.
Вокруг было удивительно тихо, ни звука, выдающего присутствие конюшего или садовника, собаки или птицы. Может быть, густой туман, выползающий из леса, поглотил все звуки, обычные для рабочего дня в поместье. Когда мы выехали на мощенную булыжником площадку возле дома, я спешилась и позвонила. Феррант должен быть здесь. Проехать столько лиг и найти здесь только чужих было бы жестоко.
Д'Натель подошел вслед за мной и толкнул тяжелую дверь. Она легко распахнулась. На лице принца читались сомнение и дурное предчувствие, и я не стала его удерживать. Приемная была такой, как я помнила: гладкий дубовый паркет, изящная винтовая лестница, витрина, в которой по-прежнему красовалось величайшее сокровище Ферранта - тысячелетней давности медная ваза, найденная в захоронениях Дории. Стоявшие повсюду букеты роз источали аромат, пахло мастикой, которой полировали столы красного дерева.
- Добрый день!
Мое приветствие, казалось, заглушили пестрые гобелены, висящие на темных дубовых панелях. Ни одна лампа не была зажжена, чтобы разогнать полумрак. Слуги должны были бы суетиться вокруг, принимая наши пропитанные влагой плащи и вытирая с пола мокрые следы, но здесь не было ни души.
- Профессор Феррант? Есть здесь кто-нибудь?
Баглос заговорил взволнованным шепотом:
- Наверное, нам нужно уйти. Даже если твое происхождение и позволяет, мы не похожи на тех, кому дозволено входить через парадные двери.
Что-то было не в порядке. Д'Натель тоже это чувствовал. Я двинулась по лестнице в кабинет профессора, расположенный на втором этаже.
- Добрый день! - повторила я. - Профессор?
Когда мы вошли в галерею, Д'Натель вопросительно указал на двери из орешника. Я кивнула. Тихо и осторожно он распахнул створки, и мы все трое вошли в кабинет профессора.
Через высокие окна в заставленную книжными шкафами комнату падал серый свет, в котором можно было различить уютные кресла, мягкие подушки, медные лампы. Профессор Феррант сидел за своим широким письменным столом, но блистательный ученый уже никогда не смог бы ответить ни на один вопрос. Серый домашний халат был залит на груди кровью, невидящие глаза с ужасом смотрели на нас.
Мороз прошел у меня по коже.
- Нам нужно уходить.
- Я так не думаю, - произнес мужской голос у меня за спиной. Я обернулась и увидела выкаченные глаза Баглоса. Длинная тонкая рука сжимала горло дульсе, в его живот упирался кинжал. Рука с кинжалом подрагивала, но сомнений в намерениях нападающего быть не могло. Тень от двери скрывала обладателя руки и голоса. - Неужели вы вернулись полюбоваться на дело своих рук? Откиньте капюшоны. Дайте мне увидеть тех, кто так подло убил мирного ученого у него же в доме. - Голос человека осип от горя и злости. - Снимайте капюшоны, пока я не прирезал его!
Когда я опустила капюшон, готовая отстаивать свою невиновность, человек во тьме ахнул.
- Сейри!
Баглос полетел в сторону, нож упал на ковер, и из тени вышел человек, худой и немного сутулящийся, с седыми висками и морщинками в углах глаз, образовавшимися от многих лет чтения при тусклом свете. Седеющая бородка еще больше удлиняла узкое лицо, и я на мгновение усомнилась. Один бесконечный миг, и я заставила себя произнести:
- Тенни!
Неуловимо быстрым движением Д'Натель выхватил меч, приставил его к животу Тенни, прижимая того к стене.
- Д'Натель, нет! - закричала я. - Баглос, скажи ему. Это мой друг… друг, восставший из мертвых.
Баглос заговорил тихо, но настойчиво. Спустя недолгое время Д'Натель отпустил Тенни, но меч в ножны не убрал.
- Это правда ты, Сейри?
Когда оказалось, что ему не грозит напороться на меч, призрак протянул руку и коснулся моей щеки холодными, но вполне материальными пальцами.
- Он слышал, как ты умер, - прошептала я. - Они заставили его слушать. Вы все умерли. - Меня трясло. Мертвые принадлежат мертвым.
- Так и было, я был настолько близок к смерти, что сам поверил в нее. Я могу рассказать, как все случилось, и должен узнать, что же было с тобой, но сначала, - запустив пальцы в редеющие волосы, он оглядел библиотеку, - я обязан позаботиться о Ферранте.
- Что здесь произошло?
- Я несколько дней провел в Ванесте, искал для Ферранта одну книгу. Приехал час назад, мимо меня по дороге проехали четверо незнакомцев. Я не придал этому значения. Студенты все время приезжают и уезжают. Но не было ни слуг, ни конюхов на конюшне, и тогда я вошел и увидел… вот это. Когда я услышал вас, то подумал, что это ученики или торговцы. Но когда я подождал и увидел, как вы поднимаетесь, решил, что вернулись убийцы. Кто мог так поступить с ним? Они даже ничего не украли!
Это убийство вызывало во всем теле ужасную слабость, ощущение, вызванное не самим фактом злодеяния. Я взглянула на Баглоса и Д'Нателя, потом на свой мокрый плащ, немного отвлекаясь и собираясь с силами.
- Почему ты решил, будто мы убийцы?
- Наверное, из-за ваших длинных плащей и их цвета. Двое из тех, кого я встретил, были в серых плащах, один в черном. Как и у вас, их лица были закрыты капюшонами, поэтому я не мог разглядеть.
Баглос уловил связь:
- Великая Вазрина, зиды! Это ловушка. Мы должны убираться отсюда! - Он уже рвался к двери библиотеки, таща за собой Д'Нателя, словно овчарка, спасающая от стаи волков хозяйское добро.
- О чем он говорит? - спросил озадаченный Тенни.
- Нет времени на объяснения. Мы должны уходить, и тебе следует пойти с нами.
- Я не могу бросить его так. Я должен сообщить кому-нибудь… В университет, друзьям…
Я схватила его за руку и потащила к двери.
- Умоляю, Тенни. Ты не должен быть здесь, если убийцы вернутся. Ты ничем не можешь помочь Ферранту.
Мой друг неохотно позволил увести себя из комнаты. Д'Натель внимательно прислушивался, стоя у входной двери, потом махнул нам, чтобы мы не приближались. Его жест означал: за домом наблюдают. Наши лошади непрерывно ржали. Баглос заговорил, Д'Натель быстро ответил ему жестами, и дульсе объявил, что принц сходит за лошадьми и уведет их за дом. Остальные встретят его… где?
- Тенни, кузница все так же примыкает к конюшне? - спросила я. Он ответил утвердительно. - Баглос, скажи Д'Нателю, что конюшня сразу за каретным сараем слева. Мы встретим его там. И скажи, что сегодня он может драться.
Баглос перевел, и Д'Натель кивнул. Он поднял руки, чтобы надеть капюшон, и первый раз за последние десять Дней улыбнулся, его удивительные глаза засветились.
В этот короткий миг мои страхи улеглись, переживания были забыты. Затем он исчез в глубине дома.
Мы хорошо видели двор в окно. Д'Натель медленно вышел из-за дома. Он казался человеком небольшого роста, сильно горбящимся и слегка прихрамывающим. Он отвязал коней и повел за угол, словно собираясь разместить их на ночь в конюшне. Никакой спешки. Никакого волнения. Он сливался с пейзажем так же естественно, как булыжники двора или опавшие листья, сметенные в кучи по углам. На нем было сложно задержать взгляд - он тут же соскальзывал на другие предметы.
- Кто он? - прошептал Тенни. - Можно подумать…
Мне показалось, что я уловила движение в кустах за двором, но чем напряженнее я вглядывалась, тем меньше могла что-либо разглядеть и наконец заставила себя отвернуться.
- Я расскажу тебе, когда мы окажемся в безопасном месте. Теперь нам пора.
Тенни набросил плащ и повел нас по темному тихому коридору, через пустую кухню, в огород. Мы прокрались по мокрому саду, держась в тени высокой стены, и скользнули в железные ворота, ведущие во двор конюшни. Тенни осторожно приоткрыл деревянную дверь конюшни, и мы заглянули в щель. Из дальнего конца двора к нам ковылял человек, ведущий наших лошадей. Тенни шепнул, чтобы мы его подождали во дворе, и исчез в соседнем помещении. Я уже начала думать, что все эти сложные маневры ни к чему, но тут позади Д'Нателя из дождевой завесы вышел кто-то в сером плаще.
- Эй! Ты, с лошадьми! Кто ты такой? Все слуги сегодня отпущены.
Д'Натель не остановился, но и не зашагал быстрее. Все во мне кричало о необходимости бежать из конюшен и мчаться прочь. Но принц был слишком далеко.
- Эй, ты! Подойди сюда! - Голос был холоден, словно ледяные челюсти, вгрызающиеся в сердце.
Д'Натель остановился и развернулся так неспешно, словно у него в запасе было все время мира. Он махнул человеку в капюшоне и продолжил свой путь, медленно припадая на одну ногу. Когда принц был уже в двадцати шагах от конюшни, человек в сером плаще побежал. Мне не нужно было другого знака. Я хлопнула Баглоса по плечу, и мы вылетели из конюшни. Д'Натель подхватил меня на бегу и закинул в седло, потом проделал то же самое с дульсе. Человек в сером плаще напал на принца раньше, чем тот успел сесть верхом сам, но Д'Натель вскинул руку и отбросил его назад. Человек откатился. Еще двое в кожаных куртках и со свирепыми лицами бежали к нам со стороны дома, выхватив мечи. Д'Натель обнажил меч и тут же пронзил одного из нападающих. Второго он подбросил вверх таким мощным ударом, что челюсть врага затрещала, словно сухое дерево. Еще двое выскочили из кустов.
Когда Д'Натель вскочил на своего жеребца, Тенни выскочил из конюшни верхом на изящной кобыле, крича:
- Сюда!
Мы помчались по дороге мимо каретного сарая, через мокрый сад.
Не меньше трех всадников бросились в погоню. За спиной чудился жуткий шепот: «Лучше остановись… погоня обречена… тебе не уйти…» Тенни застонал и натянул поводья, Баглос тоже начал тормозить, но Д'Натель заревел и принялся нахлестывать наших коней, и мы промчались через задние ворота Вердильона. Миновав парк, Тенни съехал с дороги под деревья, и наши преследователи и ужасный шепот исчезли быстрее, чем мы могли даже надеяться. Мы мчались вперед в пелене Дождя, не смея остановиться, едва разбирая дорогу в вечернем свете. Дождь хлестал в лицо, пропитывал одежду.
Наконец Тенни остановился. Мы были в густом лесу. Он помог мне спуститься с чалого и распахнул дверь приземистой хижины, сложенной из плохо пригнанных бревен.
- Думаю, мы оторвались, - произнес он, подталкивая меня к двери. - Никто не знает этого места.
Баглос привязал лошадей. Пока мы с Тенни вносили внутрь сумки, дульсе с принцем расседлали животных и обтерли их одеялом, которое Тенни использовал вместо седла. Вскоре Баглос присоединился к нам в хижине.
Мы с дульсе, дрожа, раскатывали одеяла и другие немногие сухие вещи, которые можно было дать Тенни. Быстро заглянув внутрь, Д'Натель остался стоять в дверях, вглядываясь в дождь. Одной рукой он сдирал с гниющего бревенчатого сруба полоски древесины. Когда Баглос протянул ему серебряную флягу, которую он постоянно носил в кожаном мешке за плечами, принц отодвинул руку дульсе и направился через мокрую поляну к низкой кирпичной стене - остаткам заброшенной печи для обжига угля. Он уселся на кирпичи, обхватил руками колени и положил на них голову, подставив спину и затылок потокам дождя.
Я же с благодарностью приняла угощение Баглоса. Крепкое сладкое вино согрело меня.
Томительное молчание нарушил Тенни.
- Не мог бы кто-нибудь объяснить мне, что происходит?
- Могу попытаться, - отозвалась я. - И если ты не захочешь… участвовать в этом… я не стану тебя винить.
- Я только что оставил моего друга и покровителя плавающим в луже собственной крови, меня гнали через лес люди, заставившие меня поверить, что во мне живет кто-то еще. В довершение ко всему появилась женщина, которую я считал мертвой целых десять лет, и она появилась в обществе двух крайне необычных иностранцев. Похоже, я уже участвую в этом.
- Те, кто убил Ферранта, называются зидами, - начала я, пытаясь завернуть ноги в тощее отсыревшее одеяло. - Они, как и двое моих спутников, пришли… из другого места. Не могу сказать точно, откуда именно. Наверное, ты кое-что понял, глядя на Д'Нателя, того, кто предпочел дождь нашей компании. Похоже, я снова связалась с магией.
- Я так и знал…
Я рассказала ему, как ко мне попал Д'Натель и почему я решила, что это произошло не случайно.
- …хотя все последние десять лет я была убеждена, что мертва, точно так же как и все вы, меня избрали, призвали, заставили нянчиться с немым, полубезумным принцем, который с трудом помнит собственное имя. Второй, добрейший Баглос, утверждает, что его назначили Проводником Д'Нателя, но он понятия не имеет, куда должен его вести, не может сказать мне, где их дом, и вообще не будет знать ничего, пока ему не скажет господин. Д'Натель каким-то образом должен вспомнить, каким именно образом ему надлежит спасать мир.
- Это же нелепо.
- Совершенно верно. Признаю, никаких нервов не хватает, чтобы выслушивать этих двоих и находить хоть какие-то логические связи.
Даже озадаченное лицо Тенни не могло заставить меня высказать вслух невероятную догадку, зародившуюся в моем мозгу несколько дней назад. Откуда явились Д'Натель и Баглос? Из земли, названной Гондеей, которой не было ни на одной карте в обширной коллекции моего отца, девять десятых ее народа погибло в идущей тысячу лет войне. Из Авонара, который не был Авонаром Кейрона, из древнего города магов. Они прошли по зачарованному мосту, соединяющему Гондею с землей, где магия под запретом, землей, куда отправились в изгнание люди из Авонара Д'Нателя. Мы, жители Четырех королевств, в самом деле были так сосредоточены на самих себе, что едва замечали огромный мир, раскинувшийся за пределами наших границ. Но как могут существовать подобные места - такие, чтобы никто о них не знал? Заклятия, магия… другое место…
Тенни сделал долгий глоток из фляги с вином.
- Кто эти зиды? И как Феррант оказался на их пути?
- Из того, что я поняла, зиды - древние враги народа Д'Нателя… народа Кейрона. А Феррант… - Я снова задумалась над загадкой, отвлекаясь от своих невероятных идей. - Баглос утверждает, что он не в силах рассказать больше, чем уже рассказал, что только Д'Натель может объяснить, для чего они здесь. Еще он говорит, что состояние Д'Нателя, его неспособность говорить, потеря памяти - абсолютно новое для него. И я решила, что единственный способ узнать, что скрыто в памяти принца, - найти того, кто сумеет это прочесть так, как делал Кейрон.
- Но Феррант не был магом.
- Это мог сделать другой дж'эттаннин.
Тенни уставился на меня так, словно я у него на глазах лишилась рассудка.
- Они все погибли, Сейри.
- Все ли? Когда Кейрон впервые уезжал в университет, его отец сказал, что с любой бедой он может идти к Ферранту. Феррант единственный человек за пределами их поселения, которому можно полностью доверять, потому что он поклялся страшной клятвой никогда никому не рассказывать ни об одном дж'эттаннине. Ни за что. В ту последнюю осень перед арестом Кейрон подумывал, не сможет ли профессор сказать правду ему, ведь тот очень серьезно относится к клятве, он мог бы отказаться рассказывать о дж'эттаннах даже дж'эттаннину. Но у него не было возможности даже попытаться.
Глаза Тенни расширились от нахлынувших чувств, и, когда я замолкла, он начал, волнуясь:
- Список тех, кто ушел…
- Что?
- Не могу поверить. Ты права. Кейрон был прав. Теперь это очевидно. - Глаза блестели за стеклами очков. - У Ферранта был список всех студентов, которых он когда-либо учил. Сотни имен. Под каждым именем был список пройденных предметов, названия написанных статей, темы исследований и тому подобное. Он вечно просил меня найти, кто работал над битвой на Мысе или писал на тему хоннекского вторжения. Однажды, просматривая листы, я наткнулся на три списка, где встречалось имя Кейрона. Два были типичными, один из студенческих времен, когда Кейрон впервые приехал в Юриван, второй из времен его археологических исследований, когда с ним познакомился Мартин. Но в третьем не было ничего, кроме какой-то пометки у имени. В том списке было еще несколько имен, некоторые с той же пометкой. Я расспросил Ферранта об этих записях, он сказал лишь, что это список тех, кто ушел. Глупец, я так ничего и не понял. Ставлю лягушку против слона, там были дж'эттанне. Вот тебе и ответ.
- Но мы не можем рисковать, возвращаясь туда. - Разочарование было огромно. Быть так близко…
Тенни взял меня за подбородок своими костлявыми пальцами.
- Неужели ты все-все забыла? Хоть я и не обладаю интеллектом Кейрона, мудростью Мартина, чутьем Юлии, у меня тоже имеется один талант. Проклятые глаза видят не так хорошо, как прежде, но голова, которой они принадлежат, все та же.
- Твоя память!
- Четыре имени: Лазари, Бруно, Келли и Селина.
- А был хотя бы намек, где можно найти этих людей?
- Не в том списке. Бруно и Селина мне никогда больше не попадались. Но до последнего времени некто по имени Лазари часто писал из Калламата. А Келли… - Казалось, он сейчас лопнет от волнения. - Да, рядом с университетом, но не знаю, где именно, есть лавка, торгующая травами. Раз в год Феррант получал небольшую коробочку с редкими травами, их отправляли в Вердильон для лечения подагры своего старого повара. Тот говорил, что таких трав нигде не достать, а у этой Келли, кажется, талант находить что угодно.
- Она здесь, в Юриване! - Я вскочила на ноги, не в силах сдерживать волнение, хотя рассудок твердил мне, что мы не сможем отправиться туда прямо теперь. Даже если бы лавку можно было легко найти, если женщина еще там, мы не могли покинуть наше убежище. Близилась ночь. Зиды начнут поиск. Даже Д'Нателю пришлось войти в дом, он уселся в углу и принялся протирать кинжал и меч полой мокрой рубахи. - Интересно, в этом домишке когда-нибудь жили люди, любившие друг друга так, что это поможет сдержать зидов? - спросила я.
- Не знаю обо всех, кто тут жил, - ответил Тенни. - Но однажды здесь останавливалась семья. Кейрон лечил их от чумы. В это окошко за ним подглядывал Мартин.
- В это? - Я широко распахнула ставни и облокотилась на мокрый подоконник грубо вырубленного окна. Вглядываясь в темный лес, я, вспоминая, снова услышала голос Мартина, рассказывающего о странном и диком зрелище, представшем перед его глазами, когда молодой чародей занимался своей магией, спасая умирающую семью. Кейрон был здесь, в этой комнате, работал, отдавал часть себя. Я по-новому глядела на грубые стены, грязный пол, холодный очаг, деревянную крышу, словно эти доски и зола могли показать мне отражение прошлого, его… о боги, его лицо. В этот миг меня пронзила такая острая боль, что я едва не закричала.
- Знаешь, он оставался со мной. В моей голове, все это время. - Тенни сидел на грязном полу, устало привалившись к стене, и вертел очки в тонких пальцах. Д'Натель наблюдал за нами из своего угла, Баглос сидел рядом, вслушиваясь в наш разговор и шепча принцу на ухо. - Иначе я сошел бы с ума. Я хватался за него, как тонущий за соломинку, хотя то, что сделали со мной, было ничем по сравнению с тем, что они сотворили с ним. После всего они решили прикончить меня мечом. Полагаю, я был следующим после Мартина и Юлии. Я рассказал им все, что знал, в первый же день, сказал все, что они хотели услышать, подписал везде, где они велели мне подписать. Наконец я впал в беспамятство, веря и надеясь, что уже никогда не очнусь.
Он обхватил длинными руками колени.
- Там был охранник, он так и не назвал своего имени. Ты же помнишь, как нельзя было пойти куда-нибудь и не встретить ни одного из «закадычных друзей» Танаджера. Это правило работало даже в гнусных подземельях нашего гнусного правителя. Вместо того чтобы отдать могильщикам, этот человек перенес нас двоих в дальний подвал. Он делал для нас все, что мог, и сумел сообщить отцу…
- Танаджер! Он тоже?
Тенни отрицательно покачал головой.
- Сломать его было нелегко. Думаю, он был уже мертв. И уж точно умер задолго до того, как за нами пришли люди отца. Я же по произволу каких-то безумных богов остался жить.
- Так вот почему ваш отец отказался забирать тела. - Все эти годы я проклинала старого барона за то, что он отрекся от своих мертвых сыновей.
- Стражник должен был отдать два тела, но отдал только одно. Прошли недели, прежде чем я узнал все. Отец рассказал мне о смерти Кейрона. Он пытался выяснить, что случилось с тобой. Ах, дражайшая Сейри, мы были уверены в твоей смерти. Отцу сказали, что о тебе и о ребенке позаботились. Когда я выздоровел, то уехал сюда и больше уже не оглядывался назад. Феррант слышал, что мой брат Эван два года назад погиб на войне, так что отец теперь остался один. Но я не осмеливаюсь написать ему. Чтобы его защитить, я тоже должен оставаться мертвым.
- Это твой выбор или его?
- Он думает, что его, и этого достаточно.
- Это верно, Тенни.
Он поднял глаза, его лицо прорезала кривоватая улыбка.
- Ты говоришь как Кейрон. «Каждый должен выбирать опасность по себе». Я не думал об этом так… как о Пути дж'эттаннов.
Я похолодела. О чем думала я, повторяя подобную чушь?
- Это никак не связано с Путем дж'эттаннов. - Их Путь несет только смерть. Напрасную, бессмысленную смерть. Нет никакой «следующей жизни», никакого лучшего будущего, а для всех нас, кто остался, не будет отсрочки в расплате за подобный гнилой идеализм.
Пока Баглос делил хлеб и яблоки, я рассказала Тенни об Анне и Ионе и о моей жизни в последние десять лет. История вышла недлинной. Рассказывать было особенно не о чем. Все мы валились с ног.
Всю ночь меня мучили страшные сны. Каждый раз, когда я просыпалась, я видела Д'Нателя, стоящего в дверях хижины, в лунном свете его небритое лицо казалось жестким и злым. Я проснулась снова, когда небо начало светлеть, принца не было на прежнем месте. Должно быть, его наконец-то сморил сон. Но когда я перевернулась на другой бок, в надежде устроиться поудобнее и поспать еще часок до восхода, я разглядела его. Он, не сводя с меня глаз, сидел в тени.

Предыдущая страница 16 Следующая страница


17 Кэрол Берг

17

Четвертый год правления короля Эварда
Кампания Эварда складывалась неудачно. В первый месяц четвертого года его правления армия была разбита под самым Калламатом и отброшена в горы. Даже погода, казалось, приняла сторону несчастных керотеан, жестокие зимние бури обрушились на поредевшие лейранские войска. Пять тысяч солдат погибли от голода, потому что повозки с продовольствием завязли в снегах. Еще пять тысяч замерзли, раненых бросали из-за страха погони. Остатки лейранской армии притащились в Монтевиаль с началом зимы, среди них был Эвард и его двор.
Барон Гесперид, молодой дворянин, потерявший на войне правую руку, публично обвинил Эварда в неумении вести кампанию. Он намекнул, что король пообещал раздать друзьям новые земли в Керотее до весеннего обложения налогами. Лишь вмешательство Совета лордов спасло молодого барона от казни по обвинению в измене. Тогда Эвард лишил его земель и титулов и изгнал из Лейрана на тридцать лет.
- Думаю, ему повезло, - заметил Мартин. - Он счастливее всех нас, кто менее активно обличал эту беспримерную глупость. Не хотел бы я оказаться здесь, когда Эвард станет выбирать себе козла отпущения. - Но разумеется, он оказался. Все мы оказались…

- Конечно, это все проклятые маги. Керотеей правят Жрецы варваров. Они утверждают, что могут говорить со своими богами-конями, богами-лягушками или кем там еще… Ты же знаешь, Сейри. Твой муж изучает все эти варварские штучки.
- Илеху - получеловек-полуволк. - Глупая гусыня! Я едва удержалась от того, чтобы не ударить по стакану с вином, которым графиня размахивала перед моим лицом.
- Именно так, - продолжала она, обращаясь к трем женщинам, тупо таращившимся на нее. - Дикари утверждают, что этот Илеху приказывает им уничтожать детей, если они рождаются слабыми или с какими-нибудь недостатками. Я слышала, они едят сердца несчастных крошек, как это делают маги. Какое счастье, что король Эвард избежал их чар!
Да, Кейрон рассказывал мне о керотеанах. Они считали, что их жестокая традиция была милосердием для тех, кому приходилось выживать в суровых условиях горного королевства. Но лейране никогда этого не поймут, а все непонятное для них было окутано завесой зла, которого их приучили бояться, а пуще всего - магии.
- Я слышала… - вздрогнула похожая на воробья баронесса слева от меня, прижимая ко рту тонкие пальцы. - Я слышала, они снова появились среди нас, - прошептала она. - Маги…
- Прошу прощения, - перебила я. - Кажется, мой муж готов идти. Чудный вечер, графиня. Кейрон в восторге от тех экспонатов, которые вы дарите собранию древностей.
- Я просто не понимаю, как такой благородный человек, как ваш Кейрон, может восторгаться подобным хламом, но я сказала Фенизу, что больше не потерплю всего этого в доме. Что, если вещи заговорены? Мои собаки ведут себя как-то странно в последнее время…

Сразу после изгнания Гесперида поползли слухи, что керотеане добились победы с помощью магии. В следующие дни нельзя было выйти на улицу, чтобы не услышать разговоров о керотеанских жрецах и их дьявольских кознях. Уцелевшие в походе божились, что в горах появились снежные чудища, которые похищали припасы и уничтожали их товарищей. Морозные призраки водили лейран по бескрайним заснеженным долинам, заклинания лишали воинов силы, заставляя их ложиться на снег и лежать, замерзая. Любая неудача того зимнего похода была вызвана дьявольским вмешательством.
Я приходила в исступление от этого… и от Кейрона, который пытался успокоить меня.
- Ну же, я еще меньше похож на керотеанца, чем сам Эвард, к тому же я ненавижу зимние поездки.
Это меня не радовало.
- Иди ко мне. - Он обнял меня. - Я буду осторожен. Обещаю.
В один из таких приступов, когда он пытался утешить меня пустыми обещаниями, я наконец рассказала ему, как убила в Тредингхолле человека.
- Я сделаю это снова, чтобы защитить тебя, - заявила я. - Но сейчас я не вижу, кто крадется у тебя за спиной, и это доводит меня до безумия. Как ты можешь так жить? Ты должен нести ответственность за себя самого.
Он не рассердился за то, что я сделала. Не ощутил ко мне отвращения, чего я так боялась все это время. Был в ужасе? Да! Он не заметил падения того человека. Горевал? Да! Потому что мне пришлось пойти на такой поступок, а потом молчать о нем, неся всю тяжесть содеянного на своих плечах. Но мое обвинение в безответственности сильно задело его. Он стоял у садовой калитки, припорошенной снегом, и его лицо было бледно, как падающие хлопья.
- Я не могу указывать тебе, как следует жить, Сейри, - произнес он после долгого молчания. - Ты та, кто ты есть, и не мне тебя менять. Твоя любовь, твоя доброта, твоя храбрость - счастье моей жизни. То, о чем ты рассказала мне, ничего не добавляет к тому, что я знаю и ценю все эти годы. Но мое призвание, мои силы требуют от меня иного. Звезды ночи, неужели ты думаешь, это просто?
Я прислушивалась только к своим страхам, а не его.
- Иногда легче не бороться. Следовать правилам, позволить старшим принимать решение за тебя, позволить совершиться ужасному, говоря, что это для будущего блага.
- Иногда борьба уничтожает то, за что ты борешься. Меня бесил этот спор.
- Это еще одна возможность потерять тебя, и мне невыносима такая мысль.
Я снова была в его объятиях, он гладил меня по волосам, опять обещая соблюдать осторожность. Но ничего не изменилось.

То ли отвечая на мои мольбы, то ли прислушиваясь к собственным ощущениям, Кейрон держался ближе к дому, по мере того как дни становились короче, и путешествовал только по подвалам сокровищницы. Мы больше не упражнялись в мысленной речи. Он сказал, что подобные опасные занятия лучше оставить до менее суровых времен.
После того как несколько валлеорцев были арестованы и казнены за шпионаж в пользу керотеанских магов, Кейрон сказал, что не станет больше заниматься магией и говорить о ней даже со мной.
- Привычки, - сказал он, опускаясь на колени перед камином и сжигая перевод дневника Автора вместе с глоссарием и другими записями. - Они ключ к спасению. Если ты привыкнешь молчать о магии, слова не смогут выдать тебя. Если ты заставишь себя забыть все, что знал о ней, тогда ты не выдашь себя в разговоре. - Он своими пальцами растянул мой рот в улыбку. - Я жил слишком вольготно, расслабленно, но я смогу снова выстроить стену. Нужно только поработать над этим, и я так и сделаю. Никто ничего не узнает.
Когда его охватывал жар, требующий применения его способностей, он отправлялся на верховую прогулку или изнурял себя работой, стараясь не попадаться мне на глаза, пока не уймет жжение.
Я хотела отказаться от всех приглашений в свет, но Кейрон напомнил мне, что внезапная перемена в чьих-то привычках привлекает ненужное внимание. У нас не было причин думать, что Кейрона в чем-то подозревают. Но он ни за что не сжег бы перевод, если бы не был уверен. Я думала потом, что, если бы мы смогли покинуть Монтевиаль… Уехать прочь… куда угодно.

В середине зимы подошло время традиционных праздников. Во время долгих и сложных храмовых служб, призванных смягчить и умилостивить святого Джеррата, чьи бури так сильно потрепали наши войска, жрецы напоминали нам о Первой Долгой Ночи, когда Арот лежал тяжелораненый. Музыка, пища и общество людей развели отчаяние бога, подготовили его к битве с порождениями хаоса, состоявшейся в начале нового года. Поэтому Эвард приказал своим придворным праздновать от души, доказывая простому народу, что дух Лей-рана не подавлен противоестественными способностями врага. И ночь за ночью знатные дамы изысканно наряжались, судорожно хохотали над шутками, лишенными юмора. Мужчины разыгрывали из себя шутов, слишком много пили и слишком громко говорили о славных подвигах.
За пару недель до Долгой Ночи нас с Кейроном пригласили на музыкальный вечер в доме сэра Джеффри Ларрео, управляющего, который когда-то предложил Кейрону заняться коллекциями древностей. Я не находила предлога, чтобы отклонить приглашение. Вечер должен был посетить Эвард, дабы выразить свою благосклонность сэру Джеффри, и предполагалось, что все придворные обязаны быть.
Сэр Джеффри приходился дальним родственником покойному королю Геврону, но у него не было собственных земель. Он был добродушный человек, холостяк, помешанный на птицах и прочих деликатных материях. Эвард публично насмехался над ним и вовсе не обращал бы на него внимания, если бы семья Геврона не любила сэра Джеффри так сильно.
- Может быть, лучше извиниться перед сэром Джеффри, - произнес Кейрон, ожидая меня той ночью на нижней площадке лестницы.
У меня в тот сезон было новое платье, не соответствующее фривольной моде двора, а призванное скрыть изменения, произошедшие с моей фигурой, заметные, впрочем, скорее мне, чем окружающим. Платье было из темно-зеленого шелка, с низким вырезом и завышенной талией, свободно спускающееся до самого пола. Нижняя юбка, узкая полоска которой показывалась из-под подола, была сшита из зеленой парчи еще более темного оттенка. Волосы заплетены в свободную косу, спускающуюся до середины спины, и моим единственным украшением был золотой медальон с выгравированной на нем розой.
- Что, я уже слишком страшная, чтобы показываться со мной на публике? Пройдет еще несколько недель, и ты даже не посмотришь на меня!
Он взял меня за руку, когда я сходила с последних ступеней.
- Напротив, мне просто не хочется делиться с другими такой красотой.
- Интересно, станешь ли ты говорить мне комплименты годика через два или же льстивые слова заканчиваются так же быстро, как утекает время?
- Между нами одна лишь правда. - Что ж, это было единственным положительным моментом в последнем споре. Убийство в Тредингхолле мучило меня больше, чем я хотела.
- И не только правда, - возразила я, обвивая руками его шею. - Юный Коннор Мартин Гервез занимает у нас все более весомое положение!
Кейрон откинул голову и засмеялся.
- Я с каждым разом завидую ему все сильнее!
- А знаешь, ты и сам выглядишь чудесно, - продолжала я, когда Жуберт объявил о прибытии нанятого экипажа и Кейрон помог мне накинуть плащ. Он был в простой рубахе из тонкого белого батиста, с длинными рукавами и застегнутой под самое горло по валлеорской моде. Никаких широких атласных штанов, пышных воротников, парчовых рукавов с разрезами, как носили придворные Эварда, а только простые, хорошо пошитые брюки и черный бархатный камзол с серебряной вышивкой. Темные волосы откинуты со лба, глубоко посаженные глаза и высокие скулы. Мне нравилось, что он всегда был чисто выбрит, наперекор заведенной Эвардом моде носить короткие бородки и тонкие усики.
Жуберт открыл дверь. Кейрон надел плащ, застегивающийся на плече.
- Мне это безразлично, но я рад, что тебе нравится. - Галантно поклонившись, он поцеловал мне руку и повел в темную зимнюю ночь.

Сэр Джеффри часто устраивал в своем городском доме музыкальные вечера, приглашая избранных знакомых послушать певца, инструменталиста или ансамбль. У него был хороший слух, и быть приглашенным в качестве исполнителя на вечере сэра Джеффри означало для музыканта снискать прекрасную репутацию. Музыка и театральные представления были новой модой в Лейране - Мартин смеялся, что все это его рук дело, - и лишь немногие могли самостоятельно оценить мастерство исполнителя. В ту ночь один экипаж за другим доставлял своих элегантных седоков к дверям сэра Джеффри.
- Он, должно быть, пригласил половину двора, - произнесла я, опасаясь жары и давки.
- Все знают, что здесь будет король.
- Интересно, он явится убедиться, что все празднуют весело, как он велел?
Когда о нашем прибытии объявили и провели в музыкальный салон, больше двухсот гостей уже сидели на красном бархате стульев с раззолоченными спинками. С ароматами дорогих духов смешивались запахи сосны, лавра и садового бальзамина, букеты из которых стояли в огромных вазах во всех углах и нишах. Дом был залит светом свечей. Слуги в золотых ливреях сновали с винами и дополнительными стульями, бриллианты дам и ножны кавалеров сверкали.
В боковые двери входили все новые гости. Девушка в белом платье остановилась на островке алого ковра в одном конце музыкального салона и теперь, ломая пальцы, бросала беспокойные взгляды в противоположный конец комнаты на все еще закрытые главные двери. Когда мы уселись, к ней присоединились молодой человек с арфой и невероятных размеров мужчина с флейтой, который взгромоздил свою тушу на смехотворно хрупкий стульчик. Ансамбль выглядел обескураживающе.
Вечер не начнется, пока не прибудет король. Сэр Джеффри сновал между гостями, шутками скрашивая ожидание.
- Стоит того, вы услышите, - говорил он. - А ее я подобрал в Валлеоре. Какая находка! Она была фавориткой валлеорского купца, пока на него прошлым летом во время землетрясения не рухнул собственный дворец.
Кейрон ерзал на стуле, глядя вперед через головы. Я чувствовала, как напряглась его рука, но прежде чем успела спросить, двойные двери распахнулись и в комнату шагнул королевский герольд. Все встали.
- Его величество король Эвард, правитель Лейрана и Валлеора, протектор Керотеи.
Эвард вошел в комнату. Короткий красный плащ, подбитый горностаем, подхватил один из камердинеров, под плащом оказался расшитый золотом камзол, кружева спускались на широкие штаны из золотой парчи. Красная с золотом шелковая рубаха выбивалась из-под камзола на запястьях и на груди складками, широкий отложной воротник был усыпан сапфирами и рубинами. Как и все дамы, я склонила голову и опустилась в реверансе, когда он проходил. Кейрон и остальные мужчины застыли в поклоне. Светлые волосы Эварда, как и раньше, в беспорядке падали на лоб, но суровые серые глаза смотрели неуверенно, пока взволнованный сэр Джеффри подводил короля к месту в переднем ряду.
Королевы не было. Но были Томас с Дарзидом и еще два десятка сопровождающих.
Я не видела Томаса со времен свадьбы Эварда, хотя слышала, что он женился на семнадцатилетней дочери королевского канцлера. Он казался таким же напряженным и обеспокоенным, как и его царственный господин, но выглядел хорошо, очевидно, керотеанская кампания не повредила ему.
Лишь Дарзид казался раскрепощенным. Он шел по проходу, приветствуя всех знатных дворян, словно и сам был герцогом, шептал что-то на ушко дамам, обменивался улыбками и перебрасывался словами с господами. Его поведение напомнило мне о недавнем высказывании Мартина: «Такое впечатление, что в наши дни, стоит сдвинуть любой лежачий камень лейранского общества, как оттуда выскочит Дарзид. И я сомневаюсь, что в этом ему помогает твой брат». Я жалела, что мы пришли.
Концерт начался, и на время короли, политика, Дарзид, упоминания о валлеорском землетрясении были забыты. Музыка была великолепна. В самом деле находка. Беспокойство девушки прошло с первой серебристой нотой флейты, и когда она ответила инструменту собственным ясным голосом, я уже не могла их различить. Но когда она начала вести мелодию, стало очевидно, что инструменту не сравниться с ее чистым голосом. Она пела песню о бессмертной любви, вполне банальную песню, но когда она замолкла, в зале едва ли осталась пара неувлажнившихся глаз. В следующий час тревоги прошлых недель были забыты, почтенное собрание затаило дыхание. Как говорила наставница Кейрона, у природы много чудес, которые не может превзойти магия.
Кейрон был захвачен музыкой, по его лицу я поняла, что он впитывает в себя красоту, которую однажды снова облечет в силу. Но когда музыка закончилась и гости поднялись и направились к гостиной, где ждал накрытый стол, он прошептал мне на ухо:
- Девушка узнала меня.
Страх сжал мое сердце ледяными пальцами.
- Тогда нам надо идти.
Кейрон кивнул. Его лицо было спокойно, но он крепко держал меня за руку, пробиваясь через идущий в противоположную сторону людской поток к дверям. Знакомые пытались остановить нас, но я жаловалась на боль в животе, объясняя причины столь раннего ухода. Четверть часа - и мы почти вырвались, но когда мы были уже у дверей, ведущих в прихожую, сэр Джеффри замахал рукой и окликнул нас.
- Кейрон, мальчик мой, куда ты? О тебе спрашивал его величество. - Пожилой джентльмен прорвался через живое море и положил руку Кейрону на плечо. - Я поинтересовался, как он находит Дорианский монолит, стоящий на входе в королевские покои, и он спросил, не новый ли хранитель его выбирал? Я ответил, либо хранитель, либо его супруга, и он сказал, что хотел бы воспользоваться возможностью выразить свою признательность.
- А я как раз собрался везти Сейри домой, - ответил Кейрон. - Ей сегодня немного нездоровится.
- Но ты, конечно, не откажешь его величеству в просьбе. Может быть, госпожа немного полежит в спальне для гостей. Или я найду кого-нибудь, чтобы сопроводить ее домой.
Кейрон вопросительно поглядел на меня.
Был возможен лишь один ответ.
- Я подожду вместе с Кейроном, сэр Джеффри. Может быть, это поможет сократить формальности. Вечер был исключительный.
- Да, не правда ли? Мизара станет самой яркой звездой в созвездии певиц. - Он обнял Кейрона за плечи и согнул руку кренделем, приглашая меня опереться на нее. - Идемте же. Эта встреча может чудесным образом помочь нам. Я опасался, что военные события повлияют на дальнейшее финансирование наших раскопок, но если его величество лично проявил интерес…
Придворные окружили Эварда в гостиной, он стоял у розового мраморного камина, покрытого изображениями дельфинов. Над камином раскинулась огромная фреска, изображающая обнаженного Джеррата, сжимающего молнию, вокруг бога бушевали волны, теснились морские чудища и разбитые бурей корабли. Пока сэр Джеффри расчищал путь через блистательное общество, словно один из храбрых кораблей с фрески, Кейрон ободряюще улыбнулся мне. «Все будет хорошо», - говорила его улыбка.
Я ему не поверила.
Король постукивал об пол башмаком, глядя куда угодно, но только не на собеседницу, костлявую матрону, расписывающую добродетели своего долговязого отпрыска, который действительно уже достиг возраста посвящения в рыцари. Эвард, кажется, постарел с того времени, когда я видела его в последний раз, его серые глаза сделались жестче, лицо осунулось, даже светлая бородка заострилась и потеряла мягкость. Наверное, жизнь складывалась не так, как он надеялся.
Мой брат стоял рядом с Эвардом, не обращая на меня ни малейшего внимания. Можно подумать, что ему снова семь и таким образом он силится выказать свое неудовольствие. Он тоже выглядел старше, чем в нашу последнюю встречу. Я до сих пор сожалела о разрыве с ним. Кейрон стоял рядом, сжимая мою руку.
Сэр Джеффри быстро отодвинул в сторону преданную мать и ее сынка с вытаращенными глазами.
- Ваше величество, позвольте представить Королевского Хранителя Древностей…
- Я уверен, ваша супруга рассказывала вам о нашем долгом и… задушевном знакомстве. - Эвард едва глядел на Кейрона, вообще не обращая внимания на слова сэра Джеффри. Все его внимание досталось мне.
- Какая честь, ваше величество. - Эвард поманил пальцем, и Кейрон поднялся с колена. - Моя жена действительно рассказывала мне, что в юности имела счастье дружить с вами.
Мне пришлось улыбнуться. Эта встреча затеяна просто из любопытства или же Эвард надеется посеять между нами недоверие?
- Вы, кажется, не были представлены ее брату, герцогу Комигора. Томас, ты знаком с избранным сестрой супругом и повелителем?
- Нет, сир. - Томас окинул Кейрона взглядом. Его губы слегка искривились. Кейрон поклонился, но не получил ответа на свой поклон. Томас кивнул головой на своего заместителя: - Мой помощник, капитан Дарзид.
- Польщен. - Дарзид радостно улыбнулся, кланяясь мне, и удивительно по-дружески протянул Кейрону руку. Кейрон, разумеется, не мог отказаться, и они пожали друг другу руки. Дарзид разглядывал его просто с неприличным любопытством. Когда он наконец отпустил руку Кейрона, то улыбнулся мне самой обворожительной улыбкой.
- Прошу прощения, я не могу остаться, - сказал он. - Дела зовут.
Он ловко опустился на колено перед Эвардом, поклонился Томасу, склонился ко мне, произнося отнюдь не тихим шепотом:
- Надеюсь, у нас еще будет время поговорить о моих снах, моя госпожа. Сегодня уже слишком поздно. - Он поклонился мне и ушел.
Сэр Джеффри, вежливо не замечая создавшейся неловкости, напомнил Эварду о том, что его заинтересовало.
- Ах, да. Монолит. Интересный выбор для охраны входа в королевское крыло. - Его равнодушие к предметам искусства было очевидно.
- Таково было его назначение в Дорианской Империи, ваше величество, - пояснил Кейрон. - Кажется, там он на своем месте.
- Да, в самый раз. - Эвард взял меня за подбородок двумя пальцами. - Вы поразительно хорошо выглядите, сударыня. Городская жизнь идет вам на пользу. Нужно выбрать время в череде праздников и вместе пообедать.
Я опустилась в реверансе, высвободив лицо из его хватки.
- Благодарю вас, ваше величество. Мы с мужем почтем за великую честь отобедать с вами. Желаем вам и королеве веселого Сейля. «Вот тебе, хитрый дьявол. В эту игру могут играть и двое».
Я уже начала думать, что все обойдется, раз Дарзид ушел, Томас пребывает в рассеянности, а Эварда уже вовлекла в разговор хихикающая молодая особа, которая, кажется, была бы на седьмом небе от счастья, если бы король взял за подбородок ее. Но прежде чем мы смогли уйти, к нам снова пробился сэр Джеффри, ведя за собой кого-то еще.
- Кейрон, леди Сериана, не уходите. Ваше величество, позвольте представить звезду нашего вечера, Мизару, Валлеорского Жаворонка!
Кейрон быстро скользнул за мою спину, словно освобождая место певице.
Девушка пала ниц по валлеорской традиции, в Лейране так делали только кающиеся грешники: стоя на коленях, раскинув в стороны руки, касаясь лбом пола. Эвард нахмурился и махнул одному из камердинеров, чтобы тот поднял ее.
- К чему раскаиваться за то, что мы сегодня слышали? - произнес он. - А теперь прошу извинить нас. Нас ждут другие дела.
Гости начали кланяться, когда Эвард пошел в гостиную, где ждал ужин. Мы были почти свободны. Но когда все уже поднимались с колен, певица оказалась лицом к лицу с Кейроном.
- Ми Диспоре! - воскликнула она. Упав на колени, она схватила руку Кейрона и поцеловала ее.
Эвард обернулся, услышав ее возглас, и увидел, что она делает.
- Что такое? - спросил он, глядя через плечо. Мизара с залитым слезами лицом заговорила на ломаном лейранском.
- Это Диспоре, ваше величество, спасающая рука. Вся моя семья погибла во время землетрясения, дома рушились. А он копал… без устали… всю ночь. Оттаскивал камни, забирался в крошечные лазы, земля содрогалась, еще и еще, и мы думали, он тоже погиб. Прошло много времени. Но он принес их, одного за другим: моего отца, мать, Лено, Ясро, Тегро, Нисту. Все живы. Пять дней лежали они под камнями, ваше величество.
Сэр Джеффри наклонился к Эварду.
- Кейрон был в Ксереме, изучал древнее захоронение и сам пострадал в землетрясении.
- Я в вечном долгу перед вами, ми Диспоре. Что мне сделать для вас? - продолжала певица.
Кейрон негромко заговорил, глядя только на девушку.
- Все, кто еще держался на ногах и мог таскать камни, делали то же самое.
«Придержи же язык, глупая девчонка», - молила я. Но она не унималась.
- Но не так, как вы. Вы всюду приносили с собой надежду. Я искала вас, чтобы вы спасли мою семью, потому что я знала о вас. Все знали. Это было чудо… Диспоре.
Эвард ее перебил. Он сделал рукой отпускающий жест, развернулся на каблуках и пробормотал Томасу, достаточно громко, чтобы слышали все:
- Кажется, Сейри откопала себе саму добродетель.
Моя рука уже сжимала руку Кейрона, ноги шли к двери.
- Мальчик мой, еще одно. - Когда сэр Джеффри снова окликнул Кейрона, я едва не закричала. - Я очень хочу, чтобы ты взглянул на манускрипт, его дал мне сегодня Ян Гронн, только что вернувшийся из Искерана. Я должен оценить его и вернуть Гронну утром, если бы ты мог задержаться еще на миг, прежде чем везти свою красавицу жену домой…
Кейрон пожал мне руку и ободряюще улыбнулся:
- Всего минута, - и ушел с сэром Джеффри в библиотеку.
Я осталась у камина, мне вовсе не было холодно, но меня била дрожь. Что, если девица видела, как Кейрон лечит магией, пересказывала слухи о сверхъестественном, которые ходили по Ксереме?
Кейрон вернулся через четверть часа.
- Доброй ночи, сэр Джеффри. Чудный вечер.
- Надеюсь, вы скоро поправитесь, моя госпожа, - произнес престарелый рыцарь.
Я сделала реверанс.
- Думаю, так. Благодарю вас, сэр Джеффри.
Мы с Кейроном в очередной раз направились к выходу. Я задышала свободнее, когда мы оказались в прохладном воздухе освещенной лампами прихожей. Но не успел камердинер отдать приказ лакею нести нашу одежду, как между нами и дверью оказались два человека. Один из них был Дарзид. Второй - шериф с рыбьими глазами, которого я видела во дворе гостиницы в Тредингхолле.
Нет времени на размышления. Открытое наступление - лучшая тактика.
- Капитан Дарзид, я уже начала подумывать, что вы стали единым целым с моим братом, и теперь я вижу вас с кем-то другим. Удивительно, что вы не стали ветвью нашего семейного древа. Познакомьте же меня с вашим другом.
Дарзид покосился на своего спутника.
- Я уверен, вы уже знакомы с Мацероном.
- О да, - сказал шериф. - Нет никаких сомнений.
- Едва ли, - возразила я. - Я никогда не забываю знакомых. - Я приблизилась к помощнику брата, все во мне кричало, что Кейрону нужно бежать. Но вместо этого он тащился за мной. Руки, как обычно, сложены за спиной, словно он терпеливо ожидает лакея с одеждой и свою глупую женушку.
Но шериф не дал себя одурачить.
- Я уверен, что знаю обоих. Баба - та потаскуха из гостиницы, - его тонкие губы растянулись в полную ненависти усмешку, - а он - маг.
Кошмарное обвинение повисло в воздухе, словно ястреб, готовый кинуться на жертву. Кейрон обхватил меня сзади руками, наклонился и поцеловал волосы.
Через миг стражники в зеленых мундирах оттащили его, я обернулась, в его синих глазах было столько любви и сожаления, что у меня едва не разорвалось сердце. Мацерон оттолкнул меня в сторону, двое стражников жестоко заломили Кейрону руки, шериф ударил его огромным кулаком по лицу. Я закричала:
- Прекратите!
Вцепилась Мацерону в руку, но Дарзид схватил меня и крепко держал. От второго удара под глазом у Кейрона остался кровоподтек.
- Есть простой способ подтвердить подозрения, - сказал шериф. - Если мы правы, доказательства будут у него не в карманах, а в рукаве.
Кейрон замотал головой.
- Погодите…
Шериф с рыбьими глазами снова ударил Кейрона, на этот раз по губам, и предостерегающе поднял кулак.
- Следующий удар достанется ей.
Я вырвалась из рук Дарзида и сумела заговорить, пусть и дрожащим голосом.
- Что все это значит, капитан Дарзид? Как вы смеете прикасаться к дочери дома Комигора, к чиновнику на службе у его величества? Где сэр Джеффри? Где стража? Мой брат…
- Ах, нет. - Дарзид поднял палец. Никогда я не видела столько холода в его черных глазах. - Я уже давным-давно понял, что вас нельзя недооценивать, госпожа Сериана. Так что не бойтесь, я позаботился обо всем. Ваш брат прекрасно осведомлен о моих подозрениях, как и его величество. Они ждут моего донесения. Если я ошибся, это непростительная ошибка… но я ведь не ошибся? - Он знал. Помоги, святой Аннадис, он вытягивал из меня правду, даже пока я стояла здесь. Ледяная улыбка прорезала узкое лицо.
Дарзид толкнул меня в руки одного из стражей. Вытащив нож, он распорол рукав Кейрона от плеча до запястья, показав шрамы толпе, которая уже вытекала из дверей музыкального салона. Более красноречивого доказательства не требовалось. Кейрон, моргая и пытаясь закрыть голову от ударов, старался прижать руку к телу, но не мог даже пошевелиться.
- Отведите их к королю, - сказал шериф, кивая тяжело вооруженным солдатам, появившимся у него за спиной. - Займитесь мужчиной. Он опаснее, чем вы можете себе представить. Завяжите ему глаза. Возьмите с собой четверых сменных охранников.
Дарзид снова взял меня за руку.
- Если он издаст хоть звук, я убью женщину. Мы прошли мимо любопытных, глядящих во все глаза, здесь же был и озадаченный сэр Джеффри, Дарзид протащил меня по освещенному мягким светом коридору в отделанную дубом комнату. Эвард развалился на обитом коричневым бархатом кресле, Томас стоял у него за спиной.
- Ваше величество, - произнес Дарзид, низко кланяясь. - Сведения шерифа Мацерона подтвердились. Леди Сериана вышла замуж вовсе не за образчик добродетелей, а за мага, если, конечно, к злым духам вообще применимы такие слова, как замужество.
Я чувствовала, что он едва сдерживает хохот.
Четверо солдат втащили Кейрона в комнату. Его глаза были завязаны ярким зеленым шарфом. С одной стороны шарф пропитался кровью.
- Ваше величество, я прошу вас разобраться в творящейся несправедливости, - заговорила я. - Разве так ваши слуги должны обходиться с дочерьми благородных семейств и вашими придворными?
Эвард смотрел мимо меня на Дарзида.
- Он не вырвется?
Дарзид кивнул.
- Он неопасен, пока мы держим его, не позволяем ему говорить и закрываем ему глаза. И пока у нас есть женщина. - Он был так бесстрастен, словно обсуждал достоинства новой лошади.
Кивнув, Эвард поднялся с кресла, подошел к Кейрону и уставился на его руку.
- Ах, Сейри, дорогая моя, что ты наделала? Могла бы стать королевой. Четырех королевств. А вместо этого пошла под венец с демоном. - Он нагнулся, чтобы лучше разглядеть шрамы. Мне хотелось кричать.
- Он околдовал ее, - взорвался Томас. - Это все Гольт.
- С Гольтом разберутся.
- Так вот из-за чего затеяна вся эта ерунда? - воскликнула я, стараясь обрести под ногами твердую почву. - Мартин давно отказался от всех притязаний на трон. Вам ни к чему придумывать какой-то нелепый заговор, чтобы опорочить его. Томас, ты веришь, что я вышла замуж за мага? Меня воспитывали так же, как и тебя.
Но никто меня не слушал.
- Итак, шериф, - заговорил король, снова выпрямляясь. - Что же делают подобные твари?
- Эти шрамы означают, что тот, кто их носит, считает себя целителем, - пояснил Мацерон, подвигаясь к Эварду. - Ив самом деле, такие маги возвращают умерших к жизни. Что может быть более отвратительным и противоестественным, чем не дать душе завершить ее путь? Маги делают это не из великодушия, разумеется, а чтобы поработить возвращенный дух, у которого нет иного выбора, как выполнять приказы.
- Так это от этого? - Эвард поджал губы, касаясь руки Кейрона. Кейрон вздрогнул, и стражники еще крепче вцепились в него.
- Хоть это и отвратительно, но выглядит впечатляюще. Не хотите ли посмотреть, ваше величество? Это не опасно, пока мы с капитаном Дарзидом рядом. Он может делать только что-нибудь одно. И это станет неопровержимым доказательством в суде.
Я переводила взгляд с одного мужчины на другого, стараясь понять, о чем они говорят.
- Не понимаю, как вы сможете его заставить. - Эвард снова плюхнулся в кресло, недоверчиво глядя на них.
- Я знаю верный способ, - сказал Дарзид. Он снял повязку с глаз Кейрона и кивнул.
Кейрон заморгал, его глаза устремились на что-то у меня за спиной. В первый раз за все время нашего знакомства я видела в его глазах страх.
- Кейрон, что…
Огонь опалил мою спину, все зашумели. Кейрон кричал… Томас, где-то вдалеке, ругался. Голова кружилась. Я не могла вдохнуть, колени подкашивались. Только когда по спине потекло что-то горячее, я начала понимать.
- Нет, не делай… - Я пыталась предостеречь Кейрона, но язык отказывался повиноваться. Пути назад не останется, если он сделает это. У них не будет доказательств, если он сам не предоставит их.
Я упала. Кто-то меня подхватил.
- Будьте вы прокляты. Будьте вы все прокляты. Приведите врача.
Я то впадала в беспамятство, то возвращалась из него, слова и возгласы всплывали в кружащейся голове.
- …нож, острый и чистый.
«Нет, Кейрон, нет. Они не позволят мне умереть». Язык не слушался.
- …благословить твоего сына…
- Проклятие, что он делает?
- …наполнить мою душу Светом… Огонь охватил мою руку. «Нет, Кейрон…»
- …смерть коснется каждого их них, пока он…
- Дж'ден анкур, моя любовь…

Наверное, я замерзла во сне, но теперь снова стало тепло. Я лежала на спине. Улыбнулась. Коннор Мартин Гервез стал уже достаточно велик, чтобы лежать на спине стало неудобно. И постель такая жесткая. Я попыталась перевернуться, но не смогла. Кейрон был здесь. Я чувствовала его дыхание. «Тассей, тассей», - шептал он. «Тише, тише». Как крепко он держит мою руку. Я не могла ею пошевелить и раскрыла глаза посмотреть, что меня держит. Что с его лицом? Это из-за землетрясения? Какие ужасные синяки… и повсюду кровь… один глаз заплыл, он так бледен… почти прозрачен, как в тот день в Виндаме…
Наконец память вернулась ко мне.
- Нет, - слабо прошептала я.
Его глаза раскрылись… сколько в них любви. Когда он улыбнулся, я ощутила тепло его жизни, струящееся по моим венам.
- Теперь разрежьте, - сказал он кому-то у него за спиной. И мне: - Это чудо. Все это.
Моя рука была свободна, но прежде чем я успела коснуться его, они оттащили его прочь, и на прекрасном ковре сэра Джеффри они били его, пока он не потерял сознание. Страх придал силы их кулакам.

Я неподвижно сидела на полу, где меня оставили, и глядела на дверь, через которую они наконец увели его прочь. Кто-то подошел ко мне, я сжалась, но руки, которые подняли меня и подвели к освободившемуся бархатному креслу, не были грубы. Томас помог мне сесть и встал на колени рядом с креслом. В комнате никого не было.
- Ради святого меча Аннадиса, Сейри, кто он такой?
Я указала на то место на запястье, где Кейрон сделал разрез. От него не осталось и следа, только жар в моих воспоминаниях. Удержать меня через ту рану, которую оставил на спине нож, было бы слишком сложно. Лучше сделать новый разрез, чтобы смешать кровь… кровь, дающую жизнь.
Томас говорил со мной, словно с ребенком.
- Он околдовал тебя? Заставил тебя молчать какими-то чарами? Именно это случилось три года назад? И с тех пор он не выпускал тебя из-под своей власти?
Я глядела на брата, пытаясь понять, о чем он говорит. Мои мысли смешались, ужас и изумление сошлись в смертельной хватке.
- Сейри, скажи, что с тобой все в порядке. - Он осмотрел мою спину. Платье было сырым, колючим и заскорузлым в том месте, где засыхала кровь, оставленная ножом Мацерона. - Святые боги, это невероятно.
Наконец я подобрала слова.
- Томас, ты должен ему помочь.
Он неловко обнял меня за плечи.
- Я позабочусь о тебе, Сейри. Мы придумаем что-нибудь… жрецы… тебя очистят. Ты свободна от него теперь, когда его нет рядом?
- Нет. Ты не понимаешь… - Я пыталась рассказать ему о магии и дж'эттаннах. Но чем больше я говорила, тем больше он отдалялся от меня, и когда я заметила это, было уже поздно. Я рассказала ему о ребенке.
Голос Томаса сел от ужаса.
- И ты позволила ему сделать это с тобой? Посеять дьявольское семя? Как ты можешь жить? Неужели не нашлось ни ножа, ни меча, чтобы положить конец твоему позору?
- Томас, ты не услышал ничего из того, что я сказала.
- Я услышал достаточно. Это проливает новый свет на ситуацию. Эварду следует узнать, что покончить с магом недостаточно.
- Томас!
- Тебя не сожгут. Ты не умрешь. Ты все еще принадлежишь дому Комигора. Эвард поклялся мне. Но ты предана злу больше, чем я мог вообразить, и это необходимо исправить. - Он вылетел из библиотеки, оставив меня одну.
Ночью меня забрали во дворец и заперли в пустой холодной комнате. Наверное, в таких живут судомойки. Медальон и обручальное кольцо забрали, а залитый кровью зеленый шелковый наряд заменили на простое платье и муслиновую рубаху. Я не стану плакать. Не стану.

Предыдущая страница 17 Следующая страница


Сын Авонара 18

18

Утро было холодным и серым, как большинство летних утр в Юкерской долине, но взошедшее солнце быстро разогнало туман. Я поднялась, разбитая и усталая после ночи на грязном полу в хижине углежога. Стряхнуть с себя вызванное сном беспокойство было непросто. Звезды ночи, почему я не могу забыть? Может быть, если я отправлю этого ненормального принца и его суетливого слугу идти своей дорогой, то смогу вернуться в Данфарри и снова все похоронить. Но едва ли. Мой домик казался теперь таким же далеким, как Авонар Д'Нателя.
Тенни с Баглосом этим утром тоже были притихшими - брови нахмурены, плечи сгорблены. Мы передавали друг другу ломти черствого черного хлеба, намазанного размятой фасолью с пореем. Д'Натель не проявил к завтраку никакого интереса, он сидел в проеме открытой двери, увлеченно водя по своей деревяшке острием кинжала.
- Что это он делает? - спросила я Баглоса, пытаясь привести в порядок свою все еще сырую одежду.
- Я спрашивал, но он не говорит.
- Он здоров? Кажется больным… или нет, скорее каким-то похудевшим. - Вокруг глаз Д'Нателя обозначились морщинки. Раньше я их не замечала.
Держась на расстоянии вытянутой руки, Баглос задал принцу вопрос. Д'Натель отрицательно покачал головой, но вместо того чтобы ударить дульсе, что стало уже утренним ритуалом, он одарил Баглоса улыбкой, в которой были искреннее веселье и незамутненная радость.
Лишь улыбка была постоянной у Д'Нателя. Я не знала никого, кто менялся бы так быстро, и не только в настроениях, но и телесно. Он уже не был таким, как в тот день, когда голый появился в лесу за моим домом, и я была готова биться об заклад, что сегодня он выглядел не так, как вчера, позавчера или неделю назад. Сначала я думала, что ему немногим больше двадцати, и из рассказов дульсе так и получалось. Этим утром он казался одного возраста со мной, словно последние дни были равнозначны годам переживаний - так они отразились на его лице.
Баглос не соглашался со мной.
- Он такой, какой есть, женщина. Все остальное твое воображение.
Я заявила ему, что мое воображение не работало столько лет, оно просто не в состоянии изобрести ничего подобного. Правда, этим утром принц впервые за две последние недели побрился. Может быть, в этом причина.

Мы вошли в ворота Юривана, и я не сразу поняла, что изменилось со времени моего последнего приезда. Пестрые каменные постройки университета по-прежнему смотрели на город сверху вниз со своих холмов, в его стенах охотно принимали блистательных мыслителей из всех Четырех королевств. На вымощенных кирпичом улицах свои следы оставило только время, а не война. Замысловатые кованые цветы и звери по-прежнему украшали балконы и стены, цветы так же пышно цвели в нишах. Высокие старинные дома смотрели на прохожих, словно старушки, приглядывающие за внуками. Изменились люди, наконец решила я.
Когда-то на каждом углу стояли ораторы, высказывающие свои взгляды на налогообложение или деторождение, толпились студенты, спорящие об истории или происхождении Вселенной. Не было ни единой таверны, где вдохновенный поэт не строчил бы вирши, подбадривая себя элем, ни одной колбасной лавки, где за прилавком не стоял бы юный философ, готовый поспорить, существует ли в действительности ваша колбаса, если вы не думаете о ней. И у всех находилось время, чтобы послушать.
Теперь было не так. Теперь жители Юривана спешили по своим делам, отводя глаза, продавцы не говорили ни словечка сверх необходимых. Лишь на одном углу стоял потрепанный человек с дикими глазами, он твердил, что звезды уже предрешили судьбу Лейрана и приход короля-философа. Матери тащили упирающихся детей подальше от этого человека. Пока мы с Тенни покупали колбасу и сыр, собираясь вернуться к Д'Нателю и Баглосу, стражники в зеленых мундирах оттащили человека в сторону и кулаками заставили его умолкнуть.
- Юриван больше ничем не отличается от обычного лейранского города, - заметил Тенни, поспешно уводя меня в переулок, чтобы обойти стражников, которые хохотали, пока один из них мочился на скорченное тело безумца. - Эвард поставил во главе Университета своего человека. Тот заявил, что здесь окопались бунтари, посягающие на свободы академии. И он «спас» Университет. Феррант больше не читал здесь лекций. Его друзья, один за другим, исчезали, как только до них доходили слухи о подстрекательстве к бунту. И он счел за лучшее принимать избранных студентов на дому.
- Какой ужас - Завоеватели всегда с почтением относились к Университету, даже когда очаги культуры бывали разрушены и сожжены в других городах, даже когда гибло Валлеорское королевство. - Я всегда верила, что какое бы безумие ни охватило мир, Юриван и Университет сумеют его избежать.
- Эта вера и привела меня сюда. Но мы ошибались. Безумие повсюду.
Решив, что вчетвером мы выглядим слишком подозрительно, только мы с Тенни отправились на поиски дж'эттаннки. Лошадей мы оставили на постоялом дворе, а сами пошли по узким извивающимся улочкам, взбирающимся на Университетский холм. Тенни зашел в книжную лавку, которую часто посещал раньше, и спросил владельца, не знает ли тот, где можно найти гимнею, особую мазь для лечения слепоты. Хозяин отправил нас к травнице, держащей магазин через две улицы на запад и четыре - на север. У них там отменный выбор, сказал он, хотя лавку держит «просто язва, а не женщина».
На шумной улице стоял высокий узкий дом с деревянной вывеской над дверью «ТРАВЫ, ЧАИ, ЛЕКАРСТВА». Под вывеской было два окна - каждое в обрамлении душистых цветов, и когда мы распахнули дверь лавки, нас едва не сбила с ног волна ароматов. Крошечная комната была заполнена от пола до потолка, по стенам тянулись полки, заставленные аккуратно надписанными банками, жестянками и свертками с травами. Два рабочих стола занимали оставшееся пространство, развернуться здесь было негде. На одном столе лежали рулон тонкой бумаги, моток веревки, ступка и пестик, мерные чашки и ложки и небольшие медные весы. На другом столе и под ним громоздились связки растений, горы коробок и банок, бесчисленные подносы с кореньями, листьями, стеблями и цветками, разложенными для просушки.
Две богато одетые женщины стояли у стола-прилавка, болтая о лихорадках и простудах и о слугах, которые настолько забываются, что позволяют себе болеть. Миниатюрная темноволосая девушка насыпала какие-то черные семена на одну чашу весов. Потом она переложила семена на лист бумаги, быстро свернула и отдала в обмен на монету.
- Что-нибудь еще, мадам Леду? Не возьмете ли чай из пажитника для горла Ниди?
- Пока что довольно. Может быть, на следующей неделе, если ей не станет лучше.
- Тогда всего хорошего.
- Всего хорошего, милочка.
Две дамы вышли за дверь, и девушка обратилась к нам с Тенни.
- Чего изволите?
У нее были коротко остриженные темные волосы, высокие скулы и светлые глаза. Четко очерченный подбородок и короткий прямой нос очень сочетались с ее грубоватой манерой держаться. Наверное, ей не больше восемнадцати. Когда девушка обошла стол, бесстрастно разглядывая нашу потрепанную одежду, я поразилась, увидев, что она носит брюки. Мне и моя ложная юбка казалась верхом развязности.
Заговорил Тенни.
- Мы ищем хозяйку этой лавки.
- Зачем? - спросила девушка.
- У нас к ней дело.
- Вы можете рассказать об этом деле мне.
- Нет, юная госпожа, это личное дело.
- У хозяйки нет никаких личных дел с незнакомцами. - Ее слова звучали как удары палок.
Тенни шепнул мне:
- Поговори с ней, Сейри. Ты же знаешь, я никогда не умел общаться с женщинами.
Не совсем так. Хотя королевы и герцогини не могли его смутить, Тенни мог стушеваться перед скромной горничной. Я начала снова.
- Может быть, вы могли бы передать хозяйке несколько слов?
- Это можно.
- Скажите Келли, что мы пришли по совету друга. Он сказал, есть только одно место, где можно купить редкую траву для лечения подагры. Мы бы очень хотели перемолвиться с хозяйкой словечком.
Девушка смотрела на нас как-то странно.
- Что вы хотите услышать от Келли? Если вам нужна микофила, я могу дать ее вам.
- Пожалуйста, мы бы хотели проконсультироваться с Келли по личному вопросу. Вы понимаете. Несколько неловко говорить вслух… Можно ли выбрать время, чтобы поговорить с ней здесь или же в любом другом подходящем месте? Наш друг рекомендовал именно ее.
Девушка пожала плечами.
- Вы уже говорите с ней. Я Келли.
Нет, нет, нет. Девушка слишком молода. Мне было почти двадцать, когда погиб Авонар.
- Должно быть, это ошибка. Может быть, есть кто-то еще с таким же именем? Например, ваша мать? Или другая травница? Мы ожидали встретить пожилую женщину.
Мы с Тенни сконфуженно переглянулись.
- Должно быть, я ошибся, - сказал он.
- Келли! - позвал сиплый голос из-за узкой двери.
- Что тебе, бабушка?
- Чаю, дорогуша. Не принесешь ли мне чаю из девяти листов?
- У меня покупатели, которые уже уходят. Я принесу, как только освобожусь.
Я быстро взглянула на девушку.
- Ваша бабушка. Может быть, ее зовут так же, как и вас?
- Я ответила вам, я единственная Келли. Если у вас ко мне дело, говорите. - Она сложила руки на груди, всем своим видом выпроваживая нас за дверь.
Мысль о потере единственной зацепки была невыносима. Келли была одной из четырех… И тут меня осенило. Травная лавка, полки, заставленные лекарствами. Названия.
- Келли, - заговорила я, с трудом сдерживая охватившее меня волнение, - а как зовут вашу бабушку?
- Это же смешно. Чего вы в самом деле добиваетесь…
- Окажите нам величайшую милость. Это чрезвычайно важно.
Я была готова вытаскивать из нее ответ раскаленными щипцами.
- Ее имя Селина.
Обстановка. Можно находиться в двух разных комнатах, слышать одинаковые буквы и звуки, которые породят разные образы. Тенни перечислил четыре имени, но я слышала их не в той обстановке. Селина была не сгинувшей без следа незнакомкой, еще одним непомеченным именем в бесконечном списке погибших. Я ее знала.
- Умоляю, Келли. Можно мне поговорить с вашей бабушкой? Мои сведения оказались неверны, это ее я ищу.
- Моя бабушка ни с кем не общается. Она очень слаба.
- Клянусь, я не причиню ей вреда. Я друг ее друзей. Передайте ей мои слова, и если она прикажет нам уйти, мы уйдем. - Я набрала побольше воздуха и отступила на шаг. - Скажите ей, я была знакома с одним ее учеником. Он многое узнал от нее, но самое главное то, что следует увидеть человека целиком, прежде чем судить о значимости его дарований.
Кипя от негодования, девушка исчезла за дверью. И мгновенно вернулась.
- Она встретится с вами. Но только быстро. Мы не должны утомлять ее. В следующем месяце ей исполнится девяносто.
Мы с Тенни прошли вслед за Келли в крошечную комнатку, пахнущую лавандой и мятой. Через окно в комнату проникали солнечный свет, воздух и сотни ароматов из двора, заставленного ящиками и корзинами с травами и цветами. В кресле у окна сидела старая женщина, такая ветхая и сухая, что казалось, легчайший ветерок может унести ее, словно пыль. Ее голова непрерывно Дрожала от старости, но в синих глазах светилось любопытство.
- Кто это говорит о былых временах?
- Меня зовут Сейри, госпожа, а это мой друг, Тенни из Вердильона. Не могу передать, как я счастлива видеть вас. Я и представить не могла, что это возможно.
- Все это замечательно, но я не получила ответа на свой вопрос.
- Мой муж был вашим учеником. Его звали Кейрон, старший сын барона Мэндийского, правителя Авонара.
Селина не выказала страха. И сомнения. Но она слушала, окаменев. Даже ее голова на миг прекратила дрожать.
- И как все это касается меня?
- Он рассказывал мне о наставнице, которую звали Селиной, как она приняла испуганного и неуклюжего мальчишку и научила его видеть прекрасное в своем призвании. А когда он стал надменным, как это происходит с молодыми людьми, она обучила его видеть прекрасное в каждом человеке. Он рассказывал мне о вашем свечных дел мастере и о сыновьях, как, сталкиваясь с трудностями, он всегда думал: «А как бы поступил Морин?»
Старуха протянула руку, ее голова снова затряслась, словно я верно ответила свой урок.
- Бабушка! - воскликнула Келли.
Но рука старой женщины была тверда, она смотрела на меня ясными глазами.
- Кейрон. Какой у него был талант и сердце, достойное его дара! Дарующий Жизнь, так мы называли его. Я не знала, что он пережил черный день. Но я вижу по тебе, что он ушел вслед за остальными.
- Десять лет назад. Его схватили.
- Я была немолода, когда он пришел ко мне. Кто бы мог подумать, что я его переживу? Кажется, я пережила всех их. - Как знакомы ее речи. Ни тоски, ни жалоб, лишь удивление таинственным поворотам судьбы, слияние, даже в горе, с вечной радостью и сожалением, болью и красотой. - И ты была его женой. Ты не из Авонара?
- Нет. Мы познакомились несколькими годами позже.
- Ты знала, кто он?
- Да.
- Любить Целителя нелегко, делить с тысячами других то, что должно принадлежать только тебе. - Она коснулась моей щеки теплым сухим пальцем. - Тебе бывало весело с ним?
- Очень часто.
- Прекрасно. - Селина откинулась на спинку кресла, серьезно покачивая головой. - Нет. Нелегко идти по Пути рядом с Целителем.
Келли нависала, словно только что выкованный меч, готовый отсечь все, что встанет на его пути.
- Значит, это ваша внучка? - произнесла я, желая перейти от прошлого к нашему делу.
- Правнучка. Внучка Морина, родилась всего за неделю до черного дня. Когда пришли лейране, я гуляла с ней по холмам, чтобы ее мать могла немного отдохнуть. И с холма я видела солдат, сжигающих Мэндилла, Кристофа, Эдварда, всех дж'эттанн, они убили моего Карло, Морина и всех жителей Авонара. Итак, для чего ты здесь? Не для скорби. Только не после стольких лет.
- Мы нашли вас через профессора Ферранта.
- Как странно. Он ведь поклялся. Зачем?
- История длинная. Я не хочу утомлять вас.
- Мне все равно нечем заняться. Лавкой управляет Келли. Я дремлю здесь на солнышке или смотрю на цветы. Скоро я уже попаду в Л'Тьер и высплюсь там. А пока что развлеките меня.
Я долго просидела у ног Селины, рассказывая ей историю Д'Нателя и Баглоса и зачем мне понадобились дж'эттанне. Каждый раз, когда звонил колокольчик входной двери, Келли исчезала и обслуживала покупателей, а потом возвращалась на свой пост у двери. И каждые полчаса она говорила мне, что Селине нужен отдых.
- Тише, детка, слушай, - сказала Селина, когда Келли в третий раз приказала нам уйти. - Это и тебя касается. - А потом мне: - Келли очень одаренная, но она не видела ни одного дж'эттаннина, кроме своей старой бабки, ни разу не слышала историй, которые рассказывают на Ав'Кенат, у нее никогда не было наставника. Я не смогла быть для нее всем сразу.
- Мне ничего этого не нужно, бабушка. Только ты. Я хочу, чтобы тебя оставили в покое.
- Разве ты не слышала рассказа, девочка? Если мы не поможем, даже тот мир, который мы знаем, может исчезнуть.
- Почему ты им веришь? Потому что они упомянули знакомые имена и названия? Ты учила меня не верить никому, а теперь распахиваешь двери перед этими людьми, не задавая вопросов. Все это может оказаться ложью.
Селина похлопывала меня по руке, отвечая внучке:
- Если ты не умеешь отличить правду от лжи, когда тебе девяносто, значит, ты даром прожила жизнь и не заслуживаешь больше того, что у тебя есть. - Она задумчиво посмотрела на меня. - Не простую вещь ты просишь, Сейри, читать мысли этого человека. Все может пойти не так, как тебе хотелось бы.
- Но вы попытаетесь?
- Я видела, как вырезают моих друзей и привязывают к столбам сыновей и внуков. Я держала в своей руке жизнь, с правом давать и забирать ее. Я девяносто лет слышала голоса предков. Если ты думаешь, я упущу возможность узнать, зачем все это, можешь сунуть меня в одну из банок с полки и продавать как особое снадобье, вызывающее безумие.
- Бабушка, ты не можешь! - Но восклицание Келли утонуло в хриплом смехе Селины, к которому присоединились и мы с Тенни, и девушка вылетела из комнаты.
- Теперь идите, - сказала Селина, утирая катящиеся по щекам слезы. - Мне нужно время, чтобы успокоить напуганную девочку и немного вздремнуть. Приводите своего немого друга, как стемнеет. Тогда мы и займемся загадками мироздания.
Когда мы забирали из конюшни своих лошадей, один из конюхов седлал крупного вороного коня. Очертания его головы, ноги… подстриженная грива и хвост… седло, которое я делила с Паоло, возвращаясь из Гренатты в Данфарри… Конь Роуэна. Я заторопила Тенни и успокоилась только тогда, когда мы смешались с толпой, движущейся к городским воротам.

Предыдущая страница 18 Следующая страница


19 Кэрол Берг

19

Четвертый год правления короля Эварда, середина зимы
Долгие часы я просидела в темноте на жесткой постели, изводя себя разными «если бы только». Я вспоминала день рождения Кейрона, когда он рассказал, что не сможет использовать свою силу во вред кому бы то ни было, даже чтобы защитить себя или меня. Тогда я не поверила ему, уверенная, что, когда придет время, он станет сражаться, как любой другой мужчина. Когда я рассказала ему об убийстве человека в Тредингхолле и он не изменил своих убеждений, моя уверенность в том, что при случае он сделает все необходимое, не исчезла, но несколько ослабла. И мольба о прощении в его глазах, когда его утаскивали прочь, разрывала мне сердце. Какой бы ужас ни ждал впереди, он не станет бороться. Это подтверждали его последние слова, обращенные ко мне: «Это чудо. Все это…» В этом смысл существования дж'эттаннов, принимающих все, что дает им жизнь, часть предназначенного для них Пути. Будь они прокляты! Мне хотелось схватить и трясти отца Кейрона, его деда, всех проклятых дж'эттаннов, кричать, что в этом мире можно проложить свой собственный путь. Неудивительно, что все они умерли и забыты. И теперь мой Кейрон тоже умрет, потому что никто не станет слушать его, учиться чудесному и прекрасному, тому, что он принес в этот ужасный мир.
Я не могу этого допустить. Если Кейрон не может драться, я буду драться сама. Мне только необходимо немного времени. Варианты заговоров и интриг, теснясь, сменяли друг друга, пока я не провалилась в беспокойный сон.
«Сейри… помоги мне…»
Крик пробудил меня в самый глухой час ночи. Пришло минутное воспоминание, однажды уже было точно так: Кейрон позвал меня из темноты. Наверное, я открою глаза, увижу серебристую лунную дорожку, тянущуюся из двери библиотеки, книгу, страницы которой шевелит легкий летний ветерок, несущий с собой запахи бальзамина и чабреца. Но эта комната была холодной и пустой. Даже слабый свет не проникал через окно - небольшой прямоугольник, едва заметно выделяющийся на фоне стены высоко над моей кроватью.
- Кейрон?
«Помоги мне». Он едва не срывался на крик. Я чувствовала, как он силится сдержать его.
- Скажи мне, что делать.
«Поговори со мной. Сказку, песню, образ, все, за что я мог бы ухватиться. Прошу, любовь моя, быстрее».
Я на секунду задумалась, стараясь понять, что может помочь, и пытаясь не думать, почему ему вдруг так поспешно потребовалась поддержка. Отбросив несколько вариантов - слишком коротко, слишком запутанно, слишком скучно, - я заговорила о Комигоре, древнем замке, который был домом моего детства. Продуваемый всеми ветрами, он за шесть столетий ни разу не сдался ни одному завоевателю. Я исследовала в нем каждый коридор, каждый подвал, каждый чердак и изучила все карты из библиотеки. Как учил меня Кейрон, я подбирала простые слова, чтобы мои мысли приобретали четкие очертания, не позволяла беспокойству и страху обосноваться в моем мозгу. Время от времени я умолкала, прислушиваясь. Я не слышала ничего, лишь чувствовала это присутствие отчаяния в моем разуме так же явственно, как слышала бы его прерывистое дыхание или ощущала его пот. И я продолжала.
Я описала отца, воина, такого отстраненного, сильного, не умеющего обращаться с детьми, но такого нежного с моей хрупкой любящей матерью. Ее образ был расплывчатым, но я помнила ее рассказы и ее сад, об этом я тоже рассказала. Я описывала свою спальню в Комигоре, где я воображала себя астрономом, разгадывающим тайны небес, менестрелем, странствующим по земле и распевающим о героях песни, от которых воспламеняются сердца воинов. Серый свет потихоньку вползал в комнату, а я говорила о том, как стояла на высокой башне Комигора, воображая себя плененной принцессой, ожидающей прекрасного рыцаря, своего спасителя.
«В этот раз рыцаря спасла принцесса».
- Нет-нет. Это ты меня спас… уже давно, - сказала я, прижимая руки к груди, словно обнимая его. - Когда выступил из тени в библиотеке с розой в руке.
«Сейри, ты должна сказать им, что я околдовал тебя, поработил и осквернил посредством магии». Я не стану этого делать.
«Ты должна. Они доказали мне, что их намерения весьма серьезны».
- Не думай об этом. Томас обещал защищать меня, как я всегда и говорила.
Кейрон облегченно выдохнул. «Чудесно… о боги ночи…» Он совсем сник. Его голос, звучавший у меня в голове обычно так звучно, сочно и так красиво, был едва слышен.
- Что они сделали с тобой?
«Это не важно, - ответил он. - Когда я с тобой, мне легче. Но кажется, 1 ты уже никогда не сможешь сказать, что я чудесно выгляжу».
Я рассказывала ему истории, пока могла говорить, а потом закрыла глаза и думала о том, что хотела бы рассказать и увидеть. Но какой-то частичкой разума, еще способной рассуждать здраво, я продумывала план битвы.
План был прост - политическое давление. Те, кто хотел обвинить Кейрона, получат все необходимые доказательства: в самом деле, восемь человек - Томас, Эвард, шериф Мацерон, Дарзид и четыре солдата - видели, как Кейрон вылечил меня. Единственное, что может оказаться сильнее их слов, угроза кампании Эварда… или даже его трону.
Мартина привлечь нельзя. Он и так в большой опасности. Но я могу переговорить с десятью высокопоставленными дворянами, которые были близкими друзьями моего отца, и еще с десятью, которые были обязаны ему жизнью. Кроме того, у меня тоже были друзья, мужчины с положением и состоянием, женщины, имеющие влияние на мужей, братьев и отцов. Все платили налоги, на которые Эвард вел войну. Все знали о видах Эварда на меня. Они поверят, когда я скажу, что всему причиной ревность короля, и если Эвард готов обвинить меня и моего мужа, тогда никто в королевстве не может чувствовать себя в безопасности. Все знатные лейране встанут на мою защиту. Мне лишь необходимо переговорить с ними.
Но мне не с чего было даже начать. Меня заперли. Без бумаги, перьев, книг послать письмо невозможно. Сестра-прислужница, приносившая мне еду и воду для умывания, была нема, а охранник, который сопровождал ее, запрещал мне произносить и слово в ее присутствии. Его обнаженный меч напоминал, что за мое непослушание женщина поплатится жизнью. Стражники были глухи ко всем моим мольбам о помощи и обещаниям золотых гор. Мне не оставили ни одного предмета, который мог бы послужить оружием. Причесывать меня приказали сестре, лампу уносили, когда я оставалась одна. Поэтому все долгие зимние вечера я проводила в темноте. Ко мне не допускали никого, кроме жрецов и королевских следователей, и они всегда являлись по двое, чтобы я как-нибудь не осквернила их чистоты.
Жрецы относились ко мне как к невинной жертве, одержимой злыми духами, напущенными магами. Они оглушали меня молитвами и изгоняющими зло заклинаниями, лекциями и проповедями, призывая отречься от чародеев. Арот, первый бог, установил законы мира. Его сыновья, Аннадис и Джеррат, были призваны править этим миром, силы земли и моря, неба и бури принадлежат им. Чародеи пытаются управлять этими силами… чудовищное богохульство!
Следователи обращались со мной так, словно я сама была чародейкой. Они угрожали мне тюрьмой и пыткой, требуя, чтобы я рассказала, как меня развратил герцог Гольтский и его друзья.
Томас ко мне не приходил. Ни разу. Как и остальные друзья и знакомые. Я продолжала надеяться, что кто-нибудь начнет спрашивать, куда исчезли мы с Кейроном. Но потом я вспоминала лица в доме сэра Джеффри, когда Дарзид показывал всем руку Кейрона, и холод поселялся у меня внизу живота, где я должна была ощущать лишь тепло растущего ребенка. У кого достанет храбрости стать на нашу защиту?
И все зимние дни и ночи я чувствовала Кейрона рядом с собой. Иногда он мог говорить со мной нашим странным способом. Иногда мог только слушать, тогда я понимала, что тюремщики допрашивали его, пытали. Я гнала прочь эти ужасные догадки, говорила с ним обо всем, что только могла придумать: искусство и музыка, философские учения, Автор и его зашифрованная карта, которую нам так и не удалось разгадать, мое намерение поступить в Университет, когда Коннору уже не потребуется все мое внимание.
«Вот это хуже всего, - говорил Кейрон в редкие моменты отчаяния. - Никогда не увидеть его».
Я не принималась разуверять его, говорить, что, конечно же, он увидит нашего сына. Мы оба не были глупцами. Мы провели уже больше месяца в заключении, а я не сумела сделать ни шага, чтобы вызволить его. Я выстроила барьер в своем разуме, как учил меня Кейрон, оставила территорию, куда ему не было хода, там я хранила свои страхи, горе и преступные надежды, что Кейрон сумеет переступить через свои убеждения и спастись.
- Остается еще суд, - говорила я. - Когда они повезут тебя на Королевскую Скамью, может быть, будет возможность… они отвлекутся… ты сможешь перебороть себя и бежать.
«Ах, Сейри, если бы одного желания было достаточно…»
Он не мог магией разорвать цепи. Он не мог отпереть двери темницы. Это я знала. Единственный способ бежать заключался для него во вторжении в чужое сознание: навязать свою волю страданиями и страхами, схватить оружие и уничтожить тех, кто хотел причинить ему вред. Именно этого он и не мог сделать.
- И сам суд. Несколько лордов в Совете очень умные, интеллигентные люди…
«Да. Хорошо. Но не возлагай безумных надежд на Совет».
- Безумные надежды имеют больше прав на существование, чем безумное отчаяние, - возражала я. - Я могу привести множество примеров из истории и доказать, что безумные надежды - единственный способ достичь желаемого.
«Я уже давным-давно выяснил, что нельзя противоречить женщине с огненными волосами».
Как странно беседовать, не видя друг друга. Правда, я говорила вслух, чтобы сосредоточиться на мыслях, хоть и шепотом, чтобы не услышали стражники за дверью, но мы могли общаться и без слов. Оказалось, что возможно передавать и жесты, а не только самые сокровенные мысли. Я перестала любить сон. Какая пустая трата времени. Кейрон редко спал. Он сказал, его тюремщики сделали это сложным для него и что он лучше отдыхает рядом со мной. Он рассказал, что может слушать мои сны.
- А я думала, отчего они такие спокойные, несмотря на обстановку.
«Я не могу изменять сны, только добавлять в них другие видения, если, конечно, постараюсь. Говорят, что сны помогают нам преодолевать трудности. Как много я хотел бы узнать о разуме. Наши знания так ничтожны. Возможно, дж'эттанн ждала бы иная судьба, если бы мы лучше разбирались в подобных вещах».
В эту ночь мы долго беседовали о природе сна.

До суда оставались недели, но по мере того, как год близился к концу, я ощущала, что Кейрон становится все слабее. Когда кто-нибудь навещал меня, я спрашивала, как обращаются с моим мужем.
- Он представитель одного из старинных семейств Лейрана. Закон запрещает морить голодом и плохо обращаться с любым, кто не был признан преступником. Я могу процитировать статьи их «Кодекса Вестовара».
Никто не слушал меня. Как-то Кейрон упомянул, что, кажется, благодаря моему заступничеству ему увеличили порцию воды. «Ты обрела покровителя, как я искренне надеюсь, или же просто так долго приставала к кому-то с жалобами, что он стал готов на все, лишь бы ты замолчала?»
- Держись, - ответила я. - Я найду выход.
Но ничего не изменилось. С тем же успехом я могла бы плевать на крепостные стены, надеясь разрушить их таким способом.

Четвертый год правления короля Эварда, зима
За неделю до суда Кейрон разбудил среди ночи. «Мне жаль тебя тревожить, но необходимо поговорить».
- Как я хочу быть с тобой, - ответила я, садясь на кровати и успокаивая смятенные мысли, чтобы говорить разборчиво.
«Кажется, они решили, что я сказал им все, и мне больше нечем заняться, только размышлять».
- И о чем же ты размышлял, пока я беззастенчиво предавалась лени?
«Для чего я здесь».
- Не понимаю.
«Если я в самом деле последний, тогда вопрос, когда я умру, довольно важен, это не просто личное дело дж'эттаннского целителя тридцати двух лет от роду, о котором не пожалеет никто, кроме тебя. Нет, я не хочу жалобами заставить тебя перечислять, кто станет скорбеть обо мне, хотя это утешило бы меня. Но если я действительно последний, а судя по всему, так оно и есть, тогда что-то необходимо завершить. И я изо всех сил стараюсь понять, что именно».
- И ты уловил хотя бы намек?
«Может быть, я схожу с ума. Я не в силах понять. Поэтому я должен поговорить с тобой прямо сейчас. Эти дни и недели я делал все, заставляя себя поверить, будто моего тела не существует, я ушел от внешнего мира, и увидел, как велик и загадочен мир внутренний. И я кое-что нашел. Должно быть, это уже давно таилось во мне, а может быть, не во мне, а в той части меня, которая досталась мне от отца, от матери, от деда…»
- Продолжай.
«Это слово силы, подобное тем словам, которыми я лечу».
- Слово… и что оно делает?
«Не знаю. Может быть, ничего. Но я не могу отделаться от него, в нем заключены образы, наподобие того, как в тексте рукописи содержатся изображения птиц, животных или цветов. Белый город стоит, окруженный зелеными горами, а за ним лежит огромная пропасть, такая глубокая и темная, что я не осмеливаюсь заглянуть в нее. Что-то сломано… я не знаю что. Похоже, это безумие…»
- Ты не безумен. Нет. Ты во всем точно такой, каким я тебя знала. Не сомневайся. - Я вскочила и заметалась по комнате, словно пойманный зверь. Как мало я могу предложить ему. Только свою убежденность.
«Я надеялся услышать это. Возможно, я смогу узнать больше».
- Мы узнаем вместе.

Всего за несколько дней до суда я все еще пыталась найти кого-нибудь, кто поможет защитить Кейрона, но от жрецов и следователей не было никакого проку. Никто не станет защищать мага, заявили они. К чему это?
- Потому что это справедливо, - настаивала я.
- Я вообще не понимаю, зачем король Эвард затевает суд, - сказал сухопарый лысый жрец Аннадиса, который уже несколько раз навещал меня. - Оставить мага в живых хоть на день, какое оскорбление Близнецам. Люди хотят видеть его сожжение. Говорят, он шпионил для Керотеи, творил магию на пользу им даже в тюрьме.
Конечно, потому-то все так затянулось. Кейрона скормят народу, чтобы подогреть боевой дух, к весенней кампании у короля снова будут рекруты.
- Отец Гласст, я должна пойти на суд. Мне должны позволить защищать его.
- О, я не сомневаюсь, вы будете там, моя госпожа. Король утверждает, что никогда не слышал от вас ни слова лжи.
Мне показалось странным, что Эвард расхваливает мои добродетели, но я уцепилась за эту новость и лелеяла ее, словно самую ценную в мире вещь. Надежда. Всего лишь проблеск надежды. Я смогу говорить в защиту Кейрона. Мартин всегда повторял, что я смогу убедить самого бога морей Джеррата осушить океан. Мне хотелось, чтобы иссохший маленький жрец забрал своего трепещущего юного ученика и убрался, тогда я могла бы упиваться надеждой, я могла бы подумать, решить, как вести себя дальше.
- Мы лишь надеемся, что вы будете достаточно свободны от влияния чародея и правда не будет жечь вам уста.
Окрыленная надеждой и новыми возможностями, я ответила так, словно жрец действительно слушал меня.
- Я говорила только правду вам и вашим товарищам все эти недели. И мой муж говорит только правду. Выслушайте его, узнайте его историю, вы поймете.
Бледный тощий человечек задохнулся от возмущения. Я ни за что не стану слушать мага. Вот причина вашего падения, сударыня. Прислушиваться к злу - значит подпасть под его власть. Слава Близнецам и их великому отцу Ароту, больше никто никогда не попадется на дьявольские речи чародея.
- О чем вы говорите?
- Ему же вырвали язык! Как раз вчера. Нельзя допустить, чтобы он околдовал короля или Совет лордов на суде.
Пучеглазый ученик подхватил:
- По этой же причине ему выжгли глаза и переломали руки в день ареста. Так что он не смог подчинить себе следователей колдовством и заклинаниями. Нельзя же позволить магу творить чары!
Мне казалось, что земля ушла у меня из-под ног. Отшатнувшись от гордых собой скотов, я повернулась к запертой двери и колотила по ней кулаками, пока кровь не замарала дерево.
- Стража! Будьте вы прокляты навеки. Стража! Пусть боги проклянут вас всех. Уберите этого червя из моей комнаты. Я должна видеть канцлера или кого-нибудь из властей. Я требую сюда своего брата. От имени короля творятся преступления! Король Эвард должен знать об этом!
Скоро дверь распахнулась, и ошалевшие жрецы выскочили из комнаты, дрожа, словно перепуганные кролики. Ученик уронил лампу, и когда стражник затопал по масляной луже, сбивая огонь, я попыталась проскользнуть мимо него. Но его напарник впихнул меня обратно и захлопнул дверь. Я ревела от ярости, пока у меня не сел голос, но никто не пришел, ни сразу, ни позже, никто не стал слушать мои жалобы.
Дрожащая, осипшая, от боли едва способная соображать, я упала на пол и уронила голову на кровать, стараясь взять себя в руки. Я не разговаривала с Кейроном с прошлого вечера, с того момента, как они сотворили это новое изуверство, и пока тянулись часы молчания, я начала бояться, что он умер. Его глаза. Его язык. Его ласковые руки. О боги, сжальтесь…
Перемены в освещении за высоким окном доказывали, что время не остановилось. Пришло утро. Кто-то принес поднос, поставил у двери. Я даже не шевельнулась. Судя по свету, время перевалило за полдень. Поднос исчез. Только когда последние желтые лучи солнца снова поглотил серый вечер, я услышала его зов. «Сейри…»
- Я здесь, - отозвалась я, заполняя сознание приготовленными для него образами, надеясь и молясь, чтобы он нашел во мне хотя бы ничтожное утешение, мысли о саде, о поездках на прекрасном коне, о горах и свете зари, о моих руках, обнимающих его. Но все мои старания ни к чему не привели. Я думала, знаю самое худшее, что случилось, но я ошибалась.
«Они схватили Мартина и остальных. Говорят, сделают все необходимое, чтобы заставить их сознаться в предательстве. Я слышу их крики…» Голоса в моей голове стали свинцовыми, словно море под грозовыми тучами, мертвыми, словно поле после битвы, безрадостными, как руины Ксерема. Даже в самые худшие ночи этой зимы Кейрон не был так близок к отчаянию. «Они говорят, что сделают то же самое с тобой. Говорят, у них есть доказательства, что ты убийца, и тебя за это повесят. О боги, Сейри…»
- Они не тронут меня, Кейрон. Эвард дал Томасу слово. - Я сжимала деревянную раму кровати, пока не поняла, что дерево вот-вот треснет. - Мы с Коннором будем в безопасности в Комигоре. Никто не сможет причинить нам зло.
«Остальные не представляют того, что эти люди сделают с ними. Они пытаются сопротивляться, словно от этого что-то изменится».
- Они понимают, Кейрон. Они осознавали опасность, так же как и я. Ты позволил нам выбрать свой путь. Мы взрослые люди, и мы выбрали тебя. Это были не просто слова, той ночью у Мартина.
«Я должен был уехать из Лейрана».
- Мартин давно понял, что, когда популярность Эварда пойдет на убыль, его собственная жизнь не будет стоить и ломаного гроша. Но даже если бы было иначе, мы сделали выбор, и никто из нас ничего не изменит. Это жизнь, Кейрон, жизнь, которой мы хотели, и ты должен позволить нам принять ее, как ты принимаешь свою.
Именно это, разумеется, и было причиной, по которой я не стала кричать, требовать, чтобы он использовал свою магию ради нашего спасения, хотя всеми фибрами души я чувствовала: самое ужасное впереди. Как можно убедить любимого человека предать самого себя? Он сделал выбор, а я его жена, я обещала поддерживать его на жизненном пути. Только я не знала, смогу ли.

Предыдущая страница 19 Следующая страница


Сын Авонара 20

20

Четвертый год правления короля Эварда, конец зимы
В день суда я проснулась на заре и, как обычно, обнаружила Кейрона на краю своего сна.
- Сегодня я буду рядом с тобой, - сказала я. «Мне хотелось бы, чтобы ты не ходила».
Я понимала почему. Он боялся, что я навлеку на себя еще большие неприятности, когда увижу, как с ним обошлись. Он не понимал, что я уже знаю.
- Ты же знаешь, я должна получить возможность заговорить. Я скажу им, если ты действительно маг, то почему еще несколько лет назад не усмирил свою вечно готовую лезть в спор жену? Многие будут сочувствовать тебе.
«Они не залепили мне уши, я, по крайней мере, смогу услышать твой голос».
- Вот видишь? Они думают, что сделали с тобой самое худшее.
Я едва узнала Кейрона, когда его привели в зал суда. Меньше чем за два месяца сильный величественный мужчина, которого я знала, превратился в сгорбленное, слепое пугало, на него были навешаны такие кандалы и цепи, что он с трудом дотащился до скамьи подсудимых. Как, по их мнению, он сможет продержаться все заседание? Они закрыли то, что осталось от его глаз, куском ткани, дабы не оскорблять взоры публики, но почерневшие, искореженные клешни, которые были когда-то руками целителя, были выставлены напоказ для общего успокоения. Мне было невыносимо видеть это изувеченное тело, но смотреть в другую сторону я не могла. Как только он остановился, я ощутила его присутствие в моих мыслях.
«Ты здесь?»
«Да». Просто думать было сложнее, чем говорить вслух.
«Где? Я тебя не вижу… из-за этой тряпки…»
«Через зал, слева от тебя, в окружении шести воинов с каменными лицами, готовыми защитить меня от твоего дьявольского влияния». Я зашлась кашлем и увидела, что его голова слегка повернулась в моем направлении.
«Хорошо, что ты так далеко. Если тогда в Тредингхолле ты заявила, что от меня несет скотным двором… нос у меня в порядке, как прежде, но уж лучше бы он не чувствовал».
«Все это время я виделась только со жрецами и следователями, кажется, с тех пор мое представление о дурных запахах несколько изменилось».
«Хорошо сказано».
«Как радостно видеть тебя. Кажется, ты выглядишь весьма колоритно, знаешь, как злой пират».
«Думаю, тебе кажется».
«Я вижу то, что есть». Должно быть, мои истинные чувства угадывались за словами. Не будет никаких чудесных побегов. Он едва двигается.
«Не мучай себя, любовь моя. Все не так плохо, как может показаться».
«Но я не могу тебе помочь».
«Напротив. Ты моя жизнь. Не смотри на меня совсем. Загляни поглубже внутрь себя, посмотри на ту красоту, которую ты сохранила, на жизнь, которая заключена в тебе, искру, принадлежащую только тебе. Они не смогут добраться до всего этого. Именно там живет твоя любовь, которую ты можешь отдавать и забирать по своему желанию. Ты сохранила меня там, за что я благодарю всех духов земли и небес, они не смогут добраться до меня, пока я живу в тебе».
Я очень хотела поверить ему.
На Кейрона вдруг напал приступ изнурительного кашля. Из угла рта потекла струйка крови, и сидевшая рядом со мной молодая женщина закричала: «Кровь рабов дьявола!» Подруги принялись обмахивать ее веерами, а какой-то молодой дворянин потребовал, чтобы голову Кейрона закрыли, тогда мерзостное создание не сможет пугать дам. Потребовалось какое-то время, чтобы успокоить толпу.
«Очень сложно понять, что творится. Ты должна рассказать мне, кто здесь и что означает все это волнение. Полагаю, это как-то связано со мной».
И вместо того чтобы закричать или зарыдать, я принялась описывать ему присутствующих: огромную толпу придворных, многих из которых он знал, и еще большую группу простолюдинов, допущенных стать свидетелями такого значительного события. Ни одна женщина и ни один мужчина среди зрителей не выдерживали моего взгляда. Как странно вызывать подобный ужас в людях, которые совсем недавно сидели с тобой за одним столом.
Когда явился Эвард во всех своих регалиях и Совет лордов уселся на возвышение рядом с ним (место Мартина было пусто), процесс начался. Первым свидетелем был Мацерон, шериф с рыбьим взглядом. Он посвятил свою жизнь изгнанию из мира величайшего зла, так он заявил, он получил свой пост в восточном Валлеоре, когда оттуда поползли слухи о чародействе. Рассказы о невероятных событиях привели его в Ксерему: жертвы, извлеченные из-под завалов и живые наперекор всему, жертвы, готовые пополнить адские легионы. Дьявол, судя по всему, набирал себе армию порабощенных душ под руинами погибшего города, слуг хаоса, призванных вступить в битву с Близнецами за обладание миром.
Чтобы подтвердить нелепую догадку, прокурор вызвал валлеорскую певицу. Девушке велели рассказать, почему она пала ниц перед Кейроном в присутствии самого короля. Не понимая, что делает, Мизара охотно поведала все слухи и легенды, ходившие в то лето по Ксерему, о том святом человеке, о котором говорили, что он приносит жизнь и надежду даже после смерти. Ее отец клялся, что видел ее мать, братьев и сестер погибшими, но потом Диспоре появился среди упавших на них камней и вернул всех к жизни.
Видела ли она своих родных в последнее время, может ли описать их душевное состояние после всего произошедшего?
Нет, ее увезли в Лейран, чтобы петь, но…
Прокурор не позволил ей продолжать. Едва ли девушка понимала, что жалкие останки человека на скамье подсудимых и есть спаситель ее семьи.
Постоянные предположения и догадки, нехватка или полное отсутствие доказательств, приукрашенные или переставленные местами события - все это превышало все разумные границы. Конечно же, судьи заметят это.
Ожидался самый важный свидетель. Эвард не спустился на свидетельское место, он говорил со своего украшенного золочеными листьями трона, стоявшего на возвышении слева от Совета. С подкупающей искренностью он описал случай в кабинете сэра Джеффри. Леди Сериана всем известна своим здравомыслием и честностью, так сказал король. Когда до него дошло ужасное подозрение, будто ее муж один из мерзких магов, он не хотел этому верить. Она же сестра герцога Комигорского, его товарища по оружию, и она отвергала всякую причастность к магии, когда он сам спрашивал ее. Но затем демон проявил себя. Сам он лично не видел, кто нанес удар госпоже Сериане, но видел, как дьявол вернул ее к жизни. Сотни надежных свидетелей поклянутся, что леди Сериана стала нервной, истеричной, совершенно не в себе после этого происшествия, изо всех сил и наперекор здравому смыслу защищая чародея. Что еще может послужить более убедительным доказательством вины подсудимого?
Благородное собрание сердито загудело, простолюдины, стоявшие позади, принялись выкрикивать: «Сжечь дьявола!» Распорядители не успокаивали толпу, пока лорд Хессиа, глава Совета, сам не приказал им замолчать.
Король завершил свою речь описанием трагического провала керотеанской кампании и, дабы выразить праведное негодование, заявил, что как защитник народа он больше не позволит никаким демонам мучить добрых воинов Лейрана. Дворец пришел в неистовство, когда он закончил, я подумала, что на этом судилище и завершится. Но тишину восстановили, и в качестве свидетеля вызвали меня.
Теперь было ясно, как они хотели все представить. Король убежденно отстаивал мою честность, и теперь мне придется продемонстрировать, защищая перед собранием Кейрона, как сильно дьявол испортил меня. Речь Эварда вызвала такую бурю эмоций, что он был уверен в том, что никто не станет меня слушать. Еще он знал, что мой невоздержанный язык часто меня подводит. Что ж, он не получит того, на что надеется.
Викассо, лорд Верховный Прокурор, морщинистый старик, зачесывал длинные жидкие волосы слева направо, пытаясь таким образом прикрыть плешь, и жевал семена аниса в надежде заглушить источаемый им запах лука. Он сбил с толку уже многих свидетелей. Мне придется быть очень осмотрительной. Когда стражники подвели меня к месту для свидетелей, он принялся перескакивать с темы на тему, при этом метался, замирал, резко разворачивался прямо предо мной, словно экзаменатор, стремящийся лишить присутствия духа своего студента.
- Как долго вы находились под влиянием того существа, которое сейчас сидит на скамье подсудимых?
- Полагаю, в зале суда собралось немало людей, способных подтвердить, что я редко нахожусь под чьим-либо влиянием. Мой досточтимый отец, покойный Гервез, герцог Комигорский, был не последним человеком из тех, кто привил мне независимость ума. - Помимо изумленных возгласов тех, кого возмутил мой легкомысленный тон, я уловила множество сдержанных кивков и подавленных улыбок. Лорд Верховный Прокурор никогда не посещал Виндам.
- Но вы были вовлечены этим животным в грязную пародию на священный брак?
- Я познакомилась с этим господином, с которым вы так бесчеловечно обошлись, около пяти лет назад. По прошествии полагающегося срока мы огласили нашу помолвку. Два года назад, в конце Сейля, отец Дежарьер провел обряд, свидетелями которого стали по меньшей мере пятьдесят человек из тех, что присутствуют в этом зале. Если вы помните, сэр, тот же добрый пастырь совершил таинство брака его величества и королевы. Сомневаюсь, что отец Дежарьер, являющийся жрецом Аннадиса еще с тех времен, когда мой отец был ребенком, совершает грязные обряды.
Викассо застыл и стоял несколько дольше обычного, но затем резко развернулся и ткнул пальцем мне в лицо.
- Расскажите мне, сударыня, о друзьях этого дьявольского отродья.
- До того как были возведены оскорбительные подозрения, кажется, все, кто был знаком с моим мужем, считали себя его друзьями. Все ценили его как мудрого, благородного человека, ученого, все, от членов королевской семьи до его подчиненных. Некоторые члены Совета были частыми гостями в нашем доме, они советовались с мужем по вопросам, касающимся его занятий, истории и археологии. Его величество, который, как известно, особенно щепетилен в подборе друзей, просил его совета в размещении во дворце предметов из сокровищницы и великодушно приглашал нас отобедать с ним во время Сейля. Некоторые присутствующие могут это подтвердить.
Викассо покосился на короля, но лицо Эварда осталось бесстрастно.
- Да-да, мы знаем, что это хитрый и изворотливый дьявол, - произнес Прокурор. - Он прятал свою сущность за маской добропорядочности. Но также известно, что он упражнялся в порочных деяниях здесь, в центре возлюбленного нами королевства. Расскажите нам, сударыня, о бесчинствах, которые он творил у вас дома.
- Если вы полагаете, что есть, спать, работать и развлекаться в обществе собственной жены это бесчинство, тогда в нем повинны все мужчины. - Из толпы донеслись смешки, быстро подавленные яростным взглядом лорда Хессиа.
Прокурор неколебимо шел дальше.
- Когда вы обнаружили, что этот человек маг?
- Скажите мне, господин Прокурор, что, по-вашему, означает понятие «маг»? Объясните мне, и тогда я расскажу вам, когда я об этом узнала.
Глупо ухмыляясь, он обернулся к собранию.
- Как же, это все знают. Маг - это тот, кто извращает природу, кто в своей порочности упивается смертью и кровью людей, мужчин, женщин и невинных детей.
- Значит, мой муж не маг - и никогда не был им, господин. Ваши же свидетели опровергают подобное утверждение. Вы обвиняли его в том, что он исцелил меня, спас семью Мизары от ужасной смерти. Подобные действия едва ли можно описать как упоение смертью и кровью. Возможно, ваше определение магии неверно, я уверена, вы не собирались оскорбить доблестных воинов Лейрана, вырезающих наших врагов. Или вы и их обвиняете в магии?
- Попался, ваше лордство! - закричал кто-то из задних рядов.
Викассо взглянул на стражника и кивком головы указал на того человека, но прежде чем солдат успел шевельнуться, крикуном занялись стоявшие рядом. Завязалась потасовка, слышались выкрики: «Дьявол!», «Дьяволова подстилка, сказать такое о наших…»
Я не стану слушать их. Я должна сохранять спокойствие. Мои слова - наша единственная защита.
- Кейрон благоговеет перед жизнью и дарами природы, извращение я вижу лишь в том, что ваши люди сделали с ним.
«Осторожнее, осторожнее», - зазвучал голос у меня в голове.
- У магов имеются исключительные способности, - вмешался лорд Хессиа, интеллигентный и здравомыслящий человек, который положил много сил, чтобы Совет признали серьезным органом. Он явно был взволнован. - В отличие от обычных людей.
Я вцепилась в ограждение и подалась вперед, словно сократив расстояние между нами, я могла убедить лорда.
- Как у вас, сэр, лучшего воина, когда-либо державшего клинок? Как у моего брата, которого считают единственным человеком нового поколения, достойным вас? Как у этой юной певицы из Валлеора, которая своим исполнением банальных песен заставляет рыдать половину двора? Тогда и вы тоже, и мой брат, и Мизара маги?
- Нет-нет, - взорвался обвинитель, вновь оживленный нетерпеливым жестом Эварда. - Лорд Хессиа ведет речь о способностях противоестественных, противоречащих природе. Они присваивают себе силу, которой должны обладать лишь боги.
- Тогда ответьте мне, господа. Что же сделал Кейрон такого, что противоречило бы природе?
Прокурор снова кисло выдохнул мне в лицо, довольно кивая.
- Эта тварь наверняка вызвала у вас глухоту, моя госпожа. Наш король сам рассказал, что видел, как дьявол исцелил вас после удара кинжалом, пронзившим ваше сердце. Если это не против природы…
- Но здесь присутствует лорд Дюмонт, который видел подобное. - Я указала на сосредоточенного воина, погруженного в серьезные раздумья и прикрывающего рот рукой. - Лорд Дюмонт, разве уважаемый доктор, Рен Вэсли, не вернул к жизни вашу жену, когда прошлой осенью после рождения вашего чудесного сына она оказалась на краю гибели? Ее сердце остановилось, вы своей рукой закрыли ей глаза. Как так получилось, что природа приветствовала воскрешение вашей жены, а мое воскрешение противоречит ей?
Дюмонт, один из наиболее почитаемых канцлеров, махнул рукой, словно отметая подобное сопоставление.
- Такое исцеление естественно. А то, что сделано с вами, просто издевка. - Но слова его звучали задумчиво, словно он спрашивал самого себя.
Я адресовалась к нему, словно он был единственным судьей.
- Прошу, объясните мне, отчего здесь утверждают, что исцеление отвратительно, но никто и не думает считать мерзостью вонзенный мне в сердце нож? Пусть взор его величества был затуманен, остальные присутствовавшие в той комнате видели, как было совершено преступление. Рука, сжимавшая кинжал, не была рукой моего мужа, которого схватили и удерживали стражники самого короля, а не какие-нибудь новобранцы, это была рука шерифа Мацерона, который ставит себя выше других людей. При внимательном рассмотрении правда окажется очевидной, потому что, несмотря на нелепые истории о порабощенных душах и армиях исцеленных, Кейрон ничего не выигрывал от подобного поступка. Я уже выступала в его защиту той ночью. Подумайте, мы душа в душу жили с ним два года. Что могло бы заставить его убить меня, а затем воскресить в присутствии одного свидетеля, чьи слова особенно важны для суда? Непроходимая глупость не значится в списке преступлений, в которых обвиняют моего мужа. - Я повернулась к пожелтевшему Викассо. - Нет, уважаемый Прокурор, вам придется объяснить всем разумным слушателям, отчего поступок Мацерона - преднамеренное убийство, в отличие от последующего исцеления, - не считается действием, противоречащим природе.
Это тянулось еще час. Я старалась разумно и логично отвечать на все обвинения и выпады. Я привлекла на свою сторону нескольких членов Совета, особенно тех, кто дружил с Мартином и часто посещал вечера в его доме. Кажется, они знали, почему его нет во дворце. По их угрюмым лицам я поняла, что они все равно будут голосовать за казнь. Приговор по обвинению в чародействе должен быть вынесен единодушно, Эвард не потерпит ничего другого. Он сыграет на жадности, страхе, патриотизме, клевете, на всем - лишь бы достичь цели. По мере того как я осознавала суровую правду, единственное, что удерживало меня от отчаяния, - у Кейрона хотя бы была защита.
После меня вызвали еще несколько свидетелей. Работника, нанятого Комиссией по Древностям, который объявил, будто видел из укромного угла, как Кейрон заставлял летать по подвалам ящики и коробки, и не смог смотреть дальше, когда останки древнего искерского воина по приказу чародея вдруг вылезли из доспехов. Служанку, которую я прогнала из-за того, что она изводила юную горничную и отнимала у нее деньги. Служанка клялась, что я полностью была в подчинении у мужа, который не позволял мне выезжать в свет и заставлял проводить уйму времени за чтением и письмом. «Ни одна благородная дама не станет делать подобного по собственной воле», - заявила она.
Лордов несколько смутило подобное заявление, и обвинитель ринулся в наступление. Выражая свое недоверие, ахая и охая, он представил собравшимся подписанные признания неудавшегося узурпатора, герцога Гольтского и его первого советника. В бумагах подробно описывался заговор, ставивший целью убийство с помощью магии короля и его юной дочери Роксаны и возведение на престол герцога Гольтского, вассала правителя Керотеи. Прокурор предположил, что я смогу подтвердить подлинность почерка, поскольку герцог - мой кузен и я близко знакома с ним.
Заявление, что полученные под пыткой признания не имеют законной силы, не возымело никакого действия. Король Эвард не допускает пыток, никаких пыток не применялось. Позволить уличенному предателю предстать перед судом означает лишь нанести оскорбление королю и возмутить всех добрых граждан Лейрана.
Я больше не могла выслушивать все эти нелепости. Я смотрела на спину Кейрона, не обращая внимания на прочие голоса, звуки и лица, чтобы лучше слышать его и сосредоточиться на его словах. «Я не мог бы желать лучшего, - заговорил он. - Я хотел бы…» Он снова закашлялся и не смог продолжать.
Менее чем через час после страстных уговоров Прокурора покончить навсегда с мерзостным чародейством Совет лордов вернулся в зал суда из комнаты, где составлялся окончательный приговор. Лицо лорда Хессиа пылало, рот превратился в узкую линию. Лорд Дюмонт не отрываясь смотрел на балку над скамьей для свидетелей, в ней было закреплено пятьдесят зажженных свечей, их свет разгонял ранние сумерки. У двери, через которую вошли лорды, стоял, грациозно прислонясь к колонне, Дарзид, в его темных глазах читалось изумление. И во мне разгорелась последняя искра надежды.
«Все это выглядит не слишком обнадеживающе, любовь моя», - подумала я.
«Что бы они ни сказали, все хорошо. Я готов покончить со всем». Его снова одолел кашель, Кейрон упал на перила, окружавшие скамью подсудимых. Чтобы заставить его распрямиться, стражник ткнул его копьем, свежее пятно крови расплылось по грязной одежде. Впервые за день я отвела глаза.
Конечно, его признали виновным, но я оказалась не готова выслушивать мертвящие слова.
«Чародей будет доставлен на лобное место города Монтевиаля на заре в первый день недели и выставлен на всеобщее обозрение. В час пополудни того же дня он будет предан огню, чтобы не осталось никакого напоминания о его существовании. Его имя никогда больше не будет произноситься на территории Четырех королевств и будет вычеркнуто из всех документов и записей. Он будет забыт, словно его никогда не существовало.
Все имущество мага будет предано огню, включая дом, где он проживал, мебель и личные вещи, независимо от того, являются ли они его собственностью, или же частью совместного с женой имущества, или же имуществом жены. Уничтожению подлежат все вещи, указанные прокурором или жрецами, оскверненные прикосновением мага, особенно ювелирные изделия и камни, рукописные документы, поскольку маги славятся своим умением налагать злые заклятия именно на подобные предметы.
Благодаря великодушному заступничеству его величества и просьбам родственников жена чародея признана околдованной, сбившейся с пути жертвой, а не заговорщицей. Она вновь обретет благосклонность Короны, после того как подвергнется публичному наказанию, предписанному законом. С этого же момента она передается душой и телом на попечение Томаса, герцога Комигорского, который получает полное право распоряжаться ее жизнью, собственностью и жизнью ее потомства. Она освобождается по поручительству его величества, короля Эварда, но лишается всех прав рождения, титулов и званий до того момента, пока его величество не решит восстановить их.
Каждый, кто был признан лордом Верховным Прокурором в ходе процесса виновным в укрывательстве, попустительстве или осведомленности о любых магических деяниях преступника, приговаривается к высшей мере наказания, предусмотренной законом, без дальнейшего судебного разбирательства. Каждый, кто был связан в ходе дела с магом, будь то слуга, чиновник или друг семьи, должен в течение недели обратиться к жрецу для прохождения обряда очищения. Неподчинение решению суда будет рассматриваться как поддержка магического заговора, соответствующее наказание последует незамедлительно, без нового судебного разбирательства. Так гласит закон Лейрана. Да продлятся дни короля Эварда!»
- Без суда? - Я вскочила на ноги, тяжесть приговора лишила меня сдержанности. Спасти Кейрона невозможно, но Мартина, Юлию, Танаджера и Тенни даже не выслушали. - Вы не имеете права! Лорд Хессиа… Лорд Дюмонт… - Я кричала, чтобы меня услышали в общем шуме. - Казнить любого лейранина без суда - это произвол… - Но никто из них больше не взглянул на меня, стражники преградили мне путь, когда я попыталась приблизиться к лордам. - Кейрон, спаси их, - кричала я. Как он может позволить им погибнуть?
Но он не слышал меня. Толпа стражников стащила его со скамьи подсудимых за цепь, обмотанную вокруг шеи. Завывающая чернь за дверями встретила его пинками и ударами кулаков, в него кидали камни и мусор. Стражники не защищали его ни от ударов, ни от плевков достойных граждан Лейрана, которые хохотали и радовались, когда он падал.
Была середина недели. Четыре дня. Что ж, ждать осталось недолго.

Мартина и остальных казнили ночью. Кейрон был вне себя от горя. «Мне пришлось слушать, как они умирают, Сейри, один за другим. Я пытался… с того момента, как их схватили, я пытался помочь… утешить их… но в конце…»
- Не говори об этом, если не хочешь. Просто скажи, как я могу тебе помочь. - Пока догорал серый день, я неподвижно сидела на кровати, уставясь сухими глазами на грубые простыни. Горевать я не могла. Внутри было пусто.
«Единственная помощь - знать, что твой брат защитит тебя и Коннора». Меня обожгло негодование, прозвучавшее в его следующих словах. «Что за человек твой брат? Как он позволил им назначить для тебя публичное наказание? Ах, Сейри, как тяжко…» Я не помнила, чтобы он когда-нибудь раньше был так зол.
- Наказание - это пустяки, - ответила я ровно, стараясь не обращать внимания на страх, окативший ледяной волной. - Что до остального, что бы ни случилось, я все выдержу. Клянусь тебе. - Приговор Совета эхом звучал в ушах. Мой брат получал полное право распоряжаться моей жизнью, собственностью и потомством… Потомством. Моими детьми.

Следующие дни Кейрон провел наедине с болью и тьмой. Думаю, еды и питья ему давали ровно столько, чтобы он дожил до дня казни. Я молила, чтобы он умер раньше, но в то же время мечтала, чтобы время остановило свой ход.
Он боли и слабости его сознание начало уплывать, но мне всегда удавалось вернуть Кейрона, устремив к нему мысли. Он часто говорил о слове и тех образах, которые оно заключало в себе. «Образы становятся тем яснее, чем меньше меня остается здесь. Над пропастью перекинут мост, я вижу проходящих по нему людей, одни взволнованы или напуганы, другие веселы и полны любопытства, третьи растеряны, они ищут свой путь. Мост такой хрупкий… мне кажется, он изо льда, потому что здесь так холодно… но все залито чудесным светом… Кажется, мост поет.
Кровь моя пылает, Сейри. Меня снедает нетерпение. После всего, что случилось, после нашей близости все эти дни - каким счастьем она была, - после всего остального, и хорошего и плохого, во мне скопилось столько силы, мне кажется, она может меня разорвать. Ты понимаешь, любовь моя? Скажи, что ты понимаешь, отчего я не могу…»
- Конечно понимаю. Ты давно рассказал мне, как это будет.
Но когда Кейрон снова уходил в мир своих грез, я все чаще и чаще укрывалась в отведенной только для себя части сознания. Я не осмеливалась сказать ему, как боюсь за ребенка. Он уже доказал, что его убеждения невозможно поколебать, а я предала своего сына, предала свою душу и хранила молчание. Пройдет лет пять-шесть, прежде чем ребенок впервые проявит способность к магии. За это время все может измениться. Томас ни за что не причинит вреда младенцу.
Кейрон торопил время». Я рад, что осталось немного. Кажется, я выдержу, сколько осталось?»
- Еще два дня, - ответила я.
«Еще два. Думаю, справлюсь. Они нормально обращаются с тобой? Как тебе, должно быть, тяжело так долго сидеть взаперти. Ты это просто ненавидишь. Я боялся спрашивать, а ты так мало говоришь о своем положении… так мало говоришь обо всем в эти дни. Все время занимаю я со своим безумием. Сюда больше никто не приходит, даже чтобы рассказать о тебе очередную ложь».
- Со мной все в порядке, насколько это возможно. Здесь есть немая женщина по имени Мадди, она приносит мне еду и прочее. Меня нисколько не волнует, что они не замечают моего существования. - Я снова заставила его заговорить. Я боялась того, что могу сказать сама.

В темные предрассветные часы первого дня недели Кейрона втащили на широкий помост в центре Монтевиаля и приковали его к установленному там столбу. Морозило, вокруг помоста стояло двойное оцепление, чтобы никакой злонамеренный негодяй не лишил публику удовольствия видеть сожжение во всех деталях.
«Звезды ночи, как холодно, - сказал он, когда его приковали к столбу. - Но нет никакого желания согреться. Только не сегодня». Больше он никак не упоминал того, что должно было произойти. В это утро, когда за мной явились стражники, он говорил о личном: о нашей встрече, о своей семье, о наших беседах о жизни и смерти, о наших догадках, какие боги могут скрываться за мифами о равнодушных Близнецах. Две прислужницы сняли с меня платье и облачили в специальный позорный балахон из грубой некрашеной шерсти. Потом мне отрезали волосы, к которым не прикасались ножницы с тех пор, когда я была меленькой девочкой.
Так прошли наши последние часы вместе. Я позволила ему говорить, в надежде, что это отвлечет его от мыслей о предстоящем ужасе. Он не знал, что я смотрю с дворцового балкона, залитого ярким зимним солнцем и продуваемого ледяным ветром. Все утро я стояла вместе с ним, пока после полудня не зазвонили колокола и не забили барабаны и от костра не потянулись первые струйки дыма.
Лишь тогда мой страх и горе прорвались сбивчивым бормотаньем: требованиями спасти нашего ребенка, мольбами к нему освободиться или же забрать меня с собой, если он не в силах сделать что-нибудь другое. В приступе жестокости и малодушия я называла его сотнями гнусных имен. Но слова и мысли были так сбивчивы, что он не смог ничего разобрать. «Успокойся, Сейри, любимая. Прошу. Их слишком много. Я тебя не понимаю». Когда я заставила себя умолкнуть, он попытался утешить меня, меня, свободно дышащую, пока он страдает. «Живи, любовь моя. Ты - средоточие жизни и красоты, ты будешь моей путеводной звездой и после того, как я пересеку Черту. Благодаря тебе во тьме нет демонов. Я не жалею ни о едином миге, проведенном с тобой, даже об этом. И ты тоже не должна сожалеть. То слово, которое я узнал, это слово исцеления, Сейри. Я чувствую это. Я знаю. Ради него я здесь. Если я дождался того момента, когда сила моя велика как никогда… из-за всего, что случилось… может быть, я смогу сделать то, ради чего я жил здесь. Как мне хочется в это верить».
Но я не могла ответить ему. Я не верила. Я заперла разум и отвела глаза, и когда его охватило пламя, я не смогла услышать его крик. Лишь гораздо позже, во сне, я услышала слово, порожденное его волей, огнем и гибнущей плотью.
- Д'Арнат!

Предыдущая страница 20 Следующая страница


21 Кэрол Берг

21

- Д'Арнат! - закричала я, вздрагивая и просыпаясь. Ужас, вызванный знакомым сном, исчез в миг откровения.
Баглос отвернулся от маленького бездымного огня, пылающего в очаге хижины.
- Что такое, женщина?
Последние золотые лучи летнего солнца пробились сквозь густую зелень и заглянули в открытое окно домика углежога. Неужели я уснула в темном углу по возвращении из Юривана только для того, чтобы снова увидеть во сне костер! Но вместо горечи, одиночества и ненависти к себе сон вызвал смятение чувств, такое сильное, что солнечный свет на его фоне казался тусклым и безжизненным.
- Десять лет назад мой муж произносил это имя… Как он мог узнать его? Он не слышал твоих рассказов. Не знал вашей истории. Погребенной… запрятанной… внутри него. Имя вашего умершего короля. Слово, в которое он вложил, умирая, всю свою силу, надежду… Веру, что в нем заключен какой-то смысл. - Я вскочила на ноги и забегала по комнате, заламывая пальцы, вцепляясь себе в волосы, простирая руки к солнечному свету, словно мои внутренности только что вернулись в тело после долгого отсутствия, кровь снова заструилась по пустым, иссохшим венам. - Но я не поверила. Не могла надеяться, потому что у меня не было доказательств. -
Д'Арнат. Король, построивший Мост между землей магов и землей изгнанников…
Кажется, мне удалось вытянуть нить из полотна жизни, нить лежала у меня в руке, она тянулась из прошлого. Нить, соединяющая прошлое и настоящее. Нить заклинания, нить судьбы и цели. Я замерла, глядя на принца и дульсе новыми глазами.
- Звезды небесные… Я знаю, что он сделал!
Д'Натель бросил вырезать что-то на своей березовой деревяшке и глядел на меня удивленно. Он жестом подозвал Баглоса и не сводил глаз с моего лица, пока дульсе переводил все, что я сказала. Тенни, стоявший на часах, вошел в дом как раз вовремя, чтобы услышать мои последние слова.
- Кто и что сделал, Сейри?
- Мой сон. Все эти годы мне снится день смерти Кейрона. Что бы я ни делала, как бы ни хотела забыть прошлое, я не могла избавиться от этого кошмара. Думаю, это потому, что я никогда не слушала, что именно он говорил мне, он давал утешение, если бы только я смогла его услышать.
- Не понимаю.
- И я не понимала до сегодняшнего дня. Кейрон настойчиво искал гармонию и красоту, несмотря на муку и боль. Я никогда не верила в это. Нет, не так, я верила, что он ищет, но я никогда не думала, что он сумел найти. После его смерти я не слышала ни слова о магии. Нашего ребенка убили. Все вы погибли. Я была уверена, он проиграл, и я так злилась на него. О боги, все эти годы я была так зла на него, потому что он отдал все это просто так! Но я не знала, к чему прислушиваться. Сегодня, когда я снова увидела этот сон, я услышала слово.
- Д'Арнат, - благоговейно произнес Баглос. Воспоминания о последних жутких днях кружили рядом со мной.
- Он нашел образы в словах: огромная пропасть и Мост. Он почти обезумел от боли, я не могла разобрать, где правда, а где наваждение. Я выбросила все из головы, потому что твердо верила: в этом нет смысла, и эта мысль была невыносима. Но теперь я знаю. Баглос, Кейрон открыл ваши Ворота, правда?
- Очень может быть, женщина. Я был бы рад сказать, что это так.
- Расскажи мне о дне, когда Ворота открылись. - Конечно, я должна узнать больше. Что же можно было купить такой ценой?
Д'Натель кивнул Баглосу, дульсе сел, выпрямив спину, как он усаживался обычно, рассказывая историю своей земли.
- Когда Ворота открыты, их огонь горит белым и каждый может пройти в них без труда. Но когда они закрываются, пламя темнеет, и тогда огонь уничтожает сначала душу, а потом плоть каждого, кто пытается пройти. Когда огонь чернеет, пугающее зрелище, пройти через Ворота невозможно, и мрачные отсветы этого огня наполняют наши сердца и всю нашу землю от края до края. И так было сотни лет.
В тот день зиды атаковали с особенной яростью, словно были уверены: победа ждет их на расстоянии полета стрелы. В кухнях крепости варился суп, который посылали воинам на стены, потому что из Пустынь дул ледяной ветер. Гонцы едва не валились с ног, бегая туда и обратно, но они не жаловались. Очень часто, возвращаясь за пустыми мисками, они обнаруживали, что тот, кому они еще недавно приносили еду, мертв или его разум захвачен зидами, а это еще хуже смерти.
Дульсе легко переходил с лейранского на свой родной язык и обратно.
- Но потом вспыхнула молния, мы ощутили порыв силы, бурю огня и красок, словно Покровы, цветные огни, играющие на северном небе летом, наполнили наши сердца, поселив в них радость и надежду. Хотя ни один человек в Авонаре не видел открытых Ворот, мы поняли, что означает подобная перемена, потому что все вокруг залило сияние, от дворцовых башен до крошечного камешка под ногами, чудесно преобразив город. Воины на стенах пели Благодарственную Песнь так, что кровь бурлила в жилах, и когда пришла ночь, никто не спал, все пели и спорили о том, какое назначение у открытых Ворот. Вдруг мы проснемся и снова увидим черный огонь? Обязательно ли нашему юному принцу проходить через Ворота, чтобы попасть на Мост? Сможем ли мы, используя силу и свет Ворот и твердыню Моста, отбросить зидов от стен города? Пойдет ли дождь в Пустынях? - Голос Баглоса подрагивал и срывался от волнения.
- В своих видениях Кейрон видел сияющий свет, ему показалось, что Мост поет. Откуда вы знали, что это Изгнанники открыли Ворота? «Докажи мне, - твердило мое недоверчивое сердце. - Убеди меня».
- Как же иначе, даже Наставники при всей их невероятной силе не могут этого сделать. Только наследники Д'Арната обладали достаточной силой, чтобы восстановить огонь Ворот, а после битвы при Гезире, где мы потеряли половину долин Айдолона и меч Д'Арната, и они не могли этого сделать. Принц Д'Натель был молод и неопытен. Мы перестали получать известия об Изгнанниках еще задолго до битвы при Гезире. Они не смогли пройти по Мосту и выполнить свой долг. Но это точно были Изгнанники, потому что больше никто не смог бы это сделать.
Какое-то время у меня перед глазами стоял Авонар Кейрона и лес обгорелых столбов. Горечь наполнила сердце.
- Все эти годы, Баглос, почему же вы не пришли сюда, почему не узнали, что произошло с Изгнанниками? Их уничтожали. Может, все было бы иначе, если бы кто-нибудь из вас пришел сюда и все увидел?
- Потому что Мост не для того, чтобы по нему ходить! Это не дорога, а связь между нашими землями. Он связывает… силу дар'нети… Он должен быть свободен. Чтобы все шло правильно. Ваши страсти… Течение жизни… - Внезапно дульсе начал путаться в словах. Он много раз начинал, но получались лишь обрывки фраз. Он морщился и дергал себя за черные волосы. - Прошу прощения, но сегодня я больше ничего не смогу объяснить. Если бы Д'Натель мог…
Он прикусил язык и смущенно покосился на принца, прежде чем снова поймать мысль и заговорить легко.
- Король Д'Арнат не мог позволить зидам открыть проход в ваши земли. Он отправил сюда дж'эттаннов и их последователей создать вторые Ворота - Ворота Изгнанников, и свою часть Моста. Потом он наложил на Мост сильнейшие заклятия, чтобы никто не мог преодолеть Пропасть. Дж'эттанне ни при каких условиях не могли вернуться в Авонар, так же как никто не мог прийти сюда и спасти их. Дар'нети потребовались сотни лет, чтобы найти тайный путь Д'Арната, по которому можно пройти. Но разумеется, к этому времени Ворота уже давно были закрыты. Было сделано все для безопасности вашего обыденного мира.
Меня озадачили эти отрывочные объяснения, я никак не могла схватить суть. Нам необходимо освободить разум Д'Нателя. Если Мост - это всего лишь заклятие, то что же имел в виду Баглос, говоря о пересекавших его людях? Что это за пропасть, которую невозможно обойти?
- Солнце садится, Сейри. - Тенни протянул мне плащ. - У нас назначена встреча. Возможно, она поможет нам разгадать эту загадку. Мысль о том, что все эти страдания были не напрасны… эта мысль согревает. Но твои доказательства не примет ни один суд в мире.
- Он сделал это, - заявила я. - Кейрон открыл Ворота. - Не важно, есть ли смысл в объяснениях Баглоса, все во мне кричало о правдивости виденного во сне. Как долго меня носило по волнам. Наконец-то я нашла твердую почву.
Улицы Юривана были запружены народом. Я боялась возлагать на Селину слишком большие надежды, но после откровения, принесенного сном, мне было сложно обрести равновесие. Какие еще открытия ожидают меня теперь, когда так изменилась отправная точка? Когда мы вчетвером сворачивали на тихую узкую улочку, сердце уже бешено металось в груди.
Лавка была заперта, но Селина велела нам пройти через задний двор, там нас встретит Келли. Двигаться по темному переулку помогали желтый свет фонаря и запахи трав и цветов, Келли ждала нас среди ящиков и кадок. Но она приветствовала нас вовсе не так, как можно было ожидать. У нее в руке был хотя и зазубренный, но внушительный меч.
- Не думайте, что если я женщина, то не сумею применить его. Я владею мечом, и неплохо.
- Прошу тебя поверить мне, - произнесла я. - Мы не желаем зла никому из вас.
- Бабушка водила меня на казнь мага, когда я была ребенком. Она сказала, это необходимо, чтобы научиться. Так я и сделала. Ничто не стоит подобной смерти: ни магия, ни вы, ни принцы, потерявшие разум. Меня заботит только моя бабушка. Если ты действительно имеешь в виду то, что сказала, то уходи и оставь ее в покое.
- Ты говоришь, что заботишься о ней, но явно недостаточно, - ответила я. - Ты выбрала свой путь. Отлично. Но ты лишаешь свою бабушку подобного права. Потому что она стара? Бессильна? Ты не усвоила ее уроков, если присвоила себе право решать за нее.
- Ах да, священный Путь дж'эттаннов, - усмехнулась девушка. - Да, я презираю этот Путь. Я не собираюсь подчиняться судьбе и не позволю вам подвергать опасности бабушку. Вы не знаете. Вы этого не видели.
Мне было чем возразить ей. Только сегодня я поняла это.
- Но я видела. Тот, кого сожгли, был моим мужем, я любила его больше всего на свете, и мне пришлось позволить ему пойти на это.
Келли покачала головой.
- Ты глупа.
- Да, я была глупа, но только тогда, когда не поверила в правильность сделанного им выбора. Я видела только страх и горе, вызванные им. Он же считал, что есть что-то еще. Я до сих пор не вполне уверена в его правоте, возможно, Вселенная гораздо больше, чем я привыкла думать, но у меня нет права осуждать его.
- Келли? - Из окна донесся сухой голос.
- Минутку, бабушка.
Услышав зов Селины, Келли лишь чуть-чуть опустила меч, но Д'Нателю этого оказалось достаточно. Одним движением, быстрым и грациозным, словно движения танцора, он выхватил меч, положил его к ногам Келли и насмешливо поклонился. Мы оставили ее обуздывать свой гнев во дворе, а сами прошли через кухню и коридор к комнате Селины.
- Входите, входите, - произнесла старушка. Вечерний ветер приносил в комнату запахи трав со двора, фарфоровая лампа, расписанная розовыми цветами, бросала на стены пятна розового света, размывая границы комнатки. - Извините нас. Моя правнучка очень упряма.
- Она очень вас любит, - сказала я.
- Мне бы хотелось… Что ж, может быть, когда-нибудь она будет благодарна за свой дар и свою жизнь. Так это и есть наши загадочные гости?
Дульсе с принцем стояли по бокам от меня, Тенни держался позади.
- Госпожа Селина, это дульсе Баглос, - Баглос почтительно поклонился, держа одну руку за спиной, Селина кивнула ему в ответ, - а это Д'Натель, которого Баглос представил как принца королевского дома Авонара. - Принц остался бесстрастен и неподвижен. Волнуется, решила я. Не уверен. Я надеялась, все пройдет спокойно.
- Прошу извинить меня за отсутствие придворных манер, ваша светлость, - произнесла Селина, жестом приглашая принца приблизиться и сознательно не замечая его грубости. - Раз уж я уселась в это кресло, даже близость коронованной особы не заставит меня сойти с него. Кроме того, у меня здесь явно не хватает тронов. Придется вам усадить свое величество прямо сюда. - Она постучала обутой в домашнюю туфлю ногой по полу рядом с собой.
Баглос казался несколько ошеломленным, но перевел слова старушки Д'Нателю. Молодой человек спокойно выслушал, вышел из тени, сел на голый пол у ног Селины, одарив старую Целительницу своей улыбкой.
- О боги, - воскликнула она, поднимая брови и прикасаясь сухими пальцами к щеке принца. - Что это за магия? Я не сомневалась в твоих словах, Сейри, но это… это больше, чем ты рассказала. Больше, чем чудо. Разве ты не видишь? - Она бросила на меня быстрый взгляд. - Нет, наверное, не видишь. Келли!
Девушка появилась в дверном проеме, лицо ее пылало.
- Келли, милочка, я хочу, чтобы этой ночью ты была рядом.
Я уселась на скамеечку у двери, Тенни устроил свое долговязое тело на пол рядом со мной, Селина чуть раскачивалась в своем кресле, спокойно глядя на внезапно лишившегося высокомерия Д'Нателя. Келли встала возле окна, прислонившись спиной к стене и сложив руки на груди.
- Ты знаешь, что я собираюсь делать? - спросила Селина у Д'Нателя, когда все заняли свои места.
Баглос, сидящий сразу за спиной у господина, перевел. Принц кивнул, глядя прямо на Селину. Дульсе переводил так легко, что можно было подумать, будто Д'Натель с Селиной беседуют без посредников.
- И ты согласен? Ты разрешаешь мне войти в твое сознание и рассказать этим людям о том, что я обнаружу там?
Д'Натель снова кивнул.
- Сейри сказала, это может помочь тебе восстановить память. Такое возможно. Если памяти и речи тебя лишило какое-то физическое воздействие, я почти гарантирую успех. Я умею излечивать подобные болезни. Но то, что я в тебе ощущаю… В тебе много того, что не есть ты. - Она отпила из фарфоровой чашки и вернула ее на столик у кресла. - Что ж, посмотрим. Ты узнаешь обо всем, что я обнаружу. Я покажу тебе все образы, которые увижу сама. Просто кивай, если это знакомо тебе, и мы пойдем дальше. Когда мы наткнемся на что-то незнакомое, я расскажу остальным. Если настанет момент, когда ты захочешь остановить меня - я понимаю, что ты не можешь говорить, - то просто подумай, сформируй мысль в сознании, и я тебя услышу. Ты понимаешь?
Принц кивнул еще раз.
Старушка обхватила морщинистыми руками голову Д'Нателя. Любопытно, подумала я, пока знакомое напряжение заполняло комнату, отчего те, кто боится магии, уверены, будто чародеи воздействуют через глаза. Селина, как и Кейрон, прикрыла глаза, приступив к работе. Через некоторое время она заморгала, и Д'Натель склонил голову. Прошло еще время, и он снова кивнул. Так все и шло. В молчании. И действие казалось бесконечным, пока Селина вдруг резко не отдернула руки. Она вздрогнула, откинулась на подушки и уронила руки, морщины на ее лбу стали еще глубже.
- Силы земли, что же с тобой произошло? - Розовый свет падал на лицо старой женщины, ее устремленный на принца взгляд выражал симпатию и сочувствие.
- Я не нашла воспоминаний, о которых он бы не знал, - пояснила она. - В его памяти лишь те образы, с которыми все вы знакомы. Я в самом деле не обнаружила ни личности, ни истории, ни скрытой жизни. Я исследовала самые ранние воспоминания: ярость, обжигающий холод, огромное смятение и превосходящее все ощущение близкой опасности. Следующее, что он знает, - твое лицо, Сейри, испуганное, сердитое, в лесу возле ручья. Яркий мощный образ, словно лезвие кинжала, вонзившееся в его мозг. Но мы знаем, что это было совсем недавно, поэтому я снова начала с холода и сменила направление. Но когда я двинулась назад, обнаружила там только тьму. Колодец тьмы. Страх, смятение, растерянность… благословенная мать, какая жуткая пустота!
- Но разве не этого следует ожидать от человека, лишившегося памяти? - спросил Тенни, озвучивая мой собственный вопрос.
- Вовсе нет. В тех, кто лишался памяти, я находила следы, ниточки скрытой жизни. Я могла двигаться по ним в самые темные уголки разума, чтобы залечить рану. Но не в этот раз. Такое ощущение, будто он заново родился из хаоса, перед тем как встретить Сейри. Он такой, каким вы его видите, - она снова подалась вперед в кресле и коснулась дрожащими пальцами щек Д'Нателя, - если только дело не в том заклятии, которое я ощущаю. Если я смогу снять его, залечить нанесенные им раны, возможно, мы узнаем больше.
Д'Натель внимательно выслушал, что переводит ему Баглос, и жестом попросил целительницу продолжать.
- Это будет труднее, - сказала Селина принцу. - Если мы начнем, нам придется дойти до конца. Не останавливаясь, не меняя направления. - Она была охвачена волнением и, словно желая успокоиться, погладила его по голове. Я изумилась тому, что он позволил это, а он лишь снова улыбнулся ей.
Глаза Селины широко распахнулись.
- Сынок, какое чудо привело тебя к нам? Что бы я ни нашла в тебе, кажется, это будет не все. - Она дотянулась до рабочей корзинки, стоящей рядом с креслом, и достала небольшой серебряный ножичек и полоску белой ткани. - Вот Путь, по которому мы пойдем, единственный известный мне способ исцелить глубокую рану.
Селина посмотрела принцу в глаза, и он протянул ей руку. Она широко раскинула руки, и мое сердце дрогнуло, когда она начала готовиться к дж'эттаннскому обряду. Я шептала слова вместе с ней.
- Жизнь, постой! Протяни руку. Остановись, прежде чем сделать следующий шаг на Пути. Снова даруй своей дочери твой голос, шепчущий в глубине, твой дух, поющий в ветре, твой огонь, горящий в дарованных тобой радости и грусти. Наполни мою душу светом, и пусть тьма покинет это место.
Д'Натель даже не вздрогнул, когда старуха разрезала ему запястье ножичком. Сделав точно такой же разрез на своей левой руке, на которой не было ни единого места без шрама, она накрепко привязала свою пергаментную ручку к мускулистой молодой руке.
- Дж'ден анкур, сын мой.
Селина, должно быть, стала единственным существом во вселенной принца. Все его тело выражало любопытство и нетерпение. Глаза Селины были закрыты, она вся застыла, и только ее белая голова непрерывно покачивалась. К тому моменту, когда я уже начала опасаться, что и эта попытка ни к чему не приведет, глаза старой целительницы изумленно распахнулись, в моей голове зазвучал голос, и я почувствовала присутствие кого-то постороннего, кого не было в комнате.
«Слушай внимательно, Д'Натель, мой принц и возлюбленный сын. Я верю, что найду тебя в добром здравии и среди друзей. Знай, я никогда не желал ввергнуть тебя в смятение и страх, заполняющие твое сознание, хотя они являются неизбежным результатом того, что я сделал с тобой. Это малое утешение, я знаю, особенно потому, что ты не помнишь меня. Если план удастся, ты поймешь причину, если же нет - ты будешь уже за Чертой и подобные тривиальные вопросы отпадут сами собой. Я не прошу прощения, потому что у меня не было иного выхода».
Я никогда не слышала подобного голоса, в его тембре образы бури и ветра смешивались с всепоглощающей любовью, мудростью и невероятной гордостью. Все в комнате слышали то же самое, я была уверена. Побледневший Тенни прижимал руки к ушам. Келли раскрыла рот и уставилась на принца. Баглос, вскочив на ноги, отпрыгнул от принца, Селина выдохнула: «Дассин!»
«Друзья Д'Нателя! Вам, нашедшим способ услышать меня, мои благодарности и восхищение. Ваш поступок оживляет для нас последнюю надежду. Кто-нибудь скажет, что неразумно доверять кому-либо кроме своих то знание, которым я делюсь с вами, но время не ждет. Если вы уже зашли так далеко, я верю, что вы - те, кому я вручаю нашу судьбу, - способны и пожелаете совершить следующий шаг. Вот почему мои слова предназначены не только Д'Нателю, но и вам».
Человек жил в моем сознании, его голос я ощущала так же, как и мои собственные мысли»….Холодное утро… голубь похоронно стонет в саду за открытой дверью… жир капает в очаг…» Я могла поклясться, что слышу, ощущаю запах, чувствую окружающую обстановку так же явственно, как запах цветов Селины или дуновения нежного вечернего ветерка.
«Меня зовут Дассин. Я Наставник гондеев, и я живу в городе Авонаре, откуда и пришли Д'Натель и дульсе, его Проводник. Высвободив то заклинание, которое я сокрыл внутри него, мой принц узнает, как получать необходимые знания от дульсе. Если принц еще не знает нашей истории, не знает о Катастрофе, которую мы сами навлекли на себя, о войне, угрожающей ввергнуть Вселенную в хаос, о Мосте Д'Арната, за который ответственен принц и который остается нашей единственной надеждой на освобождение, то все это расскажет ему дульсе».
Баглос зацепился за мое колено и ухватился за косяк двери, чтобы не упасть. Я не обращала на него ни малейшего внимания, особенно теперь, когда я верила, когда знала, что слова мага обращены ко мне.
«Наш мир - не тот мир, который вы знаете. Гондеи живут с вами бок о бок, точно так же как отражение или тень живут бок о бок с телом. Как отражение дополняет образ, как тень подчеркивает свет, так и два наших мира создают гармонию Вселенной: сила заклятий гондеев и бурлящие страсти вашего мира. Когда поток жизненной силы свободно потечет между нами, как то и должно быть, оба народа станут гораздо богаче».
- Я знала! - забормотала я, хотя никто не обращал на меня внимания. Другой мир! Эту безумную идею я не осмеливалась облечь в слова. Единственный ответ, объясняющий загадку двух Авонаров, ворота, мосты и изгнанников.
«Тысячи лет наши таланты, столь отличные от ваших, питались славой и красотой собственного мира. О вашем мире мы тоже знали. Мы проникали в него через множество открытых ворот, соединявших миры, но мы сожалели, что ваша жизнь столь груба. Мы никогда не обнаруживали себя, никогда не задерживались надолго.
После Катастрофы, несчастья, явившегося плодом гордыни трех магов, наш мир лежал в руинах. Но мы верили, что связи с вашим миром будет достаточно, чтобы напитать нас силой и даже устранить тот вред, который был причинен. Но после Катастрофы между нами зияла Пропасть, бездна хаоса, разрушившая разум многих, пытавшихся преодолеть ее, и нарушившая течение тех жизненных соков, в которых мы так нуждались. И наш король, Д'Арнат, подумал и выстроил Мост - цепочку заклятий, связывающих миры, - который призван был стать нашим спасением, восстановить равновесие между мирами, позволить жизни, как и прежде, свободным потоком течь, соединяя миры. Он и его возлюбленный двоюродный брат Дж'Эттанн посвятили свои жизни и жизни своих наследников охране Моста и Ворот, ограждающих нас от любой напасти. Раз в год должны были они выходить из Ворот и проходить каждый по своей части Моста, протягивая ниточку жизни через хаос и своей силой восстанавливая, укрепляя и надстраивая Мост. Их клятва - опора Моста, основная часть заклятия, поддерживающая его.
Дульсе может рассказать тебе, как мы боролись, чтобы клятва оставалась нерушимой тысячу лет, как часто мы проигрывали. Мы, дар'нети, вырождаемся со времен Д'Арната и Дж'Эттанна, мы вот-вот потеряем все, что ценим в себе и в мире.
Вы, дети другого мира, можете спросить: «Какое отношение все это имеет к нам? Какое нам дело до того, что эти завистливые и глупые люди уничтожили самих себя?» Но вы должны понять, что наша судьба - это и ваша судьба тоже. Когда Ворота закрыты, ваш мир тоже теряет равновесие, дисгармония и дисбаланс обращаются в войны и огромное зло. А лорды Зев'На, те трое, что виновны в наших бедах, торжествуют, ведь зло вашего мира питает их силы и укрепляет дух в полной мере. Д'Арнат с Дж'Эттанном знали, что если Мост разрушится, ваш мир, вслед за миром гондеев, ждет гибель. И они взяли на себя ответственность и за вашу безопасность, так же как за нашу.
Четыреста лет Ворота были закрыты, лорды становились все сильнее с каждым новым днем. Мы опасались, что Мост вот-вот рухнет, или из-за пагубного воздействия Пропасти, над которой висит, или из-за бесконечных набегов лордов на Авонар. Десять лет назад Изгнанники дали нам последний шанс восстановить его. И мы едва не упустили этот шанс. И вот теперь, в последние мгновения, мы отправили принца, последнего Наследника Д'Арната, еще раз пройти по Мосту.
То, что я сделал с тобой, Д'Натель, было необходимо. Я рассчитал время, чтобы помочь тебе найти путь, узнать, что ты должен сделать для укрепления Моста. Но удача покинула нас. После тысячи лет стараний лорды Зев'На наконец узнали, как одолеть силу заклятия Д'Арната. Мы и сами не знаем этой тайны. Ты - единственное, что стоит у них на пути. Я боюсь за твою жизнь, Д'Натель, за твою душу, и я боюсь за Мост. Он не должен рухнуть. Наши враги не знают, что я сделал с тобой, не знают, как мало нам известно о заклятиях Д'Арната и о том, что твоя задача еще сложнее, чем они предполагают.
Это тяжкая ноша, она может показаться и вовсе неподъемной в твоем нынешнем состоянии, но ты должен понять, мой принц… мой сын… больше нет никого, на кого мы могли бы положиться. Когда ты познаешь себя, ты поймешь, что должно сделать для нашего спасения. Слава твоих отцов с тобой, и, пройдет время, она засияет надеждой для людей обоих миров».
Я решила, что это все, но тут меня охватил гнев, который не был моим гневом.
«И есть кое-что, о чем и дульсе может не знать. Я должен со стыдом сообщить, что не только у наших врагов теперь пустые глаза зидов. Некоторые, кто так похож на нас, зашли столь далеко в своем отчаянии, что продали души для сохранения того кусочка жизни, который мы зовем Авонаром. Они думают, что лорды сдержат слово, что они сами смогут снова ощутить течение жизни после того, как совершится достаточно убийств и предательств. Меч Д'Арната - могущественный талисман. Предания говорят, он дает воинам силу выстоять против зидов, может быть, даже повернуть их вспять. Более четырехсот лет пролежал меч у лордов в крепости Зев'На, и теперь это предательство замарало его…»
Нас вырвал из оцепенения треск ломающегося дерева и звон разбитого стекла. Послышались равномерные удары в дверь травной лавки. Похоже, кто-то пытался высадить ее. Выпалив несколько слов, от которых покраснел бы и сапожник, Келли схватилась за меч.
- Позаботьтесь о бабушке! - крикнула она и исчезла в коридоре.
- Сейри, уводи их! - Тенни тоже схватил меч и поспешил за девушкой. - Я встречу вас возле лошадей, если смогу. Не ждите меня.
Баглос упал на колени перед принцем.
- Мой господин! Идемте скорее!
Но взгляд Д'Нателя был прикован к Селине.
- Госпожа Селина, нам надо идти, - сказала я, заставляя себя говорить спокойно, а сама нагнулась за ее ножом. - Мне придется разорвать связь. Умоляю, вы слышите меня? Я жду вашего слова.
- Один лишь миг, - тихо произнесла старушка. - Я должна заглянуть глубже. Я должна узнать, что он такое.
Из лавки донеслись оглушительный грохот, вопли и звон мечей. Болезненный крик раненого. Но вокруг меня клубилось заклятие, и через шум и хаос прорезался звук столь неуместный, что я едва узнала его, - смех.
Селина сидела на фоне благоухающего цветами окна, бледная и хрупкая, и счастливо смеялась.
- Теперь режь, - сказала она тихо и сипло. - Посмотреть бы на этого Дассина! Какая самонадеянность! И какая сила сотворила это…
Я перерезала окровавленную ткань, и рука Селины обессилено упала на колено.
- Сейри, наклонись, - зашептала она, откидываясь на подушки. - Ближе. - Даже снедаемая волнением, я не могла отказать ей. - Ты должна знать, - шептала она мне на ухо. - Смотри глубже. Это чудо, все… - Целительница вдохнула и попыталась продолжить, но лишь качнула головой. Потом ее голова упала, и, все еще улыбаясь, она закрыла глаза.
Шум из соседней комнаты становился все громче. Мы не сможем оставить старушку здесь. Я потрясла ее за плечо.
- Госпожа Селина, нам нужно укрыть принца в безопасном месте. И вам тоже придется пойти с нами. Д'Натель, ты понесешь ее. - Я попыталась объяснить ему с помощью нелепых жестов и нескольких слов из его языка.
Судя по лицу, какая-то часть сознания Д'Нателя была обеспокоена звуками из соседней комнаты, однако принц оставался у ног целительницы. Он взял сухую морщинистую руку и поцеловал ее, потом посмотрел на меня, слезы катились из его синих глаз.
- Нет смысла нести ее, - сказал он хрипло. - Она умерла.

Предыдущая страница 21 Следующая страница


Сын Авонара 22

22

- Се'на давонет, сакер Вазрин! - воскликнул Баглос. Дульсе поблагодарил божество, позволив себе лишь миг порадоваться выздоровлению Д'Нателя. Что-то умоляюще бормоча, он тянул и подталкивал своего господина, мечтая поднять того на ноги, довести до двери, вывести во двор, на свободу. Д'Натель отказывался двигаться, он не сводил жаждущего взгляда с лица Селины.
Она казалась такой умиротворенной. Ее иссохшее розовое личико расслабилось. Я коснулась щекой ее губ, все еще растянутых в улыбке, но не ощутила дыхания. Мертва. Твари небес и земли, что же мы наделали?
Чудовищный треск, донесшийся из лавки, заставил принца оторваться от лица целительницы. Он поднял голову и поначалу выглядел озадаченным и смущенным, словно его ударили.
- Мие гиро, бенсе… - Баглос снова потащил его к кухне и входной двери, но Д'Натель заворчал, отшвырнул его к стене и двинулся к двери в лавку. - Не, не, мие гиро!
Мне показалось, что дульсе сейчас выдерет себе всю бороду. Неужели он действительно надеялся, что Д'Натель не полезет в драку? Мы с Баглосом поспешили за ним.
В лавке все было вверх дном. Тенни, прижатый к стене, пытался заставить скалящегося противника отпустить его шею, обрушивая на голову врага банки и бутылки с полок. Келли кружила, держа двоих мужчин на острие меча. Она парировала удары одного противника, а левой рукой хватала все, что только подворачивалось: коробки, подносы, медные весы, и запускала во второго человека, угрожающего ей кинжалом. Дверь лавки болталась на петлях, горящий факел валялся на полу рядом с распростертым незнакомцем с раскроенным черепом.
Не теряя времени, Д'Натель поднял противника Тенни и отшвырнул к дальней стене, где на того обрушился очередной, заставленный товарами шкаф. Тенни рухнул на пол в промежутке между двумя бочками, глядя прямо перед собой, из раны в боку сочилась кровь. Я упала на колени и, стараясь привести его в чувство, зажала рану подолом его рубахи. Тем временем Д'Натель занялся противниками Келли.
- Убирайтесь отсюда, - взвизгнула девушка. - Если вам небезразлична моя бабушка, как вы говорите, уведите ее.
Лежавший у двери сумел подняться на ноги и зашел Келли за спину, остальные двое двинулись на нее с намерением убить. Д'Натель с искаженным от гнева лицом поднял стол и опустил на раненого, вернув его на прежнее место у двери. Пока Келли билась с обладателем меча, принц наступал на человека с кинжалом, отгоняя его от девушки и прижимая к стене. Схватив его за руку, принц, заставив человека нацелить кинжал на себя самого, всадил оружие, точно и безжалостно, прямо в горло врага.
Баглос вскрикнул, указывая на разбитое окно, через которое в лавку лезли еще двое. Я схватила ножку разломанного стола, собираясь защищать Тенни этой деревяшкой, если не найдется ничего более подходящего. Но в следующий миг пламя от упавшего факела охватило бочку, едва не ослепив меня и осыпав нас искрами и золой. Жадные языки лизали корзины, сухие травы, старые доски, из которых была выстроена лавка. Огонь охватил фасадную стену, комната моментально наполнилась едким коричневым дымом. Келли уронила меч, выхватила из стопки в углу холщовый мешок и принялась сбивать пламя. Д'Натель с Баглосом помогали ей. Насколько я могла различить в дыму, оставшиеся в живых нападающие бежали.
Защищая лицо от жара и искр одной рукой, другой я дернула Тенни.
- Давай же, - закричала я. - Нужно вытащить тебя отсюда. - Он лежал, бесчувственный и неподвижный. Я, как смогла, подняла его и взвалила на плечо.
Стеклянные банки лопались от жара, осыпая нас горячими осколками, пламя пожирало их душистое содержимое, становясь то зеленым, то голубым, то оранжевым. Баглос тянул за собой принца, все еще сражающегося с огнем.
- Мой господин, хватит! Спасайтесь сами. Прошу вас!
Келли сбивала пламя с одежды.
- Будьте вы все прокляты! - кричала она. - Прокляты, это вы принесли сюда несчастье. Где моя бабушка?
Кашляя, задыхаясь, не в силах вдохнуть из-за жара и веса Тенни, которого я волокла к задней двери лавки, я лишь покачала головой.
Девушка с ужасом посмотрела на меня, выронила мешки и рванулась мимо меня в комнату Селины. Наверное, все в Юриване слышали ее крик:
- Убийцы!
Длинное безжизненное тело Тенни выскользнуло из моих рук. Пламя лизало его башмаки, мне пришлось затаптывать связку горящих лопухов, рухнувших из-под потолка и едва не опаливших нам волосы и одежду. «Давай же, давай, - умоляла я про себя. - Я не оставлю тебя». Мокрые от пота руки скользили по обнаженным плечам Тенни, я, спотыкаясь, тащилась вперед, уже не зная, туда ли я иду. Его тело снова выскользнуло у меня из рук. Я развернулась, вглядываясь в завесу дыма, и пришла в ужас, когда не смогла нащупать его. Но Д'Натель уже вытаскивал моего старого друга через дверь. Я ощутила руку, влекущую меня вперед. Это был Баглос.
В коридоре было не намного прохладнее. Я слегка отдышалась и утерла слезящиеся глаза. В двери комнаты я увидела Келли, она сидела у ног прабабушки, положив голову ей на колени, ни одна слезинка не катилась по застывшему горестному лицу. Дым вырывался через дверь и окно.
- Келли, идем. Крыша занялась. - Мне пришлось орать, чтобы перекрыть рев огня.
Девушка не замечала меня.
- Послушай. Ты права, в ее смерти повинны мы, хотя мы этого и не желали. Но я хочу, чтобы ты знала: она смеялась перед смертью. Она была полна радости из-за того, что мы принесли ей. Не омрачай ее светлую кончину, отказываясь от собственной жизни.
- Уходи. Ты говорила о выборе. Дай мне возможность сделать свой. - Ее слова были тверды, словно гранит.
Я пошла к друзьям, ожидающим меня во дворе, залитом светом пожара. Зола опускалась на нас хлопьями дьявольского снега.
- Где девушка? - спросил Баглос.
- Она придет, - ответила я. - Она слишком боится смерти в огне, чтобы остаться, но слишком разгневана, чтобы идти с нами.
Мы быстро прошли по переулку и остановились у выхода на улицу. Пожар привлек народ. Лысый гигант пытался организовать живую цепочку для передачи ведер с водой и землей, одеял - всего, что не позволит огню перекинуться на соседние дома.
- Туда нельзя, - кричал он кому-то в толпе. Перед горящим домом стоял человек, он пытался вырваться из хватки двоих зевак.
- Пустите меня, черт вас побери! Там внутри женщина! - Этот голос заставил меня замедлить шаг. Грэми Роуэн.
- И даже не одна, если Келли и ее бабушке не удалось выбраться, - ревел лысый. - Еще миг - и точно никто не выживет. От тебя ничего не останется, если ты сунешься туда.
Я искала в толпе жрецов. Зидов нигде не было видно, но я узнала другое лицо, лицо, которое я никак не ожидала увидеть и которое запомнила навек. В горле застрял комок. Мацерон, шериф с рыбьими глазами, стоял, прислонясь к забору. Он смотрел на взбудораженную толпу так, словно пожар был представлением менестрелей, устроенным специально для него. Я, отвернувшись, отскочила назад и натолкнулась на Д'Нателя.
- Уходим. Быстро.
- Погоди. Мне придется нести его, - ответил Д'Натель хриплым шепотом. Он взвалил Тенни на плечи, и мы двинулись вперед.
Жители близлежащих домов вытаскивали на улицу сундуки, постели, детей. Телега, нагруженная бочонками с водой, прогрохотала по узкому переулку. Охвативший меня страх заставлял оглядываться каждые несколько шагов, но никто не обратил на нас внимания, пока мы двигались по запруженным народом улицам к городским воротам. Когда мы оказались за воротами и свернули в ряды грязных, дурно пахнущих конюшен и загонов, толпа рассосалась. Баглос расплатился с конюхом, принц передал мне поводья лошади Тенни, которого он посадил на собственного коня.
- Веди нас, - сказал он, вскочив в седло позади Тенни.
Куда податься? Тенни необходимо тепло и покой, и еще время, чтобы залечить рану. Я не рискнула бы вернуться в хижину углежога, вдруг нас выследили оттуда, но и оставаться в Юриване опасно. После несчастий, которые я навлекла на Ферранта, Селину и Келли, я уже не осмелилась бы искать очередного друга, даже если бы он у меня был. Эта мысль странно вдохновила меня. Я отправлюсь к другу, который уже пострадал из-за меня.
- Назад к Ферранту! - воскликнула я. - Они ни за что не станут искать нас там.

Ни Д'Натель, ни Баглос не стали задавать вопросов по поводу принятого мной решения, зато я сама постоянно спрашивала себя, права ли, когда Юриван остался позади и мы скакали по темной дороге. Но нам повезло - погони не было. В парке и саду было тихо. Когда мы подошли к конюшням Ферранта, вишневые деревья стояли в ночи неподвижные и угрюмые, словно надгробные камни. Д'Натель пронес бесчувственного Тенни по тому самому пути, которым мы бежали один долгий день назад. В доме было темно и пусто. Слуг Ферранта по-прежнему нигде не видно. Я старалась не думать о профессоре, окоченевшем в смертельном ужасе этажом выше.
Д'Натель уложил Тенни на белоснежную постель в комнате управляющего, находившейся как раз рядом с кухней. Я носила свечи, воду, бренди и чистые полотенца. Баглос возился с печью, обещая поставить воду греться, как только разгорится огонь.
Когда я вернулась в комнату, Д'Натель сидел на постели рядом с Тенни, внимательно осматривая его и убирая с его худого лица седеющие волосы. В пляшущем свете свечи переживания дня были видны на лице Д'Нателя так же явственно, как пятна засохшей крови на рубахе.
- У него жар. - Голос принца звучал негромко и хрипло.
- Давай снимем рубаху.
С помощью маленького ножичка Селины, оставшегося у меня в кармане и все еще испачканного кровью принца и целительницы, я разрезала рубаху. Рана на боку была рваная, глубокая, кожа вокруг покраснела и горела, очень похоже на ту рану, с которой явился ко мне Д'Натель. Когда я промыла рану бренди и водой, чтобы удалить остатки ткани, Тенни болезненно застонал. Очень плохо, если вспомнить, как болел крепкий молодой принц. Тенни, должно быть, уже за пятьдесят, и он никогда не отличался хорошим здоровьем. Я прикрыла рану чистым полотенцем и разорвала второе, чтобы наложить повязку.
- Нужно посмотреть, есть ли здесь лекарства, - произнесла я. - Каменный корень, кроветвор или ивовая кора от жара. Повар Ферранта лечился травами Келли. Может быть, есть и другие травы.
Баглос, словно вспугнутая моль, вился вокруг хозяина.
- Я поищу, - сказал он, быстро постукивая кончиками пальцев друг о друга, - только сейчас я не знаю, как они выглядят.
Д'Натель тронул дульсе за плечо.
- Детан дету, дульсе. Найди лекарства для госпожи.
В этот миг с Баглосом произошла удивительная перемена, я поразилась бы меньше, если бы он вдруг стал выше на две головы. Ни сомнений, ни колебаний, слуга с миндалевидными глазами опустился перед Д'Нателем на колени и произнес спокойно и уверенно:
- Детан ето, Гире Д'Арнат.
- Ты вспомнил, - сказала я, когда Баглос вышел.
- Не совсем, - ответил принц, глядя, как я обтираю лоб Тенни мокрым полотенцем. - Я знаю слова приказов дульсе, которых не знал сегодня утром или вчера, но не могу сказать, что вспомнил их. Я не знаю, из чего следует, что я когда-то это знал.
- Но Баглос принесет то, что мне нужно?
- Если это здесь есть.
Я влила немного бренди в рот Тенни и снова взглянула на Д'Нателя, который отошел от кровати, сложив руки за спиной, и теперь изучал стоявшую в комнате мебель.
- А ты знаешь что-нибудь еще, чего не знал раньше?
- Нет. За исключением вашего языка, как ты уже догадалась. До сегодняшнего вечера он был для меня как язык зверей - ничего узнаваемого. Только те слова, которым ты научила меня, имели смысл. Речь Дассина была словно ключ, вложенный в замочную скважину, все зубчики оказались на своих местах. Но это не возвращение памяти…
- Значит, ты не знаешь, чем закончилось послание Дассина, не знаешь, почему Селина перед смертью засмеялась и сказала… то, что сказала?
- Я знаю не больше тебя.
Пока я отирала кровь и испарину с лица и рук Тенни, Д'Натель стоял, прислонясь к стене и сложив руки на груди, и смотрел на меня. Я предложила ему самому выпить немного бренди, чтобы он не потерял тот свой негромкий голос, который сумел вернуть, но он покачал головой, предпочитая исцеляться привычным молчанием.
Баглос вскоре вернулся и опустился перед господином на колени.
- Готово, господин.
Он передал мне два бумажных пакетика. В одном оказались маленькие листочки, по форме похожие на сердце, пакет был подписан: «От рваных ран, разрывов, ожогов, гнойников, омертвения». Во втором свертке были полоски грубой серой коры.
- Точно то, что мне нужно, - сказала я. - Спасибо. Вам обоим.
Д'Натель кивнул. Баглос светился от счастья, его радость померкла, только когда Тенни застонал во сне.
- Когда вода закипит, нужно будет залить кору… - Я рассказала Баглосу, как готовить ивовый настой и что мне потребуется для приготовления припарки из листочков каменного корня. Через час настой был готов и я затягивала бинты на обработанной ране.
- Можно сделать для него что-нибудь еще? - спросил Баглос. Дыхание Тенни стало хриплым и прерывистым.
- Кто-то должен остаться с ним. Давать ему ивовый отвар, когда он успокоится или очнется. Позже, когда он сможет есть, приготовим ему жидкую кашу или похлебку. Это все, что я знаю.
Мы решили, что первой буду дежурить я. Дульсе сказал, что поищет, из чего сварить похлебку, и поставит ее на огонь, а потом немного отдохнет, прежде чем сменить меня.
Я оглядела спальню, опрятную и чистую, какой и должна быть комната управляющего в хорошем доме. Шкаф со стопкой чистого, аккуратно сложенного постельного белья на верхней полке, деревянный стул и скамеечка для ног в углу, рядом столик для свечи, сейчас загроможденный чашками и ложками, небольшая конторка, на которой помещались бухгалтерская книга, перья, бумага, закупоренная бутылочка чернил, и туалетный столик с гребнем, бритвой и набором небольших коробочек разных цветов и фасонов, в которых лежали воротнички, пряжки и застежки.
Осмотрев шкаф, я нашла чистую ночную рубаху, сделавшуюся тонкой и мягкой от долгих лет носки. Я попросила Д'Нателя помочь мне поднять Тенни и надеть на него рубаху. Принц сделал, как я велела. Когда я стягивала со спины Тенни лохмотья, оставшиеся от его рубахи, глаза Д'Нателя сузились.
- А что это у него на спине? Он не воин. Не раб и даже не слуга, судя по его виду.
На спине Тенни остались страшные, грубые доказательства его заточения. Застенчивый, робкий Тенни, существо не от мира сего… Мышцы живота свело от возмущения и гнева.
- Его били, - пояснила я. - Жестоко били, пронзили мечом и бросили умирать. Те, кто его пытал, хотели, чтобы он предал друзей, сказал королю, что мой муж и наши друзья хотели свергнуть его с престола. Тенни не хотел говорить ничего, что ухудшило бы наше положение. Он очень старался.
- Но он сказал то, что хотел услышать король?
- Да.
- Предал товарищей, твоего мужа, ваших друзей?
- Да, но…
- Он должен был умереть молча. С честью. - Казалось, принц хочет пойти вымыть руки. - Как ты можешь заботиться о нем после всего? - Его презрение жгло меня.
После того как мы уложили Тенни на подушки, я завязала тесемки рубашки на шее и накрыла больного одеялом.
- Это не его вина. Кейрон простил его, и я знаю, остальные тоже простили.
- Простить такое предательство…
- Прощение не имеет никакого отношения к поступкам и их последствиям, а только к сердцу. Им не нужны были доказательства любви Тенни, они лишь хотели избавить его от мучений. Они все равно должны были умереть. Во всем этом мало чести.
- Должно быть, ты ненавидишь тех, кто это сделал.
- Я много лет ненавидела их, но теперь… я не знаю. Ненависть не может исправить то, что было сделано.
Взгляд Д'Нателя на миг задержался на раненом. Затем принц вышел из комнаты.

Я долго сидела с Тенни, удерживая его, когда он метался и стонал в забытьи, вытирая ему лицо и руки, когда на него накатывал приступ лихорадки. Когда он успокаивался, я вспоминала невероятные события этого вечера. Горевать по Селине было нелегко. Уходя, она была полна веселья. Я не могла жалеть о том, что перед кончиной принесла ей смысл жизни и радость. Келли - другое дело. Оставлять девушку, обладавшую таким знанием, в гневе и так близко к зидам рискованно. Но она явно в состоянии постоять за себя. Мы не могли тащить ее насильно.
И Дассин… какая невероятная история. Два мира, отраженные друг в друге. Как получилось, что дж'эттанне забыли свой долг? Нравственное падение? Страх? Может быть, существование в чужом мире притупило и уничтожило их память? Это я могла понять. Возможно, они осознавали, что с ними происходит, и создали свои легенды и традиции, Ав'Кенат и остальное, в попытке исцелиться. Но что бы они ни предприняли, этого оказалось недостаточно.
Любовь к легендам была частью натуры Кейрона. Как бы ему понравилась эта! Как много она объясняет. Чудесная легенда, сказал бы он, и его взгляд затуманился бы, он затерялся бы в мире грез, и его сила увеличивалась бы с каждым пережитым там приключением.
Ночь проходила, а мои мысли все больше устремлялись к Кейрону, чего не случалось с того самого дня, когда я покинула дворец Эварда. Все эти годы я отказывалась даже произносить его имя, хотя напоминания о нем, словно острые шипы, готовые исцарапать тебя, встречались повсюду: в покрытой каплями росы розе, в шорохе дождя, падающего на луг, в восходящем солнце, дающем миру краски, особенно им любимые…
Половицы скрипнули. Вырванная из своих грез, я едва не подскочила в кресле, придвинутом к кровати Тенни. Свечи догорели, кто-то стоял в темноте.
- Я прошел проведать тебя и твоего друга.
- А, спасибо, Д'Натель, - забормотала я, поправляя одежду и откидывая волосы с лица. - Тенни спит. Мне тоже нужно поспать. Придется звать Баглоса.
Принц уже снова ушел. Войдя в кухню, чтобы разбудить дульсе, я вздрогнула, ощутив здесь аромат роз из моего сна.

Предыдущая страница 22 Следующая страница


23 Кэрол Берг

23

Больше недели Тенни находился между жизнью и смертью. Мы с Баглосом влили в него достаточно отвара и питательной похлебки, но на него продолжали волнами накатывать приступы безумия. Подобная рана должна была зажить за неделю, но она нарывала и сочилась черной жидкостью, как это было с раной Д'Нателя. Баглос уверял, что так действует яд зидов. Он видел множество ран, которые выглядели точно так же. К сожалению, никто у них не знал иного способа вылечить такую рану, кроме как позвать Целителя.
Баглос, кажется, воспринимал болезнь Тенни как вызов лично себе, он часами просиживал с больным. Снова и снова он менял повязку, и я слышала, как он бормочет себе под нос:
- Почему, почему яд зидов? Те люди не были зидами. Они не хотели убивать его…
Не зиды, нет. У тех бандитов хватило сил высадить окна в лавке, но насколько плохо они были обучены, если не смогли справиться с одним воином, юной девушкой и немолодым подслеповатым ученым. Правда, Грэми Роуэн, тот человек, о котором я знала, что он работает на зидов - еще одна неразгаданная загадка, - был на улице рядом с домом. Но если нападавшие были людьми Роуэна, почему же он не предусмотрел нашего бегства? Мацерон тоже был там. Он выследил Кейрона и выдал его Дарзиду… А за Д'Нателем охотился Дарзид. И если на нас напали люди Мацерона, жаждущие изловить шайку магов, откуда на их клинках яд зидов? Единая картина никак не складывалась.
Мои спутники никак не могли мне помочь привести мысли в порядок. Хотя Д'Натель и обрел голос, он держался еще высокомернее, чем раньше, словно брешь, пробитая в стене молчания, делала ненужным общество людей. Он отказывался вступать в разговоры со мной, если они выходили за рамки меню ближайшего обеда или очередности дежурств. Несчастному Баглосу везло не больше моего, хотя он все время пытался вовлечь повелителя в обсуждение планов на будущее. Д'Натель либо грубо перебивал его, либо уходил. Повстречать принца в иное время, кроме обеденного, стало сложно. Как ни странно, болезнь Тенни была единственным, что хоть как-то связывало принца с нами.
На третью ночь в Вердильоне Тенни впал в такое неистовство, блуждая по миру грез, что ни Баглос, ни я не могли его усмирить. Когда мы пытались удержать его, он отшвырнул Баглоса, и дульсе, отлетев, с громким треском ударился о стол. Было очевидно, что помощник из него никакой. Я отчаянно пыталась удержать Тенни и спасти от него лампу. Он кричал в приступе страха, одна его рука угодила мне в глаз. На время ослепнув и выпустив его, я ощутила, как чьи-то руки настойчиво тянут меня в сторону и заставляют опуститься в кресло.
Я откинула назад волосы, протерла слезящиеся глаза и увидела Д'Нателя, сидящего на постели за спиной у Тенни и удерживающего извивающееся тело моего друга.
- Тассэ, тассэ, - шептал он. «Тише, тише».
Прошло немного времени, Тенни вздрогнул в последний раз и затих, хотя его жалобные стоны и взгляд, полный ужаса, продолжали разрывать мне сердце. Я взяла влажное полотенце и промокнула лицо Тенни, затем, воспользовавшись моментом, влила ложку ивового отвара в пересохший рот. Вскоре оказалось, что худшее уже позади.
- Можешь уложить его, - сказала я принцу. - Я позабочусь о нем.
Д'Натель отрицательно помотал головой. Он держал раненого еще минут пятнадцать. Лишь когда стоны и подергивания окончательно затихли и Тенни заснул, принц выпустил его и уложил на постель.
- Отлично. - Я заметила на руке принца несколько кровоточащих царапин. - Позволь мне…
- Позови меня, если такое повторится. - Д'Натель быстро вышел из комнаты.

Хотя меня сильно расстраивала отчужденность Д'Нателя, я опасалась давить на него. Было несложно опекать его, когда он был лишь заблудившимся юношей со вздорным характером. Теперь я начала воспринимать его как принца, и хотя титулы мало значили для меня, его положение последнего защитника древнего народа, посланца из другого мира, заставляло относиться к нему несколько иначе. Ему многое нужно обдумать. Как и мне.
Этот Дассин был уверен, что я стану помогать Д'Нателю выполнить его магическую миссию. Но я сомневалась, хочу ли я этого. Если смерть Кейрона и ее ужасающие последствия даровали дар'нети шанс выиграть войну, значит, я уже отдала все, что только может отдать женщина. Может быть, настало время подумать о собственной судьбе и предоставить этого грубияна самому себе. Кроме того, он, кажется, не хочет моей помощи.
Баглос отказывался просвещать меня по любым вопросам, касающимся образа мысли принца, заявив, что этому препятствуют связывающие Проводников и дар'нети особые отношения. Связь между ними столь близка, что требует исключительного доверия, сказал он. Когда дульсе проходит мадрисс - специальный связующий обряд, - он передает свои знания, поступки и даже восприятие мира во власть своего мадриссона. И когда дар'нети использует свою силу, чтобы получить доступ к знаниям мадриссе, он оставляет собственный разум открытым и уязвимым. Поэтому после совершения мадрисса мадриссон клянется дар'нети никогда не использовать во зло силу своего приказания, а дульсе обещает мадриссе никогда не рассказывать о внутреннем мире своего господина. Раз Д'Натель не приказывал Баглосу пересказывать их беседы, дульсе не может и не станет этого делать.
Ладно. С этим я могу согласиться, но вопрос о нашем будущем придется поднять, нравится это его высочеству или нет. В вечер пятого дня после пожара я решила, что время пришло. Баглос сидел с Тенни, а мы с принцем доедали немудреный ужин, приготовленный дульсе. Может быть, если я заговорю раньше, чем он покончит с едой, он не уйдет.
Я отодвинула миску.
- Ты веришь тому, что рассказал нам Дассин? - начала я.
Д'Натель хлебом гонял по миске кусочек репы.
- Я знаю очень мало, но это я знаю точно: Дассин не лгал.
- И ты решил, что делать?
- Я должен попытаться завершить то, что нужно.
- Ты понимаешь, что это?
- У меня не было никаких магических озарений. - Его отрывистый ответ звучал грубо, как я и ожидала. Но пока я искала малейший повод опекать его и дальше, я заметила, как напряжено его лицо, какие длинные, тонкие морщины появились на лбу. В неровном свете свечи он казался смертельно уставшим.
- Ты спишь?
- Иногда. - Ответ звучал неубедительно.
- Что тебе мешает?
- Я сторожу. - Он бросил недоеденный хлеб в остатки похлебки и отодвинул миску.
- Но мы все по очереди сторожим. Никто не появлялся. Зачем…
- Поиск ведется почти каждую ночь. Страдания твоего друга привлекают их. Я могу… обмануть их… когда бодрствую. Они знают, что мы живы, но не знают, где мы. Мне придется продолжать.
- Поиск… - Когда наступал мой черед, я обходила сад и двор. Как же я могла не ощутить угрозу, почти материальный страх? Но потом я вспомнила, как Д'Натель глядел в огонь в домике Ионы, прислушиваясь к тому, что никто из нас не слышал. Наверное, Поиск зидов проявлялся не только в перемене освещения и удушливом запахе. - Ты должен был сказать. Мы должны сторожить по очереди, так же как мы дежурим.
- Вы с дульсе заняты твоим другом.
- Мы можем делать и то, и другое. Тебе не следует тащить весь груз самому.
Он пожал плечами.
- Разумнее всего решить, что делать дальше, - продолжала я. - Если зиды так близко, мы должны уехать отсюда, как только Тенни сможет двигаться.
- Но я даже не знаю, куда податься. - Он резко встал, с грохотом отодвинув стул. Мне показалось, что он выбежит из кухни, но он начал расхаживать вокруг стола; слова, вырвавшись на свободу, наползали друг на друга, словно тучи, внезапно затащившие ясное небо.
- Тысячу раз я думал об этом. Этот Мост! Я понятия не имею, какова его природа и как он выглядит, не знаю, где он расположен. Никто ничего не знает о Пропасти, над которой он висит, только то, что исходящий из нее ужас сводит людей с ума и «лишает Вселенную равновесия», - кто знает, что это означает? Баглос говорит, что Наследник Д'Арната ходит по Мосту и создает заклинания, которые помогают Мосту противостоять влиянию Пропасти. Разумеется, ожидается, что я «пойду по Мосту», но никто не может сказать, какие заклинания я должен налагать на него, мои соплеменники сомневаются, что я вообще способен на это. Да, еще эти зиды явно желают моей смерти. А дар'нети уверены, что моя смерть на Мосту уничтожит его.
Ошеломленная этой вспышкой, я пыталась найти ответ.
- Ворота. Начни с них.
Он снова упал на стул, подпер подбородок рукой и уставился в стол.
- Дульсе говорит, это стена огня, скрытая в комнате, которую могу отпереть только я… если, конечно, я тот, кем должен быть. Через стену огня проходишь в одном мире и после опасного перехода через Мост, который он не может описать, оказываешься в другом мире…
- …выходя из других Ворот. Их называют Воротами Изгнанников.
- Да, это обычный путь. Но он говорит, направление можно изменить до или во время перехода, именно поэтому дульсе, я и зиды, гнавшиеся за нами, оказались в разных местах. - Бесстрастный тон, которым он описывал события, не скрывал его сомнений.
- Да, Баглос говорил, его вышвырнуло из Ворот то, что он назвал трещиной, какое-то заклятие, из-за которого и он, и ты так внезапно оказались в другом месте. Но если ты должен был что-то делать на Мосту, значит, те, кто тебя направил, были уверены, ты найдешь его. - Чем больше я размышляла над загадкой, тем быстрее говорила. - Что, если направление изменили, чтобы защитить тебя от ворвавшихся в комнату зидов? Возможно, от Ворот Изгнанников отбросило только Баглоса и зидов, а не тебя. Значит, если ты попадешь в то место, в котором впервые в этом мире встал на землю…
- Но я ничего об этом не помню. Ты слышала, что говорила старая Целительница. - Громче. Настойчивее. Он снова терял контроль над собой. Но он так ничего и не узнает, если его терзают сомнения.
- Подумай. Напрягись. Что это была за земля? Ландшафт? Были там города или деревни?
Его рот превратился в упрямую тонкую черту, он отрицательно замотал головой.
- Я бежал. Дни и ночи, без остановки, казалось, я бежал вечно.
- Так и было, когда ты попал ко мне. Ты был измучен, истощен, болен. Баглос говорит, он искал тебя уже две недели, когда я пришла к нему. Если ты прибежал ко мне сразу от Ворот, тогда Ворота должны находиться в десяти днях, в десяти днях бега, от Данфарри.
- Ты догадлива. - Его ладони вжимались в дубовую столешницу с такой силой, что я не удивилась бы, увидев в дереве дымящиеся отпечатки. Он вручал мне последнее, что у него оставалось, явно сомневаясь, смогу ли я найти во всем этом смысл.
Но я не стала огорчаться, не теперь, когда главная загадка моей жизни начала раскрываться передо мной. Я вскочила с кресла и, в свою очередь, заметалась по кухне.
- Мы можем сделать еще один вывод. Там было холодно. Баглос чувствовал ледяное дыхание зидов, пересекая пропасть. Селина сказала, твои самые ранние воспоминания - смятение и обжигающий холод.
- Разумеется, смятение.
Кусочки мозаики вставали на свои места.
- И Кейрон говорил о том же. О своем видении. Когда он искал слово исцеления, скрытое внутри него, он говорил, что ощущает холод. Тот мост, который он видел, был изо льда.
- Но теперь лето. - Его возражение было скорее вопросом, чем протестом.
- Именно. Но если ты будешь в течение десяти дней быстро двигаться на запад от моего дома, где ты окажешься? В самом сердце Стены Дориана, самых высоких горах Четырех королевств, таких высоких, что снег там не тает никогда.
- Королевский город Авонар находится в горах, так говорит Баглос, - негромко произнес Д'Натель. Руки его успокоились, когда он взглянул на меня. - И именно там находятся Ворота в другой мир, в мой мир. Наверное, они построили оба выхода с Моста в горах.
- Да. В горах. Они хотели спрятать их, сделать так, чтобы их было трудно найти, трудно попасть случайно. Это должно быть безопасное место… особое место… крепость… - Звезды небесные… ответ был мне так же очевиден, как собственное имя. - Д'Натель, я знаю, где это. Или, по крайней мере, где следует искать. Существует карта!
- Как это?
- Дж'эттанне выстроили крепость Виттор Эйрит в том месте, которое их предки считали священным, хотя они и не помнили почему. Один из них оставил план, рассказал, как туда попасть. Нам придется восстановить карту… - Я боялась позволить себе ликовать. Доказательства так хрупки, будущее так туманно. Тенни никогда не видел карты, его память не сможет восстановить ее. Мне придется ехать в Монтевиаль и искать возможность попасть в подвалы сокровищницы. Я ясно представляла то место, где лежит дневник. Никто бы не стал трогать его. Я рассказала Д'Нателю о дневнике, об Авторе, о тщетных попытках Кейрона и моих расшифровать карту. - Но с тобой и Баглосом это возможно. Когда Тенни станет лучше, мы отправимся за ней.

На следующий день Баглос позвал меня в комнату больного. Тенни очнулся и не успокоится, пока не переговорит со мной. Он был так слаб, что Баглос побоялся отказать ему.
- Где он? - Глаза Тенни широко распахнулись, как только я поцеловала его горячий лоб. - Где Кейрон?
Я села на край кровати и погладила его редеющие волосы.
- Он умер, Тенни. Десять лет назад. Ты помнишь.
- Он оставался со мной. У меня в голове. - Его глаза блестели не только от жара. Ток крови угадывался под бледной кожей.
- Ты был его другом, он любил тебя. Ему тоже было легче, когда он был с тобой.
- Беги, Сейри. Вытащи его из тьмы. - Тенни вцепился мне в руку с силой, не превышающей силу ребенка. - Тень уничтожит его… поработит всех нас.
- Мы уедем отсюда, как только тебе станет лучше.
- Ты должна вытащить его.
- Тише, Тенни. Кейрон уже за Чертой. Никто не сможет сделать ему больно, а все тени остались в твоих снах. - Я взяла из рук дульсе чашку. - Вот, поешь немного. Баглос изумительно готовит. - Проглотив две ложки, Тенни снова провалился в сон.
Взволнованная его видениями, я вошла в кабинет профессора Ферранта. В ночь, когда мы вернулись в Вердильон, Баглос с Д'Нателем пришли сюда, чтобы унести тело, и обнаружили, что кто-то уже сделал это. Баглос божился, что прятать или погребать тела жертв не в обычаях зидов, наверное, это сделали слуги Ферранта. Но мы по-прежнему не видели их. Уже неделю в Вердильоне не появлялись ни друзья, ни враги. Все это было очень странно.
В кабинете было тихо и солнечно, прекрасная комната с высоким потолком и желто-белыми стенами. У лейран нет нелепой боязни привидений, мне было хорошо в этой комнате. Отпечаток убийства остался только в моем сознании, а не в комнате. Мы с Баглосом провели здесь немало часов в последние дни, ненасытный дульсе буквально заглатывал книги и карты профессора, пока я просматривала записи самого Ферранта. В этот день я ушла с головой в просмотр имен студентов и заметок профессора, мне показалось, что прошло совсем мало времени, когда высокие часы на лестнице начали бить. Они медленно отбивали удары, напоминая, что я должна завести их и что я уже опоздала на смену дульсе. Когда я выходила из комнаты, солнечный луч высветил что-то, лежащее на толстом ковре. Я подняла вещицу, медную пуговицу из тех, что обычно пришивают к военной форме. Чувствуя себя виноватой перед позабытым Баглосом, я не задумываясь опустила пуговицу в карман.

На следующее утро, на восходе, загадка исчезновения слуг Ферранта разрешилась. Передав вахту у постели Баглосу, я вышла в сад прогуляться и подышать воздухом. Ночная прохлада быстро уступала место жаркому летнему дню.
В это утро ноги не поспевали за мыслями, я мучительно пыталась найти способ пробраться в королевское Хранилище Древностей. Но приобретенная за годы жизни в Данфарри привычка заставляла меня останавливаться каждые несколько шагов, чтобы выдернуть разросшийся сорняк, угрожающий жизни огородного растения, или поднять фасолину, поторопившуюся созреть раньше товарок. Я набрела на грядку моркови, ботва которой торчала из сухой земли, и нагнулась, чтобы выдернуть несколько штук на обед. Морковь росла за заборчиком, по которому ползли стебли гороха, и через стену из листьев я оказалась голова к голове с маленькой чумазой девочкой. От неожиданности мы обе шагнули назад. Девочка пришла в себя раньше, она помчалась к железным воротам, ведущим в сад, но я бегала быстрее и успела перехватить ее.
- Пусти меня! - закричала девочка по-валлеорски. На вид ей было лет восемь-девять, жесткие волосы, наверное, были бы светлыми, если их вымыть. - Нам разрешили приходить на огород. Хозяин сказал. Я не ворую. - Слезы катились из-под длинных ресниц, оставляя дорожки на грязных щеках.
- Ты можешь забрать овощи. - Она крепко сжимала луковицу и крошечный огурец. - Только окажи, кто ты. Ну же, как тебя зовут?
- Кэт.
- Ты живешь рядом? Наверное, там? Она молчала.
- Обещаю, я не обижу тебя. Это профессор Феррант разрешил тебе брать овощи?
Кэт кивнула, губы ее задрожали.
- Но теперь он умер.
- Да… я знаю.
От удивления я запнулась.
- Пожалуйста, Кэт, расскажи мне, что здесь случилось? Где твои мама и папа?
- Мама умерла, как и хозяин. - Кэт устало покачала головой, на ее плечи свалился недетский груз. - Ее убили те, кто убил хозяина.
- Боже милостивый… они… они убили всех?
- Некоторые убежали в лес. Но мама упала, и ее затоптали конями. Она не узнала меня, умирая, и не помнила, как ее зовут. Я не хочу, чтобы те люди вернулись. - Кэт засопела и утерла лицо рукавом, на лице и рукаве остались одинаковые грязные разводы. - Мне больно руку.
Я ослабила хватку, но не отпустила ее.
- Я не хотела сделать тебе больно, Кэт. Просто я тоже боюсь тех злых людей. Так ты прячешься вместе с отцом?
Она отрицательно покачала головой.
- С тетей Терезой. Она помогала Хлое на кухне.
- И злые люди не тронули ее?
- Мы в тот день уходили на рынок. А когда шли по полю обратно, увидели, что все бегут и кричат. Мы все эти дни прятались в погребе и не знали, что делать. Тетя Тереза ужасно боится.
- Можешь отвести меня к своей тете? Или пусть она придет сюда. Ты сможешь взять еще овощей, а я поговорю с ней. - Я положила собранную фасоль и морковь в передник девочки. - Скажи ей, меня зовут Сейри, я здесь вместе с мастером Тенни, другом профессора.
- Она за воротами.
- Можешь позвать ее? Ты мне веришь?
Кэт кивнула, я отпустила ее, и она побежала по дорожке. Через пару минут, растрепанная и запачканная, молодая женщина робко приблизилась, держась за плечи девочки, словно за щит.
- Пожалуйста, не бойся… ты Тереза, да? Меня зовут Сейри. Мы с мастером Тенни друзья.
Молодая женщина быстро опустилась в реверансе, потупив глаза, и послушно уселась на указанную мной скамейку, рукой она цеплялась за Кэт.
- Кэт, в печке стоит горшок с похлебкой. Ступай поешь, бери все, что найдешь. - Заметно повеселев, девочка убежала, Тереза казалась еще более смущенной. - Кэт сказала, ты была помощницей кухарки?
- Да, госпожа.
- И мать Кэт тоже работала здесь?
- Да, госпожа. Нэн десять лет служила горничной, с тех пор как ей исполнилось пятнадцать. Она помогла мне устроиться на это место, когда оно освободилось. - Глаза женщины наполнились слезами.
- Мне так жаль твою сестру, Тереза. Кэт повезло, что у нее есть ты.
- Кэт хорошая девочка. Мы с Нэн надеялись, что через год-другой она сможет стать судомойкой.
- Тереза, расскажи мне о тех, кто совершил все это. Ты видела их?
Я могла не опасаться, что она не захочет вспоминать. Она выплескивала на меня слова, которые жгли ей сердце.
- Ничего страшнее я не видела. Мы шли через поле, шагали быстро, потому что с утра собирался дождь и Хлоя беспокоилась, донесем ли мы продукты, закупленные ко дню рождения хозяина. Мы обходили загон, когда услышали ужасные крики, от которых кровь стыла в жилах. Я велела Кэт бежать в погреб, потому что стоял такой шум, словно опять шла война, которую я видела девочкой. Я испугалась, что лейранские солдаты снова вернулись. - Она покосилась на меня и залилась краской. - Потом я пробралась за конюшню, заглянула за угол и увидела то, что, надеюсь, никогда не доведется увидеть еще раз. Хлоя с Яспером с воем метались по конюшне, их глаза светились оранжевым светом, словно глаза демонов. Хлоя рвала на себе волосы, словно они жгли ее, от вырванных с корнем волос ее голова была в крови. Они оба побежали в лес. Тут из дома выскочила Луиза, она бежала и кричала Дамьену, конюху: «Хозяина убили!» Дамьен остановил ее и спросил: «О чем ты?» А Луиза плакала и кричала: «Демоны! Демоны перерезали горло несчастному хозяину!» И в это же время два человека, ужасных человека - я не осмелилась взглянуть на них, - выбежали из дома и протянули руки к Луизе с Дамьеном. Тогда они оба взвыли так, словно им отрывают ноги и руки. И тоже кинулись в лес.
Безмолвные слезы катились по испачканному лицу Терезы.
- Все, о чем я думала, как найти Нэн. И она выбежала из дома во двор, крича, словно дикая кошка. Я хотела перехватить ее, но увидела рядом с собой Кэт. Закрыла ее собой и заставила молчать, и не успели мы глазом моргнуть, как от дома отъехали четыре всадника, они увидели Нэн… ах, госпожа, они сбили ее с ног. Когда всадники ускакали, мы с Кэт бросились к Нэн, она смотрела на нас дикими глазам и повторяла: «Кто вы?» Не узнавала собственного ребенка и сестру. - Женщина не сумела подавить рыдание.
- Бедная Нэн. - Я обхватила ее за плечи, и слезы хлынули рекой.
- Она умерла прямо там, - бормотала она мне в плечо. - Мы с Кэт отнесли ее в яму у ручья, где зимой режут лед. Мы положили ее туда, засыпали и молились, хотя я плохо знаю молитвы. Но что делать потом, я не знала, я подумала - хозяин убит, в живых осталась только я. Никто мне не поверит, и еще скажут, что я всех убила. Но хозяин был добрым и справедливым, я бы ни за что…
Вытянувшиеся тени деревьев показались мне зловещими. Я крепче обхватила плечи Терезы и с подозрением оглядела сад.
- Конечно, ты не делала этого. Мастер Тенни сейчас очень болен, но он поправится, и мы спросим его совета. А пока вы с Кэт оставайтесь в доме. Мои друзья все-таки какая-то защита для вас.
Тереза распрямилась и утерла слезы ладонью.
- Я так вам благодарна, госпожа. Я сейчас же приступлю к своим обязанностям и буду делать все, что потребуется. Как хорошо, что мастер Тенни жив. Мы уж думали, те злодеи добрались и до него.
- Хорошо. Решено. Все, о чем я попрошу, чтобы ты никому не пересказывала разговоров, которые могут показаться тебе… несколько странными. Но если профессор Феррант доверял тебе, значит, мы тоже можем доверять.
- Мне можно верить, госпожа. Клянусь.
Все происходящее казалось нелепым. Почему на нас ни разу не напали? Если зиды так легко расправились с Феррантом и слугами… Наверное, сказались усилия Д'Нателя. Я снова задумалась о Мацероне, Роуэне и зидах, но мне так и не удалось соединить разрозненные части головоломки.
Позже, когда приободрившаяся Тереза перемыла посуду и вытерла со стола, я снова попросила ее кое-что уточнить. Тенни рассказывал нечто похожее, и я не сомневалась в правдивости ее слов.
- Ты говоришь, от дома отъехали четверо.
- Да, госпожа.
- Расскажи мне о них. Трое были жрецами, так?
- Да. На троих были одежды жрецов. А на лейранине был мундир.
- Лейранине?
- Я решила, что он лейранин, потому что он говорил только по-лейрански. Меня научила Нэн, у хозяина часто бывали гости лейране, и она говорила, что все слуги должны хоть немного знать язык. На нем был темный мундир с блестящими пуговицами.
- Блестящие пуговицы… - Я сунула руку в карман, где лежала медная пуговица, найденная на ковре. Присмотревшись, я увидела то, что не заметила сначала. На слегка потемневшей поверхности пуговицы была гравировка, дракон, лейранский дракон.
- Как выглядел этот лейранин, Тереза? Ты успела его разглядеть?
- Нет, госпожа. Они так быстро уехали. Он был не такой высокий, как жрецы. Светлые волосы. Крепкий. Но лица я не видела, шел дождь, и я была очень напугана.
Конечно. Я знаю светловолосого лейранина, который носит темный мундир с символикой Эварда, однажды он уже имел дело с зидами - Грэми Роуэн, праведный шериф.

Настал великий день, когда Тенни смог сесть и самостоятельно, хотя и дрожащей рукой, донести до рта несколько ложек похлебки. Даже Д'Натель улыбнулся и сказал, что рад выздоровлению нашего больного.
- Сколько времени прошло? - спросил Тенни.
- Девять дней. Мы уже думали, ты будешь спать до самой зимы, - ответила я.
- Спасибо всем вам. Что еще сказать?
- Скажи, что тебе лучше.
Он слабо улыбнулся.
- Само собой. - Он указал на толстую повязку на боку. - Не понимаю, как какой-то жалкий нож мог сделать такое. Какой-то кошмар. Жутко. Странно.
- Баглос считает, там был яд зидов. У Д'Нателя была такая же рана.
Тенни как-то странно посмотрел на принца.
- Вы очень сильно помогли мне, сударь. Провели меня сквозь самое страшное. Сложно вспомнить, как именно, - голос его дрогнул, - но я так благодарен вам.
Д'Натель молча склонил голову.

Кэт выказывала Тенни свое особое расположение. Она приносила ему еду и чистое белье, болтала с ним, когда он просыпался, тихонько сидела рядом, когда он спал, и сосредоточенно щупала его лоб, нет ли жара. Она ругала его, когда он слишком долго оставался на ногах, требуя, чтобы Д'Натель или Баглос помогли ей уложить пациента в постель, и держала его за руку, когда он засыпал, «чтобы господину не снились плохие сны». В свою очередь, Тенни был пленен Кэт и зачарован ее своеобразным взглядом на мир.
Но как бы быстро он ни поправлялся, я не могла строить предположений о том, когда он будет в состоянии ехать. Должно быть, он почувствовал мое беспокойство в то утро, когда я поделилась с ним догадкой, что путь к Воротам Изгнанников запечатлен на той самой схеме, над которой мы с Кейроном бились больше года.
- Тогда ты должна ехать за ней.
- Как только…
Он приложил палец к моим губам.
- Нет. Как бы мне ни хотелось снова стать двадцатилетним, одного желания не достаточно. Мы в Виндаме много говорили о чувстве реальности, и я помню одну молодую особу, заявлявшую, что она совершенно не понимает, как люди отказываются любить себя такими, какими их задумала природа. «Нужно радоваться мудрости преклонного возраста, - говорила она, - ведь она гораздо важнее природной силы юности».
- Нечего вспоминать юношеские глупости.
- Она была права. Пока вы путешествуете, я буду сидеть здесь. Тереза с Кэт окончательно испортят меня. У меня будет еда, вино, изобилие книг и бумаги и громадный запас чернил. О чем еще мечтать? Когда все прояснится, пошлите весточку моему отцу. Недавнее доказательство моей смертности убедило меня, что я должен его навестить. А потом я снова найду вас. И ни бог, ни демоны не остановят меня.

Предыдущая страница 23 Следующая страница


Сын Авонара 24

24

- …Погиб уже десять месяцев назад. Наш единственный ребенок. Я должна рассказать мужу. Прошу, ваша милость.
- Ты говоришь, муж служит в арсенале? - Стражник покосился на черную ленту у меня на рукаве и понимающе кивнул. Судя по числу черных лент на рукавах жителей Монтевиаля, каждый потерял на войне сына, брата или мужа.
- Да, сударь. Он ремесленник. С честью служит самому королю. А наш Тевано был легионером, не просто солдатом. - Я разрыдалась и закрыла лицо передником, чтобы юный стражник не заметил обмана. Один из его товарищей, человек средних лет с густой рыжей бородой, внимательно смотрел на меня со своего поста с другой стороны приземистой дворцовой башни.
- Ладно. Проходи. Но только до арсенала и сразу обратно.
Я поклонилась и быстро прошла под мрачной аркой ворот, старательно отворачивая лицо от рыжебородого стражника. Может быть, не стоило входить через те же ворота, через которые мы с Кейроном входили почти каждый день в течение двух лет.
Оказавшись за углом башни, я свернула с дорожки, ведущей к арсеналу, и направилась в мастерские, которые Кейрон использовал для нужд Хранилища Древностей. Первый раз за десять лет я приближалась к дворцу лейранских королей с радостным, а не дурным предчувствием. Даже хлопающие на ветру алые знамена, означающие, что Эвард дома, не могли заставить меня замедлить шаг, когда я ступила на вымощенную кирпичом дорожку, отделяющую парадную часть дворца от хозяйственных каменных построек.
Следующая задача - узнать, жив ли кто-нибудь из прежних работников Хранилища. Все, кто работал с Кейроном, любили и уважали его, но их всех приговорили к «очищению», дорогостоящему и унизительному обряду, и я сомневалась, что найду здесь знакомых, тем более сочувствующих и незапуганных. Хуже того, когда я пересекла посыпанный гравием двор, то обнаружила в мастерских Хранилища шумную ораву потных скорняков.
- Чего тебе? - спросил бородатый работник, опуская свернутые в рулон шкуры на землю в трех шагах от того места, где я застыла в смущении. Из этой темной вонючей берлоги, где лупили молотками, резали, сшивали, выйдут горы седел, упряжи и сапог, необходимых Эварду для войны с Искераном.
- Я принесла записку секретарю Хранилища Древностей, - сказала я. - И не стала спрашивать, где оно находится. Потому что, когда я приходила с поручением в последний раз, оно было здесь.
- Похоже, ты давненько приходила сюда или просто заблудилась. Я работаю здесь уже восемь лет.
- Куда же они переехали? Моя хозяйка наверняка побьет меня, если я не передам записку.
- Хранилище, говоришь? - Скорняк поскреб седую бороду. - Что-то незнакомое. - Он задумался. Он понятия не имел, о чем я говорю.
- Там занимаются старьем, свезенным отовсюду: статуями, столами, доспехами, инструментами, надгробиями и прочим.
- А… Вроде как военные трофеи?
- Да. Да, именно.
- Наверное, это те парни из подземелья.
- Подземелья?
- Ага. Так мы их прозвали. Сидят внизу, словно кроты. Обойдешь этот дом, увидишь лестницу в подвал.
Спустись вниз, там покричи. Эти кроты, наверное, те, кто тебе нужен, - он добродушно улыбнулся мне почти беззубым ртом, - если, конечно, не решишь, что парни вроде нас все-таки получше.
Я улыбнулась мокрому от пота работнику.
- Не сегодня. Но если я найду того, кто мне нужен, значит, ты спас мою шкуру, этого я не забуду.
- Отлично. - Он взвалил свою пахучую ношу на широкие плечи и вошел в шумную мастерскую.
Когда я отыскала лестницу вниз, то увидела, что ступени ее засыпаны листьями, ветками, обломками кирпичей, а дверь внизу лестницы выглядела так, словно ее ржавые петли не смазывали со времен Освобождения. Я осторожно спустилась по крошащимся ступеням, с трудом отворила тяжелую дверь и вошла.
При виде темного и пустого коридора все во мне сжалось. «Здесь нет демонов», - говорила я себе, не вполне веря собственным словам. Единственным звуком, кроме звука моих шагов, было равномерное постукивание, доносящееся из дальнего конца, уводящего все ниже прохода. Я на цыпочках миновала черный провал, двигаясь к источнику звука. Бледный свет лампы сочился из двери слева от меня. Постукивание прекратилось, и я осторожно заглянула в дверной проем.
Темноволосый человек склонился над столом, заваленным инструментами, засыпанным пылью и обломками камня. Небольшая комната была забита горами ящиков, старыми книгами, кучами свернутых манускриптов, на полках теснились бутылки, банки, тряпки, расписанные горшки и коробки всех форм и размеров. Облупившаяся картина лежала на полу рядом с резной деревянной лошадкой, которой могло быть лет восемьсот. Из Искерана, я знаю. Лошади были священными животными искерских богов. Человек за столом поднял маленький молоточек и снова застучал.
- Прошу прощения, - произнесла я.
Он развернулся, со стуком уронив молоток. Небольшого роста, смуглый, с черными кучерявыми волосами, лишь недавно начавшими седеть. Носом, ртом и узким подбородком он смутно напоминал крысу.
- Расин!
Человек сощурился, нахмурясь.
- Кто здесь? Пожалуйста, выйдите на свет. Я не вижу в темноте, хотя те, кто выдает мне ламповое масло, кажется, думают иначе.
Я вошла в комнату и тут вполне насладилась незабываемым ощущением - когда мужчина при виде тебя падает замертво. «Когда-нибудь, - говорила я себе, обнюхивая горшки Расина, в надежде найти воду или вино, - кто-нибудь будет приветствовать тебя обыденным: „Привет, Сейри, как дела?“ Я решила, что содержимое широкой зеленой крынки не ядовито, и побрызгала из нее Расину в лицо. Потом опустилась на пол, пока он бормотал что-то и мотал головой, хватаясь за ножку стола.
- Моя госпожа! Прошу прощения. Я… это же просто… Я не… Я думал… - Он открывал и закрывал рот, словно рыба.
- Прости, что напугала тебя. Бояться нечего. Нет ничего противозаконного в том, чтобы поговорить со мной. За меня поручился король, я не бежала.
- Нет. Нет. Я просто подумал…
- И я не привидение.
Он вытащил платок из кармана камзола и утер капли, стекающие по лицу.
- Просто от неожиданности. Изумления. Здесь так тихо. Никто не ходит. Все это было так давно. Что привело вас сюда, моя госпожа?
- Я приехала в город, и мне интересно посмотреть, что стало с коллекциями. Я рада, что они на твоем попечении.
Он густо покраснел.
- Ах, моя госпожа, назвать это попечением! Я остался один. Нет денег на то, что мы делали когда-то, А коллекции… тю-тю! Полагаю, искерская кампания стоит невероятно дорого. Все, что можно было продать, продали. Переплавили всю медь и все серебро. Драгоценные камни выковыряли из всего, что только могли найти. Даже доспехи и мечи забрали на вооружение или переплавку. Остались только камень и бумага, да и те сильно пострадали после… - Он испуганно поднял на меня глаза.
- Да, они пошли на это. Но ты все еще здесь. А кто теперь Хранитель?
Он пододвинулся ближе и понизил голос.
- Никого. Никто не осмелился претендовать на этот пост. Я по-прежнему секретарь, у Хранителя Имярек. Но я не жалею. Я могу сидеть здесь и делать что умею. Только что притащили кучу вещей из Керотеи. Все хлам, кроме лошадки и этой шкатулки.
На скамье стоял кубический футляр из потрескавшейся и облупившейся кожи, окованный прогнившей медью.
- Я пытаюсь вынуть штыри из петель, чтобы открыть его, не повредив, как учил господин Кей… Хранитель.
Тяжело вздохнув, Расин встал на ноги, распрямился и протянул мне руку, помогая подняться с пола. Он больше не дрожал, но был немного смущен. Он несколько раз открывал рот, пытаясь заговорить, и вдруг выпалил:
- Не думал, что увижу вас еще когда-нибудь, моя госпожа.
- Конечно не думал. Я и сама не думала когда-либо оказаться здесь.
Нежданная встреча с помощником Кейрона означала, что невероятная история, которую я заготовила, чтобы попасть в подвалы, больше не нужна. Расин явно хотел поговорить. Я выслушала его.
Предложив мне стул, единственный в небольшой комнате, он сдвинул брови.
- Я часто думал… мечтал… вернуться назад и кое-что исправить.
- Кто из нас не мечтал? - Я неловко взгромоздилась на высокое сиденье.
- Я должен был говорить. - Он умолк, его взгляд затуманился, словно он заглянул внутрь себя, прежде чем посмотреть мне в глаза. - Никто, кроме вас, не высказался в его защиту. Я должен был это сделать. Вся эта болтовня Ригора, глупая, невероятная ложь о летающих ящиках, оживших трупах, и никто не стал спорить с ним. Но я боялся.
- И было чего. Твое заступничество ничего не изменило бы, Расин. А ты бы погиб.
- Но это было несправедливо. Сначала… - он отвел глаза и снова покраснел, - я был рад, что его разоблачили, боялся, не сделал ли он со мной что-нибудь нехорошее, ведь я был рядом с ним… и я ненавидел его за это. Я ненавидел его за то, что он обманул меня, заставил бояться. Но на суде я услышал вас, и все стало ясно. Я видел, что с ним сделали, думал, какой он хороший человек, добрый и справедливый, он учил меня, доверял мне. Я не мог поверить в правдивость тех ужасных обвинений, которые выдвинули против него. Я думал, что кто-то должен защищать его, но не смог. Все эти годы я не мог набраться храбрости, чтобы просто произнести его имя, здесь, в темноте, где никто меня не услышит.
- Спасибо, что ты рассказал мне, Расин. Ты не должен винить себя. В его защиту могли бы выступить сами Священные Близнецы, но и это не помогло бы. Но ты только что сильно упростил мне жизнь!
На лице Расина появилось такое изумление, что я едва не засмеялась.
- Я пришла не просто так. Хочу посмотреть коллекцию. Я боялась, что здесь не окажется никого из знакомых. Или что знакомые плюнут мне в лицо и прикажут убираться.
Расин принял свой самый деловитый вид и поклонился.
- Я уже давно не слышал просьб, которые отличались бы от «убери это бесполезное барахло с моих глаз» или «неужели у тебя нет ничего ценного». Я с радостью провожу вас, моя госпожа. И торжественно клянусь не плеваться. - Он обвел рукой свои оскудевшие владения. - Что вы хотите увидеть? Осмотреть все, что осталось? Осталось немного. Полистать придуманный вами каталог? Он не обновлялся, но все еще полезен. Может быть, предпринять долгую прогулку по мастерским, которые тянутся аж от этой стены до противоположной, не целых два шага дальше, чем я могу достать рукой?
- Я хотела кое-что найти. Кое-что пронумерованное, что мне очень нужно увидеть. Если бы мы могли попасть в юго-западный подвал…
Улыбка Расина померкла, и мое воодушевление вместе с ней.
- Юго-западный подвал? Нам пришлось уйти из юго-западного подвала, он потребовался для чего-то еще. Я перенес оттуда все, что смог, но мне не дали времени. Многое сгорело. А что вы ищете?
- Кожаный сундук. Очень старый. Он стоял в углу, под кипой скатанных ковров.
Он поскреб длинными пальцами по щеке.
- Не знаю. Что-то незнакомое. Говорите, это было в каталоге? Я постарался указать новые места всех вещей, перенесенных из юго-западного подвала.
- У этой вещи был номер, но ее не было в твоем списке.
- Что ж, давайте поищем. Большинство того, что я спас, теперь в северо-западном подвале. - Расин шарил по столу, пока не нашел большое кольцо с ключами и книгу в кожаном переплете. Снял лампу со стены и повел меня по коридору, аккуратно закрыв дверь комнаты. Он немного помялся и спросил:
- Вы бы хотели, чтобы наше путешествие осталось в тайне, моя госпожа?
- На самом деле, хотя все, что я рассказала о себе, правда, я бы предпочла, чтобы никто не знал о моем визите. Обещаю…
Он поднял руку.
- Не нужно обещаний. Сюда.
Он повел меня вниз по коридору в лабиринт туннелей. Еще минут пятнадцать мы быстро шагали, пока не дошли до железных ворот, которые Расин отпер одним из ключей. Призрачный шелест и шепот доносился из разверстых пастей боковых коридоров. Я проглотила комок в горле и сосредоточилась на спине Расина. Лампа была совсем тусклая. Мы поднялись вверх, к новым воротам, за ними была деревянная дверь.
Оказаться в лабиринте бесконечных подвалов было все равно что вернуться в прошлое, но одного взгляда хватило, чтобы увидеть, как пострадали коллекции. Картины, так аккуратно расставленные, были плохи, статуи в основном разбиты. Идол в виде человека с вороньей головой слепо таращился на нас, драгоценные камни исчезли из его глазниц, с великолепного пояса и воротника, пропали полоски серебра с посоха, не осталось ни одного, даже крошечного камешка. Расин повел меня в угол, где хранились спасенные из юго-западного подвала вещи, и мы начали обследовать ящики и коробки. Я пока еще не думала, что стану делать, если сундук не найдется. После двух часов бесплодного поиска я решила, что пора бы об этом поразмыслить.
Расин водил пальцем по страницам книги.
- Я просто не знаю. Если его не было в списке… куда же я мог его засунуть? Вы сказали, он стоял под кипой ковров. - Расин вел пальцем по старым страницам медленно и осторожно, щурясь в попытке прочитать неразборчивые каракули, мне уже хотелось отнять у него книгу или закричать. Но он вдруг постучал пальцем по странице и сказал:
- Есть еще одна возможность. Часть ковров я сложил в нишу за последним рядом колонн. Там немного суше, чем в других местах. Если вашего сундука нет там, значит, он погиб.
Я затаила дыхание, когда он повесил лампу на крюк в нише за колоннами. На настиле лежала кипа ковров выше человеческого роста. Я взялась с одной стороны, Расин - с другой, ковер за ковром мы растащили большую часть кучи. Никакой неровности, выдающей присутствие среди ковров столь неожиданной вещи, как сундук. Глупо надеяться, что работники оставили все точно в таком виде, в каком оно было раньше. Когда мы почти добрались до низа, Расин вдруг охнул:
- Проклятье! Дерьмо собачье! Прошу прощения… что это? Моя госпожа, подойдите.
Я перебралась через ковры на другую сторону настила. Расин сидел на пыльном рулоне шерсти, рассматривая кровавый порез на ноге.
- Взгляните туда, - сказал он, указывая в темный угол ниши. - Я наткнулся на что-то, когда мы снимали последний ковер.
Я подняла лампу повыше, и там, в углу, терпеливо ожидая меня, стоял сундук.
- Вот он!
Стараясь не хвататься за острый, обитый железом край, который так грубо привлек к себе внимание Расина, я вытащила сундук из угла. Задержав дыхание, я отодвинула задвижку, подняла крышку и перебирала пыльное содержимое, пока не ощутила под пальцами гладкую поверхность коробки розового дерева. Я взглянула на Расина, мое лицо пылало от волнения.
Я хотела заговорить, но он предупреждающе поднял руку.
- Лучше молчите. Думаю, мне стоит пойти сложить ковры, которые почему-то развалились, и когда вы завершите ностальгический осмотр экспонатов, мы уйдем. И когда мы расстанемся, у вас в руках ничего не будет.
Я улыбнулась ему.
- Вы мудрее, чем хотите казаться, сударь. Я немного осмотрюсь, пока ты складываешь свои ковры, а потом уйду, и у меня в руках ничего не будет.
Когда Расин отвернулся, я открыла коробку и осмотрела драгоценные вещи, которые в последний раз видела в руках Кейрона. Вынула потрепанный дневник, аккуратно завернула его в прозрачную ткань из сундука и положила в карман. Потом вернула коробку на место и задвинула сундук в угол.
Расин самозабвенно трудился над складыванием ковров обратно в кипу, я подхватила тяжелый край одного рулона.
- Я увидела все, что хотела. Когда ты закончишь, я буду рада уйти.
Расин кивнул и заметил:
- В таком случае, идемте. Помню, пыль сильно вас раздражала в прежние времена. Я могу закончить потом.
Секретарь повел меня по подземным коридорам обратно к дверям, за которыми светило солнце. Я протянула ему руку.
- Спасибо. Я никогда этого не забуду.
- Пустяки. Приятно, что кому-то это по-прежнему интересно. Когда-нибудь…
- Я вернусь и обо всем расскажу тебе.

Предыдущая страница 24 Следующая страница


25 Кэрол Берг

25

«Если бы разгадать тайну дневника оказалось так же легко, как найти его», - думала я, поспешно направляясь к задним воротам. Конечно, Д'Натель и Баглос помогут разгадать тайну карты.
День стоял теплый и яркий. Во дворе было полно слуг и солдат, погонщиков и садовников, занятых исполнением приказов и прихотей сильных мира сего, обитающих в этих стенах. Всего несколько шагов - и я окажусь за пределами дворца, на пути в маленькую жаркую комнату на улице Текстильщиков, где меня ждут принц и дульсе.
- Прошу прощения, сударыня.
Я сделала вид, что не замечаю хорошо одетого человека, который шагал в ногу со мной. Дневник в кармане тяжело бил по ноге. Щеки горели.
- Прошу вас, всего на одно слово.
Беглый осмотр убедил меня в том, что он обращается ко мне. Человек, шагающий в ногу со мной и пытающийся на ходу отвесить поклон, был приблизительно моего возраста, идеальный образчик мелкого придворного, который всего добивается сам. Его элегантный наряд был дорогим, но не броским, манеры безупречными, зато волосы изрядно поредели, а тело, втиснутое в темно-синие штаны, кружевную рубаху и шелковый жилет, было довольно дряблым.
Проклиная свое везение, я опустилась в реверансе, устремив глаза на гравиевую дорожку.
- Вы обращаетесь ко мне, мой господин?
- К вам, моя госпожа. Леди Сериана из Комигора, разве я не прав?
Кланяясь, он опытным взглядом окинул меня всю, от коротких клочковатых волос до тяжелых бесформенных башмаков.
- Разве по моему виду можно заключить, что я ношу столь высокий титул?
- Вас узнали, когда вы входили в ворота, моя госпожа, и мне приказали дождаться вашего возвращения. С вами хочет поговорить ваш брат.
- Я не притязаю ни на какое родство.
- Прошу, прошу вас, сударыня, - он захлопал глазами и взмахнул рукой, - я осведомлен о вашем умении вести словесные баталии и охотно признаю свое поражение с самого начала. Я терпеть не могу игр, так же как я терпеть не могу насилия. Мне бы хотелось, чтобы вы пошли добровольно. Герцог мечтает вас видеть, он не позволит мне принять отказ.
От его обходительности я заскрипела зубами.
И снова пошла к воротам. Ни к чему притворяться.
- И какой же вид насилия вам так неохотно придется применить, если я откажусь навестить убийцу, произведенного на свет моими родителями? Веревку? Цепи? Ваш столь подчеркнуто скромный меч? Или, может быть, вы просто позовете на помощь стражу?
Он шел за мной, совершенно спокойный, руки сложены за спиной. Можно было подумать, что мы договариваемся о званом обеде.
- Я не собираюсь вникать в тонкости ваших взаимоотношений с герцогом, сударыня. Я лишь недавно служу У него. Но у меня сложилось впечатление, что приказ его светлости, хотя и однозначный, проистекает не из враждебности. Он сказал, что, как только вы выслушаете его, вы сможете уйти. Неужели вы не воспользуетесь случаем удовлетворить собственное любопытство, если уж не хотите исполнить желание герцога?
На редкость проницательный господин. Совсем не то, что обычные помощники Томаса. И никакого насмешливого блеска в глазах, как у Дарзида. Где, интересно, эта змея?
Мой спутник щелкнул пальцами, и появились три стражника в красных мундирах, они вились вокруг нас, словно яркие колибри вокруг особенно душистого цветка. Стражники держались на почтительном расстоянии, но перегородили мне дорогу в любом направлении, кроме того, что указывал мой дружелюбный провожатый.
- Сюда, сударыня.
- Итак, вы остановились на моем последнем предположении. Самый трусливый способ.
- Практичный. Лучше всего. Кстати, меня зовут Гарлос.

Я перешагнула дворцовый порог, и меня обступили воспоминания. Больше всего хотелось закрыть глаза и перенестись на жесткую деревянную скамью перед домиком Ионы. Насколько свежий воздух долины прекраснее мертвящего трехсотлетнего удушья этого места.
Гарлос вел меня по пустым гулким переходам, по крутым лестницам, скрипящим половицам хозяйственных коридоров. Прошла четверть часа, и мы вошли в неприметную дверь в длинной широкой галерее. Стены были увешаны оружием: полированный медный щит высотой в человеческий рост с восходящим солнцем Аннадиса, сабля, рукоять которой украшали рубины, алебарды, копья, похожий на заступ топор, острый, словно кинжал. В освещенных лампами альковах возвышались статуи героев и украшенные камнями доспехи. За поворотом оказалась картинная галерея, где со стен двадцать поколений принцесс, королев, королей и полководцев приторно улыбались, таращились и хмурились, а золота с любой рамы хватило бы, чтобы купить целый город. Толстый красный ковер заглушал наши шаги.
Мы остановились перед резной дверью, и, пока я собралась с мыслями у статуи обнаженного воина, Гарлос тихонько постучал и скользнул внутрь. Я сделала вид, что изучаю статую. Взгляды проходящих мимо придворных и слуг унижали сильнее, чем ежегодное посещение Большого зала. Казалось, прошла вечность, прежде чем Гарлос открыл дверь и пригласил меня войти.
По традиции король дарил своему защитнику дорогой подарок каждый раз, когда защитник принимал за него вызов и возвращался с победой. Судя по убранству, у Эварда не было недостатка в вызовах, а у Томаса - в победах.
На бесценном искерском ковре стоял огромный стол редчайшего гаонского дерева, полировка подчеркивала великолепную структуру древесины. Камин, облицованный розовым силенским мрамором, подчеркивал изысканность тщательно подобранной коллекции древних мечей. Рядом с ним стояли кресла, обтянутые прекрасной кожей. Соседняя стена была занята библиотекой, достойной самого Университета, за отделанными алмазами дверцами книжных шкафов теснились тысячи томов в переплетах из чудесной алой кожи с позолотой. Судя по их виду, ни одну из этих книг никогда не открывали.
И довершал все это великолепие сам герцог Комигорский в плотно облегающих темно-синих брюках, в синем атласном камзоле, отделанном золотым шнуром и подпоясанном зеленым кушаком с камнями. Он стоял спиной ко мне, вглядываясь во что-то через застекленные двери балкона. Такая комната непременно должна выходить на собственные сады королевского семейства.
Дверь закрылась за моим сопровождающим, оставившим нас с Томасом наедине, но Томас не замечал моего присутствия. Ладно, в эту игру можно играть вдвоем. Я молча стояла на том месте, где меня оставил Гарлос.
Но когда Томас наконец развернулся, на его лице я увидела совсем не то, что ожидала. Гордость, да, но не ненависть. В глазах не было презрения, а только печаль и беспокойство.
- Что ты здесь делаешь? - спросил он.
- Не твое дело.
- Не начинай все сначала, Сейри.
- Прошу прощения, ваша светлость. Я здесь, потому что герцог Комигорский, Защитник Лейрана, приказал мне явиться. И выбора у меня не было.
Он сжал кулаки.
- Рука Аннадиса, ну почему мы не можем поговорить разумно? И ты еще гордишься своей рассудительностью.
- Скажите мне, ваша светлость, как ведут разумные беседы с убийцами? Этому меня никогда не учили. Мне сделать реверанс или лучше пасть ниц?
Томас залился краской.
- Я спас тебе жизнь… - Слова сорвались у него с языка, прежде чем он успел сдержаться. - О, будь все проклято! Мы не можем все время цепляться за прошлое. Давай начнем заново и попытаемся быть вежливыми. - Он вздохнул. - Не хочешь присесть? Может быть, вина? Каких-нибудь закусок?
- Спасибо, я постою. И я ничего от тебя не приму.
- Отлично. - Он тронул пальцем карандаш, забытый на столе и нарушающий безукоризненный порядок.
- Когда я узнал, что ты здесь, я решил, настало время поговорить с тобой об этом. Я уже давно собирался, но не представлялось возможности.
- Ты знаешь, где я живу, Томас, и прекрасно знаешь, где меня можно найти каждый год в первый день осени.
Его лицо окаменело, он смел карандаш на пол. Я приказала себе не дразнить его дальше, ведь меня действительно снедало любопытство, а в кармане лежал дневник дж'эттаннина. Брат подошел ближе, я сложила руки на груди. Сомнительная защита. Но я никак не ожидала услышать от него следующие слова.
- Сейри, я хочу, чтобы ты вернулась домой. - Он быстро продолжил, не дав мне времени прийти в себя от изумления. - Я получу для тебя полное прощение у Эварда. Вина будет искуплена. Тебе больше никогда не придется снова… делать это, если ты вернешься в Комигор.
- Ты сошел с ума. - Это единственное объяснение.
- Это неправильно, что ты ведешь подобную жизнь.
- Как ты смеешь меня судить!. Ты ничего не знаешь о моей жизни. Ты никогда не понимал меня. Или ты воспринимаешь мое положение как очередное пятно на своей репутации?
- Нет! Это не так. Посмотри на себя, Сейри. Когда ты смотрела на себя в последний раз? - Прежде чем я успела возразить, он схватил меня за плечи и подтащил к зеркалу в ажурной раме, висевшему среди его трофеев.
Давно не смотрела. Я заморгала, пытаясь разобрать, где чье отражение, я никогда не замечала, насколько мы с Томасом похожи. Но было и множество различий. Во мне еще сохранялись некоторые девичьи черты, но медно-рыжие волосы потускнели, кожа загрубела от лет, проведенных под солнцем и ветром, в углах глаз залегли морщинки, но в них светилось и знание, которое никогда не отражало мое зеркало в Комигоре. И еще я сильно обносилась. Воротник и манжеты белой блузы протерлись, коричневая юбка выцвела, измялась и была не особенно чистой. Я казалась запущенной и усталой, словно заброшенный сад.
- Что оскорбляет тебя больше, Томас, что я бедна или что мне тридцать пять?
Он не ответил, я снова взглянула на отражение своего брата, в его карих глазах было что-то, чего я не видела уже давно. Сарказм и злость ушли, остались только груз прожитых лет, горечь и огромная скорбь.
- Почему ты уверен, будто мне небезразлично твое мнение обо мне, о том, как я живу, что делаю? Что позорного в том, что я ем выращенное своими руками или выменянное, что круглый год хожу в одной юбке? Неужели ты думаешь, это так меня тяготит, что я соглашусь жить под одной крышей с убийцей моего сына?
Он развернулся и отошел от меня, потирая шею длинной сильной рукой.
- Нет. Все это не имеет никакого отношения к тому, что я хочу сказать. Глупо думать, будто я смог бы сделать это, не вороша прошлого… - Голосом таким тихим, что я с трудом расслышала его, он произнес: - Мне снятся сны, Сейри. Кровавые кошмары, не покидающие меня с того дня. Одиночество и гибель. Огонь. И магия. Я вижу тебя с ножом в спине… и ребенка… святой Аннадис, ребенка… Сон заглатывает меня, пока я не начинаю жить в этом кошмаре, а моя настоящая жизнь превращается в сон. - Он развернулся и вытянул руку, закрыв глаза. - Не говори ничего.
Он перевел дыхание и продолжал:
- Ты можешь не поверить мне, Сейри, но я был уверен абсолютно - то, что я делаю, правильно. Что все это ради блага… семьи… тебя. Я думал, сны преследуют меня, потому что я слаб, а не потому, что сделал что-то не так. Но несколько дней назад сны ушли, исчезли, словно их никогда не было. Казалось бы, какое счастье. Но вместо них… Словно я пятнадцать лет был слеп и только теперь увидел, что с нами произошло. С тобой. И теперь, если сны вернутся, я не знаю, что буду делать, потому что до сих пор я жил с уверенностью в своей правоте. И в довершение всего я услышал твой голос у ворот сегодня. Меня охватило безумие, я не мог так просто отпустить тебя.
Я заговорила, но он снова прервал меня.
- Нет. Погоди. Выслушай меня, потому что я не знаю, что открыло мне глаза и развязало язык. Через три дня я покину город. Был вызов, и серьезный, от одного взбунтовавшегося вождя с запада. Разумеется, я должен им заняться. Нелепая, гадкая ситуация, но я не думал о ней до последних событий. И теперь…
Он никак не мог подобрать слова, но он мой брат… почти близнец. Я прочла по его лицу то, что он не мог сказать.
- Ты боишься, Томас. Чего?
- У меня есть сын десяти лет. Я часто покидаю Комигор, иногда на месяцы, и раньше я не думал об этом. Это мой долг. Но в этот раз… - Он прошелся по комнате, прежде чем продолжать. - Может быть, так удача покидает солдата. Некоторые говорят, это чувствуешь заранее. Но мое единственное желание - убедить тебя быть с ним в Комигоре, тогда я буду спокоен. - Он подбежал к балконной двери и ударил по перекладине так, что стекла задребезжали.
- Проклятие! Я спятил!
Сороки стрекотали в саду, журчал фонтан. Поглаживая пальцами груз в кармане, я размышляла над странным признанием брата. В его безумие я не верю.
- Томас, где Дарзид?
Брат развернулся, поглядев на меня так, будто я спросила его о ценах на рынке.
- При чем тут…
- Просто ответь.
- Он уехал в Валлеор по срочному делу, семейному, с каким-то старым другом или кузеном.
- Твои сны исчезли до того, как он уехал?
- Нет. К чему ты клонишь?
- Значит, после его отъезда.
- Нет, то есть не совсем. Это произошло, когда я приехал из Комигора сюда. Дарзид ездил по окрестностям Фенсбриджа - хотел купить новую лошадь, когда его вызвали. Он никак не связан со всем этим. Он сказал бы мне, что незачем говорить с тобой.
Новая лошадь. А вовсе не поиски беглого слуги. Одно за другим я укладывала слова Томаса в мозаику, но цельной картины пока не получалось.
- Он знал, что ты едешь в Монтевиаль?
- Нет. Я приехал сюда неожиданно. Сейри…
- Не перебивай. Он раньше покидал тебя так надолго?
- Наверное, раз или два. Он самый верный и преданный из всех помощников.
- Будет ли верно предположить, что за все время своей службы Дарзид всегда, за исключением последней недели, знал, где ты находишься?
- Это глупо.
- Я права?
- Наверное, это так, но…
- Теперь скажи. Кто открыл, что у Мартина живет чародей? Кто добыл всех этих нелепых свидетелей? Дарзид, не так ли?
Томас смотрел так, словно у него в животе поворачивают нож.
- Как раз за это я ему и плачу. За сбор информации.
- И кто первый рассказал тебе о Кейроне?
- Разумеется, Дарзид, но он…
- Кто убедил тебя, что из множества подлецов, прислуживающих Эварду, именно ты должен убить моего сына?
- Сейри…
- Ответь!
- Дарзид сказал, что…
- Разумеется, - пробормотала я. Дарзид, который явился ко мне с невероятной историей о застарелой ненависти, кто считал, что не живет собственной жизнью, кто чувствовал, что в мире что-то изменилось со смертью Кейрона, и требовал… нет, умолял, чтобы я рассказала ему о магах… - «Стоит перевернуть любой замшелый камень в королевстве, и оттуда выползет Дарзид».
- О чем ты?
- Один очень умный человек сказал так много лет назад. Кажется, это вернее, чем он думал. - Я откуда-то знала, что Дарзид не просто охотится на магов. - Скажи мне, Томас, ты видел друга Дарзида - того, с кем он поехал в Валлеор?
Томас всплеснул руками.
- Ясно, что говорить больше не о чем. Ты хотела уйти. Я позову Гарлоса, и ты сможешь идти, куда хочешь. - Он снова заперся в себе.
- Можешь приказать своим писцам отметить где-нибудь этот день, братец. Впервые в жизни мы единодушны. Говорить больше не о чем. И я не поеду в Комигор по доброй воле.
- Пусть будет так. - Томас дернул шнурок колокольчика и отвернулся.
Я не собиралась рассказывать Томасу о своих делах, но, глядя на его напряженную спину, я припомнила то, что видела в зеркале. Мы были одной плоти и крови. Я подошла к нему и тихо заговорила:
- Я понимаю, чего тебе стоило поговорить со мной по душам, Томас. К сожалению, я не могу ответить тебе подобной щедростью. Но я скажу тебе вот что. Я боюсь Дарзида. Боюсь его больше, чем тебя, больше, чем Эварда. На твоем месте я бы посмотрела в глаза его другу, и если они пусты, а я уверена, это так, я бы спрятала жену и сына и никому на свете не сказала бы, где они.
Он не ответил. Не знаю, услышал ли он меня.

Гарлос вывел меня обратно, казалось, он доволен собой.
- Вот видите? Все, как я обещал, - сказал он. - Вы свободны.
- Как ты обещал, - повторила я. - Расскажи мне о себе, Гарлос. Неужели наш друг, капитан Дарзид, настолько устал разыгрывать няньку при капризном ребенке, что теперь за моим братом ходите вы?
Улыбка сошла с его лица.
- Я не имею чести состоять на службе у капитана. Его светлость приехал в Монтевиаль неожиданно. Я состою в штате администраторов дворца, и его светлость просил меня выполнять обязанности его помощника, пока он пребывает здесь.
- Уверена, ты понимаешь, что умение хранить тайну - та добродетель, которую мой брат ценит превыше всего.
Гарлос легко согласился.
- Полагаю, по части этой добродетели у меня найдется мало соперников.
- Вот, например, этот случай со мной… семейное дело…
- Я не стану обсуждать его ни с кем.
- Даже если этот кто-то окажется близок герцогу.
- Разумеется.
- Отлично. Ты далеко пойдешь.
Смешиваясь с толпой за задними воротами, я представила Гарлоса, глядящего мне вслед и недоумевающего, как получилось, что ему приходится выслушивать политические советы от особы, достойной по внешнему виду разве что скоблить полы во дворце.

Предыдущая страница 25 Следующая страница


Сын Авонара 26

26

Разгоряченная, потная, с раскалывающейся от непривычного городского шума головой, я шла по многолюдной улице Текстильщиков. В знойном воздухе стояла удушливая вонь красок, все вылезли на улицу из тесных лавок глотнуть воздуха. Потные торговцы переносили и складывали мотки шерсти и рулоны тканей всех мыслимых цветов и фактуры, зазывалы расхваливали достоинства своих ниток и пряжи, пуговиц и лент.
Я не знала, что думать о словах Томаса. Известно, что преступников преследуют видения и страхи, и Томас заслужил свои ночные кошмары. Теперь, когда я вышла в дневной свет, жуткое предположение, что Дарзид может иметь какое-то отношение к миру гондеев, казалось смехотворным. Он был помощником Томаса уже восемнадцать лет, а до того служил Эварду и королю Геврону. У меня не было доказательств, что Дарзид и его подлый прихвостень Мацерон повинны в чем-либо, кроме особого усердия при исполнении обязанностей по уничтожению магов. Возможно, зидов просто привлекают самые омерзительные обитатели любых миров. Но признание брата лишь укрепило мою лишенную разумных оснований догадку. Почему сны Томаса так внезапно прекратились, когда исчезла связь с Дарзидом?
- Сейри, девочка!
Я обернулась и увидела развевающийся в воздухе красный платок, им махал седой человек, пробивающийся ко мне сквозь толпу.
- Яко, что тебя сюда привело?
Старик утер лоб платком.
- Бочки. Ты же слышала от меня о моем друге, Роджере-Воле, торговце рыбой? На прошлой неделе он написал, что у него заканчиваются бочки. А у меня их полно после крушения «Мими», поэтому… - Он пожал широкими плечами. - А ты, детка? Что ты здесь делаешь? Ты узнала что-нибудь о нашем молодом безумце и его намерениях? Он еще не заговорил? Кстати, ты знаешь, что Грэми в городе?
- Роуэн здесь? - Хотя мы не видели погони во время переезда из Валлеора, Д'Натель был уверен - нас преследуют. Он не знал, шериф это или жрецы… или все вместе.
- Да, он неподалеку, и тебе лучше не попадаться ему на глаза. Он едва из штанов не выпрыгнул, когда вернулся из Гренатты и узнал, что тебя нет. Сказал, лучше бы тебе вернуться до Дня Долготерпения. В этом году он сам хочет тебя кое о чем расспросить. Он и на меня наседал, не знаю ли я, где ты.
- Он не должен ничего узнать. Поэтому я не могу позволить тебе…
Лицо Яко стало таким же красным, как его платок.
- Молчи! В Данфарри царит тоска с тех пор, как ты уехала. Я вдруг увидел, каким ископаемым стал. Оказался в сухом доке, но теперь с этим покончено. Я буду ходить за лошадьми, чистить парню башмаки, делать все, что скажут, но я хочу путешествовать с вами.
- Это очень опасно, Яко.
- Я еще не совсем развалина.
Неужели мои же слова обернулись против меня? Тенни посмеялся бы. Неужели Якопо нельзя выбрать опасность, спросил бы он, как и всем остальным?
- Конечно, ты не развалина. Я никогда этого не говорила.
Яко схватил меня за руку и оттащил в сторону от упряжки мулов, слишком быстро движущейся по людной улице.
- Тогда расскажи мне, куда вы направляетесь? Что узнали в Юриване? У моряков повсюду друзья, они помогут, если вы только скажете мне, что нужно.
- Не сейчас. У меня дело, не терпящее отлагательства, к тому же нельзя, чтобы нас видели вместе. - Если Роуэн близко, я не рискну вести Яко к Д'Нателю. Но кажется, было бы неправильно отказываться от его помощи. Если дульсе с принцем не смогут прочитать карту, опытный навигатор или его друзья могут пригодиться. - Завтра, Яко. Завершай свои дела. А завтра в полдень я все тебе расскажу.
Мы договорились встретиться в пивной сразу за западными воротами. Он казался довольным. Я помахала ему на прощание и снова пошла по улице, заходя в лавки, останавливаясь возле лоточников, высматривая возможного преследователя и постепенно приближаясь к тому месту, где ждут Д'Натель с Баглосом.
Только я вошла под тень яркого голубого навеса, как всех заставил шарахнуться в сторону прошедший мимо огромный человек с двумя гигантскими корзинами шерсти. Не успела я шагнуть к стене, как меня сбили с ног трое мальчишек, несущихся сквозь толпу, - они утащили у торговца целый сноп цветных лент. Когда меня подхватила крепкая рука, я подумала, что это какой-то добросердечный прохожий помогает мне подняться. Но вместо того, чтобы поставить меня на ноги и отпустить, меня затащили в темный проем между двумя домами. Я не успела произнести ни слова протеста, как сзади протянулась рука и зажала мне рот.
- Наконец-то! - произнес знакомый голос - Думал, мне придется объехать все Четыре королевства ради того, чтобы просто поговорить с тобой.
Проклятье! Я брыкалась и пиналась, но Грэми Роуэн был гораздо сильнее и полон решимости удержать меня. Он затащил меня подальше в переулок, ловко отпихивая котов, шипевших и выгибавших спины на посягающих на их законные владения. Я до крови прокусила ему палец. Выругавшись, он отдернул руку; выплюнув кровь, я закричала изо всех сил:
- На помощь!
Роуэн тут же закрыл мне рот окровавленной рукой и усилил хватку.
- Будь все проклято, ты что, свихнулась? - Он затащил меня в угол и развернул к себе. Его мрачное лицо пылало, зеленые глаза блестели.
- Обещай, что будешь вести себя тихо и выслушаешь меня. Обещаешь?
Я кивнула, шаря по нему глазами в попытке разглядеть медные пуговицы на его мундире: увидеть, все ли они на месте. Но он стоял слишком близко. Шериф неуверенно убрал руку, готовый снова зажать мне рот, если я попытаюсь кричать. Я стояла спокойно, и он немного ослабил хватку, но не настолько, чтобы я могла вырваться.
- Прости, что напугал, - заговорил он, - но после того, как я чудом нашел тебя в этом проклятом городе, я не позволю тебе снова исчезнуть.
- Как ты меня нашел?
- У меня есть друг, обладающий необычной способностью находить людей.
Ах, да. Его друзья. Меня не обманет этот подкупающий тон. Бежать было некуда, но я все равно вырвала руку из его хватки.
- Ты хочешь арестовать меня? Где твои друзья?
- Я не собираюсь тебя арестовывать. Я вышел победителем в нашей игре в кошки-мышки, и единственный приз, о котором я прошу, - пара минут без пререканий. Это вообще возможно?
- Кажется, у меня нет особого выбора.
Конечно, я была заинтригована. Он же шериф. Никто не запретил бы ему допросить меня. К чему же прятаться в переулке?
Он вытащил из кармана платок и обвязал им кровоточащие пальцы.
- Ты ведешь себя глупо, - заговорил он. - Думаешь, ты ловко ускользнула и скрылась со своими странными дружками, способными на невероятные вещи. Но ты никого не обманула. За тобой гонюсь не только я.
Язвительный ответ застыл у меня на языке, когда я увидела, как изменилось его лицо. Непроницаемая физиономия шерифа с угрюмыми складками и шрамом никогда не отображала того, что у него внутри. Но в редких случаях я видела проявления сильных чувств, будь то злость, отвращение, волнение или что-то еще, и тогда его лицо становилось настоящим зеркалом души. И в этот жаркий вечер я прочла на его лице беспокойство и страх.
- Чего ты хочешь от меня?
- Это касается Якопо.
Меня захлестнули ярость и чувство вины за недавнее обещание, данное старому другу.
- Якопо не имеет никакого отношения к моим делам. Оставь его в покое.
- Я не дурак и не слепой, - засопел шериф. - Не прошло и получаса с тех пор, как ты говорила с ним. Я просто хочу быть уверен, он понимает, что творит. Это какая-то игра вроде той, что ты затеяла в Гренатте, или ему нужна моя помощь?
Несмотря на все усилия, отделаться от Роуэна и развеять страхи не удавалось.
- Яко приехал в Монтевиаль продать бочки, - заявила я. - Это правда. «Скажи мне, если знаешь что-то еще». Яко часто приезжает сюда торговать.
- Не лги. Ты не имеешь права подвергать его такой опасности. Как будто того, что он якшается со всякими, недостаточно… - Роуэн немного отодвинулся и потер руку. - Я в полной растерянности, как ты догадываешься, но тебе лучше знать о нависшей над тобой опасности. Не секрет, что несколько недель назад в Данфарри приезжал странный маленький человечек, искавший беглого слугу с дурным характером. Но знаешь ли ты, кто еще искал в тот день их обоих, взяв с меня клятву молчать и держать все дело в тайне? Это был человек твоего брата… а с ним были эти проклятые жрецы.
Вот оно! Дарзид и жрецы, невероятный союз, созданный для охоты на Д'Нателя и Баглоса. Но если это правда… Стоит ли верить Роуэну, даже если его рассказ подтверждает мои догадки?
- Тебя ничто не удивляет? - спросил он, поднимая бровь.
- Только то, что ты говоришь мне об этом…
Факты были сильнее слов Роуэна и моих догадок. Когда Дарзид подъехал ко мне, на краю луга остались три всадника, и меня внезапно пробила дрожь, когда я увидела их. Жрецы… зиды…
Воодушевленный отсутствием возражений с моей стороны, Роуэн продолжал:
- Они поехали в разные стороны, расспросив меня, - капитан и жрецы. Но я снова видел их вместе в Гренатте. И теперь жрецы гонятся за тобой и твоими друзьями… и я видел, как Якопо помогал им, сначала они побывали у тебя, потом в Валлеоре. Благословенный Аннадис, ты хоть знаешь, что они сделали со слугами твоего друга?
- Яко помогает этим дьяволам? Ты спятил! - Зачем я позволяю Роуэну завлечь меня в западню? Боги, он же шериф! Мы пропали, если он узнает правду о Д'Нателе, а я едва не пустилась в объяснения. Яко, милейший, лучший человек на проклятой земле… Обвинение Роуэна лишило правдивости все остальные его слова, напомнив, как он скрывался и лгал.
- Как я могу верить тебе, шериф? Возможно, твоя история имела бы больше веса, если бы ты позволил мне увидеть доказательства своими глазами. Ты же старался выставить меня из Гренатты. Можно подумать, ты не хотел, чтобы я видела произошедшую там встречу.
Движение за спиной у шерифа привлекло мое внимание, но я быстро опустила глаза. Роуэн не почувствовал, как высокий человек беззвучно вошел в темный переулок.
- Я слишком хорошо понимал, что твое появление в Гренатте означает нарушение данной тобою клятвы, - ответил он. - Тебе нельзя было находиться рядом с такими людьми.
- И ты успешно защитил от меня закон, позволив Жиано ехать своей дорогой, да, я слышала, что они сделали с профессором и его слугами.
- Жиано не совершил преступления. Тогда еще не совершил. Ты совершила. Или была готова к этому.
Гнев прогнал сомнения, заставив дрожать колени и голос, гнев на убийцу, который едва не убедил меня в своей невиновности, и на себя, за то что слушала его.
- Значит, я должна признаться во всех преступлениях своему великодушному спасителю, праведному хранителю закона, защищающему нас, уничтожая детей и ученых. Кого еще ты убил, шериф? Назови имена всех своих жертв.
Грэми Роуэн залился румянцем такого же цвета, что и пламенеющая нашивка на его мундире, но прежде чем он успел сказать что-нибудь еще, какой-то большой и тяжелый предмет опустился на его голову. Я вжалась в угол, когда он осел в грязь. Но даже во внезапно наступившей тишине шум улицы казался таким же далеким, как мой дом, - его заглушали звучащие во мне голоса сомнения и обвинения.
Д'Натель бесстрастно взирал на упавшего шерифа. Медленно приставил острие меча к шее Роуэна, сначала без нажима, потом уколол загорелую кожу, кровь тут же испачкала металл. Я вспомнила, как он всадил кинжал в человека в лавке Келли, легко, неумолимо. Я схватила его за руку. Вздрогнув, принц обернулся. После долгого вызывающего взгляда он убрал меч и сунул его в ножны.
Я упала на колени и перекатила бесчувственного Роуэна на спину. Левый висок в грязи и крови. Доказательство, которое я надеялась найти, глядело на меня с синего мундира. Расстояние между двумя медными пуговицами внизу было больше, чем между другими, а посередине торчал обрывок темной нитки. Остальные пуговицы были точно такими же, как и та, которая лежала в моем кармане.
- Кто-то идет. - Принц помог мне встать и жестом поманил дальше в переулок, оглядывая улицу через плечо. «Друг» Роуэна явно рядом.
Мурашки бегали по спине, когда мы спешили через сумрачный лабиринт переулков, мимо тошнотворных куч отбросов, минуя беззубых женщин в лохмотьях, следящих за чадящими кострами и распугивающих куриц и шелудивых псов. Д'Натель резко затормозил там, где переулок упирался в небольшой, заросший сорняками двор, со всех сторон зажатый сараями. За нагромождением пятнистых красильных чанов, ящиков с пустыми катушками и за остовом какого-то механизма, в котором я узнала сломанный ткацкий станок, поставленный на попа, виднелась деревянная лестница, ненадежно притулившаяся к одной из построек. Оглядевшись, принц провел меня через двор и вверх по лестнице. Он трижды стукнул в покрашенную темной краской дверь. Засов отодвинулся, и дульсе впустил нас внутрь.
Просторный темный чердак был завален горами изгрызенных мышами обрывков тряпок и шерсти, на них лежал толстый слой пыли и вековой покров из дохлых мух, бабочек и жуков. Многие поколения пауков затянули своими сетями пространство под стропилами и особенно в тех местах, где остроугольная крыша соединялась со стенами. Это была не та комната, в которой я оставила своих друзей утром.
Д'Натель, согнувшись, чтобы не удариться головой о низкую крышу, остановился у окна со сломанными ставнями, выходившего на улицу. Не успела я раскрыть рот, как он взорвался:
- Ты очень долго отсутствовала. Чрезвычайно долго.
- Да, денек выдался тот еще, - огрызнулась я. - Я не стала бы нарываться на неприятности, если бы знала, что это вас так беспокоит. - Я слишком устала, слишком переволновалась, чтобы терпеть грубости принца, каким бы чудесным ни было его появление.
Он бросил на меня взгляд, лицо его было холодно, и снова отвернулся к окну.
- Но с тобой все в порядке. - Он не спрашивал. Он сообщал мне.
- Ты очень вовремя пришел. Как получилось, что ты оказался там?
- Тебе требовалась помощь. - Больше он ничего не объяснил, и я взглянула на Баглоса.
Дульсе задвинул засов и привалил к двери несколько сломанных ящиков.
- Чуть раньше, когда мы возвращались с рынка, мы услышали, что какие-то люди рыщут по улицам в поисках женщины с двумя спутниками, один из которых низкий и смуглый, а второй - высокий и крепко сложенный. Мы не стали возвращаться в нашу комнату и нашли это место. Я все утро прождал тебя у дворцовых ворот, но ты не появилась, и мы встретились здесь, размышляя, как тебя найти. Через некоторое время Д'Натель выскочил за дверь, крикнув: «Она зовет. Ее схватили!»
- Я потеряла бдительность. Якопо приехал в город по делам. Он хочет нам помочь, и я, как последняя идиотка, остановилась посреди улицы поговорить с ним. Шериф следил. А когда увидел меня с Яко, набросился. - Что за игру затеял Роуэн? Почему хотел посеять недоверие к Якопо? Они же друзья. Я перекатывала в руке медную пуговицу, гнев и потрясение уступили место волнению. - Роуэн не умер? - Я даже не посмотрела.
- Нет. - Из угла, где, вглядываясь в улицу, сидел принц, веяло холодом. Он злится, потому что я не позволила ему убить шерифа?
Я корила себя за недостаток решимости. Роуэн был причастен к тому кошмару, который разыгрался в поместье Ферранта. Слепо следуя букве закона, он позволил увлечь себя и осквернить, делая то, что ненавидел. Он наш враг и заслуживает смерти. Но в какой-то миг он был очень убедителен.
- Теперь, когда ты снова с нами и в безопасности, скажи, была ли милостива к нам судьба? - произнес Баглос. - Обрела ли ты то, что искала?
Я почти забыла про дневник.
- Да, я нашла. - Я вытащила кипу листов из кармана и сняла потертую обложку. Даже принц подошел посмотреть. Мы все склонились над старым ящиком, единственной вещью в комнате, способной служить столом. Все мое раздражение, все страхи, все вопросы исчезли в предвкушении близкой разгадки.
- Мой муж больше года трудился над переводом. Он сумел прочесть почти все, но сомневался в некоторых местах, где значение отдельных слов могло полностью изменить смысл. Нам пришлось уничтожить перевод, но, думаю, вы двое легко прочтете дневник.
Д'Натель пробежал пальцами по странице и отдернул руку, словно обжегся.
- Я не читаю на древнем языке, - заявил он обиженно и снова поднялся.
Баглос внимательно вглядывался в страницу.
- Если вы прикажете мне, господин, я смогу прочесть весь текст.
Д'Натель посмотрел на меня.
- Тебе это нужно?
- Главное - карта.
Борясь с волнением, от которого немели руки, я осторожно листала хрупкие страницы, пока не нашла ту, на которой Автор нацарапал свой ребус. Д'Натель вернулся за наш стол и опустился на корточки рядом с Баглосом. Пока они оба изучали страницу, я вглядывалась в их лица, надеясь заметить первые признаки узнавания. Их не было. Сначала один, затем другой отрицательно замотали головами.
- Эти знаки не имеют для меня никакого смысла, - заявил принц.
- И для меня, - подтвердил Баглос, скребя бороду. Д'Натель опять отошел к окну.
- Детан дету дульсе, - произнес он. - Объясни знаки на схеме.
- Детан ето, Гире Д'Арнат. - Баглос слегка поклонился и погрузился в дальнейшее изучение карты.
Небо над Монтевиалем стало оранжевым, затем по-вечернему синим, шум улицы стих, запахи готовящегося ужина - жареной рыбы, капусты, свежевыпеченного хлеба - поплыли в воздухе. Д'Натель сидел, привалясь спиной к стене и обхватив руками колени, и вглядывался в дыру в разбитых ставнях. Я взволнованно ждала. Дульсе вертел страницу и так и эдак, закрывал части изображения ладонью, царапал значки и линии на досках ящика ржавым гвоздем. Единственное, что ему еще оставалось, - встать на голову. Затем он начал листать дневник, вроде бы читая, но раз в десять быстрее, чем при чтении. Наконец он осторожно закрыл дневник, вложил его мне в руки и поклонился принцу.
- Во мне этого нет, мой господин.
- К какому выводу ты пришел? - спросил его принц из угла.
- Только к этому. Это не карта. Точнее, это не карта в том смысле, к которому мы привыкли. Значки не соответствуют ни одному ландшафту, ни одной дороге рядом со Стеной Дориана. Здесь заложен какой-то смысл, но у меня нет ключа.
- Ты отлично поработал, дульсе.
Баглос снова поклонился.
- Что ты имеешь в виду, говоря, будто это не карта? - возмутилась я, глядя на растрепанную кипу листов. - Автор говорит о карте на предыдущей странице. Он был возмущен тем, что местный дж'эттаннский правитель напал на своих подданных в Ав'Кенат, поэтому и узнал путь в крепость. Но он не доверял своей памяти и оставил запись. Он все записал.
- Не могу сказать, что он сделал с тем, о чем узнал, - возразил Баглос - Но карты он не составлял.
- Откуда ты знаешь? Я по-прежнему не понимаю, почему, когда Д'Натель приказывает тебе читать на древнем языке, ты можешь, но когда он приказывает тебе расшифровать эту… схему… ты не можешь. - Эти двое с их магией, их настроениями, невнятными объяснениями раздражали меня, как дятел на заре.
Д'Натель вытянул ноги и удостоил меня взглядом.
- Мастер Дассин вернул мне понимание. Дульсе хранит знание, которое приобретено из личного опыта или в процессе обучения, и то, что передается от других людей. Мой приказ позволяет ему найти внутри себя все, что связано с моими потребностями. Если он обнаруживает необходимое, то отвечает на мой вопрос или же использует сокрытые в нем знания для дальнейшего поиска. Он знает достаточно, чтобы утверждать, что это не карта, но у него не хватает знаний сообщить, что же это такое. И это не его вина.
- Он с тем же успехом мог бы сообщить нам об этом час назад.
- В этом состоит дар дульсе… и их бремя. Получать знание и сообщать о нем, повиноваться приказам своего мадриссона всю свою жизнь - в этом обязанность дульсе, принявшего мадрисс. - Принц перевел синие глаза на Баглоса, глядя очень серьезно. - Получить дульсе в Проводники - редкая честь.
Баглос залился краской и кивнул.
Я вспомнила бесконечные расспросы дульсе во время нашего путешествия и то, как он самозабвенно исследовал библиотеку Ферранта.
- Значит, Баглос не смог найти ничего в вашем мире и в нашем, что подсказало бы ему, где искать Ворота и что могут означать символы в дневнике Автора.
- Насколько я понимаю, все именно так.
- Итак, мы дошли до конца еще одной дороги. - Разочарование придавило меня, словно тяжелая плита, сказались постоянное волнение этих дней, долгое путешествие, недосып и сегодняшние переживания. Что же, ради всего святого, делать теперь? Я была не в силах даже думать об этом.
Д'Натель разлегся на грязном полу, зевнул и подсунул под голову свернутый плащ.
- Ты что-нибудь придумаешь.
Не успела я найти достойный ответ, как он уже засопел.
Баглос поделился со мной сыром и малиной, купленными в это утро, и, прежде чем окончательно стемнело, свернулся клубочком у двери и заснул так же быстро, как и его господин. Я, все еще обеспокоенная и смущенная снами Томаса и намеками Роуэна, лишь на мгновение отстала от него.

Крики, вой и грохот разбитого стекла вырвали меня из глубин сна. Д'Натель скорчился у окна, прижавшись спиной к стене. Я рванулась туда же, пригнулась, пробираясь под скатом крыши, и опустилась на колени рядом с ним. Баглос замер у запертой двери с мечом наготове.
Я вглядывалась в суматоху внизу. Яркие цветные навесы были сорваны, тряпки, шерсть, катушки разбросаны по грязной улице. По крайней мере три человека лежали без движения в пыли, а солдаты опускали кнуты на наседающую орущую толпу. Два солдата тащили молодого человека из красильни на противоположной стороне улицы к тяжело вооруженным всадникам, охранявшим кучку связанных людей. За ними бежала молодая женщина с ребенком на руках. Кнут безжалостно хлестнул ее по лицу, она с криком упала. К ней подбежали другие женщины, захлопотали вокруг нее и ребенка, а тем временем солдаты пинками втолкнули сопротивлявшегося человека в группу уже захваченных и привязали его к остальным.
- Набор рекрутов, - пояснила я. Я всю свою жизнь знала об этих принудительных наборах, считая их печально необходимыми для процветания Лейрана. Кейрон первый объяснил мне всю их жестокость. Сама я никогда не видела набора. Солдаты не приходили за обитателями тех улиц, где когда-то жила я.
- Они кормятся. - Д'Натель был бледен. Взбудоражен. - Тем, что мы видим. Они кормятся этим, страхом и несправедливостью.
Я не сразу поняла, о чем он.
- Этим кормятся зиды? Ты это хочешь сказать?
- Не зиды. Их хозяева. Я ощущал голод их хозяев все наше путешествие, в доме профессора, в ночь пожара. Я просто не понимал, что это. Но видя это, слыша это, ощущая, теперь я знаю. Хозяева пожирают плач и злость, страх и боль и становятся сильнее. Их сила растет и кормит зидов. - В его голосе звенела ненависть.
Хозяева… Лорды Зев'На, так называл их Баглос. Казалось, от одной мысли о них может почернеть день.
Под хлопанье кнутов, крики и проклятия «рекрутов» увели. Вой обездоленных женщин, скорбящих и по мертвым и по живым, разносился по почти пустой улице. Разница между ними небольшая, между мертвыми и живыми, подумала я: рекруты едва ли вернутся домой. Даже если несчастные сумеют отбыть пять лет службы, они окажутся в сотнях лиг от тех улиц, где прошла вся их жизнь. Они могут потратить остаток своих дней на поиски дороги домой.
Никогда еще я не ощущала себя такой маленькой в этом огромном мире, такой одинокой. Дом. Почему-то в этот миг меня охватило желание идти домой. Оно захлестнуло такой могучей волной, настолько физически ощутимой, что мне пришлось зажать себе рот руками, чтобы не закричать вслух. Несмотря на всю любовь и доброту, подаренную мне, домик Ионы все-таки не был моим домом. Я никогда не принадлежала ни долине, ни Данфарри. Не было домом и поместье, где прошло детство, древний замок, в который, как верил Томас, я вернусь оберегать его сына от кошмаров. Мой дом был сожжен, я была одна, еще более одинокая, чем Автор, странствующий Целитель, который всегда находил дорогу домой…
- Дом… - Мысль, словно пушинку одуванчика, принесло порывом бессмысленного сожаления. - Он всегда возвращался домой… - Я резко развернулась. - Скажи мне, Баглос, где находился Автор, когда чертил свою схему?
Баглос опустил короткий меч, озадаченный вопросом.
- У меня сложилось впечатление, что он был у себя дома. В деревне под названием…
- …Триглеви, - завершила я.
- Да. В очень маленьком домике, с женой и шестью детьми, очень шумными и несдержанными, со свиньей, козой, шестнадцатью курами и кошкой, которая время от времени приходила и снова уходила.
- Мы с Кейроном просмотрели множество карт Лейрана и Валлеора и не нашли упоминаний Триглеви. Но разве не логично, что путь в крепость должен начинаться у его дома? Баглос, можешь ли ты что-нибудь знать о Триглеви?
Баглос посмотрел на Д'Нателя, и принц отдал ему нужный приказ. После минуты размышлений дульсе изумленно поднял на нас глаза.
- В самом деле, женщина, я могу показать дорогу туда!

Предыдущая страница 26 Следующая страница


27 Кэрол Берг

27

- Мы должны ехать на юг от этого города и далеко на северо-запад от твоего дома, в местность, где много холмов, гор и полей. Никаких лесов, никаких деревьев. - Так Баглос описывал путь до Триглеви. - За эти годы название деревушки изменилось, теперь это Йеннета. Она очень маленькая, ее нет на картах, но рядом имеются развалины; по описанию этих развалин, найденному в библиотеке профессора, я и узнал деревню. В данный момент я не могу сказать больше.
Мы пустились в путь меньше чем через час. В пивной у западных ворот я оставила записку, где сообщала Якопо, что мы нашли зацепку и отправились по следу. Я так же советовала ему держаться подальше от Грэми Роуэна, который обвинил его в предательстве. Он был мой друг. Я не могла бросить Яко на произвол судьбы.
Около полудня я отправилась в деревню прикупить еды и наполнить водой фляги, Баглос с Д'Нателем остались ждать под деревом. Когда я вернулась, дорога была пуста, но из зарослей ежевики послышалось сливающееся со стрекотом кузнечиков шипение, в кустах сидел Баглос.
- За нами гнались, - зашептал бестолковый дульсе, словно тот, кто захотел бы, не увидел, как я отвожу в сторону колючие ветки, чтобы поговорить с ним. - Д'Натель ощутил заклятие. Он повел их на юг, в противоположную сторону, к твоей деревне. Мы поедем дальше и встретимся с ним ночью на западном берегу реки в Фенсбридже.
Мы с Баглосом пустили коней в галоп, направляясь по пыльной дороге на запад, и ближе к вечеру проехали под узкой аркой ворот Фенсбриджа. Закатное солнце превратило грязную, заросшую водорослями речушку Дан в поток расплавленного золота. Вверх по реке мы нашли полянку, с которой открывался вид на мост и западную дорогу и на лесную дорожку, идущую вдоль западного берега, - путь, по которому мы сами приехали из Данфарри месяц назад. Ожидая Д'Нателя, мы развели небольшой костер.
Я сидела, опустив подбородок на руки, наблюдая за последними путниками, в поисках ночлега сворачивающими с западной дороги на ведущий в город мост. Без меня и дульсе, замедляющих его продвижение, принц мог оторваться от любой обычной погони. От необычной, как мне казалось, тоже.
Баглос вынул из сумки дневник Автора и уселся рядом со мной. Он сказал, что хочет изучить записи внимательнее, надеясь найти что-нибудь, упущенное раньше. Он несколько раз пролистал книгу своими маленькими ручками.
- Скажи мне, женщина, что случилось с Изгнанниками? Ты так мало рассказала о них. Только то, что их преследовали и уничтожали. Может быть, если бы я знал больше, я смог бы лучше понять эти записи. Не расскажешь ли мне о своем муже? - Его миндалевидные глаза блестели в догорающем свете. Он был готов изучать жизнь Кейрона, как изучал карты в кабинете Ферранта.
Нет причин отказывать дульсе в просьбе рассказать историю Кейрона, поделиться воспоминаниями о прошлом, которое ожило перед моим внутренним взором с тех пор, как Д'Натель вторгся в мою жизнь. Я подняла длинную палку и помешала угли в костре, с трудом открывая скрипучую дверь воспоминаний и оглядываясь назад. Но в животе поселилась тупая боль, быстро поднявшаяся к сердцу. Даже мое недавно обретенное понимание-допущение, что можно пожертвовать личным во имя высокой цели, не могло облегчить ее. Костер взметнулся, выплюнув искры в ночной воздух. Ощутив приступ дурноты, я отбросила палку и повернулась спиной к огню.
- Нет, Баглос. Не сегодня. - Никогда. Некоторые вещи слишком трудны. Я снова захлопнула дверь.
Уже смеркалось, когда трое молодых охотников в бархатных камзолах с широкими рукавами, отделанными шелковыми лентами, промчались по дороге к мосту. С громкими понуканиями и криками они затормозили на нашей полянке, кружа на своих горячих конях.
- Эй, женщина, - прокричал один молодой человек в берете с орлиным пером. - Скажи нам, где тут ближайшая таверна. Мы жаждем, как пустыня.
- Как пустыня летом, - подхватил второй.
- Как пустыня в летний полдень, - завершил третий, отчего первые двое разразились хохотом, явно довольные проявленным остроумием.
- Итак, женщина, говори, - приказал человек с пером, его гарцующая лошадь наступала на нас с Баглосом.
- Сразу за мостом есть подходящая таверна, - ответила я. - И еще четыре находятся между рекой и дорогой на Монтевиаль, вам не придется ехать дальше, изнемогая от жажды.
Двое молодых дворян рванулись вперед, хрипло улюлюкая, а человек с пером задержался.
- Кажется, ты не выказываешь нам должного уважения, женщина. Я не слышу нужных слов, не вижу смирения перед вышестоящими.
Быстро и неловко я преклонила колени и опустила глаза на измятую траву.
- Прошу прощения, ваша честь. Я не очень хорошо вижу в темноте.
Всадник надвинулся на меня вместе с конем, я ощутила горячее дыхание животного, а человек поднял мой подбородок рукоятью хлыста. Длинный прямой нос, полные губы, скошенный подбородок, я помнила этот тип молодых аристократов, с такими людьми следует проявлять осторожность.
- Откуда мне знать, может быть, твои мысли не более почтительны, чем твои речи? Ты заслуживаешь хороших колотушек. Это твой муж так трусливо жмется к костру? - Он подъехал к Баглосу, на нас полетела пыль и зола из-под копыт. - А это что такое? Книга? Неужели наши крестьяне так образованны? Дай сюда. Хочу посмотреть, чем вы развлекаетесь. - Его бледные пальцы были усыпаны камнями.
- Это вовсе не мой муж, господин, - произнесла я, вклиниваясь между Баглосом и лошадью. Как я могла так легкомысленно подставить нас под удар! - Мы служим вместе. Нашего хозяина свалила чума, его жена уже умерла, и ей больше не нужны слуги, поэтому он отправил нас в Монтевиаль поработать в доме его брата. Мы выехали из города как раз перед тем, как закрыли ворота. И ужасно боимся разбойников, сударь. Может быть, нам можно поехать с вами и служить вам в обмен на защиту от грабителей?
При упоминании чумы всадник поспешно отшатнулся назад, в его голосе звучало лишь слабое эхо прежних презрительных приказаний.
- Нам не нужны ни спутники, ни слуги. Наши собственные слуги едут следом. А ты передай новому хозяину, что эту женщину следует колотить по два раза в день, пока она не научится как следует разговаривать.
- Да, ваша честь, - отозвался Баглос, кланяясь и касаясь лба. Я говорила ему, что именно так требуется поступать, обращаясь к «вышестоящим».
Всадник яростно хлестнул коня и умчался вслед за товарищами.
- Он мне не понравился, - угрюмо заметил Баглос, глядя ему вслед.
- Мне тоже, - ответила я с нервным смешком, обещая впредь следить за своим языком.
Прошло немного времени, и появились трое тяжело нагруженных слуг. Они искали трех охотников. Я указала им через мост. Вслед за слугами показался одинокий всадник, он ехал, свесив голову на грудь, а его лошадь шла так медленно, словно в его распоряжении было все время на свете. Казалось, он растворяется в серых сумерках. Требовалось взглянуть еще раз, чтобы убедиться, что он не наваждение и не игра света. Лишь когда он въехал на нашу полянку, я поняла, что это Д'Натель. Принц выпал из седла.
- Уезжаем немедленно, - произнес он, осушая флягу, которую наполнил для него Баглос.
- За нами по-прежнему гонятся?
Д'Натель нахмурился, глядя через плечо на пересечение дороги и темной лесной тропы.
- Я оторвался от тех двоих, что ехали за нами от города.
- Это зиды?
Он пожал плечами.
- Они были прилипчивы, словно гончие, но держались слишком далеко, чтобы я мог определить. Мне удалось избавиться от их заклятия недалеко от вашей деревни.
- Но что-то по-прежнему беспокоит тебя.
- Я проехал от деревни до твоего дома, чтобы найти эту дорогу. С тех пор я ощущаю еще чье-то присутствие. Но я не уверен. Оно не так тяжеловесно, как присутствие тех двоих, - вроде блохи на гончей. И никакой магии. Нам нужно ехать. Я разберусь с ним.
Без сомнения, проклятый шериф. Нужно было позволить Д'Нателю убить его.
Мы ехали на запад по лесной дороге. Полная луна светила сквозь нависающие ветви, превращая тропу в сплошные полосы света и тени. Мы ехали быстро и молча, словно теперь, когда все второстепенные вопросы были разрешены, на передний план вышла срочность нашего дела.
Около полуночи Д'Натель отстал, приглашая нас с Баглосом ехать вперед.
- Блоха, - произнес он тихо и растворился среди теней у обочины дороги. Мы с дульсе продолжали путь, не меняя шага. Прошла четверть часа, по дороге позади нас торопливо застучали копыта. Две лошади. Подобрав поводья, мы прижались к деревьям.
Показался Д'Натель, на поводу он вел лошадь без всадника. Принц остановился рядом с нами, из странного вытянутого свертка, перекинутого через его седло, понеслись приглушенные проклятия, от которых покраснели бы даже товарищи Якопо.
- Блоха, - пояснил принц, спешиваясь. Он стащил сверток с гнедого и поставил на пару босых ног, торчащих с одной стороны. Взлохмаченная голова высунулась с другого конца.
- Паоло!
Тело мальчишки терялось в огромном плаще. Д'Натель крепко ухватил Паоло за ухо, и грязные ругательства сменило жалобное хныканье.
- Аи!
Глядя на оцепеневшую жертву и захватчика, я начала хохотать так, как смеются только люди, не один день балансирующие на краю гибели.
- Какой бойкий парнишка! - Баглос бросил на угрюмого принца единственный извиняющийся взгляд и разразился радостным смехом, который разнесся по всему залитому луной лесу.
- Не вижу ничего смешного, - буркнул мальчишка.
Д'Натель был мрачен с того дня, когда увидел рекрутов. Но при виде разозленного Паоло, утопающего в несоразмерном одеянии, веселые искорки зажглись в его глазах. И как огонь охватывает сухие дрова, его охватило веселье. Я никогда еще не слышала его смеха. Глубокий и музыкальный, он, кажется, происходил из того же скрытого в глубине источника радости, где жила и его редкая улыбка. Казалось, солнце прогнало тучи после годами бушевавшей бури.
Я не могла отвести от него глаз, и в его смехе слышалась нота, от которой кровь закипала во мне, как она не закипала уже вечность. Поэтому, хохоча над траурной и суровой чумазой физиономией Паоло, я высмеивала и себя за приступ «вдовьего вожделения». Я смеялась, пока из глаз не покатились слезы.
- Ой, Паоло, - проговорила я, когда смогла членораздельно произносить слова. - Что, ради всех звезд, ты здесь делаешь?
- Ничего, за что могут похвалить, - угрюмо огрызнулся он.
- Значит, снова сбежал из дома и гоняешься за нами по лесам? Ясно, что найдется немало занятий, больше достойных похвалы. Твоя бабушка с ума сойдет.
- Она умерла.
- О нет! - Мир поглотил добрую часть нашей веселости.
- Выпила слишком много кружек, пока я был в Гренатте. Была мертвецки пьяной. А потом просто мертвой.
- Как мне жаль.
- Думаю, не так жаль, как ей.
- И кто же заботится о тебе теперь?
- Никто не хочет. Конечно, шериф велел… Но он уехал и не возвращается. Дирк Кроули сказал, Чокнутая Люси может меня взять, но я не хочу жить у этой старой карги. Я справлюсь сам. - Д'Натель отпустил его ухо, и Паоло поправил перекрученный плащ. - Гессо сказал, он продаст мне лошадь за две мои серебряные монеты и все, что осталось в доме у бабки; я решил, это хорошая сделка, согласился и переехал в твой дом. Подумал, присмотрю за ним, пока не вернется шериф. Ничего не украл. Только съел то, что все равно сгнило бы. А сегодня увидел, как он едет и озирается. - Парнишка кивнул на Д'Нателя.
- И решил поехать за ним?
- Все равно делать нечего. Он куда интереснее Чокнутой Люси. У него меч и все такое.
- Что съел - на здоровье. Все ли в порядке в доме?
- Нормально. Те люди, жрецы, которые зарезали разбойников, все у тебя перерыли, но вроде ничего не взяли.
- Жрецы обыскивали дом?
»… побывали у тебя…» Эхо слов Грэми Роуэна заставило меня содрогнуться.
- Они все оставили, как было, ты и не заметишь, что туда кто-то приходил.
- Значит, они приехали ко мне сразу из Гренатты, так?
- Нет. - Он на миг замялся. - Сначала приехали в деревню.
- В Данфарри? Зачем?
- Переговорить кое с кем. Расспрашивали о тебе… кто ты да откуда ты, живет ли кто с тобой.
- Как они нашли мой дом, Паоло? Это очень важно. Как они узнали, куда ехать?
Мальчик ковырял ногой землю, отводя глаза в сторону.
- Кое-кто рассказал им, когда они приехали из Гренатты. Кое-кто отвел их туда. - Каждое слово давалось ему с трудом. - Это был тот же человек, кто рассказал им о тебе все, рассказал о принце, о том, куда вы с ним поехали, о Валлеоре. - Паренек так сильно пнул камень, что тот улетел под деревья, вспугнув трех оленей, промчавшихся в лунном свете через дорогу.
Я положила руку на плечо мальчика.
- Паоло, иногда мы ошибаемся в людях, и нас больно ранит, когда они оказываются не такими честными, как мы думали. Но важно знать правду, особенно если сама жизнь зависит от того, кому именно мы доверяем. Тот, кто все рассказал им, был твоим другом?
Паоло кивнул и произнес так тихо, что я едва расслышала его.
- Это сделал Якопо. Шериф сказал, должно быть, они заставили его.
Нет. Это не так. Предатель Роуэн, а не Якопо. Это шериф встречался с зидами в Гренатте, разговаривал и шутил с ними. Они сказали, он очень им помог. И еще была пуговица, и рассказ Терезы о лейранине в темном мундире с блестящими пуговицами, он гнался за нами по лесу, он был в Юриване…
- Кто им рассказал? - Я взяла Паоло за подбородок и заставила посмотреть мне в глаза, готовая, если он повторит свои слова, в лучшем случае кричать, что он ошибся, в худшем - что он сам орудие злодеев, отказываясь верить ему, даже если собственное сердце и душа будут подтверждать правдивость его слов.
- Это был Якопо. - Он не отводил глаз, словно понимая, что он сам - лучшее доказательство. Его худое грязное лицо отображало только скорбь и искренность, заставляло меня признать, как ужасно я ошибалась.
Я намеренно не вспоминала о десяти годах наблюдений за Роуэном, доказывающих его исключительную честность. Вовсе не неоспоримые доказательства убеждали меня в его вине, можно найти сотни объяснений оторванным пуговицам и светловолосым лейранам. Но я прислушивалась только к собственному оскорбленному самолюбию, видела только ненавистную эмблему на его мундире. Даже его угроза привлечь к ответственности Якопо и Паоло была сознательно завуалированным предостережением.
Все было так очевидно теперь: ночь пиршества на лугу, ночь Поиска зидов, налетевших, словно летняя гроза. У Якопо разболелась нога, я явственно видела его сидящим с трубочкой на каменной изгороди между лесом и Данфарри. Далеко от деревьев. Далеко от дома. На следующее утро он передумал говорить с шерифом. Он отказывался верить в реальность наших переживаний на горе, требовал сказать, к кому я еду, даже хотел знать имя, задавал вопросы, ответы на которые ему ни к чему было знать. Откуда он узнал, что я в Монтевиале? Как он оказался на улице Текстильщиков? Я зажмурилась, словно так снова могла уйти от правды, но все, что я видела, - старый морской мундир Якопо, темно-синий с медными пуговицами, он носил его не снимая, после того как вернулся со службы домой.
Д'Натель увел нас на поляну далеко от дороги, и пока мы устраивались на ночь, я вспоминала записку, оставленную утром для Якопо. Я не только сообщала о нашем отъезде из Монтевиаля, но и говорила, что Роуэн обвинил его в связи с убийцами. Будет ли Якопо полезен зидам после разоблачения? Допустят ли они, чтобы Роуэн рассказывал всем, кто они такие? Мое отвратительное высокомерие убило и Якопо, и Роуэна.
На следующее утро, за чаем и беконом, Паоло, а не Якопо стал главным предметом обсуждения. Баглос заявил, что мальчишка нам не нужен и он может отправляться на все четыре стороны.
Я и слышать об этом не хотела. Страх, укоры совести и жесткая земля вынудили меня провести бессонную ночь, я была раздражительна и нетерпелива.
- Нам придется либо везти его в Данфарри, где есть люди, способные позаботиться о нем, либо взять его с собой. Ребенок на дороге, один…
Пока скорбный Паоло седлал лошадей и навьючивал на них сумки, я пояснила Д'Нателю и Баглосу, что случается с детьми, которых никто не опекает. Местные власти подпишут бумагу, где сказано, что ребенок будет получать содержание в обмен на труд до тех пор, пока ему не исполнится шестнадцать. Иными словами, он будет работать целыми днями от зари до зари, и поскольку хозяину не нужны дети старше шестнадцати, таких работников морят голодом или дают непосильные задания, которые калечат детей. Многие умирают, не дожив до шестнадцати. А у такого далеко не здорового ребенка, как Паоло, вообще не будет шансов.
- У нас нет времени везти его в деревню, - заявил Баглос. - Нам нужно найти Ворота.
- Нет. Возвращаться назад опасно. - Я была пока не готова рассказать о масштабах своей глупости.
- Значит, мальчик останется с нами, - просто подытожил принц, отметая возражения Баглоса и снимая груз с моего сердца.
Когда я сообщила Паоло, что он будет путешествовать с нами, пока не подвернется возможность отвезти его в Данфарри, мне показалось, он стал на пядь выше.
- Но тебе придется отрабатывать содержание и слушаться всех нас беспрекословно.
- Все, что прикажете, обещаю.
- Дорога будет небезопасна, но ты уже выказывал в прошлом свою храбрость, и теперь мы ожидаем от тебя не меньшего. И самое главное, ты услышишь и увидишь многое, о чем никому нельзя рассказать, ни теперь, ни впредь. Наши жизни, и твоя тоже, будут зависеть от твоего молчания. Думаю, ты понимаешь, о чем я. Ты готов?
Паоло заулыбался и закивал головой, пожалуй, он впервые был близок к тому, чтобы сказать «спасибо».
- Для начала, - продолжала я, - возьмешь на себя лошадей. Баглос очень не любит возиться с ними, а у тебя, я знаю, хорошо получается.
Пока я пересказывала Баглосу наш с Паоло разговор, мальчик обхватил руками шею моего чалого и уткнулся в коня лицом. Пусть из всего этого выйдет хоть что-нибудь хорошее.

Мы ехали к Триглеви всего два дня, а все животные уже стали лучшими друзьями Паоло. Они при каждом удобном случае обнюхивали его шею, карманы и узкие ладошки, а ему было достаточно прищелкнуть языком, и лошади были готовы делать все, что от них требуется. Скоро мне уже казалось, что мальчик умеет читать мысли животных так же легко, как дж'эттаннин. На третье утро путешествия, когда Паоло помогал мне сесть в седло, я пожаловалась, что чалый плохо понимает мои команды. Паоло спросил, отчего я не называю коня по имени, тогда тому было бы легче. Когда я ответила, что не знаю его имени и у меня не было времени придумать его, мальчик уставился на меня с презрительным недоверием.
- Его зовут Огненный Шип. Не понимаю, как этого можно не знать.
- А как зовут коня принца?
- У него пока что нет имени. Он выбирает. - Я не совсем поняла, идет речь о принце или о его коне. - Третьего зовут Полярная Звезда. - Подходящее имя для скакуна Проводника.
- А твоя лошадь?
Паоло вспыхнул, похлопывая по шее свою кобылку.
- Молли. Она всего лишь хромая лошадка. Вроде меня.
Мы держали путь на запад.

Предыдущая страница 27 Следующая страница


Сын Авонара 28

28

Через три дня быстрой езды мы выбрались из лесов и оказались в каменистых холмах западного Лейрана. Это был суровый край, подверженный резким переменам погоды, с одинокими бедными селениями и землями, пригодными только разве что для выпаса овец. Я охотно верила, что именно здесь и жил Автор. В своем дневнике он жаловался на непредсказуемую погоду и каменистые почвы, которые так труд о обрабатывать, что он был вынужден продавать свой талант, чтобы прокормиться.
Выехав из леса, мы тут же принялись расспрашивать в каждом доме, каждой деревне, где может находиться Йеннета, рядом с которой находились развалины. Деревеньки такого размера, как Йеннета, редко обозначались на картах, и даже те, кто слышал о ее существовании, имели смутное представление о ее местоположении. Один сказал, что это на севере, другой - что деревня находится строго на восток от того места, где Гленавен впадает в Дан. Третий сказал, что там нет никакого разрушенного замка, а деревня стоит рядом с каменоломнями. Странствующий медник, которого мы встретили у придорожного колодца, оказался самым осведомленным. Он сказал, что бывал в Йеннете.
- Два года назад. Там почти никто не живет. И те, кто остался, такие бедные, что у них не найдется и чайника на починку.
И он нарисовал нам план, в соответствии с которым Йеннета лежала между неким холмом Пелла и разрушенным замком, построенным еще в те времена, когда в Лейране не было королей. Холм Пелла напоминал старинный курган, Курган Пелла - место, изучением которого всегда мечтал заняться Кейрон.
Мы отправились по указанному медником пути, погони пока не было. Проехав лиг двенадцать на запад, мы оказались у развилки. Дорога направо вела на северо-запад и соединялась с главной дорогой, идущей из Монтевиаля строго на запад к Ванесте. Менее наезженная дорога, ведущая налево, чуть отклонялась на юго-восток, огибая Курган Пелла, а затем поворачивала на юг к Йеннете.
На второй день нашего продвижения по плану медника тучи сгустились и с каждым часом становились все мрачнее. Раскаты грома разносились по каменистым холмам, и в разгар утра черное небо прорвало.
Баглос, съежившись в седле, ехал впереди, серый плащ прилип к телу под секущими струями воды. Паоло на своей Молли двигался вслед за дульсе. Около полудня мальчик развернул лошадь и остановился, перегородив дорогу и вынудив меня тоже остановиться. Я раздраженно набросилась на него:
- Поезжай, Паоло. У меня нет желания торчать под этим дождем дольше, чем необходимо.
Паоло был с головой завернут в необъятный плащ и сидел на своей лошадке, словно едущая за мужем на войну искерская женщина, которой запрещено выражать свои чувства иначе, как глазами. Высунув из своего одеяния только кончик носа, Паоло кивнул на грязную колею, уходящую влево. Из сочащейся влагой земли торчали небольшие группки сосен и берез и поднимались массивные, странной формы глыбы гранита, похожие на отвалы, оставленные гигантским кротом. Колея была довольно прямая, возможно, когда-то здесь была дорога.
- Отлично, Паоло! - Пришлось кричать, чтобы заглушить шум бури. - Нагони Баглоса, скажи, что мы нашли поворот. Я подожду принца.
Д'Натель весь день тащился позади. На самом деле с первой ночи в Монтевиале он почти отделился от нашей компании. Редко говорил и, когда мы ставили лагерь, мало ел и почти не спал, обходя дозором окрестности, пока мы с Баглосом стояли на часах; сам он дежурил последним, когда все остальные уже спали.
Прошло уже больше получаса, когда он появился. Раздраженная долгим ожиданием под холодным дождем, я не стала дожидаться, пока он подъедет, а махнула рукой и свернула на грязную дорогу, спеша вслед за Баглосом и Паоло. Чем дальше в сторону, тем меньше колея походила на дорогу и все больше - на ручей. Ветер дергал и рвал плащ, словно проверяя, не осталось ли на моей одежде и теле сухого места. Казалось, он прилетел прямо с заснеженных вершин на юго-западе посмеяться над моим летним одеянием. Скоро вода и грязь окружили нас со всех сторон, и я перестала понимать, куда еду. В детстве мне нравилось наблюдать грозу над голыми холмами вокруг Комигора. Но буря теряет изрядную часть своего очарования, когда рядом нет трехфутовых стен и шестисотлетней крыши, чтобы спрятаться.
Баглос остановился между холмами, Паоло рядом с ним. Пелена дождя и низкие тучи закрывали обзор.
- Сомневаюсь, что мы по-прежнему едем по дороге, - прокричал дульсе, когда я подъехала. - Не знаю, что делать.
Волосы облепили мне лицо, холодные ручьи стекали в глаза, зубы стучали так, что я с трудом говорила.
- От развилки до деревни далеко?
- Лудильщик говорил, полдня пути, но это в хорошую погоду. А если мы сбились с дороги…
- Полагаю, нужно дождаться Д'Нателя, вдруг он сможет сказать больше.
Принц снова где-то застрял. Нам опять пришлось долго ждать под холодным дождем. Почти в тот же миг, когда он выехал из завесы дождя, волосы у меня встали дыбом - шагах в пятидесяти от того места, где мы ждали, в сосну ударила сверкающая молния, дерево загорелось. Я вцепилась в поводья, чтобы удержать Огненного Шипа, Баглос буквально прилип к шее своего коня.
- Ты не можешь вести нас дальше? - спросил принц, как только наши кони перестали волноваться. Его жеребец успокоился от простого прикосновения руки принца.
- Нет, мой господин. Как ни печально, сейчас это невозможно. У меня нет доступа к знаниям в бурю.
- Тогда поезжай к тем валунам справа. Я догоню. - Д'Натель казался взволнованным и рассеянным.
- Да, господин. - Баглос развернул коня.
Дульсе привел нас к гранитной глыбе, которая в незапамятные времена треснула и разошлась в стороны, и между обломками остался разлом. Этот разлом был просто мечтой промокшего путника, потому что обе части глыбы сходились наверху, словно желая снова соединиться, а внизу получалась глубокая, узкая и чудесно сухая ниша.
Паоло привязал коней под прикрытием в виде огромного камня, и мы все трое заползли в нишу. Я привалилась к каменной стенке, осела на сырую землю и завернулась в мокрый плащ. Капли воды стекали с края валуна на напряженное лицо Баглоса, высунувшегося из укрытия и высматривающего принца среди серых холмов. Паоло забился в самый дальний угол и быстро уснул. Кажется, мальчишка мог спать в любых условиях. Я завидовала ему.
Вымокший Д'Натель скоро показался из стены дождя, ведя коня за собой. Он принес мокрые поленья и пропитанный водой хворост. Баглос взял у принца коня и отвел к остальным, Д'Натель бросил дрова рядом со мной. Склонившись над ними, он легко подул на ладонь и провел рукой над сырыми деревяшками. Над дровами поднялось крошечное пламя, и через миг запылал настоящий костер.
Я пересела ближе и дождалась сладостного мига, когда кости начали оттаивать.
- Как ты хорошо придумал, - произнесла я, как только зубы перестали клацать. - Не знаю, что бы я делала без этого.
Д'Натель пристально глядел на языки все разгорающегося пламени.
- Выжила бы.
От этих слов я вздрогнула, его тон был убийственно серьезным.
- Наверное. Хотя иногда так не кажется. Но сейчас все-таки лучше.
- Если бы это видели Наставники, - пробормотал Баглос, ни к кому в особенности не обращаясь, и протянул нам свою серебряную флягу со сладким крепким вином, которое всегда появлялось именно тогда, когда было особенно нужно.
Гроза бушевала. Дождь полил еще сильнее, брызги залетали в отверстие между камнями и с шипением падали в огонь.
- Баглос, расскажи нам о Наставниках… о Дассине, - попросила я. - Ты хорошо его знаешь?
Как всегда, когда я задавала вопрос о другом мире, Баглос обратился к принцу.
- Вы хотите, чтобы я ответил, мой господин?
- Ты так ничего и не понял, глупейший из дульсе? Ведь очевидно, что эта женщина неразрывно связана с нашей судьбой. Без ее помощи и совета мы бы давно уже проиграли, и какие бы правила тебя ни заставляли соблюдать, на нее они не распространяются. Это понятно?
- Как прикажете, Гире Д'Арнат. - Баглос, втягивая голову в узкие плечи, коротко поклонился.
Но раздражение принца вылилось только в этот единственный упрек. Разум Д'Нателя блуждал по каким-то иным местам. Хотя его глаза были устремлены на Баглоса, он явно не видел темной головы, так униженно склоненной перед ним.
- Ответь на ее вопросы и при любых обстоятельствах делай, как она скажет.
- Да, мой господин. Как прикажете. - Как это происходило обычно, когда принц отдавал приказ, лицо дульсе на миг побледнело и тут же приняло свой обычный вид. Мне было интересно, в этот ли самый миг он находит в себе сокрытое знание и извлекает его на свет, но вопрос показался мне слишком личным, чтобы задавать его.
Костер Д'Нателя горел ровно, заговоренные дрова, казалось, никогда не закончатся, как и ливень. Дульсе заговорил с нами голосом другого мира.
- Наставники - это семь мужчин и женщин, считающихся самыми мудрыми и сильными среди дар'нети, Наследник выбирает их, чтобы они помогали ему учить дар'нети и вести их по Пути, а также противостоять лордам Зев'На. Наставники служат, пока не умрут, или не захотят оставить пост, или пока Наследник не попросит их уйти, последнее случается крайне редко. Мастер Дассин Целитель, Наставником его назначил еще дед Д'Нателя. Мастер часто ссорился с другими Наставниками, как я уже говорил вам, и часто отказывался советоваться с ними, когда это требовалось. Он занимался изучением истории Моста и выяснил, что наша обязанность - защищать его любой ценой, хотя многие обвиняют его в том, что он больше сосредоточен на вашем мире, а не на собственном.
- А в чем Дассин не согласен с другими Наставниками? Это касается только решения послать двенадцатилетнего Д'Нателя на Мост? - спросила я.
- Конфликт касается способов ведения войны. Много лет назад, когда Д'Натель был ребенком, мастера Дассина отправили в Пустыни, узнать больше о лордах и зидах. Его не было три года. Все были уверены, что его либо убили, либо обратили в рабство, а это почти одно и то же. Но, к всеобщему изумлению, он вернулся в Авонар, хромающий на одну ногу, заявляя, что бежал из плена. До сих пор это не удавалось никому, рабские ошейники Зев'На не позволяют использовать силу дар'нети, а мастер Дассин отказался рассказывать, как ему удалось бежать. Он еще не вполне оправился после испытаний, когда созвал Наставников на совет, закончившийся грандиозной ссорой и спорами.
Баглос придвинулся к огню и заговорил с большим напором, словно жар костра, согревающий плоть, добавлял жара и его словам.
- Ты должна понять, в каком положении мы оказались. Катастрофа была результатом неудавшегося заклятия. От него иссохли реки, сгорели луга и леса, большая часть нашего мира лежала в руинах. Дар'нети, не сошедшие с Пути, были обессилены, те, кому повезло, погибли, кому не повезло - стали зидами. В те годы, когда Наследники Д'Арната и Дж'Эттанна охраняли Ворота и ходили по Мосту, Пустыни начали исцеляться, силы лордов и зидов уменьшились. Но когда народ Дж'Эттанна подвел нас и его Наследник перестал ходить по Мосту, как был должен, и Наследнику Д'Арната пришлось охранять Мост в одиночестве, положение снова ухудшилось.
Зиды снова стали сильнее, дар'нети пришлось сделаться воинами, и Наследнику - первым среди них, чтобы сдержать клятву охранять и защищать Мост. В своей речи к Наставникам Дассин сказал, что лорды гораздо страшнее, а зидов гораздо больше, чем мы думали, и дар'нети должны положить все силы для их обуздания. В чем состоял спор, мне никогда не рассказывали, но многие называли Дассина предателем. Мастер Дассин часто говорил, что не отправился бы в это тяжкое путешествие, знай он, как все обернется.
Баглос взглянул на Д'Нателя и продолжал, слегка покраснев.
- А случай с принцем довершил раскол. Д'Нателя объявили Наследником, назначив его учителем мастера Экзегета, когда мастер Дассин уехал из Авонара. Мастер Дассин объявил, будто мастер Экзегет величайший дурак, пусть и не зид, и сделал все, чтобы лишить нас последней надежды. Он не должен был так говорить о мастере Экзегете. Тот ведь был главой совета Наставников, человеком с великим талантом и огромным влиянием. И он сильно переживал ужасную ошибку со слишком ранним выходом Д'Нателя на Мост.
- Ты не любишь Дассина, - заметила я.
- Дульсе служат в меру своих дарований.
- Ты удивился, когда Селина обнаружила его присутствие.
Он выскочил из комнаты, когда в наших головах зазвучало послание Дассина.
- Мне не рассказали о заклятии Дассина, о его послании, об исчезновении и восстановлении голоса принца, о провалах в его памяти, причиной которых тоже стал мастер Дассин. Мастер Экзегет наверняка не знал обо всем этом, иначе он рассказал бы мне. - Баглос залился румянцем. Он торопливо глотнул вина и снова убрал серебряную флягу в сумку. - Мне о многом не сказали.
Я сочувствовала ему.
- А откуда Дассин узнал обо мне, Баглос? Я размышляю об этом с того самого дня. Как он сумел направить Д'Нателя ко мне?
- Не знаю, - ответил дульсе. - Меня готовили в такой спешке. Я ничего не слышал о мирской женщине. После возвращения из Пустынь мастер Дассин высказывал предположение, что все Изгнанники мертвы. Стало ясно, что он не прав, когда Ворота открылись, об этом я уже рассказывал. Но мастер Экзегет был уверен, что нам не следует рассчитывать на помощь Изгнанников в этом путешествии. Мой господин не знал никого, кто мог бы помочь… никого… - Его голос затих.
- Твой господин… значит, твоим господином был Экзегет. И ты был его Проводником?
Баглос неловко заерзал, поглядывая на Д'Нателя, но принц уже не слушал нас. Он стоял в просвете между камнями, повернувшись к нам спиной и глядя в дождь. И дульсе ответил мне, как ему было приказано.
- Я восемь лет был мадриссе мастера Экзегета. Сопровождал его, когда Д'Нателя отправили на Мост. Когда Бендала ранили зиды, мастер Экзегет приказал мне связать себя обрядом с Д'Нателем.
А когда Баглос поклялся повиноваться новому мадриссону, у него не осталось выбора.
Вода обильно изливалась из тяжелых туч. Баглосу не хотелось продолжать рассказ без принца, и мы снова заговорили о схеме, начерченной Автором. Мне не нужно было даже смотреть в дневник, чтобы нарисовать на сырой земле знакомые линии и значки, пока мы обсуждали увиденные по пути места. Может ли Курган Пелла быть обозначен на схеме? Или разрушенный замок, или река Гленавен? Может быть, названия имеют значение? Баглос настаивал, что это не карта. Обескураживало то, что, находясь теперь совсем рядом с разгадкой, мы были нисколько не ближе, чем десять лет назад с Кейроном.
Голова отяжелела, тепло расслабило меня, думать становилось все труднее. Я смутно осознавала, что рядом похрапывает дульсе, а Д'Натель снова вышел в дождь. Спит ли он когда-нибудь, сонно подумала я.

Когда я открыла глаза навстречу бледному солнцу и птичьему пению, то не сразу сообразила, где нахожусь. Слишком часто в последние недели менялись места ночевок. Тишина смущала меня, пока я не поняла, что она означает окончание бури. Перед нашим укрытием начиналась небольшая березовая роща, ветерок шевелил золотистые листочки, стряхивая в траву последние капли. Баглос сопел, привалившись к скале. Костер Д'Нателя все еще горел, количество дров нисколько не уменьшилось. Паоло сидел у огня, положив подбородок на колени, он пристально глядел на меня, словно пытаясь разбудить силой мысли.
Я поднялась с сырой земли, потянулась, разминая затекшие мышцы. Ощутив голодное бурчание в животе, я, кажется, поняла красноречивое молчание Паоло.
- Ты голоден?
Он с готовностью закивал.
- Найди камни, чтобы установить котелок, приготовим что-нибудь горячее. Удивим Баглоса.
Я отвязала от седла отсыревшую кожаную сумку, достала котелок и припасы. Когда я вернулась в нашу пещеру, Паоло лениво разглядывал начерченные мной на земле линии и значки.
- Паоло, если ты сумеешь разгадать эту тайну, я буду кормить тебя досыта, пока тебе не стукнет двадцать, - сказала я, склоняясь над огнем и ставя котелок на три камня, которые установил мальчишка.
- Я плохо играю в загадки, - ответил он. - Все говорили, я слишком глуп, чтобы играть.
Я едва не вылила воду в огонь вместо котелка.
- Что значит «играть в загадки»?
Паоло потыкал босой ногой в схему.
- Ну, вот в это. Ты же знаешь.
- Нет, не знаю. Расскажи мне.
- По картинкам смотрят, какую загадку загадать первой. Какую второй. Дурацкая игра.
Я пыталась сдержать нетерпение.
- Я никогда в нее не играла. Расскажи как?
- Ну, все рисуют картинки, кто-нибудь соединяет их линиями, чтобы узнать, какая загадка будет первой, какая следующей. Эта ступня означает, что тот, кто будет играть первым, должен загадать загадку, где будет сказано слово «нога». Если никто не угадает, тот же человек будет загадывать следующую, где будет упоминаться… вот эта штука… потом лицо и так далее. Если кто-то верно угадывает, он загадывает следующую загадку. Тот, кто держится до последнего, чью загадку не отгадали, выигрывает. У меня никогда не получалось.
Загадки… Загадки расскажут нам, куда идти. Дети Автора играли в разные игры. Он всегда описывал их. А у одной его дочки была страсть к загадкам.
- Баглос! Баглос, вставай! - Я трясла спящего дульсе, не подумав даже, что могу до смерти напугать его.
- Что случилось?
- Доставай дневник, Баглос. Быстрее! Паоло разгадал тайну.
Баглос стряхнул остатки сна и нырнул в сумку, ища дневник и бормоча про себя:
- Мальчишка разгадал тайну? Не может быть.
Я перегнулась через его плечо, а Паоло одарил меня взглядом, означающим, что только ненормальные взрослые могут предпочесть игру в загадки приготовлению еды.
- Это детская игра, - поясняла я, поторапливая Баглоса. - Мы должны найти место, где он пишет о дочери и ее даре придумывать загадки. Запись сделана за несколько дней до появления схемы. Мы ни разу не подумали о связи между ними.
Баглос нашел знакомую страницу, потом принялся листать назад, пока не нашел то место, о котором я говорила. И зачитал слова Автора своим музыкальным голосом.

Лилит увлечена загадками, и у нее прекрасно получается. Мы с Мори надеемся, девочка будет Рассказчицей или даже Оратором. Нужно спросить у Сидде, когда в следующий раз пойду на болото, пусть она опишет мне признаки. Мори считает, Лилит слишком мала, чтобы дар уже проявился, но Йонте и К'Ненге из Исфана было не больше одиннадцати, а К'Пете Рассказчица. Конечно, мне будет тяжело, если моей милой Лилит придется уехать из дома, чтобы учиться, но таков Путь. Мори не торопит дочек проявлять таланты, как это было с Гекко и Гарнатом. Придется напомнить ей, что девочки должны идти своей дорогой, так же как и мальчики. Конечно, Мори и сама знает, ведь не будь она такой сильной женщиной, разве я смог бы идти тем бесконечным Путем, который зовет меня?
Но довольно. Лилит придумывает загадки. Прежде чем я отправлюсь сегодня в дорогу, мы с ней поиграем. Я должен записать ее болтовню, и когда она станет Оратором, я смогу доказать, что ее дар проявился уже в десять лет.

Кейрону не пришла в голову мысль попытаться разгадать загадки маленькой девочки, он думал, это невозможно из-за разницы во времени, языке, культуре. Мы ценили эти строки лишь за то, что они раскрывали жизнь Автора, его любовь к семье и собственному дару, но не видели связи их со схемой.
Я нависала над Баглосом, указывая на страницу.
- Смотри. Видишь, он добавил эти линии. Страницы такие старые, а он постоянно добавлял записи, что-то вычеркивал, переписывал. Если не знать, не заметишь. Он все время оставлял свободное место на страницах, чтобы можно было вернуться и добавить упущенное. Видишь, какое маленькое расстояние между этими строками, и запись сделана другим пером, более широким. Паоло, ты чудо. Ты действительно разгадал тайну.
Целые страницы были исписаны загадками, но я искала только те, что были добавлены позднее. Их оказалось пять, так же как и пять символов на схеме, и небольшая дописка относилась к тому же времени.

Доля младшего брата приносит больший доход, худший путь - самый верный.
Охотник чует добычу, не видя ее, его сердце подскажет, свернуть налево или направо.
Когда стена рождает поток, лучше быть кроликом, а не рыбой и не козой.
Путешествие начинается с дороги, которая никогда не замирает, а у ее путников нет ног.
Поднимаясь по древнему лицу, которое плачет, понимаешь - из его дряхлых пор сочится сила, питающая юность.
Ну не чудо ли этот ребенок? Настанет день, когда народы будут выкрикивать наше имя, а моя Лилит навсегда останется в их памяти.

- Значит, мы должны разгадать эти загадки, чтобы найти дорогу? - уточнил Баглос.
- Автор пишет, что схема - карта, указывающая дорогу к крепости. Паоло говорит, картинки в игре в загадки говорят игроку, какое ключевое слово содержит загадка, а по соединяющим их линиям определяют порядок, в каком их следует решать. Значит, если мы сумеем сопоставить загадки с картинками на схеме, у нас будут подсказки, которые помогут найти крепость. Придется разгадывать загадки. Сначала о ноге.
- Путешествие начинается с дороги, которая никогда не замирает, а у ее путников нет ног. - Баглос поморщился. - О ногах говорится только здесь. Надеюсь, ты хорошо разгадываешь загадки, потому что для меня это так же непонятно, как и схема.
- Да, когда-то у меня получалось. Мне говорили, я отлично их разгадываю. Но я никогда не играла в такую игру.
Паоло сидел у огня, с тоской глядя на горшок с кипящей в нем водой, его надежды на трапезу испарялись вместе с водой, от которой даже ничем не пахло.
- Вот он наш герой, погибает с голоду, - сказала я, - а я обещала досыта кормить его, пока ему не исполнится двадцать.
- Я буду польщен принять на себя эту обязанность, - объявил Баглос. - Самому бойкому в мире парнишке не грозит голодная смерть!
Пока Баглос колдовал над котелком, я бродила между березами в поисках Д'Нателя, чтобы сообщить ему радостную новость. Но принца нигде не было, гнедой жеребец тоже исчез. Мы съели горячую кашу и снова упаковали вещи, а принц так и не появился. День шел к вечеру, мы беспокоились все больше. Баглос не находил себе места. Я твердила себе, что Д'Натель поехал вперед на разведку, искать выезд обратно на дорогу, а может быть, ищет поворот на Йеннету. Я старалась сосредоточиться на загадках, но когда бледное солнце закатилось и на холмы спустилась ночь, я решила, что случилось что-то ужасное. А когда костер Д'Нателя погас, я была уверена, что Наследник Д'Арната не вернется.

Предыдущая страница 28 Следующая страница


29 Кэрол Берг

29

Я была в смущении. «Рассуждай разумно, Сейри, - говорила я себе. - Не паникуй». Я стояла рядом с нашим укрытием и прислушивалась, но мягкий шорох березовых листьев в безлунной ночи заглушал лишь крик охотящейся совы. «Варианты. Думай».
Могли ли зиды схватить его? Если да, то сейчас он, скорее всего, мертв или стал тем, чем они хотели его сделать, и не имеет значения, что мы предпримем. Я посмотрела на остывающие угли костра. Последняя искра ярко засветилась оранжевым и потемнела. Этот вариант неприемлем.
Что же тогда? Мог ли он пострадать в каком-нибудь самом заурядном происшествии: падение, несчастный случай, разбойники? Если да, то мы никак не поможем ему, прячась в камнях. Дождь прекратился почти тогда же, когда Д'Натель исчез. Как только рассветет, мы сможем пойти по его следам.
Мог ли он решить, что больше не нуждается в спутниках? Не похоже. Он принимал мою помощь, доверял мне, он ценил Баглоса. Почему же он покинул нас?
Оставалось самое неприятное предположение, что он вообще отказался от выполнения своего долга. Со дня пожара он нес на своих плечах тяжесть обоих миров, не имея никакой опоры. Ни воспоминаний. Ни понимания самого себя. Рисковать жизнью и тем, что осталось от его разума ради мира, которого он не помнил, ради верности и чести, которых не ощущал. Селина сказала, он лишен личности. Как же можно жить с такой пустотой? Многие бежали бы от подобного. Но и это не причина, потому что, когда я призывала его вспоминать, он старался, и он делал все, чтобы оберегать нас в пути.
Ночь медленно подходила к концу. Клубящиеся тучи, прорезаемые розовыми и зелеными молниями, заслонили ночные звезды, угрожая вскоре снова пролиться на нас дождем. После того как в полночь Паоло сменил меня на часах, я все равно не смогла заснуть. Я стояла у разлома в гранитной глыбе, накинув на плечи влажное одеяло, и молила, чтобы не смыло следы копыт.

Наступило утро. Как я и боялась, ночной дождь смыл все следы Д'Нателя. При свете зари выяснилось, что наше пристанище находилось в основании зеленого холма, возвышающегося над океаном травы и камней, таинственный Курган Пелла, догадалась я: интересный факт, если бы не необходимость спешить. Кейрон был уверен, что холм был священным местом, где наши предки - мои предки - поклонялись горам. В самом деле, громада Стены Дориана нависала над нами, словно горы воспользовались прикрытием грозы, чтобы подобраться ближе. А где-то в бесплодной долине между Стеной и Курганом находилась река Гленавен и деревенька Йеннета, когда-то носившая имя Триглеви.
Я не находила никаких следов, способных рассказать о судьбе Д'Нателя. Баглос предложил, чтобы мы разделились и с час ехали в разных направлениях, а затем вернулись бы к Кургану. Голос его звучал безнадежно, как никогда с момента встречи с господином.
- Гнусные предатели с лживыми языками похитили его, - сказал он. - Они убили его, пролили его кровь на Мосту… Авонар потерян.
Мои поиски не принесли результата. Я нашла множество поросших травой холмов, мало отличающихся друг от друга, и еще больше гранитных монолитов, выступающих из сырой земли, словно ростки новых гор. Когда мы снова встретились у Кургана, результат поисков был ясен без слов. Баглос молча повел нас к дороге. Мы поедем в Йеннету. Если Д'Натель захочет и сможет, он будет ждать нас там.

Как только утренняя мгла окончательно рассеялась, мы подъехали к развалинам умирающей деревушки, к кучам каменных обломков, которые когда-то были аккуратно сложенными стенками или невысокими домиками, способными защитить от ледяного зимнего ветра, дующего со Стены Дориана. Дорога превратилась в вязкое болото, из которого в самых неожиданных местах выглядывали обломки скалы, мы спешились и повели коней в поводу, боясь покалечить их. Немногие уцелевшие деревенские постройки были потрескавшимися, крошащимися и заросшими сорняками. Свинья жадно рылась в грязи. Гибнущее поселение чудовищно контрастировало с горным массивом, лежащим у него за спиной, словно доказывая, что творения рук человека - всего лишь жалкая пародия на творения природы.
Человек с впалыми щеками высунулся из двери обшарпанного дома. Я поприветствовала его, но он прикрикнул на собаку, жмущуюся к его ногам, и захлопнул дверь. Чуть дальше по дороге, в обнесенном камнями огородике стояла женщина. Она наблюдала за нашим приближением, трое оборванных детей цеплялись за ее юбки. Ее огород, хоть и не роскошный, был более ухоженным, чем что-либо вокруг. Повинуясь ее жесту, детишки убежали.
Я заговорила с ней с почтительного расстояния.
- Здоровья и процветания тебе, добрая женщина, да будет зажиточным твой дом.
- Да будет гладким ваш путь, - ответила женщина. В ее жиденьких косах блестела седина, лицо морщинистое, хотя она значительно моложе меня. В обнаженных жилистых руках она держала заржавевшую мотыгу.
- Мы едем из Монтевиаля, - продолжала я.
- В Йеннету редко заезжают чужаки. Для чего вы приехали сюда?
Воздух был свеж и сладостен, высокие белоснежные пики поднимались на фоне сияющего голубого неба.
- Насладиться красотами природы, - ответила я, не в силах придумать более удачный ответ.
К моему удивлению, она понимающе кивнула.
- Это весомая причина. Стена того стоит.
- А ты не видела сегодня других незнакомцев? Один наш товарищ отбился от нас во время грозы. Молодой человек… на вид лет тридцати. Высокий. Чисто выбрит. Синие глаза, светлые волосы. Крепко сложен, верхом на гнедом горячем коне.
- Такого я не видела. Может, он поехал по дороге в Ванесту или сбился с направления и теперь уже на полпути обратно в Монтевиаль. Вам лучше отправиться за ним. - Ее пальцы поглаживали мотыгу.
- Наверное.
Других обитателей деревни не было видно. Только один человек, стройный юноша, сидел на стене дальше по дороге. Ходили слухи, что не обложенное налогом зерно часто уходило в Валлеор по предгорьям Стены Дориана. Ясно, что контрабандисты избегают общества.
- В вашей деревне есть кто-нибудь, у кого мы могли бы переночевать? Мы надеемся, наш друг приедет сюда.
Женщина бросила быстрый взгляд на свой дом.
- Не знаю. Здесь живут бедные пастухи. Почти все ушли с овцами в горы.
Краем глаза я заметила в темном дверном проеме какое-то движение. И осталась на месте. Нет смысла бежать. А если хвататься за нож под юбкой, можно навлечь на себя серьезные неприятности.
- Еда у нас своя. Нам нужны только крыша и сухой пол. Клянусь, нам не нужно ничего, кроме нашего Друга.
- Но…
Человек вышел из тени дверного проема.
- Марика всего лишь хочет сказать, что у нее уже есть постоялец, спасшийся от бури. И он просил ее соблюдать осторожность.
- Шериф!
Грэми Роуэн внимательно огляделся по сторонам, прежде чем приблизиться ко мне. Его левый висок был сильно ободран. В центре лба темнело земляное пятно. Из-за меня бог отправил шерифа в очередное путешествие.
Ну как извиняться перед человеком, которого презираешь? Честь требовала, но все во мне противилось. Разве не довольно того, что мы его не убили?
- Шериф, я…
- Сударыня, я был бы признателен, если бы мы оставили все разговоры о моей должности. Клянусь жизнью, я здесь не как представитель закона. Может быть, моя клятва успокоит твои страхи.
Мои щеки пылали, как кузнечный горн.
- Я рада, что все обошлось.
Настал его черед удивляться.
- Как ты нашел нас здесь? - продолжала я.
- Я думал, это вы меня нашли, но чтобы избежать очередных препирательств, снова объясняю тебе: у меня есть новый друг, который очень хорошо ходит по следу.
- Но это же не отец Жиано?
Роуэн разразился смехом, вызывающим такое же недоумение, как и его поведение.
- Так вот что ты придумала! Чтобы я?.. Святой Аннадис, ты думала, человек, которого ты десять лет презираешь за добросовестное служение гнусному закону, который с радостью убил бы ребенка, чтобы доказать свою лояльность, стал бы водить дружбу с негодяями, магами… кто там они еще? Как такое могло прийти тебе в голову?
Я не разделяла его веселости.
- Может быть, мы присядем и обсудим это сами и не будем отрывать добрую женщину от работы?
Паоло, криво улыбаясь, бочком подошел к шерифу.
- Я покажу этому юному вероотступнику, куда поставить ваших коней, - сказал Роуэн, взъерошив пареньку волосы. - А потом поговорим.
Марика, довольная, что все разрешилось так мирно, пригласила нас в дом. Большой вычищенный очаг, дымоход которого закоптился за бесчисленные годы топки еловыми лапами и терновыми ветками, занимал главенствующее положение в единственной комнате. В центре стояли тяжелый стол и шесть стульев. Стопка овечьих шкур в углу служила хозяевам постелью, а два ларя для зерна в другом углу - буфетом. Из корзины торчали веретено и моток коричневой шерсти. На нескольких крюках и деревянной полке помещалась вся утварь: пять кружек, которые Марика поставила на стол, щербатая бутылка с узким горлышком, кажется с маслом, деревянные миски и несколько жестянок, в одной из которых оказались высушенные травы. Марика, прежде чем налить кипятка из закопченного ведра, подвешенного над углями, бросила их в кружки. На стене у очага висели топор, свернутая кольцом веревка, рыбацкая сеть и две пары снегоступов. Мой домик по сравнению с этим казался дворцом.
- Мы благодарны тебе за приглашение, Марика.
- Приятно видеть новые лица, услышать, что творится в мире.
Краснощекий мальчик поставил на стол глиняный кувшин и снова убежал на улицу. Марика плеснула в тяжелые кружки молока.
- Боюсь, не происходит ничего, о чем следовало бы знать. Война и ее последствия.
- Судя по тем рассказам, которые мы слышали, наша жизнь еще не так плоха, как у некоторых, - заметила Марика, передавая кружки Баглосу и мне; взяв третью кружку, она замешкалась, глядя на дверь. Ее сын стоял рядом с остальными детьми, окружившими Паоло, они обращались к нему с почтением, как к отважному путешественнику, а вовсе не ослу, не тупоголовому калеке.
- Должно быть, жизнь в таком месте нелегка.
- В Йеннете живет вот уже пятое поколение нашей семьи. Когда-то мы дюжинами посылали телеги с шерстью в Монтевиаль, Ванесту и Юриван, а теперь, дай бог, три в год. Наши стада не благоденствуют, как и народ. Но все изменится, если упорно трудиться.
- Надеюсь.
Я надеялась. Что же будет, если Д'Натель не сможет сделать то, что нужно? У мира и так мало шансов. Баглос всем своим видом выражал отчаяние. Тяжело облокотившись на стол, он молча склонился над кружкой. Наверное, он не отреагировал бы, даже если бы я вдруг всадила в него булавку.
Марика налила кипятка в третью кружку, добавила в нее крошечный кусочек сахара, две ложки молока и прикрыла сверху тряпкой.
- Рилья! - позвала она, и в комнату вбежала маленькая кудрявая девочка. - Отнеси это старому Гуро и проследи, чтобы он выпил.
- Хорошо, - прошептала девочка, не сводя глаз с Баглоса и меня.
- Нам приходится присматривать за стариком, - пояснила Марика. - Он отказывается есть. Два года назад загнал стадо слишком высоко в горы. Когда он не вернулся до начала снегопадов, мы подумали, что он погиб. А он пришел в деревню среди зимы, едва живой от голода и совершенно спятивший. Надеюсь, с вашим другом такого не случится. - Она разлила чай и поставила жестянки с травами и сахаром обратно на полку. Теперь мне пора за работу. Можете развесить мокрые вещи и раздуть огонь.
- Спасибо за чай.
Роуэн подсел к нам, когда Марика вышла. Он взял свою кружку и пил, глядя на меня так, словно ждал нового удара по голове. Я не знала, что сказать. Он же участвовал в захвате Авонара.
- Значит, таинственный «слуга» снова пропал, - произнес он наконец. - Его схватили жрецы?
- Не знаю. Просто так он бы не ушел, но и следов насилия мы не нашли.
Роуэн больше не смеялся.
- Отчего ты решила, что я заодно с этими негодяями? Мне казалось, мы оба понимаем, кто они такие?
Я перечислила все доказательства, свидетельствующие против него: его встреча с зидами в Гренатте после того, как он делал вид, будто не знает их, его появление у лавки Келли в ночь пожара, медная пуговица в библиотеке погибшего профессора и, конечно, рассказ Терезы о лейранине в темном камзоле с блестящими пуговицами.
- Да, я ненавидела тебя, - заключила я. - По моему разумению, ты добровольно принимал участие в делах, которым нет прощения. И я отказывалась верить тебе. Но два дня назад Паоло просто и безыскусно подтвердил твои слова. - Тут я рассказала ему, что оставила Якопо записку. - …Я сама рассказала им, что ты пытался меня предостеречь. Боюсь, вы с Яко еще в большей опасности, чем были до сих пор.
Шериф обдумывал мои слова, вертя в руках пуговицу, которую я выложила на стол. Когда он заговорил, в его словах не было неприязни.
- Если бы ко мне пришел человек с такими доказательствами, я вынес бы приговор, особенно не сомневаясь, если учесть то, что ты знала о… моем прошлом. - Он залился краской. - Я благодарен Паоло за защиту. А что касается Яко, вряд ли ты могла сделать что-нибудь, чтобы его положение стало опаснее.
Мысль о Яко была невыносима. Мое стремление насолить Дарзиду лишило меня рассудительности, я подставила под удар старого друга, оставила его на произвол этих зидов. А теперь убедила зидов, что Яко им бесполезен. Но самобичеванием я не смогу ему помочь. А вот уничтожив зидов, смогу.
- Расскажи мне, как все было на самом деле, шериф. Почему ты не сказал, что знаешь жрецов? И как ты попал сюда?
- Причина, по которой я не сказал тебе, что виденные вами в Срединном лесу люди те же самые, что приезжали в Данфарри, разыскивая двух незнакомцев, проста - пока я не увидел их через дверь в гостинице Бартоло, я этого не знал. На них не было одежд жрецов, когда они приезжали с капитаном Дарзидом, разыскивая искерских шпионов. Я услышал, как капитан сказал, что встретится с ними в Гренатте. Казалось, весь мир едет в Гренатту, а я очень любопытен. Когда я увидел там тебя, я понял, что никаких шпионов не существует. Лишь магия могла бы заставить тебя сдвинуться с места. А если бы капитан Дарзид увидел тебя там, тебя бы арестовали.
Грэми Роуэн спас меня. Жестокая правда.
- Поэтому ты меня прогнал.
- Когда ты так бездумно полезла к жрецам, я понял, что тебе неизвестно о их связи с капитаном…
- …и что я не поверю.
- Мне? Это уж точно не в твоем обыкновении. - Саркастическая усмешка, появившаяся на его лице, постепенно исчезла, пока он продолжал. - Жиано был вне себя, когда вы трое сбежали, а когда Якопо рассказал ему, что вы направились в Юриван, они помчались в погоню, не успел я и глазом моргнуть. Мне показалось странным, что они не перехватили твоих друзей на дороге. Сначала двигаться по вашим следам было легко, но я не видел, чтобы за вами следили жрецы. Должно быть, они сразу отправились в Юриван. Когда после Глиенны я вас потерял, то поступил точно так же, надеясь перехватить вас, пока вы не угодили им в объятия. К дому я подъехал как раз тогда, когда служанка подглядывала из-за угла. Все было так, как она рассказала. - Его взгляд помрачнел. - Я был солдатом. Я видел такое… участвовал сам… в чем не должен участвовать мыслящий человек, это ты знаешь, но то… Нет слов описать это.
- Яко был там?
- Да. - Роуэн искоса посмотрел на меня, поморщился и потер шею. - Прежде чем я успел войти в дом, чтобы посмотреть, остался ли там кто живой, приехал ваш друг. Мне показалось, что он живет в этом доме, и я предоставил ему самому разбираться в произошедшем. Только потом я узнал, что закон Лейрана считает этого человека мертвым.
Кровь бросилась мне в лицо.
- Ты не…
- Отец Арот и его сыновья не даруют нам жизни после смерти, - продолжал он, не меняя выражения. - Как может жалкий деревенский шериф идти против богов?
Я снова задышала ровно, а он продолжал рассказ:
- Полдня я проездил кругами, надеясь предупредить вас, и снова вернулся в дом. Когда я вошел, то нашел только покойника. Я не мог оставить его просто так и похоронил в саду. Наверное, тогда я и потерял пуговицу - проклятая улика.
А потом он поехал за нами в Юриван и пытался спасти нас из огня.
- Откуда ты узнал, что мы не погибли при пожаре, и как сумел нагнать нас здесь?
- Вы так и не догадались?
Он подошел к двери и помахал рукой. Стройный юноша, которого я видела сидящим на стене, двинулся к нам. Только это был вовсе не юноша, а девушка, способная найти любую траву, какой бы редкой она ни была, друг Роуэна, обладающий удивительным даром следовать за людьми. Келли.
- Расскажи, как все сложилось, - потребовала я. Келли ничего не сказала, войдя в дом, не села, хотя Роуэн пододвинул ей стул. Он тоже остался стоять.
Роуэн глядел на Баглоса. Дульсе поднял глаза, когда Келли вошла, и снова погрузился в свои мысли, не сводя глаз с кружки, хотя она давно опустела.
- Я не совсем понимал, что произошло в лавке, - говорил шериф, - были те люди вашими врагами или друзьями, но я видел, как девушка пробиралась по переулку от горящего дома. Она была в саже и крови, и я решил поговорить с ней. Она, так же как и вы, не нуждалась во мне. Я по глупости пытался убедить ее, что я ваш друг.
- Что явно тебе не помогло, - заметила я. Мрачный взгляд Келли красноречиво давал понять, что ее отношение к нам не изменилось.
- Она заявила, что прикончит вас, как только найдет, это меня даже обрадовало, поскольку означало, что вы живы. Она ускользнула от меня, и почти неделю я гонялся за ней по Валлеору. Когда я наконец нагнал ее, мы спорили несколько дней, прежде чем пришли к соглашению. Я рассказал ей обо всем, что видел и почему мы должны помочь вам в борьбе с этими жрецами. Она знала вашего друга, профессора. Еще она сжалилась над моим невежеством и объяснила, что за гости нас посетили, кое-что из истории ее бабушки и как все это связано одно с другим. Я не понял всего, и дело приобрело еще более странный оборот, когда я попытался выяснить, куда вы направились после пожара. Она не потрудилась упомянуть, что и сама одна из… этих чародеев, и я три дня гонялся за собственной тенью, пока она не сказала, что может найти кого угодно, если будет, с чего начать. Ей просто нужно побывать там, где были вы. Так что я повел ее в хижину углежога…
- Ты знал и о ней?
- Я ехал за вами от Юривана днем, до пожара. Ваш богатырь ни разу не покинул свой пост, и я не мог переговорить с тобой. Мне показалось странным, что он всю ночь разжигает костры и позволяет им угасать. Я наблюдал не один час, прежде чем понял, что ему нечем высекать искру… - Лицо Роуэна по-прежнему ничего не отражало. Благоговейный страх мог лишить его слов, но нужно было увидеть складку на лбу и легкое покачивание головы, чтобы оценить всю глубину его чувства.
Дети за открытой дверью заливались смехом. Что-то, камень или мяч, ударило в стену, Марика шикнула на жизнерадостную компанию, и дети умчались. Как много предстоит обдумать. Я бормотала невнятные извинения за рану Роуэна, за мои подозрения. Сказать больше означало признать, что человек, поклявшийся уничтожить целый народ, достоин уважения. Я не могла этого сделать. Но он точно заслужил мою благодарность. Эта погоня дала мне то, что нужно.
- Келли, нам необходима твоя помощь.
- Как всегда. Кто умрет на этот раз?
Она вынуждала меня ответить.
- Твоя бабушка и профессор Феррант верили, что игра стоит свеч. - Я и глазом не моргнула.
Келли стояла в дверях, такая же напряженная и непреклонная, как гранитные глыбы на фоне неба.
- Продолжай.
- Вчера, в грозу, Д'Натель ушел из нашего лагеря и не вернулся. Ты можешь его найти?
- Если только он не применял магию. Мне потребуется какая-то его вещь, что-нибудь личное. До сих пор я следовала за группой. Если не будет чего-то, принадлежащего только ему, я буду водить вас по собственным следам.
Рубашки, оружие, даже кружка… Д'Натель забрал с собой все.
- Даже не знаю…
- Та деревяшка. - Я вздрогнула, когда Баглос заговорил. - Он бросил ее две ночи назад и последние два Дня не вспоминал о ней. - Покопавшись в сумке, дульсе извлек кусок березового полена.
С момента исчезновения Д'Нателя дульсе пребывал в тоске. Весь день его глаза блестели от непролитых слез, его вечные расспросы и болтовня прекратились. И теперь короткие теплые пальцы тоже красноречиво скорбели по потере, не желая выпускать деревяшку, даже когда она оказалась у меня в руке. Мне было неясно, отчего он медлит, пока я не взглянула на березовую пластинку.
Поверхность гладкого квадрата была до половины покрыта резьбой. Цветы, настоящий сад из крошечных цветочков, во всем их многообразии и изяществе цвели на светлом дереве. Когда я провела пальцами по изображению, оно приобрело новую глубину, нежные оттенки и бархатистость. Запах, исходивший от поделки, не был запахом свежеструганной деревяшки, пахло весенним садом. Какое заклятие. Какой артистизм. Я посмотрела на Баглоса, но он отвел глаза. Я долго держала березовую пластину, прежде чем передать ее Келли.
- То, что ты делаешь, не испортит вещь?
- То, что я делаю, не имеет отношения к материи. Я просто буду искать его в этом.
Келли взяла дерево обеими руками и закрыла глаза. Вскоре она положила пластину на стол и прошла через комнату, сложив руки на груди. Вышла за дверь и застыла, наклонив голову.
Роуэн облокотился на стол.
- Нужно время, чтобы это произошло, - пояснил он негромко, его переполняло удивление. - Она говорит, у нее не очень хорошо получается. - Он не сводил глаз с девушки.
- У нее никогда не было наставника. «Третий родитель», так они называют того, кто учит их использовать дар, скрывать его, нести на себе его тяжесть.
- Понять это очень трудно.
- Но ты не боишься?
Не хочешь арестовать ее, привязать к столбу, сжечь…
- Я десять лет учился не бояться того, чего не понимаю. Хоть у моего наставника и не было такого намерения, я благодарен за науку. Но я не вернусь назад… - Он умолк, на его суровом лице читались волнение и искренность, когда он произносил слова, которым не учат солдат.
Я сдвинула пустые кружки в центр стола.
- Яко всегда твердил мне, что я должна верить тебе. Уголки его рта чуть дрогнули.
- Мне он всегда говорил, что ты упряма, но настанет день - и ты увидишь собственные ошибки.
Не успела я найти достойный ответ, как в двери появилась Келли.
- Он где-то рядом.

Предыдущая страница 29 Следующая страница


Сын Авонара 30

30

Мы нашли его на развалинах замка, в полулиге на юг от Йеннеты. Келли провела нас к горам по узкой тропинке, петляющей между зелеными холмами. Оранжевое солнце висело уже над западными вершинами, когда на возвышении возникли очертания руин. Келли, шедшая впереди, подождала нас и указала на вершину холма.
- Я пойду одна, - заявила я.
- Я пойду, - возразил Баглос. - Я его Проводник.
- Он приказал тебе выполнять мои команды. Ты подождешь.
Дульсе надулся, но я была убеждена, он забудет все обиды, как только окончательно успокоится. Коротышка не умел долго сердиться.
Роуэну тоже не нравилось, что я иду одна, но я отказалась и от его общества.
- Если не вернусь через час, можете отправляться на поиски, - сказала я. - Но соблюдайте осторожность.
Признаков битвы не было. Никаких часовых. Ни следов копыт, ни тел, ни крови - свидетельств погони и присутствия жрецов. Что бы ни привело Д'Нателя сюда, мечом точно не поможешь.
Зеленый холм венчала груда полуразвалившихся камней. Вытянутые вечерние тени вызывали смутное ощущение присутствия круглых башен и толстых стен, которые когда-то главенствовали над холмами. Только одна часть древней башни уцелела, три стены и несколько провисших кровельных балок образовывали тенистое укрытие. Ветер, напоенный тяжелыми запахами сырой земли и зелени, шелестел травой. Когда я привязывала Огненного Шипа к кусту, разросшемуся под валуном, вверх взвилась стайка воробьев. Я осторожно пробиралась по молчаливым руинам. Мне казалось, что в таком месте не стоит шуметь.
Быстрый осмотр с разрушенной стены подсказал, что Д'Натель, если он здесь, должен быть в остатках башни. Ни его, ни его коня нигде не было видно. Я обошла обрушенную балку и по лестнице из каменных блоков поднялась на остатки каменного пола. Это огромная приемная давно почившего лорда. Здесь был гигантский камин, когда-то давно огонь в нем пылал всю ночь, пока солдаты лорда, его придворные, дети, родственники и собаки ели, пили, устраивались на ночлег на устланном соломой полу. Если бы я верила в привидения, то обнаружила бы их в залитых вечерним солнцем камнях или уловила бы обрывки старинных песен, пьяные шутки и дружескую болтовню.
Дальняя часть башни, над которой сохранилась крыша, была так же пустынна, как и остальные руины. Огорченная, я была готова повернуть назад, когда заметила легкое движение в самом дальнем и самом темном углу. Он жался к стене, словно обиженный ребенок, закрывая голову руками.
- Д'Натель, - позвала я тихо. - Мой принц.
Он не пошевелился. Я осторожно подошла, опустилась рядом с ним на колени, с облегчением уловив исходящее от него живое тепло.
- Д'Натель, скажи, что ты жив. Мы боялись за тебя.
- Уходи отсюда, - прошептал он. - Как можно дальше.
Я выдохнула.
- Почему?
- Пожалуйста. - Он говорил, не разжимая зубов, словно сдерживая крик.
- Я ни разу не слышала, чтобы ты говорил «пожалуйста», наверное, надо бы послушаться, чтобы поддержать в тебе желание повторять это слово. Но я ничего не делаю без причины. Почему я должна уходить от тебя?
- Я больше не могу удерживать их. - Он прерывисто вздохнул.
- Ты имеешь в виду зидов? Поиск? Они снова идут за тобой?
- Непрерывно. - Приглушенный стон слетел с его губ, он еще сильнее вжался в угол, словно уклоняясь от взмаха невидимого хлыста.
«Непрерывно».
- И ты защищал от этого нас.
- Они идут за мной. - Он поднял голову. Глаза запали, кожа натянута. Он изможден. - Вы должны быть как можно дальше.
- Мы не позволим им забрать тебя. Баглос готов отдать за тебя жизнь. И теперь нас больше на два человека. Грэми Роуэн и Келли готовы помогать. Если мы будем вместе, мы сможем защищать друг друга, найти дом, лес…
- Численность людей, дома, леса. Все это не имеет значения, если я привлек их. Они вынудили меня заглянуть в себя, прежде чем я сбежал, и это сводит с ума. Они обещали вернуть мне жизнь. - Он помотал головой. - Вас не должно здесь быть, когда они придут.
- Они не дают жизнь. Ты знаешь это с самого начала, - возразила я. - Ты сам показал мне это на двух пучках травы. Ты воин. Так сражайся.
- Во мне ничего нет.
Населенные привидениями руины, окружающие нас, были не так мрачны, как его голос. Ни единой искры радости в его душе. Ни одного луча вечернего солнца не падало на камни его сознания. Его боль была почти осязаема.
«Уходи, - говорила я себе, в волнении вскочив на ноги. - Сопровождать его - это одно. Обращаться к своему разуму и опыту, чтобы направить его на путь, это лишь правильно. Но это…» Чтобы вырывать душу из объятий отчаяния, нужна духовная связь. Для этого необходимо знать больше, чем я могла почерпнуть из болтовни Баглоса. Знать о его снах и мечтаниях. О чем-то личном, что сохраняется, несмотря на любые перемены. Как можно установить связь с тем, чего нет? «Невозможно. Уходи».
Но путы ответственности и долга не давали мне двинуться. Может быть, мне нужно всего лишь разбудить его. Заставить думать. Я выпрямилась и заговорила громче.
- Как ты смеешь отказываться после всех этих недель? Я положила столько сил на то, чтобы чему-нибудь научить тебя. Наверное, принцу должны оказывать другой прием. Но ты явился ко мне отъявленным хамом, а теперь ты отдаешь себя Тенни, Паоло, мне, даже Баглосу. Это было бы невозможно, если бы в тебе ничего не было. Это голоса из тени пугают тебя, Д'Натель, а отчаяние их союзник. Какой воин позволит поразить себя такому жалкому оружию?
Он закрыл ладонями глаза.
- Я устал. Я все еще сопротивляюсь, но сил не хватает.
- Разве ты не слышал Дассина? Ты утверждаешь, он говорил чистую правду, а если так, ты не можешь не принимать в расчет того, что он сказал о тебе, и забыть, каким голосом он это говорил. Он любит тебя, как сына, а это означает, что ты достоин нашего доверия. Что бы он ни сделал с тобой, я не поверю, будто бы он послал тебя на битву обессиленным.
- Он послал меня к тебе… - Его глаза пронизывали, словно северный ветер.
- Именно так.
- Но я не могу… не стану… причинять тебе зло. Уходи. - Он и умолял, и приказывал.
Солнце скатилось за разломанную стену. Я не хотела оставаться здесь. Я не просила об этом. Почему Дассин направил Д'Нателя ко мне? Только потому, что я знала язык, могла понять его? Потому что я обладала необходимыми знаниями, чтобы разгадать, в чем его миссия, найти живых Изгнанников, услышать послание, охранять его в этом мире? Д'Натель опустошил себя, защищая нас, его разум стал тюрьмой, и его палачи творили с ним, что хотели. Я действительно должна уйти. У меня не было оружия, чтобы защищать его от подобных напастей.
«Тюрьма»… Я смотрела на вжимающегося в стену принца, и горькая правда пронзила мое сердце, словно порыв северного ветра. Я уже была в таком месте раньше… и я ушла прочь. Разве Кейрон не чувствовал, как я покидаю его, когда он один дрожал от холода в своей тюрьме, ожидая первого прикосновения пламени? Слышал ли он тогда, в конце, мои мольбы, обвинения, проклятия, лишь притворяясь, что ничего не может разобрать? Он знал, что его душа - цена нашего спасения, а я проклинала его за отказ продать ее. Я не смогла простить его, я повернулась к нему спиной, отказав в единственной просьбе. «Живи, моя любовь. Ты сама жизнь…» Я же сама заключила себя в тюрьму, позволив жизни иссякнуть.
Прощение не может изменить того, что уже было сделано. Окажись Кейрон передо мной в этих руинах, он по-прежнему был бы уверен, что не может использовать свою силу во зло даже ради нашего спасения. А я бы до последнего вздоха отстаивала убеждение, что человек чести, человек, который любит, не может допустить гибели своего ребенка и своих друзей. Но прощение не имеет никакого отношения к воскрешению, отказу, забвению, поражению или победе. Это перемена в душе. Да, я знала о тюрьме и пытках. Вот почему мои ноги так плохо слушались… вот почему я так и не смогла уйти. Не в этот раз.
Я села на жесткую землю напротив Д'Нателя, сметя в сторону осколки камней.
- Слушай меня, - он снова закрыл голову руками и тяжело задышал, - и смотри на меня. Я хочу рассказать тебе одну историю. Баглос рассказывал нам о твоем детстве, детстве, отравленном войной в городе, знавшем только мирную жизнь, но я расскажу тебе о детстве, прошедшем в мире, среди людей, которые вели битву, совсем не похожую на вашу. Это детство могло бы стать и твоим, если бы твой народ не забыл, как это делается…
Я рассказала ему, как Кейрон рос в Авонаре с потомками Дж'Эттанна, где у детей всегда были дяди и тети, готовые выслушать их жалобы; где они с волнением ожидали первого проявления дара, хотя использовать этот дар было смертельно опасно, где они, широко распахнув глаза, слушали волшебные истории на Ав'Кенат и мечтали в один прекрасный день сами принять участие в празднике. Я рассказала ему о Селине, и все, что смогла вспомнить о Эдварде-Лошаднике и Гейларде-Строителе, который задерживался каждый вечер после ухода рабочих и пел своим кирпичам, пока они счастливо не засыпали на слое раствора. Работники приходили на следующее утро, и Гейлард радостно хохотал, когда они стояли и восхищались собственным мастерством, похваляясь, что во всех Четырех королевствах нет лучших строителей, чем в Авонаре.
Час за часом я заставляла Д'Нателя слушать и смотреть мне в глаза. Я не останавливалась, когда услышала, как Роуэн прошел по камням, немного постоял рядом и снова ушел, поняв, что его помощь не требуется. Я не останавливалась, когда Д'Натель закричал в тоске, увидев, как последний луч солнца догорел, когда показалось, что все, чего мы достигли, снова потеряно. Тогда я взяла его холодную руку и почувствовала, как она напряженно дрожит, силясь сдержать тьму… я взяла его крепче, и тьма поглотила и меня…
«Приди, принц, свобода и власть ждут»… Шепот заползал за спину, поднимался между лопатками, окутывал шею и уши, опутывал волосы, обвивался холодными пальцами вокруг живота, покалывал плоть и кости… покалывания становились все сильнее и болезненнее… «Мы вернем тебе все, что ты потерял… окажи нам честь…» Замелькали зеленые, красные, пурпурные полосы… громадные, одетые в темное фигуры, восседали на чудовищных тронах из черного камня; их тяжелые головы повернулись, чтобы заглянуть мне в душу. Я пропала, если меня заметят. У них нет лиц, только полосы света… малиновый, изумрудный, аметистовый… сверкающие грани… мерцающий свет отражается в море черного стекла… тошнотворный свет в мутной, дымной черноте… ураган удушающего пепла.
«Или ты останешься ничем, обреченный смотреть назад, на то, чем ты был…» И передо мной, словно зев монстра, разверзлась пропасть, подобно небу, где погасла последняя звезда.
Голова трещала, кожа пылала огнем.
- Нет! - зарычала я. Заставив язык подчиняться своей воле, заставив глаза раскрыться, я вернулась к своим рассказам… к жизни, красоте… Тьма побледнела, была просто ночь, реальными стали наши соединенные руки, мой голос, говорящий о радости и грусти, храбрости и надежде, которые жили и в истории Эррейла-Садовника. Его цветы каждый год цвели всего на день дольше обычного, а через тридцать лет садовники Валлеора решили, что их цветы вырождаются, потому что цветут на целый месяц меньше, чем цветы Авонара. Ночь шла…
Когда мне показалось, что мой голос вот-вот иссякнет, как и запас историй, рука Д'Нателя потеплела, напряженная дрожь прекратилась, дыхание стало легким и ровным. Стараясь не разрывать связь, чтобы не разбудить его, я вытянула затекшие ноги и привалилась ноющей спиной к стене.
Сколько же часов я вычерпывала из памяти все, что там хранилось, чтобы в выкованном мною доспехе не оказалось ни трещины? Слова могли бы быть иными, не про Авонар, не про дж'эттаннов, но мне казалось, что истории Кейрона принесут больше пользы.
Ветерок гулял над холмами. Вдалеке кричала ночная птица. Спать невозможно. Я вспомнила, как мой отец возвращался в Комигор после долгих походов, после бесконечных дней скачки, битв, невкусной еды, недосыпа, такой уставший, что он даже не мог по обыкновению подхватить и закружить нашу изящную мать. Мама пыталась заставить его сразу отправиться спать и никогда не понимала, отчего он допоздна сидит в кабинете, пьет бренди, курит и беседует с каждым, кто готов слушать его, говоря, что он слишком устал, чтобы спать. Кейрон был точно таким же. Когда бы он ни возвращался из своих тайных поездок, он допоздна сидел в библиотеке или в саду, смотрел в огонь или в небо, говоря, что не сможет заснуть, пока немного не отдохнет. Теперь я понимала. Я многое начинала понимать.
Топот лошадей и приглушенные голоса означали, что Роуэн привел остальных на вершину холма. Прошло немного времени, я услышала шаги и негромкий вопрос Роуэна:
- Тебе что-нибудь нужно?
- Буду ноги целовать за глоточек какого-нибудь питья, - прошептала я в ответ, - плащ или одеяло тоже не помешали бы. И для него тоже.
- Мне пришлось сидеть верхом на коротышке, чтобы не пустить его сюда. Он может прийти?
- Нет. Если бы ты…
- Я позабочусь об этом. - Шериф скоро вернулся с двумя одеялами и флягой вина. Я редко пробовала что-либо вкуснее кислого вина Грэми.
- Спасибо, шериф. Скажи Баглосу, что принц спит, и я думаю, с ним все будет в порядке.
- Скажу.

Когда утреннее солнце осветило разрушенную башню, я проснулась, голос Кейрона звучал во мне. «Сейри, любовь моя, - звал он, - впусти меня». Рука горела, я чувствовала биение его жизни в своих венах, как в ужасный день ареста, оно наполняло меня, обогащало, прощало меня, потому что я наконец простила его. Моя реакция на сон была очень живой. Когда я осознала, что все еще сжимаю руку принца, я вспыхнула, словно во сне он мог подсмотреть мои самые интимные переживания.
Д'Натель мирно спал, растянувшись на одеяле, которое подстелил под него Грэми Роуэн. Мне не хотелось будить его, но медлить было нельзя. Мы не знаем, как долго дорога до Моста останется свободной. И конечно же, я хотела знать, достаточно ли того, что я сделала. Я осторожно отняла руку и поднялась на ноги.
- Неужели мой принц собирается спать весь день? Ты изрядно погонял нас.
Он медленно зашевелился и пробормотал:
- Что? Я не… - Он сел, потирая лоб и оглядывая наше пристанище. Когда он поднял на меня глаза, в них застыл вопрос. - Я не помню, как пришел сюда.
- А что ты помнишь?
- Дождь. Костер. Не знаю. Какая-то путаница. Ничего ясного. - На его лице отразилось беспокойство.
- Пойдем к остальным.
Пока мы шли вдоль древней стены, я коротко пересказала ему, что случилось.
- …и ты оставил нас среди бушевавшей грозы. В попытке отвести зидов от нас. Ты думал, что не можешь противостоять им, но ты смог.
- Думаю, только благодаря тебе.
- Я много раз говорила тебе, что подобные вещи легче делать вместе. Если твои преподаватели говорили тебе, что истории известны битвы, выигранные одним человеком, значит, они разбираются в истории не лучше Паоло. Полагаю, еще они говорили тебе, что женщины слабы и их вечно нужно утешать и опекать. Может быть, тебя учили друзья, солдаты со стен Авонара. Мой отец всегда повторял, что жена солдата должна уметь сварить суп из полена и выковать меч из камня, удерживая крепость даже после того, как ее оставили воины. Женщины делали… - Но я так и не договорила, потому что захлебнулась в бесконечном кашле.
- Кажется, твоему горлу следует дать отдых, - произнес принц, помогая мне перешагнуть через упавшую балку. - А то, когда тебя окружит рой рыжеволосых спорящих женщин, ты не сможешь сказать ни словечка, чтобы прогнать их с дороги.
Я остановилась и уставилась на него, он пробирался через завалы туда, откуда доносились голоса наших друзей. Сделав несколько шагов, принц обернулся и улыбнулся мне, как уже давно не улыбался. Его прекрасное лицо вдохнуло радость в мое сердце, хотя в утреннем свете я не могла не заметить, что за пару дней он постарел еще лет на пять. В светлых волосах блестела седина. Отросшая щетина не скрывала новых морщинок. На этот раз Баглос не сможет отрицать, что принц изменился. Что же это значит? Прогнав внезапную тревогу, я поспешила за ним.
Лагерь был разбит сразу за упавшей сторожевой башней. Баглос заметил нас первым, подбежал к принцу и упал на колени.
- О мой господин, прости, что меня не было рядом. Долг звал меня, но эти… наши друзья… исполняли приказы, право отдавать которые ты возложил, - он судорожно глотнул воздух, - на эту мирскую женщину. И я подчинился. Но дозволь спросить, этого ли ты хотел?
- Я повторяю свой приказ, дульсе, он распространяется и на меня. Ты мой мадриссе, призванный вести меня правильной дорогой и отвечать на те вопросы, которые я задам. А госпожа Сериана мой советник, она должна указать, какую дорогу избрать и на какой вопрос мне потребуется ответ.
К тому моменту, когда я справилась уже со вторым приступом кашля, Д'Натель доедал вторую миску сваренной Баглосом каши. Мне хотелось выпить чего-нибудь теплого, чтобы смягчить горло, сообщать об этом дульсе пришлось жестами.
Грэми Роуэн, мусоля сухарь, уселся неподалеку от разрушенной стены. Келли сидела в отдалении спиной к остальным. Я с благодарностью приняла из рук Баглоса кружку с подогретым вином и уселась рядом с шерифом.
- Доброе утро, - проговорила я сипло.
- Доброе утро, сударыня.
- Лучше просто Сейри.
- Как хочешь. - Он кивнул на принца. - Мне преклонять перед ним колено?
- Он этого не ждет.
- И с тобой очень долго было непросто. Знать, кто ты, в чем тебя обвинили. А потом Келли, чародейка по крови. Но она рассказала мне, что он принц, и он, и его странный приятель явились из другого места, из мира, которому мы не принадлежим. Это правда?
- Да.
- Рука Аннадиса…
Рука с сухарем упала на колено. Для Роуэна, насколько я его знала, подобная реакция была немыслима.
- Понять это мне тоже было очень нелегко. Только Паоло все воспринимает как должное.
Шериф поморщился.
- Жизнь Паоло состоит сплошь из событий, не поддающихся логике. И он говорит с лошадьми. Что может его удивить? Он сказал, вы решили взять его с собой, а не сдавать в магистрат. Спасибо вам за это.
- Ты знаешь, я ни за что бы…
- Все равно спасибо. Обычно те, кто занят спасением миров, не обращают внимания на хромых мальчишек. - Он снова поднес сухарь ко рту и после долгой паузы добавил: - Можно узнать, что происходило этой ночью?
Горло после вина уже не саднило, и я рассказала Роуэну о Поиске зидов, о том, как Д'Натель думал, что должен сражаться с ними в одиночку, чтобы не подвергать опасности остальных.
- Я же просто очень долго говорила с ним, создала для него островок в океане, к которому он смог пристать. А нападение он отражал собственными силами. И я благодарю тебе за помощь.
- Клянусь никогда не иметь дела ни с какой магией.
- Может оказаться, что магия не так страшна, как ты думаешь.
- Гм. - Он скептически хмыкнул. - И что теперь?
- Мы должны доставить его в место, которое называют Воротами, как уже рассказала тебе Келли, чтобы он смог выполнить то, зачем пришел. При этом мы должны избегать ловушек зидов и предателей из числа его собственных соплеменников.
- И ты знаешь дорогу?
- У нас есть подсказки. - Я рассказала ему о дневнике, об Авторе и загадках.
- Будущее двух миров зависит от загадок четырехсот пятидесятилетней давности, придуманных десятилетней девочкой? - Казалось, светлые брови Роуэна сейчас слетят с его лица.
- Она лишь натолкнула отца на мысль. Он записал подсказки, поместив их в ее загадки, а ключ к загадкам дается в форме детской игры.
- Все равно что идти на медведя с пустыми руками.
Роуэн покончил с сухарем, я - с вином, Баглос счастливо хлопотал над своими котелками, припасами и костром. Роуэн, помолчав, произнес:
- Значит, коротышка слуга. Он кажется таким преданным. Послушным… достойным доверия.
- Их связывают гораздо более глубокие отношения, чем отношения слуги и господина, магическая связь душ. Баглос едва ли смог бы ослушаться его приказа, даже если бы захотел. А что?
- Ну… не важно. Я просто хотел удостовериться. Тогда в Юриване… - Он смахнул с себя крошки. - Да нет, ничего.
Моя кружка опустела, и мне не терпелось приняться за дела.
- Что ж, тогда я представлю вас, и мы поедем. Принц все еще жадно насыщался. Паоло пытался выдержать его темп, но скоро сдался.
- Д'Натель, хочу представить тебе того, в чьем благородстве я так сомневалась. Он следовал за нами только из лучших побуждений. Это Грэми Роуэн, которому тебе пришлось дать по голове из-за моего неверного понимания событий.
Принц поднял голову.
- Шериф, это Д'Натель, нет, точнее, его высочество Д'Натель, принц Авонара, правитель Гондеи, Наследник Д'Арната.
На Д'Нателе по-прежнему были обноски покойного фермера, та же потрепанная рубаха и штаны, которые я нашла в лавке Якопо, но когда он склонил голову, Роуэн низко поклонился ему, хотя, я уверена, вовсе не собирался этого делать.
- Ты ведь не гнусный негодяй? - спросил принц серьезно, отправляя в рот последнюю ложку и жестом предлагая Баглосу переложить в его миску остатки каши из котелка. - Не скрывающий свои оковы раб того зла, что именуется законом?
- Слуга порядка и справедливости, но не раб, скрывающий оковы, - так же серьезно ответил Роуэн.
- И вовсе не тот мерзавец, кто не допускает у женщины способности здраво мыслить и который не заметит этой мысли, даже если она будет вовсю таращиться на него из кружки с пивом?
Роуэн выразительно замотал головой.
- Я усвоил этот урок, его мне преподали не один раз.
Я переводила взгляд с одного на другого, чувствуя, как пылают щеки.
- Что это за тайный язык? Я возглавляю отряд и не потерплю в нем напыщенных господ, говорящих непонятные слова и что-то замышляющих. Вы только что познакомились. Какие между вами могут быть тайны? - Я всплеснула руками и принялась засыпать костер, намеренно не замечая, как эти двое потешаются над моим смущением. Но я чувствовала, как внутри меня поднимается волна радости… воскрешая во мне то, что я считала давно умершим.
Баглос упаковал все свои котелки и сумки, и они вместе с Паоло пошли за лошадьми. Миг спустя взволнованный Баглос прибежал к Д'Нателю.
- Мой господин, мы не можем найти вашего коня! Мы звали его, но он не пришел. Если бы вы могли что-нибудь сделать…
- Он вернется.
Д'Натель прикрыл глаза, едва заметно шевельнул пальцами и прошептал слово, которое я не расслышала. Но я почувствовала его. Очень явственно. Шериф тоже почувствовал, потому что пристально поглядел на принца. И когда я услышала в отдалении топот копыт и гнедой взбежал на вершину соседнего холма, я не удивилась. Д'Натель казался довольным, когда статный жеребец прискакал в лагерь и остановился на расстоянии вытянутой руки от хозяина.
Паоло заулыбался.
- Должно быть, ты знаешь его имя.
Д'Натель похлопал коня по шее.
- Конечно знаю.
- И как же его зовут? - спросила я.
- Его зовут Солнечный Свет.
Обрадованный Баглос покончил со сборами, а я достала дневник и показала Роуэну и Д'Нателю страницу.
- Первая загадка очевидна, - сказала я, слегка постукивая пальцами по листу. - Река - дорога, которая никогда не замирает. У ее путников нет ног - это рыбы, ну и так далее. Мы знаем, что мы в горах, значит, нужно идти вверх по реке. Но как далеко? Когда ждать следующую подсказку? Следующий на картинке сундук, наверное, это: «Доля младшего брата приносит больший доход, худший путь - самый верный».
- Должно быть, это какой-то переломный момент, - предположил Д'Натель. - Развилка дороги или что-то подобное, и нам придется выбрать более сложную дорогу.
- Что ж, будем надеяться, что угадали.
Все было готово. Шериф встал на колени на вершине холма, прикоснулся испачканным в земле пальцем ко лбу, так же упрямо исполняя свой обряд, как и все остальное. И мы выехали навстречу сияющему утру, оставив мрачные развалины ветру и воробьям. Нас было шестеро, Д'Натель вынырнул из глубин отчаяния, я чувствовала, он доверяет мне как никогда раньше. Но мы ехали всего час по идущей вдоль незатихающего Гленавена дороге, когда Д'Натель отстал и обернулся назад.
- Придется прибавить ходу, - сказал он, вздыхая. - Кто-то нагоняет.

Предыдущая страница 30 Следующая страница


31 Кэрол Берг

31

Мелькали травы, скалы и одинокие деревья. Мы галопом приближались к нависающей громаде Стены Дориана, пологие холмы поднимались справа и слева от реки. Появились скалы, сначала по одной, то здесь, то там, а вскоре повсюду. Извивистый Гленавен бежал здесь быстрее, неутомимо журча между камнями, угрожающими перекрыть ему путь. И нигде я не видела ничего похожего на развилку.
В полдень мы ненадолго остановились дать отдых коням в узкой долине, кое-где поросшей елью и сосной. В воздухе стоял зной, каменные глыбы преграждали дорогу свежему ветру. Казалось, со дня празднования Солнцестояния прошел год, хотя миновало всего шесть недель. Здесь царило лето.
Мы не продолжили во время стоянки утреннего разговора. Д'Натель часто оглядывался назад. Полчаса - и мы снова были в пути, Баглос ехал впереди. Роуэн с Келли бок о бок сразу за дульсе. Паоло за ними, а мы с Д'Нателем замыкали колонну. Я не позволю принцу оставаться позади, как это было во время грозы.
- Зиды по-прежнему зовут тебя? - спросила я, когда мы подъезжали к узкому ущелью.
- Да. Но теперь мне легче. Я стараюсь сосредоточиться на том, что ты мне рассказывала.
- Дж'эттанне такие же представители вашего народа, как и жители вашего Авонара. Именно поэтому я решила рассказать тебе о них.
- Ты потрясающий рассказчик. Твои истории кажутся гораздо более живыми, чем все, что рассказывает Баглос.
- Ты ничего не помнишь о годах, проведенных с Дассином? Это ведь лет десять.
Он пожал плечами.
- Мне по-прежнему кажется, что я вспомню, если проявлю настойчивость. Но пока что не могу.
- Зачем Дассин лишил тебя голоса и памяти, отправляя сюда? Что могло вынудить его? Он сказал, у него не было выбора.
- Может быть, он думал, я не стану делать того, что должен. Из-за того, какой я: не хочу знать того, чего не помню. - В его голосе звучала тоска, он ударил пятками коня. - Вперед, нужно ехать быстрее.
Принц проскакал вперед, к Грэми Роуэну, пробиравшемуся по воде. Дорога впереди, по правому берегу реки, была перегорожена корнями деревьев и кустарником, вода смыла часть берега, оставив крутой обрыв. Дорога на левом берегу по-прежнему была свободна. Я тут же решила, что дорога на правом берегу и есть «худший путь» из загадки, но минутное размышление убедило меня, что последний раз она была проходимой более четырехсот-пятидесяти лет назад.
Не стоит волноваться. Автор так ловко замаскировал свои указания, что не стал даже делать из них настоящих загадок. Путь очевиден.
Прошло с полчаса с того времени, как мы перешли реку, впереди шумела большая вода, бурлящее озеро, ледяное, зелено-голубое, в котором сливались два мощных потока, образующих Гленавен. Поток справа тек с широкой травянистой равнины, почти под прямым углом заворачивающей на запад, послеполуденное солнце сияло на воде, слепя глаза. Поток извивался и скакал по густой траве, усыпанной звездочками желтых, синих и белых цветов.
Левый рукав вытекал совсем из другой местности, мрачной узкой расселины, куда на первый взгляд вообще не было хода. Я всей душой хотела свернуть в залитую солнцем долину, понимая, что наш путь - в темноту.
- «Младший брат?» - спросил Роуэн.
- Это уже похоже, - отозвалась я. - Но есть ли там дорога…
- Я взгляну. Если мы немного сместимся на запад, где течение меньше, мы легко перейдем вброд. - Вскоре Роуэн уже стоял на полоске камней и песка между двумя рукавами. Он захлюпал по воде, выехал к черному зеву узкой расселины и исчез.
Д'Натель все это время стоял, глядя через плечо назад. После ожидания, которое показалось более долгим, чем было на самом деле, шериф вернулся.
- Дорога есть. Узкая. Но я забрался довольно глубоко, и она уходила вперед, насколько я мог видеть.
- Быстрее, - произнес Д'Натель. - Выбирайте.
- Едем налево, - заявила я.
- Часть поедет налево, - возразил шериф. - Мы с Келли решили, что всем нам будет невозможно уйти от погони в таких условиях. И кажется, будет еще хуже. Но если мы двое поедем на запад, а остальные поедут в противоположном направлении, тогда, если у кого-то из преследующих нас парней нет таланта Келли, мы сможем одурачить их. Она говорит, даже человека с ее способностями можно ввести в заблуждение, если прихватить какие-то ваши личные вещи. Вы выиграете время.
- Я не хочу разделяться, - ответила я, понимая, что он совершенно прав.
- Мы вернемся назад, если сможем. Келли сумеет вас найти.
Я протянула шарф, которым завязывала волосы. Баглос отдал платок, а Д'Натель снял стоптанные сандалии. Паоло было нечего дать, но Келли подъехала к нему и выдернула волосок из взъерошенной макушки.
- Аи! - Паоло схватился руками за голову.
- Мы еще увидимся! - прокричал шериф. Келли уже неслась навстречу солнцу, крупный темный конь Роуэна мчался за ней.
- Да пребудут с тобой твои боги, Грэми Роуэн. И с тобой, Келли, - крикнула я.
Д'Натель с Баглосом уже добрались до середины реки, догоняя их, я оглянулась, едет ли Паоло. Мальчишка застыл у места слияния потоков, глядя то на один отряд, то на другой. Не успела я окликнуть его, как он прикрикнул на Молли и поскакал на запад вслед за Грэми Роуэном. О его безопасности можно не беспокоиться.
Восточная дорога не понравилась мне с первого шага. Стены расселины становились все выше и неприступнее с каждым шагом, в некоторых местах вода заливала песок от стены до стены. Один раз тропа вообще исчезла, нам пришлось брести по мелководью, пока мы снова не вышли на нее.
Еще час пути, и стены превратились в гладкие скалы. Приближался вечер, и в расселине становилось все темнее и мрачнее. Съежившись в седле, я часто поглядывала наверх, снова убеждаясь, что надо мной нет крыши. Небо было по-вечернему синим, но на дно ущелья уже спустились сумерки, принудив нас замедлить шаг. Тропа сильно разрослась в ширину, журчащие отовсюду ручейки сообщали о существовании боковых потоков, готовых сбить нас с толку. Весенние ручьи оставили в ложе реки углубления, превратившиеся в ловушки для путников теперь, летом, когда сами ручьи пересохли. Над головой появились первые звезды, а мы так и не нашли подходящего для ночевки места. Оставалось надеяться, что Огненный Шип не оступится.
Мы двигались без каких-либо происшествий, пока принц не отдал тихий приказ остановиться. Мы спешились, расседлали коней, достали еду и одеяла, пробираясь на ощупь в темноте. Баглос притащил с берега кучу хвороста и положил между нами.
- Мой господин, все вокруг сырое и зеленое. Я не смогу развести огонь. А горячая еда и тепло помогли бы нам восстановить силы. Если бы вы могли сделать так, как тогда в грозу…
- Думаю, не стоит, - возразил принц. - С тех пор как мы разделились, я не чувствую погони. А каждый раз, когда они снова нападали на наш след, я занимался магией. Я начинаю думать, что чем чаще я прибегаю к подобным вещам, тем легче меня найти.
В его словах была логика. А что до меня, я слишком устала, чтобы страдать от отсутствия удобств. Есть давно перехотелось, я мечтала только раскатать одеяло и вытянуть усталое тело на сырой земле. Я попросила разбудить меня, когда настанет моя очередь дежурить.
- Или, если надо, я покараулю вместе с тобой, - сказала я Д'Нателю.
- Эта ночь не так темна, как предыдущие, - ответил он откуда-то из сумрака. - Бояться нечего.
Проваливаясь в сон, я смутно ощущала, что забыла что-то важное, но была слишком уставшей, чтобы вспоминать.

Баглос разбудил меня, когда полоска неба над нами все еще была усеяна звездами.
- Все спокойно, - доложил он, пока я пыталась прийти в себя. - Когда я сменял принца, он сказал, наши преследователи еще не знают, где мы. Он спит.
И Баглос быстро присоединился к Д'Нателю. Вскоре я услышала уже знакомое мне негромкое похрапывание. Привалилась спиной к утесу и немедленно обнаружила, что спина промокла насквозь. Рядом не было ни одного сухого места. Лечь обратно и не заснуть не удастся, значит, либо придется сидеть, не имея возможности к чему-либо прислониться, либо ходить взад-вперед, при этом умудриться не наступить на товарищей и не свалиться в реку. Часы до рассвета тянулись ужасно медленно.

Утро коснулось неба гораздо раньше, чем дна ущелья, но даже в сером свете я обнаружила и источник непрерывного шума, и причину, по которой так и не смогла найти ни одного сухого места, чтобы прислониться. До сих пор я не встречала ничего подобного. Влага просачивалась сквозь поры в каменной стене. Если бы небо не было таким ясным, можно было подумать, что над утесами льет дождь. Густой мох, крошечные красные цветочки и изящные темно-зеленые лозы с гроздьями маленьких бордовых ягод росли из мокрой скалы, образуя красочный вертикальный садик. Это зрелище заставило меня увидеть расселину совсем другими глазами.
- Древнее лицо, которое плачет.
Я подскочила. Д'Натель стоял у меня за спиной.
- Ну конечно! Третья подсказка. «Когда поднимешься по древнему лицу, которое плачет…» - Я вглядывалась в серо-голубую полоску неба над ущельем. - Но как по нему можно подняться? Скала уходит строго вверх и крошится под рукой. Да и зачем посылать нас сюда, если мы должны оказаться наверху? Наверняка есть более простой путь.
- Полагаю, все прояснится, как и в случае с остальными подсказками.
Мы проехали пол-лиги, и река в полной мере выполнила то, чем угрожала накануне. Тропа исчезла, вода разлилась по всей ширине ущелья. Сначала идти было легко, прозрачная вода лишь покрывала копыта коней, каменистое дно хорошо просматривалось. Но когда я вслед за Д'Нателем обогнула острый выступ скалы, то увидела, что вода доходит ему почти до колена.
- Держись справа, - прокричал он, когда ледяная вода коснулась моих подошв. Повторив его слова Баглосу, я следила одним глазом за принцем, а вторым - за Огненным Шипом, стараясь точно выполнить приказ.
Целый час мы брели по ледяной воде, которая то опускалась по щиколотку, то поднималась по колено. Ноги потеряли чувствительность, я похлопывала Огненного Шипа по шее, обещая ему овес и сено зимой, если сейчас он вынесет меня отсюда. Я не видела, Полярная Звезда шагнул в омут или же Баглос сам выскользнул из седла. Я только услышала плеск и крик о помощи у себя за спиной.
- Д'Натель! - закричала я, разворачивая Шипа к Баглосу, который в панике колотил по воде. Д'Натель быстро развернулся, нырнул в реку с седла и мощными гребками приблизился к барахтающемуся в воде дульсе. Обхватив его за грудь, принц потащил Баглоса обратно через омут, плыл, пока не стало возможным упереться ногами в дно, затем брел по грудь в воде, вышел и перебросил промокшего слугу через седло своего терпеливо ожидающего гнедого. Испуганный конь Баглоса выбрался на мелководье. Я изогнулась в седле, чтобы схватить его за поводья, пока он не ускакал обратно в расселину. Все происшествие заняло какие-то минуты, я с облегчением наблюдала, как гнедой выбрался из воды на сухой берег уже за следующим поворотом.
Вскоре мы все втроем выливали из башмаков воду и растирали онемевшие ноги. Промокший Баглос дрожал, потому что утренние тени не сохраняли и капли тепла предыдущего дня.
- Не понимаю, что произошло, мой господин, - говорил он. - Перед глазами потемнело, и все перевернулось.
Д'Натель посмотрел на меня.
- Мне придется развести для него огонь.
- Нет, посмотри. - Я указала на стену ущелья. Мы вовремя выбрались. Лучи утреннего солнца, так заманчиво сиявшего над стеной ущелья, наконец-то добрались до дна. - Иди на те камни, Баглос. Выжми одежду и посиди на солнце, тогда Д'Нателю не придется рисковать, прибегая для тебя к магии.
Дульсе возмутился.
- Чтобы я просил своего господина рисковать ради меня? - проговорил он сквозь стучащие зубы.
- Нет конечно. Я не это хотела сказать.
Привязывая лошадей к иве, растущей из плачущей стены, я увидела привязанную к седлу Полярной Звезды сумку. Надеясь загладить впечатление от неудачной фразы, я вытащила серебряную флягу дульсе и протянула ему.
- Это не поможет?
Баглос выхватил у меня флягу.
- Нет, женщина, не эту! Эта не для… Эта только для самых крайних случаев. Сейчас нужна другая. - Он засунул флягу обратно в сумку и вытащил другой сосуд, попроще. Отпил глоток и передал по кругу.
Мы выжали одежду, и каждый нашел себе место на солнце. Д'Натель застонал от наслаждения, вытянувшись на камнях и закрыв глаза. Я сидела, привалясь спиной к скале, подставив лицо солнцу и наблюдая за ручьями, стекающими с моих башмаков.
- Во всем этом есть только один положительный момент, - заметила я, - все это очень похоже на купание. Было бы чуть теплее, я сама бы туда нырнула.
- Купание! - с отвращением повторил Баглос, промокая влажную рубаху краешком одеяла. Погружаться в воду чрезвычайно нездоровая привычка. Ощущаешь только холод. Не понимаю тех, кто это любит. Мой дядя Балзир говорил, что подобные упражнения могут уменьшить рост человека. Дульсе не практикуют купаний.
- Дассин, должно быть, одобрял купания, - сонно произнес принц. - Кто-то вечно заставлял меня лезть в воду.
Мы с Баглосом удивленно переглянулись. Принц, кажется, не вполне осознавал, что говорит.
- Наверное, он многое заставлял тебя делать, если ты был таким непослушным ребенком, как рассказывает Баглос, - предположила я.
- Многое: не бегай, не спорь, не дерись со мной, помолчи. Будь осторожен. Дай я покажу. Читай… думай… пятьдесят поколений. Мы ошибались… ответ здесь, лежит на поверхности. Наши враги не дремлют. Смотри вглубь, внутрь…
Я замахала взволнованному Баглосу, чтобы он молчал, и негромко задала следующий вопрос.
- Но он был добр к тебе. Он ведь не бил тебя, как прежний Наставник… Экзегет, да?
- Да и нет. Его голос был добр. Он был мудр, как мой отец. Он шутил, но был таким жестким, неумолимым. Вечно было это «однажды», - Д'Натель бормотал все медленнее, - однажды все прояснится. Однажды твой дар изменит все. Но как долго ждать, - слова превратились в долгие вздохи, - долго ждать в темноте. Почему так долго, Дассин? Отпусти меня. Ради небесной любви, пусти… а…
Д'Натель подскочил, разбуженный собственным криком. Краска смущения залила его лицо.
- Должно быть, я заснул. Огни ночи… - Он яростно потер голову. - Ты высох, дульсе? Нам пора в путь.
- Я готов выполнять приказы, мой господин. После того как мы услышали крик души принца, вести обыденные разговоры не хотелось. Я размышляла, были ли его слова истинными воспоминаниями или же навеянными сном воспоминаниями о том, что он слышал от Баглоса, Дассина и меня. Что может сниться, когда тебя лишили личности?

Следующий поворот реки, и все воспоминания Д'Нателя выскочили из головы, третья подсказка Автора лежала перед нами, на самом виду. Тропа, по которой мы двигались, уходила дальше во мглу, но шагах в пятидесяти за поворотом от нее отходила еще одна тропа, резко поднимающаяся по правой стене расселины. Где-то вдалеке за пределами нашей видимости слышалось приглушенное бормотание ветра или воды.
- «Поднимись по древнему лицу, которое рыдает», - изумленно произнес Баглос.
Я перевела дыхание. Высота не пугала меня так, как темнота, но раньше мне не приходилось делать ничего подобного. Будет ли там место спешиться, если вдруг придется?
- Я снова полагаюсь на тебя, - прошептала я Огненному Шипу, поглаживая его по шее.
Мы медленно двигались, не прекращая разговаривать с конями. Путь, разлом в выщербленной скале, был шире, чем казался снизу, в некоторых местах лошадь даже могла развернуться, но он был не настолько широк, чтобы задерживаться хотя бы на одно лишнее мгновение. Я не удивилась бы, если бы дорога обрушилась в никуда за первым же утесом. И мне показалось, что мои худшие ожидания оправдались, когда мы приблизились к выступу, над которым нависал огромный валун, за ним не было видно ничего, кроме пустоты.
Д'Натель проехал первым, пригнувшись в седле, чтобы не задеть головой о камень, и исчез за выступом. Я направилась следом. Припав к рыжеватой гриве Шипа и умоляя коня прижаться как можно ближе к скале, настолько, насколько позволит нависающий валун.
Когда я обогнула выступ, шум, становившийся громче с каждым шагом, превратился в рев, все самые страшные участки пути показались ерундой, когда я увидела источник этого рева. В конце расселины поднимался красно-серый утес, гранитное подножие обледенелых пиков, расходящихся во всех направлениях, насколько мог видеть глаз. Из разлома в скале с ревом обрушивался водопад, неся массы воды в долину, далеко вниз, в реку, которая отсюда казалась узкой лентой. Послеполуденное солнце играло на окутывающих водопад брызгах, соединяя края ущелья изумительной двойной радугой.
Д'Натель остановился в нескольких шагах впереди меня.
- Это должно быть здесь, разве не так?
- Думаю, да, - ответила я. Ни один дж'эттаннин не устоял бы перед такой красотой.
- Может быть, меня послали сюда ради этого. Я никогда не видел ничего подобного. - За восторгом, звучащим в его словах, таилась такая тоска и такое одиночество, что и камень бы смягчился.
- Проклятая тварь! Предательская кляча! Крики раздавались у нас за спиной. Баглос стоял под нависающим валуном, заглядывая за угол и размахивая руками. Полярной Звезды не было.
- Баглос, что случилось? - закричала я.
- Презренный сын зидов, должно быть, уже на пути в Йеннету. - Дульсе брел к нам по крутому подъему. - Объезжать валун было так страшно. Я спешился, чтобы пойти самому, а конь испугался. Вырвал поводья у меня из рук. О мой принц, что за дурак достался вам в Проводники.
Я не могла не согласиться. Перед нами долгий трудный путь, несложно понять, насколько шатки наши позиции. Даже если кто-то из нас возьмет Баглоса в седло вторым, непреложный факт - почти все наши припасы едут в Йеннету. Прямо в лапы зидам. Все…
- Баглос, а дневник тоже в твоих сумках?
Дульсе, казалось, вот-вот умрет.
- Самое неприятное, - произнес Д'Натель.
- Хуже, чем самое неприятное, - заявила я. - Я помню подсказки и схему, но что, если она понадобится нам? Что, если мы поняли что-то неверно и нам придется начинать сначала?
- Я знаю лишь один способ вернуть коня, - сказал принц.
Конечно же магия. Позвать Полярную звезду обратно.
- Ты не можешь так рисковать.
- Дневник не должен попасть в руки тех, кто преследует нас. Даже если по какой-то случайности то, что я сделаю, не выведет их на наш след, они могут расшифровать карту. И узнать то, чего знать не должны.
Баглос, молчаливый и потрясенный, прижимал руки к груди, переводя черные глаза с принца на меня и обратно.
Как он уже делал на развалинах старинного замка, Д'Натель закрыл глаза, слегка шевельнул пальцами и прошептал имя коня. Потом уселся на тропинку ждать, прихлебывая воду из фляги и свесив ноги в головокружительную бездну внизу. Я чувствовала себя увереннее, прижимаясь к утесу, и была слишком взволнованна, чтобы сидеть.
Прошло немного времени, и конь спокойно вышел из-за валуна, словно возвращаясь с пастбища в конюшню к вечернему овсу. Когда мы снова отправлялись в путь, плечи принца поникли.
- Как ты? - спросила я.
Он покачал головой, на миг привалился к коню, прежде чем устало сесть верхом.
- Нас снова преследуют.
Хотя принц ни в чем не упрекал его, Баглос молчал. Он ехал, напрягшись, глядя вперед, его привычная живость исчезла.

Послеполуденное солнце прогревало рыдающую стену утеса, мы уже почти позабыли, как дрожали утром. Подъем казался болезненно медленным, особенно теперь, когда враги снова шли по нашему следу.
Ближе к вечеру мы подъехали к водопаду, последний крутой подъем закончился широким уступом прямо под ревущим каскадом. Я забилась в тень, наслаждаясь ледяными брызгами. Баглос, чьи черные волосы и борода были покрыты капельками воды, заговорил, перекрикивая шум воды:
- Что теперь? Неужели мы ехали не тем путем? Я не вижу дороги.
- Должно быть, туда, - сказал Д'Натель, указывая на крутой скат, ведущий к вершинам утесов далеко над нами. Скат был даже круче, чем последний отрезок пути, и мокрый из-за близости водопада. Нечего и думать, что лошади смогут подняться по нему. Даже человеческим ногам и рукам сложно не сорваться.
- А не настало ли время для новой подсказки? - спросил Баглос. - «Когда стена рождает поток, мудрее быть кроликом, а не рыбой и не козой». Что бы это значило? Кажется, подходит, по крайней мере часть про стену, рождающую поток.
- Едва ли здесь можно выбирать способ, - заметил принц. - Выбор, должно быть, наверху, там у нас будет возможность пересечь реку, как рыба, забраться на гору, как коза, или найти еще какой-нибудь путь. Путь «кролика», что бы это ни значило.
Я не представляла, как дж'эттанне могли подниматься наверх по этому склону. Они хотели сделать подступ к крепости трудным, да. Тайным, да. Спрятанным от чужих глаз, верно. Но не невозможным. Обследовав уступ, мы не нашли признаков моста, ведущего на другую сторону ущелья, откуда подъем казался более легким.
Баглос уже суетился вокруг сумок, перечисляя себе под нос, что нам придется нести, а что можно оставить вместе с лошадьми, и не нелепо ли, что после возвращения Полярной Звезды, навлекшего на нас опасность, приходится оставлять его и отправлять вниз. Когда он достал дневник, я выхватила его из маленькой ручки дульсе и убрала в карман. Не хочу снова потерять его.
Расстроенная, я сидела под стеной, мусоля кусок черствого хлеба. Д'Натель сел рядом со мной, не отрывая глаз от орла, кружившего в теплых потоках воздуха над водопадом.
- Наверное, настала пора идти мне одному, - произнес он тихо.
- Ты же не посмеешь…
- Понимаю, глупо надеяться, что ты согласишься. Ты скорее затопчешь меня своим конем, чем поведешь его вниз, разве нет?
Проблеск веселья на лице принца пригасил мое раздражение.
- Именно так.
- Я очень не хочу втягивать тебя в это… чем бы оно ни было. И не потому, что ты женщина, не потому, что ты неспособна. Напротив, - его глаза внимательно изучали мое лицо, - я думаю, этот мир лишится большой доли своего очарования, если ты перестанешь быть его частью. - Он слегка покраснел и перевел взгляд на водопад.
- Спасибо, - выдавила я.
Глупо и самодовольно, но ничего другого я не придумала. Наверное, следовало засмеяться и обратить все в шутку, поддразнить его и еще больше - себя. Всего несколько недель прошло с тех пор, как я пыталась найти способ избавиться от него. Всего несколько дней, когда я первый раз признала, что он вызывает не только раздражение и жалость. Он менялся так быстро, словно всякий раз сходила ненужная кожа, обнажая новый характер и нового человека.
Пока мы сидели там, Д'Натель в задумчивости, я в смущении, горная мышь выскочила из какого-то невидимого разлома у края водопада и принялась подбирать крошки, упавшие с моего хлеба. Когда я отодвинула ногу, чтобы позволить ей подобраться ближе, она метнулась к краю водопада и исчезла в облаке брызг. Я укоряла себя за неуклюжесть, уверенная, что крошечное создание унесло бурным течением, но мышь тут же вернулась, мокрая, но живая, надеясь пополнить зимние запасы.
- Откуда ты явилась? - спросила я, когда мышь направилась обратно тем же путем, откуда пришла. Заинтригованная, я подползла к краю водяной завесы.
- Осторожнее, женщина, - взволнованно произнес Баглос.
Но меня не надо было предостерегать. Уступ не обрывался на краю водопада, как нам казалось, а тянулся дальше. Пока я вглядывалась, горная мышь проскочила мимо меня и метнулась в облако брызг.
- Если ты можешь здесь ходить, сможем ли мы? Цепляясь за стену, я поднялась и шагнула в брызги.
За тонкой водяной пылью оказался каменный навес, сухой и покойный. А в сухой нише в каменной стене зияла дыра в два человеческих роста высотой и почти такая же широкая. Нора. Кроличья нора.

Предыдущая страница 31 Следующая страница


Сын Авонара 32

32

Неужели после всего, что мне довелось испытать в жизни, войти в нору в камне окажется самым трудным? Все тяготы нашего путешествия бледнели по сравнению с первым шагом в пещеру за водопадом, но я сказала себе, что скорее стану наложницей Эварда, чем дам Д'Нателю повод отправить меня назад.
- А нельзя ли чем-нибудь посветить? - спросила я как можно небрежнее.
- Думаю, можно, - ответил принц, затягивая веревки, которыми привязывал фляги к седлам.
- Нет, тебе нельзя…
- Теперь это не имеет значения. Они идут, а так мы сможем двигаться быстрее. - Он вгляделся в зев пещеры. - Я не люблю темноты.
Разумеется, я позволила Д'Нателю войти первым. Я не дура. Бледный желтый огонек заплясал на его левой руке, постепенно превращаясь в ровное белое пламя. Я сделала глубокий вдох и шагнула в отверстие вслед за ним. «Здесь много воздуха, - твердила я себе. - Много пространства. Аннадис охранит Д'Нателя и его огонь». У меня не было привычки взывать к Близнецу, защищающему мечом свет и молнию, но если он снизойдет, я не откажусь от его помощи.
Нам пришлось вести лошадей за собой, потому что потолок оказался слишком низким, чтобы ехать верхом. Баглос, ставший невероятно тихим после дневного происшествия, брел за Огненным Шипом. Дорога чуть поднималась, за бесконечные годы вода отполировала мокрые стены и пол. Грохот водопада заглушала толща камня, и скоро наступила тяжкая тишина, нарушаемая лишь постукиванием копыт о камень. Иногда мы проходили мимо пустот, из которых веяло прохладой и в которых клубилась непроницаемая тьма, которую не мог разогнать мягкий магический свет. Я старалась не смотреть туда, от их близости ныло в груди.
Я сосредоточилась на огне Д'Нателя, размышляя об источнике свечения: пальцы, ладонь? Что угодно, лишь бы не думать о давящем камне, о сопутствующих ему образах гробниц… подземелий… Ксерема обрушилась на людей во время землетрясения. Я попыталась завести разговор с Баглосом, но мы все трое были отделены друг от друга идущими между нами лошадьми. И когда я отвлекала внимание принца, свет начинал угасать. Лучше я помолчу. Как долго придется идти под горой? «Дыши, Сейри. Здесь полно воздуха».
Мы шли, останавливались передохнуть и снова шли. Много часов.
- Стойте! - Голос Д'Нателя эхом разнесся по каменному коридору.
- Что такое? - спросила я, отодвинув гнедого и протискиваясь туда, где стоял, нахмурясь, принц. Он указал рукой, и у меня внутри все оборвалось. Путь нам преграждала куча камней. - Ой!
- Кажется, я выбрал неверную дорогу в том месте, где было ответвление. Было непонятно, какой коридор главный, а какой - боковой. Полагаю, у нас нет подсказок на этот счет?
Я пыталась восстановить дыхание.
- У нас осталась только одна загадка. Я уверена, она касается последнего отрезка пути.
Где-то плескалась вода. Подошвы ног горели.
- Значит, придется вернуться назад. Всего несколько сотен шагов. Я могу исследовать место с дульсе. - Принц улыбнулся мне, освещенный магическим светом. - Мы с Баглосом найдем дорогу, правда, дульсе?
Баглос не отвечал. Когда мы заставили лошадей расступиться, стало ясно почему. Ни Баглоса, ни Полярной Звезды нигде не было.
- Баглос!
- Дульсе!
Мы кричали вместе. Ответом нам было лишь эхо.
- Какой кошмарный день, - произнесла я. - Как они могли послать с тобой такого бестолкового Проводника?
Принц вглядывался в темноту за кругом волшебного света.
- Когда ты видела его в последний раз?
- Я не обращала на него внимания. Должно быть, когда мы остановились подвязать ему башмак.
- Огни ночи, это же было пол-лиги назад! - Д'Натель покачал головой. - У Баглоса доброе сердце. Но, сознаюсь, я совсем не понимаю его.
Мы привязали поводья гнедого к седлу Огненного Шипа и пошли обратно той же дорогой, какой пришли, что было легче сказать, чем сделать. До сих пор нам почти не приходилось выбирать направление, но идти обратно - совсем другое дело. Коридоры были повсюду, и они совершенно одинаковы.
- Вот здесь я выбрал не тот путь, - сказал Д'Натель, указывая на острый угол. - Когда мы найдем дульсе и вернемся, то пойдем налево. Теперь ясно видно, что это главный коридор.
- Нужно пометить его, - сказала я. - Я должна была подумать об этом с самого начала. «Дура. Дура. Наверное, темнота не так бы страшила, если бы ты сохранила хоть каплю разума».
Я вытащила нож, чтобы нацарапать на камне знак, но принц остановил мою руку.
- Кажется, есть способ проще. - Он легко выдохнул, словно успокаивая себя, и провел пальцем по камню. Появилось светящееся зеленое пятно. - Не знаю, проживет ли оно столько, сколько надо. Надеюсь, да.
- Самое подходящее время, чтобы раскрыться твоим талантам. Может быть, ты и Баглоса сумеешь найти так, как это делает Келли?
Он засмеялся.
- К сожалению, нет. Придется искать его обычным способом.
Осторожно, делая отметки, мы пробирались по пещере назад. У каждого ответвления мы звали Баглоса, но не слышали другого ответа, кроме эха собственных голосов, гуляющего в пустоте. Час и два мы искали дульсе. Свет на руке Д'Нателя приобрел болезненный желтый оттенок.
Когда мы дошли до места, где в последний раз видели дульсе, я привалилась к стене, массируя ноющую ногу.
- Может быть, он остался на верном пути после того, как мы пошли не тем коридором. Наверное, он уже на другой стороне и беспокоится о нас.
- Надеюсь, так и есть, - ответил принц. - Думаю, не имеет смысла искать не в главном коридоре.
Я не спорила. Мои глаза были прикованы к его руке и угасающему на ней пятну света.
- Может, нам вернуться обратно на уступ и ночевать там. Попытаться пройти снова утром… когда отдохнем.
- Не стоит. Уступ ближе к врагам, в туннеле ночью безопаснее.
- Наверное, так.
Мы развернулись и медленно пошли через тьму к зеленой отметке, оборачиваясь и зовя Баглоса. Вскоре магический огонек освещал пространство не больше чем на шаг. Я не смела моргнуть, боясь потерять принца из виду.
- Извини, я больше не могу держать свет, - произнес он, когда последний отблеск померк. - Я не силен в этом искусстве. Мы пойдем по отметкам, пока будет возможно, а потом остановимся на отдых. Скажи мне, когда не сможешь дольше выносить темноту, и я снова попытаюсь зажечь для тебя свет.
- Со мной все будет хорошо, - ответила я. Несмотря на хвастливое заявление, меня мучили сомнения.
Мы миновали первую зеленую отметку.
- Я должен убрать ее, - сказал принц и на миг задумался. - Она поможет нашим преследователям. Но если дульсе заблудился… - И он оставил отметку.
Я была не так великодушна. Я бы предоставила дураку выбираться своими силами.
Как ни странно, следующие несколько часов дались мне довольно легко. Мы дошли до места развилки, так и не встретив дульсе, и тут мне пришлось остановиться, но не из-за темноты. Одна нога была стерта в кровь, лодыжки ныли, шея болела так, словно меня подвесили за нее на мясницкий крюк.
- Это не то место, где я хотела бы ночевать, - произнесла я, - но мои ноги не сделают дальше ни шагу.
Мы расседлали лошадей, раскатали одеяла и разделили сыр. Лошади негромко хрустели овсом, который принц насыпал им из неприкосновенного запаса.
- Я возьму лошадей и пройду чуть дальше по коридору, - сказал он.
- Пожалуйста, не уходи далеко. О приличиях речи давно не идет.
- Как скажешь. - Его голос ясно и успокаивающе звучал в темноте.
Утро, разумеется, не наступило. Абсолютная чернота лишь чуть дрогнула, когда Д'Натель произнес слово заклинания. Свободной рукой он протянул мне жесткий сухарь.
- Нужно спешить, - сказал он. Даже если бы в магическом свете я не видела его лица, я ощутила бы исходящую от него напряженность. - Кажется, погоня не дремлет.
Я тоже не успела поспать. В каменном туннеле было жестко и холодно, беспокойные мысли продолжали одолевать меня, мешая уснуть. Мы тут же двинулись в путь, повторяя маршрут предыдущего дня. После двух часов ходьбы мы остановились отдохнуть и попить воды. Нам повезло, что мы остановились именно здесь, иначе стук копыт заглушил бы тихий стон. Мы услышали его одновременно. Д'Натель сделал огонь ярче, и мы заглянули в боковой коридор.
Баглос бесформенной кучей лежал под высоким уступом, уводящим вниз и вбок из главного коридора. Принц спрыгнул в боковой коридор и опустился перед дульсе на колени, слушая дыхание и осматривая его. Он перекатил Баглоса на спину, на лбу у того была кровавая царапина.
- Кажется, он просто ударился головой.
Я бросила принцу флягу с вином и кусок ткани протереть рану, затем спустилась сама. Как только я опустилась на колени рядом с Баглосом и влила несколько капель вина ему в рот, его темные глаза распахнулись, он быстро перевел их с меня на принца.
- Что с тобой случилось, дульсе? - спросил Д'Натель.
Я смочила вином тряпку и принялась протирать рану.
- Ах, мой господин… - Баглос забрал у меня лоскут, прижал его к голове и сел. - Женщина, я могу сам. На что-то я, кажется, еще гожусь, но задерживаю вас.
- Мы боялись, ты заблудился, - сказал принц.
- Я… почувствовал себя плохо. Утреннее происшествие на реке, долгий подъем под солнцем. Ах, мой господин, мне было стыдно, я не смог… Я хотел сохранить остатки достоинства. Держался сзади, надеясь, что мне станет лучше, уверенный, что путь не будет разветвляться до самого выхода из туннеля. Я был уверен, я смогу идти за вашим светом, но никак не мог нагнать вас, хотя и спешил. У меня снова закружилась голова, я решил немного подождать, пока мне станет лучше и я смогу следовать за вами. Но тут я оступился…
- Тебе повезло, что это не одна из тех ям, которые мы видели в других боковых коридорах, - заметил Д'Натель. - И нам тоже повезло, - добавил он, прежде чем дульсе успел возразить.
- Благословенный господин, вам лучше оставить меня. От меня одни только неудобства.
- Вряд ли Наследник сможет обойтись без Проводника. - Д'Натель выказывал удивительное терпение. - Ты исполнишь свой долг, дульсе.
Баглос склонил голову, но я успела заметить, что выражение его лица не соответствует словам. Его смущение, его сожаление казались очень искренними, но на лице отражались решимость и тоска. Я всегда считала дульсе простым безыскусным человеком, который открыто выражает мысли и чувства, за чьими странными манерами скрывается доброе сердце. Но сейчас на его лице отражались такие противоречивые чувства, что я подумала, он гораздо сложнее, чем кажется. Полный решимости продолжать путь, он боялся его завершения.
Что ж, думала я тоже, глядя, как принц помогает Баглосу подняться на ноги и одолеть высокий уступ в скале. Как человек может меняться так быстро, как Д'Натель? Теперь я не могла представить, чтобы принц ударил Баглоса, как он делал это когда-то, как не могла представить себя в объятиях Эварда.
Полярной Звезды нигде не было. Принц пытался позвать его, как делал это накануне, но когда через четверть часа конь не явился, мы не осмелились ждать дольше. Принц настоял, чтобы Баглос ехал на гнедом. Баглос возражал, твердя о собственном ничтожестве. После того, что я недавно видела на его лице, я сомневалась, что он говорит правду.
Еще два часа медленного продвижения вперед, и я ощутила легкое колебание воздуха. Я подняла голову и зашагала быстрее. Еще через несколько мгновений принц позволил свету угаснуть, и еще через десять шагов мы вышли с южной стороны горы Кассариан, вдыхая холодный разреженный воздух. Мы смеялись, потешаясь над путниками, которые боялись темных пещер, выбирали неверные коридоры и падали с уступов. Погоня и неумолимая судьба были тут же забыты, мы были счастливы снова оказаться на воле.
Мы находились высоко в горах рядом с пышно цветущим лугом, окаймленным скалами и потоками, - зеленый изумруд в грубой оправе гор. В правой части луга потоки с грохотом мчались по порогам, исчезая в бесконечной сине-белой дали среди поросших лесом холмов. Слева по зеленому склону вилась едва заметная тропа, уходящая дальше в острые скалы. Но спереди и сзади луг упирался в неприступные пики и голые утесы, между которыми не было прохода.
Лишь немного отдохнув, Д'Натель был готов рваться вперед. Нетерпение и волнение горели в его глазах, когда он смотрел налево.
- Это там, впереди. Я чувствую.
Я забралась на Огненного Шипа. Баглос сидел на гнедом за спиной Д'Нателя. Тропа вела нас вниз через поросший цветами луг - их синие, желтые, белые венчики поднимались выше конских коленей - и по бархатному склону, переходящему в узкую, покрытую травой долину. Сначала приятный и ровный, путь через долину быстро сделался крутым и каменистым.
Хлопья снега срывались с пиков - призрачные белые следы на фоне яркого синего неба. Воздух стал еще холоднее и разреженнее. К началу дня пронзительный ветер, бьющий в лицо, уже не позволял отличить, где снежные хлопья и где нависшие над обледенелыми вершинами облака.
Еще час - и Д'Натель остановился перед низкой стеной из массивных валунов, перегораживающих ущелье.
- Нам придется оставить лошадей, - сказал он. - Справа валуны огибает тропа, но кони по ней не пройдут.
Я не спросила, откуда он знает. Он резко двигался и отрывисто говорил, я поймала себя на том, что оглядываюсь через плечо, ожидая увидеть преследователей с пустыми глазами, спускающихся вслед за нами. Если мы с Баглосом не поторопимся, принц уйдет без нас. Я спешилась, кутаясь в плащ и проверяя, на месте ли дневник.
- Что нам взять с собой, мой господин? - спросил Баглос. Он тоже был взволнован.
- Не перегружай себя, дульсе. Еда и вода на день. Думаю, больше нам ничего не потребуется.
Принц почесывал Солнечного Света, тихо разговаривая с ним. Когда я объявила, что готова, а дульсе взвалил на плечи небольшой мешок, Д'Натель хлопнул коня по крупу, и тот поскакал обратно той же тропой, которой мы пришли, Огненный Шип трусил следом.
- Они вернутся на луг и будут жать, - пояснил Д'Натель.
- Не только Паоло умеет разговаривать с лошадьми, - пробормотала я, когда мы начали подниматься по отвесной каменной лестнице. Я не понимала, отчего чувствую себя такой обиженной.
После часа тяжелого подъема мы выбрались из ущелья на открытое место: ровный склон, обрамленный ледяными и каменными пиками. Казалось, мы движемся по временам года в обратную сторону. Все жалось к продуваемой ветром земле. Ни деревца. Ни травинки, поднимающейся выше чем на палец. День был серым и обжигающе холодным. Мы забрались на не слишком высокий хребет, и нам открылось скованное льдом озеро, окруженное голыми утесами. Дальше идти некуда.
Ветер рвал с Д'Нателя плащ, пока он разглядывал серое озеро. Затем он сказал лишь:
- Полагаю, мы прибыли.

Предыдущая страница 32 Следующая страница


33 Кэрол Берг

33

В этой скованной льдом долине совсем не было ничего зеленого. Только тысячи оттенков серого и белого наслаивались один на другой, словно художник, изобразивший эту часть полотна, забыл о существовании остальной палитры. Огромные булыжники лежали у края воды, а за ними поднимались крутые, покрытые льдами скалы, которые словно подпирали зубчатые утесы, устремленные в стальное небо. Едва заметный след вился между кочками от того места, где мы стояли, к берегу озера, огибая гранитные глыбы в два-три раза выше Д'Нателя. Было сложно представить, что кто-нибудь, зверь или человек, придет в подобное место по доброй воле. Как оно может быть убежищем дж'эттаннов? Здесь нет жизни, только камень и лед, мертвая вода и молчание.
Пятая подсказка была самой туманной. «Охотник чует добычу, не видя ее, его сердце подскажет, свернуть налево или направо».
Ничто в этой местности не трогало сердце, ничто не манило, не очаровывало, не прельщало. Ветер с озера мчался над валунами, вгрызался в наши плащи, словно злой пес. Я подтянула грубую шерсть ближе к лицу, стараясь не забывать, что сейчас лето.
Надеясь, что сбитые ноги сумеют сделать еще несколько шагов, я подошла к принцу и Баглосу, стоящим на заваленном камнями берегу озера. Идти было некуда. Ни тропы, ни лаза. Ничего, кроме утесов и скал. Конец пути. Я так устала, что даже не чувствовала радости от остановки, и так сомневалась, что не радовалась завершению похода.
- Где мы сбились с пути?
- Мы не сбивались, - возразил принц, в его голосе слышалось нетерпение. - Разве ты не чувствуешь? Это похоже на мираж, какие бывают в пустыне.
Я не чувствовала ничего, кроме боли в ногах.
- Ты хочешь сказать, то, что мы видим, не настоящее?
- Вовсе нет. Просто здесь содержится большее, чем кажется, слой за слоем, скрытое за тем, что мы видим. Я никогда еще не ощущал такого буйства жизни.
Ожидание или страх заставили его голос понизиться до шепота, а лицо пылать, словно начищенная медь?
Я отвернулась, опустилась на камень и обернула сырым подолом плаща зябнущие ноги.
- Я по-прежнему не понимаю пятой подсказки.
- Это не важно. Ворота здесь.
Разумеется, он был прав. А пятая подсказка была не сложнее остальных. Откуда-то сверху, из пространства над утесами, белохвостый сокол прокричал о кончине невезучей горной мыши, одинокий крик отразился от скал раз, другой, третий. И затем, из-за троекратного эха соколиного крика, до нашего слуха донеслись крики тысяч других птиц, птиц, никогда не видевших этого льда и снега: пестрых птиц пустынь и джунглей, сладкоголосых лесных птиц, величественных птиц с океанского берега, жаворонков, сорок и гагар. В этом месте действительно обитает заклятие. И бурная жизнь.
Не успела замолкнуть волшебная музыка голосов, как я обнаружила у себя под рукой желто-белые цветочки не больше булавочной головки, жмущиеся друг к другу в разломе в скале. Когда я провела пальцем по миниатюрному садику, меня окутали ароматы сирени, роз, жасмина и сотен других цветов, так же неспособных выжить под ледяным ветром, как и эти драгоценные крошки - в знойном воздухе равнин.
Я хотела позвать Д'Нателя посмотреть, но вздрогнула от громкого «здравствуйте!», несущегося над озером. Принц стоял на берегу, обернувшись ко мне, глаза его сияли.
- Ты слышишь их?
- Здравствуйте… здравствуйте… здравствуйте, - звучало в воздухе, и звукам вторил бесчисленный хор: крики приветствия, радости, прощания. Голоса без тел. Воспоминания о жизни.
- Да-да, я слышу их.
- Ворота должны быть где-то за озером, - произнес принц. - Идемте. - Он зашагал по узкой полоске берега так же бодро, как в начале пути.
- А наши преследователи, мой господин? - взволнованно спросил Баглос, подстраивая свои короткие шажки к рыси Д'Нателя.
- Они отстали. Нагонят нас только к середине утра. «Ждут, - подумала я. - Они ждут, пока ты покажешь им Ворота». Зиды не знают дороги. Я дрожала, но не от пронизывающего ветра. Эти зиды не бездумные упрямые тупицы, готовые мчаться за нами, чтобы напасть и убить. Я вспомнила Монтевиаль, лес, Триглеви. Дом Ферранта. Они держались достаточно близко, чтобы преследовать, не дать уйти, подтолкнуть нас… пасти нас… до самого конца. Это гораздо опаснее. А мы не можем остановиться. Не теперь. Мы изучили каждую трещину, каждый булыжник на берегу озера в поисках прохода или лаза. Во время Освобождения в крепости жили сотни людей: женщины, дети, старики. И что бы с ними ни случилось, должны сохраниться какие-нибудь остатки того места, где они спали, укрывались от непогоды зимой, которая должна царить здесь большую часть года. Но во многих местах лед уходил прямо под воду, предательски маня за собой, или путь преграждали каменные завалы, оставшиеся от древних оползней, и нам приходилось карабкаться через них или ступать в ледяную воду. Мы наполовину обошли озеро, и все это время узкая полоска песка тянулась вдоль голых скал, мы так и не нашли ни одного разлома в камне.
Когда мы вернулись к тому месту, откуда начали путь, Д'Натель поднял камень и швырнул его в воду, нарушив серую рябь.
- Мы что-то упустили.
- Четыреста пятьдесят лет, - возразил Баглос. - Наверное, ничего не осталось.
- Нет, это здесь. Я уверен. Я бывал здесь раньше… - Голос Д'Нателя затих, словно он сомневался в том, что сказал. - Насколько я могу верить этой тупой башке, я появился на берегу этого озера. Именно отсюда я побежал, от страха, смятения и оттого, что было так холодно, мне казалось, я умру раньше, чем разум прояснится. Одежда погибла в кошмарной буре… тьма, молнии, огонь, крики… у меня в руке был только нож. Я не смел остановиться, - он вытягивал из себя слова, - и в какой-то момент, не с самого начала, как мы думали, а позже, уже внизу, за лугом с цветами, я понял, что меня преследуют слуги… Я не знал, что это такое… эта тень, которая хочет меня заполучить. Я знал, что, если меня схватят, я никогда не узнаю, что искал. - На его печальном лице читалась жажда ответа. - Я искал тебя.
Я очень хотела дать ему то, в чем он нуждался. Но я была обыкновенной, как часто напоминал мне Баглос.
- Давай снова посмотрим дневник. Как ты сказал, мы что-то упустили. - Я вынула хрупкий томик из кармана, стараясь укрыть его от яростного ветра. Баглос подошел ко мне, а Д'Натель привалился к валуну и уставился на озеро. На странице со схемой не было ничего нового, а следующая запись содержала длинное описание того, как Автор преодолевал трудности весеннего сева.
- Вернемся к загадкам, - предложила я. - Может быть, мы пропустили что-нибудь. - Мы с Баглосом вглядывались в страницу, освещенную серым светом, ища что-нибудь, написанное позже, после первоначального описания любимой игры маленькой девочки. Поздние записи были сделаны пером с широким кончиком. По-прежнему пять и заключительная фраза, сделанная этим же широким пером. Просто фраза, обличенная в форму загадки. Она никогда не казалась значительной. - Как это точно, Баглос? Он спрашивает, не чудо ли его дочь, но я не помню дословно. Дульсе прочитал:
- «Настанет день, когда люди будут выкрикивать имя нашего народа, и моя Лилит навечно останется в их памяти».
- «Выкрикивать имя нашего народа…» - Я посмотрела в глаза Д'Нателю. С едва заметной улыбкой он кивнул и подошел к краю озера.
Баглос взволнованно зашептал:
- И тогда имя дар'нети покажет нам Ворота?
- Нет. Не дар'нети… - Понял ли Д'Натель? Принц на миг замер, закрыл глаза, ветер раздувал светлые волосы и потрепанную одежду, которая не могла скрыть его сущности. Затем он широко раскинул руки и прокричал голосом, пророкотавшим в пустоте:
- Дж'Эттанн!
И когда его голос вернулся к нему вместе с холодным ветром, я ощутила такое облегчение, словно сами камни монументально выдохнули, получив приказ поведать давно хранимую тайну. Шепот и бормотание понеслись отовсюду, оставаясь на грани восприятия: негромкий смех, плачь, слова радости, любви, тоски и горя, удивление, - вились над нами, словно рои невидимых насекомых, шум, соседствующий с зимним молчанием. Но все возгласы изумления почтительно замолкли при виде Ворот, открывшихся в камне на другом берегу озера, отверстия не меньше пятидесяти шагов в ширину и высоту.
Не сговариваясь, мы повторили наш путь вокруг озера, не отводя глаз от невероятного зрелища, не думая о преследователях, об опасности, о чем-то, не касающемся этого чуда. Двойные колонны, поддерживающие массивную арку, были покрыты тончайшей резьбой: птицы, животные, цветы, - выполнены так искусно, что казалось, они живут в белом камне. Посреди прямоугольной арки был вписан изогнутый треугольник, на концах которого было изображено по цветку.
Принц первым шагнул в громадные двери. И это было правильно. Крепость была частью его королевства, она носила эмблему его рода. Мы с Баглосом шли следом. Внутри было темно, но принц прошептал «иллюдье», и на стенах вспыхнули факелы. У меня перехватило дыхание, когда огромная пещера ожила. Никогда в жизни я не видела столь прекрасного места.
Пещера была так велика, что мы не видели потолка. Казалось, целая гора доверху была выскоблена изнутри, отшлифованные каменные стены выставляли напоказ свои сокровища: турмалин, яшму, лазурит, - ни один художник не смог бы создать более величественных фресок. Жилы кварца сверкали в свете факелов, словно ограненные алмазы, широкая, ни на что не опирающаяся лестница вилась вверх в мерцающий воздух к нескольким уровням галерей с колоннадами, высеченными в стенах пещеры. Лестницу и галереи соединяли цепочки выгнутых мостов, таких изящных и ажурных, словно сплетенных волшебным пауком. Злой ветер над стальным озером остался позади, воздух внутри пещеры был свежим и приятно теплым.
Живое нетерпение было написано на лице принца, когда он вспомнил о своем задании.
- Я должен немного изучить место. Стену огня будет несложно найти.
- Я останусь на страже, мой господин, - ответил сосредоточенный дульсе, он вынул меч и встал у проема ворот. - Действуйте. - В своем порыве он казался маленьким и глупым.
Принц вежливо склонил голову.
- Благодарю тебя, дульсе. Тебе недолго придется стоять на страже. Если я не смогу справиться за час, все это окажется бессмысленным.
И, словно рожденный в пустыне ребенок, впервые попавший в сад, Д'Натель пошел. Я забыла об усталости, следуя за ним через анфиладу комнат, полных чудес: амфитеатр, темный потолок которого был выложен кусочками кварца, и в свете факелов казалось, что ты стоишь под звездным небом; огромная столовая, где на длинных столах не было ни пылинки, глиняные миски и аккуратно разложенные ложки ждали следующей трапезы; кухни с гигантскими очагами и трубами, уходящими в сердце горы. Мы исследовали мастерские, амбары, кладовые всех видов, комнаты для рукоделия, комнаты с картами, библиотеку с таким обилием высоких стеллажей с книгами и свитками, что винтовые лестницы с деревянными перилами уходили на высоту многих метров, - здесь было все для жизни нескольких сотен людей.
Широкая лестница вывела нас к помещениям разных размеров, спальням, как я поняла, хотя в них не было мебели. Галерея на самом высоком уровне не делала полного кольца вокруг пещеры, как галереи нижних ярусов, а переходила в длинный узкий коридор, уходящий в глубь черной стены. Факелы здесь были поменьше, а стены грубо вырезанные и очень старые. Многообещающе. Пока Д'Натель продолжал открывать двери комнат в галерее, я исследовала узкий коридор. Сотня шагов - и коридор уперся в каменную стену.
Разочарованная, я побрела назад, Д'Натель как раз входил в коридор.
- Там ничего.
Но он покачал головой, я проследила за его взглядом, обращенным в тупик. Свет дрогнул, и скала… тоже дрогнула… массивные двойные двери появились на отполированном камне. Двери были гладкими, ничем не украшенными и потемневшими от времени. Я охотно верила, что к ним никто не прикасался со времен самого Дж'Эттанна. Ни ручки, ни защелки не было, но от первого же прикосновения принца они распахнулись беззвучно и легко, словно петли смазали только вчера.
Коридор за ними был холодный, из арки в конце лился странный синевато-серый свет. Еще сотня шагов - и мы вошли в огромную комнату. Ее стены, потолок, пол терялись в клубящемся ледяном тумане. От непрекращающегося низкого гула, не похожего ни на что слышанное мной раньше, руки сами сжались в кулаки, челюсть напряглась. Ощущение направления и перспективы исчезло, лишь пол под ногами придавал немного уверенности. Мне казалось, я шагнула на край света.
Но неуверенность испарилась, когда мы прошли немного вперед и увидели занавес из огня, поднимающийся от бесцветного пола на необозримую высоту. «Огонь» - единственное слово, которым это можно было назвать, хотя он был голубовато-синим, темнее умирающего пламени в глубине очага.
- Ворота, - произнесла я громко, чтобы перекричать низкий гул.
- Да. - Голос принца был едва различим.
- А Мост?
- Сразу за стеной огня.
- Значит, наше путешествие действительно подошло к концу.
Принц посмотрел вверх, лицо его затуманилось при виде мрачного великолепия места.
- Когда мы только вошли в пещеру, я мысленно увидел город, чудесный город с изящными башнями, садами и парками, в окружении гор, залитых золотистым светом. Этот город здесь, в этом мире, и все это заключено в нем, живое и мертвое.
- Так что же ты должен сделать?
- Я не знаю. - Он был охвачен горем. - Предложи ты мне все богатство мира или тысячу жизней, чтобы заполнить мою пустую голову, я и тогда не буду знать.
- Вот почему настало время тем, кто разбирается в подобных деликатных материях, взяться за дело, не так ли?
Мы развернулись, пять человек с обнаженными мечами вышли из клубящегося тумана и быстро окружили нас. Трое были крепкими, хорошо вооруженными воинами. Четвертый, кому принадлежал насмешливый голос, оказался Мацероном, шерифом с рыбьими глазами. Но при виде пятого, устремившего острие меча мне в живот, все во мне похолодело. Пятым был Баглос.
- Дульсе? - Спокойно позвал Д'Натель.
- Я чрезвычайно сожалею, мой принц. Другого способа нет.
- Тебя никогда не учили заглядывать в постель, нет ли там змей, и вытряхивать пауков из ботинок, ты, принц дураков? - злорадно поинтересовался Мацерон.
Пучеглазого шерифа для принца не существовало.
- Что это означает, дульсе? - В словах принца не слышалось гнева, только удивление и скорбь.
- Это означает спасение для Авонара, мой господин. Если вы сумеете припомнить, как он прекрасен, вы поймете меня.
- Как вероломство и предательство помогут спасти прекрасное?
- Была заключена сделка, мой господин. Вы поймете. Вам предоставят то, чего вы желаете, возможность достойно спасти свой народ.
- Ты понимаешь, кто эти люди, Баглос? - спросила я, испуг перерос в ярость при виде тех, кого он выбрал в товарищи. - Этот мерзавец сделал все, что мог, уничтожая потомков Дж'Эттанна. А теперь он служит зидам. - Жиано, Дарзид, Мацерон… мои догадки оставались бездоказательны, но я была уверена.
Мацерон насмешливо поклонился мне.
- Не слишком вежливое представление, моя госпожа, но чего еще ждать от того, кто имеет опасную привычку якшаться с магами - воплощениями зла? Я думал, вы усвоили преподанный десять лет назад урок.
- Вы ошиблись, оставив меня в живых. Ты уже тогда служил этим бездушным негодяям?
- Мой господин вовсе не дьявольский маг, а благородный воин, избавляющий мир от этих извращенных созданий, готовых поработить нас, и мерзостных предателей вроде тебя, помогающих им. Он сражается вместе со жрецами Аннадиса. А этого бога я чту.
Его господин… посмею ли я назвать имя, в котором уверена? Мой язык упрямо отказывался произнести его, словно само слово было злобным заклинанием, способным предрешить нашу судьбу. А жрецы…
- Ты дурак, - только и сказала я.
Баглос, нахмурясь, смотрел на Мацерона.
- Откуда ты знаешь эту женщину?
- Это было давно и никак не связано с нынешним делом. Ты правильно поступил, что вывел жрецов на след. А теперь нужно сделать так, чтобы этот ваш принц не стал помехой успешному завершению дела.
Три воина шагнули вперед, и Д'Натель наконец-то обратил на них внимание. Принц схватил одного из них за правую руку и шею и швырнул на другого, с мечом. Они оба упали на пол, а Д'Натель попытался вырвать у третьего меч. Он развернул человека и прижал к груди, и рука хнычущего негодяя вывернулась под немыслимым углом.
Мацерон занес свой меч над головой принца, я закричала и вцепилась в руку шерифа. Но один из упавших на пол уже поднялся и отшвырнул меня к стене. Пока я пыталась отдышаться, он приставил ко мне Баглоса с мечом. Меч дульсе проколол мне кожу под грудью. Я не осмеливалась шевельнуться. На маленьком личике Проводника отражался испуг, но рука не дрожала. Он полон решимости.
Мацерон ударил принца по голове рукояткой широкого тяжелого меча. Д'Натель пошатнулся, еще сильнее вцепился в противника, но меч выпал. Воспользовавшись моментом, два Мацероновых бойца кинулись и повалили принца на пол, освободив третьего товарища.
Рыча от ярости и боли в вывихнутой руке, освобожденный противник принца опустил ему на шею тяжелый башмак. Воин, прижимавший правую руку Д'Нателя к земле, наставил острие меча на его запястье и медленно нажимал, пока кровь из раны не полилась ручьем. Д'Натель продолжал сопротивляться, брыкаясь ногами и выворачиваясь всем телом. Но третий головорез пнул его в бок, и он обмяк, задохнувшись.
Мацерон с такой силой вцепился мне в руку, что под его пальцами сразу появились синяки, он шипел мне на ухо:
- Я бы посоветовал, моя госпожа, рассказать вашему несдержанному другу, что мы делаем с магами. Я слышал, он не умеет многого из того, что творят чародеи, но я отрежу ему руки, если он только пальцем пошевелит, и вырву язык, если он произнесет хоть слово. Ты помнишь. Жрецы хотели получить его целым и невредимым, но прежде всего они хотели его получить. Я не допущу, не допущу ни на миг, чтобы он сбежал. Мы уничтожим все это. - Он кивнул головой на огненную завесу.
- Видишь, Баглос, - сказала я горько, пока негодяи продолжали пинать принца под ребра, по рукам и ногам, - с каким демоном ты заключил договор.
- Это необходимо, - ответил дульсе, отказываясь смотреть на то, что происходит за его спиной, хотя и вздрагивая от каждого удара. - Я не хотел, чтобы было так.
Когда Д'Натель окончательно затих, Мацерон передал меня человеку с вывихнутой рукой - сопящей скотине с обвисшими усами и гнилыми зубами.
- Вы с коротышкой поведете женщину, а мы как следует свяжем мага. Пусть Кивор проследит, чтобы она не сбежала.
От разочарования и злости на себя я с трудом передвигалась, когда бандит Мацерона потащил меня обратно в пещеру. Я споткнулась, и Баглос кинулся, чтобы подхватить меня. Я отдернула руку.
- Ты не можешь понять, женщина.
- Я думала, ты любишь его. Я думала, ты поклялся ему в верности. Честь дульсе и прочее. Где же честь, если ты продаешь его врагам, вашим врагам?
Мы начали спускаться по винтовой лестнице, нож бандита впивался мне в спину. Баглос шел рядом, быстро перебирая коротенькими ножками.
- Д'Натель не знает того, что необходимо для спасения Авонара, - возразил дульсе. - Это не его вина. Он не должен был становиться Наследником, он не подходил для этого, особенно после несчастья. Но в этот день он выполнит свой долг, потому что этот план придумали те, кто гораздо мудрее нас. Его долг превыше всего. Он должен это понять. У нас нет другой надежды.
- Вы отдаете его зидам… хотите уничтожить Мост… ради чего?
- Незадолго до того, как мы прошли через Ворота, Наставники получили меч и кинжал Д'Арната, хранившиеся у лордов в Зев'На со времен битвы при Гезире. Пока у дар'нети есть меч, Авонар непобедим. Кинжал тоже должен быть у Наставников, но и одного меча довольно. Мой господин, с которым я связан, приказал выполнить уговор, отдав Д'Нателя, как только мы подойдем к Воротам.
- Ты не дурак, Баглос. Они хотят убить твоего принца и уничтожить Мост. Что хорошего может из этого выйти?
Баглос отвел глаза.
- Авонар будет жить. Если Д'Натель умрет, значит, такова его судьба. - Он сбежал по ступенькам передо мной.
И он умрет. И я стану соучастницей убийства. В своей самоуверенности, в бесконечной гордости, я не внимала предостережениям, уверенная, что ничего дурного не может произойти, потому что я так хочу, уверенная, что мы разгадаем тайну, потому что мой интеллект и целеустремленность не допустят иного вплоть до последнего момента. Из-за жалкого куска заточенного железа Д'Нателя отдадут зидам. Он умрет. Моя возрожденная душа содрогалась от осознания этого факта. По венам бежал огонь. Кто бы мог подумать, что меня это так заботит?
Мы спустились в главную пещеру. Заговоренные огни погасли, осталось только несколько обычных факелов. В круге желтого пламени был виден потрескавшийся каменный пол со следами слякоти, заваленный сумками и седлами. Чудесные стены, мостики и лестница терялись в темноте.
Люди Мацерона привязали меня к изящной колонне за кругом света. Желтолицый молодой человек с выбритой головой, блестящими острыми глазками и бескровными губами пробежался костлявыми пальцами по моим рукам, проверяя, надежно ли затянуты веревки. Я вздрогнула от его прикосновения. Он ухмыльнулся, его голова стала еще больше похожей на череп. Но даже его присутствие здесь было пустяком по сравнению с тремя людьми в балахонах, которые наконец вышли в пятно света. Голос Жиано казался ледяной когтистой лапой, царапающей сталь.
- Вы достали то, что нужно?
Мацерон подошел в этот же миг.
- Мы схватили его. Вы слишком доверяете этому коротышке.
- Не стоит волноваться. На дульсе, связанного клятвой, можно положиться. Мы можем ему доверять.
Жиано подошел к Баглосу, застывшему между двух воинов Мацерона. Дульсе не смотрел на зида, уставившегося на него пустыми немигающими глазами.
- Хотя нужно еще завершить сделку. Младший талисман каким-то образом оказался у принца. Дульсе пришлось рисковать, идя через Мост, чтобы вернуть его хозяевам, - произнес Жиано. - Кто бы мог подумать, что такая мелочь может оказаться важной?
Баглос вспыхнул.
- Но у Наставников есть меч.
- В самом деле, священное оружие Д'Арната пригодится бедным дар'нети больше, чем Наследник Д'Арната.
Мы не возражаем, чтобы жалкий городишко пожил еще какое-то время, если талисман обладает той силой, какую вы приписываете ему. Нас это даже позабавит. Добыча наша. Победа наша. - Жиано развернулся на каблуках. - А теперь пора взглянуть на добычу. Я слышал, его разум расстроен, и я не буду великодушен, если он расстроен слишком сильно. - За напускным хладнокровием угадывалось нетерпение.
Мацерон щелкнул пальцами, и желтолицый человек исчез в темноте.
- Я слышал, он повредился при «переходе», что бы это ни означало. Но он более-менее в целости и сохранности.
- А женщина? - спросил зид. Мацерон указал на меня рукой.
- Леди с нетерпением ждет, когда вы почтите ее своим вниманием.
Холодная улыбка улетучилась с лица Жиано, когда он вытащил меня из темного угла. Зид стоял так близко, что я ощущала его дыхание; быстрее, чем я успела моргнуть, в его руке появился смертоносный кинжал. Он почти нежно провел острием по моей шее. Я вжалась в колонну.
- Ах, сударыня, меня так и подмывает положить конец вашему вмешательству. Мне редко противостоят с таким упорством, и мне было бы наплевать…
Его серые глаза раскрылись шире, втягивая в себя рассудок и жизнь. Вонь гниения, горелой плоти, горячей крови на камнях заполонила мои чувства. Я тонула, захлебывалась в ужасе. Потребовалась вся моя воля до последней капли, чтобы отвести от него глаза, но когда мне удалось, я не знала, сама ли справилась или же Жиано отпустил меня.
- …вашей жизнью интересуется некто, обладающий большим влиянием. Я же доволен, что ваше сопротивление подавлено, как и сопротивление ваших жалких союзников. Я привез вам горячий привет от одного из них.
Он кивнул одному из своих товарищей в серых плащах, и тот передал ему грязный холщовый мешок. Безрадостно улыбаясь, Жиано запустил руку в мешок и вытащил отрезанную человеческую голову. Тонкие белые волосы, широко раскрытые карие глаза. Полные страха. Якопо.
Я закрыла глаза и до крови прикусила губу, сдерживая вопль горя, страха и ненависти, чтобы не доставить удовольствия Жиано.
Узкие губы зида растянулись в усмешке.
- Оставшихся троих, что одурачили нас, недавно постигла та же участь. Ну и жалкое же зрелище они представляли.
- Нет, - простонала я, смертельный холод поднимался от ступней к дрожащим коленям, заползал в пустой желудок, сжимал сердце. Только не все. Только не снова.
Свет факелов играл на золотой серьге Жиано, его ледяные пальцы коснулись моей щеки, и он зашептал мертвящие слова.
- О да, мы оставили их, вполне мертвых, на камнях под горой Кассариан. Стервятники, наверное, уже склевали мясо до костей. В некотором смысле жаль. Девчонка дар'нети могла бы быть забавной. Но благородный шериф сильно раздражал, а о калеке никто не станет печалиться. - Холодные пальцы коснулись, казалось, не только моего лица, но и разума, ненавистные… грязные… отвратительные… испорченные… Как бы я ни извивалась в своих путах, мне не избежать их прикосновения.
- Что ж, хватит, - произнес он, внезапно отпуская меня, оставляя меня оцепеневшей и бесчувственной, повисшей на веревках. - У нас в запасе есть еще сюрпризы. Надеюсь, вам понравится финал вашего путешествия. - Он нагнулся ко мне так близко, что я не могла отстраниться, и прижался холодным ртом к моим губам, слизывая кровь там, где я прокусила их. Я старалась сдержать тошноту.
Жиано оставил меня в покое, когда желтолицый вернулся с другим стражником, они вели перед собой Д'Нателя, которого втолкнули в круг света. Рот принца был заткнут кляпом, глаза завязаны, ноги стянуты веревками, а руки закручены за спину и привязаны к петле на шее; стоит ему наклонить голову или опустить руки - и петля задушит его. Его плечи выгибались от напряжения. Левая часть лица залита кровью и покрыта синяками. Мацерон кивнул Жиано.
- Можете осмотреть покупку.
- Уберите покровы, - сипло проговорил Жиано. - Вообще все. Я хочу видеть, что живет в его теле.
Один их серых жрецов снял повязку с глаз принца и вытащил кляп, обещая отрезать ему язык, если он заговорит. Д'Натель закашлялся и содрогнулся, когда тряпку вынули у него изо рта. Пока один стражник держал нож у его шеи, второй разрезал одежду, и принц остался стоять связанный и голый, его тело было покрыто темнеющими синяками. Я смотрела ему в лицо. Здесь так темно. Лоб, щеки. Отчего я так дрожу? Он не видит меня в тени, его глаза, ослепленные факелами, превратились в щелки.
Жиано обошел вокруг Д'Нателя, разглядывая его, словно призовую лошадь.
- Наконец это произошло. Спустя тысячу лет Наследник Д'Арната столкнулся лицом к лицу с врагами. Ты когда-нибудь думал, что им окажешься ты или что ты будешь последним из них? Хотя бы маленькое зернышко сомнения пустило ростки в твоем истощенном разуме, озарило ли тебя мгновенное просветление, что скоро тебе придется доказать, достоин ли ты того доверия, которое оказывало вашему семейству несчастное королевство, а ты окажешься неспособным? - Он ударил принца по завернутой за спину руке, а когда Д'Натель попытался отстраниться, гневно зарычал, и стражники крепче вцепились в принца. - Какой жалкий конец столь многообещающего рода, такой же, как конец любого раба. Однако, - он остановился и посмотрел принцу в лицо, холодное и надменное даже в его нынешнем положении, - в тебе явно есть что-то странное. Дассин, старый пройдоха, что ты сотворил? Если у тебя так мало мозгов, почему он потрудился скрыть это? Преследовать тебя было нелегко, надо отдать ему должное. Ты не тот, каким был полгода назад, даже не тот, каким был при переходе. - Жиано обхватил голову принца. - Один внимательный взгляд, чтобы удостовериться, - и мы в расчете с этими кровожадными мирянами.
Свет факелов померк, ледяной ветер загулял по пещере, неся с собой уверенность в близкой смерти и одиночестве, жестокости и ненависти, нескончаемой боли без всякой надежды. Даже невозмутимый Мацерон побледнел. Его люди хватались за головы и стонали. Я не могла сдержать дрожи.
Все краски сбежали с лица Д'Нателя, капли пота покрыли лоб. Он пошатнулся, но стиснул зубы и устоял… и тень ушла, воздух снова очистился. Жиано отдернул руки от Д'Нателя, словно обжегшись, его усмешка пропала. Принц широко раскрыл глаза, блестящие и полные презрения.
- Это он, - засопел Жиано. - Продолжим. Его нож у тебя?
Мацерон передал серебряный кинжал Д'Нателя Жиано. Зид поднял его к свету и внимательно рассмотрел.
- Младший талисман, - произнес он. - Дар'нети считают, что с ним и с мечом они смогут быть уверены в своем будущем, отказавшись от этого бесполезного принца и Моста, который не принес им ничего, кроме горя. - Он подбросил кинжал в воздух и поймал вращающееся оружие за рукоять. - С возвращением кинжала дело сделано. Огонь Ворот еще горит, и прежде чем мы потушим его навсегда, ты можешь снова подвергнуться опасности и вернуться к своим хозяевам. Ты этого хочешь, дульсе? - Зид протянул лежащий на ладони нож, словно он был слуга, принесший господину его любимое кушанье.
- Да. - Баглос дрожал, его лицо пожелтело, он принял оружие, быстро завернул в тряпицу и сунул в узел, который нес на плече. - Дело сделано.
- Знаешь ли ты, чем связан, мой господин? - Жиано провел пальцами по серебристой веревке, охватывающей шею принца. - Долемар гораздо крепче веревок и цепей. Как ты уже, наверное, заметил, она натягивается тем сильнее, чем больше ты сопротивляешься, а от малейшего воздействия магии она раскалится. От большого выброса магии твоя плоть обуглится, ты будешь умолять нас отсечь тебе руки и ноги.
Он прошипел какое-то слово, от которого свет факелов померк, и дернул за веревку, связывающую руки и шею принца. Хотя он не издал ни звука, спина Д'Нателя выгнулась дугой, словно веревка затянулась сильнее.
Жиано улыбнулся.
- Тебе повезло, что ты недолго пробудешь связанным. Завтра на заре род Д'Арната кончится. Мост был создан кровью и потом первого Д'Арната, а кровь последнего из Д'Арнатов уничтожит его. Просто, не так ли? Странно, что потребовалась тысяча лет, чтобы узнать, что необходима лишь твоя жизненная сила, кровь помазанного Наследника Д'Арната, выплеснутая в огонь, чтобы со всем этим было покончено. - Со времен сотворения мира никто не произносил более напитанных ненавистью слов.
Жиано махнул зидам.
- Уведите его до утра.
И два зида схватили Д'Нателя за связанные руки, Баглос повернулся к Жиано и неловко поклонился.
- Прежде чем я уйду, - начал он, - я хочу попросить об одной милости. Мой господин целый день ничего не ел и не пил. В договор входило, что и лишенный свободы, он не будет страдать от жестокого обращения до того момента, когда ему придется исполнить свой долг. Могу ли я в последний раз предложить ему еду и питье?
Жиано захохотал.
- Если ты думаешь, он примет от тебя что-нибудь, дульсе, пожалуйста. Нам придется ждать до утра, прежде чем последняя глава этой истории будет дописана, и я не хочу, чтобы он ослабел. Наследник Д'Арната должен послужить своему народу в полную силу. Пусть он сам узнает, на что способен.
Баглос покопался в кожаном мешке, опустился перед обнаженным принцем на колени и протянул ему серебряную флягу.
- Молю о прощении, мой принц. Я не знал вас, когда мы начинали путь. Но в эти последние дни… ваша доброта… Вы не тот человек, о котором мне говорили. Хотя от этого моя вера в необходимость свершившегося не убывает, при воспоминании о нашей дружбе мое горе становится тяжелее. Если бы могло быть иначе. - Слезы покатились по круглым щекам дульсе. - Се'на давонет, Гире Д'Арнат.
Я поняла эти слова, которые не поняла тогда, когда Баглос впервые приветствовал ими принца. «Славься, Наследник Д'Арната». И я вспомнила, как Д'Натель всматривался в шрамы на спине Тенни, стараясь понять, как могут быть связаны друг с другом честь, предательство и прощение. Наверное, принц решил, что у Баглоса тоже не было выбора, как и у Тенни, потому что через мгновение он кивнул. Баглос поднялся и поднес флягу к губам господина. Серебро блеснуло в свете факелов.
Фляга… Что это? Это не та фляга, из которой дульсе потчевал нас на всем пути. Это другая, украшенная орнаментом, предназначенная для крайних случаев. И когда сам дульсе едва не утонул, это не было крайним случаем. В двуличность дульсе было сложно поверить. Но теперь, когда я знала, я заметила много того, что упустила раньше. Да, Баглос почитал Д'Нателя, любил его. Я знала это, потому что видела, как он горевал, не подозревая о моем присутствии. Я смотрела на рыдающего дульсе и флягу в его подрагивающих руках, и меня пронзила ужасная уверенность.
- Нет! - закричала я. - Д'Натель! Мой принц! Нет! О боги, не пей!
Д'Натель вздрогнул. Он даже не знал, что я здесь, в темноте. Баглос не обернулся, он держал флягу у рта принца.
- Прошу, господин, умоляю… пока еще не поздно…
Но серебряная фляга упала на камни, Жиано оттащил дульсе от принца. Зид швырнул Баглоса на землю и жестом приказал серым плащам увести Д'Нателя. Два зида быстро завязали принцу глаза и утащили его в темноту.
- Глупая мирская женщина! - кричал Баглос. - Теперь они его силой уничтожат Мост. Мы могли предотвратить это. Ты испортила все. Я проклят навеки.
- Баглос, неужели предательства недостаточно? - спросила я. Каким бы безнадежным мне ни представлялось все происходящее, я не могла молча смотреть, как совершается убийство.
Баглос не успел ответить. Жиано перевел на него бесстрастный взгляд и, выказав не больше чувств, чем человек, прихлопывающий комара, всадил нож в горло дульсе. Кровь Проводника быстро впиталась в пересохшие камни.

Предыдущая страница 33 Следующая страница


Сын Авонара 34

34

Когда Жиано вслед за своим пленником исчез во тьме, Мацерон и его воины начали устраиваться в пещере на ночь, расстилая одеяла, передавая по кругу еду и устанавливая очередность дежурств. Желтолицый молодой человек, несущий за меня личную ответственность, ослабил веревки настолько, чтобы я могла сесть на пол. Слабая улыбка играла на его костлявом лице, он облизывал пухлые губы. Снова проверяя веревки и узлы, он погладил жесткими пальцами мои руки, и через миг эти пальцы были повсюду. Я едва не прослезилась от счастья, когда Мацерон позвал его.
Я приказала себе спать. Больше делать было нечего, только скорбеть, а скорби было слишком много: Роуэн, Келли, Паоло, Якопо… Мысль о них была невыносима. И проклятый дурак Баглос. Земля и небо, какой слепой я была. Он был привязан своей клятвой дульсе к тому хозяину, который, по собственным словам Баглоса, однажды уже чуть не убил принца. Верный предателям дар'нети, он мечтал принести в жертву принца, которого они же и лишили силы, и мой собственный обыденный мир ради спасения своего драгоценного города. Баглос, должно быть, испугался, что слова Дассина выдадут его. Не он ли позвал головорезов Мацерона в травную лавку, послужил причиной смерти Селины и раны Тенни? Он выбежал из комнаты, когда Дассин заговорил, а потом так испугался, когда в ране Тенни оказался яд зидов. Я сожалела о смерти Баглоса, мне хотелось обличать предателя.
Но моя злость быстро испарилась. К чему? Может быть, стоило позволить Баглосу осуществить его замысел. Может быть, Д'Нателю лучше было умереть от руки слуги, чем от руки врага. И Мост погибнет.
За тайной и горем скрывалась история заклятия и предательства из другого мира. Поверила ли я бестелесному голосу, который утверждал, что судьба гондеев станет и судьбой моего мира? А если поверила, волнует ли меня это? Как долго меня не волновало ничто и никто на земле. Но, закрывая глаза, я видела Паоло, обнимающего конскую морду, голову Келли, лежащую на коленях покойной прабабушки, глаза сожалеющего о прошлом Грэми Роуэна, широко раскрытые от изумления, смеющегося Якопо, помогающего мне ухаживать за огородом и отдающего людям за их старье много дороже, чем оно стоит, потому что эти деньги нужны другим гораздо больше, чем ему… как много в мире хорошего… и я знаю, что меня это волнует. Только теперь уже слишком поздно.
Среди ночи замелькали факелы, зазвучали голоса, послышалось позвякивание упряжи, означающее прибытие нового отряда. Все происходило у входа в пещеру, далеко от того места, где сидела я, и плотная тьма поглотила пришедших раньше, чем я успела увидеть их или услышать. Тело Баглоса лежало шагах в десяти от меня, пока двое людей Мацерона не решили, что оно мешает, оттащили и бросили под колоннадой.
Ужасная ночь продолжалась.
Прошел час с последней смены караула, большая часть факелов погасла. Храп рокотал по пещере, но меня сон избегал. Когда я закрывала глаза, то видела голову Якопо с широко распахнутыми глазами, плачущего Баглоса, Д'Нателя, старающегося разглядеть меня, когда его утаскивали в темноту. Заведенные назад, руки и плечи затекли от неудобного положения, мышцы живота и груди болели так, что вдохи давались с трудом. Пальцы тоже онемели, поэтому, когда кто-то затеребил веревки, которыми меня связали, я не сразу это заметила.
Уверенная, что это желтолицый явился, чтобы возобновить свои сладострастные ощупывания, я попыталась закричать, но узкая холодная ладонь зажала мне рот. Когда мои руки оказались на свободе, я развернулась, царапая того, кто так крепко меня держал. Вся моя злость и горе ушли в сопротивление, но в затекших руках не было силы, а у моего маленького и жилистого врага, кажется, было четыре руки. Вскоре я поняла, что злодеев двое: один обхватил худой рукой мое горло и больно вцепился мне в волосы, помощник схватил меня за руки и помогал тащить в темноту вниз, по черному лестничному пролету.
- Может, прекратишь? - сердито прошептали мне на ухо. - Хочешь, чтобы все сбежались? Если обещаешь не вопить, можешь идти сама. Обещаешь?
Я энергично закивала головой. Но мой противник был неглуп. Не успела я раскрыть рот, чтобы завопить, как рука снова зажала его и злодей завернул мне одну руку за спину так, что плечо едва не выскочило из сустава. Меня поволокли по каменному переходу и втащили в комнату, слабо пахнущую лошадьми. Дверь захлопнулась за мной, я развернулась и попятилась в темноту.
- Посвети нам, мальчик, - произнес голос прямо передо мной, женский, задыхающийся. - Пусть она посмотрит, кто здесь, а то снова начнет орать.
Желтоватый огонек немного разомкнул темноту, с шипящей лампы сдернули черную тряпку. Запыхавшаяся Келли стояла, привалясь к стене, откидывая с лица растрепанные волосы и потирая руку, которую я трижды успела укусить. Сидящий на корточках Паоло улыбался, несмотря на глубокую царапину на щеке. А в углу на куче древней соломы сидел бледный, но улыбающийся Грэми Роуэн. Рубаха была спущена с одного плеча, а бок замотан окровавленными бинтами.
У меня не было слов.
- Кажется, она не хотела, чтобы ее выручали, - заметила Келли. - Я думала, придется ее поколотить, чтобы она заткнулась. Хорошо, что мальчик пошел со мной.
- Но я думала… - Какая же я дура. - Один человек там наверху… Вы все…
- Даже я не сопротивлялась, когда меня спасали. - Девушка не обращала внимания на мое замешательство.
- Это точно, - шепотом заметил Грэми. - Лучшее, что я сделал за свою жизнь. - Он неловко зашевелился, и Паоло заковылял поддержать его плечи.
- Они сказали, что вы мертвы, - пояснила я. Смахнув с глаз первые в новой жизни слезы, я пожала маленькую крепкую ручку Келли, пробежала через комнату и взъерошила волосы покрасневшего Паоло. Потом опустилась на колени перед Роуэном, схватила его за руку и приложила к своему лбу, голова шла кругом от радости, что все трое - не наваждение. - Как вы сюда попали? Что с вами было?
- Мы должны были умереть, но она…
- Если не возражаешь, я сама расскажу, - перебила Роуэна Келли. - Ты никогда не поправишься, если не будешь сидеть спокойно и держать рот на замке. Я ничем не смогу тебе помочь.
Роуэн слабо улыбнулся, пожал плечами и закашлялся. Паоло взял флягу с водой и помог шерифу сделать глоток.
- Мы почувствовали их приближение с наступлением ночи, - говорила девушка. - Злобное, заползающее, мне казалось, у меня в голове пауки. Мальчик рассказал нам, о чем говорил коротышка, и мы старались не выезжать из-под деревьев, насколько это было возможно. Но долина сужалась, в темноте мы ехали медленно и решили подняться и ехать по кромке долины, где путь был лучше. То есть я решила. Грэми считал, что это опасно, но мы поднялись. И угодили прямо к ним. Мальчик был сообразительнее, он нырнул за скалы, прежде чем его заметили, а я попалась. Грэми свалял дурака, пытаясь биться с ними в одиночку. Его насадили на лезвие. Они решили, что он мертв, ну и я тоже, - Келли посмотрела на шерифа сверкающими глазами, - но он оказался упрямым и гордым и отказался умирать, как сделал бы любой разумный человек. Перед рассветом, когда мерзкие жрецы наконец оставили попытки расколоть мой череп изнутри, они с Паоло явились на помощь. Грэми едва держался в седле.
Келли оборачивала вокруг пальца завязки небольшого, размером с ладонь, мешочка.
- Мы бы не уехали далеко с таким больным, поэтому спрятались в скалах. Эти черти так хотели схватить принца, что мне показалось, нас могут оставить в покое. С первыми лучами солнца я пошла искать травы для раны Грэми и нашла этих негодяев, обшаривающих холмы в поисках нас. И тогда… Есть одно растение, астемия. Если пожевать его корень, сердце начинает биться так медленно, что можно симулировать смерть. И я заметила это растение, собирая другие. Я дала Грэми и мальчику астемии, испачкала нас всех кровью Грэми, а потом пожевала корень сама. К тому времени, как его действие прекратилось, проклятые жрецы уже уехали, а мы остались живы.
- И вы поехали за нами сюда. Наверное, лучше бы вы избрали иной путь.
- Тот человек, шериф, это он поджег лавку и убил мою бабушку. А Грэми сказал, что видел, как этот Баглос разговаривал с ним перед нападением. Раз ты сказала, что он связан с принцем клятвой, Грэми считал, принц должен все знать. Но увидев, как шериф едет за вами вместе со жрецами, мы решили, что коротышка не принесет вам ничего хорошего и лучше вас предупредить. Кажется, мы опоздали. Принц мертв?
- Схвачен. Зиды что-то готовят на утро.
Роуэн прислонился к стене и закрыл глаза.
- Простите, от меня теперь мало толку, - произнес он, задыхаясь. Его прерывистое дыхание - он удерживал вдох и выдыхал только тогда, когда не мог больше терпеть, - выдавало, насколько серьезна рана. - Несколько часов сна, потом Келли разбудит меня. Мы освободим его.
Келли склонилась над шерифом и легонько похлопала его по щеке, заставив открыть глаза.
- Не смей спать, пока не примешь этого. - Она достала из своего маленького мешочка три-четыре небольших листа и растерла их в пальцах, велев Паоло плеснуть в кружку немного вина. Размешав листья в вине, она дала питье Грэми. Он почти сразу же провалился в сон.
- Ему совсем плохо, - произнесла я. Руки Роуэна пылали.
- Я говорила ему, мертвый он никому не поможет. - Келли смочила водой кусок ткани и обтерла лоб Роуэна. - Но он решил, что мы можем тебе пригодиться, а он теряет свою рассудительность, когда речь заходит о тебе. К тому же он убежден, что я испытываю сентиментальное желание спасти свой народ.
- Дассин сказал, последствия будут ужасны, если мы позволим разрушить Мост. Как ты думаешь, это правда? - Я очень нуждалась в помощи Келли.
- Я лишь хочу выбраться отсюда и чтобы меня оставили в покое. - Девушка убрала мешочек с травами обратно в карман кожаных брюк. Она кивнула Паоло, и они вдвоем осторожно уложили Роуэна на солому. Паоло подложил ему под голову свернутый плащ.
- Нам необходимо освободить его, Келли. Они хотят его убить. Даже если тебе все равно, он ведь может помочь Роуэну. Я не знаю всех его талантов, но он маг, чья сила увеличивается день ото дня. Нам необходимо…
- Я в любом случае тебе помогу, - перебила девушка, поднимаясь и поправляя перевязь. - Мы и так уже зашли слишком далеко, но не продвинемся дальше, если не будем осмотрительны. Извини, если я не доверяю тебе заботы о нашей безопасности.
- Что ж, хорошо. - Я вскочила на ноги, позабыв усталость. - Нам нужно отнести ему одежду и оружие, какое сумеем достать…
Мы взяли три ножа, два меча и черный плащ Роуэна. Келли оставила свои травы Паоло, рассказав, что делать, если шериф проснется от боли или жара. - Бьюсь об заклад, принц его вылечит, - заявил паренек.
- Мы о нем позаботимся, - сказала Келли, набрасывая на спящего свой плащ. - А теперь прикрой лампу, пока мы не выйдем.
Когда глаза привыкли к темноте, мы с Келли выбрались из чулана и поднялись по лестнице, ведущей обратно в пещеру.
- Найти принца будет легче, если у меня будет какая-то его вещь, ты знаешь, - зашептала Келли.
- Если никто не забрал, вещь есть…
Мы крались по темной колоннаде, пока не наткнулись на тело Баглоса. Узел дульсе был брошен поверх него. Я развязала его. Никто не удосужился забрать серебряный кинжал Д'Арната.
Я отдала Келли оружие и ждала, прикусив губу, пока она творила свою магию. Когда Келли отдала мне кинжал и указала на винтовую лестницу, я, зажав кинжал Роуэна в руке, сунула оружие в свои ножны. Мой собственный нож зиды отняли.
Келли заскользила по темной пещере и вверх по лестнице. На каждой площадке она на миг замирала, прежде чем снова двинуться наверх. Я шла вслед за ней. Слабый свет пробивался из ниши в третьем ярусе. Из темноты рядом доносились голоса. Келли потянула меня в противоположную сторону, и мы приблизились к источнику света, обойдя пещеру по кругу. На полу перед лампой сидел человек, два темных силуэта возвышались по сторонам запертой двери. Мы подобрались ближе и вжались в темный дверной проем одной из соседних комнат.
- …не верить никому, кто прячет лицо, - бормотал человек с хриплым голосом.
- Приказ есть приказ, - возражал второй. - Мы бывали и в более странных компаниях.
- Не помню когда. От этого места меня бросает в холодный пот. Ты видел жреца, того, который не прячет лицо? Я думал, что я уже покойник, когда он взглянул на меня… или он покойник.
- Я тоже, - подхватил третий голос, молодой и испуганный. В свете лампы вырисовывался юношеский профиль. - И я все время слышу что-то. Похоже на голоса, только никого нет. Когда мы шли мимо озера… все эти птицы… Я никогда не любил птиц, особенно тех, которых нельзя увидеть. А ты видел каких-нибудь птиц, Дирк?
- Просто выполняйте свой долг, - сказал второй стражник. - Рот на замок, глаза открыть, а мнения держать при себе. Я не верю этим тварям внизу ни на грош.
Значит, это новый отряд. Не люди Мацерона.
- Кто же этот пленник, что всем задал столько работы? - поинтересовался хриплый голос.
- Не наше дело. Его светлость сказали, он как следует связан. Если мы не упустим его, уже завтра уедем отсюда.
«Его светлость…»
Келли приблизила рот к моему уху.
- Он в комнате через три шага отсюда. Я отвлеку их. Если не сумеешь освободить его через четверть часа, оставь, мы придумаем что-нибудь еще.
Я сжала ее руку, давая знать, что все поняла, и она исчезла в темноте. Шепот и бормотание неслись отовсюду. Я вжалась в дверь. Прошел миг, в воздухе появился зеленый огонек и поплыл по коридору.
- Крипе, что это? - выдавил хриплый голос.
- Пойди выясни.
Не успел звук шагов исчезнуть вместе с зелёным огоньком, как зазвучал новый голос.
- Дирк! Сейчас же вниз! Приказ его светлости. - Голос мужской, и невозможно понять, откуда он исходит. Я недооценивала таланты Келли.
Главный стражник разразился бранью.
- Тебе придется остаться, Риго. Не сходи с этого места. Случись что с пленником, и мы пойдем на корм червям. - Стражник пробежал по коридору и исчез на лестнице.
У молодого солдата не было шансов. Горсть мелких камешков заскакала по полу галереи, и его фонарь задуло порывом ветра.
- Кто здесь? - спросил он дрожащим голосом. Казалось, он не старше Паоло.
Призрачный смех, еще одна горсть камней, и легкие шаги зазвучали в галерее. Молодой солдат лишь секунду поколебался, прежде чем броситься бежать за ними.
Как только он исчез, я вскочила и распахнула тяжелую дверь. Стены пустой комнаты излучали собственный свет. У дальней стены висел принц, его ноги были разведены в стороны и привязаны серебристой веревкой к недавно вбитым в камень столбам. Руки притянуты к деревянной балке над головой, весь вес ему приходилось держать на пальцах ног. Серебристая веревка, обвитая вокруг шеи, была отдельно привязана к крюку в стене. Принц был совершенно неподвижен, даже едва дышал. Лишь мелкая дрожь в ногах выдавала, что он жив.
«Сейри…»
Могу поклясться, кто-то позвал меня по имени. Но кляп по-прежнему во рту у принца.
- Тише, - зашептала я. - Я пришла за тобой. - Я вынула кляп, сняла с глаз повязку и дотронулась до петли на шее, привязанной к крюку. Пока он моргал и старался отдышаться, я нагнулась, чтобы осмотреть веревки на ногах.
Подавив кашель, он хрипло зашептал:
- Ты еще не устала спасать меня?
- Бросать поздно. Если мы сумеем вызволить тебя, будет время подумать, что здесь нужно сделать. Ты сможешь вернуться, когда будешь готов. - Я не осмеливалась взглянуть ему в лицо. Я твердила себе, что не хочу смутить его, ведь он без одежды, и что только страх быть застигнутой на месте преступления заставляет мои руки так дрожать. Но было что-то еще. Его окутывало заклятие более сильное, чем раньше.
- Я смогу перерезать веревку? - спросила я. Серебристые путы глубоко врезались в плоть, оставив сочащиеся порезы и царапины. Его ноги дрожали от напряжения, он старался не двигаться, чтобы не ухудшить своего положения.
- Если только это будет простой нож, а не заговоренный. Я несколько раз пытался освободиться и магией, и просто так, но лучше бы я этого не делал.
Было почти невозможно подсунуть под путы тяжелый нож Роуэна; перепиливая веревки, я понимала, что боль должна быть ужасна.
- Как мне не хочется причинять тебе страдания.
- Я не жалуюсь. Правда. - Но голос его звучал натянуто, он пробормотал проклятие, когда я перерезала первую веревку и сняла ее вместе с полоской почерневшей кожи. Он со стоном переставил освобожденную ногу, более уверенно опираясь на нее.
Со второй ногой все оказалось еще сложнее. Она почернела и раздулась, я ощущала, как сильно затянута веревка. Ушло много времени, а его руки по-прежнему связаны. «Дура, почему ты не начала с рук?» Где же стражники? «Ура! Ноги свободны!»
Я с трудом дотягивалась до рук. Они намотали пять веревок между его запястьями и балкой. Пять узлов, каждый придется разрезать по отдельности. Я нервно дернулась, едва не срезав кожу, мне показалось, кто-то подходит к двери. Но это стучало мое сердце. Три веревки долой. Четверть часа, сказала Келли. Откуда мне знать, сколько времени прошло? Еще одна веревка. И последняя.
Когда мы сняли серебристую путлю с его шеи, я протянула принцу плащ Роуэна, сняла с себя тяжелую перевязь шерифа, держа ее наготове.
- Может быть, хоть в этот раз одежда на тебе уцелеет.
- Обещаю, что не стану швырять ее к твоим ногам, - ответил он, разворачивая плащ. Он просунул руки в рукава, плотно обернул его на талии и подпоясался перевязью. Я отдала его кинжал, клинок Д'Арната.
Когда мы вышли в темную галерею, я решила, что нам везет, а когда мы без помех добрались до лестницы, я подумала, что еще есть надежда. Но когда я шагнула на первую ступень, принц поймал мою руку и удержал меня.
- Я не могу идти с тобой, - сказал он. Тьма скрывала его лицо. - Хотя все мое существо мечтает последовать за тобой, я должен идти наверх.
- Нет. Конечно же нет…
Он приложил палец к моим губам.
- Нет слов, чтобы отблагодарить тебя за все. Ты кормила меня, нянчилась со мной, исцеляла, оберегала от всего на свете, показала мне этот мир, научила жить в нем и отдала часть себя, которая навечно останется со мной. Но для меня настало время идти одному. Я смог поразмыслить этой ночью. Когда я понял, что лучше не двигаться, если мне дороги собственные конечности, я не знаю, как это объяснить, мой разум покинул тело…
По мне пробежали мурашки.
- Можешь не объяснять.
- Жиано много раз повторил, что моя смерть на Мосту уничтожит его, но, кажется, это произойдет, если я позволю связать себя и заколоть, словно овцу. Разгадка так проста, я не понимаю, почему она казалась сложной. Кто-то придет сражаться со мной, бросит мне вызов. Если я не смогу ответить на вызов на Мосту, клятва Д'Арната будет нарушена, поэтому-то зиды и хотели, чтобы я был связан… или бежал. Не моя смерть погубит Мост, а мое поражение. Никто не думает, что я способен, что я захочу, окажусь достаточно сообразительным и разгадаю их уловку. Я должен там быть, и я должен сражаться. Этого будет достаточно. Это все, что я умею делать.
- Значит, ты пойдешь к Воротам и будешь ждать их.
- Ты дала мне шанс.
Что тут сказать. Это его Мост, его битва, его выбор. Если я начну говорить, будто необходимо нечто большее, чем смутные подозрения, чтобы подвергать себя смертельной опасности, сюда сбегутся все. Я сделала все, что в моих силах, привела его сюда, а то, что мне невыносимо больно расставаться с ним, никак не относится к делу.
- Будь осторожен, Д'Натель. - Я с трудом выговаривала слова.
- И ты, моя госпожа. - Он поцеловал мне руку здесь, в ночи, посреди Виттор Эйрита. - В этой тьме нет демонов, - сказал он. - Не стоит бояться. В тебе столько красоты, столько света. Ты прогнала тени и вернула мне жизнь.
Я не слышала, как он ушел. Но моя рука пылала огнем, его слова повисли в воздухе, словно хвост кометы, - «…в этой тьме нет демонов…» Где он нашел эти слова? Слова, примечательные не только своим звучанием, но и тем, что они были произнесены в другое время, другим голосом, успокаивающим мои страхи. Откуда он узнал, что я боюсь темноты? Я никогда не рассказывала ему об этом, однако в туннелях под горой Кассариан, в темноте долины…
Мои ноги опустились на следующую ступень винтовой лестницы. Казалось, жар в руке и отзвук его слов разрушили барьеры здравого смысла, высвободив поток вопросов, от которых я отмахивалась, находя их слишком нелепыми, слишком сложными, слишком невнятными, чтобы задумываться.
Что имела в виду Селина, говоря, что этого человека привело ко мне чудо? Почему старая Целительница радостно смеялась, умирая? Почему Тенни цеплялся за Д'Нателя в бреду лихорадки? Почему принц прибился ко мне… словно разбитый бурей корабль, идущий на свет маяка безопасной и знакомой гавани?
«Ты будешь маяком светить мне…»
Тело дрожало от мыслей, расцветающих во мне, словно летние костры. Разум отказывался верить в абсурдные догадки, приобретающие все более четкие очертания. «Невозможно. Неубедительно. Бред».
Мне на плечо опустилась тяжелая рука.
- Ты спятила? - яростно шептала Келли мне на ухо. - Ты ненормальная. Любой негодяй может увидеть тебя здесь. Пойдем-ка в другое место.
Я позволила Келли вести себя. Я не могла даже сообразить, где мы.
- Солдаты вернулись раньше, чем ты освободила его? Он все еще в плену? - заговорила Келли, когда мы оказались на галерее второго яруса.
- Нет, все прошло на диво удачно. - Я с трудом сосредотачивалась на ее словах из-за царившего во мне сумбура и огня, пылающего на руке.
- Так где же он?
- Ворота. Он пошел к Воротам ждать их…
Я схватила ее за руки, поняв, что нужно делать.
- Келли, ты должна отвести меня назад. - Теперь я тащила ее вниз по лестнице.
Мы дошли до следующего поворота, и она застыла.
- Что ты сказала?
- Они еще не обнаружили мое отсутствие. Веревки все еще там. Отведи меня назад.
Я снова вцепилась в нее, но она уперлась.
- Ради всего святого, зачем?
- Потому что я должна узнать. Не могу объяснить. Я должна быть у Ворот утром, а в той комнате негде спрятаться. Жиано захочет, чтобы все видели его триумф. Он возьмет меня. Прошу, Келли. Отведи меня назад.
- Ты ненормальная.
Я оставила ее и помчалась вниз по лестнице. Келли бежала за мной вдоль темной стены пещеры, пока мы не оказались у колонны, к которой я была привязана. Пошарив в темноте, я нашла длинную веревку. И впихнула ее в руки Келли.
- Ты уверена?
- Совершенно. Может, это спасет и вас троих. Вы затаитесь, пока не станет ясно, выиграли мы или проиграли, а они не будут знать, что вы здесь. Быстрее. Умоляю.
Я обхватила колонну руками, не обращая внимания на боль в плечах, на растянутые связки, на веревки, впивающиеся в ободранные запястья. «О святые боги…»
- Надеюсь, ты понимаешь, что творишь, - шептала Келли, затягивая последний узел.
- Будь уверена, Келли.
Девушка положила руку мне на плечо и беззвучно растворилась во тьме.
Следующие часы я старательно вспоминала все, что произошло со дня Солнцестояния. Когда я впервые это почувствовала? В доме Ферранта, когда он вышел из темноты проверить, все ли со мной хорошо? Я почувствовала запах роз и решила, что он мне приснился. В лесу под Фенсбриджем, когда от его смеха забурлила кровь? Я обозвала себя похотливой дурой. Или уже в тот день, когда он всадил нож в камень и я ощутила в воздухе дрожь заклятия? Тенни понял это во время болезни, а я сказала, что это бред. Небесные звезды, он же назвал гнедого Солнечным Светом. По-валлеорски солнечный свет значит «карилис», и лишь одна лошадь на моей памяти носила имя валлеорской горы, рядом с которой стоял погибший Авонар.
Неудивительно, что те истории, которые я рассказывала ему на руинах замка, больше походили на его воспоминания, чем байки Баглоса. Я не могла избавиться от неправдоподобного, невероятного, бредового убеждения, что это и были его воспоминания. Наперекор здравому смыслу человек, появившийся из ниоткуда на хребте Браконьера, человек, сидящий наверху в комнате с огненной завесой, готовый предотвратить гибель мира, был Кейрон.

Предыдущая страница 34 Следующая страница


35 Кэрол Берг

35

Заря разгоралась над озером перед пещерой. Смущенная недоказанными предположениями, бессвязными планами и беспокойным полусном о лишенных тел лицах, я пережила эту долгую ночь. Спать не хотелось. Не хотелось делать ничего, лишь понять, как Кейрон может быть жив. Только ненормальная способна поверить в такое.
Баглос все еще лежал под колоннадой, словно выброшенный башмак. Пока я шевелила онемевшими плечами и шеей, я думала, знал ли дульсе, что же случилось с Д'Нателем. Д'Натель… Если невероятное предположение окажется правдой, что же случилось с настоящим принцем? Человеком, пришедшим ко мне из леса на хребте Браконьера и не помнящим себя. Его тело и дух были чужими друг другу. Я видела это с самого начала, но не могла понять. Как душа может жить в не принадлежащем ей теле? Постоянная борьба эмоций и инстинктов, не усмиряемая опытом или воспоминаниями. Даже его внешность менялась. Не было ли это тоже результатом внутренних противоречий? Дассин сказал, смятенное сознание Д'Нателя неизбежный результат того, что было сделано с принцем. Что же он сделал? Что бы я не отдала за несколько минут разговора с Дассином!
С утренним светом пришли и сомнения в том, что казалось таким убедительным в темноте. И даже если мои безумные подозрения верны, его положение так отчаянно. Я могу никогда больше не увидеть его. Но отчего-то мой дух больше не воспринимал рационального мышления и границ реальности.
Когда жемчужный свет зарождающегося дня сменили розовые и алые отсветы, отряд Мацерона зашевелился, приступая к обычным утренним делам: люди лезли за провизией в сумки, мочились под колоннадой, седлали лошадей, ворчали, отдавали приказы, ругались и жаловались. Прошел час, а Жиано не было. Он уже нашел принца под Воротами? Я вытягивала шею в тщетной попытке увидеть что-нибудь. Где же они?
Мацерон вышагивал по грязным камням. Он доедал кусок солонины, утирая жир с небритого лица тыльной стороной ладони.
- Так ты еще здесь, - усмехнулся он, подходя.
- А где еще мне быть? - огрызнулась я; в это утро было несложно проявлять боевой дух. - Как, интересно, я могу оказаться в другом месте, когда мои руки расчудесно привязаны к каменному стволу? Те негодяи завершили свое грязное дело? - Не пришлось даже стараться, чтобы добавить дрожи в голосе.
Он дернул мою веревку.
- Похоже, наш пленник сбежал от стражников.
- Сбежал?
- Даже не надейся. Он не уйдет от жрецов. Не могу сказать, что расстроился бы, останься Жиано с носом. Но если бы я думал, будто у проклятого мага есть хоть малейший шанс удрать, я отправился бы за ним сам, и мне плевать на все договоренности. Но жрец ненавидит его больше, чем я. - Он достал нож и принялся вертеть его между пальцев, как это делают солдаты, пытаясь позабавить маленьких мальчиков.
Я вжалась в колонну, отодвигаясь от мелькающего лезвия.
- Ты говоришь, что ненавидишь магов, а сам помогаешь им. Как-то странно.
Мацерон пожал плечами.
- Жрецы говорят, наш мир навсегда освободится от магии, когда они завершат дело. Мой хозяин им верит, а кто я такой, чтобы задавать вопросы? - Он разрезал веревки, поднял меня на ноги и потащил через пещеру, выпустив у лестницы, где стоял один из жрецов в сером плаще. - Не надейся, что я потеряю твой след, - крикнул он, когда зид погнал меня вверх по ступенькам. - Ты получишь то, что заслужила!
В любой другой день я нашла бы для гнусного шерифа достойный ответ, но сейчас мысли опережали ноги, стремясь в комнату с темным огнем. «Это ты? Скажи мне. Подай мне знак!»
Жиано ждал нас на первой площадке. Его обычно бесцветное лицо пылало, пустые глаза жадно сверкали в свете факелов.
- Я чуть было не пошел навестить вас прошлой ночью, - с улыбкой произнес он. - Интересно, я нашел бы вас на том месте, где и оставил?
- Я очень ловко освобождаюсь от пут и так же ловко снова привязываю себя к каменным колоннам, - фыркнула я. - Это же так весело.
- Гм… интересно. - Зид повертел в руках потемневший кусок серебристой веревки. - Я не чувствую здесь действия магии, и едва ли дульсе поднялся из мертвых, чтобы еще раз послужить своему господину.
- Нечего винить меня в своих неудачах, - отрезала я. - Я могла бы найти лучшее применение ножу, чем освобождать инфантильных принцев. Все вы: дар'нети, дж'эттанне, дульсе, кто там еще, - пропади вы пропадом и скатертью дорога.
Жиано тронул мою щеку холодными пальцами, меня едва не стошнило от исходящего от него ощущения тлена.
- Слова ничего не значат. Вы ловко играете словами, но посмотрите, куда это вас привело: друзья мертвы, вы на пути к заждавшемуся вас палачу, великая цель не достигнута. Не важно, чем вы занимались ночью, мне вы не сделали хуже. - Зид действительно был почти безмятежен, вовсе не похож на человека, чей столь драгоценный пленник сбежал. - Я хочу, чтобы именно вы стали свидетельницей того, как безукоризненные планы приносят плоды. - Зид жестом звал меня наверх. - Идемте, моя госпожа. В этот день свершатся великие дела. Тысячелетний отрезок истории подойдет к концу. На самом деле вообще вся история подойдет к концу. Вашему мирку наконец-то перережут пуповину.
- И разумеется, как считает Мацерон, никого из вашего роду-племени не останется во всех Четырех королевствах, - подхватила я. - Но у вас и не будет нужды оставаться, правда? Лорды Зев'На и так кормятся нашими горестями из своих пустынь…
- Не болтайте того, чего не можете понять, - оборвал Жиано. - Если вы в вашем обыденном мире грызете друг друга, это ваша проблема, а не наша.
Сразу за дверью, ведущей в переход, Жиано и его спутники сняли жреческие платья. Все трое оказались одеты в длинные пурпурные рубахи, перепоясанные ремнями, тугие черные рейтузы и черные мягкие сапоги выше колена. У каждого было по одной золотой серьге и по солидного вида мечу. Один из спутников Жиано оказался рыжеволосым крепышом с мощными руками и сероватой кожей. К моему изумлению, вторым была женщина, высокая, худая и сосредоточенная, с руками землепашца и стального оттенка волосами, забранными в высокий узел на макушке. В ее глазах читалось не больше человечности, чем в глазах ее товарищей.
- Итак, сударыня… - Жиано предложил мне пойти вперед.
Сине-серый морозный свет Ворот заливал коридор. Когда я оказалась в комнате, сопровождаемая двумя зидами, пар от дыхания буквально повис в воздухе. Один миг, от которого замерло сердце, я искала того, кто ждал. Он сидел под огненной стеной, руки обхватывают колени, голова склонена, словно он спит. Я хотела окликнуть его, но язык не повиновался, как бы сильно я ни старалась. Но принц все равно быстро вскинул голову, на его лице отразилось неприятное изумление.
«Все хорошо, - подумала я. - Я сама решила быть здесь. Рядом с тобой». Боги, как я хотела, чтобы он услышал меня. Ответных слов не прозвучало в моей голове, но на его лице заиграла такая чудесная улыбка, словно вся красота и радость Вселенной собрались в его душе. Улыбка Кейрона. Я права. Святые боги, как такое возможно?
Слева от меня быстро прошел Жиано, переводя взгляд с принца на меня и обратно. Зид на миг прищурился, кольнув мою душу, прежде чем перейти к своим делам.
- Мы стоим у орудия порабощения, называемого Мостом Д'Арната, - произнес он, сосредоточив все внимание на сидящем перед ним человеке. - Кто выступает от лица мертвого деспота?
Итак, вызов брошен.
- Я выступаю от имени Д'Арната, отца моих отцов, - ответил принц, оставаясь сидеть, хотя он полностью переключил свое внимание на зида. - Кто посягает на это святое место?
- Те, кто отвергает Д'Арната и его отпрысков. Мы не признаем ваших притязаний на эту постройку, так выспренне названную святой. Этот Мост и все вокруг беззаконно умаляют права твоего собственного народа. И обитатели этого жалкого мира, - он сделал широкий жест рукой, - уже давно заявляют, что не желают магии дар'нети.
- Я принимаю вызов. Я не стану жертвенной овцой для тебя, зид.
Жиано усмехнулся.
- Я и не ждал другого.
Принц спокойно сидел. Ждал.
- Кого ты выбрал защитником этого мира, Жиано?
- Как бы я ни хотел быть единственным противником, Д'Натель, и выпустить последнюю кровь Д'Арната своим мечом, битва должна быть справедливой. - Он щелкнул пальцами, и женщина-зид вышла из комнаты. - Настало время покончить с рабством, насажденным вашей семьей. В отличие от твоих спесивых предков мы не лишаем прав обитателей этого обыденного мира, не навязываем им будущего. Мы только показали им, что сделали Д'Арнат и Дж'Эттанн, чтобы подчинить их мир Авонару, этой дряхлой развалине, готовой сосать кровь младенца, лишь бы продлить свою жизнь еще на миг. Нет. В этом мире есть свой достойный противник, тот, кто мечом защищает эти земли и их правителя.
У меня перехватило дыхание. Вот что я упустила. Жиано мог не называть имени этого защитника, господина, прибывшего ночью, того самого господина, которого отправили на запад отвечать на вызов какого-то «восставшего вождя». Плотно сбитый зид оттащил меня в туман, клубящийся по стенам комнаты, и Томас не увидел меня, войдя в дверь вслед за женщиной. Как он был великолепен, одетый в алый шелк, тонкую кожу и отделанный рубинами плащ, который мог носить только защитник короля, и с древним мечом Защитника Лейрана. Отлично сбалансированный, прекрасно выкованный и закаленный - лучшего клинка не было во всех Четырех королевствах. Но где же его спутник, господин Мацерона, ухмыляющаяся змея, которая выскальзывает из-под каждого лежачего камня в Четырех королевствах? На какой-то миг Томас остался один.
Мой брат, казалось, почти не замечал странной обстановки, он смотрел только на принца. Он фыркнул, когда Д'Натель поднялся ему навстречу.
- Это мой противник, бросивший вызов моему правителю?
Хотя они оба были одинакового сложения, принц казался оборванцем рядом с Томасом: босой, с синяками на лице, с кольцами засохшей крови на лодыжках и запястьях, в старом черном плаще Роуэна, плотно перехваченном перевязью. Д'Натель недоумевающе разглядывал Томаса. Только когда он внимательно изучил его лицо, увидел его медно-рыжие волосы, недоумение отразилось на его лице.
- Это какая-то шутка, зид? Нам не за что драться с этим человеком.
Томас прервал ухмыляющегося Жиано раньше, чем тот успел ответить.
- Я никакая не шутка. Я Защитник Эварда, короля Лейрана и Валлеора, протектора Керотеи и Искерана. Никто не смеет посягать на права моего господина.
- Я не посягал на права вашего короля, - ответил принц. - Я противостою Жиано и его хозяевам, разорившим наши земли, унизившим мой народ сверх всякой меры, убившим моего отца и братьев и мечтающим уничтожить и меня, раньше чем я исправлю сотворенное ими зло.
- Меня не волнуют ваши личные раздоры, - выплюнул Томас. - Маги вашего народа явились в Лейран незваными, поправ наши законы и традиции. Ты заявляешь, что ты правитель соседнего королевства, но ты не отнесся к нашему королю как к своему царственному собрату. Вместо этого ты тайно рыскал по всем Четырем королевствам, совершая убийства и шпионя. А эти странные Ворота, разве ты не заявлял, что это принадлежит тебе по праву, и разве не могут твои воины вторгнуться в наши земли по тому тайному ходу, который начинается за ними?
Кто-то прекрасно его подготовил.
- Ты не понимаешь, во что тебя втянули, - возразил Д'Натель. - Я не стану сражаться с тобой. Я уважаю вас и признаю вашего короля.
Томас выхватил из ножен длинный меч, легкий, гибкий, острый клинок Защитника Лейрана, на его рукояти сверкали рубины.
- Я понимаю достаточно. Откажешься биться - умрешь от моей руки. По нашим законам тебя было бы правильнее сжечь. Но поскольку ты явился из другого мира, я предлагаю тебе достойную смерть. - Он шагнул ближе к принцу. Д'Натель стоял неподвижно, расслабив руки, с оставшимся в ножнах мечом. Я снова попыталась заговорить, остановить то, что должно вот-вот произойти. Но Жиано лишь усмехался моим попыткам. Путы, связавшие мой язык, были так же крепки, как рука зидского воина, удерживающая меня. Я не могла произнести ни звука, а мой брат не видел меня.
Острием отлично заточенного меча Томас сделал длинный разрез у ворота Д'Нателя.
Принц не шевельнулся.
- У меня нет претензий к тебе, господин.
Следующий взмах меча вырвал клок черной ткани. Томас горд, он предпочитает бой, и он очень серьезно относится к своим обязанностям Защитника. Если его убедили, что Д'Натель опасен, он не колеблясь отрежет принцу голову. Третий взмах оставил кровавую царапину на щеке Д'Нателя, и быстрым, почти неуловимым движением принц выхватил меч Роуэна, тяжелый и старомодный, поцарапанный и выщербленный в сотне мест. Жиано облизнул губы. Неужели он все еще надеется, что принц бежит?
Не сомневаясь больше, Томас пошел в наступление. Я не видела своего брата в бою с юности. Он дышал силой, огонь и быстрота молодости сменились рассудочностью и пониманием. Казалось, он точно знает следующее движение меча Д'Нателя, ему даже не приходилось менять позицию, чтобы отбить очередную атаку принца. Его король не заслуживал такого совершенного защитника.
Д'Натель начал медленно, как бы неохотно, словно оружие было слишком тяжелым или он не мог вспомнить движения. Но по мере того, как Томас делал выпады и наносил удары - звенящие мечи высекали сине-белые искры, улетающие в ледяной туман, - с принца сходило оцепенение. Удар, парирование, встречный удар, нападение… кружение, увертка… быстрее, увереннее, мощнее с каждым мигом, его мастерство выходило на новый уровень с каждым схождением.
Челюсть Томаса окаменела, рот превратился в тонкую линию. Насколько я знаю, он не проиграл ни одной битвы с семнадцати лет. Град ударов принца едва не отбросил Томаса в мои объятия, но он нырнул, увернулся и ушел вбок, опуская меч на плечо принца. Но Д'Натель тоже увернулся, и его клинок остановил меч Томаса с оглушительным грохотом.
Скоро я уже сомневалась, знает ли Д'Натель, с кем сражается и почему. Его лицо превратилось в лишенную выражения маску. С каждым шагом, каждым выпадом, каждым ударом, уколом, поворотом и парированием он все больше уходил от себя, словно не было никакого конфликта с правыми и виноватыми, с печальными последствиями, никакой войны, никакого иного значения в его движениях, лишь бездумная, бесконечная, славная битва. Он был погружен в какое-то бесстрастное воодушевление, на фоне его грациозных движений Томас казался неуклюжим и по сравнению с его напором и быстротой - старым. Кому бы ни принадлежала его душа, тело, сражавшееся с моим братом, было телом Д'Нателя, Наследника Д'Арната.
Круговой удар, и меч Защитника зазвенел на бесцветных камнях. Томас стоял на одном колене, красный, задыхающийся, из глубокого пореза на бедре сочилась кровь.
Д'Натель держал меч Роуэна на уровне плеча, целясь в шею Томаса. Лицо принца было холодно и мрачно, я чувствовала, что само мироздание плачет беззвучными слезами.
«Нет. Нет. Нет». Я силилась крикнуть, прогнать с лица Д'Нателя выражение равнодушной неизбежности. Томас мой брат. Плоть от плоти. Я не могла забыть его глаза, отраженные в зеркале в его комнате, недоумевающие, виноватые, умоляющие о прощении, о котором он не мог попросить вслух, зная, что не получит его от меня. Мгновения шли. Принц не наносил удара. Он медленно опустил меч и хрипло произнес:
- Уходи. Это не твоя битва.
- Не гони меня! - Томас побагровел. - Убей меня с честью или же верни мне меч.
Принц отрицательно покачал головой.
- Я не стану биться с тобой. Те, кто тебя выбрал, выбрали правильно, но я не стану убивать герцога Комигорского, сына лорда Гервеза. - Он поддел острием меча клинок Томаса и движением кисти подбросил сверкающее оружие в воздух, оно опустилось рукоятью вниз в руку своего владельца.
Удивление и любопытство пересилили гнев Томаса.
- Откуда ты знаешь меня? - Д'Натель посмотрел через плечо моего брата и кивнул. Томас проследил за его взглядом. - Сейри!
Мир на мгновение застыл.
- Да, ваша предательница-сестрица здесь, господин Томас, - произнес Жиано, прерывая затянувшееся молчание и заставляя Томаса отвести от меня взгляд. - Она снова предала вас, ваша светлость, предала вашего короля, обесчестила ваш дом, помогая этому принцу. Она являет пример той развращенности, которую он несет с собой, она выставляет вас на посмешище и ставит под угрозу положение вашего сына. Я готов отдать ее вам, как только вы выполните свой долг по отношению к королю.
Томас медленно поднялся и указал на меня Жиано кончиком меча.
- Отпустите ее.
- Чародей опозорил вас, - говорил Жиано. - Разве вы не видите, как он насмехается над вашим королем и вашим народом? Он хочет лишить вас силы, демонстрируя, как он подчинил разум вашей сестры, завершив то, что начал один из его соплеменников. Вы помните… того, кого вы благоразумно удалили из этого мира, того, кто замарал вашу кровь своим гнусным семенем.
- Ты была права, Сейри, - произнес Томас, глядя на Жиано. - До этого момента я не помнил твоих слов о людях с пустыми глазами. - Он убрал в ножны меч и сложил руки на груди. - Я не стану биться, пока не пойму, что здесь происходит. - Не сводя глаз с зида, он произнес:
- Это его друг. Друг Дарзида.
И в тот миг, когда он произнес имя Дарзида, Томас погиб. Свинцовая завеса опустилась на его лицо, словно марионетка, послушная движениям кукловода, он зарычал и развернулся к Д'Нателю. Прежде чем я успела связать его внезапно изменившееся поведение с поднятой рукой Жиано, он выхватил меч, выплюнул проклятие и атаковал. Принцу не оставалось ничего, кроме как защищаться, а Томас, в своем безумии, не мог среагировать на молниеносное движение противника. Меч Д'Нателя глубоко ушел в плоть, увлекаемый силой напора Томаса.
Томас осел и, когда принц выдернул лезвие, повалился на пол. И тогда зид отпустил меня, и вместе с женщиной они выхватили мечи и ринулись на принца, прежде чем он успел рассмотреть, что сделал.
Я подбежала к Томасу и оттащила его с поля боя. Кровь сочилась из раны в боку. Ножом я отрезала полоску ткани от юбки, перевязала его и затянула поверх своим ремнем. «Несправедливо. Несправедливо». Неужели для спасения мира потребовалась и его кровь? Я сжимала его в объятиях, жалея, что не могу молиться.
Меч проехал по камням пола, остановившись рядом с завесой огня. Плотно сбитый зид упал и пополз к оружию, оставляя за собой кровавый след. Женщина быстро слабела под могучим напором Д'Нателя. Я ожидала, что Жиано следующим пойдет в бой, но улыбающийся зид привалился плечом к стене и наблюдал.
Упавший зид уже подобрался к мечу, но Д'Натель бился рядом, он отшвырнул меч ногой за Ворота. Зид сунулся за клинком в завесу темного пламени и с душераздирающим криком выскочил обратно, половина его тела почернела и дымилась.
Когда же Жиано пойдет в наступление? Принц был близок к победе. Комната содрогнулась, я похолодела. Огонь Ворот пылал сине-черным. Мне следовало бы радоваться умениям Д'Нателя, а меня охватил страх. Принц был полон ярости и решимости, его ничто не волновало, кроме битвы. Женщина-зид отступала, кровь сочилась из ее бесчисленных ран. Потом она упала, Д'Натель опустился на колени рядом с ней, зажав в руке кинжал, свой собственный серебряный кинжал с выгравированной на нем эмблемой Д'Арната.
Что за ужас пронзил меня, когда я смотрела, как он, мрачный и неумолимый, заносит кинжал над поверженным врагом? Жиано улыбался и ничего не предпринимал. Пламя Ворот было того же синюшного цвета, как и грозовая туча, застигнувшая нас на Кургане Пелла.
Это неправильно. Все неправильно.
Слова Дассина о любви и доверии зазвучали у меня в голове. Он надеялся, что здесь будет Кейрон, а не Д'Натель. Почему? Должна же быть причина. «В Д'Нателе есть нечто, оно подскажет ему, что необходимо сделать». Но Дассин имел в виду присланного им Д'Нателя, а не того, который рос в Авонаре и знал только сражения и смерть. Почему Кейрон?
Когда кинжал принца просвистел в сгустившемся воздухе, я схватила его за руку, отведя в сторону удар. Д'Натель отбросил меня с холодной яростью.
- Почему? Почему я должен останавливаться? Что ты имеешь в виду, говоря, что это неправильно?
Хотя я не произнесла ни звука, он явно слышал мольбы, звучащие в моих мыслях. Пока рычащий Жиано хватал меня за плечи и тащил назад, я пыталась сосредоточиться на словах. «Смотри, какой темный огонь у Ворот. Дассин отнял у тебя память, потому что ты был воспитан неправильно. Все эти годы дар'нети сражались и проигрывали. Ты должен найти другой способ выполнить свою миссию».
Жиано придавил меня к стене.
- Вечно встревающая дрянь. Неужели ты думаешь, я не слышал твоих плаксивых причитаний? Нужно было давно избавиться от тебя. - Его ненависть вонзалась в меня, но я не пущу его. Я еще не забыла, как создавать в мозгу защитные барьеры.
Кинжал принца снова взметнулся, чтобы прикончить зида. Я закрыла глаза и старалась выбросить из головы все, кроме самого важного. Когда я снова открыла глаза, кинжал так и не опустился, а взор Д'Нателя безумно скользил от одной его жертвы к другой.
- Жиано запланировал все это, - говорила я ему, изумленная тем, что слова легко текут, освободившись от влияния зида. - Вот почему нам удалось так запросто освободить тебя прошлой ночью. Он позволил нам. Так же как позволил добраться до дома Ферранта, до Юривана и Монтевиаля. Они и не собирались хватать тебя. Как было глупо думать, что нам снова и снова удается превзойти их. Это всегда было слишком просто. Ты слышал его? Когда ты сказал, что не позволишь убить себя, словно жертвенную овцу, он ответил, что и не собирался этого делать. Он привел Томаса, зная, что тот не сможет противостоять тебе. Жиано хочет, чтобы ты убил всех их.
- Тогда скажи мне, что я должен делать! - принц швырнул на пол кинжал, его рот кривился от гнева.
Придется довериться Дассину. Указания не дадут принцу той силы, которая ему нужна.
- Ты должен найти ответ внутри себя. Дассин верил, ты справишься. Я тоже верю. Я знаю тебя, Д'Натель. Ты достоин… полностью достоин… нашего доверия.
- Итак, принц дураков стал рабом женщины. - Жиано шагнул вперед. Наверное, мне просто показалось, что он несколько взволнован. - Ну, разве не смешно, что, направив тебя к этой женщине, Дассин лишил тебя единственного достоинства? Дульсе прав. Она сущее наказание.
Но принц не слушал Жиано. Он снова взял кинжал, провел пальцами по клинку, посмотрел на обгоревшего зида, который стонал в агонии. Каменное лицо Д'Нателя смягчилось, на нем отразилось недоуменное любопытство, когда он коснулся покалеченной руки воина.
Жиано застыл и зашипел, внезапно он схватил меня и прижал к себе. Кинжал, отнявший жизнь у Баглоса и разбойников Срединного леса, был нацелен мне в сердце, одно за другим, мои чувства охватывало пламя, пока я не начала верить, что огонь Ворот пылает у меня под кожей. Но принц ничего не замечал, а я отказывалась кричать. Ему нужно время, чтобы увидеть свой путь.
Мой враг подтащил меня к стене огня, к сине-черному занавесу, поднимающемуся на недостижимую высоту. Зид захохотал злобно и торжествующе, и принц поднял голову. Когда он увидел, что произошло, его лицо снова окаменело. Он вскочил, хватаясь за меч, и мое сердце затрепетало. Жжение стало таким нестерпимым, что я зарыдала.
- Отпусти женщину, - сказал принц холодно и злобно. - Тебе нужен я.
- Это верно, но условия ставлю я. Нужно избавиться от этой во все сующей свой нос бабы, пока ты не лишился всей своей решимости. - И со злобным смехом, разнесшимся по каменной комнате, Жиано швырнул меня в стену черного огня.

Предыдущая страница 35 Следующая страница


Сын Авонара 36

36

Я не погибла. Либо зид ошибался, думая, что переход за другую сторону уничтожит меня, либо он не хотел моей смерти. Но место, в котором я оказалась, не имело связи ни с одним из известных миров. Молнии разрывали багрово-серые облака над одинокими голыми деревьями и лысыми утесами. Пусть чудовищный и мрачный, этот пейзаж можно было бы принять, если бы, кроме него, здесь больше ничего не было. Но боковым зрением я видела и другие ландшафты: с одной стороны было поле с ослепительно яркими цветами, которые под живительным солнцем набирали бутоны, распускались и увядали за какие-то мгновения, а с другой стороны медленно двигался грязный поток, месиво из истощенных мужчин и женщин, отпихивающих и топчущих друг друга, чтобы напиться из кровавого озера. Когда я повернула голову, все исчезло, остался только грозовой пейзаж. Злобный ветер хлестал меня, оставляя на коже кровавые следы, и непрерывный рев огня Ворот, теперь почти оглушительный, смешивался с хором отчаянных воплей. Ад кромешный.
Кожа не обгорела, как у того зид а, который коснулся огня. Но все мое существо вибрировало, словно расстроенная скрипичная струна, гигантские трещины прорезали мое сознание, и я не могла собрать себя воедино. Видения… или воспоминания… нет, не воспоминания… ничего прекрасного или сладостного… оживали на безумном фоне: пьяный отец, блюющий над мертвым телом Томаса, хохочущий Мартин, сдирающий кожу со спины Тенни, моя мать, моя милая, любящая мать в потных объятиях Эварда. Один за другим эти искаженные образы заполнили все воспоминания, которыми я дорожила, уничтожая любовь, радость, гордость, разрослись, делая реальным только страх.
«Наверное, это все-таки смерть. Ладно, пусть так». Черная пустота, о которой твердили лейранские жрецы, бесповоротный конец, которого я всегда страшилась, гораздо лучше.
Хотя в голове царил сумбур, под ногами была твердая почва. Меня больше не удерживала вражеская рука, швырнувшая меня в этот хаос, но он рядом, могучий злобный единомышленник чудовищных призраков, надвигающихся на меня со всех сторон. Он захохотал, когда пара зеленых слюнявых челюстей клацнула на меня из темноты; когда я в панике развернулась, путь мне преградил поток раскаленной лавы. Еще поворот - и омерзительная тварь с двумя головами и острыми как бритва зубами размером с руку выскочила на меня из мрака.
«Позови его, как ты хочешь, женщина. Его натура подводит его. Ты привела его на смерть».
Слова ничего не значили для меня.
- Сейри!
Я услышала слабый голос, пробившийся через грохот, но не смогла на нем сосредоточиться. Что-то надвигалось из-за спины, что-то более ужасное, чем все виденное раньше. У него нет названия, но нужно бежать, пока оно не появилось, а единственный свободный путь уводил прочь от голоса.
«Беги, дура!» - крикнула я. Не смотри на шипящую кобру размером с дерево, раздувающую капюшон, у нее такой зловещий взгляд, он может высосать из тебя душу. Гниющий труп протянул костлявые пальцы, оставив полосы чего-то невыразимо мерзкого у тебя на руках. «Смотри на дорогу под ногами».
- Сейри! - Настойчивый крик повторился. Но он всего лишь еще один голос в общем диком хоре жалоб, рева, завываний и криков, криков, которые, скорее всего, принадлежали мне.
Я бежала. Но в хаосе не было направления, и я оказалась на том месте, с которого начала. Двое, что сражались на этом месте - их мечи сверкали во всполохах молний, - не были привидениями. Оба были в черном, один с тонким ртом и бледными глазами, не выражающими ничего, второй с широкими плечами, синими глазами, сверкающими сталью и огнем. Настоящая кровь текла из их ран, и меня это беспокоило. Нужно назвать имя, но я не могла выговорить его.
В безумий я отвернулась от бойцов и снова побежала. Я мчалась по опасной тропе, такой узкой, что на ней нельзя было уместить обе ноги. Если я остановлюсь, провалюсь в бездонный кошмар, обрушивающийся по обеим сторонам от меня. Горло саднило. Кровь пульсировала в висках. Безымянная тварь приближалась.
- Сейри! - Призыв зазвучал снова, и, словно нитка, выдернутая из полотна, я снова оказалась рядом с воинами. Оба бойца утопали в крови и поте, можно подумать, это битва за судьбу мира. И я захихикала в своем помешательстве, потому что знала: судьба мира стоит у меня за спиной и чем бы ни кончился поединок, он ничего не изменит.
Нужно убираться. Дорога шла по грязи, засасывающей ноги, под дождем, хлещущим по лицу. По грязи бежать невозможно, лишь пробираться, отпихивая наполовину сгнившие тела, которые поднимались к поверхности, словно обломки кораблекрушения в море смерти. Сердце билось тяжело, скоро грязь уже доходила мне до колен. Дорога ведет в пещеру. «Небо! Только не пещера!» Даже яркие молнии поглощала эта дыра. Ни отблеска, ни искорки, ни слабого луча, ни бледного отсвета не было в кошмарной тьме. Горячая грязь доходила до пояса, но я ничего не замечала, не смела дотянуться до стен, из страха, что они сомкнутся надо мной. А демоны, конечно, ждут…
- Сейри! Не уходи! - Слабее, но достаточно сильно, чтобы снова вернуть меня. В следующий раз. В следующий раз я сумею уйти, оставлю его погибать в кровавой битве.
Воины теперь сошлись в рукопашной, отбросив мечи. Рычали, выворачивались, пока синеглазый не оказался верхом на противнике. Только рука бледного воина не позволяла сияющему кинжалу опуститься.
«А теперь, женщина, смотри, как изменится мир!» Я смотрела, а бледный человек с пустыми глазами разразился диким хохотом и торжествующе убрал руку. Все силы битвы сосредоточились в сияющем кинжале, вонзившемся в его сердце. Как много крови! Целый фонтан, превращенный в алую реку потоками дождя. Дикая радость бледного воина не уменьшилась с его поражением. Его раскатистый смех стал средоточием ужаса, а злобная тварь приближалась ко мне.
- Нет! - рыдала я, корчась в потоке крови и закрывая голову, чтобы не видеть конца мира. Ветер выл, гремел гром, горячий дождь лился мне на спину. Земля подо мной ворочалась и стонала. Когда я ощутила прикосновение ладоней к своим рукам, я дернулась и закричала.
Но коснувшиеся меня руки не были руками чудовища или безумца, они были нежными и сильными. Голос, зазвучавший в моем сознании, был не насмешливым, а утешающим и любимым. «Возвращайся за Ворота. Я не смогу защищать тебя и делать то, ради чего пришел. Теперь я все понимаю, но времени мало, и мне потребуется все, что только во мне есть. Ты понимаешь?»
Я смотрела в синие глаза, но не понимала слов и не могла ответить.
Сильные руки направили меня к завесе пульсирующей тьмы. «Шагни туда и жди меня, любовь моя. Жди меня».
Он слегка подтолкнул меня, и я вывалилась в круглую каменную комнату, наполненную ледяными облаками и запахом крови и смерти. Трое живых истекали кровью на каменном полу - двое мужчин и женщина. Я не знала, кто они такие.
Прижав ко рту холодные мокрые ладони, я опустилась на пол рядом с павшими, израненная не меньше, чем они, хотя и не истекающая кровью. За черной завесой мой спаситель опустился на колени перед белоглазым врагом, которого он зарезал, и выдернул кинжал у него из груди. Но не убрал окровавленное оружие в ножны, как я ожидала, не вытер его, не ударил снова, чтобы наверняка покончить с врагом, как хотелось бы мне. Вместо этого он нацелил кинжал на себя.
- Нет! Пожалуйста, не делай этого! - Мне был необходим кто-нибудь живой, кто мог бы назвать мое имя.
Он не ответил, но и не стал себя убивать. Вместо этого он уверенной и твердой рукой разрезал левое запястье. Затем проделал то же самое с поверженным врагом, снял с пояса старый ремень и привязал свою руку к руке покойника.
Оцепеневшая, ничего не понимающая в происходящем, я шептала вслед за ним слова, явственно пробивающиеся за огненную стену.
«Жизнь, постой! Протяни свою руку. Остановись, прежде чем сделать еще один шаг на Пути. Снова даруй своему сыну твой голос, что шепчет в глубине, твой дух, поющий в ветре, огонь, пылающий в дарованном тобой чуде радости и печали. Наполни мою душу светом, и пусть тьма покинет это место». - Эти слова стали моим якорем. «Жди меня», - так он сказал.
Прошла вечность, пока я дрожала в комнате у Ворот, наблюдая за развитием странной драмы, но идти мне было некуда, делать тоже нечего. Рядом со мной лежал серьезно раненный человек. Он был мертвенно-бледен и покрыт потом, каждый вдох давался ему с трудом. Тряпка, привязанная к ране в боку, пропиталась кровью, горе пронзило меня, когда я взглянула на него. «Томас. Мой брат Томас». Я обхватила колени и закачалась из стороны в сторону.
Наконец мой спаситель развязал ремень и поднялся, держа бледного человека на руках. Он прошел через завесу огня и положил человека на каменный пол рядом с остальными. Горячий дождь, должно быть, смыл кровь, потому что ее не осталось на том, кто сейчас так мирно спал, грудь его вздымалась легко и ритмично. Затем синеглазый человек подошел ко мне и коснулся теплой ладонью моего холодного мокрого лица, его прикосновение было таким сладостным, что я закричала, когда он убрал руку. Он опустился на колени перед моим раненым братом, снова провел серебряным кинжалом по запястью, оставив кровавый порез рядом с бледным шрамом, выделяющимся на загорелой руке. Он проделал то же самое с рукой Томаса, связал их вместе и снова произнес слова.
- Жизнь, постой… дж'ден анкур, мой брат.
Он долго стоял на коленях, глаза закрыты, голова склонена. Когда он наконец снял ремень, его движения были медленными, руки дрожали.
- Я сделал для него все, что смог, - прошептал он. - Боюсь, этого мало. - Затем он повернулся к стонущей женщине в черном, зиду, и начал снова.
Облака страха и безумия рассеялись, скоро я уже понимала, что именно наблюдаю. Слезы катились по лицу, я положила голову брата на колени, а синеглазый воин врачевал оставшихся зидов.
- Сейри. - Слово прозвучало скорее как вздох. Томас открыл глаза. Дышал он легче, но был очень бледен, руки его были холодны как лед.
- Я здесь, Томас.
- Что случилось?
- Ты был ранен в поединке.
- Это было больше чем поединок, но я не могу вспомнить. - Его голос звучал так слабо.
- Не пытайся. Вспомнишь потом. - Я провела по мокрым волосам.
- «Потом» не будет. Он сказал мне, когда был внутри меня. Слишком серьезная рана.
- Ты поправишься, Томас. Я отвезу тебя домой.
Он наморщил лоб.
- Нет, это нужно сейчас. Твое прощение… Гарлос знает. Найди его, и ты будешь свободна. Я так виноват, Сейри, виноват во всем…
- Это не твоя вина. - Я поцеловала холодную руку и прижала ее к груди.
Его глаза закрывались, но я чувствовала его нетерпение.
- Мой сын… он прекрасен. Похож на нас. Умный, как ты. Упрямый. На все свое мнение. - Слабая улыбка тронула бледные губы. - Я хотел сказать ему… - Он замолк и сжал мои пальцы, словно удерживал саму жизнь.
- Что, Томас? Что ты хотел ему сказать?
- …какой он замечательный парень. Прекрасный сын… я горжусь…
- Он узнает это. Клянусь, он узнает. Он узнает о величии отца и славе нашего дома.
Томас сдался и закрыл глаза, слабо кивнув. Рука его разжалась, он провалился в небытие, последний его вдох был легок и свободен.
- Покойся с миром, брат, - прошептала я, прижимая его к груди и качая, словно уснувшего ребенка. Принц связал себя с последним павшим врагом, огонь Ворот побелел, сам воздух пел.
Когда последний зид уснул мирным сном, принц не пошевелился. Он остался стоять на коленях посреди комнаты, четко вырисовываясь на фоне сияющего огня Ворот. Я не могла придумать, что сказать. Прошло много времени, прежде чем он поднял голову - усталость туманила его глаза - и сказал:
- Я знаю тебя.
- Да.
- Когда я снова смогу думать…
- Некуда спешить.
Он уронил подбородок на грудь. Мне было не видно, спит ли он.
Белый огонь прогнал тени. Морозные облака засверкали алмазами, словно солнце играло за ними в прятки. Стены в комнате с Воротами больше не отливали мрачным серым светом, а сияли отполированным розовым кварцем и зеленым малахитом, пол оказался выложен замысловатым жемчужно-розовым узором.
Я уложила Томаса, как подобает Защитнику Лейрана: распрямив конечности, пригладив волосы, расправив его чудесную одежу, чтобы скрыть огромные пятна крови. На его теле не было ран. Я положила меч Защитника ему на грудь и сложила руки на инкрустированной рубинами рукояти. Вечность назад так же лежал мой отец, прикосновение смерти стерло следы заливаемого вином горя, так же как оно стерло признаки безумия с лица Томаса. Я принесла из коридора серые плащи, сброшенные зидами, и накрыла их.
Покончив с этими делами, я замерла в недоумении. Нельзя оставлять принца. В его нынешнем состоянии ребенок с деревянным мечом мог прикончить его, а смерть и опасность поджидали со всех сторон. Было очевидно, что в этих стенах свершилось чудо, но победа казалась ненадежной.
- Гром и молния, что здесь было? - Келли стояла в арке двери, разглядывая четыре неподвижных тела, застывшего принца и пятна крови, замаравшие прекрасные узоры пола какой-то детской мазней. - Сейри, с тобой все в порядке?
Должно быть, я выглядела ужасно: мокрая, оборванная, залитая грязью и кровью.
- Не знаю. - За последние часы я испытала все возможные чувства и уже не отличала одно от другого.
- Мне казалось… я не чувствовала, что что-то происходит, поэтому не поднималась. - Келли переходила от одного тела к другому, вглядываясь в спокойные лица. Долго глядела на принца. - А где мальчик? Он рвался на помощь. Я не могла его удержать.
- Паоло… - Я вгляделась в туман, узел внутри развязался так же быстро, как завязался. Костлявое тело привалилось к стене. Туман разошелся, явив худое чумазое лицо, само изумление, паренек не отрываясь глядел на Ворота.
- Ты в порядке? - Мы с Келли обе с облегчением выдохнули, когда он молча кивнул.
- Что здесь произошло? - Келли снова смотрела на неподвижные тела, окружающие нас. - Они умерли?
Я пыталась подобрать слова.
- Этот, - я положила руку на неподвижное тело Томаса, - Защитник, приведенный зидами на гибель, мой брат. Они довели его до безумия. До смерти. Принц не смог его спасти. Те трое, что были зидами, живы; думаю, они уже не будут такими, как раньше, когда очнутся. - Огонь наполнил мое сердце и высушил слезы. - Он исцелил их. Каким-то образом сила его заклятия, его целительского дара, вернула Воротам белый цвет… должно быть, он укрепил и Мост. Он отдал все… не знаю, что будет теперь. Вдруг в нем не осталось дыхания жизни, чтобы очнуться.
- Он очнется, если я хоть что-нибудь понимаю в подобных вещах. А если в нем осталось дыхание жизни, он вспомнит вас, леди Сериана.
Я не поставила бы и ломаного гроша на то, что во мне остались силы пошевелиться, но когда из-за Ворот раздался этот голос, я схватила брошенный кинжал принца и, вскочив с пола, остановилась между неподвижным Д'Нателем и пришельцем, проковылявшим через завесу белого огня, опираясь на деревянный посох. Он был невысокий, мускулистый, одетый в поношенный коричневый балахон без застежки, под которым виднелась мятая белая туника, перехваченная ремнем поверх истертых коричневых штанов. Кудрявые каштановые волосы и борода были тронуты сединой, но молодое лицо не позволяло определить его возраст. В нем не было ничего примечательного, кроме пронзительных синих глаз и удивительного голоса, в котором слышались ветер, гром, музыка и огромное достоинство. Я уронила кинжал. Ошибиться невозможно. - Дассин!

Предыдущая страница 36 Следующая страница


37 Кэрол Берг

37

- Да, это в самом деле я, - подтвердил человек, выходя из стены огня. Он поклонился Келли и мне, не сводя при этом глаз с Д'Нателя. - Прошу прощения… - Он проковылял через комнату и бережно приподнял измученное лицо принца, внимательно вглядываясь в него. Глаза Д'Нателя были открыты, но то, что он видел, находилось далеко за пределами комнаты. Очевидно, он не осознавал присутствия Дассина, меня или кого-либо еще. - Ах, мой дражайший сын, - проговорил маг. - Как я верил в тебя… И как я был прав. - Он стащил с себя коричневый балахон и накинул на плечи принца. - Отдыхай, мы позаботимся о тебе, как ты этого достоин. Старик медленно выпрямился, опираясь на посох.
- Пройдет некоторое время, прежде чем он сможет сосредоточиться на чем-либо, но я верю, он поправится.
- И он поймет, кто он? - спросила я.
- Не сегодня, - Дассин тяжело вздохнул, - и не завтра. Еще нескоро. Но он поймет. Настанет день, когда он будет смеяться, скакать на своем прекрасном коне, растить для вас волшебные розы среди зимы. Как я уже сказал.
- Значит, я права. Это… - Я не осмеливалась произнести имя вслух, словно от этого единственного слова моя надежда разбилась бы о стену невозможности.
- Да. В этом теле живет душа того, кого вы знали как Кейрона, Дарующего Жизнь. Это не сон и не самообман.
Я лишилась дара речи.
- Какая-то часть Д'Нателя всегда будет с ним, но потом это уже не будет казаться ни странным, ни неестественным. И конечно, он никогда не будет похож на себя прежнего. У него тело Д'Нателя, которое не станет другим, хотя, кажется, он уже приближается к своему истинному возрасту. - Дассин провел рукой по светлым волосам, тронутым сединой.
- Как же такое возможно?
- В основном благодаря самому Кейрону, его силе, его воле, его ни с чем не сравнимой любви к жизни. Он сам - чудесный дар. Удача, разумеется, тоже сыграла свою роль, как и я, и вы.
- Расскажите мне.
- Это долгая история.
- У меня нет времени выслушивать истории, - заявила Келли, которая стояла, застыв в проеме двери. - Грэми…
- Земля и небо, шериф! - Воскликнула я, ощутив укол совести за то, что мои желания напрочь вытеснили мысль о раненом Грэми Роуэне. - Мастер Дассин, наш добрый друг лежит раненый внизу…
- И какое отношение это имеет ко мне?
- Вы же Целитель, разве нет?
- Я наиболее одаренный Целитель из ныне живущих, но я не делюсь своим даром так просто.
Его высокомерие язвило, словно колючка в башмаке.
- Я хорошо знаю цену целительству, - произнесла я. - И я не прошу просто так. Наш друг умирает из-за вашей войны.
- Гм. - Чародей нахмурился. - Полагаю, мне следует взглянуть на него.
- Ему не нужна помощь, данная с неохотой, - засопела Келли. - Я сама о нем позабочусь.
- Нет-нет, вы не поняли. - Дассин примирительно махнул рукой. - Я не отказываюсь. Просто я никогда не расходовал силу для незначительных случаев, а сегодня ее осталось слишком мало, чтобы делиться ею бездумно. Но если ваш друг болен серьезно, я охотно осмотрю его. Но предупреждаю вас, юная леди, проклятая нога чертовски мешает убегать от преследователей.
- Полагаю, я смогу провести вас туда без всякого риска. - Келли едва не задохнулась от гнева. - По пещере слоняются всего трое испуганных лейранских солдат.
- Тогда я иду. Вы присмотрите за ним? - обратился Дассин ко мне.
- Конечно.
С каждым мгновением, проведенным у Ворот, я становилась все сильнее, словно мою кровь питало их величие. Какое счастье, что Кейрон здесь.

Прошло не меньше часа, прежде чем Дассин снова приковылял в комнату.
- Добрый шериф отдыхает. Он будет здоровее, чем когда-либо, но едва ли в полной мере оценит это. Девушка осталась с ним, там же и мальчишка-оборванец. - С нежной заботливостью, так противоречащей ворчливому тону, он взял принца за запястье, положил руку ему на макушку и заглянул в невидящие глаза. - Пройдет еще какое-то время, прежде чем он очнется. Полагаю, вам хочется узнать, как это получилось.
- Я хочу знать все.
Дассин начертил своей тростью в воздухе круг, и, к моему изумлению, обычная деревянная палка разложилась в стул с мягким сиденьем. Маг со вздохом опустился на него. Он не объяснил мне природы этого действа и не предложил аналогичного удобства.
- Я находился в комнате у Ворот в день смерти вашего мужа, - начал он. - Величие того дня было неописуемо, огромная надежда, затем чудовищная глупость, последствия которой едва ли можно было исправить. Думаю, Экзегет отправил Д'Нателя на Мост так рано с целью скрыть свидетельства собственного монументального провала.
Мальчик рос диким и испорченным с самого дня своего рождения, конечно, он был умным, волевым и храбрым не по годам. Когда его отец и братья погибли, он ощутил, что к нему внезапно стали предъявлять требования: вести себя как принц, разбираться в тонкостях войны, выполнять то, что вы называете магией. В своей непоправимой глупости Наставники не разглядели в нем самого ценного, они делали упор на его силу. И в результате Д'Натель преуспел в ведении боя на мечах, в борьбе, но не развивалась его душа. Ни мудрости, ни деликатности. Скромность - та добродетель, которую мы ценим в наших принцах и которую Экзегет, напыщенный предатель, пытался буквально вбить в него, словно мальчик был виноват, что у него не было учителей. Я впервые увидел Д'Нателя, вернувшись из Пустынь, когда его на три дня выставили на улицу без одежды в зимнюю бурю за отказ кланяться Экзегету. - Фразы Дассина были подобны весенним грозам, накатывающим одна за другой, в каждой гремело либо отвращение, либо горечь и сожаление.
Он коротко взглянул на меня.
- Вы слышали об Экзегете?
Я кивнула.
- Мальчишка предпочел дрожать на морозе, чем выказывать почтение дураку. Он рвался на войну. Совет был убежден, что он уже стал орудием зидов, когда ему исполнилось всего десять, Как ни горька правда, Мост уничтожил Д'Нателя. Когда я вынес его оттуда, в нем была разрушена душа. Я осматривал его целый час, постепенно убеждаясь, что последний Наследник Д'Арната никогда не собирался спасать свой народ.
- Но если это было уже после смерти Кейрона, как же тогда…
- Терпение, сударыня! - Дассин ударил посохом в пол передо мной. - Народу не рассказали, что наделали глупые Наставники. Авонар пел победные песни, празднуя открытие Ворот Изгнанниками, а я сидел рядом с Д'Нателем, оплакивая угаснувший род Д'Арната и вместе с ним наше и ваше будущее. Получалось, что после долгих лет войны мы, дар'нети, потеряли себя. Наши принцы все больше и больше упражнялись в искусстве войны, а Ворота оставались закрытыми, Мост слабел. Если бы Наследник был таким, как тот, кто открыл Ворота, думал я. Мы все ощутили силу его заклятия, волю, великолепие его жизненной силы. Глядя в помертвевшие глаза Д'Нателя, я думал, какими бы они стали, если бы в них засветилась такая жизнь.
- Кейрон еще не пересек Черту, - произнесла я, улавливая, к чему клонится рассказ старика.
Дассин криво улыбнулся.
- Прошло всего три часа, три часа от восторга до отчаяния. Я был вне себя от гнева, и там, в кабинете, с полумертвым Д'Нателем на руках, под звуки радостных песен, разносящихся в ночной темноте, я отправился на поиски того, кто отдал все ради нашего спасения. Такие души никогда не пересекают Черту сразу.
- И вы его нашли. Какое невероятное чудо.
- Его было несложно найти среди душ, странствующих той ночью. Я призвал его и рассказал, чего хочу, вернуть его к жизни в нашем принце. Он отказался. Пока в мальчике есть жизнь, он не может занять его тело, так он сказал. Тут Л'Тьер поманил, это был знак для всех, чьи души остались без тел. Но я привязал Кейрона к источнику силы, сказал, что сделаю все возможное для исцеления Д'Нателя. Если бы мне удалось, я отпустил бы Кейрона, он ушел бы за Черту. Но если бы Наследник оказался болен неизлечимо, чего я и опасался, тогда он, Кейрон, должен был возродиться к жизни Наследником Д'Арната.
Глаза Дассина блестели от слез, он прижал к груди руку, сжатую в кулак, потеряв нить рассказа.
- Сначала он умолял отпустить его. Каждый миг каждого дня он переживал свою смерть. Я проклинал себя - продлевая его мучения, я был не лучше наших врагов. Но я не мог его отпустить, у нас больше не было никого. И мы ждали. Десять лет…
Я оцепенела от ужаса.
- Десять лет? Вы заставили его десять лет ждать, быть между жизнью и смертью? - Десять лет без жизни, ни света, ни запаха, ни звука, ни прикосновения ветра, дождя или человеческой руки. Только огонь. Как один человек может заставить другого пережить подобное?
Дассин протянул ко мне руку. Я отшатнулась, но его пронзительный взгляд удержал меня, заставляя принять правду.
- Вы должны поверить, что он примирился с тем существованием, которое я ему дал. Чем больше мы узнавали друг друга, тем больше он сочувствовал моему делу, и его боль утихала. Кейрон расширял мой мир. Если бы я не полюбил его как сына, мне было бы сложно справиться с искушением оставить его в том состоянии навечно. Мы могли бы превзойти лордов Зев'На нашими объединенными силами. Но вместо этого я узнал о вашем мире и о вас, и я знал, это вам предстоит сыграть свою роль в том, что я планировал.
Я был готов поместить его в тело Д'Нателя уже через год. Мальчик ел, разговаривал, сражался, как обычно, но в его речах не было мысли, а в поступках - нравственных оснований. Но хоть так он и мог бы освободиться из своего заточения, Кейрон не соглашался, потому что Д'Натель был еще жив.
Дассин уже не рассказывал историю, а переживал ее: вызов, изумление собственной смелости и умениям.
- Влить жизненную силу одного человека в тело другого - невероятно сложное дело, связанное с огромным риском и непредсказуемыми последствиями. Годы шли, я разработал метод, как забрать память, чтобы едва теплящийся разум учился постепенно действовать заодно с телом. Через несколько месяцев я мог бы осторожно, по одному, пробуждать воспоминания и делать все необходимое, помогая преодолеть сложности воссоединения. Кейрон согласился, хотя, полагаю, перспектива лишиться памяти пугала его больше всего. Из-за вас, я думаю. Всем своим существом он хотел унести воспоминание о вас за Черту, и если бы у меня не получилось, он остался бы ни с чем. Я обещал, что, если у нас все выйдет как надо, первое воспоминание, которое я верну, будет о вас.
Дассин понизил голос, и мне пришлось наклониться ближе, чтобы расслышать его за ревом пламени.
- События произошедшие шесть недель назад застали нас врасплох. Авонар стоял на краю гибели. Д'Натель впадал в ярость, вынужденный все время проводить у меня в доме. Было понятно: если он получит свободу, то тут же окажется в гуще битвы. И я отпустил мальчишку на войну. Я был рядом, наблюдал, убеждаясь, что был прав. Он стоял, высокий, прекрасный и бездушный, он не задумываясь убил пятьдесят зидов, бессмысленно рискуя жизнью. Он изменил исход ночного сражения, но столкнулся с могучим зидом, у которого был нож с разрушающим разум ядом. Д'Натель оказался среди павших. Я знал этот яд… как и зида, который его использовал.
- Вы его убили!
Дассин не стал отрекаться.
- Кто-то может сказать и так. Но я поступил бы так же еще раз. Кейрон больше не мог отказываться. Знал ли он, что я сделал… я ему не сказал. В тот миг, когда Д'Натель вдохнул последний раз, я заменил его Кейроном, одновременно лишив памяти обоих. И тут же получил воздаяние за свой грех. На заре новой надежды дульсе по имени Бендал пришел ко мне, рассказав о предательском соглашении с лордами - продать, отдать Наследника Д'Арната в обмен на пропавшее оружие. Они решили, что ваш мир не заслуживает спасения, а наш сможет существовать и без Моста, если у нас окажется королевский талисман для защиты Авонара. Дураки, предатели.
- И вы отправили его на Мост раньше, чем он был готов, раньше, чем он узнал, кто он.
- Мне пришлось отправить его. Не сделать этого означало потерпеть поражение. Зиды почти закрыли Ворота, я должен был быть уверен, что мы сможем открыть их снова. Я не мог сопровождать его, если бы у него не получилось. Последняя битва шла бы в Авонаре, мой долг призывал меня остаться. Но я не верил, что у него может не получиться. Вы были живы. Кейрон рассказал мне, что талант дар'нети… живущая в нас магия… это сама жизнь. Он сказал, вы… были… есть… всегда будете… душой его магии.
- Поэтому вы сказали, что ответ в нем самом.
- Так и должно было быть. Как иначе он смог бы открыть Ворота еще раз? Нам нужен был Целитель, чтобы вернуть к жизни Мост, - тот, кто готов отдать все. Посмотрите, что он сотворил… - Старик указал на трех зидов, мирно спящих на полу перед завесой белого огня. - Эти трое снова обрели души.
- Почему вы не сказали нам о том, что вы сделали и зачем? Если бы я знала, что это Кейрон…
- Что бы вы сделали тогда иначе? Я знаю вас лучше, чем кто-либо в обоих мирах, даже лучше Кейрона, чей взор затуманен любовью. Хотя я верил, что вы сделаете все возможное, вы нехорошо расстались с ним, да, я догадался по его рассказам. А задача Кейрона и так была нелегка, и без осознания, что он лишился двух жизней вместо одной, и у него имеется затаившая на него обиду жена, которую он не может вспомнить.
- Он вспомнит?
Дассин встал, поднял свой стул и движением кисти снова превратил его в трость.
- Вот почему теперь он должен уйти со мной. Я начну с ним сначала, помогу открыть двери к потерянным жизням. Он должен понять, что Д'Натель всегда останется частью его, научиться с этим жить. Он должен узнать, что был мертв, и его тоска по Л'Тьер вполне естественна.
И еще то, что он Наследник Д'Арната, а не только тот человек, которого вы знали. Он должен найти свое место в обоих мирах. Зиды пересекли Мост Д'Арната впервые за тысячу лет. Наша битва не окончена. Какую бы жизнь он ни выбрал, он будет частью нашей борьбы. У нас больше нет никого, способного ходить по Мосту.
Дассин убрал светлые волосы со лба Кейрона и расстегнул у него на поясе перевязь с мечом.
- Сколько это продлится?
- Несколько месяцев, год… не могу сказать. Но он вернется к вам, моя госпожа, он будет знать о той жизни, которую вы прожили вместе. Я обещал ему.
- Не знаю, благословлять вас или проклинать, Дассин.
- Он жив. Вы будете благословлять меня. - Он передал мне перевязь Роуэна.
- Я не могу пойти с вами?
Дассин покачал головой.
- Невозможно. Даже в присутствии Наследника переход через Мост чрезвычайно опасен. Чтобы защитить Кейрона в его нынешнем состоянии, потребуются все мои способности, а когда мы окажемся в Авонаре, я не рискну оставить его одного. - Старик на миг умолк, с сочувствием глядя на Кейрона. - Кроме того… следующие дни будут очень сложными. Мне придется буквально распотрошить его, чтобы вернуть его себе, и я не стану выставлять его напоказ никому, даже вам. Но время от времени, когда я пойму, что он в силах, я буду приводить его к вам. Если вы будете выполнять мои указания, думаю, вы поможете его выздоровлению.
- Что ж, кажется, я могу поручить его вам.
- Как я поручил его и все остальное вам. - Дассин взял мою руку, и, когда отпустил, у меня в ладони оказался кусочек розового кварца, размером и формой напоминающий яйцо малиновки. Камень был неестественно холодным. - Храните его. Когда он потеплеет и начнет светиться сам по себе, это будет означать, что мы появимся на заре следующего дня в любом месте, где будете вы. Место должно быть безопасным. Если нет, бросьте камень в огонь, и я пойму.
- Я буду ждать.
- Не сомневаюсь. - Он кивком указал на мой пояс и протянул руку, я сняла кинжал Наследника, все еще висевший на поясе моей юбки. Пристегнув оружие к собственному поясу, Дассин повернулся к Кейрону, который по-прежнему стоял на коленях на холодных камнях, неподвижный и невидящий. - Идем, друг мой. Пора возвращаться домой. - Старый маг подхватил его под руку и легко поднял. Кейрон возвышался над стариком, но было с первого взгляда ясно, кто кого ведет. - Прощайте, леди Сериана. Вы все сделали правильно.
- Заботьтесь о нем.
Дассин кивнул и повел Кейрона к завесе огня.
- Дж'ден анкур, моя любовь, - прошептала я, когда темные очертания тел слились с белым пламенем. Я провела по холодному бледному камешку. Я буду ждать.

Предыдущая страница 37 Следующая страница


Сын Авонара 38

38

Когда Кейрон с Дассином исчезли за огненной завесой, мне показалось, я провалилась в колодец одиночества. Стена пламени по-прежнему гудела, но никаких других звуков не было. Время в пустоте, время между мирами, между жизнями. В тот момент не было прошлого или будущего, не было места, в которое можно стремиться, не было загадки, которую нужно разгадать, не было вопроса, который хотелось задать, не было мысли, не было воспоминания, не было радости, боли, и было нечего слушать, кроме тихой пульсации жизни, которая остается, когда все проблемы мира откатывают, подобно волнам прилива.
- Сударыня, прошу прощения, - прошептал мужской голос. Мир вернулся вместе с нерешительным прикосновением к моему рукаву.
Сердце упало, когда, обернувшись, я увидела совсем рядом со мной узкое лицо, тонкие губы и серые глаза. Хотя сейчас на лице Жиано вместо нечеловеческой злобы были написаны смущение, страх и недоумение, я отшатнулась. Рука сама скользнула в карман, нащупав пустые ножны. Дассин не оставил бы меня в беде. Он сказал, эти люди больше не зиды. Но осознать это было чрезвычайно сложно.
- Приношу глубочайшие извинения за беспокойство, сударыня. - Голос его звучал тихо и нерешительно. - Мои двое товарищей и я… Что это за место? И какое время года? Я не помню, что было после весеннего сева, а те двое говорят, помнят разгар лета, но, судя по ощущениям, сейчас зима.
- История очень запутанная, - я говорила ледяным тоном, - и я не знаю, как долго вы участвовали в ней. Кажется, времена года протекают по-разному в наших землях. Вы очень далеко от дома.
Длинное лицо человека печально вытянулось.
- Это мы поняли.
Действительно ли Кейрон сумел вернуть душу этому человеку?
- Как тебя зовут по-настоящему?
- Маркус. Защитник и тан Силлимара. - Я вздрогнула, когда длинные пальцы, убивавшие с такой ловкостью, в волнении нервно вцепились друг в друга. - Не могли бы вы тогда… рассказать нам, что с нами произошло?
Во мне не было сочувствия.
- Маркус, ты знаешь о зидах?
- Да. Конечно, мы все знаем о демонических воинах лордов. Они убили моего кузена и брата жены, довели до безумия мою матушку, ту, которая своими заклинаниями оберегала весь Силлимар.
- Вас захватили зиды, Маркус. Тебя и остальных. Только теперь Наследник Д'Арната освободил вас из рабской зависимости.
- Захватили… освободил… Вы хотите сказать, я был зидом? Бездушным? - Мне показалось, он сейчас умрет. Я постаралась ничем не выдать радости при виде его страха и смущения. Побелев, словно старая кость, он потянулся рукой к правому уху, нащупал золотую серьгу, потом вытянул перед собой худые руки, чтобы увидеть на них свидетельства своих поступков. - Во имя звезд, возможно ли это? Никто еще не возвращался от зидов, но я ощущаю себя собой, хотя и странно смущен. Нас освободил, излечил принц… таких маленьких людей, как мы: кузнеца, защитника и тана такого небольшого владения, как Силлимар. Какое благо и какое чудо. Наверняка это значит, что мы не долго творили зло. - Его серые глаза смотрели на меня, спрашивая… умоляя…
В несбыточной надежде он молил меня приоткрыть для него сердце. Ничто не свидетельствовало более явно в пользу его природы дар'нети.
- Это в самом деле благо и чудо, Маркус. К сожалению, я не знаю, что делать с вами теперь. В данный момент принц не может вам помочь, и я не знаю, как отправить вас домой. - Отчего же я не спросила Дассина, что с ними делать?
- Да. Это было бы счастьем. Оказаться дома - и все. Моя жена, должно быть, вся извелась, кто знает, сколько времени прошло. Если она считает меня зидом… ах, Вазрин, наставь меня на путь истинный… - Он закрыл глаза и на миг спрятал лицо в ладонях. Овладев собой, он уронил руки и почтительно поклонился. - Прошу прощения, сударыня. Я должен рассказать товарищам.
Я наблюдала, как те же чувства отражаются на лицах смущенных мужчины и женщины, пока Маркус разговаривал с ними. Спустя короткое время Маркус вернулся, лицо его приобрело серый оттенок, пальцы снова сплелись. Он заговорил, запинаясь и смущаясь.
- Еще один вопрос, если позволите, сударыня. Наследник… кажется, мы не совсем понимаем. Прошу вас, назовите имя и предка того Наследника, который нас спас.
- Д'Натель, третий сын Д'Марта, шестьдесят третий Наследник Д'Арната.
Маркус шумно выдохнул, склонил голову и вернулся к товарищам. Они подошли ко мне все вместе.
- Это Немира и Т'Серо, - представил Маркус, самообладание победило, когда он указал на высокую угловатую женщину и широкоплечего мужчину. - Можем ли мы что-нибудь сделать для вас? Если то, что вы сообщили нам, верно, тогда мы можем не спешить домой. Те, кто мог бы дожидаться нас, уже давно ушли к Л'Тьер. Меня захватили во времена З'Андера, двадцать седьмого Наследника, а их - во времена Никасто, тридцать четвертого Наследника. Наше время давно прошло. Но если мы можем чем-нибудь помочь вам или тем, кто тоже служит нашему благословенному принцу…
Что с ними делать? Их жизни им не вернуть. И я, как никто другой, должна понимать, как им необходимо за что-нибудь зацепиться.
- Полагаю… вы должны научиться жить в этом мире, тогда вы будете готовы служить принцу, когда он вернется. Я тоже жду его. Я могу научить вас тому, что вам необходимо знать. Пойдемте. Возможно, вы захотите осмотреть место. Увидеть часть вашей истории.
Я поправила прикрывающие Томаса одежды, а они все трое сняли золотые серьги и швырнули их в пламя; маленькие кусочки металла вспыхнули желтым огнем, исчезая за Воротами. Затем они помогли мне вынести тело брата из комнаты у Ворот. Двери захлопнулись за нами и исчезли в каменной стене.
Я сообщила о смерти Томаса троим переволновавшимся солдатам, сказав, что благодаря вмешательству таинственного пленника и трем жрецам дело с вызовом, брошенным Лейрану и королю Эварду, можно все равно считать улаженным. Спасибо нашему с Томасом семейному сходству, они поверили моим словам. Хотя, возможно, они поверили бы чему угодно, лишь бы убраться из таинственной безмолвной пещеры. Но они оказались щедры и поделились с Маркусом и остальными своими припасами. Потом я потребовала их помощи в исполнении оставшихся нам печальных обязанностей.
Пока солдаты копали в выбранном мною месте на берегу озера, я разыскала Келли, Паоло и Грэми Роуэна. Шериф проснулся, его дыхание было ровным, цвет лица восстановился, никаких следов ранения, кроме окровавленной одежды, не осталось. Даже шрам на лбу от свирепого удара Д'Нателя исчез.
На закате мы опустили Томаса в промерзшую землю у озера. Прежде чем засыпать его, я сняла кольцо с печатью, отрезала локон с его головы и заменила меч Защитника на простой, завернув оружие Защитника в ткань, чтобы вернуть владельцу. Солдаты Томаса насыпали над могилой курган из камней, волки не смогут добраться до тела. В ногах Томаса мы похоронили Баглоса, лицом вниз, как полагается хоронить предателей. В небольшую третью могилу я опустила заляпанный кровью холщовый мешок, который выбросили зиды. Солдатам было очень любопытно, но я, собрав последние силы, сама притащила страшный груз и опустила его в землю. Я оплакивала старого друга, но не могла говорить о нем.
На следующее утро начался долгий путь домой. Я вышла из пещеры последней. Волшебные факелы погасли у меня за спиной. Когда мы обошли озеро и я обернулась в последний раз, на месте входа была только голая скала. Я прошла вслед за остальными мимо места упокоения Томаса и спустилась по склону.
Через три дня после выхода из Виттор Эйрит мы стояли лагерем на развалинах замка в Йеннете. В этот вечер Дирк, пожилой воин, командовавший солдатами Томаса, сказал, что они отбывают следующим утром. Они хотели сообщить капитану Дарзиду о печальной развязке истории, о «вызове» принца и передать ему меч Защитника, чтобы тот вернул его королю Эварду.
За время нашего неспешного путешествия я много думала о Дарзиде, таинственном пауке, притаившемся на краю паутины моей жизни. Пешка ли он, как Мацерон, жертва, как Якопо, или некое злобное порождение вроде того, чем были трое несчастных дар'нети? Преследовал ли он магов, чтобы очистить от них наши земли, как утверждал Мацерон, или же он союзник зидов? Ни одно из этих предположений не казалось убедительным. Мои инстинкты говорили, что он нечто иное.
- Я сама верну меч брата королю, - сказала я Дирку. - Долг зовет вас в Комигор. Юный герцог должен быть под защитой, когда придет известие о смерти его отца, и с ним рядом должны находиться люди, верные Комигору, а не чужаки. Передайте леди Филомене, я приеду засвидетельствовать почтение ей и ее сыну, как только встречусь с королем Эвардом.
Старый солдат признал справедливыми мои опасения за сына Томаса. Когда следующим утром я проснулась, его отряда уже не было.

В Фенсбридже Грэми Роуэн, Келли и Паоло повернули на юг, Маркус, Т'Серо и Немира ехали с ними. Трое дар'нети поживут в моем домике, пока кто-нибудь не придет за ними, чтобы перевести по Мосту в Авонар. Роуэн и Келли обещали о них позаботиться.
Грэми Роуэн немного задержался, когда остальные уже ускакали.
- Ты не вернешься в Данфарри, да?
- Это не мое место.
- Было твоим десять лет. Ты сама сделала его твоим.
- Это была не я.
- И куда же теперь?
- Еще не знаю. Зависит от того, получу ли прощение. Если меня отпустят, будет несколько возможностей. Когда-то я мечтала об Университете. Может быть, своими знаниями по истории, философии и языкам я смогу зарабатывать больше, чем огородничеством.
Роуэн засмеялся вместе со мной, но скоро мы замолчали, думая о Якопо, усилиями которого эта жизнь в Данфарри была возможна для меня.
- Я пошлю весточку, - пообещала я, пожала ему руку и поскакала на север в Монтевиаль.

Прошло две недели с момента открытия Ворот, я находилась в королевском дворце в Монтевиале и ожидала, что король примет меня. Волосы были вымыты, грязь из-под ногтей вычищена, на мне было новое платье, простое, темно-зеленое, но хорошо пошитое, оплаченное серебром из кошелька Баглоса. Я ощущала себя больше собой, чем когда-либо за последние десять лет. Стражники потребовали, чтобы я развернула длинный сверток красного шелка, который принесла с собой, но я заявила, что его содержимое принадлежит королю и никто не имеет права осматривать его без разрешения монарха. Королю либо придется сразу разрешить мне войти со свертком, либо я буду ждать, пока он разрешит.
В конце концов стражник проводил меня в пышно обставленную маленькую приемную. Эвард расположился у пылающего огня, хотя был теплый, почти летний день. На скамеечке перед ним сидела изящная светловолосая девочка лет одиннадцати-двенадцати в богато расшитом алом атласном платье с широким отложным воротником. Когда я опустилась в реверансе, девочка взглянула на Эвард а и закрыла книжку, которую держала в руках. Но он положил руку ей на плечо.
- Это ненадолго, мое сокровище. - Девочка посмотрела на меня. - Леди Сериана, моя дочь, принцесса Роксана.
Я поняла, отчего в его голосе угадывается злорадство. Его дочь принцесса, она могла бы быть и моей дочерью. Но для меня было гораздо важнее, что у него есть живая дочь, а у меня нет живого сына. Возможно, он тоже это осознал, потому и отвел глаза так быстро. Я сделала реверанс девочке, которая снизошла до кивка головой.
- Так что это за вещь, которую не дозволено видеть моим стражникам? Полагаю, вы не станете убивать меня на глазах моего ребенка. - Он нервно засмеялся.
- Я принесла то, что принадлежит королю Лейрана. Поскольку другого короля нет, это надлежит вернуть вам. Надеюсь, вы поймете, что это означает. - Я положила сверток на полированный стол и развернула красный шелк. Почтительно и осторожно я подняла меч и протянула его Эварду.
Медленно, неохотно он принял оружие, читая по моему лицу плохие новости. Когда он наконец заговорил, его голос упал до хриплого шепота.
- Как такое возможно? Мне никто не бросал вызова, а кто осмелился бы вызвать его самого?
Значит, он не знал. И его горе было настоящим. Я была уверена, так и будет. В Эварде было мало любви и благородства, но я никогда не сомневалась в его привязанности к моему брату. Даже нанесенные ему мною оскорбления никогда не влияли на эту привязанность. Отсюда и великодушное прощение, которое вытребовал Томас, мечтающий вернуть меня в Комигор, и которое появилось у меня в рукаве час назад после встречи со сгорающим от любопытства Гарлосом. Эта привязанность сохранила мне жизнь, за что я не испытывала благодарности, пока не увидела отражающуюся в глазах Д'Нателя душу Кейрона.
- Если ваше величество позволит, я расскажу, - произнесла я. - Это довольно долгая история, многое в ней противоречит здравому смыслу. Вы можете поверить или решить, что это фантазии легковерной женщины, какой вы когда-то назвали меня. Но если вы воспримете этот рассказ как правду, тогда вы узнаете об опасности, грозящей королевству, и куда более страшной, чем все искерские шпионы, поймете, как использовали вашего друга и защитника и убили, пытаясь уничтожить всех нас…
Я вышла из королевских покоев три часа спустя. Не знаю, поверил Эвард или нет хотя бы чему-нибудь из моего рассказа. Моя история противоречила всему, на чем, как он считал, держится мир. Но он не посмеялся надо мной и не приказал арестовать. Мой голос всегда имел над ним какую-то власть. Поэтому-то ненависть за то, что я отвергла его, так и не утихла. И Эвард никогда не перестанет ненавидеть меня, но он услышал сказанное и будет знать.
В тот же вечер по всему королевству объявили, что герцог Комигорский, Защитник Лейрана, умер, был убит напавшими из засады неизвестными предателями. Он умер, как жил, с честью, защищая короля своим могучим мечом. Был назначен день траура.
В обращении к народу имелось два дополнения, которые редко зачитывали публично из-за их незначительности. В благодарность за долгую службу покойного герцога короне его сестра, леди Сериана Маргарит, восстановлена во всех правах и привилегиях, с нее полностью снимается обвинение в преступлениях, которые ей вменяли. Во втором дополнении говорилось, что начато расследование убийства, которое возложено на помощника его светлости, капитана Дарзида из королевской гвардии. Капитану поручено выяснить обстоятельства смерти герцога и предоставить отчет через шесть месяцев, считая со дня указа. Назначить капитана предложила я, Эвард обещал сообщить мне, что именно доложит капитан.
Наш мир погряз в низости: мой муж жестоко убит, ребенок уничтожен, жизнь моего брата слишком рано обратилась в кошмар и оборвалась. Где-то в пустынной крепости три злобных мага, называющих себя лордами Зев'На, восседают на тронах из черного камня и упиваются нашими страданиями, и я молю судьбу и богов дать мне сыграть свою роль в их уничтожении.
Осталось исполнить еще одну обязанность, прежде чем у меня будет право начать прислушиваться к зову Дассина. Мой десятилетний племянник. Спустя несколько дней экипаж громыхал по древним булыжникам перед широко раскинувшимся толстостенным замком Комигор.
Середина лета миновала три месяца назад. Низкое утреннее солнце, тронутые золотом холмы, тянущиеся во все стороны по продуваемой ветрами равнине, говорили о близком завершении года. Утренний воздух покусывал меня под легкой одеждой, обещая грозы, снегопады и первозданную чистоту северной зимы.
Прошло тринадцать лет с тех пор, как я покинула Комигор, чтобы присутствовать на разбирательстве дела Мартина, тринадцать лет с тех пор, как Кейрон поделился своей тайной в кабинете Виндама и я выбрала путь, уведший меня из дома моего детства, принесший любовь, тайну и горе. Времена года сменяют друг друга. Пока мой возница дергал колокольчик у двери и ждал ответа, я потирала холодный розовый камешек, покоящийся в кармане, и полной грудью вдыхала сладостный утренний воздух

Предыдущая страница 38


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 22)
  • 23 (Страница 23)
  • 24 (Страница 24)
  • 25 (Страница 25)
  • 26 (Страница 26)
  • 27 (Страница 27)
  • 28 (Страница 28)
  • 29 (Страница 29)
  • 30 (Страница 30)
  • 31 (Страница 31)
  • 32 (Страница 32)
  • 33 (Страница 33)
  • 34 (Страница 34)
  • 35 (Страница 35)
  • 36 (Страница 36)
  • 37 (Страница 37)
  • 38 (Страница 38)


Кэрол Берг

Сын Авонара

Цикл: "Мост д`Арната" - 1

Перевод: Елена Королева
Carol Berg, “Son of Avonar”

 Читать книгу

Аннотация

Маги остались лишь в сказках, их именем пугают детей. Четыре королевства давно очищены от скверны чародейства, быть обвиненным по подозрению в магии означает смерть или даже хуже…
Сейри, лейранская аристократка, живет в изгнании. Она не желает иметь дел с дворцовыми интригами, политикой силы, несправедливыми законами страны. Но ее мир рушится, когда она спасает от лейранских солдат беглеца, могучего воина, неспособного говорить и, похоже, помешанного.
Но в незнакомце скрыто больше, чем кажется. И теперь Сейри придется помочь ему вспомнить, кто он и что, прежде чем беглеца найдут те, кто вверг его в нынешнее состояние… и предотвратить гибель мира.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Galina http://www.oldmaglib.com/
Исправление ошибок: Galina http://www.oldmaglib.com/
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Кэрол Берг - Биография

Кэрол Берг

На основную страницу

Биография

Carol Berg
США

Кэрол Берг происходит из семьи учителей, музыкантов и железнодорожников. Родом она из Техаса. Будучи ребенком 60-х, она хотела стать инженером или ученым. Окончила университет Райса в Хьюстоне, где получила степень бакалавра по математике, кроме того, она активно посещала курсы по английскому языку и истории искусств. После нескольких лет преподавания в школе Кэрол Берг занималась воспитанием трех своих детей и затем получила степень бакалавра в области компьютерных наук в университете Колорадо. Семнадцать лет она проработала инженером-программистом в компании "Хьюлетт-Паккард" - ее она оставила в 2002 году, став профессиональным писателем.

Писать Кэрол Берг начала в 1989 году, это занятие увлекло ее, и к 1998 году она написала (пока для себя) уже шесть романов. Роман "Песнь зверя" заинтересовал одного редактора, и вскоре, в 1999 году, книга победила в трех конкурсах на первый роман. Весной 1999 года новой работой Кэрол Берг заинтересовалось издательство "Roc", и спустя две недели после окончания романа "Превращение" оно заключило с автором контракт на три книги. Роман "Превращение" увидел свет в августе 2000 года, в скором времени за ним последовали продолжения - "Revelation" и "Restoration".