Кэрол Берг - Разоблачение

1 Кэрол Берг

ГЛАВА 1

Жила среди поросших лесом холмов прекрасная смертная девушка. Она пленила сердце бога Вердона, повелителя всех лесов мира. Вердон взял ее в жены, и она родила ему дитя, крепкого белокурого младенца по имени Валдис. И все смертные, жившие в лесных землях, радовались этому союзу, породнившему их с богами.
Это история Вердона и Валдиса, так она была рассказана первым эззарийцам, когда они пришли в леса.

Я не Провидец. Я не имею ни малейшего понятия о том, что ждет меня впереди. Я верю… надеюсь… и это все. Шестнадцать долгих лет я находился на грани помешательства, ибо был тогда рабом и считал, что жизнь и любовь потеряны для меня навсегда. Но позже решил, что боги просто смеются над нами. Как только я ступил на путь разума и чистоты, мой мир начал распадаться на куски, и, единожды ступив на путь саморазрушения, я не мог найти способа остановиться.

- Сиди спокойно, - произнесла тоненькая строгая девушка, обрабатывающая мое кровоточащее плечо. Она наложила на глубокую рану ткань, пропитанную теравином, едким снадобьем, изобретенным, вне всякого сомнения, каким-нибудь дерзийским палачом. У нее были удивительно сильные руки для такой хрупкой женщины, но я уже знал, что ее хрупкость и изящество сравнимы с хрупкостью и изяществом стальной занозы.
- Все, что мне сейчас необходимо, - глоток воды и собственная постель, - ответил я, отмахиваясь от ее навязчивой заботы и поднимая с пола серый плащ. Оранжевый свет догорающего костра отражался в гладких плитах пола. - Кровь больше не идет, Исанна позаботится об остальном.
- Едва ли можно надеяться, что королева станет обрабатывать даже не перевязанную рану, полученную во время битвы с демоном. Она точно не станет этого делать, пока не родится ее ребенок.
- Что ж, тогда я сделаю это сам. Я не стану подвергать риску ребенка - нашего ребенка.
Не слишком приятно проводить все дни в обществе человека, у которого ты вызываешь только отвращение. И наверное, мне было бы легче не замечать Фиону, если бы она делала все хотя бы немного хуже. Но девушка проявляла исключительные способности и изобретательность, создавая заклинания, и ни на шаг не отступала от законов и традиций. Каждое движение ее руки, каждый взгляд, каждое произнесенное слово были укором моей собственной порочности. Я постоянно чувствовал себя виноватым за свое вечное раздражение и разочарованность.
- Но рану необходимо перевязать, прежде чем ты уйдешь из храма. В законе говорится…
- В рану не попало ни капли яда, Фиона. Ты прекрасно все промыла, я благодарен тебе, впрочем, как всегда. Но сейчас глубокая ночь, я провел три сражения за три дня и, если потороплюсь, еще смогу поспать перед новым сражением на чем-то более удобном, чем этот каменный пол. Тебе тоже необходимо отдохнуть. Мы не можем пренебрегать сном.
- Как пожелаете, мастер Сейонн, - ответила юная особа, презрительно сморщив свой тонкий носик и неодобрительно поджимая губы. Она убрала свои мешочки с травами и прочие медикаменты, чистые бинты и плоскую деревянную коробочку, куда я уже положил серебряный кинжал и овальное зеркало, необходимые для битвы с демонами. - Я завершу обряд очищения и произнесу все необходимые заклинания.
Ей снова удалось пристыдить меня настолько, что я едва не остался помочь выполнить все, что эззарийская традиция требовала от Смотрителя и Айфа. Ритуал выполнялся для того, чтобы ни малейшего следа демона не проникло в храм. Я почти физически ощущал, как список моих прегрешений в глазах Фионы разрастается, но возможность расстаться с ней значила для меня гораздо больше всех лишенных смысла обрядов. Рано или поздно наступает момент, когда ты больше не можешь притворяться, даже если понимаешь, что сделанный тобою выбор сильно испортит жизнь. Я очень устал.
Пылая праведным гневом, Фиона кинула на догорающие угли горсть листьев яснира, и сладкий навязчивый запах проводил меня до дверей, открытых в дождливую ночь.
Несмотря на висящую в воздухе изморось, на поздний час и огромное желание оказаться в теплой постели рядом с женой, я медленно брел по тропинке. Глубоко вдыхал свежий воздух, бальзамом проливавшийся на мои раны и синяки и врачующий мое ноющее сердце.
Дождь… молодая трава… плодородная черная земля… дым от горящих дубовых листьев. Мелидда, настоящая волшебная сила, в каждом листике и стволе. Эззария. Наша благословенная земля. Каждый раз, когда я просто брел по лесным тропам или сидел на вершине зеленого холма, неустанно возносил благодарности дерзийскому наследному принцу.
Я ни разу не разговаривал с Александром с ночи его помазания. Мои дни были заняты переездом всех нас в Эззарию и возобновившейся войной с демонами, а его обязанности вынуждали находиться в отдаленных областях огромной Империи. Прошло почти два года с того момента, как мы объединили его волю с моей силой, чтобы побороть Гэ Кайаллета, Повелителя Демонов, и раскрыть заговор келидцев, мечтающих посадить на Львиный Трон императора с демоном в сердце. Я едва удерживался от улыбки, вспоминая когда-то грубого и жестокого принца; наверное, этот его облик и был самым странным в нашем необычном приключении. Часто ли раб любит своего хозяина как брата, часто ли хозяин отвечает на любовь, даря рабу свое обновленное сердце да еще и самую чудесную в мире землю в придачу?
Тропинка привела меня на вершину холма. Я смотрел вниз, в заросшую деревьями долину, в темном бархате которой драгоценными каменьями переливались огоньки.
Я мог бы помчаться вниз и уже через четверть часа оказался бы возле огня, под теплыми одеялами, чувствовал бы объятие любящих рук и видел темно-каштановые волосы, золотящиеся в свете очага. Но, как и всегда, когда шел этой дорогой, я вскарабкался на отвесный камень, белым зубом торчащий из челюсти холма, и уселся на нем. Хотя уже не помышлял, что могу сражаться один (я научился принимать помощь во время испытания в душе Александра), мне необходимо было немного побыть в одиночестве после сражения. Требовалось время, чтобы огонь заклинаний перестал бушевать в моей крови. Время перестроить чувства, необходимые для преследования демонов, на нормальные человеческие. Время, чтобы бушевавшая во мне ярость (пусть даже преследующая благую цель) улеглась. К тому же после шестнадцати лет в оковах, когда мог позволить себе жить только настоящим, я теперь испытывал наслаждение уже от самой возможности просто сидеть, смотреть на огни и предчувствовать счастье, ждущее меня впереди.
Еще я использовал эту небольшую передышку, чтобы полностью очистить себя от гнева, разочарования и беспокойства, прежде чем вернуться домой к Исанне. Почти половина жизни прошла в рабстве, после того как напавшие на наши земли дерзийцы захватили меня в плен. Все эти годы, полные боли и мучений, я жил таким образом, что мои соплеменники сочли бы меня нечистым. Эззарийцы были уверены, что моя испорченность станет дорогой для вторжения демонов. Даже после того, как Александр вернул мне свободу, меня продолжали считать мертвым… несуществующим. Ни один эззариец не говорил со мной, не замечал, не слышал произносимых слов, чтобы моя испорченность не осквернила его и не нанесла вреда ведущейся нами тайной войне. Лишь уверенность внучки моего покойного учителя и упорство моей жены, королевы Эззарии, заставили остальных примириться с тем, что обстоятельства моей битвы с Повелителем Демонов были столь поразительны, что я заслуживаю снисхождения, являясь исключением из правил.
Осенью первого года моей свободы мы обосновались в далеких южных землях, которые Александр вернул нам, дав такие права, о существовании которых наши соседи даже не подозревали. Я снова стал Смотрителем, входящим в захваченные души по пути заклинаний, созданных моим Айфом, чтобы сразиться с демоном, доводящим человека до безумия и растущим на его пороках. Так в тридцать пять лет я обрел жизнь, утерянную в восемнадцать.
Как и ожидалось, некоторые эззарийцы не одобряли происходящего и уверяли, что я навлеку на свой народ множество бедствий. Но я никогда не думал, что их уверенность так сильна, что они захотят приставить ко мне соглядатая, обязанного следить за каждым шагом, присматриваться к моей работе, оценивать высказывания, ждать, когда я споткнусь, совершу ошибку, проявлю признаки одержимости демонами. За прошедший год я провел больше двухсот битв. Бывали дни, когда я проходил через Ворота Айфа истекая кровью, такие дни, как последние три, когда я спал на полу храма, завернувшись в плащ, поскольку сообщали, что меня ждет новое сражение, еще одна захваченная душа, нуждающаяся в помощи. Сколько времени нужно доказывать, что я просто человек, не лучше и не хуже других, старающийся понять, в чем смысл такой странной жизни? А теперь была еще и Фиона.
Как только я вспомнил о своей Немезиде, в ночной темноте послышались шаги, за деревьями мелькнул желтый огонь факела. Шаги замолкли у подножия холма, хотя меня совершенно точно не было видно с тропы.
- Обряды завершены, мастер Сейонн. Я буду на мосту с восходом солнца.
Разумеется, будет. Мне не требовалось напоминаний. Последовала минутная пауза, шаги снова зазвучали, удаляясь во тьму. Я вздохнул и поднял воротник плаща, спасаясь от дождевых капель.
Этот дотошный юный Айф был назначен Советом Наставников, чтобы стать моей тенью. Достаточно уже того, что она наблюдала и слушала, когда я читал лекции будущим Смотрителям, но еще и записывала каждый раз, когда я пренебрегал обрядами, которые считал пустыми, или рассказывал о том, как моя вера изменилась в плену, хотя убеждения стали тверже и вера, как следствие, стала даже сильнее. Я не скрывал, как именно пришел к иному пониманию добра и зла, чистоты и мерзости, считая эти вещи гораздо сложнее тех определений, которые им давала эззарийская традиция. И вот настал день, когда моя жена больше не могла быть моим соратником, чудесный день, когда я узнал, что у нас будет ребенок. Женщина, вынашивающая ребенка, не имеет права подвергаться риску вторжения демона, у ребенка нет защитников, поэтому наша совместная работа, начавшаяся, когда нам было по пятнадцать лет, должна быть отложена, пока не родится ребенок. Но день, так славно начавшийся, завершился печально - мне сообщили, что я не могу выбрать Айфа самостоятельно.
Жизнь Смотрителя полностью зависит от его Айфа, от его умений творить заклинания, создавать из человеческой души осязаемый ландшафт, от понимания, что именно подойдет Смотрителю, от способности удерживать Ворота, пока ты не придешь с победой или не вернешься едва живой. Совет не только запретил мне выбирать Айфа самому; они заставили меня взять Фиону. Внутри меня все клокотало от ярости. Но я не мог отказаться, не подтвердив их худшие опасения.
- Фиона самый опытный Айф, - повторяла мне Исанна каждый раз, когда меня звали на битву и я уходил в храм. - Больше нет никого, кто мог бы создать для тебя заклинание. Потерпи немного.
И каждый раз, когда я смотрел вниз на огни долины, ожидание наполняло меня радостью. Потом я спускался вниз, туда, где вокруг деревьев были выстроены наши жилища, я видел крыши среди ветвей, и среди прочих ту, под которой скрывалось все, о чем только может мечтать человек. Наш ребенок родится в Эззарии. Когда я вспоминал об этом, во мне не оставалось места гневу.
Соскочив со своего каменного насеста, я побрел вниз с холма. На середине пути остановился поправить наложенную мне на плечо повязку. Рана снова начала сочиться кровью, чувствовалось, как теплая влага пропитывает рукав. Не стоит беспокоить Исанну по пустякам.
Пока я возился с плечом, откуда-то донесся слабый крик, его почти полностью заглушил шум падающего дождя, ручьями стекающего с ветвей деревьев, барабанящего по тропе и булькающего в лужах. Я провел тыльной стороной ладони перед глазами, чтобы перестроить восприятие. Мои чувства обострились, теперь можно было видеть и слышать на многие мили вокруг, преодолевая все установленные заклятиями барьеры. Но все, что я услышал, - стук конских копыт где-то за нашим домом.
Встревоженный, я побежал. Оставив в стороне грязную тропу, причудливо петляющую по долине, я помчался напрямую по крутому склону, засыпанному толстым слоем мокрых листьев. Меня подгоняло беспокойство. Мерцающий за деревьями свет манил, я подныривал под ветки и скользил ногами по грязи. Решив избежать долгой дороги через мост, я перепрыгнул поток, бегущий по дну оврага, шепча заклинание, снимающее защитный барьер, и взлетел по деревянным ступеням. С трудом переводя дыхание, ворвался в двери большой уютной комнаты, бывшей нашими личными апартаментами в резиденции королевы.
Коричневые и темно-зеленые диванные подушки, коврик у очага, ритуальный камень скорби, похожий на лепешку, простая мебель из сосны и дуба, тканые коврики на стенах, с сюжетами из истории Эззарии, редкие книги по истории и фольклору, вернувшиеся вместе с нами из изгнания, - все было таким же, как и три дня назад, когда я уходил. Лампа из розового стекла стояла у окна зажженная, так было всегда, когда меня не было дома. Все было как всегда. Исанна, наверное, в постели. Она быстро уставала в последние недели и знала, что я не стану задерживаться дольше, чем это будет необходимо. Но мое беспокойство не проходило. Дом не спал. Искры в очаге отскакивали от горящих оранжевым углей. Отсюда ушли не больше часа назад. У двери стояла прогулочная трость из ясеня. В воздухе чувствовался дух незнакомых мне людей. К нему примешивались еще два запаха: острый аромат можжевеловых ягод и земельный запах черного змеиного корня, который использовался во врачевании. Исанна…
Я задул лампу и на цыпочках подошел к двери, ведущей в спальню. Там было темно, за открытыми окнами мягко шуршал дождь. Исанна лежала на боку, я с облегчением выдохнул, когда положил ладонь на ее щеку и убедился, что она теплая и мягкая. Однако она не спала. Дыхание ее было неровным и напряженным. Я встал на колени перед постелью, убрал с ее лица прядь волос и поцеловал.
- Хорошо ли тебе, любовь моя? - Она ничего не ответила. Я взял ее руку и поцеловал в ладонь, чувствуя, как пульсирует кровь под ее кожей. - Я только скину эти мокрые тряпки и приду к тебе, - произнес я. Она снова промолчала. Я снял с себя мокрую одежду, сложив ее в кучу, и обвязал рану чистой тряпкой. Потом я подошел к моей жене и обнял ее… Ребенка больше не было в ней. - Вердон милосердный!
Думая, что все понял, я уже был готов к слезам, горю и медленному переходу от боли к пониманию. Я прошептал заклинание, зажигая серебряный свет. Иоанна заморгала своими фиолетовыми глазами, словно она только что проснулась, потом провела рукой по моей щеке и улыбнулась.
- Наконец-то ты дома! Я так скучала по тебе. Когда Гарен сказал мне, что будет третья битва, я едва не сгребла в кучу все подушки и одеяла и не пошла в храм, чтобы мы наконец-то могли спать вместе.
- Исанна…
- Что это? - Она села на постели и развязала мою наскоро сооруженную повязку. - Ты не позволил Фионе обработать все как следует. Ты должен был. Не из-за боязни яда демонов, а просто для того, чтобы лучше заживало… к тому же там дождь, и ты совсем замерз.
- Исанна, расскажи мне, что случилось. Кто-то должен был позвать меня. Как они могли оставить тебя одну?
Она соскочила с кровати, зажгла лампу и принесла ящичек, в котором хранила лекарства Я попытался остановить ее, заставить говорить со мной, но она настояла на необходимости обработать рану, повторяя слова врачующего заклинания и очистительной молитвы. Когда с раной было покончено, моя жена кинулась убирать вещи, но я поймал ее за окровавленную руку и остановил.
- Скажи мне, что случилось с нашим ребенком, Исанна. Родился… и умер? Ты должна мне сказать.
Но она только шире раскрыла фиолетовые глаза и посмотрела на меня так, словно я сошел с ума.
- Скажи, тебя не ранили еще и в голову? Какой ребенок?..

- Она ничего не объясняет, Катрин. Она оттолкнула меня, утверждая, что я слишком устал, что я сплю, что, наверное, думаю о Гарене и Гвен и их младенце. Потом наотрез отказалась обсуждать это. Я опасаюсь за ее рассудок. - Я отодвинул от себя чашу с вином, так и не попробовав его. - Скажи, что мне делать. Я никогда не сталкивался с подобным.
Темноволосая молодая женщина в белой ночной рубахе задумчиво постучала пальцами по нижней губе:
- Ты говорил с кем-нибудь об этом?
- Я пытался говорить с Невьей. Она клянется, что за последние три дня не родилось ни одного младенца. Александр как-то сказал мне, что я худший в мире лжец, что у меня бегают глаза и лицо желтеет. Но эти женщины лгут еще более неумело. Даави заявила, что ей не дозволяется обсуждать здоровье королевы с посторонними. Но я не посторонний! Я ее муж! Почему они не хотят сказать мне? Они ведут себя так, словно ребенка никогда не было. - Я помотал головой, стараясь преодолеть душащий меня спазм.
Катрин встала, сложила руки на груди и посмотрела через окно на серое мокрое утро.
- Как ты думаешь, что же произошло на самом деле?
- Думаю, ребенок родился мертвым или родился, а потом умер. Я не знаю. А что я должен думать?
- Наверное, с этого вопроса и следует начать.
Моя голова гудела. Я не ложился спать. После того как Исанна заснула за час до зари, так и не ответив ни на один из моих вопросов, я встал и пошел к Катрин. А теперь Катрин, от которой я надеялся услышать прямой ответ, тоже ходила вокруг да около.
- Ложись у очага, дружище, поспи немного. Ты сойдешь с ума, если не передохнешь. Ответ придет сам, когда ты перестанешь придумывать его.
- Катрин, у моей жены был ребенок или нет? Ответь.
В ее глазах не отразилось ничего, кроме дружеского сочувствия.
- Я не могу ответить на этот вопрос, Сейонн. Но вот что я скажу тебе: она не сумасшедшая. А теперь спи, потом ты пойдешь домой и расскажешь ей, как сильно ты ее любишь. - Она положила руку мне на лоб, и силы окончательно оставили меня.
Разумеется, Катрин оказалась права, как и всегда. Как только мои страхи и горе отступили, давая мне возможность заснуть, я понял, что случилось. Ребенок был мертв независимо от того, дышал он или нет. Наш ребенок родился захваченным демоном.

1 Следующая страница


Разоблачение 2

ГЛАВА 2

Мы, эззарийцы, очень мало знаем о своих корнях. Хотя это и странно для людей, так хорошо знакомых с тайными знаниями и практиками, но у нас нет традиционных историй о предках. Есть лишь мифы о богах и два свитка, написанных почти тысячу лет назад, перед началом войны с демонами. Когда-то давно, еще до создания свитков, мы нашли дорогу в Эззарию, теплую зеленую землю среди холмов, поросших густыми лесами. Эта земля просто сочилась силой, которую мы называем мелидда. И тогда же, в те же далекие времена, мы нашли способ освобождать человеческую душу от влияния демонов.
Свиток рей-киррахов рассказывал о демонах - лишенных души и тела созданиях, незлых по своей природе, но питающихся человеческими страхами и безумием, а также ценящих насильственную смерть. В тексте говорилось, что демоны живут в промерзших насквозь северных землях, туда они и возвращаются, когда мы изгоняем их из тела человека. Если они отказываются уходить, мы убиваем их, но убиваем неохотно, поскольку от этого изменяется мир, - после выброса силы, вызванного их гибелью, равновесие нарушается.
В Пророчестве сказано о необходимости сохранения чистоты, иначе рей-киррахи пойдут за нами по пути наших пороков и слабостей и захватят наши души. В этом свитке пророк по имени Эддос написал о войне перед концом мира и о битве, в которой Воин с Двумя Душами должен будет противостоять Повелителю Демонов. Однако Эддос не упомянул, что Воин с Двумя Душами на самом деле два воина, дерзийский принц и раб: Александр и я. Мы сражались вместе, и мы победили. Пророчество обрывается на предсказании битвы. Обрывается резко и сразу. Что еще было сказано нашим предкам, либо утеряно, либо сознательно уничтожено ими самими?
От древнейших времен осталось два свитка и два предмета: настоящие серебряные кинжалы, способные обращаться за Воротами в любое оружие, и зеркала Латена, овальные кусочки стекла, обессиливающие демона, глядящего на собственное отражение. Все прочие знания были получены нами из личного непростого опыта. Хотя мы не можем объяснить многое в нашей истории, мы точно знаем, что обязаны выполнять свое предназначение. Иначе никто в мире не сможет противостоять демонам. Не многие обладают настоящими способностями, и ни один из обладающих понятия не имеет о рей-киррахах. Мы же предпочитаем не задаваться вопросами о причинах, поскольку у нас нет выбора.
Ни свитки, ни пророчества, ни личный опыт не объясняют некой ужасной вещи: один из нескольких сотен младенцев рождается, неся в себе демона. У ребенка нет защиты от демона, поэтому дитя и демон ничем не разделены. И даже если бы мы знали, как отделить душу ребенка от поселившегося в ней демона, в душе ребенка, такой маленькой, неопытной и неорганизованной, невозможно создать надежные Ворота. Мы не имеем права оставлять среди себя демонов, поэтому мы избавляемся от них. У меня ни разу не возникало сомнений в правильности такого подхода. Ни разу, пока одержимым не оказался мой ребенок.

- Она убила нашего ребенка. - Я сел на коврике перед очагом Катрин. Послеполуденное солнце светило через открытую дверь. Я проспал несколько часов, прежде чем проснулся с ощущением, что только что сражался разом с пятьюдесятью демонами. Все мое тело онемело. Душа опустела. Если бы кто-нибудь отрубил мне сейчас руку, я бы, наверное, не заметил. Катрин втиснула мне в руки чашку и заставила сделать глоток, но я не смог бы сказать, было ли содержимое чашки холодным или горячим, горьким или сладким. Я был таким же потерянным и ненужным, как пылинки, покачивающиеся в солнечном луче. - Она оставила его где-нибудь на камнях, чтобы его нашли волки, и теперь все делают вид, что его никогда не было. Они делают вид, что даже не помнят о нем, потому что не знают, что еще можно сделать. Как она могла? Мы говорим, что самоубийство отвратительно богам. Что же говорить о детоубийстве?! Ребенок не может творить зло.
Отобрав у меня чашку, Катрин прижала палец к губам и покачала головой. Но семя гнева, посеянное во мне пристальным наблюдением Фионы, начало расти, орошенное чаем Катрин.
- Теперь она пытается заставить меня играть в эту игру. Как я смогу убедить себя, что никогда не использовал собственную силу, чтобы узнать, что у нас будет сын? Я проживу оставшееся мне время, притворяясь, что никогда не слышал биения его сердца? Я не смогу, Катрин. Мы прославляли чудо жизни, созданное любовью и верой, а теперь она говорит, что я даже не могу оплакивать свое горе. Моя жена убила моего сына, а я должен не обращать на это внимания?!
Катрин опустилась на пол рядом со мной. В углу за ее спиной виднелось серое пятно ее простого камня скорби, девять свечей горели, чтобы согреть души ее деда и давно погибших родителей. Я прервал ее дневную молитву. Мой друг и наставник, она взяла мою руку в свою:
- Ты спал, Сейонн. Видел во сне кошмары. Я уже и раньше говорила тебе, что ничего не могу поделать со снами.
Значит, и Катрин тоже решила поддерживать общую ложь. Она закрыла мне рот ладонью, прежде чем я смог запротестовать.
- Подумай пока что о чем-нибудь другом. От Ловца из Кафарны пришло сообщение. Они будут готовы через три часа. Ты сможешь сражаться? Ты уже отдохнул?
Я не сразу понял, о чем она. Весь мир для меня исчез, его полностью заслонила беда, постигшая мою семью.
- Сражаться? - Битва с демоном. В эззарийскую сеть, растянутую по всему миру, попался очередной демон. Я уставился на нее, не веря собственным ушам. Неужели они думают, что я смогу биться в такой день?
- Фиона говорит, что ситуация очень серьезная: работорговец. Если ты не сможешь…
«Почему именно сегодня?» Я закрыл глаза и попытался взять себя в руки. Кроме меня, никого не было.
- Нет, нет, разумеется, я буду драться. - Три часа. Времени хватит. Моя жизнь подождет. - Если бы ты могла мне помочь с этим… - Я закатал рукав, чтобы она сняла тугую повязку, наложенную Исанной. Лучше потерять немного крови, чем лишиться быстроты движений.
Она сменила повязку и заставила меня съесть кусок холодного мяса. Потом положила мне на голову свою маленькую крепкую руку.
- Тебе скоро будут помогать. Через три месяца Тегир и Дрик будут готовы пройти испытание. А Гриффин с востока сообщает, что Эмрис и Нестайо будут готовы вскоре после нашей пары. Ты просто творишь с ними чудеса, Сейонн. Ты бесподобный учитель! - Но ее добрые слова не нашли отклика в моей душе.
- Но этого же недостаточно, правда? После случившегося никто не поверит, что я не испорчен. Они скажут, что я привел демона в дом королевы. В тело королевы.
Катрин устало вздохнула и покачала моей головой, схватив меня за волосы.
- Будь особенно осторожен в этой битве, мой первый и самый дорогой ученик.
Я поднял голову посмотреть ей в лицо и понял, что она говорит не только о ждущей меня через пару часов встрече. Мои чувства проснулись, когда я поцеловал ее в щеку, вышел на крыльцо и обнаружил сидящую на ступеньках Фиону. Моя ищейка слышала каждое сказанное нами слово.
Я не имел ни малейшего желания говорить с ней, поэтому просто брел через лес к храму и пытался понять, что смогу сделать после сражения. Не было смысла думать об этом. Предназначенное мне испытание займет гораздо больше времени, чем у меня есть сейчас. Все, что я мог, - надеяться понять, что нужно сделать, чтобы моя жизнь начала приходить в порядок. Пока что я не мог придумать ничего.

Эззарианские храмы складывали из простого камня посреди густых лесов, подпитывавших собой наши силы.
Храмы были разбросаны по всей Эззарии, они всегда выглядели одинаково: пять пар белых колонн под крышей, стоящих на гладко отполированных каменных плитах. В центре находилось несколько маленьких отдельных комнаток, но большая часть постройки была открыта дождю и ветру. На полу, как правило, выкладывали мозаики с историческими сценами, тут же обычно горел огонь и находилось возвышение, на которое укладывали несчастную жертву в тех редких случаях, когда ее привозили прямо к нам. Чаще всего больной находился в другом месте под покровительством эззарианского Утешителя. Утешитель служил каналом, он возлагал руки на жертву и выстраивал простое строгое заклинание, которое шло прямо к Айфу, находящемуся в храме.
Поскольку я был единственным Смотрителем, пережившим вторжение дерзийцев и заговор келидцев, этот храм оставался единственным действующим храмом. Все уже было подготовлено особым служителем для будущего изгнания. У огня, перед которым мы с Фионой должны будем объединить наши силы, служитель оставил для нее белый плащ и медную шкатулку с листьями яснира. Если к этим листьям добавить нужное заклинание, огонь будет гореть ровно и долго и не будет испускать едкий дым. К тому же в Свитке рей-киррахов говорится, что демоны терпеть не могут этот запах. В центральной комнатке храма служитель оставил кувшин с водой для питья, воду для умывания, чистое полотенце, чистую одежду для меня, где главным был темно-синий плащ Смотрителя, и деревянный футляр с кинжалом и зеркалом.
Я должен подождать Фиону, прежде чем начать подготовку к битве. Она заранее расскажет мне о жертве, потому что я не смогу расспросить ее, когда начну подготовку. Поэтому я уселся на ступеньки храма и принялся глядеть на идущее на закат солнце. Мне хотелось смеяться. Если Исанна никогда не была беременна, почему же я работаю в паре с Фионой?
- Ты уже готов снова сражаться, мастер Сейонн? - Фиона пришла быстрее, чем я ожидал. Она стояла передо мной живым укором - то, что я просто сидел на ступенях, тоже пополняло список моих прегрешений.
С виду она была довольно приятной девушкой: маленькая, стройная, с темными подстриженными волосами (что было необычно для эззарианской женщины, они носили длинные косы или распущенные волосы, перевитые лентами или украшенные цветами). Юбок и платьев она не носила, предпочитая им рубашки и штаны, но никто не сказал бы, что она одевается как мужчина, - ее хрупкая фигурка обладала всеми признаками женственности. Эта одежда выглядела на ней естественно. Исанна рассказывала мне, что многие молодые женщины, жившие в лесах во время дерзийского завоевания, предпочитали одеваться именно так. У них не было тканей для платьев, большую часть одежды они добывали, снимая ее с погибших или находя в заброшенных домах. А потом им понравилась мужская одежда, дающая большую свободу движений.
- Катрин сказала мне, что это работорговец, - произнес я.
- Да. В последнее время он начал отдавать предпочтение юным девушкам, он продавал их знатным дерзийцам…
Отвращение в ее голосе, когда она упомянула дерзийцев, тоже было камнем в мой огород, ведь я смел называть одного из главных завоевателей своим другом. Она продолжила свой рассказ о мерзостях, которые успел совершить работорговец, и о том, как Ловец нашел его.
Было очевидно, что он не невинный человек, захваченный демоном для скорого пожирания, а тот, кто сознательно предоставил себя как вместилище для рей-кирраха. Подобных демонов, долго сосуществующих с хозяином, было труднее всего изгонять.
- Ты какой-то рассеянный, мастер Сейонн. Может быть, нам следует отложить изгнание?
- И оставить рей-кирраха продолжать его работу?
- Мы не можем исправить все, что неправильно в этом мире.
- Если бы ты жила в мире, ты не стала бы так легко говорить об этом. Мы будем действовать.
Она кивнула, укоризненно глядя на рисунок на моем лице: королевский ястреб и лев - это клеймо было выжжено в тот день, когда меня продали Александру.
- Хорошо. Ты не забудешь о ритуале очищения, когда будешь готовиться?
Я заставил себя говорить спокойно:
- Я никогда не забываю об очищении, Фиона.
- Хаммард сказал, что полотенце вчера было сухим. Если бы ты умывался…
- Не нужно учить меня, как мне умываться. Если ты помнишь, вчера днем было жарко. Я не вытирался. А что, Хаммарду больше нечем заняться, как только изучать мои полотенца?
Фиона сверкнула на меня глазами:
- Ты пропускаешь части обрядов. А они существуют не просто так. Если бы ты был искренен в своих намерениях, ты делал бы все как полагается.
Я не стал спорить с ней о своей искренности. Если две сотни битв за год не были достаточным доказательством, то словами ее убедить не удастся. Мне необходимо было сохранять спокойствие.
- Если тебе больше нечего сказать…
- Мне пришлось заново очистить кинжал, после того как ты ушел вчера ночью.
Мое раздражение мгновенно переросло в гнев.
- Ты не имеешь права трогать кинжал! Превышаешь свои полномочия! - Заклятия, наложенные на кинжалы, были особенно сложными и не понятыми до конца. Мы научились воспроизводить их, но понятия не имели, что и как может повлиять на их магию. Кинжал был единственным оружием, которое Смотритель мог пронести за Ворота. Все остальное просто таяло в его руках. Мы не шутили с кинжалами.
- Но ведь ты…
- Он был идеально чистым. Если ты тронешь его еще раз, я буду вынужден требовать от Совета твоей замены.
Хотя Фиона недовольно поджала губы, она знала, что зашла слишком далеко, поэтому не стала перечислять еще добрую сотню моих грехов, которую насчитала за вчерашний день.
- Нам пора готовиться, - заключил я. - Мне понадобится полтора часа, как обычно. - Чувства подсказывали мне, что и сотни часов будет недостаточно, чтобы вернуть необходимое спокойствие и ясность мысли. Я оставил ее там, где она стояла, прижимавшую к себе белое платье и сверлящую меня взглядом.
Как и всегда, я час позанимался кьянаром, эта гимнастика помогала сконцентрировать мысли и привести тело в надлежащее состояние. В эту ночь первый раз за всю мою жизнь Смотрителя подумалось, что битва за Воротами может стать для меня облегчением.
К тому времени как Фиона, облаченная в безупречно белое широкое платье, требующееся по ритуалу, зашла за мной, я умылся, выпил почти всю воду из кувшина, надел синий плащ Смотрителя, подготовил оружие и прочел заклинание Иорета, чтобы оказаться между нашим обычным миром и тем, который создаст для меня Айф. Это заклинание, как правило, успокаивало, и, несмотря на свое состояние, я почувствовал себя способным сосредоточиться на предстоящей работе. Фиона подвела меня к храмовому огню, и, когда я кивнул, давая понять, что готов, она взяла меня за руки и создала одно из своих потрясающих заклятий.
Для любого, кто наблюдал бы эту сцену, все выглядело бы так, словно я исчез из храма, но я видел храм у себя за спиной: бледные контуры на фоне ярких звезд эззарианской ночи. А передо мной расстилался другой мир… скалы, земля, вода, воздух… и ожидающий рей-киррах, демон, который может появиться в любой из миллиона форм.
Когда я шагнул в серый призрачный прямоугольник, бывший Воротами Фионы, я не услышал слов ободрения и любви. Я моментально оказался внутри, за спиной тут же возникло антропоморфное существо размером с дом, у него было четыре руки и острые клыки. У меня не осталось времени подумать об Исанне, Фионе и вообще о чем бы то ни было. Я не успел рассмотреть ландшафт, не успел увидеть, где лучше сражаться с покрытым толстой кожей созданием, не успел ничего; я мог только уворачиваться от клыков и ускользать от готовых схватить меня рук. Моего дыхания хватило, чтобы выговорить половину полагающихся слов:
- Я Смотритель, направленный… Айфом… гонителем… демонов… изгнать тебя… из этого сосуда. Изыди! Не твой…
Он не удостоил меня ответом, а лишь еще яростней стал тянуться к моей голове.
«Выверни ему верхнюю левую руку, она уже повреждена. Если растянуть связки, он не сможет ей пользоваться. Преврати кинжал в короткий меч… но достаточно длинный, чтобы держаться на расстоянии от его клыков, пока твои ноги… Нет, не смей думать. Просто делай».
И я сражался. Неизвестно, сколько часов. Как только я переходил в наступление, он удирал, и мне приходилось выслеживать его в темной пустыне, пока он снова не появлялся. Здесь было ужасно холодно. Я терпеть не мог жаркие места, но в холодных было опаснее. Напряженные мышцы было легко растянуть, тело теряло чувствительность настолько, что удар или укус замечался слишком поздно. Чувства обманывали тебя. Я был уже весь в зеленой крови, въедавшейся в мою кожу и обжигающей, как ледяное пламя, рана на плече кровоточила. Потом меня начали подводить глаза.
Я выдернул кинжал из зияющего отверстия, выплеснувшего фонтанчик яда, и заметил блеск металла. На моих запястьях появились стальные обручи. Я оторвал руки от чудовища, но кандалы не исчезли…
«…Оковы раба… мои руки сейчас не мои. Это хрупкие ручки с нежной кожей… девичьи руки… и чудовище уже не несчастное проявление демона, а мужчина с тяжелой челюстью, его глаза похотливо пожирают меня, представляя все удовольствия, которые он получит. Он облизнул губы… и его язык потянулся к моему лицу…»
Я отпрянул от ярости и отвращения, стараясь отвлечься от видений, навязанных мне злобной душой. Но девичьи фигурки появлялись передо мной одна за другой, со всеми их страхами, болью, унижением и стыдом. Я переживал чувства всех этих девочек, сражаясь с монстром вслепую: видения заслоняли от меня клыки и конечности. Я сражался другими чувствами, мои руки и ноги двигались сами, помня очертания чудовища, я не позволял глазам обмануть меня. К тому моменту, когда я наконец всадил кинжал в самое сердце чудища, я был так потрясен страданиями этих детей, что совершил недопустимую ошибку.
Когда умирает физическое воплощение демона, рей-киррах освобождается. Смотритель должен застать демона в тот миг, когда он выходит из погибшего тела, заставить его замереть с помощью зеркала Латена, а потом предложить выбор: уйти или умереть. Но в тот день я не оставил ему выбора. Я убил, убил не по холодному размышлению, а убил злобно, убил так яростно, так неистово, что убил вместе с ним и его жертву.
Земля и небо вдруг слились в едином вихре. Клубок тьмы изредка загорался цветными огнями, я не понимал, где низ, где верх, где право и где лево. Я боролся лишь за собственное тело, не позволяя ему распасться на куски в этом хаосе. Потом увидел серые переливающиеся Ворота и рванулся к ним…

- Ты знаешь, что ты сделал? - Первое, что я услышал, вернувшись в мир, были обвинения Фионы. Айф не может видеть созданного ею ландшафта, он только чувствует его форму и ход битвы. Но смерть жертвы - вещь очевидная.
- Я ударил слишком сильно, - пояснил я, не оправдываясь. Смотритель не оправдывается за исход битвы даже перед таким же Смотрителем. Никто, кроме Смотрителя, не в состоянии понять, насколько сложна бывает битва. - Он не захотел бы уйти. - Я был уверен. Я был в той душе, я знал. Но я не хотел убивать его.
Я медленно поднялся на ноги, начиная осознавать, что у меня есть тело и чувства, а еще синяки и порезы. Я удостоверился, что покрывающая меня кровь была не моей. На каменном возвышении стояли глиняная чашка и кувшин, я наполнил чашку и выпил, потом снова наполнил ее и снова выпил и делал так, пока холодная свежая вода не иссякла. Я чувствовал себя так, будто по мне прошлось стадо обезумевших часту. Каждая косточка ныла, кожа натянулась и зудела под коркой засохшего яда.
- Что произошло? Объясни мне!
- Я не обязан объяснять. - Каждый вдох резал мои легкие острым железом.
Я очистил и убрал оружие, вымыл руки и лицо и принес из комнаты свою одежду.
- Ты же не уходишь? Ведь ты не исполнил песен, не вытер пол, не…
- Сделай это сама, если хочешь, я должен поспать.
- Это неслыханно! В законе говорится…
- Боги ночи! Фиона, я полночи сражался с чудовищем. Я едва держусь на ногах. Демон погиб. Жертва мертва. Вытирание пола и пение ничего не изменят.
Я вышел в лес, не оглядываясь. Моя злость заглушила воспоминания о битве и прогнала сонливость. Я не знал, когда снова смогу уснуть. И как смогу уснуть? Я не настолько глуп, чтобы считать, будто смогу сражаться, как и раньше, ни разу не совершив ошибки. Мы всегда рисковали, и мой старый учитель Галадон был уверен, что я знаю о ждущих меня неизбежных поражениях. Иногда жертвы погибали. Иногда сходили с ума. Иногда мы проигрывали сражение и предоставляли одержимых их судьбе. Я сделал все что мог и мог не винить себя.
Другое тревожило. Я потерял контроль над собой. Потому, что устал. Потому что был раздражен. Потому что жертва насиловала и продавала детей. А хуже всего было то, что демон знал, как использовать все это против меня.
Проклятый идиот! Что с тобой случилось? Совет держит лук наготове, а ты дал им стрелу.
Я остановился на вершине холма - еще одна проблема требовала разрешения. Куда пойти ночевать? Катрин примет меня, но теперь, когда я начал остывать, мне вспомнились ее утешительные слова, подслушанные Фионой. Еще несколько месяцев, и она завершит подготовку двух новых Смотрителей. Пока они не готовы, она должна оставаться моим наставником, а не просто другом, иначе на нее тоже падет подозрение. Именно поэтому Катрин просила меня проявлять осмотрительность. Быть осторожным. Слишком поздно, но я должен наконец оставить ее в покое. Нельзя взваливать не нее свои проблемы, пока она не будет уверена в нашей дальнейшей судьбе.
У меня были еще друзья… друзья, которые уже знают о ребенке и Исанне. Некоторые из них согласятся, что убийство захваченного демоном ребенка прежде всего убийство, и это убийство не решает проблемы. Другие притворятся, что ребенка не было. Но все они будут сочувствовать Исанне и мне. Никто из них не сможет ничего сделать. Я не вынесу ни жалости, ни притворства, поэтому единственное место, куда я могу пойти, - дом, точнее, то, что от него осталось.
Когда я пришел, лампа стояла на окне. Я подошел к открытой двери и швырнул лампу в поток, мерцающий под луной. Стекло разбилось о камни, масло выплеснулось, потом потекло вниз. Я стянул с себя вонючую, испачканную кровью чудовища одежду, нашел в сундуке одеяло и уселся в кресло перед холодным очагом.

Предыдущая страница 2 Следующая страница


3 Кэрол Берг

ГЛАВА 3

Один год из всех лет, проведенных в рабстве, я служил некоему гнусному торговцу слоновой костью по имени Фурет. Отвратительно жестокий, сузейниец Фурет получал удовольствие от страданий других: он осквернял юных и невинных, заставляя их испытывать величайшие унижения, он доводил своих партнеров до разорения, так что они кончали жизнь самоубийством. Он продавал в рабство детей своих соперников и спал с их женами, он заменял одну юную любовницу другой, сообщая всем ее друзьям и родственникам, что он сделал с ней. Рабам, которых он ценил гораздо меньше любовниц и конкурентов, приходилось хуже всех.
Мне повезло, что я покинул дом Фурета с целыми руками и ногами. Кто-то может сказать, что я сам позаботился о своей удаче. Да, действительно, в один прекрасный день я расшатал прутья балконной решетки, у которой он обычно стоял, наблюдая, как его рабов забивают до смерти. Пришлось убедиться, что он выпил достаточно маразила за утренним чаем и ему придется облокотиться на перила. Поскольку его падение на решетку с заостренными прутьями прервало мое наказание, я решил, что не так уж плохо все устроил. Я не гордился тем, что убил его, но и не чувствовал за собой вины. То же самое было и теперь. Я не чувствовал вины за убийство одержимого работорговца.
Была еще одна причина, по которой я вспомнил о Фурете, проснувшись утром в кресле. Один раз я видел, как этот безумный сузейниец разрезал грудь живого человека и вырвал бьющееся сердце. Я видел лицо жертвы за миг до того, как она залилась кровью. Сейчас казалось, что мое лицо будет выглядеть так же, когда я посмотрю в глаза своей жене и назову ее убийцей. Как человек может жить без сердца?
И я решил не смотреть на нее. Утро было теплым, не было нужды разводить огонь. У нас служил тихий юноша Пим, который вел хозяйство и готовил, но в это утро его нигде не было видно, хотя я обнаружил стопку чистой одежды: рубашку, штаны, башмаки - и блюдо с хлебом, холодной курятиной и засахаренными вишнями, стоящее рядом с синим чайником. Я был голоден - ничего странного, ведь прошло уже много времени с момента последней трапезы, но не мог есть, пока не поговорю с Исанной. Я оделся в чистое и остался сидеть, где сидел, спиной к комнате, и, когда она наконец появилась, я не шелохнулся.
Порыв свежего утреннего ветра из раскрывшейся двери ясно дал мне понять, что это она. Я ни с чем не мог спутать сладостный запах ее кожи и похожий на запах летнего ливня аромат ее волос. Ее туфли были испачканы сырой землей. Я услышал, как они с мягким стуком упали на коврик, потом она сделала несколько шагов в мою сторону, но не дошла даже до середины комнаты.
- Верь мне, Сейонн.
То, о чем она просила меня, было слишком абсурдным.
- Как ты верила мне? - Я не сводил глаз с остывших углей в очаге. - Это ты позаботилась о третьей битве, чтобы я не возвращался, пока все не будет приведено в порядок?
- Два года назад я предупредила тебя, что ты женишься прежде всего на королеве Эззарии, а не просто на женщине, которая безумно любит тебя. Я сказала тебе, что настанет время, когда мне придется выбирать.
- И ты выбрала. - Я закрыл глаза, чтобы не замечать пустоты на том месте, где когда-то было мое сердце. - Если бы речь шла только обо мне, я не стал бы тебя винить. Но ты убила нашего сына, не дав мне даже попытаться спасти его. И теперь я не знаю, как смогу простить тебя.
Она долго стояла на одном месте, ничего не отвечая. Лишь маг сумел бы почувствовать ее присутствие в этой гробовой тишине. Только влюбленный услышал бы, как захлопнулись двери страстного сердца, счастья узнать которое удостаивались немногие. Потом дубовые половицы скрипнули, она ушла.
Я принялся за еду, уговаривая желудок не протестовать. Я не имел права на слабость. Ловцы искали демонов, это значит, что мне придется биться еще до наступления ночи. Я ел до тех пор, пока не смог без отвращения взглянуть на следующий кусок. Потом я вышел из дому. Фиона ждала на мосту. Я прошел мимо, словно ее не существовало.

Был почти полдень. Обычно я тратил час за занятия кьянаром, потом еще час бегал, а потом шел в дом, где Катрин занималась с учениками, оттачивать собственное, все еще восстанавливающееся мастерство. Катрин была исключительно хорошим наставником. Она росла, наблюдая занятия своего деда, и у нее было достаточно магических способностей и разума, чтобы применять то, чему она научилась от него. Хотя это было необычно - женщине преподавать Смотрителям, которыми всегда были мужчины, - она справлялась и достигла столь высокого положения, что ее избрали в Совет Наставников, пять мужчин и женщин которого наблюдали за подготовкой учеников, занимались подбором пар и допуском к войне тех, кто уже был готов.
Эззарийцы сильно отличались по своему укладу жизни от других народов Империи. Мы не торговали друг с другом, не соперничали ни в чем, это было обусловлено единой общей целью. Среди нас не было каст и рангов, за исключением тех, что проистекали из наших природных способностей. Все дети проходили испытание в пятилетнем возрасте. Те, в ком было особенно много мелидды, волшебной силы, начинали обучаться специально, чтобы занять место в бесконечной войне согласно своим дарованиям. Их освобождали от всех обязанностей, чтобы посвятить все время подготовке разума и тела, пройти суровое испытание и принять свое предназначение. В их жизни было много места для славы и чести, а еще там были опасности, смерть и ночные кошмары. Мы называли их валиддары, рожденные сильными. Одна из таких валиддаров, всегда женщина с необычайно развитыми способностями, избиралась королевой. Когда она достигала средних лет, с помощью самых близких друзей и советников выбирала себе кафидду, девушку, которую готовили принять ее обязанности.
Тех детей, чьи способности были скромнее, - эйлиддаров, рожденных способными, - готовили для другого: они охраняли границы, строили дома и храмы, сохраняли чистоту воды, оберегали поля от вредителей и дома от древоточцев, обучали детей и занимались ремеслами. Работу с чем-либо значительным, будь то кувшин, пряжка или разум ребенка, не доверяли тем, кто был вовсе лишен мелидцы: недостаток силы мог сказаться на результате и ввергнуть нас всех в беду.
Тениддары, рожденные служить, те, у кого не было никаких способностей к волшебному, выполняли то, что им назначалось: охотились, выращивали овощи, разводили птицу. Но все мы были обязаны ограждать неизвестный нам большой мир от вторжения демонов. Даже тот, кто возил на поля удобрения, знал, что его труд тоже ценен и необходим.
Но это не значило, что в нашем мире не существовало зависти и соперничества. Результаты испытания детей, те, что определяли их способности, а значит, и их судьбу, значили многое для всех семей и часто служили предметом горячих споров. Многие тениддары, такие как мой отец, имели способности и склонности к другим занятиям, но отсутствие мелидды заставляло их заниматься только тем, что было назначено. Не все были способны, как мой отец, находить удовольствие и красоту в закрепленном за ними занятии, обычно это была работа на полях. На самом деле мой отец хотел быть учителем, и мне до сих пор жаль тех детей, кто не смог приобщиться к его мудрости и доброте. Однако по-настоящему печалиться по этому поводу я начал только с момента моего возвращения. А Фиона старательно записала мое мнение по этому поводу в свою тетрадь.
Катрин была прекрасным педагогом, и она великолепно справлялась и без моей помощи, но, когда ее ученики шагнут за Ворота, никакое знание не будет лишним. Общение с опытным товарищем в добавление к видениям, создаваемым Катрин, было очень полезно для будущих Смотрителей.
Но я совершенно не годился для обучения молодых людей ритуалам. Все годы в Дерзи я скучал по порядку, разумности и красоте эззарианской жизни. А когда снова погрузился в нее, сразу стал замечать слабые места, где ритуалы подменяли здравый смысл, а традиции прославляли самих себя. Я имел наглость предложить, чтобы наших молодых людей вывозили в мир для расширения их кругозора. Меня тут же с презрением изругали за эту идею, словно я предложил им научиться мыться, валяясь в грязи. Несмотря на то что смысл жизни эззарийцев состоял в спасении других людей, они практически не общались с этими другими, жившими за пределами наших лесистых холмов. Другие люди несли с собой порочность.
- Сейонн! - Катрин удивилась, увидев меня входящим под белокаменные своды. - Что ты здесь делаешь?
Яркое солнце лилось сквозь высокие открытые окна, оставляя узкие светлые полоски на пыльном полу, где девять учеников, возраста от восьми до двадцати лет, упражнялись в различных искусствах. Некоторые бились на мечах или выполняли акробатические упражнения, другие неподвижно сидели, закрыв глаза и скрестив ноги. Все они были слишком юны.
- То, что я здесь делаю, так мне кажется. А где я, по-твоему, должен быть?
- Я просто подумала…
- Этим утром никто не звал нас, и Фиона заявила, что использование мелидды для починки подгнившей опоры моста рядом с нашим домом есть непозволительная роскошь. Поэтому, чтобы не рисковать и не впадать в подобную испорченность, я пришел сюда. Возможно, восьмичасовая тренировка и десяток лучших учеников оградят меня от нечистоты. - Я улыбнулся, но она не поддержала меня.
- Нам необходимо поговорить, друг мой, после того как мы отпустим мальчиков. - Она вежливо кивнула Фионе, которая пришла сюда вслед за мной и уселась теперь на полу, чтобы наблюдать и слушать.
Двое крепких юношей совершали странные движения в одном из углов комнаты, задернутом серебристой пеленой света. Заключенные внутри небольшого пространства, они двигались в волоске друг от друга, совершая энергичные движения и, судя по всему, не подозревая о существовании товарища. Тегир и Дрик, два лучших ученика Катрин, были глубоко погружены в созданный ею мир. Они были твердо убеждены, что сражаются с демонами, выслеживают хищников, то появляющихся, то исчезающих на фоне безумного пейзажа. Судя по всему, они сражались уже не один час. Утро было нежарким и сырым, а их тела и лица заливал пот, хотя в их воображении это наверняка был не пот, а кровь из страшных ран, нанесенных противником. Пока мы стояли наблюдая, один из юношей, Дрик, выронил меч, схватился руками за живот и упал на колени, содрогаясь в агонии.
Трое мальчиков перестали упражняться с мечом. Катрин тут же велела им продолжать, обещая, что иначе они никогда не продвинутся так далеко, как Дрик. Потом она похлопала меня по спине:
- Идем вытаскивать его. Надо его убедить, что все не так плохо, как ему кажется. Его иллюзия была гораздо сложнее, чем у Тегира. Того, кстати, тоже пора спустить на землю.
Тегир, светловолосый высокий юноша, сжимал в руке овальное зеркало, подобие зеркала Латена. Похоже, он сломил своего невидимого врага, поскольку держал зеркало, словно показывая демону его отражение, а его нож был готов прикончить противника в случае неповиновения. Пока я возвращал к реальности Дрика, давая ему возможность осознать, что он не залил чужие земли потоками своей крови, Катрин остановилась у завесы из света и протянула к ней руку, отчего серебряное полотно сложилось, оставляя в воздухе светящийся след.
- Бринидда! - закричал Тегир, потом подался назад, завалился набок и выронил зеркало.
Он начал беспорядочно махать руками, отбиваясь от врага, который, как оказалось, не был повержен до конца. Необходимо убедиться, что физическое воплощение демона мертво, прежде чем приступать к самому рей-кирраху. Это всегда сложно усвоить. А Катрин не собиралась потакать мальчишке. Он назвал имя своего Айфа, ошибка настолько серьезная, что она, возможно, заставит его продлить обучение на несколько месяцев. Имена ведут к душе. Демоны используют все возможные уловки, чтобы узнать имена Айфов и Смотрителей.
Дрик молча поклонился мне. Для него было немыслимо разговаривать во время учения. Он все еще вздрагивал всем телом - возможно, от облегчения, что его испытание оказалось всего лишь иллюзией, возможно, от страха, что его признают плохим бойцом и он никогда не сможет извлечь пользы из своих тяжелых уроков. Следующие два часа я заставил его повторить для меня все его движения во время боя, чтобы мы вместе могли увидеть его ошибки. Потом мы упражнялись, пока все необходимые поправки не запечатлелись в его мозгу и мышцах на всю оставшуюся жизнь.
Во время занятий я случайно заметил, что Катрин и Фиона разговаривают с высокой представительной седовласой женщиной. Талар… Каждый раз, когда я видел преподавательницу Фионы, главную в Совете Наставников, меня охватывали дурные предчувствия и беспокойство. Это она установила за мной унизительную слежку, уверенная, что меня уличат в испорченности, ведь я смею не соглашаться с ней. Слежка длилась уже год, и впереди оставалось еще шесть месяцев.
Исанна могла бы в любой момент прекратить это. Моя жена была королевой, избранной править землями и народом, как Вердон правит всеми лесами на земле. Но она решила, что так будет лучше.
- Пусть они увидят. Пусть успокоятся. Если я велю прекратить наблюдение, Талар заявит, что мы что-то скрываем, и ты так и не освободишься от подозрений.
В этот день появление седовласого Айфа раздражало меня больше обычного. Талар стояла, опираясь на прогулочную трость из ясеня, ту самую, что я видел у себя дома, когда моего сына обрекли на смерть. Разумеется, самоназначенный ангел-хранитель эззарийцев обязан был присутствовать и убедиться, что все сделано как следует.
Я работал с Дриком и другими старшими учениками почти до вечера, пока они совсем не выдохлись. Потом, заставив их начать сначала, я сразился с каждым из них и стал чувствовать себя так же, как и они. Наверное, ребята поймут, что нельзя останавливаться. Нельзя, если хочешь остаться в живых.
В последние месяцы битв стало больше, они становились все труднее и яростнее. Мы ожидали этого. Попытки Повелителя Демонов захватить мир через Александра меняли наше представление о рей-киррахах. Раньше они стремились к захвату конкретного человека. Сейчас уже гораздо лучше знали привычки людей и их слабости и ставили себе иные цели. Я пытался убедить Исанну, что нам необходимо больше знать о происходящих в мире делах, иначе мы снова пропустим момент, когда они попытаются подчинить человечество. Хотя у меня не было доказательств существования нового заговора, я видел по своим сражениям, что что-то изменилось. Демоны стали хитрее, злее, подлее и преподносили все новые сюрпризы, как тот, вчерашний, который ждал меня сразу за Воротами. Ждал. Он знал обо мне.
- Еще раз, - произнес я, когда Тегир опустился на грязный пол, отказываясь выполнять начатую нами новую серию движений. - Ты говоришь, что можешь преодолеть худшие из воплощений демонов. Но не думай, что они покажут тебе все, на что они способны, пока ты свеж и бодр. - Когда они начали выполнять упражнение, я создал для них чудовище, с которым сражался вчера, показав им тот ужас, что сопровождал меня в битве. Я заставил их смотреть и показал, как можно превратить злость в силу и выносливость. Это был тот урок, который мне самому было необходимо повторить.
- Что это за мерзость? - спросила Фиона, разглядывая чудовище, тающее в лучах солнца. Потом она посмотрела мне в лицо. - Это вчерашний?
- Это то, чего здесь нет, - ответил я. Дрик, потрясенный увиденным, попросил разрешения задать вопрос:
- Госпожа Талар говорит, что, если слишком много думать о жертве, это может ослабить Смотрителя. Это поэтому вы вчера не выиграли сражения?
Обычно я проводил с юношами каждый день не меньше часа. Они были скромны и застенчивы и благоговели передо мной. Я всегда с удовольствием делился с ними тем, что могло сделать их сильнее в будущем. Но в этот раз я не смог вынести пристальных взглядов темных глаз и обращенных ко мне лиц, одухотворенных мелиддой…
Я сказал Катрин, что подожду ее на улице, пока она раздает своим подопечным ужин. Когда она вышла, я сидел под деревом на сырой земле, глядя, как рыба играет в пруду. Деревья стояли совсем близко к воде, юные нежные листочки светились в солнечных лучах. Фиона вышла и уселась на ступеньках дома, достаточно далеко, если принимать в расчет нормальный человеческий слух. Но я точно знал, что она способна уловить шорох насекомого на расстоянии трех лиг.
- Как успехи Дрика? - Катрин стояла рядом со мной, скрестив руки на груди.
- Дай ему завтра такое же задание и увидишь, - ответил я, вертя в пальцах головку клевера. - Он быстро схватывает. К тому же ты его подгоняешь.
- У нас мало времени. Я поднял голову:
- Что ты имеешь в виду?
- Я имею в виду то, что ты устал. Ты не можешь сражаться каждый день. В эти последние годы ты провел больше времени за Воротами, чем в настоящем мире. Ты не можешь нести на себе всю тяжесть войны.
- Я могу делать то, что необходимо. Дай им время нормально подготовиться.
Я хотел, чтобы она села рядом со мной, позволила мне положить голову ей на плечо и зарыдать. Но она продолжала стоять, пристально глядя на меня сверху.
- Тебе необходимо сделать передышку, Сейонн. Несколько недель. Месяц. Ты погибнешь, если не отдохнешь. Или случится что-нибудь похуже.
- Значит, ты слышала о том, что произошло вчера.
- Разумеется, слышала. Я твой наставник. Ты сам должен был рассказать мне.
Я мог бы оправдаться тем, что была глубокая ночь или что я должен был поговорить со своей женой, убийцей, но я честно признался, что даже не вспомнил о необходимости срочно сообщать своему наставнику о совершенной мной серьезной ошибке. Среди массы правил, касающихся сражений, было одно, с которым я соглашался целиком и полностью. Несмотря на большой соблазн оставить все происшедшее внутри себя, лучше было с кем-нибудь поделиться, рассказать все шаг за шагом, проанализировать без эмоций и чувства вины, глядя вперед, несмотря на то что событие уже произошло. Это очищало. Делало тебя честнее. Заставляло понять.
- Это был чертовски тяжелый и несчастливый день, Катрин.
- Приходи ко мне завтра утром, мы все обсудим.
Я склонил перед ней голову, как это обычно делал ученик перед учителем. Смотритель всегда остается учеником, пока не погибнет или не перестанет сражаться.
- А теперь иди домой. - Она быстро коснулась моей головы и отправилась отрывать своих мальчишек от тарелок и чашек и возвращать их к работе, на этот раз с книгами и перьями. Наставники всей Эззарии делали это изо дня в день, чтобы их подопечные были готовы сражаться. Ловцы уже и так не сообщали о половине случаев, когда требовалась наша помощь.
Я так и не попал домой этой ночью. Гонец перехватил меня на мосту:
- Мастер Смотритель! Вас требуют…
Я махнул рукой Фионе, чтобы не заставлять и без того задыхающегося от быстрого бега вестника повторять новость и ей. Моя ищейка редко отставала от меня больше чем на десять шагов.

За следующие десять дней мы с Фионой провели двенадцать битв. В коротких промежутках между ними мы не выходили из храма. У Фионы не было возможности читать мне нотации о промахах, допущенных мной при подготовке, - сразу после битвы мы оба падали на одеяла. Нам принесли мягкие перины, хотя для таких усталых людей, какими мы были, хватило бы и твердого камня. Катрин приносила нам пищу и вино. Она, кажется, догадывалась, что, если нам придется выбирать между сном или походом за едой, мы предпочтем сон. Дважды она приходила убедиться, что мы еще не находимся на грани истощения.
- Вы знаете, что можете отказаться от битвы, - сказала она как-то вечером, когда мы вместе сидели на ступенях храма, глядя на стаю резвящихся среди деревьев воробьев. - Никто не осудит вас.
- Последним был дерзийский барон, спаливший три деревни и собственный дом с запертыми в нем женой и детьми. А еще был капитан корабля, который покинул тонущее судно, оставив на нем прикованных к веслам рабов. Кому из них мы могли бы отказать?
- А Фиона? Она ведь еще так молода! - Вышеупомянутая юная особа покосилась на нас со своего места возле огня. Это была ее расплата за вечное подслушивание.
- С ней все в порядке, - ответил я, глядя на зажаренную птичью ножку в моей руке. Я пытался решить, стоит ли она того, чтобы тратить оставшиеся силы и подносить ее ко рту. - Но лучше тебе спросить ее лично. Она не допускает, что слабости могут быть у меня.
- А ты - что они могут быть у нее? - Я посмотрел на Катрин и хмыкнул:
- Не в этой жизни.
Она никак не ответила на мою попытку пошутить, вместо этого повторила то, что уже недавно говорила: - Ты должен немного передохнуть, Сейонн.
- Я буду осторожен, - возразил я. - Но я не утверждаю, что стану работать над этим. Чем меньше времени на размышления, тем быстрее я забуду.
Воробьи серым облачком взмыли с дерева, сделали круг и приземлились на те же самые ветки, которые только что покинули.

В девяти из этих двенадцати случаев демоны предпочли оставить сосуд и вернуться живыми в свое промерзшее насквозь царство. В двух случаях я вынужден был убивать. Одну битву я проиграл, вторую за один день. Не стоило и пытаться, но это был как раз тот случай, когда безумие жертвы превзошло все мыслимые масштабы, - и я не мог отказаться. Фиона согласилась со мной, и я сказал себе, что она уже достаточно взрослая, чтобы здраво оценивать свои возможности. Но я был все-таки главным и знал, что она не откажется творить заклинание, если я решу драться. А мне не следовало позволять ей работать.

Я шагнул из Ворот в абсолютную тьму и холод - признак истощенного Айфа, что всегда очень опасно. Свет, Айф! Но тьма не рассеялась, а я не мог жертвовать сосредоточенностью, необходимой для моих остальных чувств. Я должен был двигаться. Найти достаточно света для того, что я должен был сделать. Бежать. Лететь…
У меня был один талант, которым не обладал ни один Смотритель в обозримом прошлом Эззарии. За Воротами я мог совершать превращение, дававшее мне крылья. Никто не понимал, как это возможно, а некоторые даже не верили, когда мне было восемнадцать и я только начал сражаться. Но я считал, что это естественное продолжение моей мелидды, так же как и меч - естественное продолжение моей руки. Крылья давали мне силу и подвижность, которые играли решающую роль во многих битвах.
Чтобы найти то, что таилось в темноте, я произнес необходимое заклинание, но сделал это раньше, чем появились крылья. Демон напал, когда я только начал ощущать жжение в лопатках. У меня не было времени, чтобы крылья обрели форму. Не было времени переключить восприятие и собраться. Я был слишком медлительным и слишком усталым. Мне необходимо было выйти, иначе я бы погиб.
- Айф! - закричал я, когда клыки вонзились в мою плоть сразу с трех сторон. Ворота появились, но зверь утащил меня от них гораздо дальше, чем я предполагал.
Я вырвался и побежал, земля у меня за спиной содрогалась от ударов ног чудовища. Тьма колыхалась от его смрадного дыхания. Отовсюду несло первозданным злом, неприкрытой ненавистью, от которой застывала кровь и ноги наливались свинцом, а воля слабела и душа впадала в отчаяние. Моя слабость сказывалась и на Фионе. Ворота задрожали, качнулись и начали исчезать в темноте.
- Держись, Айф! - снова закричал я, увидев, что творится с серым прямоугольником. Я прыгнул в серое сияние и упал лицом на каменные плиты пола. Одна нога горела, истерзанная зубами чудища, но я ничего не мог с этим поделать. Я не знал, смогу ли вообще когда-нибудь пошевелиться. - Дурак, дурак! - Я пытался избавиться от мрака в голове. Лежал на полу, не чувствуя тела, измученный и истощенный, каждый вдох обжигал легкие, ужас все еще не покинул мою душу. - Прости меня. С тобой все в порядке?
В ответ Фиона лишь захрипела. Я поднялся на локте и посмотрел на нее. Она лежала на спине у огня, белая, как ёё ритуальное платье. Я подполз к ней, увидев, что она лежит в исторгнутых остатках торопливо поглощенной накануне пищи. Она казалась совсем несчастной и сломленной.
Я вытащил ее из лужи и вынес наружу по восточным ступеням храма. Утреннее солнце поднялось уже высоко. Потом принес воды и вымыл ей лицо, влив в рот несколько глотков. Наверное, ее возмутило то, что я заставил ее проглотить воду, предназначенную для умывания, но лицо у нее порозовело. Что ж, хоть какая-то польза.
- Жуткое чудище, - произнес я, когда ее глаза открылись. - Можешь записать, что я искренне сожалею о собственной глупости, заставившей меня пойти к нему. - Что она и сделала, хотя только ее собственная гордость заставила творить заклинание из последних сил.
- С тобой все в порядке? - спросила она, садясь и щурясь от солнечного сияния, но все еще с трудом силясь разглядеть меня.
- Спасибо тебе. - Когда Смотритель еле стоит на ногах, Айфу невероятно тяжело удерживать Ворота. Он, конечно, может закрыть их и оставить Смотрителя скитаться по захваченной демоном душе. Этого всегда боится каждый Смотритель. - Нет, нет, нет. Останься здесь. Тебе не следует вставать. Я сам позабочусь о чистоте… обещаю, я все сделаю как полагается. Отдохни. - Я был обязан ей гораздо большим, чем часовым ритуалом.
Она не сопротивлялась, хотя и не стала спать. Следила за каждым моим движением, пока я целый час чистил оружие, мыл пол, потом мылся сам. Я даже очистил огонь, старательно повторяя каждое слово песни, чтобы закрыть пути, по которым сюда мог явиться демон.
- Значит, ты все это знаешь, - заявила она, когда я произнес последнее слово бесконечного заклинания, обязательного после последней битвы.
- Да, и язык у меня не отсох, а глаза не залило голубым демоническим светом. Но на самом деле я предпочел бы поспать. - Я не пошел на перину, постеленную для меня в одной из внутренних комнат храма, а растянулся прямо на западных ступенях и проспал двенадцать часов кряду. Мне снились убийства.

На следующий день мы отказали двоим, хотя и не покидали храма. Мы спали. Рядом с нами появилась еда. Мы поели и снова уснули. На второе утро пришла Исанна, она говорила с Фионой о Воротах, о заклинаниях и прочих вещах, с которыми имеют дело Айфы. Я не участвовал в разговоре, а просто сидел на ступенях, ел мясо с лепешками и фрукты. Потом их голоса затихли, я посмотрел через плечо. Исанна смотрела на меня из густой тени храма, ее лицо выражало столько же чувств, сколько мраморные колонны, под которыми она стояла. Я вернулся к прерванному завтраку. Потом она ушла.
- Королева сказала, что есть еще жертва, - произнесла Фиона у меня за спиной. - Я ответила ей, что мы уже достаточно отдохнули. Я правильно сделала?
Нужно было очень постараться, чтобы мой голос не дрогнул.
- Я готов. - Буду ли я когда-нибудь работать в паре с Исанной? С трудом представлял себе такую возможность.
- Она сказала, что Ловец в Карн'Хегете сообщает о разногласиях среди дерзийцев. - Фиона сообщила об этом не без удовольствия, словно наша безопасность и спокойствие не зависели от крепости Империи.
Что бы ни говорили о Дерзи - а у меня были все основания ненавидеть это место, - Империя давала стабильность, позволяющую нам спокойно работать уже не одно столетие. Защита Александра будет гарантирована нам, пока правит его семья. Я провел немало времени в спорах с Фионой на эту тему. Но она, как и все остальные, знала только то, что он позволил нам вернуться на родину за нашу помощь в деле с келидцами. Только Исанна и Катрин знали, что Эззария была подарена принцем лично мне. Никто из них не понимал, что связывает меня с принцем.
Тут появился гонец. Случай был странный, так сказала присланная девушка, не успев даже отдышаться. Случай был еще и срочный. Все, что мы смогли выяснить, что жертва вдруг обезумела и бросила жену и детей. Мы с Фионой начали готовиться, и, когда солнце стояло уже в зените, я взял Айфа за руки и отправился в самое странное путешествие в моей жизни.

Предыдущая страница 3 Следующая страница


Разоблачение 4

ГЛАВА 4

- Я Смотритель, направленный Айфом, гонителем демонов, заставить тебя уйти из этого сосуда. Изыди! Уходи, он не твой! - Демон не показывался, значит, придется выслеживать его.
Какое странное место. Под вращающимся бледно-голубым небом раскинулся сад. В нем росли всевозможные цветы, травы и кустарники, сочные, пышные, буйные, зеленые, расцвеченные всеми оттенками, которые только встречаются в природе. Они расцветали, вяли, умирали и снова расцветали с такой скоростью, что я не успевал следить за происходящими изменениями. Я прошел через клумбы к деревьям. Лес тоже отличался исключительным разнообразием: высокие массивные дубы и ясени, цветущие фруктовые деревья, колючие кустарники, похожие на те, что растут у колодцев в азахстанской пустыне, ели и сосны и еще какие-то хвойные породы вроде тех, что встречаются в горах за Кафарной. Желтые и рыжие листья соседствовали здесь с сочной молодой листвой, и все это изменялось, пока я шел дальше, огненные листья клена опадали на землю рядом с лепестками отцветающей груши.
Довольно долго я не видел ничего, кроме этого нелепого пейзажа. Рядом с тропинкой, по которой я шел, с журчанием тек ручей. Я решил, что он может привести меня к цели, и пошел по берегу, продираясь через густой подлесок, прорубая путь серебряным ножом, который я превратил в топор, и едва не свалился с края утеса. Лес кончался на обрыве, внизу лежала такая же зеленая долина. Пока я ждал, когда начнет действовать заклятие, дающее мне крылья, оборвавшаяся тропа начала извиваться и уходить вниз, спускаясь по крутому склону, словно змея, выползающая из старой кожи. Я подумал, что тропа может быть творением Фионы. Айф способен чувствовать возникающие препятствия и устранять их силой своего разума. Но это рискованное занятие, ведь он не видит Смотрителя и легко может столкнуть его в пропасть, в яму или загнать на вершину дерева. Исанна умела создавать подобные вещи, потому что она чувствовала меня и понимала, в чем я нуждаюсь. О любовь моя…
Меня захлестнула волна горя, внезапная и ненужная. Неподходящее место и время. Я сосредоточился и пошел дальше по тропе в пеструю долину, продолжающую меняться. Деревья здесь были выше дерзийских дворцов… живые изгороди размером с дома… красные цветы с черными сердцевинами источали ароматы, от которых у меня кружилась голова.
- Изыди! - воскликнул я, заметив движение впереди, за излучиной широкой бурной реки. Потом я развернулся на звук шагов за моей спиной. Пот заливал лицо. Где же демон? Я не ощущал его. Что-то закрылось. Что творится с моими чувствами?
Порыв горячего ветра зашатал деревья, встревожив рой насекомых. Где-то вдалеке закричала птица. Какой-то усик прицепился к моей шее, и я рубанул по нему мечом, прижимая крылья плотнее к телу, поскольку лес все густел. Я мог поклясться, что слышу смех.
- Изыди!
- Ты птица или одно из этих ворчливых созданий, что вечно жужжат над ухом? - Голос шел сверху, откуда-то из пространства над парой сияющих черных башмаков. - И ты все время повторяешь это дурацкое слово. Прекрати, пожалуйста.
Я отскочил назад и едва не упал, споткнувшись об огромный корень, лежавший на тропе. Когда минуту назад я проходил по этому месту, его там не было. Я тут же выпрямился, держа меч наготове, уверенный, что мне просто заговаривают зубы.
- Убери его. Я не собираюсь спорить с тобой. - Башмаки спрыгнули с дерева, обрушив дождь золотисто-оранжевых листьев. Вместе с ними явился стройный светловолосый человек средних лет. Он насмешливо улыбался. Его светлая борода была аккуратно расчесана, у него были красивые чистые руки. Он был одет в штаны и рубаху густого фиолетового оттенка, серо-зеленый плащ переливался, словно вода под солнцем. Оружия я не заметил. - Так ты птица или блоха? Но ты точно не тот, кто мне нужен. - Он начертил пальцем круг в воздухе, и деревья расступились, чтобы он смог обойти вокруг меня. Я поворачивался вслед за ним, держа нож, то есть теперь меч наготове. - Прекрати. Как я смогу тебя разглядеть, если ты все время вертишься? - Он уперся руками в бока и засмеялся, и моя душа не сжалась от этого звука, как всегда бывало при звуке демонического смеха.
Беседовать с демоном, не важно, похож ли он на ночной кошмар или на нормального человека, всегда неразумно. Ни к чему хорошему это не приводит. Слова лишь рассеивают внимание. Поэтому я ждал. Демон разглядывал меня, прислонившись к заросшему мхом стволу и жуя пучок травы. Похоже, он никуда не спешил. Я размахивал перед ним мечом, чтобы отвлечь его внимание и приблизиться, и почувствовал себя совершенным болваном, когда он прекратил мои движения, подставив руку под клинок.
- Ой! - Он засунул палец в рот. - Оно кусается. Ты действительно хочешь воткнуть это в меня? - Он посмотрел на свой плоский живот и прижал к нему свободную руку. - Не очень-то приятно. Не могли бы мы обойтись без этого?
- Конечно, мы можем обойтись без этого, но только если ты покинешь этот сосуд. «Спокойно. Не дай вовлечь себя в игру».
- Но он не произносит слова, которые жгут мне уши, хотя его чувства похожи: уходи, убирайся, изыди. - Он поморщился и театрально передернул плечами, произнося последнее слово, не заметить которое не мог ни один из его племени. - Но я не хочу уходить, я многому уже научился, и еще это… - он обвел рукой землю, небо и лес, - этот «сосуд», как ты его называешь, и совсем даже неточно, вынужден я добавить. Он, кажется, не возражает против моего присутствия. Зачем же мне уходить?
- Ты не имеешь права остаться. Только уйти или умереть. Не спорь. «Он старается отвлечь меня».
- Нет. Совершенно неприемлемо. Ты должен дать мне другой выбор.
- Другого нет. Уйти или умереть. - Я все время был начеку, но не успел и глазом моргнуть, как мы оказались в совершенно ином месте. Город… заброшенный, злобный ветер катит по грязным улицам мимо разрушенных домов пустой разбитый горшок. Обглоданные кости валяются на рыночной площади, изодранный флаг трепещет на древке, зажатом в руках скелета. Я весь похолодел, особенно клеймо на лице, когда разглядел на флаге ту же эмблему: сокола и льва. Флаг Александра - лев Империи и сокол Дома Денискаров. - Что это? - Я нарушил свой твердый принцип.
- Подумал, что здесь тебе понравится больше. В том месте ты был таким мрачным. «Уйти или умереть». Не очень-то дружелюбно. Вот куда забросили тебя твои чувства… в королевство одного… Безымянного. - Мое сердце сжалось. - Ничего здесь хорошего нет. Точно знаю, нет.
- Но я здесь не для того, чтобы быть дружелюбным.
- Ну тогда убей меня. Так мы ни к чему не придем. - Он уселся между колесами перевернутой повозки и распахнул фиолетовую рубаху на самой обычной человеческой груди. Потом посмотрел на себя, провел длинными пальцами по коже. - Но если поразмыслить…
Мои внутренности сжались в комок, когда пейзаж снова изменился. На этот раз мы оказались в школе Катрин. В углу висела та же пелена света, которую я видел две недели назад. Тощий демон держал в руке меч, делая им широкие взмахи в манере одного из новых учеников Катрин.
- Прекрасно! Подойди ко мне.
Он выуживал все из моей собственной головы. Я отшатнулся, стараясь поставить дополнительные барьеры вокруг своего сознания. Одновременно я пытался понять, как он это делает. Мне не удалось ни того, ни другого. Очень скверно.
- Что, потерял свою самоуверенность? Я могу драться куда лучше, чем ты думаешь. - И на меня обрушился град ударов, таких быстрых, что я не успевал следить за его движениями. Он задел верхнюю часть моего правого уха, мое левое плечо, правое колено и оставил следы своей пятерни на носке одного башмака. Прежде чем я успел ударить в ответ, он оказался в тридцати шагах от меня в центре комнаты для тренировок. Он сел, положив меч перед собой. - Почему бы нам не поговорить?
- Ты должен уйти из сосуда. Это не твое место. Чем бы ты ни был, ты не принадлежишь ему.
- Сомнения страшная вещь. От них вся твоя душа корчится. Удивлен, что я знаю об этом? Мои сомнения не твои. Удивлен, что у меня они есть? Сомнения - враг… Смотрителя… так ты себя называешь. Мне рассказывали о Смотрителях и Айфах… предупреждали держаться от них подальше… и особенно от тебя. Смотрителя, который изменяет себя. Того, кто не похож на всех, кто был до него Я надеялся, что смогу найти тебя сам. От кучи моих соплеменников тебе не будет пользы.
«Я еще в своем уме. Демон просто играет со мной… или все-таки я уже сражался и был тяжело ранен. Что делать? Уходить? Убить его? Он не уходит, значит, я должен его убить. Но все так странно. Наверное, все мои чувства, которыми я пользовался для поиска демонов, вдруг разом умерли. Ни музыки демонов, ни отвратительного скрежета, ни запаха гнили и нечистот, ни мерзостной образины, которая выглядывает из-под приятной внешности. Вне всякого сомнения, он проникает в мою голову. Сам он не показал ничего, но при этом смел всю мою защиту. Но он демон. У меня нет выбора. Ловец обнаружил его, признаки одержимости налицо. Они используют двадцать шесть способов выявления демона. Да и чем еще он может быть?»
- Размышления. Прекрасно. Рассказать тебе, как я здесь оказался? Если ты уберешь в ножны этот гнусный меч или просто отложишь его в сторону, как это сделал я, мы сможем поговорить. Хочу знать, почему гонитель демонов желает отправить меня назад, порубив на куски мой мозг, когда я только что пришел и не успел еще ничего разрушить.
Есть только один способ удостовериться. Выставлять напоказ собственную душу за Воротами очень опасно.
Защитные барьеры, выстроенные за время долгих тренировок, становятся особенно тонкими, когда бродишь по ландшафтам чужой души. Но мне необходимо было что-то, что вернуло бы мне цель. Якорь. Уверенность. Поэтому я присел на корточки перед тощим существом и заглянул ему в глаза… и всеми фибрами мелидды, которые у меня были, я увидел правду. Светловолосый приятный господин, сидящий передо мной, покачивая головой и удивленно приподнимающий брови, действительно был одним из проявлений рей-кирраха. Но правда состояла в том, что в нем не было зла.
Невероятно! Теперь я точно должен его убить. Любой рей-киррах, который может так смутить Смотрителя, так изменять пейзажи… он так опасен, что я даже не могу вообразить насколько. И второй раз в жизни я столкнулся с невозможностью совершить что-то. А казалось бы, что еще могло быть столь невероятным, как божий знак, который я увидел в Александре?
- Зачем ты здесь? - спросил я, садясь напротив него. - Что ты такое?
Бородатый человек, который вовсе не был человеком, радостно улыбнулся:
- Так гораздо лучше. Те, которых ты отсылаешь обратно, всегда такие тупые. Просто скоты, а не гастеи. Они не могут выздороветь. Не то чтобы они заслуживали того, что ты с ними делаешь… Они по-своему полезны, но я не хотел бы стать одним из них. Хотя и это лучше той железяки, которую ты намерен в меня воткнуть Я, со своей стороны, не хочу отсекать от тебя куски, заставлять тебя молить о пощаде и вообще не хочу ничего подобного. Я всего лишь желаю узнать о вас больше и увидеть другой мир. Мой несколько холодноват, хотя для здоровья это неплохо.
- Просто увидеть?.. - Голова у меня шла кругом. - Что такое гастей?
- Спасибо, что спросил. Да, я пришел на охоту, как обычный гастей, и нашел этого человека, который был просто замучен… выжат, так сказать, его законной мегерой и всеми этими пищащими мелкими созданиями. А все, что он хотел, - оставлять на кусках тряпки, на холстах, как он их называет, цветные пятна. И тут пришел я и дал ему средства - он назвал это мужеством - сделать это. Я здесь просто для развлечения, я не собираюсь заставлять его делать какие-то ужасные вещи, в которых ты меня подозреваешь. У него действительно есть вкус к необычным пейзажам. Мы собирались сотворить одно забавное полотно; правда, я еще не продумал все до конца, но тут кто-то из твоих, а не из моих пронюхал про меня. Мой друг, мой хозяин, мой сосуд очень боится, что ты выгонишь меня, потому что тогда у него больше не будет мужества. Я не совсем понимаю, поскольку ни разу не слышал, чтобы человек мог заменить мужество на женственность или на что-нибудь еще, и я совсем не понимаю, как пол связан с этими цветными пятнами на холстах, но тем не менее… Пока что я не хочу уходить, и уж тем более я не хочу уходить с уничтоженным разумом, если ты понимаешь, о чем я.
У меня не было слов. Я был не только ошеломлен, еще меня разбирал смех. Если это безумие, оно и вполовину не так страшно, как я себе представлял. А если это не оно… Боги ночи, до чего же мы договоримся?
Он изменил окружающий нас пейзаж своим непонятным для меня способом, и мы снова оказались на свежем воздухе. На свежем воздухе в чьей-то несчастной душе. Душе художника. Мы шли рядом через зеленые поля, под цветущими и облетающими деревьями. Повсюду была жизнь, солнце согревало мои озябшие руки, я убрал меч и не ощущал ни малейшей опасности. Как это возможно?
- Это невероятно, - произнес я. - Я видел сотни-сотни тебе подобных, но никогда…
- Ты не можешь судить обо всех нас по каким-то гнусным типам. Ты же не смотрел, ты просто знал. Неужели ты судишь обо всем лесе по искореженным ветром деревьям на его кромке? Или о вкусе фрукта по его кислой кожуре? Кроме того, когда ты отправляешься на охоту с такими штуками, - он кивнул на мой кинжал и зеркало в мешочке, привязанное к ремню, - что ты ожидаешь найти? Конечно, тебя не встретят с распростертыми объятиями.
- Значит, есть и другие, похожие на тебя?
Он прерывисто вздохнул:
- Этого я не скажу. Мои кузены-гастеи довольно грубы, почти все. Но есть множество рудеев, с которыми стоит иметь дело, и еще некоторые другие, они весьма разумны и хотели бы с тобой познакомиться. Тебе стоит посмотреть. Изучить. Мы многое можем показать тебе.
- Если ты думаешь сбить меня с толку, заставить меня заключить сделку…
- Как тот Смотритель, который хотел прыгнуть выше головы? Нет, что ты. - Он сорвал несколько цветков и поднес к носу, втянул в себя их аромат и счастливо вздохнул. - Мы с моими друзьями не имеем ничего общего с Нагиддой. Мы были рады, когда ты… я уверен, что это был ты… победил негодяя. Нет, это… Просто приятное знакомство, что здесь дурного?
Небо побагровело и нависло над нами, как зрелый синяк, грязная тропа под нашими ногами стала вдруг скользкой. Фиона… Ворота. Во имя бога, где Ворота? И демон стоит и смотрит. И все еще владеет жертвой.
- Я должен идти. - Я положил руку на рукоять кинжала. У меня были меч и клятва, они составляли суть моей жизни. О чем я думаю?
Демон усмехнулся мне:
- Так что же? Полагаю, я смогу победить тебя, но не стану этого делать. Я не хочу уходить. Мы не можем притвориться, что ты меня не нашел?
Почва, на которой мы стояли, стала проваливаться. Я поймал ветер крыльями и взлетел, глядя на него сверху вниз. Его волосы растрепались и прилипли к лицу. Цветение и увядание шли своим чередом, но теперь все происходило еще быстрее. Я мог захватить его. Он быстр и умел, но я уже видел его манеру боя, к тому же он слишком много размышляет.
Ну да, так же как и я. Я сделал круг и снова завис над ним.
- У тебя есть имя?
Он засмеялся и поднес ко рту сложенные рупором ладони. Звук разнесся по всей долине.
- Ты не сможешь его выговорить. К тому же оно может стать другим, когда ты увидишь меня в следующий раз. Но я запомню тебя, Смотритель. Мы сможем вместе посмотреть другой мир. У нас будут приключения. Мы найдем общие интересы. Возможно, настанет время, когда это тебе пригодится.
Небо рухнуло на землю, цветущие поля начали таять. Я спешил к Воротам. Один раз я оглянулся и увидел его, стоящего посреди пустоты, где только что было полно цветов. Он закачался и исчез в темноте. Я прошел через Ворота и спрыгнул на каменный пол храма.

К тому времени, как рассеялся неизбежный в таких случаях туман, Фиона исчезла. Она выполнила все полагающиеся обряды: чистку, мытье, молитвы и песни, которые казались ей такими важными. В какой-то миг, когда я протирал и убирал в деревянный футляр неиспользованные нож и зеркало, подумалось, не заболела ли она. Но когда пришла пора приступить к ритуалам, мне самому едва не стало дурно. Я подошел к строке песни, в которой говорится об изменении мира после сражения. Одна фраза, если ты вернулся с победой. Одна фраза, если ты проиграл. Другая фраза, если Смотритель погиб. Еще одна фраза, если он был захвачен, даже если и остался в живых. Но в эту ночь для меня не было слов. Что же я сделал?
Фиона знает, что я не убил демона. Айф чувствует это, так же как чувствует, если демон оставил жертву… или не оставил. Скорее всего, Фиона помчалась докладывать о происшествии Совету Наставников. Невыносимо было думать, что она упоминает мое имя рядом со словом «предательство».
Я оставил футляр с оружием во внутренней комнате, набрал воды в колодце рядом с храмом, умылся. Минутный страх исчез, теперь я с нетерпением ждал утра. Как я хотел бы поговорить об этом с Исанной или чтобы она была сегодня со мной. Ее чувства всегда были верны. Демон, не желающий страданий и страха, а всего лишь искусства, красок, науки и приключений. Рей-киррах с чувством юмора. Я смотрел на него с высоты Смотрителя и не мог ошибиться. Все это невероятно странно. Я должен поступить, как Фиона. Рассказать своим наставникам и всем остальным, но не о предательстве, а о чем-то из ряда вон выходящем. О чем-то, что мы не могли и вообразить.
Я нарушил клятву, но не ощущал вины. Было бы неправильно убить его. Неправильно - изгнать его. Мы знали, что изгнание вредно для создания. Эззарианские наставники всегда говорили, что жажда зла есть природа всех демонов, но, если этой жажды не было, как же я мог убить его? Конечно, могло случиться так, что этот демон просто исключение. Но мы должны изучить его.
И разумеется, пока я размышлял обо всех этих вещах, мечтая поделиться ими с Исанной, мои мысли вновь вернулись к смерти нашего ребенка. Мое сердце перевернулось в груди, я едва сдержался, чтобы не ударить кулаком по каменной колонне храма. Но вместо этого я обнял мраморный столб, прислонился к нему горячим лбом и зарыдал от горя, которое больше не мог выносить. А что если тот демон был таким же, как этот? За тысячу лет нам ни разу не пришла в голову подобная мысль.

Предыдущая страница 4 Следующая страница


5 Кэрол Берг

ГЛАВА 5

Каждый из пяти уважаемых членов Совета Наставников обладал одним особым талантом, необходимым для борьбы с демонами. Катрин готовила Смотрителей, ей было всего тридцать, невероятно юный возраст для такого занятия. Мейра была представительницей Ткачих, заботившихся о безопасности и спокойствии в нашем обществе. Талар готовила Айфов, Каддок - Ловцов, а Кенехир - Утешителей.
Семидесятилетняя Мейра была мудрой и наблюдательной Ткачихой, лучшей подругой моей покойной матери. Она знала меня с рождения, она руководила испытанием, в ходе которого я был признан валиддаром, рожденным сильным. Она никогда не выказывала явного участия в моей судьбе, но, чтобы я упал в ее глазах, потребовались бы очень веские доказательства. Я верил Мейриному мнению обо мне больше, чем собственному.
Кенехир был круглым бодрым человеком, который когда-то выполнял обязанности Утешителя. Его мелидда была так сильна, что он взглядом мог свалить дерево… но только тогда, когда его никто не отвлекал. Ему постоянно требовался партнер из Ловцов, сильный боец, который оберегал бы его, поскольку он никогда не мог делать больше одной вещи зараз и был таким доверчивым человеком, что не замечал опасности, даже когда она сидела, свесив ноги, на его носу. Кенехир тоже знал меня с детства. Так же как Исанна и Катрин, он убеждал всех, что моя жизнь явилась частью пророчества и во мне нет испорченности, препятствующей моему возвращению домой. Он был одним из самых свободно мыслящих эззарийцев, и он не усомнился бы в правдивости моих слов, даже если бы в моих глазах запылал огонь демонов.
Совсем другое дело - Талар и Каддок. В последний день свободы Эззарии, третий день дерзийской войны, Смотрители, Ловцы и Утешители, те, что были хорошо подготовлены и владели оружием, возглавляли сопротивление. Мы знали, что все напрасно. Мы лишь хотели продержаться подольше, чтобы дать уйти из Эззарии королеве и сильнейшим из валиддаров, позволить им унести ценные книги и манускрипты, а также оружие, которым мы сражались с демонами. Тогда мы попробуем спасти остальных. Мы смогли уберечь королеву, книги и нескольких наставников, но больше нам ничего не удалось. Лишь немногие смогли последовать за королевой и обосноваться в горах к северу от Кафарны. Некоторых, как и меня, захватили в плен. Я видел столько погибших, что с трудом понимал, как кто-нибудь вообще мог уцелеть. Но оказалось, что сотни эззарийцев успели уйти в леса, пока сжималось кольцо дерзийцев.
Спасшиеся остались ни с чем. Сотни лет изоляции и почти тайного существования привели к тому, что у нас не было союзников, которые могли бы нас укрыть. Дерзийцы оккупировали все земли на северных границах и отправляли в леса поисковые отряды. Эззарийцы не смели выйти, поэтому им пришлось жить тем, что они могли собрать или добыть в лесу. У них не было книг, не было магического оружия, почти не было учителей, чтобы передавать знание. Они жили без надежды на возвращение к тем занятиям, которые мы считали святыми. Среди них не осталось ни одного Смотрителя, они понятия не имели, где находится королева и все остальные, если им и удалось спастись. Они начали ссориться друг с другом, нарушая традиции, которым они не могли следовать после всех происшедших несчастий.
Но Талар, Айф средних способностей, сумела взять все в свои руки. Она не признавала таких оправданий, как отчаяние и страдания, если они подрывали дисциплину; она утверждала, что слабость людей приведет к ним демонов. Она рассказывала истории о Вердоне и его долгой борьбе за людей с другими бессмертными богами, мечтающими поработить их. Она говорила, что, если простые смертные тех времен смогли объединиться и устоять перед богами, неужели современные эззарийцы не могут сделать то же самое? Несмотря на царящий в лесах голод, она отказывалась пить любую воду, кроме дождевой, и есть пищу, которая не была выращена, поймана или добыта по обычаю наших предков. Она проводила обряды очищения, она нашла девушек, чьих способностей было достаточно, чтобы выполнять обязанности Ткачих и создавать защитные заклинания для их поселений. Она заставила рожденных служить, учить всех, даже оставшихся валиддаров, их ремеслам: охоте, земледелию. Она не позволяла использовать мелидду в обычных занятиях, заставляя сохранять ее для войны с демонами. Ее упорство заставило других идти за ней, изгнанники снова сплотились. Они вернулись из лесов, переполненные гордостью за то, что соблюдали все законы и традиции, принесенные нам богами.
Те из нас, кто пережил другие ужасы и другое изгнание, восхищались их силой и упорством. Но когда Талар и ее последователи выяснили, что меня приняли обратно после такого падения, они были вне себя от ярости. А когда я заявил, что нашел другие толкования чистоте и испорченности… что, возможно, они связаны со свойствами твоей души, а не с тем, что ты пьешь… в общем, мне нечего было рассчитывать на их снисхождение.
Я знал, что меня позовут прежде, чем Совет ответит что-либо по поводу выдвинутых Фионой обвинений в предательстве, но, когда есть Кенехир и Катрин, стоящие за меня, и еще Мейра, можно быть спокойным. Совет Наставников выносит решение только тогда, когда одного мнения придерживаются четверо или пятеро его членов. Мне не до формальностей, я должен поговорить с Катрин о том, что я увидел, - о демоне, совершенно не похожем на тех, которых мы знали до сих пор.

К восходу луны я собрался с мыслями и направился к дому моего учителя, чтобы рассказать о странном приключении. Катрин жила в доме, построенном ее дедом, когда он был еще совсем молодым и самым сильным Смотрителем в Эззарии. Он поставил дом на вершине холма, но под деревьями, поскольку Ткачиха накладывала защитные заклинания именно на деревья, и ни один эззариец не мог представить себе незащищенного дома. С порога дома Катрин можно было смотреть вниз, на поднимающиеся среди леса крыши с вьющимися над ними дымками, а вечером огоньки домов мерцали в листве, как светящиеся рыбы под темной водой.
- Госпожа Катрин дома? - спросил я ученика, открывшего дверь. Глаза у него слипались от усталости, за его спиной виднелся письменный стол, заваленный книгами, свитками и кипами бумаг.
- Ее вызвали куда-то, - ответил юноша, зевая. - Я точно не знаю куда. Она сказала, что вернется до ночи. Прошу вас, входите.
- Спасибо, Хавел, но я не стану заходить, разве что… а Хоффид дома? - Муж Катрин, ученый, мой добрый друг.
- Его нет дома уже три недели.
- Уж не заболела ли его сестра? - Его хилая, капризная сестрица, жившая в соседней деревне, была единственной причиной, способной вытащить Хоффида из дому, с тех пор как мы вернулись в Эззарию.
- Нет, господин. Госпожа Катрин не говорит, куда он уехал, она не сказала даже госпоже Эннит, и госпожа Эннит не перестает утомлять нас всех расспросами.
Очень странно. Хоффид был самым неподходящим человеком в Эззарии для участия в каких-либо загадочных делах.
- А может быть, он прячется именно от Эннит? Как ты думаешь?
Юноша засмеялся:
- Очень может быть.
Гора книг за его спиной натолкнула меня на мысль. Я вошел, чтобы подождать Катрин, а заодно и просмотреть записи Галадона, касающиеся демонов. Хавела, кажется, смутило то, что я взялся за книги без явного разрешения Катрин, и он углубился в собственные занятия.
Я пролистал три толстые тетради в кожаных переплетах, вмещавшие в себя пятнадцать лет жизни Галадона Смотрителем. Но все записи, сделанные размашистым почерком моего учителя, оказались мне знакомы. Ничего о демонах, которые отличались бы от обычных. На полке лежали еще тетради, ведь Галадон был Смотрителем тридцать лет. Но вместо них я принялся за огромный фолиант, куда Катрин переписывала фрагменты Свитка рей-киррахов и Пророчества. Оригиналы находились у Исанны, они хранились в каменных цилиндрических футлярах, но Катрин делала весьма похожие списки, снабжая их копиями иллюстраций из оригинальных свитков.
Я читал около часа, заставляя себя вникать в тонко начертанные буквы, пытаясь погрузиться в древний язык, прежде чем перевести для себя текст в те слова, которые я помнил с юности. Вдруг мы пропустили какое-то слово или заменили его похожим, но не передающим точного смысла? Но я не обнаружил разницы. Рассказы о демонах, предупреждения о недопустимости испорченности, песни, обряды и еще цветистые слова предсказания о Воине с Двумя Душами - все было таким, каким я его помнил. Я в очередной раз огорчился малому количеству страниц. Всего двадцать, зажатые между прочными обложками. Недостаточно, чтобы определить жизненный путь для целого народа, не говоря уже обо всем мире.
Пока я водил пальцем по строкам старательно воссозданного на одном из полей описания крылатого воина, я вдруг ощутил в спине, у лопаток, знакомое жжение. Да, оно всегда здесь, под моими обычными чувствами. Но почему я чувствую его так ясно сейчас, если я обретаю крылатую форму только за Воротами? В записях никогда не упоминалось о превращении и, разумеется, ничего не объяснялось. Когда я в восемнадцать лет впервые обнаружил крылья, у нас были только изустные легенды о подобном и один-единственный рисунок.
Я сидел в уютной комнате Катрин, погруженный в свою печаль. Я закрыл глаза, замер и сосредоточился на ощущении, потихоньку дыша на него, как замерзающий человек дышит на готовый погаснуть огонь. Горло саднило. Голова кружилась, из глаз потекли слезы. Моя кровь пульсировала от бурлящей в ней мелидцы, но превращения не произошло. Оно не подвластно мне. В моем теле не загорелся огонь. В моем разуме не вспыхнул свет.
Я перестал удерживать дыхание, помотал головой и устыдился собственной жадности. Я только что мечтал извлечь пользу для себя одного из дара, предназначенного для борьбы со злом. Снова перевел взгляд на страницу, но лампа уже догорела, и я не мог сосредоточиться. Юный Хавел лежал щекой на своих записях, я тронул его за плечо, и он соскользнул со стула и свернулся клубком на полосатом коврике у холодного очага. Пришлось накрыть его одеялом, потом, сняв свои башмаки, я забрался с ногами в кресло в дальнем углу комнаты. И так сидел у открытого окна, вдыхая ночную свежесть, напоенную запахами мокрого клевера и мяты.
Я уже почти уснул, когда до моего слуха донесся скрип двери.
- Я уже отчаялся, - сонно пробормотал я, выпрямляясь и стараясь прогнать туман в голове. - Пришел рассказать все учителю, как и должен. Дай мне только собраться с мыслями, чашечка чего-нибудь горячего поможет мне, и я расскажу тебе самую невероятную историю, которую ты когда-либо слышала.
- Сегодня ты мне ничего не расскажешь, Сейонн. - Катрин шагнула в дверной проем. В ее голосе не было тепла или дружелюбия. - У тебя будет время для объяснений. - Вслед за ней в комнату вошла Фиона, за ней еще женщины и трое мужчин Один из них был Каддок, высокий, худой, мрачный, на его лицо спадали длинные седые пряди. Седовласая женщина, полная и добродушная, но при этом одна из самых могущественных волшебниц Эззарии, была Мейра. Еще двое мужчин были храмовыми стражами. Их выбирали из рожденных способными, и они обычно обладали неплохой боевой подготовкой. В Эззарии редко происходило то, что принято называть преступлениями, и стражи занимались самозванцами, пьяницами или драчунами.
При виде их я вскочил с кресла:
- Что это значит? - Каддок выступил вперед:
- Мы имеем сведения о том, что ты нарушил клятву, позволив демону остаться в теле жертвы, и даже не сражался с ним! - Он едва не выплевывал из себя слова. - Что ты скажешь на это?
Я взглянул на Катрин, но ее лицо было непроницаемо. Одно из ее лучших лиц настоящего наставника: ни злости, ни страха, ни сострадания. Только пристальное внимание.
- Все не так просто, как звучит.
- Мы не хотим обманывать тебя, Сейонн, - мягко произнесла Мейра. - Мы просто хотим услышать твой ответ, прежде чем примем решение.
- А эти люди пришли арестовать меня? - Арестовать. У меня не укладывалось в голове, как это возможно. В Эззарии арестовывали раз в десять лет. И Смотрителя… Это невероятно.
- Что ты ответишь? - Голос Каддока был таким же невыразительным, как и его волосы, кожа и плащ. - Ты не убил демона. Ты не изгнал его. Единственное, что остается, - ты проиграл битву или ты не смог вызвать его на бой.
- Катрин…
- Ты не арестован, Сейонн. Но обвинения столь серьезны, что тебе не позволят говорить ни с кем, пока дело не будет разобрано. Ты должен понять это.
- Даже с моим наставником?
- Даже. - Это был Каддок.
- Тогда все равно, что я скажу. - Я уселся в кресло, и они смотрели, как я молча натягиваю ботинки, не обращая на них внимания. - Я буду дома.
Я пошел к двери, не замечая людей. Но когда приблизился к Фионе, я остановился. Она посмотрела на меня так, словно ожидала, что я ударю ее.
- Вспомни хорошенько, что произошло сегодня, Фиона. Подумай, почувствуй. И когда пройдет время, ты расскажешь мне, что за зло ты почуяла, создав Ворота. Расскажешь, какое безумие противостояло твоему заклинанию. Узнай у Ловца то, что он не рассказал нам. Я хочу понять, что случилось, не меньше всех остальных, и я надеюсь, вы будете справедливы в своих суждениях.
Было далеко за полночь, но Исанны не было дома. Она, конечно, слышала о том, что со мной произошло. Наверное, она решила переночевать в другом месте. У нее был выбор, куда пойти: друзья, ее распорядительницы, спальни для гостей в другой части резиденции. Я зажег девять свечей на нашем камне скорби и немного посидел, глядя на него. Я вдыхал сладкий дым и думал о своих родителях и сестре. Надеюсь, они найдут моего сына в загробных лесах, они позаботятся о нем так же, как они заботились обо мне. Потом я задул пламя и улегся в постель, не обращая внимания на двух стражников, сидящих у двери, чтобы никто, даже их королева, не смог поговорить со мной. Я провалился в сон, размышляя, что они сделают с юным Хавелом, который и понятия не имел, что может стать нечистым от разговора с единственным Смотрителем в Эззарии.

Совет собрался через три дня после моего падения, когда Кенехир вернулся из южной части страны. Такие обвинения не могут ждать. Я провел эти дни в обычных тренировках, хотя и без Катрин и ее учеников. Все свободное время я сидел в библиотеке королевы, читая о демонах. Сведений было чрезвычайно мало. И ничего, даже намека, о существовании демонов, которые просто хотят лучше узнать мир.
Дрик пришел сообщить мне о заседании Совета, когда я читал очередной манускрипт, сообщающий мне, что демоны мечтают только о смерти и зле. Молодой человек заметно волновался, он заговорил со мной вполголоса, словно стражники были совсем глухими:
- Что произошло, мастер Сейонн? Разве обычно нужно отчитываться перед Советом? Я совсем не умею говорить перед публикой. Они сказали, что никто не имеет права разговаривать с вами, пока они не разрешат. Я не понимаю… вы же лучший… самый сильный Смотритель, который когда-либо существовал.
Я был тронут его верой в меня, которую не смогло сломить даже приказание Совета:
- Не волнуйся. Ты ведь должен повторять с учителем особые случаи. Иногда Совет тоже хочет о них знать, чтобы все мы могли учиться. Особенно теперь, когда некоторые вещи так сильно отличаются от тех, к которым мы привыкли. Ты всегда должен быть готов изучить что-то новое, быть внимательным, прислушиваться к собственным ощущениям и разуму. Иногда мы забываем делать это. Ты должен делать все, что можешь, именно это я и делал. Когда придет твое время, ты тоже будешь лучшим.
Я хотел бы поговорить о происшедшем с Катрин, но ее положение в Совете не позволяло мне увидеть ее до заседания, даже если бы мне разрешили разговаривать. Катрин умна и талантлива. Она должна найти выход.

Пятеро сидели полукругом в скромной комнатке с высоким потолком, большими окнами и сияющим дубовым полом. Я сидел в кресле с прямой спинкой лицом к Совету. Другой мебели в комнате не было. Ни картин, ни ковров, ни столов, ни стульев. Только солнечный свет. Ножки моего кресла негромко поскрипывали, и звук эхом отдавался в почти пустом помещении. Мы молча сидели, прислушиваясь к жужжанию пчел за окном и отдаленным возгласам, иногда долетавшим из леса.
Талар открыла собрание. Ее седые волосы были собраны в узел на макушке, гладкая бронзовая кожа туго обтягивала скулы; подбородок, хотя и красиво очерченный, упрямо выступал вперед.
- Сейонн, Смотритель Эззарии, ты призван на Совет ответить на несколько самых серьезных обвинений…
Ей понадобилось время, чтобы перечислить их все. Первым, разумеется, было то, что я позволил демону остаться в теле жертвы, не вызвав его на битву. Следующим было убийство одержимого работорговца. Потом последовал список Фионы с моим пренебрежением обрядами, подозрительными уроками и прочими прегрешениями. Больше всего меня удивила включенная в список проигранная битва.
На этом месте Катрин, нахмурясь, прервала Талар:
- Кажется, мы договорились, что это событие не будет упоминаться. Проигранное сражение не считается преступлением. Наоборот, если Смотритель понимает, что шансов нет, он обязан отступить. Он должен ставить свою безопасность и безопасность своего Айфа превыше собственной гордости.
Кенехир согласно закивал, на его морщинистом лице отражалось беспокойство. Вмешалась Мейра:
- Мы это знаем, Катрин, и, разумеется, не станем рассматривать неудачу как признак предательства. Но мне кажется полезным узнать все, что происходило в эти дни. Полный обзор событий позволит нам точнее судить. И никто из нас не станет обвинять Смотрителя за поражение. - Последняя фраза была обращена к Талар, которая сухо кивнула и сделала на листе какую-то пометку.
После этих слов я настроился на долгое разбирательство. Не было ни малейшей надежды на быстрое перечисление, быстрое принятие решения и указание мне строже соблюдать ритуалы, следовать которым требовала традиция. А я-то надеялся провести вечер в беседе с Кенехиром. Старик долгие годы работал с нашими лучшими учеными и знал об одержимости больше других.
Вместо этого мне придется убить день на объяснения, почему я не считаю подметание пола после битвы таким уж необходимым и почему если я признаю, что одно прочтение завершающей песни обладает успокаивающим и исцеляющим действием, то не читаю ее трижды? И мне придется вести себя как можно лучше и уж ни в коем случае не настаивать на том, что на оценку моих действий Фионой влияла прежде всего ее неприязнь ко мне. Хотя ее записи были точны, она объясняла мои поступки самыми худшими побуждениями.
Действительно, было уже далеко за полдень, когда мы наконец подошли к главному вопросу. В полдень нам принесли еду и вино. Я ел, стоя у окна Несколько раз я ловил на себе взгляд Катрин. Конечно, она не имела права подойти ко мне и поговорить, но я надеялся хотя бы на взгляд или ободряющий жест. Но ее лицо оставалось непроницаемым, к еде она и не прикоснулась. Меня охватило сильное беспокойство.
После пятнадцатиминутного перерыва мы вернулись к разбирательству. Члены Совета заерзали на стульях, когда Талар объявила о самом важном:
- Смотритель, расскажи нам о последней битве.
Я забыл о своем беспокойстве и постарался направить все свои способности на повествование. Я постарался вспомнить каждую деталь, каждое слово, каждое ощущение, каждый запах, цвет и вкус, я старался изложить все так, чтобы пятеро сидящих передо мной могли пережить события сами. Я хотел заставить их слышать и видеть, как слышал и видел я сам. С каждым мигом я все больше убеждался, что этот мой опыт так же значителен, как и мое сражение с Повелителем Демонов, мы не можем им пренебречь.
- Не было зла! - Каддок сухо засмеялся. - Ты считаешь, что способен судить о таких вещах. Интересно, что ты пришел к этому выводу после того, как это существо показало тебе, на что способно в бою.
- Я не стыжусь проигрывать битвы, - ответил я. - Знайте об этом, если уж вы включили в список моих прегрешений и это. Я решил, что если рей-киррах не несет с собой зла, то мы не имеем права уничтожать его. Попробуйте поискать другие доказательства моей трусости.
- О трусости речь не идет, - ответила Талар. - В этом тебя никто не обвиняет.
Мейра подалась вперед, ее длинная седая коса змеей сползла по широкому красному платью.
- Из того, что ты рассказал, следует, что демон ждал именно тебя Он знал, что с тобой за Воротами происходит превращение. Он сказал, что хочет познакомиться с тобой и что он запомнит тебя. Разве это не вызывает беспокойства?
- Демоны всегда говорят подобные вещи… - Произнося эти слова, я снова услышал его голос. «…Когда мы встретимся в следующий раз…»
- Это была не угроза. В его голосе не было злости, Мейра. Любопытство, да. Узнавание, да. Он знал меня как Смотрителя. Ведь так много демонов было отправлено обратно за такой короткий срок, а других Смотрителей просто нет. Полагаю, здесь нет никакой тайны.
- Он знал, что это ты уничтожил Повелителя Демонов?
- Да, это он точно знал. Он знал, что я не Рис, мой друг детства, продавший душу Повелителю Демонов. Еще он выразил радость по поводу того, что я убил… как он его назвал? Нагидда.
- Кто это?
- Так он назвал Повелителя Демонов - Нагидда. - Только теперь, когда я произнес это слово вслух перед Советом, я вдруг понял, что оно означает. Предтеча. Почему он назвал его так… и почему меня так тревожит звук этого слова?
- Почему ты не испугался, Сейонн? Объясни мне. - Наша добрая Ткачиха искренне хотела понять. - Этот демон сказал, что он знает тебя и надеется снова встретиться с тобой. Хочет найти «общие интересы». Разве не этого мы старались избегать не одну сотню лет? Объясни мне, почему тебя это не тревожит.
Но Каддок не дал мне ничего объяснить, хотя я мог бы.
- Разве может существовать более убедительное доказательство испорченности? - перебил он. - Неужели мы будем ждать, пока из-за него на наши головы обрушится проклятие, неужели не заметим угрозы? Даже если он просто заблуждается…
Мейра что-то раздраженно сказала Кенехиру, пока Каддок изливал свою желчь.
Они не слушали меня. Я откинулся на спинку кресла и закрыл рот ладонью. Что толку говорить с ними?
- Сколько битв ты провел в этом месяце, Сейонн? - Катрин задала свой первый за этот день вопрос. Остальные разом замолкли.
- Понятия не имею, - сразу ответил я. - Наверное, двадцать пять.
- А в прошлом месяце?
- Не знаю. Десять. Пятнадцать.
- На самом деле двадцать три. И еще двадцать до того. За год больше двухсот пятидесяти сражений. Неслыханное число для любого Смотрителя. Обычно проводили не больше пяти в месяц, и это считалось немало. - Она слегка подалась вперед на своем стуле. - А сколько битв ты проиграл?
- Одну. Только одну. - Я не понимал, к чему она клонит. Все в Совете это знали. Из-за постоянно идущей войны и нехватки Смотрителей другого выбора не было. Я не хотел, чтобы она заостряла на этом внимание, заставив их считать, что мне сложно сражаться.
- А в скольких случаях ты потерял жертву, то есть жертва погибла?
- Только раз.
- А сколько раз, в этой или любой другой битве, ты встречал демона, с которым не мог бороться?
- Только в последней, но…
- Скажи нам, Сейонн, мой дорогой друг, что произошло с твоей женой три недели назад?
- Катрин… - «Что она делает?»
- Ты поклялся отвечать правдиво и полно на все вопросы, делать все, что мы потребуем от тебя, чтобы разобраться в происшедшем Я спрашиваю, и ты должен ответить, что произошло в твоем доме недавно.
Она знала, что я отвечу и что я не могу ответить. Ребенок родился демоном. Закон и традиция требовали, чтобы даже память о нем была погребена, чтобы сожаления о его оскверненной чистоте не тревожили нас. Но я не умел притворяться, я поклялся говорить правду, хотели они слышать ее или нет.
- Наш ребенок родился одержимым демоном, - ответил я, чувствуя, как холод сковывает душу. Слова со стуком упали в гробовое молчание. - И моя жена поступила согласно эззарианским законам и убила его.
Катрин продолжала допрос. Она не обращалась к Совету, только ко мне. Я чувствовал потрясение и беспокойство остальных, но не смотрел на них, я тоже разговаривал только с Катрин.
- А теперь, Сейонн… Я знаю, что это будет тяжело, и мне нелегко просить об этом… - Как будто было что-то тяжелее тех слов, которые она только что заставила меня произнести. - Я прошу тебя снять рубаху.
- Нет! - Я вскочил со стула, не веря собственным ушам. - В этом нет никакого смысла…
- Ты сделаешь, как тебе велят, Смотритель, или слушание будет закрыто. - Талар встала. Она тоже поглядывала на Катрин несколько недоуменно.
«Если слушание будет закрыто, я до конца своих дней останусь под подозрением. У Катрин, конечно, имеется какой-то план. Но что это за план, требующий такого давления на меня, - напомнить об Исанне и ребенке, заставить меня предъявить свидетельства моей жизни в рабстве Не может же она считать, что Каддок и Талар начнут сочувствовать мне и изменят свое мнение. Все это только еще больше укрепит их во мнении, что я нечист, и они заявят, что я не гожусь для битв. Она зарывает меня в могилу».
- Еще раз прошу тебя, Сейонн, сними рубаху и повернись Всего на минутку.
Сжав зубы, чтобы тут же не высказать Катрин, что я думаю об избранной ею тактике, я стащил с себя вишневую рубаху и позволил обществу увидеть, чего можно добиться простыми кожаными ремнями. Моя спина и руки были полностью покрыты шрамами, на плече запечатлен знак креста в круге, клеймо раба Империи. Добрый товарищ сокола и льва на моем лице, он ярко горел в солнечных лучах, заливавших комнату.
Я закрыл глаза, стараясь сдержать гнев. Я так сражался с собственными чувствами, что едва расслышал негромкое разрешение одеться.
- Ты можешь идти. - В голосе Катрин звучало сожаление, но требовалось нечто гораздо большее, чем сожаление, чтобы загладить совершенное.
И даже когда я снова сунул руки в рукава и потом закрыл за собой дверь, все еще не мог понять, что происходит. Как только Совет объявит о претензиях, предъявляемых мне Талар и Каддоком, я собирался отвести в сторонку Катрин и Кенехира и попытаться объяснить им еще раз. Фиона вошла в покинутую мною комнату. Я вышел в широкую прихожую, проклиная себя, проклиная женщин, окружавших меня, которые вдруг разом помешались, и хотел размозжить голову о ближайшую стену, чтобы не повторять про себя фразы, которые не сказал им и которые ничего бы не изменили, даже если бы я их произнес Я мечтал, чтобы они поняли, что я почувствовал, общаясь с этим демоном.
…Полчаса спустя Фиона вышла из комнаты. Наверное, ее история не пользовалась таким успехом, как моя. Она держалась подальше от меня, в противоположном конце прихожей, у окна. Возможно, ощущала мое искреннее желание свернуть ее изящную шею. Лишь когда после невероятно долгого часа нас позвали обратно, она подошла ко мне и попыталась заговорить:
- Мастер Сейонн, я…
- Нас зовут. Нет времени на церемонии. - Я жестом предложил ей пойти вперед. Я ненавидел, когда она называла меня мастером.
Пятеро сидели на своих местах, на их лицах не отражалось ничего. Талар вечно выглядела недовольной, так что это не могло служить добрым знаком для меня. Мейра сидела с закрытыми глазами. Катрин окаменела. Теперь в комнате была и Исанна, она сидела на стуле с высокой спинкой справа от полукруга Совета. Она присутствовала здесь не как моя жена. Просто королева должна была подтвердить принятое Советом решение. Она встретила мой взгляд без всякого выражения, словно я был незнаком ей.
Разумеется, решение объявляла Талар:
- Сейонн, сын Джойл и Гарета, ты не виновен в предательстве…
Талар умолкла только для того, чтобы перевести дыхание, и я понял, что это только начало. На лицах всех пятерых не было радости или облегчения.
- …но ты грубо нарушил свою клятву Смотрителя, позволив демону без боя остаться в теле жертвы. Если не принимать в расчет то, что тебя просто обманули, исходя из чего мы должны судить тебя? Испорченность, усталость или то, о чем мы не станем говорить вслух?
- Нет. Я не…
- И вот что мы постановили. Начиная с этого дня и впредь Храм Вердона закрыт для тебя. Тебе запрещено участвовать в битвах с демонами в этом мире или за Воротами, тебе запрещено обучать, тренировать, давать советы учащимся, пока Совет не решит, что ты излечился.
Холодок в моей душе превратился в сплошной лед. «Запрещено? Невероятно. Даже если не принимать в расчет мои чувства… а как же Эззария? Как же жертвы, которым теперь никто не поможет?»
- Вы не можете сделать этого. - Но она продолжала:
- Поскольку ни один здоровый мужчина в Эззарии не имеет права быть праздным, ты обратишься к Пеку, чтобы он дал тебе работу. Учитывая… особые обстоятельства, которые приняли во внимание даже самые непримиримые из нас, ты должен будешь обратиться к Каддоку за лечением. Мы искренне надеемся, что при должном подходе когда-нибудь ты снова сможешь сражаться.
Я сидел оглушенный. «Невероятно. Значит, я должен быть благодарен за то, что меня не выслали из Эззарии или не сделали изгоем, мертвым при жизни, как это было при моем возвращении из рабства. Но моя жизнь разрушена так же, как и во времена жизни в Дерзи. Я не имею права делать то единственное, что умею лучше всего, чем кто-либо в нашей истории. Никогда больше не совершу этот страшный, волнующий, славный шаг за Ворота. Никогда не почувствую жжение за плечами, не смогу ощутить радость, которую дает полет на волшебных крыльях. Талар упомянула, что когда-нибудь я смогу сражаться, но я не обманывал себя. Каддок никогда не скажет, что я „выздоровел“. Какой бог был таким жестоким, что вернул мне жизнь только на два коротких года, чтобы снова забрать ее?»
«И что мне делать теперь? Идти к Пеку? Они отправят меня работать на поля вместе с теми, у кого совсем не было мелидды… как у моего любимого и уважаемого отца, который работал, чтобы такие как я могли питаться и выполнять то, к чему были призваны. Это я смогу пережить. Я не испытывал предубеждения против любой работы, земля и навоз были для меня не хуже мечей и зеркал. Но позволить Каддоку рыться у меня в голове… давать мне советы, искать причину моей „болезни“, накладывать на меня заклинания, обнажать мои мысли, страхи и желания, чтобы найти в них признаки нечистоты… - этого я не вынесу… не смогу».
- Разве ты ничего не ответишь на это, сын мой? - Это был Кенехир. - Если то, что ты сообщил, правда, ты не можешь позволить этим людям заставить тебя молчать.
Я посмотрел на него, ничего не понимая… Потом я перевел взгляд на Катрин. Она не отвела глаза. Четверо из пяти. Кенехир был за меня. Четвертым была Катрин, мой друг и наставник.
Такого удара я не мог перенести. Я повернулся к Исанне:
- А вы? Есть ли смысл взывать к вашей мудрости?
Моя жена сидела на дубовом стуле так прямо, словно ее спина тоже была вырезана из куска дуба, она ответила сразу, без раздумий:
- Я не вижу причин противостоять Совету. Твоя деятельность Смотрителя прекращена. Ты освобожден от клятвы.
На лице Талар появилось подобие улыбки.
Я вышел из комнаты. Из резиденции. Из деревни. Лучи вечернего солнца играли в зеленых кронах. В высокой цветущей траве звездами проглядывали венчики желтых купальниц. Весна уже почти стала летом, но все казалось мне черным в этот яркий вечер. Я всегда нес мою клятву Смотрителя в своей душе, амулет, спасший меня от ужаса, талисман, вынесший меня из глубин боли и разрушения. Теперь все кончено, я ощущал на себе груз лет, несправедливости и горя.
- Сейонн! Погоди! - Катрин. Но я не отозвался. Зачем, если все смешалось вокруг меня, как пейзаж за гибнущими Воротами. - Ты должен выслушать! - Но я не стал слушать и не стал ждать. Я побежал и бежал, пока моя прежняя жизнь не исчезла за горизонтом.

Предыдущая страница 5 Следующая страница


Разоблачение 6

ГЛАВА 6

Кролик испуганно застыл в темноте. Зверек окаменел, слившись с куском скалы, но я чувствовал исходящую от него тревогу, так же как и он ощущал мое дыхание, нарушающее живую структуру воздуха, улавливал мой запах, смешивающийся с запахами нагретого за день камня, земли и ручья. Он ждал, шевеля усами. Я неподвижно лежал на животе и ждал. Два паука промчались мимо меня, как крохотные шакалы, спешно покидающие поле боя двух крупных хищников. Я держал руку у лица, аркан был готов упасть на беспомощного зверька. Все было готово. Победа у меня в руках. Но внезапный раскат грома нарушил тишину, моя жертва сбежала, отдаляя петлю от своей шеи еще на один день, еще на один день оставляя меня с пустым желудком.
Я перекатился на спину и засмеялся, когда первые капли дождя упали на разгоряченное лицо. Отличный результат. Передо мной был один-единственный противник, но я не смог его побороть. За долгое лето, полное кошмарных снов, я трижды в ночь побеждал демонов. Я снова уничтожал Повелителя во всех его воплощениях. Убивал демонов, резал дерзийцев и душил эззарийцев, пока не прогнал из своей души все остатки злости, ненависти и презрения. Мои сны истощали меня. Я отдыхал только днем, сидя на своем каменном насесте и глядя в бездонное небо.
Кол-Диат был разрушенной башней, возведенной строителями древности, которые оставили свои изящные каменные творения во всех частях Азахстана, Манганара, Эззарии и Базрании. Никто не знал, что это были за строители и как получилось, что все их творения оказались разрушенными. Наши ученые интересовались этими башнями, поскольку руины всегда находили в местах, богатых мелиддой, но ни они, ни исследователи в других землях так и не смогли понять, кто были эти таинственные строители. Эта башня стояла у северной границы Эззарии, на вершине голой скалы, здесь были только камни и небо. Я еще в юности убегал сюда, когда искал уединения или слишком уставал от занятий, когда ощущал таинственные перемены в своем теле, в один прекрасный день давшие мне крылья, когда я сомневался в себе и своих способностях, нуждался в покое.
У меня над головой клубились тучи, дождь усилился, разбавляя водной прохладой стоящий все лето зной. Крошечный ручеек, дававший мне воду, уже много дней назад превратился в грязную, едва живую струйку. Сейчас по моему лицу стекали холодные потоки, норовившие нырнуть мне в рот. Талар была бы в гневе: эта вода смывала с меня грязь и пот и в то же время она утоляла мою застарелую жажду. Но я еще не был готов сойти с моей башни. Не теперь.
С момента вынесения мне приговора прошло два месяца. Я все еще не мог успокоиться. Сначала я вымещал свою злость в кровавых кошмарах и утомлял себя созерцанием пустоты. Я ругал себя, что не сообразил раньше, как можно магией облегчить свои страдания. Я проводил дни и ночи, представляя себе сына, взявшего от Исанны изящное сложение и прямой нос, а от меня - выносливость, бронзовую кожу и глубоко посаженные глаза. Я представлял его младенцем, потом ребенком постарше и, наконец, юношей. Я создавал заклинания часами. Но каждый раз, когда я пытался обнять его или сказать ему, как я хотел бы спасти его, образ таял, а я проклинал богов и свои руки, не способные создать жизнь. Только смерть. Я знал толк только в смерти. Я пережил это тяжелое время. Страх… что я все-таки ошибся. Я снова начал спать - долгие дни и ночи. Сначала мне снились полеты. Я летел через потоки солнечного света и рваные облака, через алые рассветы и серебристые ночи, мимо луны и звезд, летел в неведомые земли, оставив позади все сожаления, забыв любовь, отдав страдания и беспокойство ветру. Я начал думать, что справился с горем и готов к будущему. Но потом мои сны изменились. Новые видения посещали меня по ночам. Они так обессиливали, что я сжимался в комок на своей башне, охваченный таким страхом, что не мог ни есть, ни двигаться, ни думать, не говоря уже о том, чтобы снова заснуть и вернуться к только что увиденному. Сон всегда начинался с заснеженной и покрытой коркой льда земли…

…перед башнями замка изо льда, сияющего серо-голубым в холодном свете. Я прятался в темноте от этого сияния, я замерз так, что не чувствовал ни рук, ни ног. Колючий ветер забирался мне под одежду, неся с собой тысячи крошечных ледяных осколков. Не знаю почему, но я непременно должен был попасть в эту ледяную цитадель, словно мог найти там что-то необходимое для себя. Не для того, чтобы согреться. Согреться уже невозможно никогда.
Я был здесь не один. В замок тянулся поток пеших и конных, они пересекали радужный мост, мерцающие, полупрозрачные, я скорее чуял, чем видел их. Они походили на свет, преломляющийся в кристалле. Только когда они заворачивали за угол, их тела приобретали четкие контуры. Они были прекрасны… и я хотел быть с ними. Я рыдал и кричал в темноте, но, как бы сильно ни желал, не мог найти дороги, ведущей к мосту. Порыв ветра ударил мне в лицо, я задохнулся и закашлялся. Все мое тело сотрясалось от этого кашля, я выплюнул на снег сгусток крови. Потом рухнул на снег, не чувствуя его под собой.
Поток призрачных людей иссяк. Несколько отставших бежали по мосту. Но я по-прежнему был не один. Кто-то… что-то… было рядом со мной в темноте. Безымянный ужас. Это он царапал мою кожу, оставляя длинные кровоточащие полосы, он искал способ попасть внутрь меня. Я снова начал кричать, зовя на помощь. Один из призраков на мосту остановился, начал вглядываться во тьму, но потом поспешил дальше. Я сделал несколько шагов и в который раз упал в снег. Потом пришла всепожирающая тьма. Безымянный кошмар проник в мои поры, в глаза, в уши и рот, заполнил меня всего, ослепил, почти задушил, а потом начал отступать, чтобы начать все сначала…

Только по прошествии долгих дней и ночей я заставил себя вернуться к некоему подобию жизни. Я уже давно ничего не ел и едва мог пошевелить рукой. Всепоглощающий страх и безнадежное желание найти дорогу в замороженный замок остались со мной, как и воспоминания о вердикте Талар или память о прикосновении к пустому животу Исанны. Желание осмыслить сон при свете дня оказалось невыполнимым из-за моего физического состояния.
Когда я пришел сюда после заседания Совета, то нашел здесь кожаный мешок с черствыми лепешками и сушеным мясом. Еда была спрятана от диких зверей, скорее всего, ее оставил какой-то эззариец, скрывавшийся здесь в дни завоевания. Этот запас, хотя и скудный, помог мне продержаться почти все лето. Но он кончился раньше, чем пришел мой сон, и теперь, когда я снова проснулся, должен был встать и идти на охоту или погибнуть.
Сегодня мой кролик сбежал, значит, придется голодать дальше. Но я собирался вдоволь напиться дождя, пока лежал на спине, словно прижатый к камню гигантской рукой. Наверное, я слишком устал, чтобы двигаться, но пролежал здесь всю дождливую ночь и весь следующий день, пока не почувствовал, что капли вот-вот превратят меня в эззарианскую почву. Это было бы лучше всего.

- Мастер Сейонн! Вы меня слышите? Вы упали? Вы ранены? - Холодные пальцы ощупали мои руки и ноги.
«Идиот! Что я здесь делаю?» Вслух я этого не сказал, чтобы не напугать человека своим хриплым голосом.
Я хотел, чтобы холодные пальцы оставили меня в покое, и был совершенно обескуражен, когда оказалось, что мои руки не слушаются меня. Потом началось землетрясение, у меня в голове все перевернулось, меня тоже перевернуло, и дождь начал заливаться мне в ноздри, меня потащили куда-то.
- Не надо, - обратился я к уносящему меня существу. Должно быть, я сплю.

- Почему ты не пришла ко мне месяц назад?
- Это не мое дело.
Спорщики говорили совсем тихо, но этого было достаточно, чтобы моя голова начала раскалываться на куски.
- Дитя Вердона! А твое дело обрекать человека на смерть?
- Он не умирал. Я наблюдала. Эта лихорадка появилась только что.
Я не мог узнать голоса. Наверное, снова сны. Я спал столько, что хватило бы на пять жизней, больше я не хотел спать, я боялся снов. Хорошо, что хоть дождь кончился.

- Сейонн, открой глаза. Я видела, что ты водишь ими. Тебе давно уже пора просыпаться.
Красивые темные глаза. Длинная толстая коса, выбившиеся из нее волоски щекотали мне нос. Встревоженное овальное лицо.
- Катрин.
- Я должна была догадаться, что ты будешь в Кол-Диате. Мы искали тебя несколько недель, но никто не подумал идти так далеко. Мы решили, что ты отправился к Александру.
Я закрыл глаза, мечтая, чтобы она немедленно убрала все воспоминания, только что положенные передо мной.
- Уходи. - Лишь интонации убедили меня в том, что хриплое карканье и есть мой голос.
- Я уйду, когда ты поправишься. Я и не думала, что ты обрадуешься мне. Или кому-нибудь из нас.
Я перевернулся и натянул на голову одеяло. Прежде чем укрыться от мира, я успел заметить, что нахожусь внутри развалин башни, лежу на одеяле, а моя голова покоится на чем-то свернутом в валик. Потом я заявил, прислушиваясь к работе наковальни, которая начала действовать в моей голове от движения:
- Со мной все в порядке. От меня, правда, несколько воняет. Уходи.
Она отдернула одеяло и положила мне на голову холодную ладонь. Наковальня замерла.
- Ладно, тогда ответь мне, сколько дней я здесь. Или сколько дней прошло с тех пор, как тебя нашли почти захлебнувшегося на краю башни, с которой можно было свалиться при малейшем движении. Или сколько дней назад ты ел.
Я лежал неподвижно, боясь, что она уберет свою чудодейственную руку и наковальня снова заработает. Но я не собирался сдаваться:
- Ты больше не мой наставник. Я не должен отвечать на твои вопросы. Уходи.
- А ты останешься здесь умирать в свое удовольствие от лихорадки, позволив мне расстаться с тобой навсегда непрощенной?
- Я не сумасшедший, Катрин. - Я хотел, чтобы прохладная рука осталась. Боль была слишком сильна. - Здесь я встретился с безумием. Я был в нем, но я не сумасшедший. Это не было переживанием из-за Исанны и ребенка. Да, я был уставшим, но двести пятьдесят сражений здесь тоже ни при чем. И я пережил свои годы в рабстве, как мог бы пережить их любой другой. Я провел здесь долгие часы, вспоминая. Я видел то, что я видел, и я был прав, когда позволил ему уйти.
- Я верю тебе. Я была не права, сделав то, что я сделала. Ты был в ужасном состоянии, и я решила, что лучше понимаю происходящее. Если ты не слышал меня, я прошу тебя меня простить.
Она хотела убрать руку, но я поймал ее и снова приложил ко лбу.
- И сколько ты уже здесь?
Она в своей наилучшей менторской манере заставила меня сесть, съесть супу, выпить отвар из ивовой коры и только потом позволила разговаривать. Когда она начала рассказывать, услышанное мне совсем не понравилось.
- Фиона притащила меня сюда? - Я снова попытался спрятаться под одеялом. Последнее, о чем я мечтал, - быть обязанным чем-либо Фионе.
- Она все лето провела за тем квадратным камнем.
- Следила за мной.
- Она убеждена, что вынесенное решение не снимает с нее обязанности. Если бы она не торчала здесь, твои кости уже давно бы лежали под башней, обглоданные хищниками. Она спасла тебе жизнь.
- Она разрушила мою жизнь. Ту ее часть, которая осталась после Исанны.

Самым худшим было то, что от забот Катрин и теплой пищи все мои чувства разом вернулись ко мне. Я был жалкой развалиной. Грязным. Оборванным. Немногим лучше, чем когда был рабом, просто мои оковы стали теперь невидимы. Я всегда презирал тех, кто расстраивался по пустякам и принимал свои неприятности так близко к сердцу, что отказывался от нормальной жизни и еды, чтобы через некоторое время превратиться в жалкое грязное чучело. Такие не вызывали у меня сострадания. У многих людей нет возможности избежать подобной участи. Поэтому первое, что я сделал, - как следует вымылся и постарался взять себя в руки.
Катрин отказалась говорить о серьезных вещах, пока я совсем не поправлюсь. Судя по всему, я пролежал под дождем, умирая от голода, три дня, прежде чем Фиона нашла меня и затащила в башню. Она почти не умела врачевать, и у нее не было лекарств, поэтому она пошла за Катрин. Я оценил ее выбор целителя.
Так что первая прогулка, которую я совершил, начав вставать, была в сторону квадратного валуна неподалеку от башни. Фиона сидела у крошечного костерка, отскребая грязь с одного из башмаков. Она построила себе шалаш из веток, принесенных из ближайшего леса. Я заметил неплохой лук и связку стрел, значит, ее охота была успешнее моей. Когда я подошел, она вскочила, смутившись, и неуклюже поставила ногу в чулке на влажную землю. Но тут же опомнилась и воинственно выдвинула вперед подбородок.
- Пришел сказать тебе спасибо за то, что принесла меня в башню. И за то, что привела Катрин.
- Я же не могла обречь тебя на смерть, правда?
У меня на языке вертелось несколько подходящих ответов, но я сдержался. Где-то неподалеку грохотала гроза, резкие порывы ветра швыряли нам в глаза пепел от костра.
- Глупо оставаться под дождем теперь, когда я знаю, что ты здесь. Если ты считаешь себя обязанной жить здесь, пойдем хотя бы в башню. Там полно места, а Катрин, наверное, сумеет защитить тебя от моего дурного влияния.
Я думал, что она откажется. Надеялся, что она оскорбится и решит вернуться домой. Но ее основательная стоянка выдавала серьезные намерения, а мое скверное общество никогда не мешало ей оставаться рядом. Она согласилась.

На следующий день Катрин позволила мне говорить, голос уже достаточно восстановился.
- Значит, Хоффид не возражает, чтобы ты провела неделю в горах вместе со мной? - спросил я у своей темноволосой целительницы, пока мы пили чай из ромашки, слушая шум дождя.
Катрин улыбнулась и снова наполнила мою чашку.
- Хоффид самый терпеливый и понимающий человек в мире.
- А где же он прятался три недели? Хавел сказал, что Эннит едва не свела тебя с ума, требуя сказать, где Хоффид.
Катрин многозначительно посмотрела на меня, потом покосилась на Фиону, старательно делающую вид, что ее здесь нет.
- Хавел ошибся. Хоффид больше месяца провел у сестры. Бедняжка Эннит никак не могла сама убрать свой лен. И я сразу же вернусь к моему любимому мужу, как только ты поправишься.
- А как твои ученики?
Задать этот вопрос было нелегко. А выслушивать ответ было еще тяжелее. Но если я собирался жить дальше, я был обязан спросить.
- Дрик прошел испытание как раз перед моим приходом сюда. Тегир пройдет его на следующей неделе. Я позволю им сражаться по-настоящему в ближайшее время. Я уже просила Ловцов подобрать несколько простых случаев.
- Пусть они будут осторожны, Катрин. Ведь так много…
Я очень хотел предупредить Катрин, но я никак не мог подобрать слова, которыми можно было выразить мои ощущения. Знал, что опасность рядом, просто мы не видим ее. Мои страхи были неясными и размытыми, как люди в моем сне.
- Скажи мне, во время своего учения, в рассказах твоего деда встречалось что-нибудь похожее на Предтечу?
- Предтечу чего?
- Вот в том-то и вопрос. Я не знаю. - Мы снова принялись вспоминать имена демонов.
- Я не помню ничего такого. Ты уверен, что это слово было именно «нагидда»?
- Абсолютно уверен. Это единственное, что я могу соединить с тем, что сказал мне Повелитель Демонов, прежде чем я убил его. - Я вспомнил его слова во время своих летних размышлений. - Он сказал - «Не думай, что битва окончена. Будет другая битва…» Я считал, что он говорит о себе и что проблема решена, раз я убил его. Но теперь я сомневаюсь. - Когда я произнес эти слова, меня охватило сильное беспокойство. - Много думал в эти месяцы. Обо всем. - Я взмахнул рукой, словно указывая на все, что было в жизни. - Здесь есть какая-то фатальная ошибка. Если бы не мое длительное отсутствие, я бы ее не заметил. Я не видел ее, пока был рабом, поскольку все, чего желал, - вернуться в Эззарию и снова делать то, что умею делать. Я не задавался вопросами, нужно было просто выжить. Но с тех пор как я вернулся… Проблема не в том, что я не вижу смысла в буквальном исполнении обрядов, и не в том, что меня раздражают самовлюбленные болваны. И не в том, что демоны стали умнее, а битвы - тяжелее.
Идеи обрушивались ливнем после засухи на мои жаждущие мозги.
- Что-то упущено. Подумай, как мало мы знаем. Даже после стольких лет, после стольких исследований мы не можем объяснить существование встреченного мною демона. Неизвестно, почему у меня появляются крылья. Мы не понимаем, почему не можем убить демонов и покончить с этим раз и навсегда. Понятия не имеем, как получилось, что ведем эту войну. Почему Свитки такие короткие и их так мало? Ведь их писали не дикари, а образованные мужчины и женщины, прекрасно владеющие пером. Должны быть еще записи. Возможно, был кто-то, знающий нас и наше предназначение настолько хорошо, что он уничтожил записи. Кажется, некто приоткрыл дверь, а я смотрю через нее и вижу там огромные пространства нашего незнания. Твои юные Смотрители должны быть очень осторожны… Они должны прислушиваться, чтобы ты знала, чего ожидать.
Я хотел сказать больше. Мой разум вдруг прояснился. Я понял, что получил предупреждение, но не знал как, почему и о чем. Но мне было ясно, что если Повелитель Демонов, жуткое порождение, которое мы с Александром уничтожали трое суток, был всего лишь предшественником, то непременно нужно узнать, кто может явиться за ним.
От Катрин не укрылось мое волнение. Она нахмурилась, сказав только:
- Мне необходимо подумать. Прочитать кое-что. Поговорить с людьми. Надеюсь, я разузнаю что-нибудь. - Потом она покачала головой, отгоняя мрачные мысли, и положила руку мне на колено. - Ты ни разу не спросил, почему я переменила свое мнение о рассказанной тобой истории и пришла сюда.
Ее взволнованный голос пробудил мои безымянные страхи.
- Разве не потому, что мы так давно знакомы и ты поняла, как глупо было не доверять мне?
- Я не знаю, как это соотносится с рассказанным тобой, но мы нашли кое-что в записях деда.
- Что?
- Был еще один Смотритель, который встретил демона, похожего на твоего.
- Проклятие! Я знал это!

Его звали Пендрол, он был Смотрителем, когда Галадон был еще мальчишкой. Пендрол должен был помочь женщине, которая сошла с ума и разорила своего мужа.
Ловец осмотрел женщину и установил факт одержимости демоном, но он сообщил, что никогда еще не видел такой спокойной жертвы, которая была бы так убеждена в своей правоте. Пендрол же вернулся из-за Ворот растерянный, он утверждал, что не смог найти демона. После долгого разбирательства он признал, что один раз видел нечто похожее на проявление демона. Оно появилось после его традиционных слов в виде женщины с золотистыми волосами. Она была потрясающе красива и обладала исключительным чувством юмора. Она дразнила его, танцуя с ним под полной луной. Согласно записям, Пендрол больше ни разу не сражался.
Галадона очень заинтересовала эта история, он дождался возвращения Ловца и Утешителя и расспросил их о жертве. Ловец был очень смущен, он сказал, что, наверное, ошибся при осмотре. Женщина, жертва демона, оказалась настоящей героиней. Выяснилось, что ее муж похищал детей из ближайших деревень и заставлял их работать на своих серебряных копях. Жена же уводила их оттуда одного за другим и возвращала родителям. Ее муж не мог публично обвинить ее - тогда все бы узнали о его преступлении, - поэтому он заявил, что она безумна.

- Пендрол умер до того, как я начал учение, - сказал я. - Но может быть, Ловец или Айф еще живы. Если бы я мог поговорить с ними…
Катрин отрицательно покачала головой.
- А Утешитель? - Она лишь вздохнула:
- Пропал во время войны. Не осталось никого, кто мог бы что-либо рассказать, кроме одного человека. Он ученый и пытался разобраться в этом деле.
- Значит, я поговорю с ним.
- Не думаю, что это возможно.
- Почему?
- Потому что это Балтар.
Я содрогнулся при звуке этого имени. Балтар - отступник. Балтар - предатель. Балтар придумал разрушающие душу обряды для дерзийцев, которые лишали эззарианских рабов их мелидды. Мне до сих пор снились кошмары, в которых я задыхался в гробу Балтара. Я помотал головой:
- Нет. Даже ради такого дела я не стану дышать с этим человеком одним воздухом.
- Я продолжу поиск. Узнаю, нет ли еще подобных случаев.

Катрин провела в башне еще два дня, заставляя меня глотать ее снадобья и пытаясь понять причину моих страхов. Но после того как кашель почти прошел и я пообещал заботиться о себе, она начала собирать свои вещи, чтобы вернуться домой к мужу и ученикам. В качестве прощального обеда я приготовил тушеного кролика как доказательство того, что не погибну с голоду, если она уйдет.
Фиона не принимала участия в наших разговорах о демонах и истории. С самого переезда в башню, точнее, с самого начала нашего знакомства девица сидела, облаченная в свою враждебность, как во вторую кожу. Но она была единственным свидетелем, хотя я все еще не знал, что она поняла из моего общения со странным демоном. Пока Катрин и я снова погрузились в философию, она читала какую-то обшарпанную книжку и дожевывала свой обед. Когда предмет нашей беседы был исчерпан, я обратился к Фионе:
- Я просил тебя подумать о том дне. - Безусловно, она слышала все наши разговоры. - Мне бы хотелось услышать твое толкование событий. Ты не расскажешь?
Я постарался задать вопрос как можно более дружеским тоном, но Фиона швырнула деревянную миску на пол и вскочила на ноги, словно я напал на нее с кинжалом в руке.
- Это был демон. Демон несет с собой нечистоту, безумие и смерть. Я поклялась помогать Смотрителю уничтожать демонов или отсылать их обратно в их земли. И я не собираюсь обсуждать это с сумасшедшим. - Она выбежала из башни.
Когда замолкли ее шаги, я доел оставшееся у меня в миске варево, глядя, как Катрин начищает песком медный котелок.
- Вряд ли ты скажешь мне, что она рассказала Совету.
- Я не имею права. Мы клянемся не разглашать информацию.
- Извини, я не должен был спрашивать.
- Ничего. Я рада, что она ушла, - ответила Катрин, отставляя в сторону котелок. - Есть еще кое-что, о чем я хотела с тобой поговорить перед уходом. Более личное. Хотя мне было велено не делать этого, но я должна.
Я ждал этого последние пять дней:
- Исанна? - Я сомневался, что моя жена станет передавать что-нибудь похожее на извинения. К тому же я уже ответил на них.
- Она очень переживает за тебя. - Я наклонил миску над своей ложкой, выливая в нее капля за каплей густую коричневую подливку.
- А я переживаю за нее… и нашего сына.
- У нее не было выбора.
- Не было выбора! - Я швырнул ложку в миску. - У нее был выбор. Даже когда я был рабом, у меня был выбор. Иногда этот выбор требовал вынести боль, иногда - пойти на риск, но со мной оставались мой разум, душа и совесть.
- Но твой риск и твоя боль были только твоими. Твоими. А Исанна рискует всеми нами. Только боль принадлежит ей… и тебе.
- Она не верит мне настолько, что даже не позволила взглянуть на него. Она не оставила выбора и мне.
- Она не могла рисковать. Ты единственный Смотритель в Эззарии. Она была уверена, что ты попытаешься спасти ребенка и что ты погибнешь. Она королева…
- Она не имеет права выбирать вместо меня. К тому же я все-таки погиб, разве нет? Ты и все остальные в Совете были убеждены, что я спятил, а то и вовсе лишился души. И Исанна верит в это, иначе она ни за что не подтвердила бы решение Совета. Вместе вы справились. Опасность, которую я ощущаю… Я не могу объяснить… но впереди нас ждет что-то ужасное. И теперь, когда мы должны предчувствовать и предугадывать, Исанна становится убийцей. Если она не понимает этого сейчас, она поймет позже. Я знаю ее, Катрин. Я люблю ее больше жизни, а это погубит и ее, так же как погубило меня. И со всеми моими способностями, со всеми моими умениями, со всей своей мелиддой я не могу ничем помочь.
Катрин всплеснула руками, потом взяла меня за плечи:
- Дети Валдиса! Вы оба - самые упрямые и жестокосердные эззарийцы, которые когда-либо появлялись на свет. Как вы можете так сильно любить друг друга и так думать друг о друге?! - Она начала трясти меня за плечи, потом оттолкнула, заговорив вполголоса: - Она не убивала его, Сейонн. Несмотря на закон и традиции, несмотря на то, что королева должна ставить свои обязанности превыше личного горя, она не смогла убить твоего ребенка. Его увезли. Акушерки знают одно место… монастырь… там живут святые люди, которые принимают детей, не задавая вопросов. Она надеется, что он выживет и вырастет, чтобы ты смог спасти его.
- Его увез Хоффид, - сказал я, прежде чем успел сдержаться.
- Ему было велено прийти на рынок в Терине и спросить о Руке Долгара, утверждая, что его направили «хранители». Он сказал, что молодой жрец был очень любезен, заботлив и обещал ему, что с ребенком все будет хорошо. Иначе Хоффид не оставил бы его, несмотря на приказ Исанны.
- Тогда я должен ехать.
Она отрицательно покачала головой:
- Ты не можешь. И ты это знаешь. Ты нужен нам здесь. Именно поэтому я ждала, пока ты поправишься, прежде чем говорить с тобой о серьезных вещах. Чтобы ты не наделал глупостей. Подумай…
- Тут не о чем думать. Зачем мне оставаться? Чтобы Исанна притворялась, что все идет как и раньше? Чтобы Каддок копался у меня в голове, узнавая, что я боюсь змей или что я не могу пройти мимо южных холмов, не оплакивая тех, кто погиб там восемнадцать лет назад? Это наш ребенок, Катрин. Я не могу оставить его в этом мире. Я слишком хорошо его знаю.
Катрин стояла, скрестив руки на груди, словно так она пыталась сдержать свои чувства. Потом она заговорила спокойно и сдержанно, как и полагается хорошему наставнику:
- Смотритель не имеет права покидать Эззарию без разрешения. Иначе он нарушит клятву.
- Я освобожден от клятвы. Королева Эззарии сообщила мне об этом.
- Ты прекрасно знаешь, что Смотритель клянется противостоять демонам независимо от того, может он сражаться или нет. И если говорить лично о тебе, твоя клятва такая же часть тебя, как руки или голова. Ты не можешь не сражаться.
- Я больше ничего такого не знаю.
- Я бы тебя просто выпорола, Сейонн. Ты так поспешен в суждениях и делах, ты произносишь вслух слова, не успев обдумать их. Но так или иначе, я никогда не считала тебя плохим. Я никогда не думала, что ты можешь покинуть поле боя. Останься здесь, если ты хочешь изменить закон. Если же ты уйдешь…
- Я вернусь, Катрин. Ты знаешь меня лучше, чем кто-либо в Эззарии, включая мою жену. Ты знаешь, что я не сделал бы этого, если бы меня не вынудили. Но я хотел бы уйти с твоим благословением… или хотя бы с твоим сочувствием.
Но она не сдавалась:
- Подумай как следует… очень хорошо… выбери осторожно. Исанна не захочет, чтобы он был здесь. Она скорее всадит нож себе в сердце, чем допустит такое. И никакие пророчества не помогут тебе на этот раз, если ты вернешься.
- Если по законам мой сын делает меня нечистым, я не желаю знать эти законы.
Она вздохнула, поджав губы:
- Мне передать что-нибудь Исанне?
- Нет. - Шрам на том месте, откуда вынули мое сердце, зарубцевался. - Если моя жена считала, что моего сына необходимо убить, я не желаю знать свою жену.

Предыдущая страница 6 Следующая страница


7 Кэрол Берг

ГЛАВА 7

Внезапно Вердон понял, что завидует той любви, которую люди испытывали в Валдису. Он стал бояться, что этот мальчишка, полусмертный, однажды тоже станет править. Он захотел убить собственного ребенка и всех смертных, которые любили его. Вердон знал, что его сын добр и честен, он не станет поднимать руку на отца, часть его существа противилась охватившим его злым чувствам, и тогда он отослал мальчика в леса, чтобы спрятать его от собственной ярости, а потом он взял меч и разрубил себя пополам, оставив одну половину богам, а другую - смертным.
Это история Вердона и Валдиса, так она была рассказана первым эззарийцам, когда они пришли в леса.

Узкие грязные улочки с лавками были запружены людьми. После того как я закончил беседовать с подозревающими меня в чем-то дурном городскими стражниками, было уже совсем поздно, кроме того, я угодил в центр сузейнского купеческого семейства, которое перегородило всю улицу, с грохотом продвигаясь в центр Вайяполиса. Сам купец был одет во множество полосатых халатов, его волосы и борода пестрели разноцветными ленточками. За ним следовала жена, завернутая с ног до головы в белоснежные ткани, на ней позвякивало несколько килограммов золотых и серебряных украшений. Сзади тащился целый выводок темноглазых детишек, далее следовали козлы, собаки и рабы в фензеях, толкавшие тележки и тачки и несущие непомерно большие тюки на своих израненных, усталых плечах.
Возможность преодолеть этот поток казалась невероятной, но круглолицые манганарки в вышитых туниках и пестрых юбках легко скользили в толпе, улыбаясь и переговариваясь друг с другом, несмотря на стоявшие у них на плечах тяжелые ведра с водой и корзины с выстиранным бельем. Грязные босоногие дети шныряли под красными и синими навесами, выхватывая яблоки из высоких корзин и сбивая с полок торговцев медные горшки, ремни и кошельки, деревянные коробки с цветными лентами.
Я последовал их манере передвижения и скоро выбрался из толпы сузейнийцев, продрался через стадо коз и увернулся от жадных рук нищих, толпившихся у гробницы Долгара, одноглазого манганарского бога. Непонятно, как можно торговать в таком бедламе. Я отскочил от двух темнокожих тридянок с подведенными глазами, которые ругались с мясником из-за трех синих цыплят и при этом отчаянно размахивали руками… Всегда ненавидел города!
Я не смог не вздрогнуть при звуке кнута за спиной. Наверное, сузейнский купец решил, что кто-то из рабов недостаточно быстро идет. А когда навстречу мне выехал дерзиец с длинной косой и мечом, на котором играли солнечные лучи, я прижался спиной к ближайшей двери и опустил глаза. Не хотелось, чтобы он заметил меня, не говоря уже об императорском клейме на моем лице. Когда он проехал, я сунул руку под рубаху и нащупал у сердца кожаный футляр, убеждаясь, что ценная бумага, данная мне Александром, все еще со мной. Я уже дважды предъявлял ее. Без этого важного документа, подтверждающего, что я свободный человек, я уже давно оказался бы в цепях и без одной ноги, чтобы было неповадно убегать во второй раз. Удивительно, как легко возвращаются старые страхи, о которых, казалось, ты уже давно позабыл.
Когда я успокоился, вспомнил о своих делах. Где-то за гробницей Долгара был переулок, а в нем где-то неподалеку стояла пивная со знаком белого кинжала. Там после двухнедельного путешествия из Эззарии и трех дней расспросов и ожидания, пока на мою просьбу обратят внимание, я должен буду встретиться с тем человеком, который взял на себя заботу о моем сыне.
Было душно и дурно пахло. В городах я больше всего ненавидел вонь разлагающегося под полуденным солнцем навоза, запах мясных лавок, дешевых духов и ароматических масел для ламп, гниющих овощей и потных тел животных и людей, вынужденных находиться в тесном соседстве. В переулке воняло не лучше, но здесь было меньше народу: несколько нищих, широкоплечий торговец, толкающий сломанную телегу, и спешащая куда-то девушка-служанка. Высокие дома отбрасывали тени, от которых в переулке было почти темно. Когда мои глаза привыкли к сумраку, первое, что я увидел, было светлое пятно на грязной стене - изображение белого кинжала.
Я разволновался, как юноша из Холленнии, которому предстоит первый раз увидеть невесту, выбранную еще при его рождении. Я был воином, сражался лицом к лицу с сотнями демонов и даже с их Повелителем. Стоял перед наследником Империи, ожидая, что он убьет меня.
Почему же теперь боюсь трехмесячного младенца и какого-то жреца?
Прежде чем я успокоился и заставил себя войти в дверь, какой-то оборванец в засаленных обносках прошел мимо, споткнувшись о мою ногу. Он охнул и взмахнул руками, едва не падая на меня. Я сморщился от отвращения от его вида и запаха, но схватил бедолагу за руку, не позволив ему упасть.
- Да благословит вас Долгар, господин, - забормотал он. - Простите, извините. - Он коснулся одной рукой своей головы, поклонился и собрался улизнуть, но я не отпускал его. - Прошу вас, господин…
Не слишком деликатным движением я завернул его руку за спину и выдернул мой кожаный футляр из неожиданно сильной руки, спрятанной между складками грязного платья. По счастью, не растерял своих умений за время летнего безумия. Я сразу заметил металлический блеск в складках одежды, развернулся и отбил кинжал, который взлетел в воздух и со звоном ударился о грязные кирпичи здания. К моему изумлению, нищий яростно оскалился и пошел на меня. Я схватил его свободной рукой и развернул вокруг оси, он повис у меня на руке вонючей гусеницей.
- Не смей! - произнес я, глядя в черные глаза: их молодой блеск не соответствовал всему остальному облику. Потом я оттолкнул его, поднял нож и засунул его себе за ремень. Когда нищий с проклятиями исчез в тени домов, я прислонился к стене и облегченно выдохнул, убирая футляр на место. Как близка была опасность! Все еще взвинченный, я едва не задохнулся от изумления, когда с ближайшей крыши снялась огромная коричневато-белая птица, похожая на орла или стервятника, и пролетела у меня перед носом, прежде чем раствориться в солнечном сиянии в конце переулка.
Я стряхнул с себя неприятные ощущения, оставшиеся после стычки, и шагнул внутрь пивной. В ней было темно и душно, места хватало лишь на три столика с шаткими ящиками и пустыми бочонками вокруг них вместо обычных стульев. В одном углу, прислонясь к стене, сидел человек. Судя по долетавшим до меня звукам, ему снились навеянные выпитым сны. Но как только я переступил порог, он резко всхрапнул и закашлялся.
- Жарко сегодня, путник, - пробормотал он. - Не хочешь ли утолить жажду?
- Да, - отозвался я. - Кружку вашего самого лучшего.
Человек вышел в заднюю дверь и, прежде чем я нашел ящик, который мог бы выдержать мой вес, уже вернулся с кружкой. Я вынул из кармана монетку и подкинул ее над головой. Как и ожидалось, его движения вовсе не походили на движения перебравшего пива человека. Он выхватил монетку из воздуха со скоростью ящерицы, хватающей комара.
- Откуда ты, путник?
- Кареш, - ответил я. Довольно близко. Кареш был манганарским городом недалеко от границы с Эззарией. Я знал его не лучше, чем любой другой город, но была надежда, что этот человек не ходил дальше второго переулка от своей пивной. - Я ищу одного человека. Мне сказали, что он часто приходит в вашу пивную и покупает пиво целыми бочонками. Говорит, что здесь лучшее пиво с этой стороны от Загада, правда, пивовары Кареша с этим не согласны. Вы его не знаете?
Именно эти слова мне было велено сказать последними людьми из тех, с кем я общался за эти дни, начав с информации, сообщенной мне Катрин.
- И кто же тебе это рассказал?
- Меня направили хранители.
Не понимаю, как я мог не заметить еще одного человека, тоже находившегося в этой темной комнате, но, как только я произнес пароль, я почувствовал его справа, сидевшего за третьим столиком, опустив подбородок на ладонь. Я быстро развернулся на своем ящике, едва не опрокинув кружку от изумления. «Следи за своей спиной, дурак. Ты ведешь себя легкомысленно».
- Я не вижу своего бочонка, - произнес из тени негромкий голос.
- Я хотел посмотреть, что это за человек, прежде чем довериться ему.
- Добрый Фейдор, зажги свет. Твоя пивная похожа на темное подземелье Нурада, где томился Долгар.
Хозяин достал откуда-то лампу, зажег ее и поставил на стол между мной и человеком с тихим голосом. Потом он переставил мою кружку на другой стол, перетащил бочонок к двери, уселся на него и снова как бы заснул.
При свете лампы выяснилось, что на человеке одежды жреца Долгара, поношенные, выцветшие тряпки, обернутые вокруг груди и талии, и он, как и его собратья, бреет голову. У него на лбу было нарисованное пеплом пятно в память об огне, поглотившем Долгара. На тыльной стороне обеих ладоней были шрамы от ожогов, которые должны были подтверждать легенду о том, что огонь превращает человека в бога. Но знаки и символы едва ли могли дать представление об этом человеке. Я не смог бы отнести его к какому-либо известному мне типу людей. Он казался моложе, чем я ожидал, не старше двадцати пяти, лицо состояло из одних острых углов, нижняя губа сильно выдавалась вперед. Хотя такая внешность выдавала крестьянское происхождение, что было обычно для бедных жрецов манганарских богов, его черные, глубоко посаженные глаза были остры, как кинжал Смотрителя. Руки были явно знакомы с землей. Кисти слегка скрючены, кожа со въевшейся в поры пылью, которую невозможно было отмыть. Но в его лице теплилось спокойствие, которого я ни разу не наблюдал у людей, живущих в бедности и заботах. Крестьяне, даже жрецы, редко находили время для медитаций.
- Конечно, вы можете разглядывать меня сколько угодно, - заговорил он на одном из манганарских диалектов. - Тут особо не на что смотреть, так всегда говорила моя мама, и сложно судить о том, какой я человек, если исходить только из внешности. Обо мне могут рассказать мои поступки.
- Тогда говори.
- Я всего лишь бедный жрец могущественного Долгара. Мы с моими братьями служим нашему святому хозяину, давая приют детям, оставшимся без семьи из-за войны, болезней или по иным причинам. Мы ни о чем не спрашиваем, лишь бы нас не беспокоили. Этого достаточно?
Его слова и его взгляд казались искренними, в них не было никакого подтекста или обмана. Мне даже стало стыдно, когда я перестроил восприятие и посмотрел в глубь него. Наверное, на него уже смотрели так. Я не знал, кто еще из эззарийцев приходил сюда, вручая свои судьбы в костлявые руки этого человека. Но узнаю… а он не отводит взгляда. Очень странно… Вижу простого хорошего человека без особых амбиций, человека, живущего в мире с собой. Ничего настораживающего или пугающего. Когда я вернулся к обычным ощущениям, у меня на миг закружилась голова. Так иногда бывает, когда вы вдруг теряете равновесие и знаете, что в следующий миг упадете, несмотря на то что только что твердо стояли на земле… Так случалось, когда я прыгал с утеса в чужую душу и расправлял крылья, чтобы превратить падение в полет. Я решил, что это из-за моей ненависти к городу, из-за усталости, вызванной им. Краски, лица, дерзийцы с мечами, птица, пролетевшая мимо моего лица, нищие, белые кинжалы на стенах, флаги и снова лица.
- Хватит церемоний, - заявил я, отхлебывая из кружки, чтобы хоть как-то оправдать головокружение. В комнате стало совсем душно. - Вы знаете, кто я. То есть я хочу сказать, что вы видели таких, как я, раньше. - Эззарийцев легко можно было отличить от представителей прочих народов Империи, так же как и темнокожих тридян. Мы долгие годы безуспешно разрабатывали заклинания, которые могли бы помочь замаскировать внешность, но они действовали не дольше нескольких минут.
- Точно, - ответил он. - Но я не знаю ваших тайн и знать не хочу. - Он подался вперед. - А теперь не хотите ли вы рассказать мне, что привело вас сюда? Вы не просто посланец от ваших. Вы не принесли с собой младенца, разве не так?
- Так.
Его лицо окаменело.
- Вы не собираетесь случайно препятствовать нашей деятельности?
- Нет. Конечно нет. - Теперь, когда настала пора, я не знал, что сказать. - Расскажите мне… вы видели… то, что мои соотечественники приносили вам?
- Проклятие! Детей, клянусь глазом Долгара, это были дети.
- Дети… Они нормально развиваются? Здоровы? Счастливы? - «А вдруг они подрезают птицам крылья, поджигают детей в колыбелях или убивают их до того, как они научатся ходить?»
- Мы заботимся обо всех детях, которые попадают к нам. Мы даем им все, что можем дать: пищу, лекарства и остальное.
- Вы не ответили мне. - Оказалось, что я не могу взглянуть ему в глаза.
- А почему я должен отвечать? Вы же не перестанете приносить их? Или вы можете сделать что-то лучше, чем мы? Что тебе до того, как идут наши дела? Мы не продаем их в рабство. Мы не торгуем ими и не заключаем сделок. Наш бог требует, чтобы мы делали все, что можем. Так мы и поступаем.
В его словах не звучало неприязни, он просто спокойно рассуждал. Но я чувствовал… я знал, что за его словами стоит что-то большее. И он не оставил мне ничего, что я мог бы поставить ему в вину.
- Чего ты хочешь? - Он явно не собирался отвечать на мои вопросы, пока у него не появится на это причина. И я ответил:
- Несколько месяцев назад к вам привезли младенца. Его привез одноглазый человек, ученый…
- Я помню его. Добрый человек. Насколько я припоминаю, у него не было навыков общения с младенцами - и с большими городами тоже. Я принял его и заключил соглашение. Для жреца моего бога невозможно отвергнуть просьбу одноглазого человека.
Я вспомнил, что враги Долгара выкололи ему один глаз, прежде чем сжечь. Счастье, что жрецам достало кругов из золы и пары ожогов, не хватало еще, чтобы они стремились и внешне выглядеть как их божество.
Я отпил глоток из кружки. Потом поерзал на своем ящике. Потом снова посмотрел на жреца. Он сидел так неподвижно, что почти сливался с тенью. У меня не было причин ходить вокруг да около. Единственное, что я могу, - довериться ему и получить его доверие взамен.
- Этот ребенок - мой сын. Я приехал взглянуть на него и… - «И что? Забрать его с собой? Куда? Что я знаю о детях?» Всю дорогу я отгонял от себя эти проблемные вопросы, уверенный, что ответы придут сами, когда настанет время. Но теперь, когда темноглазый человек смотрел на меня, ожидая, я понятия не имел, что мне делать. - Он должен быть со своей семьей, - выдавил я наконец.
- Его семья отвергла его.
- Меня не было… - Я тут же прикусил язык. Не мог же я сказать ему, что был там, где не бывают обычные смертные, сражаясь с чудовищами, которых он не видел даже в кошмарах, парил на крыльях по волнам безумия и страха. Неграмотный манганарский жрец не понял бы этого.
- Я даже не видел его. Моя жена отослала ребенка прочь, прежде чем я узнал о его существовании. Я думал, что он умер.
Его голос по-прежнему был мягким и ровным, но я услышал в нем глубоко запрятанный праведный гнев.
- Если вы говорили с тем одноглазым человеком, который привез ребенка, он должен был рассказать о нашем соглашении. Мы заключили его до того, как я прикоснулся к ребенку. Мы не задаем вопросов, и мы не отвечаем на них. Если соглашение заключено, пути назад нет. Вы свободны от нежеланной ноши. Ребенок тоже свободен. - Он резко поднялся, так что его бочка отъехала в сторону и упала в угол. - Если то, что вы сказали, - правда, я сожалею. Но вы опоздали. Могу ли я благословить вас, прежде чем вы уйдете?
Я тоже встал, заставляя себя успокоиться. Если бы я убил его, это не привело бы ни к чему хорошему. Я вцепился в столешницу.
- Это мой сын. Прошу вас. Я сделаю все, что вы скажете. Вы должны…
- Я ничего не должен! - Он перегнулся через стол, выплюнув мне в лицо эти слова. - Я поклялся, что он будет жить в безопасности. У меня нет способа узнать, что вы сделали с человеком, принесшим его сюда, или с вашей женой, если ребенок действительно ваш. Может быть, он нужен вам для отправления каких-нибудь ваших дикарских обрядов. Вы совсем не просты, мой друг. Даже необразованный жрец способен это понять. За вашей сдержанностью слишком хорошо видны ярость и сила. И чтобы выполнить волю моего бога, я должен быть осторожен и обязан предполагать самое худшее.
- Я не причиню ему вреда. Так же как и вам. Это последнее…
- Дети, которых мы принимаем, свободны от своей судьбы, мы не отправляем их назад. Вы можете сделать со мной все что угодно, хотя вы должны понимать, что, если я не вернусь, мои собратья больше никогда не придут сюда. - Он протянул мне руку. - Если вы беспокоитесь о ребенке, оставьте его там, где он находится.
Я не обратил внимания на его жест. Я старался найти слова, причины, которые убедили бы его, доказательства того, что я неопасен. Но я ничего не мог придумать. Все, что он сказал, было правдой.
Жрец пошел к двери, у которой суетился внезапно проснувшийся хозяин, впускавший еще троих в неожиданно заполнившееся народом помещение. Еще пара шагов, и он исчезнет. Я растолкал посетителей и рванулся к нему.
- Нет ничего, что могло бы вас убедить?.. - Он остановился у двери, молча и внимательно посмотрел на меня.
- Я не согласен с вами, - продолжил я. - И не в том, что вы думаете. Но я благодарю вас за то, что так серьезно относитесь к своим обязанностям. Я не мог бы желать лучшего.
Он воспринял мои слова как великий дар, который не узнал сразу. Ему понадобилось время, чтобы подержать его в руках, рассмотреть со всех сторон, чтобы наконец увидеть, что это такое. Через миг он вернул подарок.
- Вам не о чем беспокоиться. О нем будут хорошо заботиться.
Я вышел за ним в переулок и подождал, пока он смешается с толпой на углу. Я ни на что не надеялся, когда благодарил его. У него не было причин думать обо мне лучше, чем он думал. Но даже если моя откровенность не смогла вызвать его на разговор, я не собирался отступаться сразу. Как только его подхватил людской поток, я помчался по переулку и, тоже смешавшись с толпой, пошел за ним.

Предыдущая страница 7 Следующая страница


Разоблачение 8

ГЛАВА 8

Я был отличным следопытом. Мои способности, утерянные в рабстве, еще не восстановились в полной мере, но я уже мог обнаружить в океане след, оставленный проплывшей час назад рыбы. Я видел, на какой ветке сидела накануне птица. Я мог расслышать звон в воздухе, оставшийся от прошедшей женщины, и понять, что это была именно женщина, а не мужчина. Большинство моих магических задатков были ниже среднего, хотя чувствами я пользовался прекрасно. Это было необходимо для моей работы. Но жреца я потерял, не прошли мы и двух сотен шагов по улицам Вайяполиса.
Я стоял, набычившись, посреди суетливого торгового города на востоке Империи. «Потерял. Тебя надо повесить за некомпетентность». Я несколько минут просто тупо водил головой из стороны в сторону, пытаясь понять, что делать дальше, потом решил, что лучше просто идти вперед. То, как заволновалась, расступаясь, толпа, означало приближение рикки, дерзийского чиновника, следившего за порядком на рынке. Там, откуда отхлынула толпа, раздался удар и душераздирающий вопль, на миг заглушивший другие шумы города. Наверное, рикка поймал вора или мошенника и теперь по его приказу виновному отсекли руку или отрезали нос. Так поступали с теми, кто не был дерзийцем. Миг спустя замершая жизнь снова пошла своим чередом… для всех, кроме несчастной жертвы. Глупец. Мне не нужны были столкновения с дерзийцами.
Я бесцельно прошелся по рынку, потом купил жареного цыпленка у тридянки, истекающей потом над маленькой жаровней, и горячего хлеба у оборванного однорукого мальчишки-манганарца.
- Да защитит тебя Долгар! - произнес он, когда я дал ему медную монетку из остатков того запаса, которым снабдил меня Александр перед моим отъездом из Загада.
- Скажи мне, - я уселся на теплый камень рядом с мальчишкой, чтобы съесть свой обед, - ты не знаешь, где живут жрецы Долгара, какое-нибудь уединенное место, но недалеко от города? - Оно не могло быть далеко, поскольку встреча была назначена людьми из Терины через три дня, а езды от нее до Вайяполиса было сутки.
- Жрецы живут в гробнице, - ответил оборванец, мотнув головой в ту сторону, откуда я пришел. - Других мест я не знаю.
Гробница. Ну конечно! Я сунул в руку изумленному мальчишке ногу от своего цыпленка, запихнув остальное в походный мешок, и отправился в сторону гробницы бога-героя.
Сама гробница походила на грязную пещеру, но была очень интересно украшена. Стены и потолок были полностью покрыты осколками металла. Кусочки меди, железа, жести и бронзы, которые удалось найти почитателям бога, были нарезаны квадратиками или треугольниками и прилеплены грязью ко всем поверхностям. Те, у кого не было металлов, приносили сюда свечи или простые глиняные лампы, которые причудливо освещали мозаику. Посвятившие себя Долгару, бедному и скромному богу-воину, надеялись в один прекрасный день создать для него новые доспехи, чтобы он мог сражаться с другими богами. Я нашел жреца в коричневой рясе и спросил его, есть ли за городом какой-нибудь монастырь, принадлежащий его ордену.
- Ты хочешь посвятить свою жизнь святому Долгару?
- Я не живу своей жизнью, - ответил я. - Но я привык быть один, - возможно, монашеская жизнь подойдет мне. В последнее время меня тянет к Долгару, и я много слышал о его жрецах и той пользе, которую они приносят.
Жрец был стар, его кожа совсем сморщилась и потемнела, он с сомнением покачал бритой головой:
- В монашеской жизни много трудностей. Служение. Отсутствие удовольствий. Молодые люди вроде тебя… образованные, если судить по твоей речи… знавшие лучшие дни… Уж и не знаю, сможешь ли ты по-настоящему работать. - Судя по всему, у него было очень плохое зрение.
Первый час я терпел его наставления, предостережения, бесконечные вопросы о моих предках и их богах. Похоже, ему нечем было заняться в этой гробнице. После двух часов я стал подумывать о каком-нибудь заклинании, которое могло бы прервать поток его речей, но все-таки не стал ничего предпринимать. Только когда прошло три часа, а он ни словом не намекнул о местонахождении монастыря, все еще задавая мне вопросы о месте, дне, часе и минуте моего рождения, необходимых ему для составления моего гороскопа, и о моей готовности отказаться от мяса, женщин, мытья и науки, для того чтобы присоединиться к его братьям, я начал терять терпение. Я предложил ему пройти со мной в пивную, чтобы подробнее обсудить все. Мы не пошли к Фейдору. Мы нашли другое место, забитое народом и бочонками эля. Их содержимого хватило для утоления жажды человека, способного говорить часами и не сказать ничего. Я узнал то, что хотел.

Я провел ночь в пшеничном поле, отсыпаясь после чрезмерного количества пива и двухдневного перехода. Потом встал и пошел вверх по крутому склону в сторону монастыря. На вершине холма, засаженного деревьями, сверкало под солнцем серое каменное сооружение. На террасах были разбиты огороды, кое-где узнавались растения вроде лука и картофеля, но в основном здесь росли буйные травы. Размеры постройки впечатляли: три этажа огромных каменных блоков, толстая стена, железные ворота, башни на углах. Однако это здание не было крепостью. Каменные внешние стены уже давно не чинили, несмотря на то что корни и усики лиан почти совсем разрушили их в некоторых местах - каменная крошка кучками лежала на земле.
Никто не вышел, когда я позвонил в колокол. Немного подождав, я толкнул ржавые ворота и вошел в заброшенный двор, когда-то вымощенный кирпичами. Повсюду буйно разрастались сорняки. У внутренней стены пестрели садовые цветы, но зеленая лужайка между двором и самим зданием монастыря давно уже не подстригалась, трава торчала лохматыми кочками.
- Здравствуйте! - прокричал я, остановившись у колодца на середине двора. Никто не появился.
Я осмотрелся, никого не увидел ни на улице, ни в окнах, потом подошел к двери монастыря и толкнул ее. Я переходил из кельи в келью, пробираясь через обвалившиеся куски древних камней. Несмотря на простоту и строгость, принятые в подобных местах, окна, смотревшие в синие небеса Манганара, были потрясающе красивы. Тяжелые деревянные ставни, о которых заботились лучше, чем о внешних стенах, можно было плотно закрыть, чтобы оградить себя от холодного зимнего ветра с равнин. В одной комнате я обнаружил длинный стол со скамьями вдоль него. На стене висела полка с чашками и мисками. Но со всех стен свисали ажурные паутины, и никто не вышел на звук моих шагов. Монастырь был пуст.
Двойные двери в глубине трапезной вели на кухню с погасшими печами и пустыми столами. Рядом с трапезной я нашел комнату, в которой делали свечи и что-то шили из кожи. Повсюду валялись обрывки кож, виднелись лужицы воска и застывшего клея, столы были усеяны дохлыми мухами. В следующей комнате обнаружился длинный стол в темных пятнах и шкаф с разбитыми горшками. Сначала я решил, что это скрипторий, но когда я коснулся пальцами темных пятен на столешнице, то почувствовал не слова, а кровь, боль и смерть. Наверное, комната хирурга. С тяжелым сердцем я закончил осмотр первого этажа и направился к главной лестнице.
На следующем этаже я обнаружил пятьдесят крошечных комнаток, в нескольких из них на полу лежали тонкие соломенные подстилки, большая часть комнат была пуста. На третьем этаже оказались детские спальни. Два длинных помещения, несколько крошечных грязных матрасов На полу солома, у стены стол с корытом и кувшином В одном углу я нашел обгрызенную мышами тряпичную куклу, на тряпке было нарисовано смеющееся лицо. А на стенах… Я улыбнулся, несмотря на сжатое тисками сердце. На длинной стене сохранились сделанные углем рисунки рожицы и схематические человечки, солнце и деревья, страшноватого вида лошади и еще отпечатки множества маленьких ладошек. Прошли годы с тех пор, как здесь были дети.
Обессиленный бессмысленным путешествием, я встал у окна и долго смотрел на зеленые равнины Манганара, позволяя теплому ветру обдувать мое запыленное лицо. От открывающегося из окна вида захватывало дух. Плавные изгибы широкой реки сияли под солнцем. По обоим ее берегам в сторону города тянулись бескрайние поля пшеницы. А на западе виднелась темная полоса Императорской дороги, широкого ровного пути, ведущего из Загада в самое сердце Азахстана, а потом дальше на восток. Если дети, жившие в этих комнатах, не принадлежали миру, они хотя бы могли видеть, как он проходит мимо.
Я потерял его. Ни один ребенок уже не вернется в это место.

Три дня спустя я сидел у источника, на перекрестке, в тени длиннолистого дерева. Я пил чудесную холодную воду и пытался разобраться с несколькими проблемами: с деньгами, дальнейшими целями и тоской по дому.
С деньгами, поскольку мои несколько зенаров почти кончились, было бы глупо тратить остатки, не зная, куда я пойду и зачем. Когда я вернулся к гробнице, там уже никого не было. Старуха, следившая за лампами, заявила, что здесь уже лет десять нет никаких жрецов. Долгар проигрывает в популярности новым дерзийским богам. Я вернулся в переулок и не нашел там белого кинжала, а в пивной хозяйничал совсем другой человек. Я расспросил каждого в городе о Долгаре и его жрецах, никто ничего не знал. Я решил, что единственное, что мне остается, - отправиться обратно в Терину и попытаться снова взять след. И я отправился. Но, пройдя несколько лиг, я остановился. Я вдруг понял, что не найду там ни одного человека из тех, что указали мне дорогу в первый раз.
Что до моих целей, даже если я найду своего сына, что я смогу ему предложить? Жрец понял это. Я умел сражаться. Я жил этим. Я дышал этим. Каждый день своей жизни я оттачивал умение убивать. Что мое умение даст ребенку? Лучше ему остаться с неграмотным, но добрым жрецом, чем с человеком, постоянно общающимся с демонами.
Когда нет денег и цели, очень трудно противостоять тоске по дому. Несмотря на обиду, я мечтал о зелени и деревьях, дожде и тихих днях. Я не собирался снова покидать дом. Эззарианские Смотрители редко пересекали границы страны, даже когда их было много. Наша сила и наша жизнь тесно связаны с деревьями и холмами и с той работой, которой мы живем. Я должен быть дома, среди своих, узнать, что же все-таки произошло, - хотят они этого или нет. Хотя после Кол-Диата мне больше не снилось снов, меня преследовали воспоминания о поглощающей меня тьме. Я убедился, что должен изучить, исследовать, узнать самого себя, даже если для этого придется отдать себя в руки Каддока. Но я не мог вынести мысли о том, что по возвращении в Эззарию мне придется просто работать на полях, выслушивать советы Каддока и жить под одной крышей с женщиной, которую я больше не хотел знать. Безвыходное положение.
Поэтому я просто сидел у ручья, пил воду и смотрел, как бедное семейство, состоящее из трех братьев, их жен и детей, грузится в телеги, чтобы ехать дальше к новой жизни, ожидающей их на границе. Я хотел бы поменять свои печали на их простые страхи и надежды.
Озарение часто подобно вспыхнувшей в мозгу молнии, но я никогда не думал, что оно может принимать четкие контуры. Я наклонился над водой, чтобы снова наполнить чашку, и вдруг увидел мысленным взором монстра с длинной шеей, кожистыми крыльями, изрыгающего огонь. Это чудище не было страшным и не производило впечатления живого, это был просто образ из дерзийских легенд. Я улыбнулся и прошептал слова, которые показались бы странными любому постороннему слушателю:
- Где же вы, мой повелитель? И почему вы ищите меня после такого долгого перерыва?
Через несколько месяцев после моего возвращения в Эззарию я услышал новость о том, что наследник престола женился на прекрасной женщине, которая когда-то помогла мне спасти его жизнь. Я послал ему на свадьбу небольшой подарок - нефритовую статуэтку гирбеста, легендарного дерзийского чудовища. Я не приложил к ней ни записки, ни подписи, поскольку был уверен, что он догадается, от кого эта безделушка, и вспомнит нужное слово, когда захочет увидеть меня. Я научил его одному заклинанию, когда мы бежали из Кафарны, и именно это заклинание было наложено на статуэтку гирбеста. Я понятия не имел, сколько времени ему понадобится, чтобы добраться до указанного в заклинании места встречи, но больше идти все равно было некуда. Я был счастлив, что мои сомнения разрешились сами собой, и через полчаса я отправился на встречу с человеком, который когда-то купил меня за двадцать зенаров.

Место, указанное мною в заклинании, находилось в пустынях Южного Манганара, как раз у подножия гор на границе с Эззарией, в двух днях пути от моего дома. Я понятия не имел, где окажется Александр, когда я понадоблюсь ему, но сам я не хотел надолго расставаться со своей работой. Я старался выбрать безлюдное место, где никто не обратит внимания на встречу дерзийского принца с эззарианским волшебником. Поэтому я решил остановиться на развалинах, которые мы называли Дазет-Хомол, Дворец Колонн.
Дазет-Хомол был еще одной постройкой, оставленной неведомыми строителями древности. В лишенной растительности земле, слишком каменистой для деревьев, слишком пустынной для стад, слишком знойной и сухой, чтобы привлекать сюда людей, эти таинственные мастера установили длинный ряд двойных колонн. Колонны были простыми белыми цилиндрами, слегка сужающимися кверху, ничем не украшенные, если не считать каких-то знаков, начертанных на уровне глаз человека среднего роста. Они были выбиты на одной для всех колонн высоте, и сами колонны были совершенно одинаковыми. Знаки, как казалось, тоже ничем не отличались. Каждая пара колонн отстояла от другой на расстоянии шестидесяти шагов, колонны в паре были поставлены в тридцати шагах друг от друга, а в высоту они достигали приблизительно двадцати пяти шагов. Ряд тянулся строго с севера на юг через невысокие холмы и долины, нигде не прерываясь, не считая нескольких колонн, которые разрушились от землетрясений. Место было очень странным и служило неизвестным целям. Эззарианские ученые не один год бились над загадкой Дворца, они целыми месяцами проводили раскопки, измеряли и высчитывали, разглядывали знаки. Они собрали сотни легенд об этом месте, включая легенды давно несуществующих народов. Но нигде поблизости не было никаких признаков города или другого оплота цивилизации. Никто не сумел разгадать значения знаков на колоннах, которые все-таки оказались разными при пристальном изучении.
Все дни, пока ждал Александра, я носился вверх-вниз по холмам и барханам, чтобы не потерять форму и силы, и иногда бегал между колоннами, размышляя об их назначении и людях, оставивших их после себя. Выточить, перевезти и установить такие махины, строго ориентировав их по сторонам света, было непростой задачей. Что заставило их возвести Дворец? Может быть, они чувствовали исходящую от этого места силу, как мы чувствуем силу эззарианских деревьев. Как и все подобные развалины, место сочилось мелиддой. Я ощущал ее в тенях, наползавших на холмы на закате солнца. Чувствовал ее в нагретом камне колонн, когда прислонялся к ним спиной. Видел ее в могучих контурах, тянущихся к звездам, когда смотрел на них бессонными ночами. Почти осязал ее в гуляющем между рядами ветре. Я проводил пальцами по начертанным знакам, стараясь уловить их смысл, хотя и знал, что столетия исследований не принесли результата. Дазет-Хомол оставался загадкой.
…Я ждал восемь дней. Бегал, спал, охотился на кроликов и птиц, чтобы не умереть с голоду, вспоминал песни и упражнения для тренировки ума. Вернувшись к почти забытой привычке моей юности, я создал круг священного огня и подолгу стоял в нем на коленях, как делал Вердон, находясь между небом и землей. Я молил о мудрости, чтобы найти путь, и о силе, чтобы суметь следовать по этому пути, молил сына бога Вердона, который уступил небесный трон своей смертной матери, о снисхождении. Сейчас было не время для отчаяния, безумия и горя, как это было в Кол-Диате. Это было время «между». Между жизнями. Между страхами. Между страданиями. Наверное, меня можно было назвать отшельником. В эти дни я понял: ничто не связывает меня с другими людьми. Вокруг меня были только воздух и небо, звезды и сны.
Да, когда спустилась ночь, мне снова приснился замерзший замок, его призрачные обитатели и еще наползающая на меня тьма. На этот раз у меня не было лихорадки. Я позволил себе смотреть этот сон. Хотел понять. В холоде и тишине, куда я погрузился, я открыл себя тьме и начал слушать. Постепенно голос начал обретать форму, стало возможно различать слова. «Гроза идет, - шептал голос. - Дней все меньше. Может, мы вместе посмотрим мир, ты и я?» Я не знал, как ему ответить или как дать понять, что слышу его.
Я почти расстроился, когда на восьмой вечер услышал топот копыт. Но мысль об Александре и том свете жизни, который он всегда нес с собой, согрела мою замерзшую кровь. Чем ближе звучали копыта, тем сильнее я желал покончить со всеми размышлениями и узнать, зачем он ищет меня.

Предыдущая страница 8 Следующая страница


9 Кэрол Берг

ГЛАВА 9

Я сидел на вершине холма, возвышающегося в центре ряда колонн, и наблюдал, как всадники разбивают лагерь под ивами у ручья. Костры, разведенные на склоне холма, все время заслоняли их темные тени, слышались голоса устраивающихся на ночь солдат. Всадников было больше десятка. Но я и не думал, что наследный принц Империи Дерзи станет путешествовать в одиночестве.
Полная луна поднялась уже совсем высоко, когда я услышал звук шагов, приближающихся к вершине холма. Шаги одного человека. И этот человек молчал, тень от колонн закрывала его лицо, но я узнал его: худощавый, высокий, быстрый, сильный и опасный, как шенгар. Чтобы принц принял в себя Повелителя Демонов, некий келидец использовал особое заклятие. Иногда, со временем все чаще, он превращался в зверя, горного льва. И едва не погиб от этого. Келидец и его сообщники очень удачно подобрали заклятие. Хотя принц уже давно избавился от него, он и сейчас чем-то походил на огромную горную кошку. Вот он замер, чтобы разглядеть длинный ряд парных колонн или чтобы учуять меня. Он был не из тех, кто колеблется. Не из тех, кто испугался бы таинственных теней, не из тех, кто ощутил бы трепет перед странной постройкой. Он стоял в свете луны, и я ясно видел блестящий клинок. Это меня удивило.
- Кого ты думал найти, идя по следу гирбеста, мой повелитель?
Я встал так, чтобы он мог видеть мой силуэт на фоне восходящей луны, и широко раскинул руки.
- Предусмотрительность - самое трудное в жизни королей или самое болезненное? - продолжал я.
- Полагаю, есть вещи посложнее и побольнее предусмотрительности, хотя и ею нельзя пренебрегать.
Он подошел ближе, но не стал заходить за колонны, а шагнул в сторону, заставив меня развернуться к нему, так что лунный свет осветил мое лицо. Я не ожидал от него таких предосторожностей.
- Ты один?
- Разумеется. Я не привел с собой толпы жаждущих мести эззарийцев и не взял ни одного демона.
- Ну да, конечно. - Он засмеялся и убрал в ножны меч, но его смех не был таким беззаботным и радостным, как прежде. В нем, как и в его движениях, чувствовалась настороженность.
Он подошел ближе, вступив под колонны, и, когда был уже в нескольких шагах от меня, я опустился на одно колено.
- Большая честь и радость видеть тебя снова, мой господин. - Я еще не успел поблагодарить его за возвращение Эззарии. И я не знал, с чего начать, к тому же я не был уверен, захочет ли он выслушивать мои благодарности. Мы были обязаны друг другу столь многим, что не было нужды произносить слова.
Он положил руку мне на плечо и заставил встать, теперь его улыбка выглядела совсем как раньше.
- Клянусь рогами Друйи, ты выглядишь так, словно твоя жизнь такой же обломок кораблекрушения, как и моя! Я-то думал, что, когда мы увидимся в следующий раз, мы уже не будем выглядеть как принц, чудом избежавший топора палача, и бывший раб, только что освободившийся от власти самого гордого и сумасбродного хозяина в Империи.
Александр всегда был наблюдателен, а его суждения о себе самом и окружающем мире отличались исключительной точностью. Однако неприятно, когда человек, лишенный мелидды, может с легкостью читать по твоему лицу. Я не собирался рассказывать ему о своих неприятностях, но посмотрел на него в лунном свете и увидел, что его внешний вид полностью соответствует сказанному. Он и впрямь походил на человека, чудом избежавшего смерти и давно не высыпавшегося.
- Не вижу ни крови, ни отрубленных конечностей, - заявил я. - Все могло бы быть хуже. - После восьми дней отшельничества я и сам верил в это.
Принц качнул головой:
- Давай пройдемся. Мне нужно размяться. Завтра я еду в Кувайю. - Александр редко сидел на одном месте. Он вышел из пятна лунного света и шагнул в тень колоннады. Повисло тяжкое молчание, я не понимал, что его беспокоит.
- Надеюсь, госпожа чувствует себя хорошо.
- Эта дракониха? Упрямится, как обычно. В последний раз, когда я ее видел, она разбила три лампы и едва не подожгла комнату. Потому что я отказался выслушать ее гениальный план по передаче части земель в безвозмездное пользование бедным фермерам. До этого я шесть недель провел в седле, все это время ни разу не спал с женщиной, а только участвовал в каких-то бессмысленных спорах и обсуждениях, а она приветствует меня болтовней об «использовании пустых земель» и о том, как «бедные смогут накормить себя и других, тогда как богатые помещики совершенно не думают об этом».
- Похоже, что план неплохой.
- Этот проклятый план всем хорош… лучше не бывает. - Александр негромко рассмеялся. - Она исключительная женщина, лучшая в Империи. Я ей так и сказал, но она занята всеми этими урожаями, когда я так давно ее не видел. В Загаде уже поговаривают, что я беру себе другую жену, поскольку за два года мы так и не породили наследника. Но я за это время не спал с ней и трех раз. Лидия говорит, что с тем же успехом она могла бы забеременеть от ветра.
Я ничего не ответил.
- А что твоя королева… вы устроили ваши дела?
- Я не смог…
- Ах да, вы же застенчивые эззарийцы. Можешь закрыть лицо, если не хочешь, чтобы я прочитал на нем правду. Судя по всему, дело обернулось не так, как ты ожидал.
Мы дошли до следующей колонны. Он снова умолк, но я решил не затягивать разговор:
- Почему ты звал меня, мой господин? Я очень рад тебя видеть, но сомневаюсь, что ты всего лишь хотел обсудить со мной семейные проблемы… даже если они не дают тебе покоя.
Он остановился и пронзительно посмотрел на меня. Непосвященный человек мог бы решить, что этот янтарный взгляд принадлежит Смотрителю.
- Мне было необходимо увидеть и выслушать тебя. Решить. Понять, правда ли то, что я помню, или это просто сон из моей нетрезвой юности. Выяснить, не ошибся ли я.
Между колоннами пронесся порыв ветра.
- И что же ты видишь?
- Ты тот, кого я знал. А это означает, что я не найду простого решения своей проблемы.
- Объясни.
Он снова зашагал вперед.
- Когда мы прогнали келидца, я решил, что теперь жизнь вернется в обычное русло. Что у меня будет время успокоиться и понять то, что мне необходимо понять… чтобы я был готов, когда придет мое время. Но на моего отца повлияло, сильно повлияло происшедшее два года назад. То, как его одурачил Каставан. То, что мы оказались в шаге от гибели. У него больше нет сил править. Ладно, я уже не ребенок. Я умею притворяться, когда это необходимо, и сдерживать свой болтливый язык. И никто не перечит мне, когда я заявляю, что «мой отец велел вам» или «Император приказал». И до недавнего времени все было прекрасно. Я ездил по всей Империи и видел, что все действительно считают меня голосом моего отца, как и было объявлено при помазании.
Он шагал все быстрее.
- Но некоторое время назад все дворяне в Империи словно почуяли, что отец уже не так силен. Они начали ссориться друг с другом, посягать на соседские земли, оспаривать границы владений, существующие с незапамятных времен, нарушать торговые сделки, вовлекая партнеров в усобные войны, они крадут друг у друга лошадей и детей, надеясь получить выкуп. Глупые стычки. Бессмысленное кровопролитие. Каждая ссора кончается чьей-нибудь смертью. Можно подумать, что мы вернулись на пять столетий назад. На прошлом летнем Дар-Хегеде трое дворян погибли на дуэлях, а один вел себя так возмутительно, что я вынужден был прогнать его. А на зимний Дар-Хегед пять семейств вовсе отказались приехать.
Значит, это вес Империи давил на его широкие плечи и угнетал его радостный дух.
- Получается, они больше не позволяют Империи то есть тебе, вершить их дела.
- Только когда я являюсь с солдатами и с оружием. Мне приходится разводить их в разные стороны и заставлять говорить друг с другом, чтобы стала очевидна вся их глупость. Иногда они пытаются не слушать, и мне приходится их заставлять. - Александр замер и привалился спиной к одному из каменных столбов. - С этим я могу справиться. Большинство из них резко умнеет, когда выясняется, что я не прочь пролить немного крови. Их, или своей, или чьей-нибудь еще. Некоторых волнений трудно избежать в создавшейся ситуации: незримый Император, молодой наследник. Если все не станет еще хуже, если я смогу передвигаться по стране так же быстро, как и прежде, я буду держать происходящее под контролем…
- И что тебя беспокоит?
- Есть кое-что еще. - Он посмотрел мне в глаза. - Скажи мне, Сейонн, что ты знаешь об Айворе Лукаше?
- Ничего. А что это такое? - Звучание слов походило на какой-то из диалектов Манганара.
- Что-то вроде Меча Света, так мне говорили. - Он снова заметался между колоннами. - Тот, кто называет себя этим именем, и его последователи, они как заноза в пальце. Он присвоил себе право исправлять несправедливость, делить зерно между бедными и богатыми, он хочет отнять власть у дерзийских хегедов и отдать его местным правителям, изменить те законы, которые ему не нравятся… освободить рабов. Советники моего отца вопят, чтобы я уничтожил его. Негодяя, как и следовало ожидать, поддерживают многие из народа. Но долгое время я не обращал на него внимания. Его цели почти не отличались от моих, и он пользовался мягкими методами. Я не видел проблемы в нескольких украденных овцах, в горстке освобожденных узников или паре насмерть оскорбленных помещиков. Что бы вы с моей женой ни думали обо мне, я вовсе не хочу, чтобы люди умирали от голода. Но в последние месяцы ситуация вышла из-под контроля. Он грабит повозки, везущие налоги. Поджигает дома. Похищает моих дворян. Нападает на купеческие караваны. На дорогах неспокойно. - Принц остановился на вершине следующего холма, как раз перед последней парой колонн в северной части Дазет-Хомола. Луна осветила его гневное лицо. - Этого я не допущу!
Дерзийцы страшно гордились своими дорогами и развитой торговлей, их купцы добирались до самых дальних уголков Империи, скорее из тщеславия, а не в погоне за прибылью.
Принц продолжал свой рассказ:
- И похоже, что он знает больные места Империи. Каждый раз, когда во время очередного хегеда я разрешаю какую-нибудь проблему, появляется этот Айвор Лукаш и начинает все сначала. Я знаю, что есть болезни, которые необходимо лечить, постоянно чувствую на себе твой укоряющий взгляд, но как я могу убедить Совет в том, что все в порядке, когда мирные торговцы и путешественники боятся тронуться с места? Я не смогу сделать ничего полезного, если Империя и дальше будет погружаться в хаос.
- Правда, что Карн'Хегет и Базрания потеряны?
- Три провинции, включая Карн'Хегет и половину Базрании, точнее, их бароны заявили, что они больше не являются частью Империи. Их поля сожгли. Их караваны разграбили. Торговцы обходят стороной эти земли, поскольку боятся разбойников. Если я не покончу с этим Айвором, мне придется вернуть эти провинции силой. Начать войну против собственного народа. Гражданскую войну. А в тех землях живут одни из самых старых и уважаемых семейств, которые союзничали с нашим Домом не одно столетие. Если я не сохраню их…
Я ничего не понимал. Александр знал, что я никогда не возражал против господства дерзийцев.
- Но почему ты пришел ко мне? Подобные дела вне…
- Потому что я думал, что это ты!
Мороз прошел у меня по коже, хотя веющий между колонн ветер еще не остыл после знойного дня. Я начал было протестовать, но принц поднял руку:
- Послушай, как описывают Айвора Лукаша освобожденные им заключенные и другие свидетели. Он чуть выше среднего роста, стройный, но очень сильный человек, он движется быстрее молнии. У него длинные черные прямые волосы, золотисто-красная кожа, глубоко посаженные черные глаза. Его меч мелькает повсюду. Он видит то, что еще только должно произойти. Слышит биение сердца, знает горести бедных и разбирается в людях. Он берет справедливо и дает щедро. Он моментально исчезает с глаз и перемещается на огромные расстояния с немыслимой скоростью, словно у него есть крылья.
- Клянусь…
- Теперь ты знаешь, почему я пришел. Чтобы понять. - Он снова замотал головой. Золотая серьга и золотые нити в косе блеснули в свете луны. - Я надеялся, что это неправда Хотя это было бы проще всего. Если бы он оказался тобой, я убедил бы тебя не делать так, потому что не верю, что ты хочешь моей гибели. Но если это не ты, тогда…
- Мой принц! Опасность! Шпионы! - Три черные тени сбежали с холма, сверкнули мечи. Дерзийские воины. Двое встали между Александром и мной, а третий швырнул меня на землю и тяжело вдавил ногой в песок. Я развернул голову, как раз чтобы увидеть, как те двое кидают кого-то к ногам принца. - Это эззариец, мой господин. Нашли за холмом. Мы наткнулись на него, когда он выпустил стрелу в этом направлении. Мы думаем, это один из проклятых бунтовщиков. Пленник сплюнул на землю:
- Если бы я целилась в него, можете быть уверены, я бы попала. И считала бы, что не зря прожила жизнь, если пролила кровь этого дерзийца.
Я стал биться головой о песок и начал изрыгать такие цветистые проклятия, что все разом умолкли. Ну как мир может быть таким нелепым? Это была Фиона.
- Они выбрали женщину… эту девчонку… присматривать за тобой? Следить, словно ты прислужник в Храме Атоса, о котором все знают, что он не в состоянии вытереть себе зад без посторонней помощи? Не могу поверить.
Возмущение Александра, как всегда, было неистово и угрожающе. Я счел разумным не напоминать ему о только что высказанных в мой адрес подозрениях. Которые, без сомнения, окрепли бы, если бы мне не удалось сдержать свой язык и объяснить, что Фиона представляет угрозу только для меня одного. Я рассказал ему, что среди эззарийцев многие не доверяют мне, что я совершил несколько ошибок, сражаясь с демонами, и что мне вообще запретили сражаться. Я рассказал достаточно, чтобы ему стало ясно, почему я понятия не имел о присутствии здесь Фионы и зачем она притащилась вслед за мной на это свидание.
- Тебе не следует беспокоиться.
С тем же успехом я мог бы успокоить шенгара куском пирога. Похоже, его темперамент нисколько не изменился. Он метался вокруг лагерного костра, словно собираясь разорвать на куски моих невидимых соотечественников, осмелившихся заявить, что я недостоин биться с демонами.
- Они вообще видели, кто ты? Они знают, что ты сделал в моей душе, как ты несколько дней дрался с Повелителем Демонов, так что из тебя едва не вытекла вся кровь? Клянусь Атосом… я сам им расскажу! - Он остановился и уставился на Фиону, лежавшую возле огня со связанными ногами и руками. - Или мне просто повесить девчонку и убрать ее с твоего пути? Ты скажешь, что ее сожрал шенгар.
- Нет, мой господин. Эта история никому не понравится. Хотя я ценю великодушное предложение. - Я сдержал усмешку. Его ярость была просто великолепна.
- Она уже должна быть мертва. Совари выпорет того, кто не застрелил покушавшегося на меня убийцу.
- Она не собиралась убивать тебя. При всех ее недостатках Фиона чрезвычайно правдива - Она заявила, что целилась в кролика, и двое солдат отправились искать доказательства. И они найдут их, не потому, что ее стрела была так точна, а потому, что однажды целый кувайский город был сожжен, когда кто-то из жителей выстрелил в дерзийского принца. Я не хотел, чтобы подобное произошло с Эззарией. - Заставь ее поклясться, и ее можно будет отпустить. Я ручаюсь за нее. Прошу тебя, мой господин.
- Лучше бы ты не просил. Не теперь, когда я знаю, как эти твои соотечественники с тобой обошлись - Александр в последний раз гневно сверкнул глазами и ушел, заявив, что должен узнать, почему его люди где-то копаются.
Когда он отошел достаточно далеко, Фиона сердито заговорила:
- Как ты смеешь выгораживать меня перед этим варваром!
- Забавно, что дерзийцы называют варварами нас. - Я присел на корточки рядом с ней и ослабил веревки, впившиеся в ее тонкие запястья. Она не стала использовать мелидду, чтобы облегчить свое положение. - Все, что он сказал, - правда. Тебе повезло, что за твою глупость они не распороли тебе живот и не подвесили на дерево на собственных внутренностях. Возможно, потому, что в округе нет ни одного достаточно высокого дерева, а на низкое вешать неинтересно.
- И ты называешь его другом и при этом говоришь «мой господин»! Ты мне омерзителен.
- Если ты продолжаешь подслушивать не предназначенные для твоих ушей разговоры, я бы посоветовал тебе быть внимательнее и слушать лучше. Ты сможешь кое-что понять. В мире есть вещи, о которых ни ты, ни твои наставники ничего не знаете.
- Одна из них то, как эззариец унижается перед дерзийцем.
- Ты ничего не знаешь об унижении, Фиона. И ты ничего не знаешь об уважении. Я советовал бы тебе иногда выказывать его. Принц не причинит тебе вреда… потому что я просил его об этом. Но его люди могут неверно понять то, что произошло. Из-за твоего ребячества под угрозой окажется вся Эззария. О чем вообще ты думала?
- Лучше тебе просить его убить меня, теперь мне точно есть что рассказать Совету, чтобы тебя признали сумасшедшим.
- Сумасшедшим? Так вот в чем тебя обвинили! - Александр вышел к костру.
Я проклял себя и Фиону за бездумную болтовню. Принц бросил на землю перед Фионой большого кролика, из горла которого торчала стрела. Она покосилась на меня, и я понадеялся, что ей хватит ума ничего не сказать. Не очень-то просто сохранять иллюзию, когда приходится вести беседу. Я верил слову Александра, но не его темпераменту. Во всяком случае, не в таком взбудораженном состоянии.
- Я, как и все безумцы, заявил, что совершенно нормален.
Александр кивнул одному из своих солдат, чтобы он разрезал веревки Фионы, но я махнул рукой, чтобы он ушел, и разрезал их сам. Эззарийцы стараются избегать прикосновения других людей. Я сунул ей в руки несуществующего кролика, и она убрала его подальше, в тень. Лишь бы никто не решил рассмотреть его поближе. Моих способностей не хватит на то, чтобы позволить сварить и съесть иллюзию.
Получив свободу, Фиона сделала попытку уйти, но выяснилось, что принц решительно против. Он схватил ее за руку и снова усадил на землю:
- Если ты хоть пальцем шевельнешь, я с тебя шкуру спущу! Не думай, что, если Сейонн вступился за тебя, я стану терпеть твою наглость. Сиди так, чтобы я тебя видел. Ты, конечно, можешь попробовать бежать с помощью вашей магии, но имей в виду, что у меня крепкие руки, быстрые ноги и гнусный характер.
Я не стал ему говорить, что она не ушла бы далеко. Настолько далеко, чтобы потерять из виду меня.

- Ты ведь не все мне рассказал, да? - поинтересовался принц, когда мы сидели у костра, уже отдав должное вину, жареным куропаткам, финикам, инжиру и лепешкам. Его люди отошли от нас на почтительное расстояние, некоторые завернулись в одеяла и улеглись спать, другие ходили дозором под полной луной.
- Не все.
Он вздохнул и растянулся на земле.
- Да и с чего бы? Если ты не делал этого, когда был рабом, конечно, ты не станешь делать этого, став свободным. - Он перевернулся на бок, подперев голову рукой. - Но зато теперь мне легче просить тебя о том, о чем я собирался просить, когда нас так внезапно прервали. Если твоему народу больше нет от тебя пользы, может, ты захочешь принять мое предложение.
- Какое?
- Я хочу, чтобы ты помог мне разобраться с этим Айвором Лукашем.
- Несмотря на то что ты о нем думаешь, он не эззариец. - Я чувствовал, как в темноте Фиона сверлит меня взглядом. - Мы так не поступаем. Врачевать болезни души и тела - да. Но вмешиваться в дела внешнего мира, проливать кровь, похищать людей и все, о чем ты упоминал, - это считается у нас признаком испорченности и нечистоты. Помнишь, как меня все считали мертвым, за то что я был рабом? Те люди, которые отказались за это от меня, откажутся и от него, как бы благородны ни были его устремления. Эззарийцы сражаются не одну сотню лет, но не в таких битвах.
- Но он маг. В этом нет сомнений.
- Он просто ловкий и умный разбойник.
- Но это говорят…
- …те, кто хочет верить в него. Те, кто молится, чтобы его обещания исполнились. Они так же заговорят и о тебе, когда ты сделаешь то, что тебе предназначено.
Александр снова перекатился на спину и засмеялся. На этот раз его смех звучал почти радостно.
- Ах, свет Атоса! Если бы в Империи был хотя бы еще один человек, который так верит в меня! Лидия утверждает, что я самый большой упрямец из тех, кто когда-либо бывал в песках Азахстана, но тебе я и в подметки не гожусь! Ты все еще быстро бегаешь?
- Я поддерживаю форму.
- Когда мы соревновались в последний раз, я всего две недели как стал подниматься после удара копья.
- Ага, а меня шестнадцать лет морили голодом в дерзийском плену.
- Я успею обежать эти развалины, пока ты будешь поднимать с земли свои старые эззарианские кости!
- Позвольте не согласиться с вами, ваше высочество.
Фиона, наверное, решила, что мы спятили оба. Александр скинул башмаки и запустил ими в нее, и мы помчались. Сначала на юг вдоль ряда колонн, потом вверх по холму, вниз, между колонн… Его длинные грациозные прыжки ни в чем не уступали моим легким и быстрым движениям. Мы вместе начали бег у южного края и завершили его, голова к голове, у северного. Потом мы развернулись и побежали в лагерь. Я без сил шлепнулся на землю, Александр упал рядом:
- Свет Атоса! Я слишком много времени провел в седле.
- Рад снова видеть тебя, мой господин. И слышать твои жалкие оправдания.
Он захохотал, шлепнул меня по спине и пошел в разбитую для него палатку.
Я же, не глядя на потрясенную Фиону, завернулся в расстеленное для меня одеяло и моментально уснул, спокойно и крепко первый раз за последние три месяца.

Предыдущая страница 9 Следующая страница


Разоблачение 10

ГЛАВА 10

Узкая, затянутая туманом долина была отличным укрытием для бандитов. На берегу бурной реки стояли четыре жалкие лачуги, с одной стороны их прикрывали деревья, с другой - склон холма. Попасть сюда можно было по идущей по горам тропе, которая прекрасно просматривалась, а сама долина терялась среди множества ей подобных в Кувайских холмах. Правда, был еще один путь, трудный и опасный, идущий с севера в глубь скалистых гор, но, чтобы пройти по нему, в провожатые нужно было брать орла. Сверху же долину закрывали от посторонних глаз нависающие утесы и клочья тумана. От любых глаз, но не от глаз волшебника, которого с детства учили видеть то, что скрыто от других.
- Не больше двадцати, - прошептал я Александру, который лежал рядом со мной на камне и всматривался в темноту. - Пятеро лучников у входа в долину, три слева и два справа. Вместе с теми, что стоят снаружи, будет восемь. Те шестеро, что приехали, еще не спешились, они стоят в северной части долины. Трое всадников ранены. - В воздухе чувствовался запах крови и боли. - Двое вышли из дома им навстречу. Они…
Я хотел сказать, что один из встречающих был тем кого мы искали. Айвор Лукаш, Меч Света, глава бунтовщиков. Но я не смог бы объяснить, почему я в этом уверен, разве что потому, что от его присутствия веяло силой. Хотя я не ощущал его обычными чувствами. Возможно, опыт предыдущих битв? Или надежда? Нужно было подождать. Пусть надежда оправдается. В сражениях с демонами внешние проявления некоторых вещей и твое ожидание их редко оказывались правдой. Но сейчас речь шла об обычных людях, - возможно, и обычным человеческим инстинктам можно доверять.
- В южной части, под деревьями, есть еще какой-то человек, отдыхает. Во втором доме могут оказаться спящие. Два дома поменьше пусты.
- Ничего себе! Я бы брал тебя с собой во все походы, - прошептал принц. - Мы бы их за месяц разгромили.
- Мой господин, ты обещал.
- Да, да. Я здесь, чтобы поговорить. Не проливать кровь. Ты точно не поедешь дальше с нами?
- Точно. Я не могу. - Меня ждали другие битвы, а вмешательство в подобные дела лишь осложнило бы мое положение.

Пока мы ехали на восток, тщательно обсудили все детали. Через некоторое время встретились с более крупным отрядом дерзийцев: пятьдесят человек ждали нас у подножия холмов. Один из заключенных рассказал, что Айвор Лукаш прячется в Кувайских холмах. Место необычное, далеко от больших городов, среди людей, больше знакомых с искусством пения, чем с ремеслом войны.
Я заранее сказал принцу, что тот, кто освобождает рабов и восстанавливает справедливость, не может быть моим врагом. Я никогда не подниму меч и не пролью кровь такого человека. Но согласился помочь Александру разобраться с теми, кто мешал ему воплощать в жизнь его устремления. Мне верилось, что он особый правитель, правитель, которого еще не знала история, призванный принести в мир порядок и справедливость. Он пообещал мне, что начнет с переговоров.
Фиона всю дорогу была мрачнее тучи. Александр приказал привязать ее руки к седлу и поручил одному из солдат держать поводья лошади. Не знаю, поняла ли она, как сильно ее оскорбили, ведь в Дерзи только особо опасным преступникам или самым презренным негодяям не позволяли править собственной лошадью. Но она, без сомнения, заметила презрительные взгляды солдат и их насмешки по поводу ее мужской одежды. Она легко могла бы развязать путы с помощью мелидды, но не делала этого. Мелидда предназначалась для войны с демонами. Исходящего от нее холода хватило бы заморозить даже джунгли Трида.
После первого дня пути я попросил Александра позволить девушке ехать рядом с нами и освободить ее от общества грубых солдат.
- Я ценю твое желание помочь мне, но я надеюсь разрешить свои проблемы самостоятельно, и мне нужен свидетель того, что рей-киррах все-таки не поработил меня.
- И ты позволишь ей слушать наши разговоры?
Я почувствовал, что краснею:
- Она все равно их слушает.
- Что, она так может? - Он беспокойно обернулся.
- У нее много умений, среди них есть и умение слышать. Это одна из причин, по которой они выбрали ее. - Не стал объяснять ему других причин. А равно и того, почему сна столь ревностно выполняет возложенные на нее обязанности.

Фиона лежала сбоку от меня на голом камне и вглядывалась в туман. Если бы она увидела или услышала что-то кроме того, что видел и слышал я, она все равно не сказала бы. Двое солдат Александра стояли за нами, прикрывая наши спины.
- Надо идти сейчас, пока они заняты прибытием их воинов. Туман скроет нас так же, как он скрывает их. Когда они увидят наше численное превосходство, они пойдут на разговор. - Александр махнул рукой, и один из солдат издал условный крик. Он изумительно точно подражал голосу горной куропатки. На этот звук никто не обратит внимания.
В ответ раздался крик орла, тоже удивительно похожий. Крики передавались по цепочке, пока я не ощутил, что дерзийцы, до этого ждущие в ближайшей роще, начали тихо двигаться к лагерю повстанцев. Принц встал с камня, готовый сразу же спуститься к своему войску, как только оно подойдет.
Но птичьи крики все-таки были замечены - или какое-то движение, или что-то еще. Я услышал сигнал тревоги, и где-то в долине полыхнуло заклятие, ослепившее меня. Маги! Лучи утреннего солнца начали разгонять туман, я увидел, что люди принца мчатся к хижинам.
- Ваше высочество! Отзовите их! - Но Александр уже исчез внизу, под скалой, а кричать громче я не осмелился. - Фиона! Беги за ним! Скажи ему, что они все погибнут! - Лучники возьмут на себя первые ряды дерзийцев, а когда они поймут, что тех гораздо больше, маги просто завалят их кусками скал.
Она колебалась. Я взял ее за плечо:
- Мне плевать на твои чувства ко мне или дерзийцам. Люди идут на верную смерть, их необходимо остановить. Настоящая испорченность начинается с молчания и бездействия. Иди. Я должен остаться здесь.
Она отбросила мою руку:
- Мне не нужны ваши лекции, мастер Сейонн! - Она скользнула на едва заметную тропинку и почти ползком добралась до деревьев.
Я снова свесился с края утеса и снова начал вглядываться в сумрак, напрягая все чувства. В тех двоих, ожидавших подъезжающих товарищей, было что-то странное. Странное, но знакомое. Я должен был увидеть, что именно, чтобы потом описать Александру.
Через некоторое время я ощутил, что дерзийцы вернулись под укрытие деревьев, их дыхание и биение сердец снова слилось с дыханием леса. Вскоре после этого Александр влез на камень и тоже свесил голову вниз.
- Надеюсь, произошло что-то важное. Мы взяли бы их.
- Нет. Смотри, как быстро исчез туман.
- Они не успели бы нас заметить.
- Они услышали нас. Они как-то узнали, что мы здесь. Ты прав, они маги. Смотри…
Предупрежденные о приближении дерзийцев, бунтари были готовы затеряться среди холмов. Они стояли рядом с лошадьми, собираясь уйти по той тропе, что вела глубоко в горы. И отходили очень грамотно. Сначала двинулся внешний ряд стражников, те, что стояли при входе в долину. Потом ряд лучников, которые уже спустились со скал и расположились в центре лагеря. Потом снова двинулся внешний ряд, и так они перемещались, перестраиваясь, молча и слаженно. Тот человек, который отдыхал под деревьями, первым оказался возле лошадей при звуке тревоги. Теперь он скакал к домам, ведя за собой еще двух лошадей, и вот теперь ему навстречу наконец вышли те двое, что стояли в тени у дома. Первый, коротенький человечек с круглым лицом и широкими плечами, сел на коня и махнул своим, чтобы они двигались быстрее. Только когда весь отряд был в сборе, беспокоивший меня человек сел на коня. Он, как и остальные, был одет в обычные манганарские штаны и тунику, перехваченную ремнем. С его плеча свисал лук, за поясом торчал нож, меч привязан к седлу. Прямые черные волосы падали ему на спину. Он был среднего роста и телосложения, но от него почти осязаемо веяло силой.
- Вот он, - прошептал я.
Айвор Лукаш спокойно сидел в седле и водил головой из стороны в сторону, словно прислушиваясь к чему-то, потом он внимательно оглядел деревья на вершине холма.
- Пригнитесь! - зашипел я, и, хотя звук моего голоса был едва различим, Айвор Лукаш тут же поднял голову и посмотрел прямо на меня.
Я никогда раньше не видел этого лица. Худого. Сурового. Бронзовая кожа туго обтягивала выступающие скулы. На щеках играли желваки. Длинный нос с горбинкой. Темные глаза. Александр был прав. Эззариец. Но самым потрясающим было то, что, когда он поднял голову, я понял, что знаю его. Не важно, что теперь у него другое лицо. Воздух вокруг него сиял. Меч Света… белый кинжал. Человек, севший на коня последним, был тем жрецом, у которого остался мой сын.
- За ними! - Александр вскочил на ноги и побежал к деревьям. - Я не хочу их потерять.
- Погоди… - Голова у меня пошла кругом. Я не мог допустить, чтобы Александр причинил ему вред, но я не мог позволить ему уйти. Я не умел обращаться с младенцами, я не мог дать сыну дом, не мог излечить его несчастную душу, но у меня были меч и крепкие руки, чтобы защищать его. Я должен выяснить, к кому он попал.
Принц уже стоял среди сосен, я видел, как удаляются всадники. Если бы у меня были крылья…
- Что такое? - изумилась Фиона. - Ты не слушаешься своего господина?
- Иди, не то солдаты потащат тебя волоком! - бросил я, отходя от края. Без крыльев я мог надеяться только на свои ноги и лошадь. Как, ради Вердона, мне не подпустить Александра к жрецу, пока я не выясню, кто и что он такое?
Я побежал вниз и нагнал Александра на середине пути к той роще, где ждали его воины. Принц уверенно шагал через корни, вылезающие на тропу. Я перебирал все возможные слова и планы. Как мне убедить его отправить меня вслед за отрядом одного? О чем бы ни договорился Александр с главарем бунтовщиков, я уже никогда не увижу сына и не узнаю, что заставило эззарийца поставить под угрозу безопасность своего народа и прекратить войну с демонами ради такого сомнительного предприятия. О таких вещах не говорят под угрозой потери свободы и жизни. Но даже если я смогу убедить Александра повременить с поимкой этого человека, как я заставлю повстанцев поверить мне? Если их главарь поймет, что я выслеживаю его по поручению дерзийского принца, он прикончит меня прежде, чем я успею открыть рот. Он скорее выслушал бы меня, если бы я был рабом, а не свободным человеком.
Мне нужно было хотя бы немного времени, чтобы разрешить эту дилемму. Мы прошли рядом шагов двадцать, когда я ощутил впереди движение воздуха, там, где тропа поворачивала, зажатая с одной стороны огромным камнем и с другой - подножием холма. Могучее заклинание. Глубокая тишина.
Не размышляя больше о возможностях и последствиях моего поступка, я рванул Александра за руку, одновременно зажимая ему рот. Шедшие за нами двое воинов и Фиона едва не врезались в нас, выскочив из-за поворота. Я молил, чтобы Александр верно понял мои действия. Выхватив из ножен его меч, я быстро, но осторожно провел им по его щеке, оставив под глазом узкий порез. Капли крови потекли вниз, к подбородку.
Александр схватился рукой за щеку, удивленно посмотрел на испачканную кровью ладонь, потом на свой меч в моей руке:
- Какого…
- Я никогда не вернусь! - заорал я, перебивая его.
Один дерзиец уже прижал к земле Фиону, а второй схватил меня огромными ручищами. Потом он башмаком прижал к земле мою руку, из которой успел выпасть меч принца. Выплевывая изо рта кровь и грязь, вяло отбиваясь от выкручивавшего мне руки воина, я запрокинул голову и продолжил:
- Хорошо, закуй меня в цепи снова, но не думай, что я останусь в них вечно. Твоя Империя в огне! Я не Айвор Лукаш, но знаю, что скоро твои рабы станут свободными. - Я позволил воину скрутить себя так, что мог только дышать и вопить. Чем хуже со мной обойдутся, тем лучше. - Я никогда не стану служить тебе снова, лорд Вейни!
Я даже позволил еще одному подбежавшему воину поставить колено мне на спину и завернуть назад руки, а второму - вывернуть мне голову под немыслимым углом и приставить к горлу нож. Александр, с побелевшим от ярости лицом, со стекающей по щеке струйкой крови, уставился на меня так, словно я был восставшим Повелителем Демонов. Услышал ли он, как я его назвал - именем покойника, соединившего наши судьбы? От этого зависело многое.
«Поверь мне. Думай. Даже если сразу не поймешь всего, помни о том, что мы сумели сделать вдвоем. Ты же знаешь, что я никогда не причиню тебе вреда».
Принц повернулся к воинам, поняв:
- Привяжите его к дереву, дайте ему пятьдесят плетей и оставьте. Пусть волки научат его, что стоит правда раба. У меня есть дела поважнее, чем беглые. Он предупредил этих разбойников, и теперь нам придется сообщить принцу о неудаче. Ему это не понравится. Я же говорил ему, что переговоры с бандитами не доведут до добра.
Когда Александр начинал подыгрывать, он всегда отдавался процессу всей душой, и для меня это обычно заканчивалось плохо. Прекрасно вышколенные воины (несмотря на разыгравшуюся перед ними странную сцену, они не задали ни одного вопроса) привязали мои руки к дереву высоко над головой. Прежде чем они приступили к порке, Александр обошел вокруг меня, словно убеждаясь, все ли в порядке, и остановился, глядя мне в глаза. На его руке, прижатой к груди, блеснули золотые кольца. Я бродил по его душе, мы были с ним как братья, как отец и сын, как муж и жена, мне не нужны были его слова, чтобы понять вопрос. «Ты уверен?»
- Скажи своему принцу, что его Империя не сможет и дальше жить в несправедливости, - заявил я. - Но если он обратит внимание на тех, кто взывает к нему, поверит тем, кто уповает на него, его слава будет длиться вечно.
- Пятьдесят, - повторил он, развернулся и пошел по тропе. Он держал руку на рукоятке меча, хотя опасность уже миновала.
Никакая магия не может заглушить такую боль. У меня не было умения успокаивать разорванную кожу и мышцы. А Александр не мог назначить меньшее количество ударов. Только не за нападение на себя самого. Те, кто наблюдал за нами - а я был уверен, что они наблюдают, - не поверили бы. Дурацкая затея. Наверняка можно было найти сотню других способов разыграть ссору, но у меня не было времени выбирать. Александр должен был поверить, что я собираюсь следить за его врагами, а разбойники должны были поверить, что я обречен на смерть за неучтивое поведение. Что я буду делать, когда узнаю все необходимое мне, я понятия не имел.
Через некоторое время двое солдат закончили возложенную на них обязанность и поспешили вслед за ушедшим принцем. Порка показалась мне бесконечной. В моем меркнущем сознании мелькнула мысль, что, если Айвор Лукаш не примчится спасать меня, я войду в историю как величайший дурак всех времен. У меня не было никаких доказательств, что среди наблюдавших за нами из леса был тот жрец, но я верил, что он там. И у меня не было никакой надежды на то, что он клюнет на эту приманку, хотя дерзийские воины были совершенно искренни Если разорванная кнутом плоть и стоны что-то значат, вождь повстанцев придет мне на помощь. Но сейчас я был почти уверен, что так и умру, привязанный к дереву, превращенный в сгусток боли.
Мой мозг плавал в тумане, я даже не пытался придумать, что я расскажу, если появятся мои спасители. Единственное, на что меня хватило, - создать заклинание, развязавшее мои веревки. Как только они ослабели, я кулем муки упал на землю, на ковер из сосновых игл. Было еще кое-что, что я должен был успеть до появления кого бы то ни было. От каждого движения у меня перехватывало дыхание, но я сунул руку за пазуху и вытащил кожаный футляр с намерением спрятать ценную вещь. Когда он уже был в моих руках, мне пришлось остановиться и отдохнуть.
Недалеко от тропы мчался поток, ему было наплевать на суету смертных на его берегу. Невероятно, насколько мучительным может стать обычно приятный звук бегущей воды. В горле у меня засаднило, во рту пересохло. Все мои устремления и высокие цели исчезли, заглушенные одним-единственным желанием добраться до воды. Я начал медленно ползти к потоку. Через несколько метров я замер и закрыл лицо руками, меня трясло, дальше двигаться я не мог. Я едва не кричал в голос от боли в спине и понятия не имел, куда спрятать футляр… бумагу с печатью Александра… мою свободу. Еще несколько метров, и моя голова склонилась над водой, но у меня уже не было ни сил, ни желания достать до нее.
Потом у моего рта вдруг возникла кружка с водой, и откуда-то издалека донесся голос, говоривший с легким манганарским акцентом:
- Как такое возможно после того, что они с тобой сделали?

Предыдущая страница 10 Следующая страница


11 Кэрол Берг

ГЛАВА 11

- Ты же не возьмешь его с нами?
- А что еще ты можешь предложить?
- Прикончить его. Он просто еще один дерзийский убийца, мечтающий уничтожить нас. Их тут было целое войско. Какое еще доказательство тебе нужно?
- Какое-нибудь. У меня к нему множество вопросов, кроме того, он явно рассорился со своими друзьями, если это были его друзья. Несмотря ни на что, я по-прежнему считаю, что думать и слушать важнее, чем убивать. Давай сюда лошадь.
- Ты просто идиот, Блез.
- Я считал бы, что прожил день зря, если бы не услышал от тебя этих слов.
Весь этот обмен любезностями шел у меня за спиной. Те же руки, что дали мне благословенной воды, теперь подсунули под меня свернутый плащ, так что моя голова болталась в воздухе. Все мое тело словно побывало в мельничных жерновах, но я хотя бы слышал.
Голова едва не раскололась от вспыхнувшего где-то надо мной заклятия. Лежа лицом вниз, я не видел ухода скептически настроенного собеседника. Топот копыт навел меня на мысль о лошади, но потом я понял, что лошадь двигается гораздо тяжелее… к тому же запах был другим. Наверное, это козел. Я решил, что все это мне снится.
Однако снова возникшая перед носом чашка с водой разубедила меня.
- Как же ты меня нашел? Только не говори, что идешь за мной от самого Вайяполиса. Мне лучше знать.
Не было смысла притворяться. Я немного приподнял голову и позволил ему влить мне в рот холодной жидкости.
- Спасибо, - произнес я. - Как же ты сохраняешь чужое лицо так долго? Я не знаю ни одного эззарийца, который мог бы изменять свою внешность больше чем на пятнадцать минут.
Он засмеялся, громко и заразительно:
- Значит, будем и дальше играть? Кто кого заговорит, да? Вопрос на вопрос. - Я хотел посмотреть ему в лицо, но побоялся, что моя голова просто отвалится, если я поверну ее. - Я должен открыть тебе глаза. Я не эззариец.
- Но ты выглядишь…
- Да, вне всякого сомнения, у нас имеются общие предки. Но я не из вас. Я никогда не был в Эззарии, ни до, ни после дерзийского завоевания. Я думаю, что мы очень разные.
Он что-то искал в кожаной сумке, сидя на земле рядом со мной. Мне совсем не нравилось положение лицом вниз, спиной к неизвестному могущественному магу, который мог сделать со мной все что угодно, но выбора не было. Я сам не оставил его себе. Человек вскочил на ноги и ушел в облаке света вниз по склону. Через мгновение он вернулся, и я едва не взмыл в небеса, когда он положил мне на спину кусок мокрой ледяной тряпки. Потом он принялся обрабатывать мои раны. Человек явно не был знаком с жизнью рабов. У него были самые лучшие намерения, но никакого навыка.
- Прости, - произнес он, когда я все-таки не выдержал и застонал. - Такие раны лучше заживают, если их промыть. Хотя, судя по твоей спине, ты сам это знаешь. Каких ран тут только нет!.. - Он коснулся креста в круге на моем плече. - Это явно была не первая порка в твоей жизни.
- Именно.
Лес был полон дневных звуков. Прямо над нами трещали две сойки. Деревья поскрипывали от порывов теплого ветра. Жуки и кузнечики шуршали в подстилке из сосновых игл. Мой спаситель выжал тряпку, красная вода потекла на траву, потом он прижал ткань к моему плечу, из которого сочились горячие струйки крови. Совсем не по-эззариански… оставить открытые раны без бинтов… коснуться чужой крови без ритуала очищения… и никакого яснира, чтобы прогнать демонов. Человек снова заговорил со мной, но меня начало трясти, и зрение затуманилось; как я ни старался, я так и не смог открыть глаза. Сознание стало покидать меня, звуки леса и человеческий голос стихли, мои кости и плоть перестали меня беспокоить. На один короткий миг мелькнула мысль, что я понятия не имею, как там с Фионой. Вот и славно. Это явно не то место, куда она захотела бы пойти за мной. Где-то в вышине голос прошептал: «Спи…» Но я не был уверен, что действительно слышал его, потому что уже спал.

Потом последовало несколько часов тряски. Один из толчков разбудил меня. Было темно, я проснулся с ощущением, что какой-то демон наконец-то нашел способ подобраться ко мне и устроить в моей душе хаос. Снилось, что я сгораю в огне дракона, потом - что гибну от яда огромной змеи. Долгое время я твердо был уверен, что подвешен за ноги к паутине чудовищного паука, что не могу дышать, потому что мой желудок оказался у меня в горле, а легкие вытянуты наружу и связаны прочными шелковыми паутинами.
- Тише, приятель! - Крепкие руки держали меня за талию, пока я снова не начал проваливаться в бесчувствие. Голоса начали затихать. - Я не согласился бы жить в таких снах за все золото Императора. Светлые звезды! Блез, заставь его спать. Он едва не оторвал мне голову, когда я сажал его на коня. Похоже, он выбил мне зуб.

Наконец мои глаза открылись, и я смог удержать их в таком положении, хотя ничего не чувствовал, кроме биения собственного сердца. Его ритм напомнил мне, что я не собирался просыпаться полностью. Поэтому я снова задремал, успев отметить, что нахожусь под крышей, а подо мной лежит тощий соломенный тюфяк. Остальные предметы, которые я разглядел в свете свечи, тоже не впечатляли: грубо сложенный закопченный очаг под прорехой в крыше, кипа шкур, обглоданные кости, грязные башмаки, щербатые горшки и мешки с пшеницей и овсом. Часть их содержимого была рассыпана по грязному полу, и мыши беззастенчиво пожирали зерно. Огрызок свечи стоял на перевернутой пивной кружке. Во рту у меня был вкус крови, к лицу прилипли клочья паутины, они щекотали мне нос, хотелось чихнуть. Не стоит. Я закрыл глаза, стараясь подавить это желание.
Меня кто-то прикрыл старым одеялом, и в тот миг, когда я окончательно убедился, что нет смысла просыпаться, чтобы в полной мере ощутить последствия пятидесяти плетей, некто стянул его с меня. Одеяло присохло к почти затянувшейся ране на правом плече и содрало коросту. Я дернулся. От резкого движения мир едва не перевернулся у меня в голове, понадобились все мои силы, чтобы не потерять сознание.
- Прости, прости, прости. Не хотела сделать больно. Просто проверить, как велел мне добрый Блез. «Посмотри, прекратилось ли кровотечение и не вернулась ли лихорадка». Так он сказал мне, я так и сделала. Лихорадки нет. Ты ведь не скажешь ему, что я сделала тебе больно. Просто ткань присохла. Вот и все. Я не хотела причинять боль.
Я немного повернул голову и увидел женщину, стоявшую на коленях рядом с моей постелью. Она покачивалась взад-вперед, кусая костяшки пальцев и бормоча извинения. Длинные черные волосы с проседью свисали в беспорядке, на ней было бесформенное коричневое платье. Она подняла костлявую руку и провела в воздухе над моей спиной. Я вздрогнул, но единственное, что доставило мне неприятные ощущения, было мое собственное движение. Женщина не коснулась меня. Спину немного защипало, потом все ощущения исчезли, за что я был ей очень благодарен.
- Я знаю, что ты не хотела, - ответил я. - Спасибо тебе.
Она повернулась ко мне лицом, отбросив назад волосы. Наверное, ей было лет пятьдесят, и когда-то она обладала чертами классической эззарианской красавицы. Тонкая кость, большие, широко расставленные глаза, полные губы и прямой нос. Но сейчас ее кожа была морщинистой и нечистой, щеки запали, рот ввалился, а глаза… О боги! Ее глаза, черные эззарианские глаза, полны безумия и, хуже того, залиты холодным голубым сиянием от уже очень долго живущего в ней демона.
- Я все сделала как надо, да? Я говорила Блезу, что все еще могу. Другие мне не верят, только Блез.
Я постарался отодвинуться от нее и только сейчас понял, что мои руки и ноги привязаны и я не смогу пошевелиться, даже если на меня обрушится потолочная балка. «Не паникуй. Женщина безумна, но она сказала, что не собирается причинять тебе вреда». Логика не помогла мне успокоиться. Я не был Ловцом, который мог бы послать сообщение в Эззарию, я не был Утешителем, который мог бы связать жертву с Айфом. И у меня не было Айфа, чтобы попасть в несчастную душу женщины. Единственное, что я мог, - срочно прибегнуть к заклятию, которое сможет установить между нами барьер.
- Блез отличный парень. Он любит нас, заботится о нас. Мы никогда не будем нуждаться, так он сказал. Другие гонят нас. Убивают, как в прежние дни. Но только не он - Она коснулась моей головы. Ее прикосновение было легким и нежным. Может быть, глаза подвели меня, ведь в комнате почти темно.
В горле у меня совсем пересохло от волнения.
- Есть ли… можно мне воды? - прохрипел я. Женщина снова закачалась, словно она забыла обо мне:
- Вода… да. У меня есть вода.
- Прошу вас. Мне бы воды.
- Дай ему воды, Сэта, и развяжи руки. Он уже проснулся и не причинит тебе вреда. Правда? - Этот вопрос был задан мне. Спрашивал жрец, бунтарь, маг… или кем еще он был.
Я покачал головой:
- Я никому не причиню вреда.
Женщина склонилась над веревкой, которую мне не удалось развязать, несмотря на все усилия. Она убрала, а вместе с веревкой исчезла и моя неподвижность.
Несмотря на то что ноги остались связанными, я смог сначала встать на колени, а потом сесть. К деревянной стене я не прикасался, хотя боль от ран на спине почти прошла благодаря наложенному женщиной заклятию, но оставались еще синяки.
Сэта подала мне глиняную чашку с чистой водой. Когда я брал ее, то посмотрел на женщину своим особенным взглядом. Она была полностью захвачена демоном.
- Спасибо, - прошептал я, отводя взгляд. На миг задумался, потом закрыл глаза и выпил воду. Как я уже знал после многих лет, проведенных в рабстве, жажда - худшее из испытаний.
Молодой человек уселся на грязный пол, скрестив ноги, и откинул назад длинные волосы. Он взял такую же чашку из рук Сэты и улыбнулся ей:
- Ты отлично справилась, Сэта. Больной быстро поправляется.
Женщина застенчиво улыбнулась:
- Ты поверил мне. Я старалась.
- Как и всегда. А теперь пойди скажи Фаррелу, где я, на случай если я ему понадоблюсь. Пока же останусь с нашим гостем.
Женщина вышла из домика. Сидя я мог лучше разглядеть комнату. Она была совсем маленькой и захламленной огромным количеством не поддающихся определению предметов. Здесь пахло гнилым мясом, холодным, давно не чищеным очагом, грязной одеждой. Все кругом кишело насекомыми, мне бы сейчас очень не помешал конский хвост, чтобы отгонять мух.
- Ты должен держаться подальше от этой женщины, - спокойно произнес я. - Ты хоть понимаешь, что в ней такое?
- Она не сделает тебе ничего дурного.
- Но она…
- Я не собираюсь обсуждать ее с тобой. Если ты дашь мне слово не пытаться бежать, я развяжу тебе ноги и мы пойдем прогуляться. Похоже, тебе не помешает немного проветриться.
- Тебе не нужно моего слова. У тебя мой сын. - Я очень хотел бежать подальше от демона.
- Значит, ты по-прежнему утверждаешь, что ребенок твой. - Блез развязал веревку одним быстрым движением своих длинных пальцев. Его сложение не предполагало в нем какой-то особой силы или выносливости, но у него была удивительно широкая кость и большие руки. Я был выше, но подозреваю, что он был тяжелее.
- Все, что я рассказал тебе, - правда.
Блез отступил назад, не сделав попытки помочь, когда я зашатался на затекших ногах. Он перебросил мне рубаху из коричневой шерсти, похожую на ту, в какой был сам, а потом с интересом наблюдал, как осторожно я надеваю ее на себя.
- Ладно. Меня приучили не верить эззарийцам, и это сложно изменить. Ты был там с дерзийцами по своей воле. На тебе не было кандалов, хотя я вижу, что когда-то они у тебя были. Но в Вайяполис ты пришел свободным человеком. Если хочешь дожить до заката, я советовал бы тебе рассказать мне более убедительную историю.
- Странно, что ты захотел ее услышать. Твой друг был готов убить меня.
- А он редко ошибается в таких вещах.
Я пошел за ним в запущенные сени, а потом наружу, в зеленую долину, очень похожую на ту, из которой накануне бежали мятежники. На берегу потока стояли четыре лачуги, еще несколько виднелось под деревьями. Коновязь. Деревья и скалы. Мы шли по берегу потока.
Кроме нас, здесь не было ни одной живой души. Я чувствовал спящих в домах, часовых у входа в долину, нескольких раненых в хижинах под деревьями. Мои собственные раны молчали. Я много раз мечтал о подобном заклятии, хотя, подозреваю, мне не понравилось бы то, как оно было сделано. И я не мог позволить одержимой демоном женщине прикоснуться ко мне еще раз.
Но сейчас главным было заставить Блеза поверить мне, поэтому я перестал думать о демонах и рассказал ему свою историю, почти не искажая правды, но и не сообщая о моих отношениях с Александром. Я был рабом после захвата Эззарии, сообщил я. Я служил в нескольких дерзийских домах, последний раз - в летнем Императорском Дворце в Кафарне. Два года назад, воспользовавшись суматохой из-за ареста и едва не состоявшейся казни Александра, я бежал и вернулся к своим. Потом родился мой сын, которого увезли из Эззарии.
- И ты выбрался из своих лесов и, рискуя свободой и жизнью, отправился за ним.
- Я должен его увидеть. - Заглянуть в его душу и увидеть то, о чем говорили Исанна и еще трое свидетелей. - Наши законы могут показаться жестокими, но на то есть причины… Некоторые дети… нездоровые дети не могут оставаться в Эззарии. Как я уже говорил тебе, я не хочу его смерти. Я хочу, чтобы он рос в безопасности, рядом с теми, кто будет о нем заботиться. - Пока не смогу войти в его душу и изгнать демона, которому там нечего делать. Но этого Блез не поймет. Он же оставил меня на попечение одержимой женщины.
- И как же ты меня нашел?
Он был воплощенным спокойствием. Мы остановились у деревянного моста, под которым резвился поток. Я понятия не имел, какими именно умениями обладает Блез, но слушал он меня всем своим существом. Нужно как можно ближе держаться правды.
- Один дерзиец из знатного семейства, Вейни, враждовал с Александром, когда я оказался в Кафарне. Он сделал вот это, - я указал на клеймо на своем лице, - чтобы досадить принцу. Он решил, что, если осмелится испортить принадлежащее принцу, это возвысит его в глазах других. Принц не убил Вейни, потому что у того были причины жаждать мести, а у принца Александра, что бы ни говорили о нем и его нраве, очень развито чувство справедливости. - «Вот теперь начнется самое опасное. Ложь. Александр говорил, что я худший лжец в мире. Пусть это будет не так!» - Когда я пошел за тобой, меня схватили дерзийцы. Вейни охотится за Айвором Лукашем, он надеется таким образом вновь завоевать расположение принца, и он почему-то был уверен, что беглый эззарианский раб должен знать все о повстанцах. Он узнал, где вы скрываетесь, и притащил меня туда, обещая отпустить, если я помогу захватить и опознать тебя. Я согласился. Не потому, что я считал тебя врагом, - я, как и многие, одобряю твои действия. Но я подумал, что простым смертным все равно не избежать гибели от дерзийцев. Когда же я увидел, кто ты…
- Так ты меня узнал?
- Есть множество признаков, по которым можно узнать человека, совсем не обязательно смотреть в лицо. Иначе почему бы я позволил тебе держать у себя моего сына?
Он насмешливо посмотрел на меня:
- Продолжай.
- Я крикнул дерзийцам, чтобы они отступали, потому что у вас пятьдесят магов, которые готовы обрушить скалы им на головы. Когда Вейни понял, что на самом деле вас совсем мало, он поклялся снова провести меня через обряды Балтара. Если ты когда-нибудь говорил с эззарийцем-рабом, ты знаешь, что смерть для нас лучше. Если бы я знал, что вы вернетесь и спасете меня, я выбрал бы менее болезненный способ избавиться от него. Благодарю вас за помощь. Я выживал во многих переделках, но не думаю, что смог бы еще раз пройти через обряды.
- Мне нелегко верить тебе, когда ты только что заявил, что был готов сдать нас дерзийцам.
- Моя жизнь в твоих руках. Думаю, что это лучше, чем быть в руках Вейни, хотя я уверен, что в мире существуют некоторые вещи, о которых ты непременно должен узнать. - Если он не смог распознать демона и не понял, что демон может сотворить с ним и его последователями, он не сможет и понять, насколько опасен избранный им путь.
Он спустился по крутому склону на луг и уселся на плоский камень. Солнце опускалось за холм. Блез молчал. Я ждал его приговора, вспоминая то, что только что рассказал ему, ища слабые места, промахи, очевидную ложь, которой можно было избежать. К несчастью, как раз в этот миг действие заклятия одержимой женщины прекратилось, мне стало холодно, меня тошнило. Коричневая шерсть рубахи когтями раздирала мою спину. Кровь засочилась из ран, пропитывая ткань, ноги у меня подкосились. Даже великолепный закат не вызывал в моей душе никакого отклика.
- Мне нужно… куда-нибудь пойти… прилечь, - пробормотал я. - Извини… - Все вопросы, которые я собирался задать этому человеку, исчезли за туманной пеленой, мне стало все равно, что произойдет дальше.
Блез прекратил свои размышления и взглянул на меня:
- Я болван. Я совсем не подумал… погоди.
Я свернулся клубком на камнях, мечтая только, чтобы меня не начало рвать от судорог, проходящих по спине. Мой спутник заколебался, потом шагнул в высокую траву. Я зажмурился и закусил губу, чтобы не опозориться перед незнакомым человеком. Когда я снова открыл глаза, Блеза нигде не было. И ничто на лугу не напоминало о его недавнем присутствии. Трава колыхалась под ветром, ряд деревьев вдалеке отбрасывал длинные тени, хищные птицы кружили в воздухе, высматривая жертву. Наверное, я надолго потерял сознание, но, когда я очнулся и увидел двоих идущих ко мне людей, солнце все еще продолжало заливать луг розовыми лучами.
- Я слишком далеко его завел. Ты сможешь помочь?
- Я осторожно наложу заклятие. Оно будет действовать дольше, чем это. Сильнее. Но я буду очень осторожна, как ты всегда просишь меня. Осторожно. Осторожно. Осторожно. Ты единственный, кто мне верит. Завтра ему станет лучше. Ни лихорадки. Ни боли.
Я услышал слабые звуки демонической музыки, когда женщина разрезала рубаху на моей спине и прижала к моей голове костлявые руки.
- Нет, пожалуйста, не позволяй ей… - Я совсем растерялся от страха. - Демон… - Но прежде чем я успел договорить, мой рот раскрылся, глаза закрылись, и больше в тот день я ничего не видел и не слышал.
На следующее утро я проснулся от солнца, светившего мне в лицо. Мои раны зажили.

Предыдущая страница 11 Следующая страница


Разоблачение 12

ГЛАВА 12

В моих сражениях с демонами бывали моменты, когда я сталкивался с немыслимо отвратительными вещами, зловонными жидкостями и потрохами, которые не встречаются в мире людей. За годы рабства я работал на конюшнях и помойках, убирал блевотину и испражнения пьяных мужчин и женщин, одурманенных корнем яреты. Как-то участвовал в уборке замка, весь гарнизон которого вымер от чумы. Еще раз сдирал одежду с трупов, три дня разлагавшихся под палящим солнцем. Я все время оказывался в такой грязи, что каждый миг должен был очищать себя любым способом: мыть водой, тереть песком или соломой, читать очистительную молитву или совершать необходимые ритуалы, пока снова не начинал чувствовать себя чистым. Грязь никогда не была частью меня. Но в то утро, когда я обнаружил, что мои раны излечила магия демона, я не смог придумать способа очиститься, чтобы снова стать собой, я не мог представить, сколько времени должно пройти, прежде чем охвативший меня ужас станет слабеть. Я мог бы сделаться чище, если бы снова разодрал себе спину.
- Что ты сделала? - закричал я на женщину, сидевшую в своем углу. - Это гадко… грязно… неестественно. Хуже всего было то, что я ничего не сказал накануне. Я позволил ей облегчить мои страдания. Разговаривая с Блезом, ни словом не обмолвился о том, что она не должна меня больше трогать. Я растерял все чувства, весь разум, потому что думал только о своей лжи. А она закрыла все раны… Мне казалось, что полчища червей извиваются под моей кожей.
- Тебе больно? Я была так осторожна. Добрый Блез смотрел, он сказал, что я все сделала как надо. Прости, прости, прости. - Сэта прижала сцепленные пальцы к губам.
Добрый Блез. Глупый Блез. Я потер лоб, не зная, что делать: плакать или ругаться. Мое открытие, что есть демоны, которым не нужно зла, тут же было забыто. Демон, наверное, хохочет. Женщина протянула ко мне руку, но я отпрянул и вскочил, сбив пустой бочонок.
- Это не ты. Но я знаю, что с тобой. Я знаю, что живет внутри тебя и что ты использовала, чтобы меня исцелить. Мерзость, яд… - У меня в голове прокручивались заклинания защиты и очищения. - Отойди от меня…
- Ты ничего о ней не знаешь. - В дверях вонючего домишки стоял Блез. Он был во всем черном: черные штаны, черная рубаха, черные плащ и сапоги, его длинные волосы были перевязаны ниткой черных бус. Лицо было черным от угольной пыли, а через щеки от брови до челюсти тянулись два белых нарисованных кинжала. Глаза сверкали темными озерами. - Сэта оказала тебе величайшую услугу. Как ты смеешь так с ней разговаривать?
Женщина плакала в углу, раскачиваясь взад-вперед, обхватив голову руками.
- Я не виню ее, но она так опасна, как ты и представить не можешь. Она захвачена рей-киррахом. Посмотри в ее глаза, и ты увидишь. Прислушайся, и тебя оглушит музыка. Неужели ты ничего не знаешь о демонах? Не понимаешь, что они могут натворить? Заклятия, основанные на крови… ужасные, разрушительные… - Годы учения и практики требовали, чтобы я сказал это.
Голубое сияние в ее глазах означало, что она так далеко продвинулась по пути безумия, что демон уже говорит за нее. Даже если бы со мной был Айф, я усомнился бы, стоит ли пробовать спасти ее душу. А она касалась меня своей магией… Все мои внутренности переворачивались от этой мысли.
- Сэта врачует с самой юности. Она спасла больше жизней, чем унесли с собой дерзийцы: она принимала младенцев, исцеляла раны, облегчая страдания и благословляя все, к чему прикасалась. Когда я был мальчишкой, она пришла в деревню, где все - мужчины, женщины, дети - были заражены болотной лихорадкой. Она не могла спасти их, но утешала, усмиряла боль и безумие, она не спала, не ела и не пила, заботясь обо всех. - Блез присел на корточки перед рыдающей женщиной и откинул волосы с ее лица. Она уронила голову ему на грудь, а он обхватил ее рукой, проводя по ее давно не мытым волосам и утешая. - В ней нет зла, что бы тебе ни показалось. Теперь, когда она постарела, никто не приходит к ней. Но ее способности не умерли вместе с ее разумом.
Картина была невероятная: безумная горюющая женщина и разбойник с раскрашенным лицом, слившиеся в дружеском объятии. Мои страхи и злость ушли.
- Простите меня. Я знаю, что она хотела помочь. Но ты должен понять… я так много видел.
- Но не все. - Он обхватил ладонями лицо женщины и улыбнулся ей. - Ты прекрасно справилась, Сэта. Я горжусь тобой. Этот эззариец не хотел тебя обидеть. Он не знает нас, но ты дала ему первый урок, а я собираюсь преподать второй.
Лицо Сэты засветилось от слов молодого человека, потом она коснулась пальцем его разрисованной щеки:
- Лукаш. Удачной охоты, Блез. Иди осторожно. Осторожно, осторожно. - Он засмеялся и встал:
- Будь уверена.
Прежде чем я успел понять, что происходит, Блез толкнул меня к двери, прямо в руки коротенького крепкого человека, одетого и раскрашенного так же, как и сам предводитель.
- Подготовь его, Фаррол. Он говорит, что он один из нас, к тому же он прекрасно знает дерзийцев. Посмотрим, умеет ли он сражаться.
- Погодите…
Но они не стали ждать. Фаррол с двумя женщинами сняли с меня башмаки и запачканные кровью штаны и облачили в черные, немного тесные мне одежды и черные сапоги, которые оказались несколько велики; потом они зачернили мне лицо углем и нарисовали на щеках два белых кинжала. Они завязали мои уже довольно длинные волосы в хвост, перехватив его ниткой черных бусин. Я спросил, в чем состоит план, но они только смеялись и говорили, что расскажут все на месте.
- Не ждал, что тебе так легко поверят, а? - Фаррол казался мне очень знакомым. Я был уверен, что это он был рядом с Блезом, когда отряд отступал из долины, но там я видел его только мельком. По его голосу я понял, что это он стоял с лошадьми, когда Блез подобрал меня после порки. Но этого тоже было недостаточно, чтобы объяснить, почему я его знаю. Он казался невысоким и плотным, но очень крепким и мускулистым. И тоже был эззарийцем, как и одна из женщин. Вторая, высокая хрупкая женщина по имени Яллин, была сузейнийкой. Она закрепила у меня на поясе перевязь для меча.
Прежде чем я сумел придумать достойный ответ, два десятка всадников, одетых и раскрашенных как и я, уже были на конях. Сейчас сложно было понять, кто они по происхождению, но, судя по глазам, здесь было человек пять эззарийцев и один уроженец Трида - никакой уголь не мог быть темнее его собственной кожи. В отряде имелось три всадницы.
Время шло к полудню. Перед конниками появился Блез, он повернулся лицом на север, куда из долины уходила грязная дорога. Потом описал руками широкий круг и закрыл ладонями лицо. От этого жеста по воздуху разошлись кольца заклятия, но я не смог понять, какого именно, и не услышал никаких слов. Всадники молча ждали, склонив головы, словно молясь своим богам. Ни слова не сказав, Блез взлетел в седло, и мы отправились в путь.
У выхода из долины ждало еще человек двадцать: мужчины, женщины и даже дети. Все они махали нам вслед, желая удачи. Там были манганарцы и сузейнийцы, тридская женщина и даже несколько кувайцев, почти все они казались совсем молодыми, не старше двадцати. Лишь трое эззарийцев были пожилыми и измученными, как Сэта. Меня кольнуло недоброе предчувствие.
Ехать пришлось между Блезом и Фарролом. Я никогда не был хорошим наездником, и, хотя Блезу с его товарищем тоже было далековато до мастерства Александра, по сравнению со мной они держались великолепно. Мне стало стыдно, всю дорогу я заботился только о том, чтобы держаться в седле более-менее прямо и не вывалиться на дорогу. Меня беспокоило то, что мы выехали так поздно и, судя по всему, собирались ехать далеко. Я понятия не имел, к чему стремится Блез, ведя отряд в сторону Кувайских холмов. Мне показалось, что прошло около часа, пока я освоился с ездой и смог наконец глядеть по сторонам. Пейзаж совершенно изменился. Мы были в сухом знойном краю, похожем на пшеничные поля Манганара. Наверное, Блез водит своих людей дальше, чем я мог подумать.
Прошло еще немного времени, и путь уже лежал по широким зеленым полям с одинокими холмами среди них. Ландшафт очень походил на земли у азахстанской границы, за которыми начинались бескрайние дюны родины Александра. Но это же невозможно. Если только я не заснул в седле и не проспал целый день, мы ехали не больше двух часов. Путь начался с юга, и солнце все еще стояло в зените. Тени от кустов терновника только-только начали удлиняться. Происходящее полностью противоречило моим познаниям в географии.
Блез привел нас в пересохшее русло реки, неожиданное углубление в плоской земле.
- Я нашел быстрый путь, но придется подождать темноты, - пояснил он. - Пока что обедать и отдыхать. Барон оставил всего полсотни человек для охраны каравана.
Остаток дня я провел за тем, что ходил вверх-вниз по берегу бывшей реки, стараясь не думать о пальцах демона, касавшихся моей крови, о чудовищных словах, зарастивших мою плоть, о холодных голубых глазах, видевших мою боль и кормившихся ею. Сэта была прекрасным лекарем. Возможно, это действительно ее заклятие, а не ее демона. Но эхо демонической музыки еще отдавалось у меня в ушах, и я не мог подобрать подходящую очистительную молитву, чтобы заглушить его. Все получилось случайно? Или это злой умысел?
Воины Блеза сидели в тени, некоторые спали, другие разговаривали, все они очень странно выглядели в своей боевой раскраске и с нитями черных бусин. Тридянин стащил с себя рубаху и, смеясь, предлагал бледнокожему манганарцу сделать то же самое, чтобы он мог выкрасить его тело в нормальный человеческий цвет. Двое стройных эззарийцев не старше восемнадцати играли в шашки, расставленные на расчерченном камне.
Блез и Фаррол сидели отдельно, споря о чем-то и чертя пальцами на земле. Фаррол что-то яростно доказывал. Надеясь понять, во что я ввязался, я поднялся на камень, чтобы видеть этих двоих, и провел ладонью перед лицом, перестраивая восприятие. Слух сразу же обострился.
- …упустить такой шанс, - говорил Фаррол. - Вывести Набоззи из игры - значит остановить торговлю в этих краях года на три. Здесь нет другого купца, который отважится занять его место.
- Мне это не нравится, - ответил Блез. - Вывести его из игры… нет уверенности, что место останется пустым, а так еще несколько набегов, и он сам выйдет из игры.
- Это ты так думаешь. У нас нет времени. Ты слишком долго колебался…
- Хватит! - Блез вскочил на ноги и отвернулся от коротенького человека. - Я сделал то, что должен был сделать, и я приму на себя все последствия. Нет причины бросаться куда-то очертя голову. Мы просто быстро появимся и быстро исчезнем. У нас будет час, может быть, два, прежде чем барон дождется подкрепления. План прежний.
- Что с тобой случилось? Мы же решили быть более напористыми.
Блез повернулся к своему приятелю, но, прежде чем он успел ответить, заметил меня на камне, над лагерем.
Я был слишком далеко, чтобы слышать нормальным человеческим слухом, но я понял, что он ответил не то, что собирался.
- Нужно напомнить всем остальным, что среди нас чужой. Думаю, следует проявлять сдержанность, пока мы не поймем, что ему можно доверять. - Хотя он не мог знать, что я его слышу, я понял, что эти слова обращены ко мне.
- Эззарианское дерьмо! Нужно его убить! - Фаррол не собирался проявлять сдержанность.
Весь день я не подходил к главарю и его разбойникам, ибо понял, что меня испытывают, и лучшее, что мог сделать, - молча наблюдать происходящее. Я все равно ничего не узнаю, пока не окончится испытание.
Когда от солнца осталась только красная полоса на западе, спящие начали подниматься, и все веселые разговоры затихли. Клинки были вынуты из ножен, их разглядывали, протирали, говорили с ними. Друзья осматривали раскрашенные лица друг друга, проверяя, не сошел ли грим, лошадей успокаивающе хлопали по шеям. Запас воды был выпит за жаркий день, - казалось, люди знали, что вода не понадобится им для обратного путешествия.
Меня мучило волнение перед битвой. Сама битва не вызывала у меня тревоги. Сражаться с обычными людьми было несложно, но я очень боялся, что меня вынудят предать Александра, чтобы спасти сына. «Гнусные упрямцы», - думал я. С демонами иметь дело проще. Эззарийцы не созданы для участия в делах большого мира. Мне надо было найти способ отказаться от набега.
Войско собралось под высокой скалой, словно призванное набатом. Какой-то человек забрался на камень, ветер раздувал его черный плащ и длинные черные волосы Я не видел в сумерках его лица, если не считать белых кинжалов на щеках, но узнал по исходящей от него силе.
- Мы снова готовы испытать себя на прочность, - негромко заговорил он, но его слова заставили всех не отрываясь смотреть на него. Я тоже поддался общему настроению. - Мы несем в своих руках справедливость. Человек не будет больше рабом, если мы освободим его нашими руками. Ребенок не будет голодать, если мы накормим его из наших рук. Тиран не будет править, если мы покараем его. Наши мечи принесут свет в темный мир.
- Лукаш! - выдохнули разом двадцать человек. Это слово прозвучало не как одобрение, а как молитва. Лукаш свет.
- Все вы знаете ваши обязанности. Когда вы приедете, ворота будут открыты. На стенах будет не больше десяти человек, часовых не сменят, пока не прибудет караван. Действуйте быстро, друзья мои, и напористо.
Блез соскочил с камня, и я потерял его среди других черных фигур. Меня нашел Фаррол и приказал держаться рядом.
- Это Блез хочет, чтобы ты был здесь, - сказал он, когда мы сели на коней и повели за собой колонну всадников. - Хотя я знаю его с пеленок, понятия не имею, зачем ему это. Однако хочу тебя предупредить: если ты хоть глазом моргнешь в неподходящий момент, я вырву у тебя сердце.
- Может, ты скажешь, куда мы едем?
- Скоро увидишь. Мы едем изгонять дьявола.
Отряд быстро мчался по равнине мимо темнеющих на фоне звездного неба бесформенных скал. Ветер, вздымавший мои перевязанные черными бусами волосы, был сухим и прохладным, он нес с собой запахи прошлогодней травы и пыли. Эта скачка через ночные долины пробуждала странные чувства. Мне казалось, что контуры моего физического тела размываются, тают, сливаясь с темнотой. Интересно, мои спутники чувствовали то же? Не это ли так их сближало? Все, что я видел, - белые пятна на щеках. Белая полоса на темной земле. Меч Света.
Блеза не было с нами. Я был уверен, что почую его присутствие. Отрядом командовал, конечно же, Фаррол. Он взмахнул рукой, и двое всадников свернули туда, где еще недавно догорали последние лучи заката. Через четверть часа темная скала перед нами начала приобретать форму. На верхушке скалы угадывалась крепость, замок с пятью башнями и толстыми стенами, за которыми могла укрыться добрая тысяча воинов. За массивными воротами между двух каменных башен начиналась мощеная дорога. Я с трудом представлял, как эти двадцать мужчин и женщин собираются сдвинуть с места хотя бы одну створку ворот.
Набоззи. Имя было знакомое, но не больше. Набоззи были одним из старейших и могущественнейших семейств Империи. Они входили в двадцатку Императорского Совета. Но я помнил, что земли Набоззи находились на западе Азахстана, там, где Императорская дорога пересекалась с караванными тропами из Вештарии и Хаммадии, в десяти днях пути от самого Загада и не меньше чем в четырех неделях езды от Кувайских холмов. Невероятно. Но тогда беседа Блеза с Фарролом приобретает какой-то смысл. Набоззи были одними из самых крупных работорговцев. «Дитя Вердона… что мы натворили… и что мы делаем?»
Всадники соскочили на землю, я схватил коротышку за рукав:
- Фаррол…
Он ткнул нож мне в ребра, как раз чтобы уколоть кожу через рубашку.
- Ты будешь рядом со мной и станешь делать то, что я велю, иначе даже Сэта не справится с тем, что ей привезут. Я вырву тебе язык, прежде чем ты успеешь предупредить этих дерзийских дьяволов.
Я пока что не собирался демонстрировать свои способности, иначе этот нож уже торчал бы из его шеи, Я просто отвел его руку. Как только они начнут свою нелепую вылазку, я найду способ отойти в сторону.
Двое воинов увели лошадей, остальные пошли к воротам, за которыми начиналась мощеная дорога. О чем они думают? Но этой ночью не было ничего невозможного. Когда мы подошли поближе, мертвое тело свалилось с одной из башен на камни, а вскоре после этого окованные железом ворота медленно открылись. Мы быстро и беззвучно проскользнули в щель. Я пошел вместе с Фарролом в укрытие под лестницей башни, а остальные рассредоточились на тропе, ведущей через гору к крепости. Ворота за нами закрылись. Ни звука. Я заметил, как Блез спрыгнул с лестницы башни и легко приземлился перед нами.
Озадаченный и пораженный, я наблюдал, как мятежник легко бежит по тропе, кивая, меняя позиции, делая знаки рукой, чтобы одни продвинулись по тропе чуть дальше, другие зашли поглубже в тень. Прошло немного времени, и я услышал вой зайдега, шакала, где-то на равнине, и Блез снова исчез в темноте.
Мы молча ждали. Скоро сухой ветер пустыни принес с собой печальный стон, какой не издают животные, и отвратительный запах, такой знакомый, что у меня задрожали колени. В стоне слышалась боль невыносимой утраты и одиночества. А в запахе я различал вонь давно не мытых тел, засохшей крови, гноящихся ран, а еще болезней, страха и нездоровой пищи. Рабы. Сотни рабов. Далекий звон цепей стал громче.
Тела… рядом со мной, истекающие потом или горящие в лихорадке… некуда сдвинуться, можно идти только вместе с остальными, став сегментом этого отвратительного чудовищного червя… не хватает воздуха, он наполнен зловонием… ноги ноют и болят после долгого путешествия… глаза лихорадочно блестят от нехватки сна… спина горит от кнута… запястья и лодыжки нарывают от постоянного движения кандалов, прикованных к таким же кандалам впереди и позади тебя. Сколько раз… три… четыре… я брел с караваном рабов? Последний раз из Сиккората в Кафарну, тридцать семь дней по пустыне. Я глубоко вдохнул и приказал желудку оставаться на месте. Потом вынул меч и замер рядом с Фарролом, который сверкал на меня глазами из-под своего грима.
Окрик из башни при воротах. Смех и ответный возглас из-за ворот.
Мои мускулы напряглись. Я готов. Мной не надо командовать.
Ворота распахнулись, и въехали два вештарца в полосатых халатах.
Тихо… еще рано… Я чувствовал, как воля Блеза сдерживает его воинов. Сопровождаемая грубыми криками надсмотрщиков и хлопаньем кнутов, голова червя, именуемого караваном рабов, проползла мимо башен. Словно мы вместе придумали все это, мы с Блезом одновременно выкрикнули:
- Пора!
Люди в черном обрушились на караван, перерезая горло надсмотрщикам и убивая стражников. У нескольких воинов оказались с собой топоры, которыми они начали рубить цепи, освобождая рабов, чтобы успеть до прибытия подкрепления. Онемевшим от изумления рабам велели искать укрытие в храмах Кессиды, ближайшего города на границе с Базранией, и уходить как можно быстрее, поскольку скоро подъедет со своим войском сам барон и он будет весьма огорчен потерей такого ценного товара.
Я свалил на землю двух злобно ворчавших вештарцев, которые кинулись на людей Блеза с длинными мечами, потом захватил врасплох озадаченного дерзийца, проснувшегося в караулке на первом этаже башни. Он быстро сориентировался и кинулся на меня, но я успел привязать его к столбу его же ремнем. Двое его товарищей выползли на шум, протирая глаза, и обалдело уставились на него, начиная понимать, что с воротами что-то неладно. Они были безоружны, я вышел из тени и быстро загнал их обратно в комнату, завалив дверь бочками, чтобы они не сразу выбрались. Я загасил факелы, освещавшие дорогу. Теперь, когда рабы разбежались, сложно было в суматохе убить не того.
Фаррол бился с каким-то дерзийцем У солдата не было оружия, он отбивался кровоточащими руками, а мятежник старался уронить его на землю, размахивая мечом перед его лицом. Я должен прекратить это, так как не собирался участвовать в резне, но в этот миг один из вештарцев попытался отсечь мне руку, и мне пришлось разобраться с ним. Когда я снова огляделся по сторонам, дерзиец был уже мертв, кровь из его перерезанного горла заливала камни. Убийство вештарского работорговца - одно. Убийство безоружного дерзийца - совсем другое.
Некоторые рабы уже выбрались за ворота, прихватив лошадей, оружие и фляги с водой у убитых вештарцев, другие озадаченно бродили по дороге, наслаждаясь нежданной свободой. Несколько человек расправлялись с недобитыми вештарцами, мстя за свои мучения. Я огляделся в отчаянии. Некоторые были слишком слабы, чтобы двигаться, они просто сидели у дороги, ожидая, когда их снова схватят. Увести отсюда всех невозможно.
Через некоторое время я снова сражался. Откуда-то сверху к воротам прибежало несколько тридских наемников. Я не видел никого из людей Блеза, и у меня мелькнула мысль, что они могли бы счесть это забавным - бросить меня здесь посреди всего этого разорения. Но тридяне не оставили мне времени на размышления.
Вештарский надсмотрщик промчался на коне через ворота, размахивая кнутом. Он полоснул по лицу женщину-рабыню, которая не успела отскочить в сторону. Она упала на дорогу, а вештарец подгонял коня, стремясь скорее добраться до спасительного гарнизона в крепости, наверху. Он промчался прямо по женщине, копыта и шпоры превратили ее тело в кровавое месиво. Чувствуя, как разум заволакивает пелена безумия, я отшвырнул в сторону единственного уцелевшего тридянина и бросился на вештарца. Я стащил его с седла, успел заметить страх на его лице и тут же размозжил его голову о ближайший камень, всадив прежде меч ему в живот. Потом выдернул клинок и снова воткнул в тело. И снова, и снова, выплескивая ненависть, которую, как мне казалось, я уже израсходовал в своих кошмарах.
Наверное, я кромсал бы вештарца вечно, но тут на мою окровавленную руку легла сильная ладонь, я обернулся и увидел измазанное углем лицо с белыми кинжалами на щеках. Блез. Его спокойствие окутало меня прохладным плащом. Он кивнул на дорогу. Огонь в моих жилах начал затихать, я услышал приближающийся топот копыт. Солдаты. Не меньше двадцати. Мы вместе отбежали от дороги, нашли остальных, посоветовали оставшимся рабам поторопиться, пользуясь покровом ночи и близостью холмов. С севера из Запада по Императорской дороге двигалась река факелов, не меньше пяти сотен солдат. Когда мы немного отъехали, я оглянулся, чтобы увидеть то, что увидят подъезжающие к крепости, - белый кинжал в человеческий рост, нарисованный на старых воротах.

Предыдущая страница 12 Следующая страница


13 Кэрол Берг

ГЛАВА 13

Прошло не больше трех часов, и усталый отряд вернулся в зеленую долину, где ждали свои. По моему впечатлению, мы проехали от ворот крепости барона около трехсот лиг. Это было совершенно невозможно. Так же невозможно, как и то, что Блез один забрался на башню, убил двоих часовых, усыпив остальных, и открыл ворота, чтобы впустить нас. План был нелепый, поэтому действенный. Кому бы в голову пришло, что можно отбить целый караван рабов под самыми стенами замка Набоззи? Как, во имя всех богов, он сумел? Мое тело смертельно устало. Мой разум устал еще сильнее.
В сером утреннем свете, когда птицы уже начали беспокойно хлопать крыльями, предчувствуя близкий рассвет, я опустился на колени перед потоком и вычистил из-под ногтей засохшую кровь, потом смыл уголь с лица, позволяя грязной воде стекать в траву. Я хотел понять, хотел очистить свой дух. Лечение демона Сэты и мое яростное нападение на вештарца камнем легли на душу.
Остальные праздновали счастливое возвращение перед костром, на котором жарился олень, они вспоминали отлично подготовленное нападение и смеялись, радуясь освобождению рабов. Мне не хотелось принимать участия в праздновании. Я не сожалел о гибели работорговцев и погонщиков или о том, что на свободе оказались те рабы, которые были достаточно ловки и изобретательны, чтобы скрыться и спастись. Но в самой затее виделось много промахов. Похоже, мятежники понятия не имели о том, как устроен мир Я знал, что произойдет с теми, кого схватят снова, или с теми, кто был слишком слаб, чтобы бежать. Я знал, что будет с оставшимися в живых стражниками, когда барон узнает о нападении. Еще я знал, что произойдет с ближайшим поселением, когда дерзийцы обнаружат одного из своих с перерезанным горлом и без оружия в руках. Мне была невыносима мысль, что демон Сэты слышит мои мысли.
- Неистовый боец. Я верно тебя оценил. - Блез сидел на противоположном берегу потока, опираясь спиной на кривую сосну.
- Ты ничего обо мне не знаешь. - Я решил, что моей выдержки достаточно, чтобы не выпрыгнуть из собственной кожи от этого внезапного появления. Загадочность Блеза начала меня раздражать.
- Ты плачешь.
- Ты же говоришь, что я неистовый боец. - Неужели мне предопределено всю жизнь общаться с людьми, читающими мою душу как открытую книгу?!
- Я хочу понять. - Он подался вперед, его глаза блеснули в свете садящейся луны. - Ты печалишься не только из-за рабов, да? Фаррол сказал, что ты защищал дерзийца. Ты наверняка оплакиваешь и ту вештарскую свинью, которую изрубил. А меня учили, что эззарианским магам нет никакого дела до мира.
- Я хочу знать, как мы смогли за одну ночь проехать шестьсот лиг и как ты сумел попасть в дерзийскую крепость, которую ни разу не захватывали враги вот уже пять сотен лет. Может, расскажешь мне пару сказочек в обмен на мои?
Он покачал головой и засмеялся:
- Не сейчас. Пока что я тебя прошу об одном - дай мне знать, если вдруг надумаешь меня убить. Я найду несколько способов умереть, лишь бы не от твоей руки.
- А ты проследишь за тем, чтобы твой друг не прирезал меня во сне? Ты сможешь обезоружить его? - Это была уже не шутка, и Блез понял это.
- Не думай о моем друге. Ты под моей защитой. - Странно, но мне от этого не стало легче.

За две недели разбойники Лукаша проехали расстояние в три месяца пути. Каждый раз я клялся, что больше не стану участвовать в походе, и каждый раз Блез давал понять, что мое участие в битвах - расплата за доверие. Я уже успел выяснить, что никто в отряде понятия не имеет, куда Блез девает эззарианских детей, и он никому и словом не обмолвился, что я являюсь отцом одного из них. Я не мог бросить своего сына, поэтому ехал туда, куда меня везли.
Один раз мы оказались в центре Вайяполиса, чтобы похитить деньги, выплаченные в качестве налогов, у одного нечистого на руку сборщика по имени Говам. Было известно, что Говам сознательно завышает сумму налогов, собираемых с богатых купцов, и оставляет себе львиную долю, которой хватает и на то, чтобы платить нужным людям, избегая ответственности. Если человек не мог уплатить налог, Говам забирал его дом, лавку, его рабов или земли. Люди победнее должны были отдавать в казну десятую часть своих доходов, и многие не знали, что делать - платить налог или кормить детей. Говам делал вид, что сочувствует таким людям, он позволял им повременить с уплатой. Когда он выжимал все, что можно, из богатых горожан, то шел к бедным за долгом, заявляя, что его хозяин узнал о проявленном им великодушии. Денег, конечно же, не было, тогда он, оплакивая участь бедняка, забирал его жену, детей и продавал их вештарцам. Подобные вещи творились по всей Империи. Говам был не самым худшим.
После того как я справился с неприятным ощущением, из-за того что участвовал в деле, за которое Александр приказал бы нас разорвать бешеными быками, мне было забавно видеть, как на стенах гробницы Долгара вдруг появились похищенные нами монеты, прилепленные к стенам грязью. Бедные, приходя сюда с мольбами о помощи, могли принести с собой кусочек жести или железа и поменять его местами с золотой монетой, которой им хватило бы на целый год. Я был рад уже потому, что в этом походе мы не пролили крови. Блез оставил сборщика налогов привязанным к столбу фонаря, он был раздет и обрит налысо. Воздаяние по заслугам. Сборщик однажды поступил так же с бедным манганарским ремесленником, который не смог к своим налогам заплатить еще и взятку. На животе Говама Фаррол нарисовал белый кинжал.
Сам набег прошел удачно, но никто не подумал, чтобы подготовить достойный план выхода из города. Ночь была душной, зловонные испарения большого города висели в воздухе. Дерзийский губернатор прислал манганарцам свои войска для подкрепления, и теперь они шли на нас ровными рядами. Я решил, что с нами покончено. Мы мчались по узкому переулку, отшвыривая в стороны утренних котов и перепрыгивая через разлагающиеся кучи мусора, только для того, чтобы увидеть в другом конце переулка движущиеся на нас факелы и мечи. Мы повернули назад, проскочили мимо вылезших посмотреть на погоню нищих, взлетели по обшарпанным каменным ступеням и оказались в темном дворе, заполненном удушающими запахами отбросов и дыма яреты, разрушающей мозг травы, которую так ценят благополучные скучающие дамы и отчаявшиеся бедняки. Мы неслись через двор, перепрыгивая через тела - живые или мертвые, было не разобрать, - стремясь добраться до домов на другой стороне улицы. Но я вскинул вверх руки, чтобы остановить всех. Перед домами неподвижно замер ряд всадников, о чем я и сообщил Блезу и Фарролу.
- Я найду путь, - сказал Блез; он побежал туда, откуда мы пришли, и исчез в тени. Потом быстро вернулся, махнул, чтобы мы шли в лабиринт из лавок и проулков, и снова растворился в темноте. Он делал так еще четыре раза, встречая нас на каждом повороте, чтобы указать путь. Он ни разу не ошибся.
В следующий раз мы попали в огромный город Даргонат на западной окраине Империи. Запас зерна, привезенный с юга, гнил на верфях холленнийцев, а в бедных кварталах люди умирали от голода. Дерзийский наместник покинул город, отправившись в Загад на традиционные скачки, не оставив указаний по продаже или выдаче зерна. Блез узнал, что правитель пытался отравить любовницу Императора и уже не вернется в город, но его заместитель-холленниец не желал ничего слушать, он отказывался видеть, что город вымирает от голода, и запер запасы зерна на замок. Блез нашел способ попасть на верфи, казалось, что его главным талантом была способность проникать в те места, в которые было невозможно попасть, и мы разделили зерно между людьми. Фаррол хотел прикончить холленнийца, но Блез заявил, что у нас нет времени, чтобы сделать все правильно. Он хотел справедливости, а не мести. Этот набег был подготовлен еще хуже, чем в Вайяполисе. Городской гарнизон шел за нами по пятам, и у Фаррола не осталось времени даже на его традиционную живопись. Он удовольствовался тем, что просто бросил холленнийца посреди толпы в бедняцком квартале.
В следующий раз мы всемером оказались на пропускном пункте на границе, где капитан-базраниец набивал свои сундуки полученной с путешественников мздой. Когда маленький отряд обложил дом капитана снопами соломы, а вместе с ним и казармы и пропитал солому ламповым маслом, похищенным из ближайшего чулана, я попробовал убедить Блеза, что иногда лучше просто сообщить Императору о происходящем, а не поджигать людей в их постелях. Фаррол тут же обвинил меня в сочувствии дерзийцам.
- Наверное, он нашел среди них доброго хозяина. Или хозяйку, богатую дерзийскую корову, от прелестей которой у него протухли мозги.
- Даже протухшие мозги осознают разницу между заслуженной казнью и бессмысленным убийством, - ответил я.
- Мне необходимо, чтобы мои уроки пошли впрок, - заявил Блез. - У меня нет времени умолять или подкупать несколько десятков чиновников, чтобы попасть к Императору. Кроме того, Императору нет дела до несправедливостей, так же как и его чиновникам.
- Но в домах невинные люди: дети, рабы, простые солдаты. Многие из них понятия не имеют, что творится на границе. Они беспомощны. О какой справедливости здесь идет речь? Кому и какой урок ты преподашь?
- Поджигайте.
Всадники бросили факелы в солому, хотя хватило бы одного их рвения, чтобы она занялась. Когда мы выезжали из города, Блез на некоторое время покинул нас, он вернулся с волдырями на руках и в обгоревшей рубахе и отказался отвечать на вопросы Фаррола.
Я принимал участие во всех походах, стараясь понять, что это за магия, которой пользуется Блез. Все это время я пытался сохранить свою жизнь и свою честь. Моя жизнь была при мне. В своей чести я был не уверен. Повсюду был обман, он въедался в душу, как угольная пыль. Я ничего не узнал о магии Блеза, еще меньше узнал о нем самом, если не считать того, что любой из его отряда не задумываясь отдал бы за него жизнь. Чем дольше я наблюдал и слушал, тем яснее понимал это. Я не соглашался с большинством его планов, его представления о добре и зле казались мне слишком упрощенными, но невозможно было не признавать его достоинства. Он был умным и щедрым, добрым и преданным людям, абсолютно всем живущим в мире, которые нуждались в том, что он мог им дать. Обладал обостренным чувством справедливости. Был ли то неграмотный крестьянин, надрывающийся от зари до зари на дерзийских полях, пока его семья умирала с голоду, или фермер, чей дом сожжен за то, что не понравился кому-то из дерзийцев, или маленькая девочка, оторванная от семьи, чтобы начищать изнутри масляные лампы, гордость дерзийцев, только потому, что ее ручки были достаточно малы и хорошо подходили для этой работы, - он замечал всех. Я начал думать, что, если бы мне удалось познакомить Блеза с принцем, жизнь их обоих заметно бы упростилась, а мир сделался лучше.
Другое дело Фаррол. Он был правой рукой Блеза, успевающей сотворить многое, кроме того, он яростно и самозабвенно охранял предводителя в бою. Я знал, что они дружат с детства, они так близки, что один может закончить начатую другим фразу или засмеяться еще невысказанной шутке. Но я не верил, что коротышка был полезен Блезу, мне казалось, что он, возможно, ведет своего друга к гибели. Все планы этого эззарийца были кровожадны и плохо продуманны, и они всегда шли вразрез с намерениями Александра. Блез вносил в них исправления, но у него не было ни времени, ни желания пересматривать их полностью. А я все еще был чужаком, чтобы вмешиваться. Фаррол не верил мне и не забывал каждый раз сообщать об этом Блезу.
Меня предоставили самому себе. Блез так и не сказал мне то, что я хотел узнать, но он ни о чем не спрашивал и меня. Только один раз мы подошли к сути. Как-то утром, недели через три после моего присоединения к отряду, настала моя очередь чистить выловленную в ближайшем озере рыбу. Он подошел и сел рядом со мной, как часто делал и с другими, когда они работали в лагере. Он передал мне очередную рыбину из кучи и внимательно смотрел, как я одним движением отсекаю голову и аккуратно вынимаю кишки, как это принято у эззарийцев. Потом я вымыл рыбу, не в ручье, как делало большинство, а в миске, куда я набирал воду для каждой рыбы отдельно.
- Ты ни разу не спросил о своем сыне, - сказал он через некоторое время.
- Я решил, что ты сам скажешь мне, когда настанет время. - Я взял следующую рыбину, мои руки продолжали совершать привычные движения, хотя мои мысли были далеко.
Он кивнул и поднялся, чтобы уйти, ополоснул руку, но не в потоке, а из ведра, которое я держал под рукой для мытья рыбы.
- Именно так. - Он отошел и стал помогать старику, тащившему на себе тележку с дровами. Мне захотелось воткнуть в него нож.
После выздоровления мне были выданы соломенный тюфяк и одеяло, и меня поместили с остальными в небольшом бараке. Никто из отряда не искал моей дружбы, но никто не делал попыток зарезать меня во сне. После нашего набега на крепость Набоззи Блез начал расспрашивать меня о привычках дерзийских воинов и обычаях, принятых в домах дерзийцев. Хотя за мной продолжали наблюдать, я почувствовал, что меня начали уважать за умелость. После третьего похода Блез спросил, не могу ли я обучать его людей принятым у дерзийцев приемам боя на мечах, и мы начали тренироваться каждое утро по два часа. Он стоял в ряду вместе со своими женщинами и мужчинами, повторяя все движения, спрашивая, смеясь собственным промахам. В войске Лукаша были молодые люди с ферм, бывшие служанки, мельник и ученик кузнеца. Никто из них не умел толком держать меч, но все они были готовы умереть по слову Блеза. Своим успехом они были обязаны отчаянной храбрости, стечению обстоятельств и талантам своего главаря, который позволил им стать чем-то большим, чем они были.
Как-то раз дождливым вечером, когда я сидел у очага и точил нож, Блез подсел ко мне и спросил, могу ли я научить его магии. Я был изумлен:
- Мне кажется, что ты и сам прекрасно справляешься. Я подумывал, не попросить ли мне тебя обучать меня. Ты меня изумляешь. Появляешься ниоткуда, видишь то, что невозможно увидеть, таскаешь нас из одной части Империи в другую за какие-то часы. Чему еще ты хочешь учиться?
Он покраснел и перешел на шепот:
- У меня в доме мыши, а Кьор сказал, что ты каким-то образом вывел их в казарме.
Я не засмеялся. Был слишком удивлен. Кто обучил его творить такие потрясающие вещи, не дав элементарных знаний? Я удивился еще больше, когда после двух часов занятий он так и не смог зажечь руками огонь. В нем была мелидда, но он понятия не имел, как ее использовать. Кончилось тем, что я зашел в хижину, которую он делил с Фарролом, и выгнал мышей сам.
- Я хотел научить этому своего сына, - сказал я однажды, когда он благодарил меня за урок.
Он вскинул голову и внимательно посмотрел на меня.
- Ты прекрасный учитель, - вот и все, что он сказал.

Через несколько дней после нашей вылазки в Базранию Фаррол пришел к Блезу с новым планом:
- Яккор говорит, что в это время в Загад доставляют лошадей из северных земель. Лошадей для императорских конюшен. Он говорит, что в этом году будет что-то особое. Подумай, что мы могли бы сделать с дерзийскими жеребцами. Половину продадим пескарским воинам, они будут только рады насолить Императору Дерзи, а остальных оставим себе. На вырученные деньги мы сможем целый год кормить Кувайю или нанять столько тридских солдат, что дерзийцам и не снилось. К тому же их легко захватить. Им придется идти через Макайскую теснину, и я слышал, что при них почти не будет охраны. Дерзийские скоты и подумать не могут, что кто-то осмелится напасть на их лошадей.
- Ради всего святого! - воскликнул я. - Вы понимаете, что дерзийцы ценят своих лошадей больше своих дворцов, больше золота, больше всего, за исключением разве что собственных детей, да и то не всегда? А кони Императора… - Кони Александра, боги земли и неба! Он сойдет с ума. Ничто так не уронит Александра в глазах дворян, как похищение его коней у него из-под носа. - Их лошади - основа их богатства, предмет гордости и доказательство высокого положения в обществе. Пусть это будет еще один сборщик налогов… пусть это будет даже императорская казна - в этом будет больше здравого смысла.
Блез задумчиво посмотрел на меня:
- Я слышал это о дерзийцах, но никогда не верил. Кто станет так ценить лошадь?
- Лучше поверь.
- Он просто не хочет, чтобы мы беспокоили его друзей, - бросил Фаррол. - Что ты его слушаешь? Он всегда против крови… прекрасно, крови не будет. Мы вернемся через несколько часов. Если они обратят на происшедшее внимание, тем лучше. Разве не этого мы добиваемся?
Не было возможности убедить их, что дерзиец станет защищать коня своего господина ценой собственной жизни. Объяснить им, что нет более верного способа заставить Императора мстить. Они не понимают, как можно так ценить животное, они не осознают, каковы последствия их плана.
Вечером я нашел Блеза на берегу потока.
- На этот раз меня с вами не будет, и вас там тоже не должно быть. Я не хочу видеть вашу смерть. - Я снова перечислил ему причины. Он снова спокойно выслушал меня и остался при своем.
- Почему тебя так беспокоит этот набег? Неужели ты не видишь, что перечисленные тобой причины - причины, по которым его следует совершить. Дерзийцы должны понять, что люди важнее животных. И я не могу отпустить тебя. Нам нужны твои навыки. - Он хлопнул меня по плечу. - Мы давно уже полагаемся на свою судьбу. Что они сделают нам, убьют дважды? - Он улыбался. Но его черные глаза бросали мне вызов. Рассказать ему все, что я знаю, проникнуться его идеями или отвергнуть их, объяснив причины. Доказать свою правоту, вступив в битву с ним, или бросить все и уйти. У меня не было выбора. Он пошел дальше, а я остался, проклиная свою судьбу и всех, кого только смог вспомнить.
«Блез нужен мне живым. Только он знает, где мой сын». Кроме того, он был загадкой, которую я должен был разгадать. Я не мог позволить ему умереть, прежде чем пойму, как он может объехать за день Империю и при этом не в состоянии вывести паразитов у себя в доме. Более того, он был добрым и честным человеком, я не мог допустить, чтобы он погиб из-за какой-то глупости. Поэтому, когда занялся день, я тоже был одет в черное, мое лицо было вымазано углем и расписано белыми кинжалами. Я молил только об одном - чтобы Александр никогда не узнал о моем поступке.

Утро было сырым и холодным. Раскаты грома раздавались над Киб-Рашем, Зубастыми скалами, которые для меня были навсегда связаны с Парнифором, городом, в котором я ступил в душу Александра, чтобы сразиться с Повелителем Демонов. В горах Киб-Раша была прекрасная вода и отличные пастбища, где лошади могли набраться сил перед скачками. На втором году жизни их перевозили из конюшен сюда для подготовки к соревнованиям. Сейчас была осень, а высоко в горах уже начиналась зима, самое время возвращать окрепших скакунов в Загад их знатному владельцу. Караван лошадей с их конюхами и охраной должен был идти через Макайскую теснину, длинный проход, в котором с трудом могли разойтись двое коней. Плохое место для битвы, которой никто не ожидает, поскольку не многие бандиты так мало ценят собственную шкуру, чтобы нападать на императорских лошадей. Судя по всему, Блез, Фаррол и остальные совсем не ценили свои шкуры.
Теснина находилась в нижней части высокогорной долины по которой когда-то бежала река. Почва здесь состояла из мягкой глины и кусков песчаника, разбитых на камешки пронесшимся когда-то давно потоком. В нижней части долины прочные породы сопротивлялись напору воды, позволив ей пробить только узкий лаз, похожий на горлышко бутылки. Потом вода сдалась и собралась в озеро рядом, оставив горлышко бутылки сухим и вполне проходимым.
Мы с Блезом должны были занять позицию над верхней частью «горлышка», откуда было видно продвижение каравана по долине. Как только оценим количество животных и слуг, постараемся сообщить об этом Фарролу и остальным, ожидающим на выходе из теснины. Они будут хватать стражников и конюхов одного за другим и уводить лошадей в соседнюю долину. Если они будут действовать быстро и слаженно, в утреннем тумане никто ничего не заподозрит, а крики заглушит эхо копыт.
Я не верил в такую возможность. Слишком просто. Меня смущал вид темного прохода, пока мы с Блезом шли к нашему наблюдательному пункту.
Гроза сдержала свое обещание, и тот серый свет, что мы видели на восходе, был полным дневным освещением. Тяжелые тучи нависали над утесами клоками мокрой шерсти, холодные капли стекали по нашим лицам, промывая на них светлые дорожки.
- Они могли отложить путешествие, - заметил я, мечтая, чтобы именно так и было. - Слишком плохая погода.
Блез ничего не ответил, своим спокойствием он словно укорял меня за излишнюю чувствительность.
Но прошло еще немного времени, и до моего слуха донесся стук подков, звук приближался, медленно и лениво, с противоположной стороны озера.
- Один… два воина впереди.
Я различил поступь тяжелых боевых коней, ведущих за собой легких и менее дисциплинированных животных.
- Четыре коня… пеший, скорее всего, конюх. - Ему, разумеется, не позволят сесть на коня Императора. - Еще четыре лошади, еще пеший… - Это были те формы, которые мои чувства улавливали за серой завесой дождя. Двадцать лошадей, пять конюхов. По четыре лошади на человека, два воина, еще два всадника, наверное, младшие офицеры, замыкали колонну. Ничего неожиданного. Единственная проблема - воины. Но нас двадцать человек.
- Тогда пойдем. Ты можешь взять на себя одного воина, а мы с Фарролом займемся остальными. - Блез соскользнул с камня и пошел в другой конец теснины. Но я продолжал наблюдать, как караван медленно обходит озеро.
Почему я чувствую у себя за спиной опасность? Я глянул через плечо, на каменные глыбы за моей спиной, уходящие вверх, в туман. Они напомнили мне об Александре и о том, как мы выслеживали мятежников в долине. У меня за спиной не было никого, надо мной только тяжелые тучи и вода, заливающая мне глаза. Я снова свесился с края и всмотрелся в долину. Что же не так?
Блез ждал в тени утеса.
Один из воинов, ехавший впереди, был ниже своего спутника. Он был тоньше, но с невероятно широкими плечами. Он гордо держался в седле… и был таким знакомым… Его коса была пшеничного цвета, но я все еще не мог понять. Его коса… я взглянул на первого конюха. На нем был плащ, из-под которого тоже свисала коса. Воин? Только воины-дерзийцы имели право носить косу, заплетенную сбоку. А следующий? Я не увидел его волос, но он был высок и крепок. Я снова посмотрел на воина во главе каравана, теперь я видел его лицо. Кровь застыла у меня в жилах. Кирил. Двоюродный брат Александра. Самый близкий друг принца. Мой друг. Лорд Кирил, любимый племянник Императора и его приемный сын. Он никогда не повел бы простой караван. Должна быть причина…
- Идем, - настойчиво прошептал Блез. Он хотел добежать до отряда раньше, чем лошади войдут в теснину.
- Погоди. - Я должен был удостовериться. Второй конюх был теперь хорошо виден на фоне озера. Его капюшон упал, под ним оказалась коса. Еще один воин. Я соскочил с камня и прижал Блеза к скале. - Это ловушка. Это воины, а не конюхи. А ведет их… он из королевской семьи. Его ни за что не отправили бы конвоировать лошадей - только ловить разбойников.
- Мы схватим их. Они все равно будут выходить один за другим. Может, захватим этого командира в заложники. Заставим их пойти на сделку. Ты говоришь, он важная особа?
- Нет. Нет. Разве ты не понимаешь? В той долине их наверняка ждет отряд. Я уверен. И еще будут люди наверху. Кто-то предал тебя. Они собираются вырезать твой отряд.
Блез пронзил меня взглядом:
- Ты уверен?
- Это кузен принца. Его не отпустят без охраны. Нужно предупредить твоих и уходить, пока кольцо не замкнулось. Все мы в ужасной опасности.
- А ты? - Его голос резанул меня ледяным кинжалом. У меня не было причин лгать.
- В еще большей. - «Если Кирил узнает, что я похищаю лошадей Александра, я покойник».
Не споря больше, мы кинулись бежать, и тут у плеча Блеза просвистела стрела. Я заметил движение у нас над головами и толкнул Блеза, прижимая его к камню. Наконечник стукнул о камень, и стрела свалилась нам на головы. Мы забились в тень от нависающей скалы.
- Нужно заклинание, - сказал я, вставая на ноги и призывая ветер, чтобы он согнал тучи плотнее. - Подойдет почти все.
Он сел на мокрой траве и посмотрел вверх.
- Как ты мог заметить, мои умения весьма ограниченны.
- Придумай, как предупредить отряд, иначе они погибнут. Погоду заклинать очень сложно, и я не смогу изменить полет сразу пятидесяти стрел. Поджечь здесь нечего, а масштабные иллюзии мне никогда не удавались. Мои умения тоже весьма ограниченны.
Он засмеялся и встал, держась за мое плечо.
- Значит, настала пора ответить на один из твоих вопросов. Беги как можно быстрее. Я предупрежу остальных и возьму на себя лучников. - В жарких пульсациях заклятия, от которых зашипел напитанный влагой воздух, Блез раскинул в стороны руки и тут же перевоплотился. Огромная птица, золотисто-коричневая с белым, взлетела с камня и поднялась к небесам. Я привалился к камню и сполз по нему на землю, так широко раскрыв рот, что было странно, почему я не захлебнулся потоками дождя.

Предыдущая страница 13 Следующая страница


Разоблачение 14

ГЛАВА 14

Превращение! Насколько было известно в Эззарии, я был единственным, кому было подвластно это чудо - крылья, появляющиеся у меня за Воротами, - и я привык думать о себе как об одаренном, избранном высшими силами, о том, кому посчастливилось пройти через заклятие и получить в награду такое великолепие. Но в тот момент, когда превращался Блез и я видел свет и ощущение гармонии на его лице, я почувствовал себя полной бездарностью. Это потрясающее зрелище впервые выставляло мой дар в истинном свете; страстное желание, которое я все эти годы старался скрыть от самого себя, обрело вдруг такой вес и силу, что я боялся, уже не смогу противиться ему.
Все мое тело налилось свинцом, когда я рвался к другому концу теснины. Я опирался руками о камни, медленно перемещаясь вперед, давая Блезу время осмотреться и найти дорогу. У меня больше не было вопросов, как он сумел отпереть ворота крепости, как он обнаружил на утесах дерзийских лучников, приземлившись так легко, что ни у одного из них не зародилось даже тени подозрения. О боги, как я хотел бы быть на его месте…
Где-то впереди раздались крики, послышалось конское ржание…
«Думай, глупец. Ты оказался в ловушке и разрываешься между собственным ребенком и Александром, нужно как-то выбираться. Если летать ты не умеешь, тебе нужно бежать». И я помчался по горам, не думая об опасности. Храбрые воины Блеза не должны достаться дерзийцам.
В том месте, где Фаррол устроил засаду, Макайская теснина выходила в широкое круглое подобие грота, который называли Пастью. Когда-то этот грот был обычной пещерой. Сейчас на земле лежали огромные куски обрушившегося камня, прежде бывшего потолком пещеры, а в центре располагалось небольшое, но чрезвычайно глубокое озерцо. За озером и глыбами камня, напротив того места, где теснина входила в Пасть, начиналась широкая тропа, выводящая наружу. Похожие на колонны, высокие узкие камни обозначали вход в голую долину, тянущуюся на восток вдоль цепи холмов, уходящих к Парнифору, и на юг и юго-запад, в Авенкар и азахстанские пустыни, а потом в столицу Дерзи, Загад. Слева от выхода из теснины громоздились утесы, на которых люди Блеза и ждали появления лошадей, а справа располагалась еще одна маленькая темная долина, где, я был уверен, находились дерзийцы.
Когда я добрался до выхода из теснины, мятежники, уже предупрежденные Блезом, бешено мчались к своим коням. Дерзийцы, прекрасно вооруженные и вышколенные, начали выдвигаться из своего укрытия. Они не нападали. Если бы они собирались атаковать, то обошли бы озерцо слева, чтобы быстрее добраться до одетых в черное мужчин и женщин. Вместо этого они начали обходить озеро справа, пробираясь через обломки камней, чтобы оказаться у выхода в долину. Элементарно просто. Отрезать пути к отступлению, а потом погнать отряд назад в теснину, в руки Кирила.
Вовремя подоспевшее предупреждение Блеза давало отряду шанс, дождь и пересеченная местность тоже были на руку. Выход из маленькой долины был очень узким, и дерзийцы заводили своих коней в Пасть по одному. Из-за озера и обломков камней они не могли идти по прямой. А дождь залил их факелы, поэтому в полумраке они не видели Блеза, который стоял с мечом наготове у озера, с ним была высокая сузейнийка и двое эззарийцев, они собирались удерживать солдат, давая возможность своим выбраться в долину. Действовать нужно быстро. Отряд Кирила идет сразу за мной. Как только воины разглядят Блеза в полумраке, они моментально окажутся рядом с ним и отрежут пути к отступлению.
У меня не было заклинания, чтобы вернуть Кирила назад. Когда враги не были демонами, мои возможности были весьма ограниченны. Все, что я мог сделать в теснине, - кидать камни, пугая лошадей и загромождая проход. Так я мог покалечить Кирила или остальных. К тому же врагов было слишком много, чтобы отделаться от них, наставив им синяков или заставив думать, что у них под одеждой змея. Пока я усиленно размышлял, что делать, ехавший впереди дерзиец заметил Блеза, издал пронзительный крик и ринулся на него. Я услышал звон оружия, вопли, ржание раненой лошади. Думать некогда. Лишь одно я умею делать лучше их. Я выхватил из ножен меч и бросился вперед.
Я еще не успел добежать до сражающихся, когда в лицо пахнуло конским потом и кровью. Яллин старалась увернуться от копыт взбрыкивающей лошади и в то же время дотянуться до всадника мечом. Ей хватило одного удара. Ее красивое гибкое тело безжизненно упало на камни, затоптанное обезумевшей лошадью.
- Уводи их! - прокричал я Блезу, который присел, уклоняясь от удара меча, и рубанул всадника по ноге. Мимо. - Я удержу их. - Я схватил оказавшуюся передо мной ногу и выдернул ее обладателя из седла. Миг спустя дерзиец катался по земле, изрыгая проклятия и держась за бедро, которое уже никогда не будет служить ему так хорошо, как прежде.
Двое эззарианских юношей были где-то слева от меня, они прикрывали спину Блеза, но я был слишком занят другим дерзийцем, чтобы наблюдать, как они справляются. Я услышал, как заревел огонь, вызванный моим заклинанием. Это была всего лишь иллюзия, она не могла задержать дерзийцев надолго, но отвлекла их, чтобы я смог расправиться с очередным противником. Он был очень сильным и прекрасно обученным. «Чтобы оказаться на свободе, я должен убить его. Глупец, глупец. Что ты делаешь?»
Блез стащил одного дерзийца с лошади и уже был готов вскочить в седло своего коня, но он делал все слишком медленно. Дерзиец уже поднимался.
- Уходи! - завопил я снова. - Я иду сразу за тобой. - И резко присел, развернулся и оставил кровавую полосу на спине своего противника. Слева от меня раздался булькающий стон. Один из юных эззарийцев с ужасом смотрел, как его кишки вываливаются из распоротого живота. Я схватил руку в латной перчатке, потянувшуюся, чтобы прикончить парня, устоял на ногах, сумел потянуть на себя всадника и завернуть его руку за спину, так что хрустнула кость. Испуганный конь рванулся, унося его от меня, но я не отпускал, следя только за тем, чтобы не попасть под копыта.
Рыча от боли и ярости, всадник делал все, чтобы всадить мне под ребра длинный кривой нож и сбросить с лошади. Мне казалось, что кроме сломанной мной у него имеется еще рук семь, и все они совершенно не нужны ему, чтобы править лошадью. Я хотел прикончить его сразу, но в моем воспаленном мозгу мелькнула мысль, что тогда он закроет своим телом выход в долину. Я поборол искушение свернуть ему шею, извернулся и направил его руку с кинжалом в бедро его лошади. Несчастное животное встало на дыбы и рванулось вперед. Я поместил между нами и уходящими еще одну завесу огня, отсчитывая секунды до того момента, когда мне придется соскочить с лошади или лишиться глаза, руки либо чего-нибудь еще. Два воина с мечами двигались в мою сторону. Я снова двинул всадника в живот, чтобы он ослабил хватку, затем упал на землю, увернулся от копыт и вскочил на ноги. Задыхающийся, израненный, с глубоким порезом в бедре, я бросился бежать к догорающей стене огня у выхода в долину.
Краем глаза я заметил темную тень - Кирил и его воины вырвались из теснины. Если бы у меня были крылья… Я не смогу бежать быстрее, а камни-колонны так далеко.
Копье пролетело над моим правым плечом и ударило о камень. Я метнулся в сторону, приседая на бегу - вдруг у бросавшего есть более меткий товарищ? Пока я выписывал петли, слева от меня возник всадник. Он ловким движением выскользнул из седла, и пока он приземлялся на ноги, его конь оказался впереди и заслонил мне дорогу, толкая меня в руки хозяина. Никто не умеет так использовать в битвах коней, как дерзийцы. Я создал еще одно пламя, чтобы задержать остальных - едва ли я смог бы справиться с таким войском, - и бросился на человека, осыпая его ударами. Он яростно сопротивлялся, я сумел разглядеть его лицо только тогда, когда он лежал на земле, а кончик моего меча упирался в его горло. Я смотрел на него, а он на меня. Кирил. Я отступил назад, убрал меч и протянул ему руку.
- Рога Друйи! Сейонн?!
Вот и надейся на угольный грим! Солдаты Кирила прорвались сквозь огонь и мчались к нам, не оставляя мне возможности убежать. Но в этот миг от выходящего в долину отряда мятежников отделилась темная тень. Всадник с раскинутыми в стороны руками… Блез. Я прыгнул, он как-то сумел подхватить меня и не замедлить хода, потом он резко развернул коня и погнал его к выходу в тошнотворное серое мерцание.

Когда я наконец смог отвести взгляд от черной спины моего спасителя, первое, что я увидел, - мертвое дерево. Точнее, ряды мертвых деревьев, сгоревший лес в каменистой лощине. Закопченные бревна и остатки печных труб говорили о том, что вместе с лесом была сожжена и деревня. Огонь был сильным и бушевал совсем недавно, из черной земли успело проклюнуться всего несколько пучков травы. Горный пейзаж вокруг нас не имел ничего общего с долиной у теснины. В небе сияло солнце, хотя я был насквозь мокрым от недавнего дождя.
Блез перекинул ногу через голову лошади и соскользнул на землю, пока я устало разглядывал новое место.
- Отдохнем здесь немного, а потом поедем домой, - произнес он. - Что с ногой?
Мои разодранные штаны были мокрыми не только от дождя. Теперь, когда шум битвы стих, бедро отчаянно заныло.
- Заживет, - ответил я, вдыхая чистый сухой воздух. - Нужно только перевязать чем-нибудь. - Он протянул мне руку, чтобы помочь слезть с лошади, но я покачал головой и спустился сам. Я был зол на него. Набег был глупый и ненужный. Обычное воровство. Двое погибли: смешливая Яллин и один из застенчивых юношей-эззарийцев. Я убил по крайней мере одного дерзийца… предав Александра… превратив себя в разбойника, и Кирил, именно Кирил, словно во всем мире не нашлось другого человека, видел меня. И все ради чего?
- Ты спас нас. Меня - дважды. - Блез стоял рядом со своим конем. Остальные молча сидели на земле. Несколько человек окружили оставшегося в живых юношу-эззарийца, утешая его. Тот второй, который остался у теснины, был его единственным братом.
Я уселся на камень и отрезал штанину. Одна из женщин принесла мне чистую ткань, заметив, что я собираюсь перевязывать рану обрывками штанов. Я кивком поблагодарил ее и занялся перевязкой, чувствуя, что Блез наблюдает за мной.
- Нам очень бы пригодились деньги, вырученные за этих лошадей, - начал он.
- Мы расплатились бы ими за погибших? - Я затянул повязку.
- Они верили, что это хороший план.
- Они верили в тебя. Придумай, что еще мы могли бы сделать с этим богатством.
Мы не сказали друг другу и половины того, что собирались. Я чувствовал, как сильно он переживает гибель товарищей. И он делал все, чтобы примириться со мной, хотя и не понимал причин моей злости. Я бы и сам не смог объяснить всего, но я ясно чувствовал, что разрушил что-то ценное и прекрасное. Однако я был уверен, что он не станет сочувствовать мне из-за потери этого чего-то только в том случае, если меня снова обратят в рабство. Подобный исход был бы самым безобидным.
Фаррол топтался в нескольких шагах от нас, словно мы с Блезом были очерчены магическим кругом, за который ему было запрещено заступать. Его круглое лицо покраснело, он метался, то делая шаг к Блезу, то снова отступая.
Я встал и потоптался на раненой ноге.
- Через пару дней все будет в порядке, - объявил я. - Тут нигде нет воды? Надо бы промыть.
Блез кивнул и махнул остальным, чтобы они садились на коней.
Магический круг исчез. Фаррол подскочил к Блезу:
- Я не знаю, как они вышли на нас. Это точно не Яккор. Он ненавидит этих дерзийских псов. - Он сверкнул на меня глазами. - Нас предал кто-то другой. Они не могли…
- Ты проклятый идиот! - крикнул я. - Я убил из-за тебя. Ты понятия не имеешь, что ты наделал.
- Поговорим об этом позже, - прервал Блез. - Теперь нам пора домой.

Я старался подавить свой гнев, разглядывая слои заклинания, пока Блез вел нас волшебными тропами по зеленым долинам Кувайских холмов. Если бы я не знал точно, что он использует магию, то никогда не заметил бы этого. Даже теперь, когда я знал, я не мог понять, из чего состоит заклятие. Я никогда не встречался с человеком, внутри которого так глубоко жили бы заклинания. Я словно пытался увидеть биение живого сердца, глядя сквозь плоть. Никакие способности к наблюдению, зрение, слух не помогали понять механизм движения.
Мы вернулись ночью. Костер не зажигали, он возвышался пирамидой в центре поляны, в долине Олень был подстрелен, но его разделили между воинами, чтобы они приготовили мясо на маленьких лагерных кострах. Пели по погибшей Яллин. У нее в долине жила сестра, она надела красную вуаль и начала траурное сузейнийское песнопение. Звуки разносились между деревьями, оплетая их своей паутиной, охватывая всех нас сетью печали.
Когда горестная музыка заполнила долину, я разжег свой маленький костерок под деревьями Я сидел там один, разогревая похлебку, чтобы наполнить желудок, и кипятя отвар дубовой коры, чтобы промыть рану. Я развязал тряпку на бедре и почувствовал, что у меня за спиной кто-то стоит.
- Иди к костру, если хочешь. Незачем прятаться в тени. - Это был эззарианский юноша.
Ему было лет пятнадцать. За все те дни, что я провел в отряде, он сказал мне не больше пары слов. Они с братом учились у меня, наблюдали, слушали, но не спешили знакомиться ближе.
Я жестом указал на котелок, но он отрицательно покачал головой и неловко опустился на землю напротив меня.
- Я просто хотел спросить… а у эззарийцев есть траурные песни?
- Да. - Я обмакнул бинт в кипящий дубовый отвар, стиснул зубы и прижал его к ране. - Они очень похожи на плачи сузейнийцев. - Сузейнийцы верили, что смерть - только первое из сотни испытаний на пути души, которая должна найти свой путь в земли смерти, причем эти земли были совсем даже не тем местом, в которое стоило стремиться, преодолевая такие сложности. - Но они нравятся мне больше. Они не такие безнадежные. Наши боги, Вердон и его сын Валдис, добрее Госсопара. Наши погребальные песни поются, чтобы отдать дань уважения мертвым и запечатлеть их в нашей памяти, - и еще утешить тех, кто остался.
- Я бы хотел… Я не знаю…
- Я научу тебя, если хочешь.
Он кивнул, свет костра отражался в его черных глазах. И мы начали готовиться к песнопению. Это действие само по себе уже утешало, даже больше чем слова. Но сначала я научил его словам, я произнес их по-эззариански, и мне показалось, что он не понимает этого языка. Тогда я произнес их на азеоле, общем языке Империи. Потом я пропел слова, объяснив мальчику, как следует сидеть, раскрыв ладони, чтобы настроить себя на нужный лад. Когда я дошел до фразы, в которой необходимо упомянуть имя покойного, он хотел сказать мне имя, но я предостерегающе поднял руку:
- Ты веришь, что его душа жива?
- Я хотел бы верить… - Надежда. Горе. Неуверенность. Страх, что он ошибается. Все как у всех.
- Тогда не говори имя мне, чужаку, - только не тому, кого коснулся демон. - Имена ведут к душе человека. Никогда не называй их просто так.
- Это поэтому ты не спросил наших имен? Да… мой брат решил, что ты презираешь нас. Нам всегда говорили, что не существует эззарийца…
- Прошу прощения. - Блез шагнул в круг света и протянул руку мальчику, который сразу же вскочил на ноги, преданно глядя на своего командира. - Я не хотел вас прерывать, но мне необходимо поговорить с нашим новым другом… - Блез притянул мальчика к себе и пристально посмотрел в его печальное лицо. - Я не смог скорбеть вместе с вами. Завтра на закате мы возведем в его честь пирамиду, и ты сможешь спеть ту песню, которую сейчас узнал. - Он крепко взял юношу за плечо. - Его смерть не была напрасной. Клянусь. А теперь ступай к Фарролу. Скажи ему, что я буду в Веллитской долине. Пусть позаботится о часовых. Люди устали.
Мальчик неловко поклонился, прежде чем уйти:
- Благодарю тебя. - Он исчез в лесу, но скоро вернулся. - Его звали Давет. А я Кьор. Я кивнул и прижал кулак к груди.
- Лис на Сейонн, - сказал я по-эззариански, даря ему свое имя и дружбу. - Доброй ночи, Кьор.
Когда он убежал по направлению к остальным кострам, Блез кинул мне мои башмаки:
- Пойдем прогуляемся. Ты ведь сказал, что твоя нога не сильно повреждена?
- Все в порядке, - ответил я, натягивая целые штаны и засовывая ноги в башмаки. - Прогулка не повредит. Даже наоборот. - Сейчас я был рад любому развлечению.
Мы пошли по аккуратной дорожке, вымощенной лишь в южной части долины. Она постепенно перешла в тропинку, вьющуюся между берез и сосен. Звуки и огни лагеря постепенно исчезли, остались лишь голоса ночных птиц и шум потока и еще шорох листьев собачьих ягод и лисьих перчаток. Я ждал, пока Блез заговорит. Очевидно, он не просто так вытащил меня сюда. Но он молчал, и я тихо наслаждался свежим прохладным ветром, в запахе которого уже чувствовалась близкая зима. Начался подъем. Блез провел меня через березовую рощицу, и мы вышли на тропу, ведущую в следующую долину, распростершуюся под яркой луной. В воздухе пахло дымом и почему-то козами, потом я услышал шум другой реки и заметил впереди свет.
Покрытая дерном избушка стояла на краю леса. За ней начинался широкий луг, через который текла река, сияя в свете луны, как драгоценное ожерелье. С одной стороны от дома был разбит сад, какой-то высокий человек запирал козий загон, располагавшийся у другой стороны. Он замер, заметив нас.
- Я привел гостя, - обратился к нему Блез. - Надеюсь, еще не слишком поздно.
- Только что закончил дойку, - ответил человек. - Еще рано для тех, кто занят добычей хлеба насущного. - Голос великана звучал приветливо. Он не стал тратить время на церемонии, а просто пошел к домику, неся в одной руке ведро с молоком, а другой опираясь на палку. Я не заметил у загона, что у него только одна нога. - Линии! Пришел Блез с товарищем!
Когда мы подошли к дому, дверь распахнулась и желтый свет осветил тропинку. Одноногий человек, манганарец, чьи каштановые кудрявые волосы и широченные плечи заставили меня мысленно сравнить его с медведем, остановился в пятне света, чтобы наконец поздороваться с нами. В дверях стояла женщина, в руках у нее был сверток из одеяла. Длинные темные волосы, перехваченные зеленой лентой, красновато-золотистая кожа. Эззарийка.
- Добро пожаловать! - Человек поставил ведро и пожал Блезу руку. - Хорошо, что ты пришел. Мы уже сто лет не получаем новостей.
- Сейчас у тех, кто не занят добычей хлеба насущного, тяжелые времена, - ответил Блез, улыбаясь.
- Тише, вы оба! - шикнула на них женщина. - Я только что уложила его спать. Только попробуйте разбудить! - Она позволила Блезу поцеловать ее в щеку. Когда их лица оказались рядом, у меня не осталось сомнений в их близком родстве.
- Моя сестра, Элинор, - пояснил Блез, счастливо улыбаясь женщине. - И ее муж Горден. Это, - он кивнул на меня, - наш новый товарищ, пришел к нам месяц назад. Пусть он сам представится.
- Сейонн, - произнес я.
Одноногий человек кивнул, чтобы я шел в дом за его женой. В домике было чисто и уютно, хотя и тесновато для трех мужчин и высокой женщины. На маленьком сосновом столике стояли две деревянные миски и две кружки, которых тут же стало четыре. У стены выстроились три прочных стула. В открытом шкафу со множеством полок виднелись мешочки с мукой и солью, травы, тарелка с маслом и прочие вещи, которые часто бывают в таких небогатых кухнях. Деревянный пол покрывала чистая солома. Кровать в углу была застлана покрывалом, связанным из голубой шерсти. Над огнем кипел котелок с вечерней похлебкой.
- Отужинаете с нами? - спросила Элинор, накрывая на стол одной рукой, пока Горден наливал молоко в кувшин. - Вы оба выглядите усталыми. Мой братец мастер создавать трудности, правда?
- Никогда не видел никого похожего на него, - подтвердил я, забирая у нее тарелку с маслом и ставя ее на стол.
Блез пододвинул к столу стулья и бочку для четвертого, потом взял с полки нож и нарезал хлеб, положив по ломтю в каждую миску. Его сестра сняла с полки синюю мисочку, в которой было ложки две сахара, и поставила ее на почетное место в центре стола.
- Сейчас Горден вынесет молоко на холод, и мы сядем за стол. Попробую положить этого господина хоть ненадолго. Он обожает быть на руках. - Она отогнула край одеяла так, чтобы я мог увидеть содержимое свертка. - Сейонн, познакомься с Эваном-диарфом.
Видение ожило. То видение, которое являлось ко мне в безумии и отчаянии на башне Кол-Диата. Теперь оно обрело теплую розовую плоть, прямые черные волоски и длинные темные ресницы, тень от которых всегда лишает блеска эззарианские глаза. Я коснулся круглой щеки дрожащим пальцем, младенец зашевелился, вздохнул и уткнулся носом в длинную шею Элинор, так и не открыв глаза Я знал его, как человек знает свои руки и ноги, как он знает взошедшее солнце или звезды Эззарии. Это был мой сын.

Предыдущая страница 14 Следующая страница


15 Кэрол Берг

ГЛАВА 15

Я покосился на Блеза, но он сосредоточенно раскладывал хлеб. Конечно, он знал, что я пойму. Кто был бы так слеп, чтобы не узнать своего ребенка? Значит, молодой мятежник привел меня сюда специально, и он не боится последствий. Как можно быть таким глупцом?
Элинор положила младенца в корзину у очага Бережно. Ласково. Я присел на корточки рядом с ней и увидел, как она накрыла одеялом его крошечное тельце, потом легко провела рукой по тонким волоскам.
- Его имя означает «сын пламени», - пояснила она. - Правда, он милый?
Я кивнул, не в силах ответить. Краем уха я слышал звук демонической музыки. Если бы его глаза были раскрыты, я увидел бы заливающее зрачки синее сияние.
- Один из подкидышей Блеза, из самой Эззарии. Он рассказывал тебе о них?
- Я слышал. - Я волновался, как ученик-Смотритель перед первым испытанием. - Расскажи мне что он делает? Я ничего не знаю о младенцах.
Элинор засмеялась и встала, упершись руками в бока.
- Пьет молоко со всеми вытекающими последствиями. Спит, кричит, смеется и шумно требует внимания к себе, хочет, чтобы его каждую минуту брали на руки. Но он такой славный, что я думаю, мы перестанем носить его на руках только тогда, когда он станет слишком тяжелым.
- У вас нет других детей…
- Других нет. Я бесплодна, так уж получилось. - Она лучезарно улыбнулась входящему в дверь человеку-медведю. - Горден никогда не жаловался, никогда ничего не говорил, не ругал и не прогонял меня. Этот малыш - настоящий подарок небес. Мы счастливы, что он с нами.
Горден уселся на стул, отставил в сторону костыль и принялся расспрашивать Блеза о последних вылазках. Блез невнятно пересказал дневные события и быстро перешел к новостям Империи и предыдущим набегам. Элинор предложила мне сесть рядом с ее мужем, сама она разложила сварившуюся кашу по мискам и тоже подсела к столу, вступив в беседу. По ее словам я догадался, что она тоже когда-то была членом отряда, до того как в их семье появился Эван. Я машинально глотал кашу, мучительно соображая, что же теперь делать. Пока я слушал разговоры этих троих, освещенных золотистым светом очага, глядел на их вдохновенные лица, ответ пришел сам собой, и, кажется, Блез заранее знал, к какому решению я приду.
Какой манганарец станет жить с бесплодной женой, когда жрецы толкуют ему, что количество сыновей определяет его место в загробном мире, а дочери принесут ему там уважение и богатство? Какая женщина примет ребенка, отвергнутого целым народом из-за страха перед ним? Я с ледяным любопытством прислушался к едва заметному биению жизни в пустоте на месте моего сердца. Разве я смогу дать своему сыну больше, чем дадут эти двое?
Мы засиделись допоздна. Блез с Горденом пили летний эль, злословили по поводу дерзийских дворян и сузейнийских купцов и решали, какие запасы необходимо сделать на зиму отряду мятежников. Горден, как я понял, потерял ногу в одном из набегов, он не жаловался и ничем не выдавал своих чувств, но было ясно, что он очень страдает от невозможности принимать участие в жизни отряда. Я помог Элинор убрать со стола, поглядывая на младенца. Мне хотелось, чтобы он проснулся, прежде чем я уйду. Но он спал.
Тем лучше, решил я, кланяясь Элинор и Гордену, пока Блез целовал их обоих на прощание. Если бы я увидел его по-настоящему, все стало бы еще сложнее. Пока я ждал Блеза, я успел создать несколько заклинаний вокруг домика. Для поддержания чистоты воды. Для защиты от простуд. Еще одно, чтобы предупреждать хозяев о появлении кого бы то ни было. Для повышения плодовитости коз и плодородия полей. Это все, что я мог сделать.
- Ты доволен? - спросил Блез, когда огни домика исчезли за деревьями. Прохладный ночной воздух развевал мне волосы.
- Спасибо тебе.
- Ты дважды спас мою жизнь и жизни многих других за один день. Ты облегчил страдания мальчика, дав ему утешение и надежду. Это только справедливо, чтобы я сделал то же.
- Ты сильно рисковал. - Горечь и боль пожирали останки моей души. - В конце концов, я же неистовый боец. И твоя сестра, и ее муж тоже сильно рискуют, оставляя ребенка у себя. Ты должен это знать. Он одержим рей-киррахом, демоном. Он всего лишь дитя, но…
О Вердон милосердный! Я не хотел думать о будущем. Нужно рассказать Блезу, как найти Ловца для ребенка, когда он немного подрастет. Нужно многое рассказать молодому бунтарю, прежде чем мы расстанемся. Мне нет смысла оставаться дольше, я устал от лжи. Единственной проблемой было - куда идти. Не к Александру. Принц не поверит, что я действовал на пользу ему, только не после сегодняшнего дня. И не в Эззарию. Мой ребенок, прекрасный, милый, лишь расширил пропасть между мной и моим народом, лишний раз упрекнув нас в нехватке знаний.
- Значит, ты не понял. Твои глаза видят так много недоступного глазам других, я не думал, что тебе понадобится так много времени, чтобы догадаться.
- Догадаться о чем? - Я был занят, жалея себя, и решил, что пропустил какую-то часть разговора.
Блез остановился посреди луга, полная луна ярко освещала его усталое худое лицо.
- Посмотри на меня, - вздохнул он, указывая на свои глаза. - Проведи рукой перед лицом, сделай то, что ты делаешь, а потом смотри. Скажешь мне, что ты видишь.
Чувствуя, как холод расходится по позвоночнику, я сделал, как он просил, и уставился в его глаза. Я делал это тогда, в пивной, и еще три раза после, пытаясь увидеть то, что делало его таким, каким он был. Я снова увидел простого хорошего человека. Никакого высокомерия Никакого притворства. В его душе царили мир и покой. Я в очередной раз почувствовал легкое головокружение и увидел призрачные картины, наложенные одна на другую. Я думал, что эти лица и пейзажи, проходящие перед моим мысленным взором, пока я рассматриваю Блеза, являются моими воспоминаниями, отраженными в глазах Блеза. Но на этот раз я понял, что эти образы принадлежат ему, а не мне. Крепость Набоззи, в которую он проник, чтобы открыть ворота. Улицы Вайяполиса, над которыми он летел, уводя отряд от дерзийцев. Вид на Макайскую теснину с огромной высоты. Я сам, изумленно застывший после явившегося мне чуда превращения. Тысячи цветов. Тысячи форм. И ничего, что объясняло бы его требование посмотреть ему в глаза. Он был обычным собранием воспоминаний, каким бывает всякий человек.
- Посмотри еще раз, Сейонн. Скажи, что ты видишь теперь.
Я не отводил от него перестроенного взгляда. И что-то начало меняться. Что-то вышло на свободу. Некий звук на грани моего восприятия, от которого застыла кровь. Я покачал головой, отказываясь верить, пока мой взгляд проникал все глубже в его душу. Мои уши и глаза словно раскрылись. Я вдруг услышал и увидел правду, которая лежала передо мной… Музыка, полная диссонансов, будоражила мою душу, синее пламя заливало его черные глаза. Демон. Я отшатнулся, посмотрел так и этак, прикидывая, смогу ли я добраться до домика с козьим загоном, прежде чем он остановит меня.
Его огромная рука взяла меня за плечо.
- Я человек. Не больше. Не меньше. Я сделал свой выбор. И живу своей жизнью.
Безумие… страх… неверие. Мир снова обрушился на меня всей своей тяжестью.
- Посмотри на меня, Сейонн! Что изменилось? Ничего существенного. Ничего.
Его голос заставил меня стоять на месте, не двигаться, наблюдать, думать, заново пересматривая все то, на чем основывалось мое сознание. Это было то же самое, как стоять на голове или ходить на руках. Я слушал и верил, не слушая доводов разума, забывая все мои глубоко въевшиеся страхи, позволяя миру предстать передо мной в новом качестве. Мне придется немало потрудиться, чтобы понять. Но вдруг в один миг все встало на свои места, словно выглянувшее после бури солнце разогнало последние облака.
- Ты такой же, как и мой сын!
Блез кивнул, предлагая мне идти дальше:
- Нам необходимо поговорить. В Веллитскую долину мы шли час, на обратный путь у нас уйдет два.

- Я родился в Эззарии в семье акушерки и того, кого вы называете Ловцом, - начал Блез, пока мы шли под высокими соснами, над которыми светились ясные звезды. - Хотя они поняли, что я такое, они восстали против традиции. Моя мать знала, куда относят таких детей, как я, и они с отцом пришли за мной, как только обряд свершился. Мой отец много путешествовал из-за своей работы, он знал, куда мы можем уехать. Долгие годы мы жили на окраине Вайяполиса, нам помогали жрецы Долгара. Мать была прекрасной акушеркой, и ее способности давали нам возможность выжить, а мой отец тем временем ездил по миру, надеясь найти способ помочь мне. Хотя они были уверены, что скоро я впаду в безумие, едва ли на свете был ребенок более любимый, чем я. Они не учили меня ничему эззарианскому, ничего из традиций или магии из-за боязни, что в один прекрасный день я навлеку несчастье на весь народ. Но годы шли, я рос, как и обычный ребенок, и, насколько я понимаю, их страхи постепенно утихли.
- Они наверняка были особенными людьми. Оставить все. Рискнуть всем.
Спокойное лицо Блеза засветилось.
- Да. Они были исключительными. И в своих путешествиях мой отец встречал и других необычных людей. Некоторые из них были такими, как я, и они тоже смогли выжить. Другие, среди них встречались и эззарийцы, и не эззарийцы, были «одержимы», но их существование вовсе не было тем ужасом, о котором говорят эззарианские маги. Мой отец убедил их переехать в Манганар, лучше узнать друг друга, чтобы потом вернуться в Эззарию и рассказать то, что удастся узнать и понять. Он очень надеялся… вернуться когда-нибудь. Меня всегда восхищало то чувство, которое эззарийцы испытывают к своей родине и друг к другу. - Эти слова показались мне странными. Как можно восхищаться тем, о чем не имеешь понятия?
- И что было дальше? - Мы добрались до голой вершины холма и теперь шли вдоль гребня. Ветер яростно рвал с нас плащи - верный признак скорой смены времени года.
- Моя мать не теряла связей со своими подругами в Эззарии. Через несколько лет после нашего бегства ей удалось спасти еще несколько младенцев, обреченных на смерть.
- Фаррол, - догадался я.
- Он мой брат во всем, кроме общей крови. Но я неправильно вел себя с ним… я позволил его неистовству зайти слишком далеко… ты видел. Но сдерживать его непросто… Вскоре нас стало уже семеро.
- Элинор? - Это было скорее утверждение, чем вопрос, но я хотел знать.
- Она моя настоящая сестра. Но она скорее как ты, а не как я и другие. Правда, я не могу говорить за всех. Все шло прекрасно, пока мне не исполнилось десять.
- Дерзийское завоевание. - Тогда мир изменился, всех эззарийцев начали обращать в рабство.
- Все стали прятаться. Жрецы Долгара укрыли столько детей, сколько смогли. Нас держали в монастыре недалеко от Вайяполиса. После этого я видел своего отца только один раз. Мне было уже тринадцать, когда однажды ночью старый жрец повел меня и Элинор в загон для коз. Отец был там. Он был болен и почти умирал. Он не мог работать из страха быть пойманным и долгое время не смел прийти в монастырь, опасаясь, что его выследят, а потом найдут и всех нас. В ту ночь он рассказал нам, что мать погибла. Одна дерзийка, которой она уже однажды помогала при родах, послала за ней, поскольку снова рожала. Моя мать не смогла отказать, уверенная, что ее друзья не выдадут ее. Но как только ребенок родился, муж женщины отвел мою мать в магистрат. - Блез вглядывался в мое лицо, словно надеялся получить объяснение, как возможно такое предательство. - У нее больше не было магической силы. Она истратила все на меня. Но они заставили ее пройти через обряды, которые были придуманы для магов… мой отец видел все из укрытия. Он сказал, что она была мертва, когда ее вынули…
Я услышал в голосе Блеза детский вопрос, полный тоски, но не лишенный надежды. Но я не мог дать ему утешительного ответа.
- Обряды Балтара невозможно пройти, не пользуясь мелиддой. Во мне было очень много волшебной силы, и я истратил ее полностью. Прошло шестнадцать лет, прежде чем я узнал, что она не погибла от этих обрядов.
- Шестнадцать. Я давно хотел спросить. - Ребенок исчез. Остался только усталый взрослый. - Значит, ты жил у жрецов, а потом решил посвятить свою жизнь исправлению мира, убившего твоих родителей. И каким-то образом ты развил в себе силу, о которой ни один эззариец даже и не мечтал.
- Не совсем так. Вся сила, которая есть во мне, была во мне всегда. Превращения начались, когда мне было восемь. Мне повезло, что рядом со мной были друзья моего отца. Сначала все происходило очень болезненно, пока они не научили меня, как следует управлять процессом. - Он сложил руки на груди и посмотрел на меня. - Когда я начал превращаться, мои родители пришли в ужас. Они были убеждены, что меня мучит мой рей-киррах, но на самом деле я просто испугался. Я был первым из детей…
- Погоди-ка немного. - Я начинал понимать. - Первым? Ты хочешь сказать, что остальные тоже могут… превращаться?
- Да. Конечно. Все, кто с этим родился: Фаррол, Давет, Кьор, остальные. И твой сын тоже будет. Именно поэтому ты должен знать обо всем, тогда ты сможешь ему помочь. Фаррол говорит, что я сумасшедший уже просто потому, что решил рассказать тебе. Но у нас не осталось никого из старших, кто знает что-нибудь об Эззарии и ваших занятиях.
Я чувствовал, как тяжело ему даются эти слова. Я ждал продолжения его откровений, и мои опасения не заглушал даже восторг перед превращением и то, что мой сын однажды сможет стать таким же сильным и прекрасным человеком, как Блез.
- Чего же ты от меня хочешь?
- Нам нужно знать, изучали ли вы то, что происходит с нами. Знаете ли вы, как это предотвращать. Я смутился:
- Я не знаю… предотвращать превращение? Но зачем?..
- Потому что от этого мы сходим с ума… или еще хуже. - Он отломил сухую ветку от пушистой елки и начал ломать ее на маленькие кусочки, с отвращением отшвыривая их от себя. - Со временем становится все труднее возвращаться в человеческое тело, и однажды наступает день, когда ты не можешь вернуться. И ты остаешься навсегда в выбранной тобой форме… запертым в зверином обличье… пока не забудешь, кем ты был. - Он швырнул последний обломок палки в небеса, словно надеясь привлечь таким образом внимание какого-нибудь бога. - Можно выбрать и другой путь… такой же многообещающий. Если ты чувствуешь, что превращение приближается, но решаешь не превращаться, ты сходишь с ума. Чем чаще ты превращаешься, тем быстрее приходит время выбора.
- Сэта.
- Она решила не превращаться. Ее облик, тот, в который ей легче всего переходить (его первым находят, начиная превращаться), - кошка. Она редко превращалась, поэтому ей было уже сорок, когда это произошло. Она была лекарем, ей была невыносима мысль о том, что она потеряет свои знания, забудет все то, что было ей так важно. Она отказалась от превращения и все свои последние дни лечила людей. Меньше чем за три месяца стала такой, какой ты ее видел. И я боюсь, что где-то в глубине своего разума она помнит, кем была.
Когда-то я знал рабыню-фритянку. Она целый месяц приносила мне еду туда, где я был прикован цепью к стене подвала в доме моего третьего хозяина. Она сказала мне, что я должен примириться со своей судьбой раба, потому что ее боги поведали ей, что счастье имеет цену. Чем больших высот достигает человек, тем дороже он платит. Я думал, что нашел живой пример ее словам в судьбе Александра, но его высоты были ничем по сравнению с теми, до которых добрался Блез.
- А ты превращаешься так часто…
- Это необходимо. И это означает, что у меня очень мало времени, и нужно сделать как можно больше. Я знаю, что я не единственный, кто может выполнять эту работу, но Фаррол слишком груб, Кьор слишком молод, а Давет погиб - Он покачал головой. - Боги, что я делаю? Я не собирался рассказывать тебе так много. Это касается не только меня, а всех нас. И твоего ребенка. Я думал, что ты сможешь объяснить мне хоть что-нибудь.
- Но мы ничего не знаем. Я хотел бы ответить тебе по-другому. Но я… никто из нас понятия не имел, что такое возможно. Я не знаю ни одного труда, в котором был бы хоть намек на подобные возможности.
- Что ж, покончим с этим. Никто не упоминал о таком, я думал, что они просто не хотят говорить или не помнят…
Я не позволил ему договорить:
- Мы все время узнаем что-то новое. У меня есть навыки. Это возможно. Вдруг я смогу помочь? Я снова начну искать, и, если есть хоть что-то, я найду. Обещаю. Есть одна вещь, с которой я точно могу помочь тебе… я о тех переменах, которые ты хочешь принести в мир. Я должен рассказать тебе кое-что о себе…
- Блез! - Мы уже подходили к лагерю. Прежде чем я успел договорить, подбежал Фаррол, с ним было еще несколько человек. По всему лагерю горели факелы. - Слава богам, с тобой все в порядке.
- А почему со мной что-то должно быть не в порядке? - Фаррол приставил к моей груди кончик меча:
- Потому что ты гулял в обществе дерзийского шпиона. Наконец-то мы поймали его. Сперва мы поймали его сообщника, рыщущего вокруг лагеря и готового привести сюда дерзийцев. И у нас есть доказательство на бумаге, запечатанное печатью самого дьявола королевских кровей.
- Я не верю. - Блез повернулся ко мне.
Если бы я мог превращаться, то превратился бы в червя и уполз под землю. Когда Фаррол вложил в руку Блеза кожаный цилиндр, я знал, о каком доказательстве он толкует. И я понял, кто был моим «сообщником» и еще то, что моя призрачная надежда уладить все миром не сбудется.
- Где она? - коротко спросил я. - Если вы ее не убили, я сделаю это сам!

Фиону я обнаружил прямо под собой в том же погребе куда бросили меня. Долго нас здесь не продержат. Блез не станет ждать, если есть вероятность появления дерзийцев возле лагеря. Скорее всего, он летит сейчас над землей, высматривая императорские войска. Даже если он не найдет их, он уедет из долины, прикончив нас.
Я был слишком расстроен, чтобы злиться по-настоящему.
- Тебе когда-нибудь говорили, что ты самая надоедливая, самая гнусная из всех тупоумных девиц, которые когда-либо жили на этом свете? - поинтересовался я, отодвигая в сторону ее ноги, чтобы расчистить место для собственной раненой конечности. - Тебе никогда не приходило в голову, что ты можешь на мгновение оставить меня в покое и звезды от этого не упадут на землю и солнце не перестанет всходить по утрам? - Корзина с луком выбрала именно этот момент, чтобы приземлиться мне на голову с полки, которыми были завешаны все стены темного погреба. Я выплюнул мусор, который засыпал меня вместе с благоухающими овощами, и придавил к полу корзину, пытаясь соорудить из нее и плаща подобие подушки. Прошло уже немало времени с того утра, когда Айвор Лукаш и его разбойники были в холмах Киб-Раша.
- Они ни за что не узнали бы, что я здесь, если бы проклятая лошадь не оступилась. А все из-за козла, выскочившего из кустов. Мерзкие животные. Им нельзя верить.
Я не видел в темноте ее лица, а настроения делать свет у меня не было. Я просто хотел поспать… лет сто или даже больше. Но в этот момент на нас обрушилась новая лавина каких-то даров земли, на этот раз что-то вроде репы или картошки, - это Фиона передвинулась к деревянной двери, которую Фаррол триумфально запер и заложил засовом. Я почувствовал вспышку магии и запах горелой веревки.
- Они охраняют дверь, - сообщил я. - Они не идиоты. Ты можешь развязать себя и спалить пару деревяшек, можешь даже спалить весь лагерь, но они придут с новыми веревками и еще с мечами и ножами. И им будет плевать, что мы с ними сделаем, потому что они будут защищать Блеза. Кроме того, они знают, что мы можем, а чего - нет.
- Еще одно предательство, да?
Я не собирался вступать с ней в споры:
- Я сделал то, что должен был сделать. А теперь посиди тихо. Я собираюсь спать.
Она еще немного повозилась с дверью, потом отползла назад - картофелины покатились во все стороны - и улеглась на мое раненое бедро.
Я взорвался:
- Боги земли и неба! Что я натворил, за что ко мне приставили эту ищейку, которая не может и вздохнуть, не пустив мне кровь? Если ты так мечтаешь о моей смерти, почему бы тебе просто не воткнуть в меня нож? Все стало бы куда проще!
- Извини. - Она поднялась и начала выкапывать меня из груды корнеплодов. - Ты ушибся?
Я не стал ничего говорить, а просто создал свет, не стесняясь ее, снял штаны и попытался потуже затянуть повязку. В мои планы не входило истечь кровью в этой дыре.
- Кровь тебе пустили и без меня. Стой, дай я. У меня в кармане есть чистый платок. - Она коснулась моей пропитанной кровью повязки.
- Нет! Не трогай. - Я прикрыл повязку рукой. - Тебе нельзя. - «Она не должна касаться моей крови, крови, которую остановили Сэта и ее демон». После открытий сегодняшней ночи казалось глупым думать о таких вещах, но я просто не знал, чему мне теперь верить. Была ли Сэта большим демоном, чем Фиона? Или Блез… что такое Блез?
- Почему нет? Я могу помочь. Я очищу рану.
Я понял, что, несмотря на усталость, я не смогу заснуть в этой дыре, когда все события прошедшего дня продолжают водить хороводы у меня в голове. И я рассказал Фионе о Сэте… и о Блезе и остальных, об Александре, и о набегах, и о своем сыне. Я надеялся, что она умолкнет, а моя голова очистится от накопившегося в ней.
- Значит, я предал человека, с которым когда-то был единой душой, который вернул мне мою жизнь и мою родину. - Созданный мною свет погас. - Я забыл свою клятву, отнял жизнь у человека как какой-нибудь варвар и оставил своего ребенка в чужих руках. Моей крови касался демон, и я не жалею об этом. Ну что, ты рада, что пришла сюда? Если ты выживешь, ты сможешь рассказать Талар, что я действительно нечист. Я считаю Блеза лучшим из всех, кого когда-либо встречал, хотя я видел в его глазах огонь демона. Мы не знаем, кто мы и что мы, Фиона, и у меня есть ужасное подозрение, что мы ошибаемся во всем, что считаем основой нашей жизни.
Похоже, мои надежды оправдались, по крайней мере те, что касались Фионы. Она не сказала ни слова. Я вскоре заснул. Первый раз с тех пор, как я попал к Блезу, мне снился замороженный замок и темный ужас, пожирающий все мое существо изнутри.

Предыдущая страница 15 Следующая страница


Разоблачение 16

ГЛАВА 16

Половина Вердона, посвященная смертным, сражалась с его божественной половиной все годы, пока его ребенок рос, становясь мужчиной. Он хотел обуздать самого себя, он расплавил оружие в своих смертных руках, он окружил себя стеной из леса и поджег ее, чтобы показать слабость и бесполезность своей смертной части.
- Покорись! - ревела его бессмертная половина. - Я не стану пачкать свой меч кровью смертного. - Но человеческое в нем не сдавалось.
Это история Вердона и Валдиса, так она была рассказана первым эззарийцам, когда они пришли в леса.

Блез не позволил мне ничего объяснить на устроенном утром судилище. Мужчины и женщины его отряда уже были на конях, повозки были нагружены нехитрым скарбом. Мы с Фионой стояли перед Блезом, отряд собрался вокруг нас, щетинясь обнаженными мечами. Я мог бы бежать, Блез знал это, но я решил дождаться этой церемонии в надежде, что он позволит мне объясниться.
Спотыкаясь о цветистые фразы дерзийского языка, выставив вперед подбородок на случай, если кто-то посмеет упрекнуть его в безграмотности, Фаррол зачитал императорский документ, сообщавший о том, что я свободный человек и тот, кто посмеет обидеть меня, поплатится за это жизнью. Негодующие крики становились все громче. Несколько женщин плюнули в меня, несколько рук потянулись к мечам.
Блез спросил только одно:
- Это ты тот человек, о котором идет речь в этом документе?
- Да, я…
- В таком случае ты не можешь быть никем, кроме как шпионом принца. Шпионов обычно казнят. Но ты сражался рядом с нами, ты спасал жизни, включая и мою. Я не хочу, чтобы обо мне говорили, будто я отплатил человеку злом на добро, даже если это добро он делал не ради меня. Сегодня ты не умрешь. Что до этой женщины, я отдаю ее тебе в обмен на твою службу в нашем отряде. Так мы будем квиты. В следующий раз, когда я встречу тебя, я буду знать, на чьей ты стороне, и поступлю с тобой соответственно.
- Блез, позволь мне…
- Передай своему царственному хозяину, что Айвор Лукаш дождется того дня, когда принц Дерзи станет прислуживать низшим в своей Империи. - С этими словами он махнул рукой всадникам, и они начали спускаться по тропинке в долину. - Я думал, что мы сможем учиться друг у друга. Но больше я не хочу учиться тому, что ты можешь преподать. - Он развернул своего коня и пустил его в галоп, чтобы обогнать медленно движущийся отряд и встать во главе его. Фаррол и Кьор охраняли меня. Когда последний всадник скрылся за склоном, Фаррол приказал мальчику привести их лошадей. Он убрал кинжал в ножны и злобно глянул на меня. Потом бросил мне под ноги два предмета: мой нож, отнятый перед заключением в погреб, и кожаный футляр. К моему изумлению, императорский указ был внутри.
- Грязный лазутчик! Я говорил ему, что тебя надо убить, а он не позволил мне даже спалить эту бумагу. У меня есть большое желание нарушить приказ.
- Убить меня будет не так легко, как ты думаешь.
- Я знаю, что ты умеешь драться. Ты, конечно, можешь сразить меня своим мечом или магией. Но я ведь уже победил, разве не так? Я узнал правду, и он больше не окажется рядом с тобой.
Когда я поднял футляр и засунул его за пазуху, я наконец вспомнил, где я видел Фаррола раньше. Нищий в переулке Вайяполиса, который хотел украсть мой кошелек. Он даже тогда пытался защищать Блеза, не заботясь о собственной безопасности. Здесь не было никакой загадки. Просто грубоватый, глуповатый, любящий брат.
Широкоплечий коротышка проверил подпругу. Я быстро осмотрел свои вещи. Нужно было что-то, что принадлежало только мне. Моя черная одежда была дана мне Блезом, оставались только королевская бумага и нож, отличный нож, который подарил мне Кирил при моем отъезде из Загада. Я решил, что новый нож найти проще, чем такую бумагу, поэтому я поспешно создал заклинание и побежал за Фарролом. Он как раз садился на коня. Увидев нож в моей руке, он подался назад и выхватил меч, но я развернул свое оружие и протянул его рукояткой вперед.
- Когда для Блеза настанет день его последнего превращения, пусть он найдет меня. Все, что ему нужно сделать, коснуться кинжала и назвать мое имя, он сразу узнает, где я. Я помогу ему, если смогу.
- Ты наложил на кинжал проклятие.
- Нет, клянусь Я хочу помочь. Если ты сомневаешься, просто отдай это ему. Если твой брат и друг решит, что это ему не нужно и Кьору тоже не нужно, можно положить нож в огонь на час. Заклятие разрушится, а у вас останется отличное оружие. Но я буду искать способ излечить его, обещаю.
Юный Кьор в волнении наблюдал происходящее. Какие испытания выпали ему в самом начале жизни! Он ничего не сказал, просто развернул своего коня и поехал вслед за Фарролом. Но когда Фаррол швырнул мой кинжал на землю и хлестнул коня, Кьор выскользнул из седла, схватил кинжал, кинул на меня заговорщический взгляд, снова сел на коня и скрылся за холмом.
- Ты совсем спятил? Ты только что дал человеку, несущему в себе демона, заклинание-проводника. Он найдет тебя независимо от того, хочешь ты или нет.
Я подскочил. Я совершенно забыл о Фионе. Она сумела провести в молчании все утро.
- Я и хочу, чтобы он нашел меня. Боишься неприятностей?
- А он придет?
Последняя пыль, оставленная конскими копытами, оседала на тропу.
- Я надеюсь.

Мы не стали задерживаться в брошенном лагере. У нас не было лошадей, не было еды, не было плащей и одеял, а в качестве оружия - только нож Фионы. Они хотя бы оставили нам башмаки. Если верить Фионе, мы находились в десяти днях пути от ближайшего города. Быстрый осмотр лачуг принес нам несколько разбитых горшков, четыре сломанные стрелы, пять полусгнивших картофелин и две горсти овса. Мы выбрали более-менее целый горшок, в котором держалась вода. Пока я варил овес, Фиона срезала несколько старых виноградных лоз и сплела из них походную котомку. Мы съели жидкую овсяную похлебку и несколько ягодок, оставшихся на виноградных лозах, потом запихнули в ее котомку картофелины и горшок и отправились в путь.
Наше путешествие было долгим и бесславным. В Кувайские холмы пришла осень. Она принесла с собой густые туманы и дожди, стремившиеся смыть с деревьев зелень. Ночью мы устроили из мокрых веток и листьев шалаш, чтобы хоть как-то укрыться от дождя, и улеглись на сырые сосновые иглы. По счастью, у Фионы были большие способности по добыванию полезных вещей из ниоткуда. Я развел костер из сырых дров, а она принесла ягод, дикой моркови и высохших слив, так что мы не умерли с голоду. За время нашего привала мы даже поймали петлей пару кроликов. Я сумел поставить на место кость, которую она вывихнула, поскользнувшись на грязном берегу и ударившись о камень, зато она знала, где найти травы, необходимые для заживления моего бедра. Это она нашла источник, после того как мы два дня пили только дождевую воду, и мне приходилось полностью полагаться на ее чувство направления, поскольку небо было затянуто густыми облаками.
В первые пять дней мы говорили только по делу. Я вспоминал события последних четырех месяцев, пытаясь понять, мог ли я сделать все то же самое и не нажить себе при этом врагов повсюду. Фиона шла за мной лига за лигой, не отрывая взгляда от камней у дороги, ее лицо было серьезно, словно она вела меня на казнь.
На самом деле я понятия не имел, куда мы идем. Наверное, в Эззарию. Мне нужны знания. Нужно что-то прочитать. Подумать над обнаруженными мною загадками поговорить с Кенехиром и другими учеными, найти что-то, что помогло бы Блезу, Кьору и моему сыну, прежде чем им придется принять свою судьбу. Блезу осталось уже недолго. Несколько месяцев. Возможно, недель. Но не лет.
Но Эззария по-прежнему казалась мне неудачным выбором. Мой дом растворился во мгле. Народ, жизнь, которой он жил, его надежды и желания казались мне такими же недоступными, как и мысли деревьев. И у меня появилась еще одна проблема. После ночи в погребе с овощами сны о замороженном замке вернулись со всей ужасающей реальностью. Я просыпался обессиленный и дрожащий, меня пугали любые звуки и прикосновения. Я начал делать все, чтобы не спать и не видеть этого сна. Но сну было все равно, он настигал меня даже при ходьбе. Вместе с дождем, пропитывающим мои одежды, я ощущал ледяной ветер, раздувающий обноски. Мои ленивые шаги по направлению к дому сменяло огромное желание как можно быстрее попасть в замок. Тишина кувайских лесов сменялась наползающим ледяным ужасом, если только я не оглядывался все время через плечо. Никогда еще сон не мучил меня так сильно. К вечеру пятого дня я опустился перед огнем, разведенным под неугомонным дождем, чувствуя себя наполовину безумным.
Я натянул рубаху на голову, чтобы спастись от холодных ручьев, льющихся на нас сквозь ветки. Фиона поджаривала на палке какой-то толстый белый корень. Он смердел паленой плотью. Я уставился на огонь, стараясь не спать и не обращать внимания на жалобы отчаявшегося желудка, но дым от костра начал свиваться в шпили и мосты, появилось серо-голубое сияние, я увидел призраков, скользящих по мосту. Один из них повернулся ко мне…
- Что случилось? - Фиона разрезала обугленный корень на две части и протянула мне мою порцию. - Ты весь день дергаешься. У тебя случайно не начинается опять лихорадка?
- Нет. - Я рассеянно гонял обмякший корень по палке из конца в конец, чтобы он остыл. Через некоторое время он приобрел такой неаппетитный вид, что я понятия не имел, что с ним теперь делать. Я снова взглянул в огонь, и призраки снова ожили в языках пламени. - Скажи, зачем ты за мной идешь. - Я прикрыл глаза, отчего стало только хуже. Замок ждал меня в темноте за закрытыми веками. - Ты в нескольких неделях пути от дома, все время подвергаешься опасности. Я не понимаю.
- Ты не понимаешь, что такое обязанности. - Она сама не верила своим словам, ее голос противоречил смыслу слов.
- Твои обязанности давно выполнены, твоя наставница должна быть довольна, поскольку меня нет в Эззарии. Или ты действительно пытаешься убить меня? Что я тебе сделал, что ты так меня ненавидишь?
Фиона смотрела на белый комок в руке, потом с отвращением швырнула его в огонь.
- Я ненавижу не тебя. Я ненавижу то, что ты делаешь. То, как ты смеешься над законами. Как ты вернулся и стал жить, словно ты никогда не был нечистым, притворяясь, что тебе важна только правда. И ты делал это все не скрываясь. Ты был испорчен, но люди тебя уважали… прощали тебя… словно испорченность значит не больше, чем неудачно сказанное слово. Моей обязанностью было, есть, доказать им, что они заблуждаются.
Ее слова прогнали мои видения. Мне показалось, что она говорила совсем не обо мне. Было что-то более глубокое, болезненное, пожирающее ее, какая-то заноза в сердце. Но я не умел ее вынуть.
- И что ты доказала?
- Только то, что я еще упрямее тебя.
Первый раз за все время нашего знакомства ее исключительная честность подвела ее. Я засмеялся. Но на ее лице отразились такая боль и недоумение, словно она уколола иголкой палец, а оказалось, что от этого отвалилась вся рука. Я заставил себя замолчать.
- Ладно, на том и порешим, - сказал я, поднимая чашку с дождевой водой в шутливом тосте. - Наконец-то мы нашли что-то общее. До сих пор я думал, что мы совершенно разные.
Хотя она сердито сверкнула на меня глазами, мне показалось, что я отвлек ее от мрачных размышлений. Она потянулась за следующим белым корнем из лежащей рядом с ней кучи и пронзила его палкой. У меня появилось неприятное чувство, что у этого корешка была моя физиономия.
- Раз уж тебе пошли на пользу мои уроки упрямства, в следующий раз я научу тебя безумию, - пообещал я, прислоняясь спиной к сырой холодной скале. - Но я должен решить, где преподать следующий урок. - И рассказал ей о своем намерении узнать как можно больше о демонах и о своих сомнениях, касающихся возвращения в Эззарию. Как и тогда, в погребе, оказалось, что легче говорить, чем молчать. Лучше, чем погружаться в пучину одинокого безумия. О своих снах я не упоминал.
К моему удивлению, она подошла к вопросу очень серьезно.
- Есть только одно место, кроме Эззарии, где можно узнать о демонах, - заявила она - Госпожа Катрин говорила о нем.
- Катрин? - Мне потребовалось время, чтобы вспомнить разговор в Кол-Диате о Пендроле и его встрече со странным демоном. - Она говорила об этом Балтаре. Я не могу, не хочу…
- Значит, ты трус и лжец, который и не собирался выяснять правду.
Есть вещи, перед которыми бессильны холодные ливни и долгие дороги, и Фиона коснулась одной из них.
- Ты не знаешь, о чем говоришь! - вскипел я. - Это тот самый Балтар, который придумал заживо хоронить магов и насылать на них видения, которые не приснятся и в самых худших кошмарах. Им приходилось использовать все силы без остатка, пока они не начинали верить, что вся их мелидда разрушена. Иногда, разумеется, если погребение затягивалось, или обряды были проведены неправильно, или человек проходил через них во второй раз, или у него на самом деле не было мелидды… он задыхался или сходил с ума. Но Гильдия Магов Дерзи, эта шайка шарлатанов, напуганных возможностью лишиться своих мест в знатных домах, уверена, что обряды необходимо производить над каждым захваченным эззарийцем, будь то мужчина, женщина или ребенок. Что сможет сказать мне человек, придумавший все это, если допустить возможность, что я смогу находиться с ним в одной комнате? Не трудись отвечать, пока не опробуешь на себе его изобретение.
Щеки Фионы пылали не только от жара костра, но голос ее звучал ровно и спокойно:
- Ты знаешь, что у Балтара было двое детей и оба они были рождены одержимыми демоном?
Я уставился на нее. Хотя все во мне продолжало клокотать от гнева и отвращения, ее слова на миг лишили меня дара речи.
Воспользовавшись паузой, она продолжила. - Сначала родилась девочка, ее унесли умирать через час после ее рождения. Балтар начал читать о демонах все, что только мог найти, он даже уезжал из Эззарии, чтобы узнать больше. Он рассказывал друзьям, что обнаружил некоторые вещи, которые удивили бы их, вещи, которые объясняют многие из наших загадок. Но прежде чем он успел рассказать о чем-либо, родился его сын. Еще один ребенок с демоном внутри. Он заперся с ним в доме, отказываясь отдавать младенца, но, судя по всему, королева Тарья послала за ним храмовых стражей, и они забрали новорожденного. Балтар поклялся, что он отомстит всем эззарийцам, если его ребенку причинят вред, и королева Тарья приказала ему не покидать дом до тех пор, пока он не снимет с себя обвинение в нечистоте и испорченности. Но он исчез в ту же ночь, и больше его не видели в Эззарии.
- А ребенок?
- Боги уничтожили его.
- Как ты узнала все это?
- Ты сам меня просил.
- Я?
- Ты просил, чтобы я подумала о том, что я видела и слышала во время битвы. Ответила на некоторые вопросы. Разузнала. Я так и сделала.
Жизнь продолжала преподносить сюрпризы. Я, наверное, был непроходимым тупицей, невеждой или просто слепым.
- Так это ты разузнала историю Пендрола, а вовсе не Катрин.
- Какая разница, кто ее узнал. Если ты хочешь выяснить что-то, тебе нужен Балтар. А никто в Эззарии понятия не имеет, где он теперь.
Я прикрыл глаза рукой, стараясь отогнать видение:
- Я знаю, где его искать. Но вот задавать вопросы будет нелегко.
- Как может быть нелегко задавать вопросы?
- Я посоветовал бы тебе не принимать в этом участия. - У Балтара было мало знакомых, и все они относились к самым знатным семействам Империи и жили в Загаде. Придется быть очень осторожным. Сомневаюсь, что Александр будет рад видеть меня в городе.

Мы добирались до Загада, Жемчужины Азахстана, четыре недели. Этот город в пустыне был сердцем Дерзийской Империи. Нам повезло, мы ехали в караване сузейнийского виноторговца. Я показал ему свою бумагу и рассказал, что был освобожден из рабства за спасение жизни одного из фаворитов Императора (чистая правда!). Караваны с вином были любимой добычей разбойников, поэтому сузейнийцы были рады еще одной паре рук, владеющих оружием, к тому же рук, принадлежащих человеку, находящемуся под покровительством императорской семьи. Взамен они обещали нам свою компанию, воду и пищу в пути.
Виноторговец был приверженцем традиций, и он потребовал, чтобы Фиона надела платье и ехала вместе с другими женщинами. Фиона была в ярости, я же был доволен. Я был свободен от ее надзора и в то же время не беспокоился о ее безопасности - никто не признал бы в ней, завернутой с ног до головы в тряпки, эззарийку. У нее не было бумаги, подтверждающей то, что она свободный человек. Я напоминал ей об этом каждый раз, когда мы разговаривали, как можно красочнее описывая то что ее ожидает, если ее схватят. Но я так и не смог заставить ее одуматься и отправиться домой. Она дулась, фыркала и поджимала губы, но не снимала длинного белого платья, ехала в повозке с другими женщинами, и ее никто не заметил.
Мои сны не уходили, но и не становились тяжелее. Среди других людей обуздывать их было проще. Мне нравилось наше путешествие. Два раза я помогал купцу и его людям отбивать атаки разбойников. К счастью, оба раза на разбойниках не было черных одежд и белых кинжалов на лицах.

Мы прибыли в Загад поздно утром. Осенняя прохлада позволяла ехать через пустыню почти весь день, за исключением пары часов после полудня, поэтому путешествие не затянулось. Я вежливо попрощался с Дабараком, виноторговцем, и спросил, не может ли Фиона сохранить платье, поскольку я хочу, чтобы она выглядела как можно скромнее в таком полном пороков городе, как Загад. Он сверкнул на меня зелеными глазами. Мы стояли в центре рыночной площади, жизнь на которой замирала только на один час поздней ночью.
- Твоя женщина выступает гордо, как сузейнийка, и следит за своим языком, но ее выдают глаза. Она не опускает их, когда к ней обращаются. Я высек бы любую из своих жен за такую дерзость.
- Я подумывал об этом, - ответил я. - Но потом решил, что это слишком хлопотно и не слишком действенно. Ей на пользу не пойдет.
Купец сочувственно покивал. Нахальный взгляд Фионы сверлил мою спину, мне казалось, что она уже кровоточит. Мы почти не разговаривали в течение этих четырех недель, и я надеялся, что такое публичное унижение заставит ее наконец уйти. Я снова ее недооценил.
Мы сняли комнату в небольшой гостинице в купеческом квартале, заплатив теми монетами, что виноторговец дал нам за мою помощь при нападении разбойников. Я еще днем купил на рынке бумагу, перья и чернила и теперь разложил их на маленьком столике в комнате после долгого спора с Фионой, будем ли мы из экономии спать на одной кровати или следует потребовать две. (Фиона победила, мы будем спать по очереди на одной.) Я заточил перо ножом Фионы и написал следующее письмо:

«Моя госпожа!

Я надеюсь, что это послание застанет вас в добром здравии и расположении духа. В нашу последнюю встречу вы обещали мне свою помощь, если таковая мне понадобится. Тогда я надеялся, что никогда не попаду в обстоятельства, заставляющие меня воспользоваться вашим любезным предложением. Нынешнее положение дел слишком запутанно, чтобы я смог рассказать все в письме. Мне необходима информация, но у меня нет возможности добраться до нее, поскольку для этого нужно влияние человека, знакомого с дерзийским двором.
Возможно, вы слышали обо мне в последние недели, и слухи эти были неблагоприятны. Умоляю вас не судить, пока вы не услышите от меня самого полного изложения событий. Клянусь вам тем, что объединило нас два года назад, что моя вера, мои мысли и цели остались неизменны. Моя просьба никак не задевает честь и не подвергает риску жизнь того, кто нас познакомил, а, напротив, служит его дальнейшему процветанию.
Если вы считаете, что встреча со мной компрометирует вас, я с радостью освобожу вас от данного мне слова. Надеюсь на вашу снисходительность.
С наилучшими пожеланиями,
Иностранец, друг госпожи».

- Кто это? - спросила Фиона, стоявшая у меня за плечом - Чья-то любовница? Твоя? Какая подпись… «иностранец, друг госпожи»…
- Не совсем, - ответил я. - Если боги достаточно мудры, в один прекрасный день эта женщина станет Императрицей Азахстана. - Всегда приятно ошеломить Фиону.

Предыдущая страница 16 Следующая страница


17 Кэрол Берг

ГЛАВА 17

Проблема состояла в том, что я не знал никого при дворе в Загаде, кто мог бы указать путь к Балтару. Я никогда не служил в Загаде, только в летнем Императорском Дворце в Кафарне, поэтому здесь я знал только троих, кто мог бы снабдить меня необходимой информацией за достаточно короткое время, - Александр, его брат Кирил и его жена, принцесса Лидия. Александр отпадал сам собой, Кирил, чьи воины погибли от моей руки, тоже едва ли подходил мне. Оставалась только принцесса. Лидию нельзя было назвать спокойной и добродушной, но слушала она гораздо внимательнее, чем ее принц.
Я вернулся на рыночную площадь, нанял общественного письмоносца и велел ему отнести записку в дом Хаззира, верного человека Лидии. Я надеялся, что он переехал в Загад вместе со своей госпожой, после того как она вышла замуж за Александра. Он узнает подпись и найдет способ незаметно передать послание хозяйке.
Остаток дня я провел на рынке, слоняясь неподалеку от стола для писем. Стоять на одном месте я не осмелился, иначе меня бы заметили. Но я не смел и пропустить возвращение письмоносца, в противном случае он возьмется за следующее поручение и исчезнет раньше, чем я получу ответ. Одуряющая жара полудня заставила всех жителей забиться по домам или в тень садов и беседок. Лишь самые богатые и знатные могли позволить себе фонтаны, вода для которых бралась из горных источников за городом. Но постепенно тени начали вытягиваться, с дюн подул прохладный ветерок, люди начали снова появляться на улицах. Друзья и знакомые приветствовали друг друга и усаживались за каменные столы на рыночных площадях, чтобы сыграть партию в ульяты или выпить по чашечке назрила, обжигающего, сомнительно пахнущего чая, так ценимого дерзийцами. Женщины под прозрачными покрывалами шли к рынку за фруктами и мясом для обеда, останавливаясь поболтать с приятельницами и родственниками у общественных колодцев. Торговцы выставляли вечером свой лучший товар - драгоценности, вина, экзотические специи и благовония, - зажиточные семейства выходили за покупками лишь по вечерам. Только слуги и рабы встают достаточно рано, чтобы совершать покупки в часы утренней прохлады.
Я уже собирался купить небольшой вертел с жареными колбасками и вернуться к Фионе, когда на пыльной улице, ведущей от внутренней стены города, за которой пылали в закате купола Дворца Императора, появился одетый в синюю форму письмоносец.
- Есть ответ? - Я подскочил к нему, прежде чем он успел перевести дух.
- Господин сказал, что он и ваш добрый друг будут сегодня вечером в Храме Друйи, у внешней стены. Вы сможете обсудить все дела после принесения жертвоприношения в честь завтрашнего празднования. Но встреча будет короткой, потому что в доме у господина очень важные гости, которых он не сможет оставить надолго.
Я дал вестнику монету и поспешил в гостиницу, чтобы дождаться шестой стражи, поскольку Друйя - бог ночи и тьмы. В Храм Друйи мой «добрый друг» придет за час до полуночи.

- Я иду с тобой, - заявила Фиона.
- Нет. Она тебя не знает. Я не хочу, чтобы ты напугала ее.
- Не думаю, что дерзийскую принцессу легко напугать. Я надену это проклятое платье, и она решит, что ты пришел с женой. Так ей будет даже проще.
С женой… Сны, страхи и путешествия последних месяцев заслонили от меня образ Исанны, хотя он постоянно был со мной. Я опасался, что то ужасное, что произошло между нами, было всего лишь проявлением более серьезной проблемы, которую я старательно не замечал очень долгое время, уверенный, что любовь найдет решение за нас. Она была королевой, в этом была ее жизнь. Она постоянно повторяла мне это, но я никогда не слушал. Я был… тем, чем я стал за долгие годы в разлуке, и, что бы она ни говорила, я никак не мог примириться с ее положением. Ее обязанности делали невозможной ее веру в меня. А мне же было необходимо доверие. Теперь наши пути разошлись окончательно, я опасался, что мы уже никогда не встретимся. Смеет ли она, позволяет ли она себе думать о сыне… и обо мне? Погрузившись в пучину воспоминаний, я не расслышал последних доводов Фионы, но, когда я вышел на шумную улицу и двинулся в сторону бронзового купола Храма Друйи, за мной хвостом следовала завернутая в белые одежды фигура.

В храме было темно, горели только свечи под красно-золотым мозаичным изображением быка у дальней стены.
Массивный купол поддерживала целая роща колонн, раскрашенных оранжевыми и красными полосами. Они мешали рассмотреть огромное изображение бога, от которого оставалось лишь ощущение чего-то гигантского и подавляющего. Толстые стены храма не пропускали шумов улицы, зато под колоннами на крюках были развешаны колокольчики, маленькие и большие, серебряные, медные и золотые. Колокольчики закачались от наших шагов, зазвенели и продолжали звенеть все время, пока мы шли к алтарю. В храме было несколько прихожан, они раскладывали на пяти алтарных камнях, уже и без того заваленных цветами, свои подношения. Я начал делать то же самое, медленно двигаясь от одного гранитного монолита к другому и оставляя на них букетики душистых трав, которые только что купил в цветочной лавке у ворот храма.
- Вы уже помолились? - спросил низенький дерзиец с аккуратно подстриженной бородой, который стоял рядом со мной у третьего камня, ожидая своей очереди положить цветы.
- Да.
- Тогда поспешим. - Он дружески подхватил меня под руку и повел в темную нишу между двумя камнями. - А эта женщина, которая идет за нами?..
- Она со мной, - сказал я, усмехаясь. - Совершенно безобидная. Клянусь жизнью.
- Хорошо. Мой кинжал всегда при мне. У вас есть четверть часа, не больше.
Прежде чем я успел поблагодарить его, Хаззир уже отошел и принялся пристально разглядывать фрески, изображающие загадочную пещеру Друйи глубоко под землей. Я шагнул в нишу, чувствуя, как за мной по пятам следует Фиона. Из тени поднялась женщина в бледно-голубом одеянии. Ее сияющие рыжие кудри были уложены в высокую прическу, открывающую самую изящную шею, какую я когда-либо видел. Я сразу почувствовал, что дела мои плохи.
- Сейонн! Ты сошел с ума, если пришел сюда!
- Ваше высочество! - Я опустился на колени, но она не протянула мне руки, ее изящной нежной руки, той самой, которая за полчаса могла переломать кучу мебели высотой в человеческий рост, если ее хозяйка была чем-то расстроена.
- Кирил был здесь две недели назад. Я не могла поверить тому, что он рассказал нам. - Я встал, глядя в ее зеленые глаза, требующие ответа, почему она должна выслушивать того, кто предал ее возлюбленного. - Александр несколько недель казнил себя за то, что подверг тебя такой опасности, так обидел тебя, снова заставил страдать. А потом оказалось, что ты так цинично предал его… и как… его лошади… Ты понимаешь, что ты наделал?
- Моя госпожа, я клянусь вам, есть объяснение моим поступкам. Я не совсем невиновен… - я не стал бы притворяться перед этим взглядом, - но я всей душой был против. Если он захочет, я буду служить ему, как и прежде, пусть даже снова в цепях. Если бы у нас было время, я рассказал бы все.
Она покачала головой:
- Если ты расскажешь мне все, это ничего не исправит. Ты прекрасно знаешь, что наши слова и желания не могут изменить мир. Зачем ты пришел? - Она бросила подозрительный взгляд на завернутую в белое Фиону, но я не собирался тратить ценные минуты на церемонии:
- Я должен выяснить, как я могу найти человека по имени Балтар.
Кровь отхлынула от ее лица, рот искривился.
- Балтар… обряды? - Лидия давно выступала против рабства.
- Да.
- Неужели месть? Я думала, ты выше…
- Человек не сможет придумать, какой мести заслуживает этот негодяй. Об этом позаботятся боги. Но я должен выяснить то, что ему известно, одну очень важную для всего моего народа вещь. Прошу вас, моя госпожа, он может обладать такими знаниями… - Как мне объяснить ей свои страхи, вопросы, хитросплетения магии и истории, страдания души, обреченной на безумие? Мне понадобится не один час.
- Это ради сына Сейонна, госпожа, его ребенок родился с демоном в душе. - Фиона откинула белую вуаль и посмотрела принцессе прямо в глаза. - Вы же понимаете, что эззарийцы избегают говорить вслух о личном.
Я хотел придушить ее. Что заставляет ее так бездумно говорить вслух о подобных вещах?
- Твой сын! - Лидия переводила изумленный взгляд с Фионы на меня и обратно. - Значит, вы жена Сейонна, королева, которая помогла…
- Нет, - хором ответили мы с Фионой.
- Тсс… - В нишу скользнул Хаззир. Он взял Лидию за руку. - На улице перед храмом какой-то шум.
- Простите меня, моя госпожа. - Я начал теснить Фиону назад. Я тоже слышал крики и шум у ворот храма. - Я не должен был компрометировать вас.
Лидия задержалась на минуту, несмотря на волнение своего спутника. Она всматривалась в мое лицо, словно запечатлевая его в памяти, чтобы позже подумать над его выражением:
- Ты получишь ответ в полночь у фонтана Гассервы.
- Моя госпожа, из этого храма есть другой выход. - Хаззир едва сдерживался, чтобы не потащить ее силой.
- Я позабочусь о том, чтобы у вас было время уйти, - сказал я. - Оставайтесь у задней двери, пока свет не погаснет. - Они ушли, прежде чем я успел договорить. Я потащил Фиону в глубину ниши. Там, в камнях, было углубление, в котором мог спрятаться ребенок или миниатюрная женщина. - Сиди здесь, не привлекай внимания, но будь готова уйти в любой момент.
- Где ты, предатель? - Гнев Александра бился о стены храма, словно язык огромного колокола. - Трус! Обманщик! - Молящиеся в ужасе покидали храм. - С кем ты встречаешься тут? Где она? Какое заклятие ты наложил на нее, заставив прийти сюда?
Я не позволю ему найти Лидию или причинить вред тем, кто находится сейчас в храме.
- Я здесь, мой господин, - отозвался я, переходя от одной колонны к другой, колокольчики заволновались и зазвучали от моего движения. - Я действительно искал ее общества, чтобы просить разобраться в происшедшем. Я надеялся, что вы выслушаете того, в ком не сомневаетесь, если вы сомневаетесь во мне.
- Где она? Как ты смеешь впутывать в свои дела мою семью?
- Она отказалась выслушать меня, мой господин. Она вернулась домой. Она говорит, что сначала я должен объяснить все вам. - В последние дни ложь давалась мне особенно легко. Сейчас он не увидит, если мое лицо вдруг пожелтеет. - И я прошу вашего внимания…
- Не проси меня ни о чем! - Его сапоги стучали по глиняным плитам пола, он метался между колоннами, выслеживая меня не с помощью мелидды, а с помощью одного только инстинкта опытного воина. - Все твои разговоры о вере, чести, свете и тьме… ты все время лгал?
Выйди ко мне и повтори все снова, я поаплодирую твоему умению притворяться.
Я переключил восприятие, прислушиваясь.
- Нет, убери, - негромко сказал он кому-то рядом с ним. - Я хочу, чтобы все ушли отсюда. Я понятия не имею, что он может сделать. И, Совари, - я безошибочно узнал звук вынимаемого из ножен меча, - если ты найдешь мою жену…
- Я буду осторожен.
Шаги затихли, в храме остался только один дерзиец, тот, что обнажил меч. Я прикрыл глаза и начал вызывать ветер, чтобы задуть свечи. Он остановился, когда в храме стемнело. Я надеялся, что леди Лидия будет двигаться быстро и бесшумно.
- Ты можешь колдовать сколько угодно, Сейонн, но один из нас доберется до тебя. Ты не предашь меня снова.
Он был совсем близко. Достаточно близко, чтобы мы могли говорить нормальным голосом, но я продолжал медленно пробираться между колоннами, заставляя умолкать колокольчики у меня за спиной и раскачивая вызванным ветром те, что висели в дальних углах храма, чтобы держать его на расстоянии.
- Мой господин, неужели вы даже не выслушаете меня?
- Я достаточно слушал. И знаешь, что я услышал? Историю о том, как Айвор Лукаш и его разбойники едва не похитили лошадей Императора, и о том, как некий маг бился с моими воинами, убив двоих и искалечив третьего. Дворяне говорят мне, что человек, неспособный уследить за своими лошадьми, не может уследить за Империей. - Его шаги звучали все ближе, его голос стал громче. В нем звучал металл. Шагах в десяти от меня вспыхнул факел. - Некоторые говорят, что это был тот же самый маг, который напал на крепость одного из моих баронов и зарубил безоружного воина; возможно, именно он ограбил сборщика налогов в Вайяполисе. Говорят, что его владение мечом превосходит умения Лидуннийских Братьев. Я знаю только одного такого человека. Я слышал, что человек, которому я верил как самому себе… которому я отдал свою дружбу и доверил свою честь… намалевал себе на лице белый кинжал и насмеялся надо мной. Это та самая история, которую ты собирался мне рассказать? Или ты изобрел иную ложь, как тогда в Дазет-Хомоле, и теперь снова скажешь, что ты не один из них?
- Если бы вы…
- Друйя, вложи разум в мою пустую голову… Я верил тебе. Но больше не стану. Выйди и расскажи мне свою историю. Но только на этот раз возьми с собой меч.
Слушать его слова было больно. Связывающие нас узы были важнее родственных, они были для меня ценнее собственной жизни. Я не мог переубедить его, не рассказав всего (если переубедить его вообще было возможно), а сейчас было не время говорить о Блезе. Слишком сильно задета гордость. Слишком много подозрений. Я должен найти способ спасти молодого мятежника. Только тогда они смогут примириться друг с другом и со мной.
- Я не прошу верить мне, мой господин. Я знаю, что слова ничего не значат, когда нанесена такая рана. Я понимаю…
- Понимаешь? Половина двадцатки Совета потребовала встречи через месяц. Они призывают меня… призывают меня… явиться и рассказать, что мне удалось сделать с мятежниками. Ты понимаешь, что это значит?
Я понимал. Унижение. А для дерзийского воина существовал лишь один способ отплатить за оказанное неуважение. Война. Все обстояло хуже, чем я предполагал.
- Что ж, если это поможет привести все в порядок… Но, господин, моя смерть, даже если она станет настоящим зрелищем, не решит проблемы. Так же как и война против собственного народа, как ни желали бы ее ваши бароны. Удержите их. Убедите их. Никто не разбирается в людях лучше вас. Когда ваш гнев поутихнет, вы вспомните, почему мы не можем лгать друг другу. Вы знаете меня так, как ни один мужчина и ни одна женщина не знают меня. Дайте мне время, и я найду способ покончить с мятежами. Клянусь!
- У меня нет времени. И у тебя тоже. - Александр не верил мне. - Я не стану забирать то, что дал тебе, но ты будешь не рад моим дарам, эззариец. Я уже издал указ, где говорится, что Айвор Лукаш и его люди считаются предателями. Я поймаю их и предам казни. Их смерть будет на твоей совести. И любой мужчина, женщина или ребенок, помогающие Лукашу едой, лекарствами или одеждой, будут считаться предателями и будут казнены как предатели.
- Мой господин, прошу…
- Что до тебя, если ты попробуешь вернуться к себе на родину, твой народ будет считаться пособником мятежников. Я сожгу Эззарию, и ни один маг не сможет погасить зажженные мною костры.
Кровь застыла у меня в жилах. Я едва мог отвечать:
- Этого можете не опасаться. Они не примут меня назад. - «Лишить меня выбора…» При всем моем знании Александра на этот раз я недооценил его ярости.
Голос принца упал почти до шепота, что было гораздо опаснее простого гнева. С остротой его слов не мог бы поспорить и самый острый клинок.
- Когда-то я думал, что ваша манера не замечать человека - странный трусливый способ наказать его. Но теперь я понял. Иногда просто невыносимо видеть настоящее лицо того, кого ты считал прекрасным. Но я упрямый и тупоголовый дерзиец. Я пойду своим путем. Ты можешь сдаться и потом предстать перед судом вместе со своими друзьями, а можешь сражаться со мной и умереть сейчас. Тебе осталось выбрать. Сдаться или умереть.
Его умения не были соединены с мелиддой, но он был прекрасным бойцом. Он стоял в пяти шагах от меня и прекрасно знал, где я.
- Прошу прощения, мой господин. Ни то, ни другое мне не подходит. - Я очертил рукой круг, и по всему храму загорелись огни и зазвенели, надрываясь, колокольчики. Можно было подумать, что земля под храмом вдруг заворочалась.
Я хотел бежать в нишу, но Фиона была уже у меня за спиной. Мы помчались к задней двери. Солдаты Александра бежали ему на помощь. На какой-то миг они застыли, ослепленные сиянием и оглушенные какофонией. Мы прокрались мимо них, выбежали в ночь и мчались, пока не очутились посреди беднейших кварталов столицы.

- Он считает, что все еще владеет тобой, - выдохнула Фиона, когда мы наконец замедлили бег, смешавшись с толпой нищих, пьяниц, рабов, воров и проституток, снующих по пыльным улицам.
Я не мог ей ответить. Моя голова кружилась от только что созданных сильных заклинаний и от злости. На себя, на Александра и на его нелепую гордость, на Блеза и его дурацкий идеализм, на мир, в котором я разрушал все, что люблю.
В призрачном желтом свете факелов женщины с грубыми лицами ссорились из-за мяса явно больных коз и костлявых тушек цыплят. Чумазые детишки цеплялись за их юбки. Беззубый фритянин убеждал нас присоединиться к компании играющих в ульяты. Призом победителю была оборванная дрожащая девочка лет десяти.
- Для работы и для удовольствия, - уговаривал он. - Почти еще не тронутая.
Я отшвырнул его в сторону, с трудом подавляя желание всадить в него нож. Фиона потащила меня дальше:
- Ты не будешь в безопасности, пока не уедешь из этого кошмарного города.
- Он не собирался убивать меня. - Я изо всех сил хватался за соломинку надежды.
- Его слова звучали вполне убедительно.
- Я знаю его лучше, чем он сам знает себя. - Но не настолько хорошо, чтобы предположить, что он сможет так резко от меня отвернуться.
- Ты глупец.
- Точно.
Из пустыни дул холодный ветер, Фиона дрожала. Она избавилась от белого платья, чтобы было удобнее убегать, и теперь на ней были только штаны и тонкая рубашка. Я покопался в куче старой одежды, сложенной прямо на улице перед зорко поглядывающей по сторонам старухой, и нашел драный плащ, пахнущий овцами, и короткую куртку из алой шерсти с темным пятном на спине. Я кинул Фионе куртку, а сам завернулся в плащ. Хотя я не верил, что Александр станет причинять мне вред, у меня не было сомнений насчет его чувств к Айвору Лукашу.
- А теперь тебе пора домой. Закрой лицо и держись от меня как можно дальше. - Эззарийцы и так все время находились под угрозой попасть в рабство, а если я покажу свою бумагу, чтобы избежать его, я сразу же раскрою свое инкогнито. Тот, кто окажется рядом со мной, будет считаться пособником Лукаша. Значит, ее отправят на смерть. Медленную и мучительную.
- А обещание госпожи?
Действительно, вопрос. Мне необходимо найти Бал-тара. Теперь, когда я не имею права возвращаться в Эззарию, у меня просто нет выбора. Но я не мог и дальше пользоваться любезностью принцессы.
- Я найду другой способ добыть информацию. А теперь иди и не останавливайся. Если ты останешься и тебя не убьют дерзийцы, клянусь, я сделаю это сам.
Но на мою ищейку не действовали подобные слова.
- Она отправит гонца. Если на встречу с ним приду я, то она никак не будет связана ни с тобой, ни с Лукашем. Я не принадлежу к мятежникам. Принц это знает.
- Слишком опасно. Я не позволю тебе. - Я пошел по грязному переулку к трактиру, но Фиона схватила меня за рукав и прижала к стене:
- Не позволишь? С каких это пор ты сделался моим защитником? - Прежде чем я успел ответить, сторож начал отбивать полночь - Жди здесь. Я вернусь раньше, чем ты успеешь закрыть рот.
- Но ты даже не знаешь…
- Я знаю, как найти фонтан Гассервы. Так уж получилось, что однажды я убила рядом с ним человека. - С этими словами она исчезла в толпе.
Я побрел по переулку, размышляя, увижу ли я Фиону снова. Первый раз за все время нашего знакомства я хотел этого.

Предыдущая страница 17 Следующая страница


Разоблачение 18

ГЛАВА 18

Я тащился к скованному льдом замку, оставляя за собой кровавый след. Острые льдинки впивались в мои замерзшие обнаженные руки и ноги. Все еще далеко. Тьма поглотит меня раньше, чем я попаду внутрь. Я заставил себя вдохнуть порцию морозного воздуха. В этот миг величественные ворота открылись, выпустив отряд светящихся призраков. С трепетом наблюдал я за их продвижением. Высокие, гордые и прямые, они ехали по сияющему мосту, то угасая, то становясь ярче перед моим взором. Прекрасные. Опасные. Человек, идущий впереди отряда, вел в поводу белого коня в чернено-серебряной сбруе. Конь без всадника, огромный, сильный, умный. Призрачный отряд уходил в туман, все дальше и дальше от меня, пока наконец не приблизился к одинокой фигуре, человеку в серебристо-черных одеждах, возвышающемуся посреди бурана. Он был повелителем этой бури, хозяином тех земель, по которым ступал. В нем были сила, мощь и угроза, но в то же время и величие. Когда человек сел на белого коня, я выкрикнул предостережение, потому что знал, что он порожден той тьмой, которая заползала в мою замороженную душу, это он наслал на меня пожирающий внутренности ледяной огонь. Но как бы громко я ни кричал, призраки не слышали меня из-за бешеных завываний ветра. И сколько бы я ни старался, не мог разглядеть лица гиганта.
- Когда ты расскажешь мне о том, что происходит? - Голос за моей спиной вернул меня в реальный мир. - Мало того что ты кричишь во сне, так ты и сейчас сидишь, вращая глазами, и дергаешься, словно собираешься перевернуть эту грязную лодку. Если хочешь меня утопить, просто выброси за борт.
- Извини. - Я отдышался и взялся за весла. Нашу утлую лодчонку медленно кружил водоворот, увлекая на середину реки. Темно-зеленая вода готова была захлестнуть низкие борта.
- Так что же это?
- Возможно, я расскажу тебе, если ты поведаешь, кого ты убила у фонтана Гассервы.
- Я не обязана исповедоваться тебе в чем-либо.
Поэтому я не рассказал ей о моем сне, который снова начал преследовать меня наяву. Упорнее, чем когда-либо. Сильнее. Страшнее. Серебристо-черный человек, стоящий посреди бури… Его сила и исходящая от него опасность леденили мне кровь.
- Я никогда не слышала об этом месте, - произнесла Фиона. - Почему кто-то должен жить на этом острове? Сюда слишком трудно добраться.
Я сосредоточился на веслах, борясь с сильным течением, и в очередной раз подумал, что Фиона была специально придумана богами как наказание за мои многочисленные грехи. Если речь шла о лошади, то для нее это было коварное животное с дурными намерениями, если это была дорога, то слишком неровная, если день, то он был слишком жарким, или холодным, или ветреным, или сырым, ну а то, что делал я, всегда было слишком быстрым или медленным, трусливым или необдуманным. С той ночи, когда она вернулась с сообщением, что Балтар живет в одиночестве на острове, на реке Сайер, она не умолкала ни на минуту все часы, пока мы бодрствовали. Я подозревал, что ее жалобы продолжали литься и когда я спал. Возможно, она хотела непрерывной болтовней заставить меня забыть свои слова о том, что она кого-то убила у фонтана в те дни, когда была сборщиком.
Сборщики были ворами, которых Талар отряжала в города Дерзи, чтобы они похищали те вещи, без которых эззарийцы, укрывающиеся в лесах, не могли обойтись и которые было невозможно вырастить или найти. Подобные рейды были очень опасны, сборщиков могли схватить в любой момент. Но те, кто выживал, становились отличными шпионами и следопытами. Неудивительно, что у Фионы были такие навыки. Удивительно то, что она бывала в Загаде. Что эззарианский сборщик забыл в столице Империи?
Я несколько раз подталкивал ее к тому, чтобы она рассказала, что это было за событие, думая, что девушка не случайно упомянула о нем. Но все время, пока мы ехали к острову, она ни словом не обмолвилась о своем прошлом. Теперь мы были совсем близко от берлоги Балтара, и моя ищейка все еще продолжала вынюхивать и болтать без умолку:
- Тучи когда-нибудь расходятся над этой мерзкой рекой? Мы свернули на север три дня назад и с тех пор так и не видели солнца.
- Фиона, пожалуйста, просто правь. Я хочу покончить с этим как можно скорее. - Чем ближе мы подбирались к Балтару, тем более бессмысленным мне казался этот визит. Ну что может рассказать нам эта древняя развалина? Человек из мести придумал способ уничтожать самое главное в душе эззарийцев. Даже если он и нашел что-то касающееся младенческой одержимости, он не станет делиться этими сведениями ни с кем из нас. Он не помчится спасать чужих детей.
Мы с Фионой ехали сначала на запад, потом на север от Загада, ни с кем не общаясь, потратив остатки денег, данных виноторговцем, на покупку припасов и часту для переезда через пустыню. Потом мы продали часту на рынке в Пассиле, городке Северной Базрании, и нашли человека, который давал напрокат лодки. Впереди у нас было широкое озеро и бурная река, на которой располагался остров Балтара. Мы могли б дождаться баржи, идущей через озеро. Она сумела бы доставить нас вместе с лодкой к устью реки Сайер, но баржами часто пользовались работорговцы, а в городе уже заметили характерную эззарианскую внешность Фионы. Я сам не посмел сунуться в Пассиль, после того как Фиона услышала разговор солдат об указе принца, касающемся поимки Айвора Лукаша. Мы хотели убраться из города до того, как кто-нибудь решит получить вознаграждение за наши головы.
Сон преследовал меня все время нашего путешествия, становясь хуже день ото дня. И теперь, когда мы были уже у самого Фаллатьеля, я не мог собраться с мыслями.
Хотя стоял еще ранний вечер, сделалось совсем темно. Над нами покачивались клубы плотного тумана, от которого моментально отсырели одежда, сумки и даже весла. Было холодно, но волосы прилипали к лицу, и невозможно было с уверенностью сказать, что за капли стекают по шее - пот или вода. Я прислушивался к звуку бегущей воды, который слабел по мере того, как река заворачивала на запад к острову Фаллатьель.
В западной части острова, как сообщил нам владелец одной из барж, мы найдем небольшую бухту с полоской песка - самое удобное место для высадки. Раз в год на этом пляже оставляли соль, муку, масло, свечи и другие необходимые для жизни вещи, но обитателя острова никто никогда не видел. За товары кто-то расплачивался в Загаде, но кто это был - неизвестно.
- Готовь канат, - сказал я. Бурный поток тащил нас к скалам, из тумана вынырнули два гигантских темных силуэта. - Это те камни, о которых нас предупреждали. Теперь нам надо уйти вправо и позволить течению вынести нас на берег.
Уже несколько минут спустя я вел лодку между камнями, правя на узкую песчаную косу. По берегу расхаживал зимородок, готовый в любой миг кинуться в воду за своим ужином. Стайка ласточек, спугнутая нашим прибытием, исчезла в тумане, сорвавшись с обломка скалы, лежавшего на пляже.
- Привет! - прокричал я. Мой крик растворился в тумане, и я не удивился, не услышав ответа. - Пойдем. Я не собираюсь торчать здесь и ждать, пока он явится и пригласит нас войти. - Я стряхнул с ног налипшие песчинки и натянул башмаки, которые снимал, чтобы затащить лодку на берег. Фиона привязала наше судно веревкой к ближайшей иве.
Узкая тропинка, извиваясь, уходила в заросли елей и сосен. Птицы слетали с веток при нашем приближении. Какие-то мелкие зверюшки шуршали в кустиках черники, покрывающих все пространство под деревьями.
- Привет! - снова закричал я.
Мы шли уже минут пятнадцать, все еще не замечая признаков жилья. Вокруг были только деревья, валуны и птицы. Я начал подумывать, туда ли мы попали. Но тут почувствовал движение у нас за спиной и тронул Фиону за руку, предупреждая.
- Нет ничего удивительного, что он прячется от пришедших к нему эззарийцев, - сказал я громко. - Он же не знает, что мы приехали только узнать кое-что.
- Я слышала, что он единственный ученый, разбирающийся в таких вопросах, - в тон мне ответила Фиона. - Будет очень жаль, если… ой! - Она замерла на вершине холма, который, по моим расчетам, должен был быть самой высокой точкой острова. Но напротив нас оказался холм повыше, а на его фоне - развалины. Пять пар высоких изящных колонн, собравшихся в призрачный хоровод в густом тумане. Деревянная крыша над ними давно прогнила, но сохранились фигурные каменные перемычки над колоннами. Несколько фрагментов когда-то обрушились и теперь виднелись под выросшими над ними мхами и черничником.
Я видел много построек древних мастеров, все они были прекрасны и пропорциональны, в них чувствовался тонкий вкус и высокий интеллект строителей. Все, что моя мать рассказывала мне об артистизме, о пропорциях и соразмерности, симметрии и изяществе, зримо воплощалось в их каменных творениях. Но ни разу я не видел постройки, которая была бы настолько совершенной. Это сооружение выглядело так же, как эззарианские храмы. Но теперь, увидев ее, я ни за что не спутал бы маленькую грубую копию с величественным оригиналом. Кто-то из наших предков видел это место и нашел в нем образец для своих творений, идеал, а потом постройки, подобные ей, стали возводить по всей Эззарии. Как странно найти ее именно теперь, когда я начал верить, что мы обречены на вымирание.
Внизу, в заросшей густым лесом долине, между холмами виднелся прямоугольный водоем, бассейн с каменными бортиками. С темной неподвижной поверхности воды поднимались клубы тумана. Мы с Фионой одновременно зашагали вниз по едва заметной тропинке, ведущей к воде, и уставились на ее поверхность. Не знаю, чего именно мы ожидали, но точно не того, что увидели в отражении. У нас за спиной оказалось радостное лицо: круглые щеки, небольшой пухлый рот, живые черные глаза и облачко легких белых, как пух, волос на голом черепе.
- Вы видите там что-нибудь? За эти годы я столько раз заглядывал туда, но ни разу так и не увидел ничего интересного. Вода. Звезды. Ветер. Я сам. Я уверен, что там есть на что взглянуть, иначе почему бы вы пошли прямо сюда и начали смотреть? - Он переводил взгляд с Фионы на меня и обратно. - Я вас знаю?
Я вздрогнул и отвернулся от прозрачного отражения к человеку из плоти и крови.
- Мы пришли сюда к… - Я взглянул на бодрого ясноглазого старика, ростом чуть выше Фионы. Я не мог поверить, что это и есть искомое чудовище.
- Не называйте имени, если оно беспокоит вас. Или называйте, если хотите. Мне все равно. Тут никого нет, поэтому я давно его не слышу. Иногда мне кажется, что я его уже забыл, что было бы прекрасно. Имена действительно тяжкий груз.
Человек, способный так беззаботно болтать, неся на себе груз кошмаров, смерти и безумия - он худшее из чудовищ. Я машинально провел рукой перед глазами. Полностью сосредоточившись, я использовал мелидду, но не заметил ни малейшего признака влияния демона Я видел перед собой маленького человечка с белым пухом на розовой голове. Он хмурил широкие седые брови и морщился, словно чувствуя дискомфорт от моего пристального взгляда.
- Не слишком дружелюбный гость. Совсем недружелюбный. А вы, - он кивнул на Фиону, - не так ужасны, как ваш спутник. Вам не нравится все происходящее, но в вас есть хотя бы любопытство. А он не снимает руку с рукоятки кинжала. Вы мои первые гости за столько лет, и, похоже, ваш визит меня доконает. - Он вздохнул. - Не могу сказать, что стану сильно возражать.
Он сцепил руки за спиной и начал вышагивать вокруг водоема, вглядываясь в воду, словно желая лишний раз убедиться, что там нет ничего интересного. Потом оглянулся на нас:
- Вы, конечно, можете пойти со мной. Я покажу вам все, а потом вы убьете меня или не убьете, как вам будет угодно.
Он сделал еще несколько шагов. Ни я, ни Фиона не двинулись.
- Понимаете, все эти годы я ждал. И никто не приходил. Я не мог уйти, потому что никто не поверил бы мне, не увидев. Я был уверен, что в один прекрасный день они пошлют кого-нибудь. Я знаю, кто вы такой. Смотритель. Никакого сомнения. Я чувствую запах вашей мелидды, он очень сильный. Его даже можно попробовать на вкус. Лично у меня никогда не было такой силы, которую другие могли бы ощущать. Весьма посредственная сила. Какую славу вы, должно быть, знали… и узнаете, если не будете убивать меня сразу. Идемте. Там огонь и глинтвейн, я всегда заказываю у них вино. Два бочонка на год. Они прислали бы и больше, но я никогда не прошу больше. Пусть шлют то, что всегда. Так проще, знаете ли.
Он покачал головой и шагнул между парными колоннами.
- Ну же, идемте! А то можно подумать, что вы просто шестая пара этих столбов. - Он шлепнул ладонями по колоннам, хихикнул и вошел в храм.
Странное оцепенение покинуло нас, мы оба двинулись за ним. Мы не разговаривали. Что можно сказать, когда все наши ожидания не оправдались? И наши, и его. Он думал, что мы пришли убить его… Я всегда боялся, что именно так и поступлю, когда увижу наконец негодяя… а на самом деле мы пришли сюда услышать его историю… хотя, кажется, этого он и хотел.
Ступени храма были разрушены, из разломов выползали цепкие усики каких-то растений, но пол в круге колонн был гладким и ничем не поврежденным. В специальном углублении в полу горел огонь, жаркий, недымный, над ним висел медный котелок. В воздухе пахло сладким вином и пряностями. Я остановился у огня, чтобы подсушить промокшую одежду, но, когда старик предложил мне стакан вина, я отказался:
- Я пришел сюда не для того, чтобы пить с вами.
- Нет, нет, конечно нет. - Он смотрел на клеймо на моем лице, которым клеймили рабов императорского семейства. - Вы, должно быть, исключительная личность. Вы прошли через обряды и восстановили свою мелидду. Могу ли я просить вас рассказать, как это произошло? - Он тяжело вздохнул и предложил вина Фионе. Она посмотрела на меня, потом взяла стакан и поднесла к лицу, вдыхая горячий пар. Она была такой тоненькой, что мгновенно замерзала. Я не умел обнаруживать яд в напитках. Надеюсь, она умеет.
Балтар подкинул в огонь полено и щелкнул пальцами. Дерево моментально вспыхнуло жарким пламенем, разогнавшим сумрак внутри храма. Мое внимание тут же привлекло цветное пятно у очага. Мозаика. Такая же, как и в наших храмах. Я никогда не видел мозаик в других развалинах. Возможно, они были разрушены, а возможно, их выкладывали только в таких постройках, как эта. Как они использовали это место? Уж точно не для прогулок в чужих душах.
- Вы можете подойти и рассмотреть поближе, - произнес Балтар. - У меня ушло очень много времени на ее воссоздание.
- Мы пришли не за тем, чтобы рассматривать развалины, - ответил я. - И не за тем, чтобы вас убивать. Нам нужны знания о рей-киррахах.
Старик продолжал возиться у очага.
- Что, вы хотите узнать о демонах? Похоже, вам наконец-то перестало хватать Свитков! - Он снова хихикнул, наполняя свой стакан из котелка.
Меня задели его слова, как будто я сам не возмущался недавно скудостью знаний эззарианских ученых.
- Две вещи, - ответил я, начиная с того, что мне казалось проще. - Однажды вы разбирали случай, когда Смотритель Пендрол сообщил о встрече с демоном, не похожим на других.
Балтар не повернулся, но его руки замерли.
- Да.
- Еще один Смотритель… я… столкнулся с подобным. Я должен понять, что это.
Он поднял к небу свое луноподобное лицо:
- И этот случай так впечатлил вас, что вы пришли к самому дьяволу Балтару? Что вы чувствуете теперь? Вы чувствуете себя испорченным?
- Я не верю в испорченность. - Я изумился самому себе. Я никогда еще, даже мысленно, не высказывался так категорично.
Балтар шлепнул себя по колену и засмеялся:
- Подобного я не ожидал! Вы с самого начала огорошили меня. Неужели эззарианские наставники забыли о дисциплине? Неужели теперь Смотрителям позволяют иметь собственное мнение?
- Я верю в зло, я видел его слишком много, чтобы не верить, но не в то, что испорченность проистекает от воды или заползает в трещины в полу.
- Вы верите, что я есть зло.
- Да. Я видел… я жил… по вашему закону.
- Почему же тогда вы не обнажаете свой меч? Если я зло, вы окажете миру услугу, избавив его от меня. - Он раскинул в стороны руки. - Или я должен остаться для противовеса, из-за которого мы не убиваем рей-киррахов? - Он произнес эти слова не случайно, он особенно выделил их.
Образы из моего сна замелькали перед глазами, мороз обжигал шею.
- Мне нужно выйти отсюда, - пробормотал я и, шатаясь, побрел к ступеням храма. Я остановился, вдыхая тяжелый сырой воздух. Я внезапно понял, что не могу поддерживать осмысленную беседу. Вообще было непонятно, что я здесь делаю. Я не мог вспомнить вопросов, которые собирался задать.
Фиона взяла все на себя и начала объяснять суть происшествия:
- Демон, которого обнаружил этот Смотритель, не вызывал у своего хозяина неприязни. Хозяин - художник, который внезапно покинул семью, друзей и отказался от выгодной работы по росписи замка. Он начал рисовать цветы. Когда спросили Ловца, он подтвердил, что о безумии заявляла жена жертвы и другие знакомые, которые не видели проку в его новом увлечении. Жена родила ему девять детей. Она из богатой семьи и использовала влияние своего отца, чтобы найти художнику работу по росписи замка. Жертва выказывала все признаки одержимости демоном, кроме тяги творить зло, если не считать злом желание уйти от жены. Жена, разумеется, считала именно так.
- Как прошла битва? - спросил Балтар таким же будничным тоном, каким Фиона вела свой рассказ.
Она рассказала ему все, слово в слово, как я рассказывал на Совете, хотя ее не было в комнате. А другие сведения… где она их раздобыла? Я вглядывался в худое личико, понимая, что я совсем не знаю эту девушку.
- Невей… - удивленно сообщил мне Балтар. - Вы натолкнулись на невея. Кто вы?
- Он ничего не говорил…
- Он говорил о «грубых» гастеях, да, да, и о рудеях, они называются создающими форму, хотя я понятия не имею почему. И еще он говорил «остальные», включая в них себя. Это невеи, узкий круг, самые могущественные из демонов.
- Откуда вы знаете все это? - спросила Фиона. - Я нигде не читала о таком.
Но Балтар полностью сосредоточился на мне:
- Вам теперь снится сон, да? Да, я вижу по вашему лицу. Вы видите сон, но вам кажется, что это не сон. Пендрол тоже видел сны. Он умер, так и не узнав, что они означают. - Балтар стучал пальцами по подбородку. - А что за вторая вещь, интересующая вас?
- Дети, - вмешалась Фиона, прежде чем я успел ответить. - Дети, рожденные, как и ваши, захваченными демоном. Дети-демоны.
Старик закивал и продолжал кивать, пока все его тело не начало раскачиваться. Я не удивился, если бы он вдруг начал кусать пальцы и стонать, как Сэта. Но он заговорил разумно:
- Я подозревал. Это вполне объяснимо. «У него их было двое, - решили вы. - Если он что-то разузнал, то это знание заставило его совершить такие ужасные преступления, что его имя стало синонимом греха». Разве не так?
Его слова звучали так горестно, что я едва не посочувствовал ему.
- Два года я искал ответа, после того как родилась и была убита моя дочь. Я прочитал все, что только сумел найти. Я читал записи Смотрителей. Записи Ловцов. Вы знаете, что было еще как минимум три подобных случая? Это за последние несколько сотен лет. А до того… кто знает, сколько их было, не внесенных в записи? Ведь они были свидетельствами испорченности. Мы только недавно решили, что необходимо записывать как можно больше.
Он говорил все быстрее и быстрее, потом затряс головой, словно стараясь замедлить свою речь.
- Я пришел к Пендролу, умоляя его рассказать мне еще раз о том случае. Я думал, что мой ребенок мог быть захвачен именно таким демоном. Я уверен, вы думали то же самое о детях. - Он внимательно посмотрел мне в лицо, потом продолжил: - Но Пендрол и так рассказал уже все, что смог. Я решил найти женщину, жертву странного демона. Но ее нигде не было. Прошло слишком много времени. Я попал в то место, где Ловец и Утешитель держали женщину, чтобы передать ее на попечение Пендролу и его Айфу. - Он поглядел по сторонам и воздел руки к колоннам. - Как раз такие развалины. Построены такими древними людьми, что о них не осталось никаких упоминаний. То сооружение было квадратным, через него успели прорасти травы и деревья. Стены и пол потрескались от времени, черепицы крыши упали и разбились. Даже самые бедные люди не смогли бы найти там ничего полезного для своего хозяйства. То есть там не было ничего, кроме мелидды. Огромная сила, заключенная в развалины. Почему мы не исследовали их внимательнее?
- Они не наше дело, - ответила Фиона. - Наше дело - война.
- Ах да. Война с демонами. Защита мира от ужасов демонов. Наша святая обязанность. Единственная цель нашего существования. Вы никогда не задавались вопросом - почему? - Глаза Балтара сверкали черными бриллиантами в свете костра.
- Расскажите нам, что вы узнали, - попросил я, с трудом удерживаясь, чтобы не поддаться его волнению. - Какое озарение на вас снизошло?
Балтар подошел ко мне, вышел на ступеньки храма и уставился в туман.
- Никакого озарения. То, что я нашел в тот день, было простым кусочком. Фрагментом. Я уронил нож. Я хотел разрезать яблоко, но мои руки дрожали, потому что я рыдал. Я не знал ничего. Я уронил нож в кучу мусора и начал искать его среди обломков стены. Просто искать нож. Но я нашел иное. - Он вытянул из-под рубахи веревочку, болтавшуюся на шее. На ней висел обломок серого камня размером в пол-ладони. На нем был изображен человек с крыльями… тот самый, о котором говорилось в Свитке с Пророчеством… Он мог бы быть моим изображением, после того как я совершаю превращение за Воротами. Я смотрел на него, не понимая, лишь начиная подозревать что-то. Образ из эззарианских легенд со стены древней постройки древних людей.
Балтар не дал мне времени понять, он просто потащил меня за собой, как тащит лодку течение Сайер.
- Два года я изучал все руины от Парнифора до Кареша и обнаружил, что там ничего нет. Ни изображений строителей, ни живописи, ни записей, которые поддавались бы переводу. Все было разрушено. Все. Почему? Неужели кто-то объявил войну этим строителям? Кто-то завидовал этим давно забытым людям и их творениям?
Я дрожал в ночном воздухе, хотя у реки было нехолодно. Балтар взял меня за руку и подвел к сине-красной мозаике на полу у очага.
- Лишь многие годы спустя я нашел это место. После того как родился и погиб мой второй ребенок, я был на грани безумия и мечтал о мести. Я много времени потратил, чтобы создать тот кошмар, с которым вы знакомы. Мой подарок миру. Но годы шли, и постепенно передо мной складывалась полная картина. То, кем я был, и то, что я сделал, было ничем по сравнению с виной всего нашего народа, за которую боги и посылают нам этих одержимых демонами детей. Посмотрите. - Он вытянул руку. - Прочтите историю нашего народа, как прочитал ее я. А потом скажите мне, кто из нас лучше остальных.
Мозаика была неполной. В ней виднелись дыры размером с ладонь. И это была не настоящая мозаика, в которой картинка складывается из кусочков, из цветных камешков. Наоборот, картинки были нарисованы на больших кусках камня, который затем был разбит на маленькие кусочки, а затем снова собран. Но перед нами была целая история, занимающая почти весь пол. Я опустился на колени, чтобы лучше видеть.
Синие и красные изображения были сложены из тысяч кусочков не больше моего пальца. Здесь были мужчины с крыльями, женщины с телами лошадей, дети, превращающиеся в птиц, оленей, лис. Они жили среди деревьев, башен и в постройках, подобных той, где мы сейчас находились. Странная, таинственная жизнь. По краю картины шли слова, но они не отвлекали внимания от изображений. У всех персонажей были черные волосы, бронзовая кожа и немного раскосые глаза. Эззарийцы. Я был зачарован.
Было ясно, что добрая половина сюжетов взята из повседневной жизни. На больших и маленьких картинках были запечатлены все виды деятельности, которые только мог припомнить художник, втиснувший их в и без того богатое деталями полотно. Люди здесь ели, спали, мылись, пряли, собирали урожай, заплетали волосы в косы, строили дома и храмы, играли на музыкальных инструментах. Начиная с центра мозаики, сразу за утерянным фрагментом, начиналась серия сюжетов, выполненных со всеми подробностями. Слева направо тянулся ряд картинок, в которых все время встречалась группа из пяти мужчин и женщин, выполняющих какой-то сложный ритуал. Там были огонь и дым, музыка, ножи и зеркала. Группа побольше, состоящая из детей и взрослых, стояла рядом. Все эти люди были чем-то напуганы, они заламывали руки, отворачивались или закрывали глаза, боясь смотреть на происходящее. А то, что происходило, становилось все больше и четче от картинки к картинке, появилась некая форма, похожая на символическое изображение бури или болезни. На последней картинке форма обрела четкие контуры. Группа из пяти человек стояла перед остальными с виноватым видом, понурив головы, слезы текли по их щекам, их руки были подняты в жесте, обозначающем горе, страх и стыд. А темная форма стала третьей группой - чудовища, которых я увидел и запомнил впервые в семнадцать лет… Демоны. Их удерживали на расстоянии теми же ножами и зеркалами, которые использовались на протяжении всего ритуала Я не до конца понимал то, что разворачивалось перед моими глазами, но голос Балтара подсказал мне то, что я начинал предчувствовать.
- Ты видишь, Смотритель. Мы виноваты. Наша магия и наши чудеса, мы сами создали этих демонов.

Предыдущая страница 18 Следующая страница


19 Кэрол Берг

ГЛАВА 19

- Как ты можешь так думать? - Фиона стояла у меня за спиной, сверля взглядом Балтара. - Даже если эта куча обломков и значит что-то, картина далеко не полная. Тут повсюду дыры.
- Мне потребовалось двадцать семь лет, чтобы прийти к этому выводу; я не знаю, что еще могу сделать. Мои глаза уже не такие зоркие, как раньше, остальные сохранившиеся фрагменты разбиты в мелкие дребезги, в них сложно угадать рисунок. Все это долгое время пролежало в воде, те, кто разрушил храм, бросили все в реку. Наверное, река вскоре поменяла русло, потому что пропало не так уж много, совсем чуть-чуть. Да, здесь почти все. Картина ясная. Все видно.
- Но откуда ты знаешь, что означает увиденное? Откуда?
- Разве ты не видишь, дитя? Они пришли и уничтожили следы своего преступления. Когда увидели, что они впустили в мир, не позволили другим, обычным людям узнать о случившемся. Они… мы… должны были исправить ошибку. Мы объявили демонам войну, и мы живем с нашей виной уже тысячу лет. Когда мы готовы забыть, боги посылают нам напоминание - детей, захваченных злом, которое мы сотворили. Я нашел разгадку.
- Ты не можешь знать всего.
Голос Фионы звучал неуверенно. Конечно, Балтар прав. Нож на картинках был тем ножом, которым я убивал демонов. И овальное зеркало размером с ладонь. Уж не сам ли Латен держит его? А тот, который поет, возможно, это Иорет? Демоны произошли от эззарианской магии. Отрицать это невозможно.
И все остальное… Я провел рукой по крылатым фигурам и почувствовал жжение в лопатках, тяжесть в желудке и пустоту в сердце. Что с нами произошло?
- В одном ты точно ошибаешься. - Мой голос дрожал от волнения. - Дети не могут быть нашим наказанием. Наши страдания и вполовину не так страшны, как то, что вынуждены переносить они. А мы даже не видим этого, ведь мы сразу убиваем их или увозим подальше. - Я помнил выражение лица Блеза, когда он раскинул руки и стал тем существом, которое было частью его. Там не было боли или страха, зависимости или одержимости, одна лишь радость. Я ясно видел ее, потому что за свою нелепую, сумбурную жизнь я не раз испытывал подобное за Воротами. Неподвижность Блеза была отражением умиротворения, и целостности, и гармонии, которые я не мог даже представить. Только его ждал печальный конец.
- Что вы знаете об этом?! Ничего! - Балтар закричал так, что стая воробьев с гомоном снялась с крыши и перелетела на дерево. - Дети уничтожили бы нас. Мы правы, что уничтожаем их первыми. Я ненавижу это, но другого пути нет. Наше наказание за то, что мы сделали, в необходимости убивать их.
Разумеется, Балтар будет защищать от меня свою теорию. Но он просто не знает. Он ни разу не встречался с Блезом.
Пока я пытался собрать мозаику моих мыслей и воспоминаний, Фиона яростно набросилась на старика. Она отстаивала все накопленные эззарийцами знания. Демоны суть проявления природы, в них самих нет зла, наш магический дар есть у нас не просто так, а чтобы противостоять демонам. В наших манускриптах нет ни слова о нашей вине. Но именно нехватка записей и делала ее доказательства голословными. Она не могла ничем подтвердить своих слов, у нас была только одна история, другой мы не знали. И она рассказала Балтару о Блезе и Сэте и потребовала, чтобы старик объяснил, как они укладываются в его теорию. Балтар назвал ее лгуньей, а меня - худшим из лжецов. Я не винил его. Если бы он поверил, что одержимые демонами дети вырастают разумными и добрыми, значит, смерть его собственных детей была напрасной. Но я не собирался щадить его чувства.
- Вы оба идиоты! - Фиона едва не топтала мозаику ногами. - Ты, старик, убийца и предатель своего народа, ты придумал все это, потому что в тебе самом одно только зло. Ты пытаешься оправдать свои грехи еще более тяжкими. А ты, - она едва не испепелила меня взглядом, - ты просто нечист и испорчен. Твой взгляд замутнен твоей нечистотой. Я не верю вам.
- Я не отрицаю совершенного мною, - с запинкой произнес Балтар. - Но вы… сознательно… малодушно… закрываете глаза. Я так и предполагал. Потому что не вы узнали это первыми. Потому что презренный Балтар нашел это. Эта мозаика могла бы сообщать, что небо синее, но эззарийцы отвергли бы и это. Как я смел надеяться, что смогу донести до вас хоть что-то? А если бы правда была еще хуже, еще страшнее, что бы вы делали тогда? Лучше бы вы убили меня до того, как я заговорил.
Они продолжали кричать друг на друга, пока я не заорал на них, чтобы они спорили где-нибудь в другом месте. Ответ был где-то близко, он ждал, что я ухвачу его, если найду, чем его приманить. Когда бы я мог подумать в тишине…
В верхнем левом углу картины был небольшой фрагмент, изображающий превращение девочки в оленя. Художник несколькими взмахами кисти запечатлел на ее лице боль - боль, которая ждала тысячу лет, чтобы поведать мне правду. У девочки на шее был амулет из трех соединенных колец, по этому амулету я начал узнавать ее на других фрагментах. Женщина гладит ее по голове. Утешение, заклинание… что бы это ни было, оно облегчило страдания ребенка. Я нашел девочку на следующей картинке. Она стала старше. Все еще с амулетом на шее. Она делала то же самое, что и другие: готовила еду, читала, писала, занималась рукоделием. Я продолжал искать. Вот она уже молодая женщина, вот она олень, иногда она представала в облике других животных, иногда она была полуоленем и полуженщиной. Но я каждый раз узнавал ее по трем соединенным кольцам на шее. Я видел, как она выходит замуж за молодого человека в образе птицы. Вот она рожает ребенка.
Взволнованный предчувствием, я начал пропускать другие картинки, выискивая ее. Вот. Маленькая картинка с искаженной перспективой. Молодая женщина, наполовину превратившаяся в другое существо, во всем ее теле сквозили боль и отчаяние, передает ребенка мужу, и на следующей картинке (сбоку не хватало куска мозаики, и сложно было разобрать происходящее) олень был изображен в прямоугольнике. Дверной проем? Я нагнулся пониже. Края прямоугольника размыты, лишены четких контуров, а вдалеке видны призрачные очертания странного вида деревьев, неизвестные мне цветы, тоже размытые по краям. Это Ворота. Знакомая форма, словно созданная Айфом. Я продолжал искать. Я должен знать, что произойдет потом. Эта часть была посвящена демонам и магии, и я боялся, что не найду ничего связанного с повседневной жизнью. Но вот сразу возле утерянного фрагмента, там, где шла серия картинок с пятью магами, нашелся небольшой прямоугольник, внутри которого был заключен олень. Вот он повторился. Потом еще и еще. Он повторялся на всех картинках с группой из пяти, иногда в углу, иногда внизу изображения. Нет, нет, нет. Должен быть другой ответ. Когда я уже был готов отчаяться, я снова нашел ее. Ее встречали муж и ребенок… заметно подросший ребенок. Она вернулась из другого мира за Воротами. Еще ряд картинок… иногда это олень, иногда женщина. Все. И она не сошла с ума. Она не была порабощена злом.
Я вздохнул и уселся на собственные пятки. Изображение не давало мне однозначного ответа. Оставались тысячи возможностей. Но была и надежда. Конечно надежда.
Прошло много времени. Я даже не заметил, что спорщики затихли. Балтар молча возился у огня, готовя какую-то еду, а Фиона сидела на полу рядом с мозаикой и, опустив голову на колени, разглядывала меня.
- Ну и что ты увидел в этих дурацких картинках? - Ее голос звучал совсем не так, как можно было ожидать после ее гневных тирад. В нем слышалась усталость.
- Ничего, кроме новых вопросов, - ответил я. - То, что мы создали демонов, очевидно, но почему они так странно влияют на Блеза и остальных? Демон ли подталкивает их к безумию или заставляет переходить в обличье животного? Или они сами чувствуют тягу к этому? - Я прикоснулся к изображению женщины-оленя, проходящей сквозь Ворота.
- Мне ясно, что превращение заложено в их природе. Это мы устроены неправильно.
- Ты такой же ненормальный, как и он. - На этот раз обвинение прозвучало почти дружелюбно.
Балтар и Фиона пришли к соглашению. Наверное, они поняли, что ни один из них не отступит от своих убеждений и дальнейшие споры не имеют смысла. Сам я тоже смертельно устал, и, когда старик предложил нам черствый хлеб и жидкую ячменную похлебку, я не нашел в себе сил отказаться. Они с Фионой продолжали беседовать, на этот раз о повседневных вещах: о течении реки, о дичи и поставляемом на остров ежегодном запасе - платой Гильдии Магов Дерзи за его преступление. Они совершенно забыли о том, что волновало нас несколько часов назад. Я помнил. Мои глаза и мысли не отрывались от мозаики, следили за изгибами фигур, пытаясь найти разгадку, проникнуть в мысли тех, кто создал это изображение. Когда я утишил похлебкой жалобы желудка, то снова вернулся к подробному изучению мозаики и смотрел, пока мои глаза не заболели, а мысли не начали в двадцатый раз идти по тому же кругу. Тогда я завернулся в плащ и заснул прямо на мозаике.
И сон, конечно же, посетил меня снова. Я спал, видел сон и в то же время думал, не вызвана ли особая яркость образов тем, что я сплю в месте, богатом мелиддой. В эту ночь я умирал и возрождался сотни раз, мои руки и ноги замерзали, внутренности ворочались, глаза слепли, дыхание прерывалось от страха и темноты. Я видел того, в черном и серебряном наряде, командующего своими воинами. Но когда я проснулся туманным утром, уже знал ответ.

- Скажи мне, старик, что снилось Пендролу? - Я растолкал Балтара, лежавшего на подстилке из опавших листьев, с трудом удерживаясь, чтобы не взбодрить озадаченного старца пощечинами. - И всем остальным, встречавшим подобных демонов?
- Замок, - пробормотал он. - Пендролу снился замок в снегах, и он хотел попасть в него. Катору, одному из Смотрителей, тоже снился замок. Он записал свой сон. То же самое, что и у Пендрола. Странно, но это так. Феллид исчез вскоре после битвы. Кто-то говорил, что он ушел на север.
- А у них упоминались существа из замка, призраки, прекрасные и гордые, которые не замечали их?
- Да, да. Пендрол говорил о них. - Старик сел и поскреб затылок. - А что?
Сны… сны о сопричастности. Желание попасть в этот замок в скованной льдами земле. Эти рей-киррахи пытались сказать нам что-то, подтолкнуть нас к чему-то. Как мы всегда и боялись, демоны нашли к нам дорогу. Но не для того, чтобы наполнить нас страхом и безумием, а чтобы сообщить нам о загадке, которую мы должны разгадать. Но почему? Я не верил, что все это ради того, чтобы уничтожить нас.
- Пендрол чувствовал, что его изнутри пожирает тьма, он видел, как отряд призраков выходит из замка и уходит в пургу, где его ждет некий человек? Тот, кто, как он знал, был воплощением зла, могучим и властным, одно прикосновение которого могло уничтожить?
Балтар задумался:
- Нет. Не помню ничего такого. Ни у кого из них. Их пугал сон, пугало собственное желание попасть в замок. Но не существа в самом сне. Они их совсем не пугали. Пендрол говорил, что они прекрасны.
В моем сне страшными были только человек в буране и тьма, заползающая в меня, когда я не мог попасть туда, куда хотел.
- Боги, все совпадает! - Я вскочил на ноги и забегал по полу, дергая себя за волосы. Я нашел недостающее звено. Я ясно видел его. Пендрол и Катор не поняли, потому что они не знали Блеза.
Фиона поднялась в храм, выйдя из утреннего тумана:
- Что совпадает?
- Ответы на загадки. Кто эти дети. Почему мы с трудом заставляем себя убивать демонов. Почему демоны ищут тепла и жизни. Что такое испорченность и нечистота и почему нам приказывали соблюдать осторожность, чтобы демоны не нашли путь в наши души. - Мое лицо пылало, кровь бурлила в жилах. - Мы не создали демонов, Фиона. Демоны - часть нас самих.
- Ты ненормальный!
- Они часть наших душ, часть, оторванная от них магией. - Я упал на колени перед мозаикой, слова теснились у меня в голове, идеи рождались и умирали, сменяясь другими, мир менялся у меня на глазах, как когда-то менялся у меня на глазах Блез. - Посмотри сюда. Превращение. Это часть их жизни. Такая же, как приготовление еды или рождение детей. И Ворота… - Теперь, когда я догадался, что это, я замечал призрачные прямоугольники повсюду. - Они легко проходили через них, живя в двух мирах: одном таком же, как и наш, и другом, где все иначе… наверное, такой как у Блеза. И еще вот это. - Я указал на утерянный фрагмент в картинах, изображающих страшный магический обряд. - Мы должны узнать, что было на этом месте, тогда все, наверное, обретет смысл. Но что бы там ни было, люди напуганы тем, что сотворила магия. Посмотри на них в следующей сцене. Это первый раз, когда никто из них не превращается. Ворот нет. Другого мира больше не видно. И эти чудовища, которых мы называем демонами, стоят отдельно. Все свершилось за один миг.
- Ни за что! - воскликнула Фиона. Она отшатнулась от меня и помотала головой, ее лицо вспыхнуло. - Ты никогда не убедишь меня, что я демон.
- Ты не демон. Нет. Разумеется нет. Но ты не целая. Так же как и я. И Исанна или Талар. Никто из нас. Только дети. - Мой сын. Знакомый мир рушился у меня под ногами, осталась только одна мысль: мой сын родился таким, каким и должен был быть. - Мы всегда утверждали, что рей-киррахи незлые по своей природе, они только ищут тепло и жизнь. В Свитке говорится, что зло есть желание обладать чужой душой, и именно поэтому мы отправляем их назад, вместо того чтобы убивать. Как ты не понимаешь? Они такая же часть нас самих, как наши руки и ноги, как наше сердце, наши желания, и в снах, когда мы видим их, мы понимаем это. Тысячу лет назад нас разлучили, - я постучал по изображению пяти магов, творящих заклятие, - и эти пятеро хотели, чтобы мы никогда больше не воссоединились. Подумай о законах, по которым мы жили. Вспомни о наших страхах, которые в нас вбивали с детства. Они не зря не верили нам, и они уничтожили все, чтобы мы никогда не узнали, кем мы были. - Мое убеждение, что мой сон - предупреждение, росло и крепло. Предтеча. Все это как-то связано с пробелом в наших знаниях, там кроется причина всего.
Балтар не сказал ни слова с того момента, как я заговорил, он только смотрел и слушал, медленно раскачиваясь. Его пухлые губы оттопырились, круглые щечки как-то вытянулись и обвисли. Он крепко обхватил руками колени и положил на них подбородок. Пальцы левой руки барабанили по колену, как клюв дятла барабанит по сухому дереву. Но когда я умолк и снова начал разглядывать мозаику, надеясь разгадать ее секреты, он негромко заговорил:
- Пендрол думал, что демон захватил его и лишь тянет время, перед тем как войти в его душу. Потом начались сны, и он почти обезумел, пытаясь попасть в это место. Он говорил, что должен быть там, с этими призраками, они зовут его. Он убил себя, оттого что не мог туда попасть. У него были жена и пятеро детей. Он не мог вынести мысли, что станет демоном или сойдет с ума. - Старик затряс головой, вся его живость и воодушевление исчезли. Глаза потускнели, губы перестали улыбаться. Но ответы давались тяжело не только ему.
- Что еще вы знаете, Балтар? - спросил я. - Есть что-то еще… - Пендролу не снилась тьма и человек в буране. С тех пор что-то изменилось. Я победил Повелителя Демонов, Нагидду, Предтечу. Я не мог избавиться от дурного предчувствия. Что так напугало тех древних людей, наблюдавших за магическим обрядом? Что заставило целый народ уничтожить собственную историю? Вовлечь поколения своих потомков в бесконечную войну?
- Как пророчества связаны с историей?
- Никак! Их больше нет. Нет. Все уничтожено. Убирайтесь вместе с вашими догадками. Из этого не получится ничего хорошего. Да и не все ли равно? - Теперь его неутомимые пальцы барабанили по лысому черепу, словно он старался что-то вспомнить… или забыть.
- Для начала мне необходимо знать все, что вам известно о демонах. Если вы не солгали о своем знании. - Мой резкий вопрос оторвал Балтара от его занятия.
- Я мало знаю о пророчествах, но о демонах я знаю больше кого-либо из живущих, хотя, если вы правы, их еще долго придется изучать. Я могу говорить дольше, чем вы в состоянии выслушать. - Он швырнул в огонь полено с такой силой, что красные угли запрыгали во все стороны.
- Так расскажите мне.
- Почему я должен это делать?
- Потому что я шестнадцать лет прожил с тем ужасом, который придумали вы. Вы мой должник.
Балтар ничего на это не ответил, но остаток утра рассказывал мне о демонах. Он начал заниматься демонами задолго до того, как родились его захваченные дети. Половину своей жизни он посвятил изучению уже написанного, собирал все, что только мог найти: слухи, записи Смотрителей, - а потом отправился в большой мир, изучать то, что было собрано другими народами. Сказки дерзийцев об их духах войны. Истории манганарцев о духах-воинах, пожирающих души трусов. Легенды базранийских сказителей и кувайских менестрелей.
- Я записывал все, - сказал старик, - но никому не позволял читать мои записи. Я хотел закончить их, чтобы никто не посмел обвинить меня в испорченности. Перед отъездом из Эззарии сжег все. Но если бы у меня были чернила и бумага, я мог бы восстановить записи.
Он узнал, что есть три вида демонов, и называл их кругами. Те демоны, с которыми сражались Смотрители, были, как правило, из одной группы. Мой демон назвал их гастеями, Балтар тоже знал это слово.
- Это охотники, те, кто пришел за добычей. Их неистовство тем больше, чем больше их голод.
Об этом я знал со времен своего учения, но никогда не слышал названия демонов.
- С некоторыми из гастеев мы сражались множество раз. Вы знаете эти истории. Если вы часто сражались, то, конечно же, встречали их, демонов, которые точно следуют схемам прежних битв. Они становятся хуже с каждым разом, когда возвращаются.
Я кивнул. Мы никогда не давали им имена, чтобы не добавлять им сил. Наши учителя готовили нас к встречам с такими демонами, которые встречались уже множество раз в нашей истории.
- Есть еще рудеи, создающие форму. Не многие демоны проявляли себя рудеями. В некоторых кувайских легендах говорится о духах, которые изменяют природу камня или ветра, я сравнил эти легенды с рассказами Смотрителей. Эйолад и Тескор сообщали о демонах, которые изменяли заклинания их Айфов, чтобы привести тех в замешательство. Они оба утверждали, что сражались с такими демонами несколько раз, но их отчеты были очень краткими, я всегда хотел спросить у них почему. К сожалению, оба этих Смотрителя жили давно. Эйолад шестьсот лет назад, а Тескор - двести. Было еще несколько подобных случаев, но все - приблизительно тогда же. Полагаю, что в наши дни уже никто не сражался с рудеями, разве что?..
Я отрицательно покачал головой.
- И невеи, о них неизвестно почти ничего. Гордость. Сокровенность. Самый загадочный круг. Все они обладают исключительной силой и избегают контактов с нами. Я пытался узнать… В преданиях говорится, что дерзийский бог Атос был первым повелителем земли. Огромный, прекрасный, с золотистыми волосами, он мог превращаться в любое существо. Его правление было таким великолепным, его подданные так любили его, что боги небес - звезды стали завидовать ему. Они уговорили его принять форму одного из них, а потом с помощью магии сделали так, чтобы он никогда не смог вернуться на землю. Они решили, что он затеряется среди них и тогда люди обратят свои взоры в небеса, на звезды. Но его сила росла, он захватил половину небес, и звезды начали бояться, что скоро лишатся всего. Тогда Тирос, Повелитель Ночи, усыновил Атоса и помазал его как своего наследника, и тогда день начал сменять ночь. Солнце важно для человека, а вот звезды… Я думаю, что звезды и есть невеи. Они смотрят на нас и завидуют всем, кто сильнее их, но они не трогают нас. Они питаются тем, что приносят гастеи, но силу они ценят больше жизни. - Он коснулся рукой слов, выложенных в мозаике. - Я не знаю значения этих слов. Они не из нашего языка и не из того, на котором говорят демоны. Но посмотрите. Вот слово, обозначающее невеев, а вот рудеи и гастеи. Значит, древние знали их имена. Возможно, эти слова могли бы рассказать нам о них, - голос старика дрогнул, - если мы захотим знать. Некоторые вещи… некоторые вещи лучше не знать.
- Рожденные сильными, рожденные способными, рожденные служить, - быстро произнес я. - Валиддары, эйлиддары, тениддары. У нас тоже три круга.
- Дочери ночи… - Пока Балтар рассказывал мне о годах своих изысканий, я продолжал рассматривать мозаику: женщина-олень, человек с крыльями, странные деревья за воротами. К тому времени, когда так толком и не взошедшее солнце снова село, погрузив мир в темноту, я мог восстановить в своем воображении эти деревья и те, что не были изображены на мозаике. Я мог коснуться корзин, изображенных несколькими взмахами кисти, и почувствовать, что в них лежит. Там были фрукты, которых я никогда не видел в жизни, хлеб, испеченный из тех злаков, которые никогда не росли в Дерзийской Империи, драгоценные камни не существующих в этом мире цветов. Муж и ребенок смотрели с этой стороны Ворот, а олениха бежала по дороге между цветущих лугов. Я точно знал, что ожидает ее за следующим поворотом. Как это возможно? Я был абсолютно уверен в том, что дорога, по которой она когда-то бежала, существует до сих пор, но мне было страшно делать то, что я должен сделать, чтобы найти ее.

- Мне необходимо твое заклинание, Фиона.
Фиона весь день просидела на ступеньках храма, молча слушая рассказ Балтара. Потом мы пообедали сыром и финиками, и они с Балтаром ушли взглянуть на нашу лодку и проверить его сети и капканы (я был уверен, что Фиона желает убедиться, что старик охотится по всем правилам), я же весь вечер размышлял. Теперь Фиона сидела у огня, скрестив ноги, и ломала ветки на растопку. Балтар заснул. Я сидел, прислонясь к колонне.
- Заклинание? Ворота? Старик, скорее всего, сумасшедший и негодяй, но в нем нет демона. И я сомневаюсь, что Смотритель может бродить по собственной душе, даже с твоими способностями. Полагаю, ты недостаточно ненормален для этого. - Она с треском оторвала кусок коры от полена. - Кроме того, тебе запрещено уходить за Ворота.
- Мне запрещено сражаться с демонами. Этого я и не собираюсь делать. - Мысленно я соглашался с Фионой. Я ненормальный. Кто еще добровольно отправится по дороге из своих кошмаров?
А через несколько минут Фиона уже стояла передо мной и кричала на меня:
- Это убийство! Хуже убийства, я не стану этого делать. - Она металась по храму, словно желая увеличить расстояние между собой и моим планом. Потом она вернулась и опустилась на колени рядом со мной. - Что ты этим докажешь? Все, что у тебя есть, - рассказы сумасшедшего старика. И еще сон и видения, созданные демоном, которого ты встретил, находясь на грани истощения и погруженный в свое горе.
- Скажи мне, что еще я могу сделать, Фиона. Я уверен… я почти знаю… этому миру угрожает что-то похуже Повелителя Демонов. Мы сможем противостоять опасности, только если самые сильные в мире объединятся. Значит, я должен примирить Блеза и Александра. Но прежде чем это произойдет, необходимо спасти Блеза, мне необходимо понять суть, чтобы уберечь его от его судьбы. Единственный способ, который я вижу, - погрузиться в это. - Я указал на утерянный фрагмент в центре мозаики. - Куда еще я могу пойти за ответом?
- Ты не можешь верить в это.
- Расскажи мне другую историю. Если ты сможешь придумать что-нибудь, прошу, расскажи. Это не мой выбор.
- А что будет с нашими? С королевой, с Талар… с остальными? Вот почему ты так опасен. Ты не хочешь делать все как надо, слушать тех…
- Эззарийцы делали все как надо все эти годы. Я уверен. Наша сила и вера хранили этот мир. Но он не должен был быть таким. Те пятеро сотворили свою магию не ради гордости, славы или обретения силы. Посмотри на картинку. Они полны страха. Мы не должны их винить. Но демоны стали неожиданным последствием. Посмотри на их лица. Они потрясены сделанным. Они заставили нас, своих детей, расплачиваться за собственную неудачу. Они не доверили нам всего знания, и теперь что-то пошло не так. Что-то изменилось. Мой сон отличается от снов остальных. Ничего из оставленного ими не предсказывало появления Повелителя Демонов, не сообщало о том, какую угрозу для мира он представляет. Он был назван Предтечей. Единственное, что можно заключить из всего, то, чего боялись наши предки, готово свершиться, а мы не знаем, как это предотвратить. Боги ночи! Мы убиваем собственных детей, потому что не знаем и боимся. Настало время искать ответы. Скажи мне где.
- Найди кого-нибудь другого для создания заклинания.
- Никого нет. Я не могу вернуться в Эззарию, иначе Александр выполнит свою угрозу. У нас нет времени, чтобы туда вернулась ты и прислала кого-нибудь вместо себя. К тому же Иоанна сказала, что, кроме тебя, больше некому создавать для меня Ворота, а ее словам можно верить.
- Ты погибнешь.
- Если так, кому какая разница? Разве что тебе. Тогда твои обязанности будут с тебя сняты, и тебе придется заняться собственными демонами. Кроме того, я считаю, что лучшего свидетеля мне не найти. Если я погибну, то тебе придется рассказать все остальным.
- Ты не можешь заставить меня. - Она, кажется, сдавалась. Я надеялся, что она продержится дольше.
- Я могу просить. Я могу сказать, что ты вовлекла меня во все это, хотя, если быть совсем честным, это лишь наполовину справедливо. Я могу сказать, что ты обязана мне жизнью. Мой кролик спас тебя от дерзийских мечей. Но я помню о том, что ты здесь только потому, что выполняешь возложенные на тебя обязанности. Теперь ты столкнулась с очевидно существующей угрозой всей Эззарии и нашей войне, а не с простым доказательством моей испорченности. Здесь достаточно доказательств… хватает загадок… но отказаться от дальнейших исследований, имея такой инструмент, как я, крайне безответственно. Если тебе действительно нужна истина, ты придешь к тому же выводу, что и я, - нужно попробовать.
Она посмотрела на меня без всякого выражения. Безразлично.
- Нужно очистить воду. Я не позволю тебе пренебречь ни одним шагом обряда.
- Я и не собирался.

Я почти не спал этой ночью, но я не боялся. Для этого у меня будет время. Я просто не хотел спать. В мои сны может прийти кто-нибудь еще, а мне нужно было время для самого себя. Свет звезд пробился через густой туман, воздух над темными силуэтами деревьев засиял.
Фиона делала вид, что спит. Она завернулась в свое одеяло и лежала неподвижно. Но когда на рассвете я пришел с ведром воды от бассейна Балтара, она уже достала свое сузейнийское платье и новую рубаху, которую я купил себе в Загаде, и теперь расправляла складки своими маленькими ручками.
Мы не разговаривали. Она начала шептать слова песни очищения, сметая листья и золу от очага. Я перелил воду в кувшины и оставил рядом с ее платьем. Потом взял ведро, новую рубаху и пошел к водоему. Моясь, я размышлял над тем, станет ли Фиона объяснять происходящее старику или она просто кинет ему в чай каких-нибудь листьев, чтобы он спал, не ведая, что мы берем взаймы его душу. Потом настала пора приступить к более важным вещам.
Я час занимался кьянаром, повторяя медленные знакомые движения, чтобы сосредоточиться и подготовить тело. Потом я выпил воды, надел чистую рубаху, уселся рядом с водоемом и начал песнь Иорета. Когда солнечные лучи прогнали остатки тумана, я уже разорвал все связи с этим миром (что было совсем просто), еще через некоторое время оказался между этим миром и тем, в который направлялся.
Потом, не знаю, через миг, через час или, может быть, через день, ко мне приблизилась фигура в белом платье, она взяла меня за руку и повела в храм. Я встал на колени рядом со спокойно спящим стариком, фигура в белом опустилась на колени с другой стороны от его тела.
- Пришло время, Смотритель, - сказало стоящее напротив меня существо. - Идем со мной, если ты снова выбрал этот путь, полный опасностей, но ведущий к исцелению. - Оно протянуло мне руки. Я коснулся их, и мир исчез.
«Ты найдешь знакомое место, - прозвучал сдержанный голос в моей голове. - В нем твоя жизнь, твоя надежда, оно не исчезнет, пока я не позволю. Даже во мраке хаоса ты найдешь его. Я каждый день буду создавать Ворота и ждать здесь по часу. Ждать, пока ты не вернешься».
Я всмотрелся в серый прямоугольник, висящий в воздухе передо мной. Разрушенная башня на лысом холме. Кол-Диат.
- Я не забуду этого, - произнес я, улыбнувшись. Ответной улыбки не почувствовал.
Тропинка вилась у меня под ногами. Прочная, надежная. Я шагнул через Ворота на знакомую скалу и глубоко вдохнул. Пора. Небо начало вращаться со все возрастающей скоростью, земля трескалась и распадалась у меня под ногами, свет померк. Фиона закрыла за мной Ворота, как я и просил, и я остался один среди хаоса.

Предыдущая страница 19 Следующая страница


Разоблачение 20

ГЛАВА 20

Элементалии, низшие духи, которые обычно не интересуются делами божеств или смертных, увидели, что Вердон разделился на две половины и его смертная часть бросила вызов недоброму богу, жившему в нем. Они восхитились человеческой храбростью и пожалели его. И одели его в солнечный свет, и принесли ему гром и молнии вместо пропавшего меча, омыли дождем его раны, овеяли его свежим ветром и согрели огнем.
- Покорись! - снова заревел бог. - Ты теперь просто смертный; когда твой земной путь окончится, я сделаю все по своей воле. Тебе не на что надеяться. - Но Вердон-человек не сдавался.
Это история Вердона и Валдиса, так она была рассказана первым эззарийцам, когда они пришли в леса.

Я думал, будто знаю, что такое страх. Мне было всего семнадцать, когда я впервые шагнул за Ворота в душу безумной женщины, чтобы встретиться с демоном. Когда я был рабом в Кафарне, то лицом к лицу столкнулся с самым могущественным демоном, который когда-либо существовал. При этом я был уверен, что моей мелидды не хватит даже на то, чтобы прихлопнуть муху. Находясь трое суток в гробу Балтара и позже, в Кол-Диате, мне казалось, что теряю разум. И я заблуждался. Ибо никогда не испытывал настоящего страха, животного, разрушающего душу ужаса. Ни разу до того момента, когда последний твердый клочок земли исчез у меня под ногами и серый свет сменился непроглядной тьмой.
- Айф! - прокричал я. Лишь судорожные колебания грудной клетки позволили понять, что я действительно кричал, потому что голос затерялся в обширной пустоте. Я оглох, мне нечем было улавливать звук. И ослеп, ведь темнота лишена оттенков. Здесь не существовало ничего, что можно потрогать, ничего, что можно почувствовать: ни холода, ни жары, ни движения воздуха, которые могли бы коснуться моей кожи и доказать, что я жив. Я не ощущал ничего, кроме охватившего меня ужаса. Мои внутренности корчились. Руки и ноги дрожали. Я плотно сжал колени и скрестил ладони на груди, не позволяя им улететь от меня, как улетели уже все чувства.
О боги неба и земли, что я наделал? Слишком поздно, чтобы раскрывать крылья. Нужные слова затерялись среди обломков разума. Я знал, что придется падать, несколько раз во время битв с демонами был близок к подобному падению, но почему же я не вызвал заклинание до того, как исчезли Ворота? Последней разумной мыслью было, что это все равно явилось бы напрасной тратой мелидды. Я не мог летать вечно, а если в пустоте встречу что-нибудь, то справлюсь и так. Но если после исчезновения Ворот мне суждено умереть, не стоит с этим затягивать.
«Идиот! Несчастный тупица!»
Я молил богов о помощи, хотя и не мог вспомнить их имена. И старался сдерживать свои кишки, которые бились в предсмертных судорогах. Я мечтал о кусочке твердой земли, хотя этот кусочек мог переломать хребет или размозжить голову. И я продолжал падать, ощущая, как безумие волнами подкатывает к горлу…
Меня спасло ощущение холода на щеках. Лишь мгновенное ощущение в пустоте бездонной ночи. Этот холод заморозил на миг усиливающуюся панику, позволив собраться. «Нет, нет, нет. Ты не должен входить в это царство напуганным ребенком, даже если это царство смерти или демонов. Ты Смотритель Эззарии. Ты готовился к этому всю жизнь. Если те, кто ждет тебя во мраке, твои родичи, ты обязан вести себя достойно».
Достойно. Слишком гордое слово для дрожащего куска напуганной плоти, но я хотя бы не закричал, когда невидимые пальцы начали ощупывать мою одежду и волосы. К этому моменту я (правда, мои внутренности еще не успели это осознать) уже прекратил падение.
- Я - См… - Мне пришлось стиснуть зубы, чтобы не произнести до конца привычный вызов. Я чувствовал запах демонов. Моя кожа покрылась мурашками от их близости и силы. Но я пришел сюда не для того, чтобы сражаться. - Я пришел с миром. - Голос был едва слышен в пустоте. Я пытался вспомнить слова, придуманные специально для того, кто встретит меня в темноте. - Даргот виах, давайте договоримся.
Нет ответа. Лишь сотни холодных пальцев ощупывают мои конечности, трогают мою кожу, касаются рта и ушей, изучают меня изнутри и снаружи. Когда эти пальцы оказались внутри меня и начали оттуда изучать мою голову, грудь, живот, трогая кости и мышцы, касаясь внутренних органов, я напрягся и попробовал вытолкнуть их наружу. От сопротивления прикосновения стали острее. Мою плоть изнутри и снаружи кололи крошечные иголочки, начало гореть все тело. Я сделал выпад, но у невидимых пальцев не оказалось тела. Терпение. «Ты здесь, чтобы узнать, а не драться. Интересно, одержимый чувствует себя так же? Выставленным напоказ. Вывернутым наизнанку. Разъяренным».
- Я хочу узнать, что с нами случилось, с моим народом и вашим. Узнать все с самого начала. Причины нашей войны. Зачем мы сражаемся, хотя нам тяжело убивать друг друга. Прошу вас, позвольте мне сказать. Я не причиню вам вреда.
- Сиккор. Асетья ду свиадд.
- Меззавалит.
Их шепот прополз по моему позвоночнику, оставив на горящей коже прохладный маслянистый след. Я старался успокоиться и подобрать слова, но не мог сосредоточиться, не мог вспомнить. Я не понимал слов, но это был настоящий язык демонов. Эззарийцы знают из него только несколько слов. Если бы я не был доверху заполнен страхом, эти слова наполнили бы меня всего. Они были звучащим эквивалентом ненависти.
- Иддрасс! - Это слово я знал. Смотритель.
- Я пришел не для того, чтобы сражаться. Я безоружен. - Я засмеялся бы, если бы вспомнил, как это делается. Непонятно было даже, на чем я стою, не говоря уже о том, заботят ли этих существ мои намерения и заметили ли они мою безоружность. Все, что я знал, что слышу… чувствую… три различных голоса, которые стали спорить между собой, когда догадались, кто я. Чтобы это понять, не требовалось знание языка. Их отношение к Смотрителю тоже было очевидно. Холодный кулак, который сжимал мой желудок, теперь охватил все внутренности, кажется пытаясь вытащить их наружу. И это было только начало.
Смотрителей предупреждают о последствиях пленения демонами. Разумеется, это только теория, основанная на опыте тысяч Смотрителей и долгих годах битв и наблюдений. Предупреждение делается для того, чтобы Смотритель трезво оценивал свои силы и силы противника, потому что никто не знает, как справляться с подобными последствиями. Но наши представления о жестокости, мучениях и боли не имели ничего общего с реальностью.
Один из длинных ледяных пальцев обхватил меня за шею и потащил, безмолвного и задыхающегося, сквозь тьму. Я чувствовал, как ноги скользят по льду, хотя, когда волочение прекратилось, понятия не имел, что находится вокруг меня. Можно попытаться пронзить рукой пол - назовем так то, что было подо мной, - или потолок, то есть тьму надо мной, или проделать то же самое с темнотой по бокам. Воздух казался ледяным и совершенно неподвижным. Я не знал, нахожусь ли снаружи или в каком-то помещении, но на миг мне показалось, что здесь никого больше нет. Я осторожно сел и попытался создать свет дрожащими пальцами. Ничего не получилось.
- Гараз ду циет, Иддрасс. - Шипение дохнуло мне прямо в лицо, повеяло запахом открытой могилы.
Я подался назад, стараясь глотнуть чистого воздуха. Могучий удар в живот вовсе лишил возможности дышать. От второго удара затрещали ребра. Я попытался парировать удары, но под руками была лишь пустота.
- Погодите! Я пришел, только чтобы узнать…
- Гараз ду циет, Иддрасс. - Последовал удар по голове. Красные огни, которые я увидел, были внутри меня, в этом мире страха не было места свету. Я свернулся в клубок, чтобы защититься, но холодные пальцы схватили меня за руки и ноги и распрямили. Потом кто-то уронил на мою грудь наковальню.
- Стойте! Нам всем грозит опасность. Один из вас предупреждал…
- Гараз ду циет, Иддрасс. - И на меня обрушился дождь из наковален.
Я вдруг понял, что означают эти слова: «Сразись со мной теперь, Смотритель». Еще они означали «ты пожалеешь, что еще жив». Они били меня, пока все кости моего тела не оказались сломанными. Я много раз терял сознание, но они приводили меня в чувство, чтобы показать, что эта рука, или этот палец, или это ребро могут ломаться во все новых местах. Они остановились только тогда, когда я превратился в бесформенную массу.
Я ожидал иного.

Абсолютное молчание. Мертвая темнота. Пол подо мной не был полом. Я все время боялся до тошноты, что сейчас провалюсь сквозь него. И не мог дышать, не мог двигаться, не мог даже понять, что можно испытывать подобную боль. Каждый мускул, каждая косточка вопили, заставляя меня слышать их крики. Возможно, я уже умер. Но никогда бы не подумал, что смерть такая.
Я так и лежал, то проваливаясь в бесчувствие, то снова выплывая. На пятое или шестое пробуждение ощутил что-то новое. Еда. Не слишком приятно пахнувшая, но в тот миг едва ли что-нибудь могло показаться мне приятным. Я подумал, нет ли рядом с ней и питья, эта мысль захватила меня. Судя по запаху, еда была не дальше чем на расстоянии вытянутой руки. Но с тем же успехом она могла находиться на Луне. Я был уверен, что не смогу пошевелить ни одной сломанной конечностью. Но боль в левой руке немного утихла, и я осторожно вытянул ее из-под себя. Похоже, я не умер. Более того, когда осмелился пошевелиться, то обнаружил, что, несмотря на чудовищную боль, сломано только несколько ребер и еще лодыжки и пальцы на левой руке. Все остальное было цело.
Я не тратил времени на еду. Мясо, и не очень свежее. Но подтащил к себе чашку и наклонил к ней голову. Первый глоток выплюнул. Никогда не пробовал такой гадкой жидкости. Но ничего дурного не произошло, и я снова склонился над чашкой и глотнул. Жажда прошла, я провалился в беспамятство, чтобы вернуться из него от тяжелого пинка.
- Гараз ду циет, Иддрасс. - И они повторили все сначала.

В пустынной темноте ко мне начали приходить мои кошмары. Десятки раз я тонул, и столько же раз меня пожирала тьма. Между избиениями, от которых я ощущал себя куском сырого мяса, я лежал, свернувшись в клубок, и мечтал о смерти. Они знали расположение всех мои нервов и прижигали их кипящим маслом, все самые уязвимые места моего тела, в которые вонзали железные занозы. Из давно забытых страхов они выпускали образы змей и насылали их на меня тысячами. Они выяснили, насколько сильно я боюсь увечий, и извлекли из этого знания огромную пользу. Однажды я пролежал целый, как мне казалось, день, думая, что мои руки отрезаны по самые плечи. Иногда я был уверен, что они действительно сделали то, что мне казалось, а потом излечили меня, чтобы иметь удовольствие повторить все сначала. Иной раз я начинал думать, что это только иллюзия, чудовищные видения, которые просто обладают удивительным правдоподобием. Я так и не узнал, что же происходит на самом деле. Единственной истиной было то, что каждая клеточка моего тела содрогалась от боли в любую секунду этих бесконечных дней.
Все это время они пытались проникнуть в мою душу. В начале каждой новой серии попыток я чувствовал, как один из них приходит и начинает нащупывать путь внутрь меня. «Сеггеллиддна», назови свое имя. Это была единственная выигранная мною битва, но я понимал, что мое поражение - только вопрос времени. Они найдут путь. К концу очередного дня мучений я чувствовал, как все они слизывают мою боль и отчаяние, как голодные коты слизывают разлившееся молоко. Я не стонал и не просил пощады, хотя они хотели этого. Все стало бы легче, если бы я поддался, но долгие годы учения и практики не позволяли мне кормить демонов. Когда я оставался один, то вцеплялся зубами в свои грязные окровавленные руки и рыдал от боли. Я мечтал лишь об одном миге спокойствия. О малейшем проблеске света.
…Кормили меня сырым испорченным мясом. Возможно, оно было наваждением, а возможно, чувства меня обманывали и все казалось хуже, чем было. Но я привык есть то, что дают, за годы рабства. Хотя и был обречен на смерть, упрямство не позволяло мне торопить события. Я ел, чтобы жить.
Света не было. Тепла не было. Не было сказано ни слова, в котором не звучали бы злоба и ненависть. День не отличался от ночи, один час от другого, то же самое было с неделями и месяцами. Через некоторое время я уже не помнил, чего хотел… только того, чтобы все это кончилось. Конечно, я пытался использовать свою мелидду, чтобы сделать свет и создать хоть какую-то защиту. Но не мог собрать достаточно сил даже для этого, и все мои попытки лишь сильнее злили демонов.
Иногда, когда мучители оставляли меня в покое и занимались чем-то другим, я пытался уползти, ибо то, в чем я находился, было лишено стен и потолка. Каждый раз это занимало много часов. Я надеялся найти хоть что-нибудь, чего можно коснуться, почувствовать, хотя бы услышать, надеялся доползти до кого-нибудь, в чьих руках я не умру жалкой смертью. Но так и не смог уползти никуда, а моим тюремщикам не составляло труда найти меня. Их первые холодные прикосновения с обратной стороны моих глаз были хуже всего.
Отчаявшись найти какой-нибудь смысл в борьбе за собственную жизнь, я начал представлять себе тех, кого любил. Но не мог увидеть лиц, а отзвуки их голосов мучили меня сильнее, чем телесные пытки.
«На этот раз Пророчество не поможет тебе, если ты вернешься… Иногда невыносимо видеть настоящее лицо того, кто казался тебе прекрасным… Я думал, мы сможем учиться друг у друга, но больше я не хочу знать то, что ты можешь преподать… Я не вижу причин оспаривать решение Совета. Твоя деятельность Смотрителя приостановлена. Ты освобожден от своей клятвы…» В этих голосах я не находил утешения.
Единственное, что поддерживало меня, - воспоминания о Фионе, которая ждала где-то там, в мире, полном света. Ее узенькое личико сохраняет упрямое выражение даже теперь, когда она находится в мистическом оцепенении Айфа, создающего Ворота в сонной душе Балтара. В течение одного часа каждый день у меня была возможность бежать. Я понятия не имел, как добраться до нужного места, не знал, есть ли у меня для этого силы. Но вероятности было уже достаточно. Ни одному человеку в мире - ни Александру, ни Исанне, ни Катрин - я не верил так, как верил упрямой, не знающей отдыха Фионе. Она будет там, и в один прекрасный день я найду способ воспользоваться ее даром. До того я просто должен остаться в живых.

- Иддрасс, гзит!
Меня трясло и поташнивало после очередного избиения. Я свернулся в комок, стараясь успокоиться, чтобы суметь проглотить отвратительное месиво, оставленное мне в качестве еды, но тут меня снова коснулись ледяные пальцы демона.
- Оставь меня в покое. Вы уже достаточно позабавились. - Разумеется, это их не остановит, было подозрение, что они вообще не понимают ни слова из того, что я говорю. И произнес эти слова, просто чтобы убедиться: я еще не утерял способности разговаривать.
Двое из них поставили меня на ноги и потащили к холодному железному столбу, который возникал из ниоткуда по их желанию. Третий демон привязал к нему мои руки.
Я ни разу не видел моих мучителей, но различал их по голосам, прикосновениям и пристрастиям. Один был особенно яростен, он все время изобретал новые пытки и очень злился, когда я реагировал не так, как он ожидал. Я называл его про себя Ивовый Джек, в эззарианских сказках был такой отвратительный персонаж. Второго прозвал Гиифадом. Он напоминал мне одного мальчика, с которым я был знаком в детстве. Однажды этот ребенок, играя, поджег дом своих родителей. У демона Гиифада была такая же склонность к пиромании, только он использовал в пищу огню мои руки и ноги. Третьего я звал Борешем. Он напоминал надсмотрщика из Дворца в Кафарне. Тот особенно любил унижать и осыпать оскорблениями.
- Вы ничего от меня не добьетесь. Ничего. - Конечно, добьются. Непременно.
- Иддрасс… - Новый голос. Выше предыдущих. Пришедший был изумлен, увидев меня. Я сразу же почувствовал, как он грубо исследует меня.
И почти обрадовался происходящему - оно доказывало, что время не остановилось. Хотя сам визит нового демона не означал ничего хорошего. Посетитель уже один раз приходил в мою тюрьму. На второй или третий день моего плена пришел некто с приятным голосом. Он стащил с меня одежду и рассказал Борешу с леденящей душу точностью обо всех самых уязвимых местах человеческого тела. Посетители были опасны.
Ивовый Джек что-то без умолку рассказывал новому демону, он подвел его ко мне, словно хвастаясь добычей. Я не знаю, чего он ожидал, но, кажется, не того, что произошло. Посетитель просто похитил меня.
Несколько часов после этого я пролежал в оцепенении, похожем на сон. Какой-то холодный отросток обвил мою шею; прежде чем я успел запротестовать, кусок пустоты размером с кулак впихнулся мне в горло. Меня потащили куда-то. Тащили долго, потом бросили в новом месте. Я решил, что это другое место, хотя оно ничем не отличалось от предыдущего. Абсолютная темнота. Обжигающий холод. Запах склепа. Хотя, возможно, это был мой собственный запах.
- Иддрасс, - произнес тоненький голосок, - сеггеллиддна!
- Нет. - Я замотал головой. Я не назову имя. Пока еще не назову.
- Дол фисгарра, Иддрасс? - Я понятия не имел, что это значит. - Гараз ду циет. - Они выкрикивали эти слова много раз, швыряя меня на пол после каждой фразы, словно удары могли помочь мне понять. Потом они снова заставляли меня встать. В какой-то миг я не смог подняться, и они вынуждены были прекратить забаву.
- Вы не получите то, чего хотите, что бы это ни было. - Я выговорил эти слова, как только смог перевести дыхание. Меня вжали лицом в пол, весьма реальный. - Я пришел сюда, просто чтобы задать несколько вопросов. Мне нужен невей.
- Невей! - Они страшно развеселились от этого слова. Они хохотали, топчась по моим конечностям и лицу Я подумал, что они и есть невеи.
Эти существа не были так изобретательны, как Ивовый Джек, но зато они получали радость от всего, что делали. Больше всего им нравилось устраивать шутовские побоища, колотя меня, вложив мне в руки оружие. Им было все равно, что я не могу даже поднять его. «Дол фисгарра, Иддрасс?» И все продолжалось.

После того как я пробыл в обществе новых демонов столько же, сколько и с первыми (недели, месяцы, годы?), я начал терять память. Мой разум уже не прояснялся, мои мысли расползались в стороны, прежде чем я успевал уловить их. Сосредоточиться на упражнениях для поддержания хотя бы подобия чистоты было невозможно. Я уже не мог по-настоящему спать - было слишком больно. Но и не просыпался до конца. Я уже не помнил, что привело меня в это место. Кажется, какой-то сон. Картинка. Цветные пятна Что-то, что я должен был узнать, но вот что именно? Я лежал в темноте и смеялся над собой, истекая кровью. Ну кто полезет в пасть шенгара из-за какой-то картинки? Кто отдаст демонам душу из-за какого-то сна? Только сумасшедший. Я смутно припоминал, что когда-то давно мои друзья признавали меня безумным. Наверное, они были правы. Гораздо больше меня беспокоило другое. Я с большим трудом вспомнил названия цветов на картинке.

- Иддрасс, гзит!
Я встал, стараясь двигаться как можно быстрее. Подниматься было нелегко, но за медлительность приходилось расплачиваться. Хэм-кулак ненавидел, когда я медленно вставал. Он был главным в третьей группе моих мучителей. Я не знал, когда они захватили меня. Я знал только, что однажды очнулся, подвешенный за запястья, и во тьме звучали новые голоса.
Хэм-кулак был очень строг. Он командовал своими подчиненными так же сурово, как и расправлялся со мной Но сейчас его что-то беспокоило. Возможно, на меня предъявлял права кто-то еще. В темноте ощущалось новое присутствие. Тот, кто там стоял, не распространял вокруг дурного запаха, что было весьма необычно.
- Хиссад! Изыди! - Этот новый говорил негромко, но казалось, что его слова выходят из материального тела. Если так, мне жаль его. Материальные тела очень опасны… бесполезны… так много боли… голод, жажда, грязь… и так всегда..
- Дего жа невит! - Слова были мне незнакомы. Я уже понимал некоторые простые команды, но язык демонов оставался для меня загадкой. В душе захваченного демоны разговаривают на языке жертвы. Только когда физическое проявление демона уничтожено, Смотритель начинает говорить на языке демона.
Я слышал, что Хэм-кулак сильно разозлился. Ему не понравилось, что его отсылают прочь. Демоны ненавидят слово «изыди». Но вновь пришедший повторил слово, и мой тюремщик ушел. Безмолвно, как всегда. Я все еще не мог привыкнуть к отсутствию звука шагов и каждый раз вздрагивал от неожиданности, когда демоны снова приходили. И никогда не знал, когда и откуда последует новый удар.
Я сомневался, что мне понравится тот, кто прогнал самого Хэма-кулака. Скорее всего, он тоже ненавидит Смотрителей. Я сжался и закрыл голову руками. Лучше приготовиться. Мечталось, чтобы мою голову оставили в покое, мне совсем не нравилось собственное полоумное состояние.
- Я не стану тебя бить.
Сначала я не понял, почему эти слова показались мне такими странными. Потом я осознал, что странным был не только смысл слов, но и то, что они имели этот смысл. Он говорил по-эззариански. Когда меня коснулась теплая рука, сердце едва не выпрыгнуло у меня из груди. Обычная человеческая рука. Я испугался, что от ее прикосновения на моей ледяной коже останется ожог.
Я секунду помедлил, потом вытянул руку и ощутил мускулистое предплечье.
- Кто ты? - Мой голос сорвался, внезапно нахлынули холод, страх и отчаяние, что все это - только наваждение, порожденное несколькими словами и прикосновением. Я так долго находился в темноте.
- Оставшийся в живых. Сколько времени ты провел с ними?
- Не знаю. Вечность. - Я стучал зубами.
- Не сомневаюсь, что ты так думаешь. А теперь, - он помог мне сесть, - побереги глаза.
Я слишком замешкался. Вспыхнувшее передо мной солнце едва не лишило меня остатков рассудка. Я закрыл глаза руками и застонал.
- О, прошу прощения. - Свет стал бледнее. - Попробуй теперь. Медленно.
Я не видел ничего, кроме белого сияния. Мои глаза так слезились, что не было никакого смысла открывать их. Несколько минут я наслаждался просто светом перед моими закрытыми веками.
- Не волнуйся. Тут не на что особенно смотреть. Я самый обыкновенный, а ты… Клянусь своими башмаками, вид у тебя жуткий. До меня только что дошли слухи, что безумцы поймали кого-то. Гастеи не умеют хранить секретов. Как, скажи мне, ты оказался в руках этих негодяев? Они настолько ненормальны, что их даже не посылают больше на охоту. Я попытался еще раз открыть глаза и увидел размытые контуры крепкого плосколицего человека с длинными прямыми волосами, начинающими седеть. Человек. Настоящий. Эззариец.
- Пожалуйста, - я подался вперед, и волна боли, идущая вверх от живота, накатила на волну, спускающуюся от вывихнутого плеча, - помоги мне. - Я совершенно не подумал о том, почему один из моих соплеменников свободно разгуливает по царству демонов.
- Это возможно. Обычно никто не вмешивается в дела этих ненормальных, но Каарат не позволил бы им уничтожить Смотрителя без его участия. Ты ведь Смотритель? Мир ведь не изменился настолько, чтобы сюда начали приходить другие дураки?
- Да. Я - Смотритель. Был им.
- Единственный, кто так долго сражался? Тот, кто умеет превращаться? Я слышал, что это крылья. Тот, кто уничтожил Нагидду? Это все ты?
Тревожные гонги надрывались в моей голове. Я поддался на человеческую речь. Я был готов выложить все, что у меня осталось… возможно, тогда я смогу найти утерянное знание. Но я не мог этого позволить. Слезы ручьями бежали по моему лицу, и эти слезы лились не от яркого света.
- Пожалуйста, я не могу…
Он легко коснулся моего плеча, его голос понизился до шепота:
- Прости. Я не хотел заставлять тебя. Просто прошло так много времени, я так изголодался по новостям, по какому-нибудь знаку, что мы по-прежнему стойко выполняем свои обязанности. Хотя я нахожусь в этом месте, я сам распоряжаюсь своей душой. Клянусь.
- Я пришел за знаниями. Я должен узнать правду о демонах.
- Правду? - Он тихонько хихикнул. - По собственному состоянию ты уже, наверное, понял, что попал не по адресу. - Он заговорил еще тише: - Слушай внимательно. У тебя нет причин верить мне, ты правильно поступаешь, но у меня здесь есть некоторое влияние. Другого союзника ты здесь не найдешь. Те, у кого ты был, сказали, что у тебя нет оружия. Но, наверное, оно у тебя есть, едва ли Смотритель зашел бы так далеко за Ворота с пустыми руками. Просто ты ловко спрятал его. Если бы ты рассказал мне, как его можно пронести, я смог бы вытащить тебя отсюда. А когда ты окажешься снаружи, ты сможешь взять меня с собой или оставить, как захочешь.
- Это так сложно… - так сложно вспомнить. - Нет. У меня ничего нет. Я пришел… демон предупреждал меня… что-то ужасное надвигается… невей пришел ко мне… - Он ни за что мне не поверит. - Я пришел сюда, чтобы узнать больше.
Мой собеседник так долго сидел неподвижно, что я решил, что он уже ушел Я с трудом разлепил глаза Он озадаченно разглядывал меня:
- Тебя предупреждал невей? Кто?.. Что он тебе сказал?!
Хэм-кулак начал выть где-то неподалеку. Я съежился, зажав ладони коленями.
- Будь прокляты эти твари! - произнес эззариец. - Я должен убраться отсюда, пока они не схватили и меня. Я не смогу помочь тебе, если меня разорвут на клочки. Держись! Вот… - его теплая рука на миг задержалась на моей голове, - небольшой подарок. Возможно, он тебе пригодится. Я узнаю, чем тебе можно помочь.
Свет растаял. Тьма навалилась на меня, как комья земли валятся на гроб.
- Не уходи! - закричал я. - Ради всех богов, не оставляй меня. - Я замахал руками, стараясь нащупать его в темноте. У меня уже не осталось гордости, то, что он покинул меня в темноте, едва не убило меня. Я уже был готов рассказать ему все, что помнил. Но он уже ушел.
Хэм-кулак и его товарищи дали мне понять, как они относятся к подобным визитерам. Когда они ушли, я уже не был уверен, что встречался с кем-либо. Возможно, это было просто наваждение, вызванное удачным ударом.

Предыдущая страница 20 Следующая страница


21 Кэрол Берг

ГЛАВА 21

Я очень долго не видел эззарийца, но решил, что он все-таки был на самом деле. С того мига как он прикоснулся к моей голове, я начал понимать и говорить на языке демонов. К сожалению, уже и без того начал понимать те немногие фразы, что говорили мне мои мучители. «Дол фисгарра» - «где твое оружие», а «гараз ду циет» - «сразись со мной теперь». И постоянные требования, чтобы я сказал им свое имя и рассказал, как мне удалось убить Нагидду, Предтечу, демона, которым они восхищались. Я не помнил когда и как, но предполагал, что однажды действительно убил могущественного демона, называемого Предтечей. Я был Смотрителем. Моя обязанность - сражаться с демонами. Гораздо красноречивее демоны объяснялись хлыстами, ножами и дубинками. Я точно знал, что, если это продлится еще немного, уже ничего не смогу вспомнить. Но то, что я понимал их речь, пусть даже грубую и бедную, помогало мне. Я уже не был так одинок среди моря боли и тьмы. Существа, произносящие слова, - это существа, которых можно ненавидеть Ненависть помогает сохранить разум.

В один день, который ничем не отличался от бесконечной череды других, я скорчился над своим куском сырого мяса, жадно вгрызаясь в него и стараясь не думать, что это на самом деле, потому что ничего другого для поддержания жизни не было. Меня раздражали собственные трясущиеся руки, я изо всех сил старался унять эту дрожь. Но руки отказывались повиноваться.
- Вы отдадите его прямо сейчас.
Я продолжал поглощать свою пищу. Потом быстро осушил чашку. Жидкость в ней была кислая и затхлая, но мне пригодится все, если они снова явились за мной так быстро. Потом вытер рот тыльной стороной трясущейся ладони и попытался сосредоточиться, представляя себе пустоту.
Я научился обнимать пустоту, погружаясь в нее. От этого боль не становилась меньше, а разум не прояснялся, но так я мог хотя бы сохранить несколько крошечных воспоминаний: обрывки фраз, имеющих какое-то значение, фраз, способных объяснить кому-нибудь, зачем я пришел, - несколько дорогих для меня образов: нежную щеку младенца, парящую коричнево-белую птицу, ярко-рыжую косу, каменную башню. Я уже не знал, как зовут этих существ, не помнил, почему они так важны для меня, но, когда я оставался один, я извлекал их из пустоты и любовался ими, как драгоценными камнями. Эта тайна доказывала мне, что я сам хозяин своей души.
Хэм-кулак был зол. Мои кости заныли, вспоминая, что означает его злость.
- Он останется здесь. Мне плевать, кто его хочет. Мы еще не закончили с ним. Мы заставим его платить. Это он сражался с нами все последнее время. Это он уничтожил половину наших и Нагидду, обещавшего, что скоро мы снова будем охотиться и получим всех иладдимари, которых захотим (иладдимари, «человеческие жизни»).
- Каарат должен его увидеть. Если его признают виновным, ваши желания исполнятся. Никто не захочет иметь дело с убийцей Нагидды, если это действительно он.
Я зажал уши руками, стараясь понять, человек ли говорит с демонами. Я постоянно слышал то, чего не было на самом деле. Голос не был похож на эззарийца. Кроме того, прошли месяцы… вечность… с тех пор как он ушел.
Краем глаза я уловил что-то алое. Иногда мне казалось, что я вижу цветные пятна в непроглядной тьме, но обычно это бывало после крепкого удара или тогда, когда они сыпали мне в глаза какую-то гадость.
- Иддрасс, гзит! - Хэм-кулак пнул меня. Я уже не мог быстро вскакивать на ноги.
- Вы говорите, что это создание уничтожило Нагидду? Невозможно!
- Это он. Мы должны получить его назад.
- Вы получите все, что отдали, твари! Слуги Безымянного, во что вы его превратили?..
Меня толкнули в спину, и я подался вперед… в бурлящее бесформенное серое облако. Прошло несколько мгновений, и мой желудок расстался с тем, что я поспешно в него запихнул. Я оказался в грозовых сумерках, дрожащий, грязный и испуганный.

- Это он?
- Так говорят безумцы. Не похоже, что это правда. Я подумал, что вы захотите взглянуть на него, прежде чем я отдам его. Может, вам будет чем возразить Ясниту, когда он снова начнет рассказывать свои байки.
Я стоял на коленях на покрытом ледяной коркой снегу. Глаза не открывались. Ледяной ветер острой бритвой вонзался в мою обнаженную спину, колол горло, заставляя меня кашлять, и кто-то тыкал меня носком башмака, словно я был дохлой кошкой, найденной в переулке.
- Он не похож на свирепого воина. Совсем не такой, как рассказывали. Как тебе удалось раздобыть его?
- Каарат слышал, что схватили одно из этих созданий. Он хочет устроить суд. Но этот сосуд опустошали тысячи раз, пока он был у безумцев, так что особого смысла нет. Иладды плохо сохраняют разум, если остаются в подземельях слишком долго. И всегда умирают, когда их извлекают оттуда.
«Что же давит на меня так сильно, когда я думаю о том, что слишком долго провел в плену? Что-то кроме страха, что меня пошлют обратно. Как трудно вспомнить».
- Я слышал, что Денас заинтересовался из-за истории с Нагиддой.
Два голоса лениво обменивались репликами у меня за спиной.
- Денас! Я не думал, что его заботит что-нибудь, кроме собственной гордости… ну и еще Валлин.
- Тише, Вилгор! Не стоит произносить вслух ее имя, особенно рядом с именем Денаса. Ей это не понравится. Даже когда Денас делает все, как она хочет, он и тогда не может ей угодить.
- И когда ты закончишь возиться с ее садом?
- Никогда. Она потребовала еще розовых кустов и полсотни новых сортов растений. - Двое еще немного поговорили. Хотя мне были понятны их слова, общий смысл фраз ускользал. Было невероятно холодно. Какой смысл говорить о розах и садах, когда все кругом покрыто ледяной коркой? Наверное, я все-таки не правильно понял.
Потом они принялись сплетничать - кто стоит на чьей стороне, кто раскрыл заговор и был за это отравлен, но потом кто-то отомстил за него и исчез. Говорят, умер. Кто знает, когда это кончится? Они заговорили почти шепотом, когда начали обсуждать вождя некоего «великого предприятия» и то, как Радит все еще ищет того, кто проложит путь.
- Будут еще исчезновения. Можешь быть уверен, - заявил садовник. - Кое-кто нанял убийцу. Он так задается, словно Нагидда еще жив.
- Не верь ему, Вилгор. Я слышал, что говорят о добром Зелазе. Он был последним, кто…
- Придержи язык, приятель.
Все это было совершенно лишено смысла, мой угасающий разум не мог извлечь из их беседы ничего пригодного для меня. Все еще прижимаясь к заснеженной земле, я закрыл дрожащими ладонями уши, стараясь понять, где я и кто эти люди, обсуждающие интриги, больше подходящие для Императорского Дворца, а не для царства демонов. Я никого не видел. Серый свет был тускл, все плыло перед моими слезящимися глазами, в которые залетали колючие снежинки. Красные и багровые полосы мелькали где-то на периферии моего зрения. Я начал опасаться, что зрение утеряно безвозвратно, но через некоторое время сумел сфокусировать взгляд на каком-то ближайшем ко мне предмете.
Пришлось моргнуть сотню раз, чтобы удостовериться, что я не вообразил его себе, потрясающее изображение бабочки. Разумеется, не живой, но изумительной по форме, размеру и тонкому узору на крыльях. Хрупкое замороженное создание. Ее окраска была бледна, всего лишь призрачный намек на красный, желтый и черный. Но она была такой совершенной формы, казалась такой настоящей, что я затаил дыхание, чтобы она не испугалась и не улетела в пургу.
Я обхватил свое трясущееся тело руками и попытался встать на колени, непрерывно моргая, чтобы смахнуть слезы, мешающие видеть. А бабочка была только началом. Она сидела на пышном кусте, тоже покрытом льдом. Куст был усыпан розами на разных стадиях цветения: от крошечных бутонов к пышным, полностью развернутым цветам и к увядшим, готовым осыпаться венчикам. Под снегом виднелись розовые и красные лепестки, вмерзшие в куски льда и сохранившие свой природный цвет. Я ощутил в воздухе сладковатый аромат. Наверное, мое изможденное воображение снова дразнит меня.
За этим превращенным в изваяние кустом тянулись ряды других растений, которых я никогда не видел. Они расходились во всех направлениях и уходили так далеко, насколько я мог разглядеть в серых сумерках. Над ними возвышались деревья. Чудесные высокие деревья, все веточки и листики которых неподвижно застыли, несмотря на бушующий ветер. Замысловато извивающиеся дорожки вели через замороженный сад к фонтанам, струи которых застыли в воздухе. Брызги замерли над сидящими на деревьях безжизненными птицами, над женщинами и детьми, погрузившими руки в замершие воды. Прекрасные мосты висели над скованными льдом прудами.
«Наверное, они решили оставить меня здесь», - подумал я. Я мог бы стать костлявой страшной горгульей и отгонять от этого прекрасного сада злых духов. Я был так измотан и заморожен, что почти не мог двигаться, но великолепие этих застывших образов потрясло меня, они так запали в душу, что я и не хотел двигаться Умереть здесь, среди этой красоты. Совсем даже неплохо Я уже почти забыл, что такое красота.
Когда был ребенком, мне рассказывали истории о замороженной земле демонов, но я никогда не представлял себе замков, дорог и мостов изо льда, не говоря уже о садах и бабочках. Единственное, что было верно в тех историях, - обжигающий холод. И еще чудовища под землей.
Два голоса продолжали шептаться, но я никого не видел. Меня приводила в отчаяние бестелесность моих мучителей. Все мои умения были бесполезны, и теперь я превратился в такую развалину, что едва ли смогу поднять меч или просто сжать руку в кулак.
Левый глаз моргнул и увидел красный луч, упавший на бабочку. Нежное создание переместилось со своей ветки на полураскрытую розу, которая продолжала раскрываться у меня на глазах. Я улыбнулся, внезапно воодушевившись. Наблюдал за мерцанием красного луча и ждал, пока бабочка усядется.
- Кто сделал это? - Мой голос прозвучал хрипло и странно, произнося слова демонов.
Как я и ожидал, красное мерцание приобрело очертания человека, который повернулся ко мне, - маленький смуглый человечек в красной рубахе и штанах. Рядом с ним стоял второй, молодой, стройный и очень взволнованный. Он был полностью завернут в багровый плащ. Их контуры были скорее светом, чем плотью, но лица и тела были прекрасно очерчены, несмотря на то что состояли из одного только свечения.
- Он что-то сказал? - спросил тот, что был в плаще. Вилгор, садовник.
- Да, - ответил человек в красном. - Я сделал это. А тебе-то что?
- Ч-ч-чудесно! - выдавил я, стуча зубами. - Исключительно! - Оба они выглядели такими потрясенными, что я едва не засмеялся. - Хотя осталось немного и половина заморожена, н-но этого достаточно, чтобы о-о-оценить р-работу художника.
- Презренный червяк!
Я был совершенно не готов к вспышке заклятия, которая вынесла меня из сада и швырнула в клубящийся сумрак.

- …в этом нет ни малейшего сомнения, добрый Каарат. Мы показали его охотникам, прежде чем привести к тебе, и более двухсот опознали его. Он Иддрасс, яростный Смотритель, который столько раз уничтожал нас. Жестокая рука Айфа. Поскольку долгое время не было никого, кроме него, это именно он не оставил Барракевалю выбора, а просто прикончил его, нарушив их собственные правила. Этот Смотритель должен быть наказан. Уничтожен. - Говорил тот, что был в багровом плаще. Вилгор. Я узнал его голос, хотя не видел его самого.
Я попытался разглядеть хоть что-нибудь в сумраке. Прошли долгие часы с того момента, когда стало понятно, что именно происходит. Меня тащили, проклинали, пихали и наконец зашвырнули в полуразрушенное бурей строение, где обитали только тени. Во всех комнатах мерцали огни, от них исходила такая плотная волна ненависти, что я мог бы коснуться ее рукой. Наконец мы достигли этой полутемной комнаты, узкой и длинной, стены которой поднимались, сходясь в одну точку и теряясь где-то в таинственных тенях.
Хотя по-прежнему было ужасно холодно, ветер не дул. Я был благодарен уже за это, стоя у колонны с руками, поднятыми над головой. Все мое истерзанное тело было выставлено напоказ. Здесь было не меньше сотни демонов. Я видел лишь нескольких, но чувствовал горящие синие взгляды на жалких руинах своей плоти, обнаженной, покрытой синяками, окровавленной и грязной. Колени у меня дрожали так сильно, что я в любую минуту мог упасть и повиснуть на ободранных запястьях. Волосы закрывали лицо, несколько прядей прилипли к щекам.
- Как этот Иддрасс попал сюда? У нас нет никаких записей о соглашении. - Спокойный холодный вопрос прозвучал прямо передо мной.
- Безумные утверждают, что он сам сдался им, отдавая должное их прежним заслугам, - пояснил Вилгор. - Едва ли этому можно верить. Я думаю, что он сражался и был захвачен или убил противника и не успел выйти, а потом упал к безумцам. Но это не имеет значения. Единственный вопрос, который необходимо решить, добрый Каарат, какое наказание мы выберем и кому достанется право и удовольствие привести его в исполнение.
- Хм… Сложный вопрос. - Говоривший вышел вперед, и я увидел стройного седого человека средних лет. - А где Меррит? Это он рассказал мне об этом случае, и он просил позволить ему выступить на суде. Что он должен сказать?
Вилгор, демон в багровом плаще, был вне себя:
- Этот Иладд! Надеюсь, вы не станете его слушать…
- Я выслушаю любого, кто сможет пролить свет на это дело. Кто-нибудь видел Меррита?
Все пришло в движение. Похоже, многие разделяли мнение Вилгора о Меррите. Иладд, человек. Моя застывшая кровь начала бежать по венам.
- Я здесь, досточтимый Каарат. Я ценю ваше милостивое позволение присутствовать на собрании рудеев. Да продлятся дни Круга Рудеев! - Обладатель материального голоса шагнул у меня из-за спины. Крепкий седой человек, который поклонился Каарату и не растворился в призрачном сиянии. - Я пришел от Денаса. - Воцарилось молчание, казалось, что даже буря за стенами дома утихла. - Он прислал меня сообщить вам, что его не интересует этот случай. Захваченный Смотритель принадлежит гастеям, как было всегда. Каарат вздохнул:
- Но этого Смотрителя нужно допросить. Мне сказали, что он все еще может говорить, а у нас к нему много вопросов. Он другой. Он настолько силен, что сумел победить Нагидду. И он меняет свою форму. Нам есть над чем поразмыслить. Все меняется гораздо быстрее, чем мы можем уследить. И если легион Радита должен отправиться на поиски…
- Многоуважаемый Каарат, я ничего об этом не знаю. Я только передаю слова Денаса, как он велел мне. Как Советник Собрания Рудеев вы можете принять другое решение, не прислушиваясь к рекомендациям Денаса.
Каарат заволновался:
- Хорошо, хорошо. Что я могу сделать, чтобы что-то изменить? - Он поднялся в призрачном голубом сиянии. - Я подтверждаю, что этот заключенный действительно Смотритель, виновный во множестве смертей. Он забрал жизнь Барракеваля подло, без предупреждения и переговоров, нарушив правила битвы. Он собственность клана Барракеваля, тех, кто захватил его. Отправьте его обратно…
- Нет! - прохрипел я, стараясь не впасть в истерику. - Прошу вас, милостивый господин, позвольте мне говорить. - Комната наполнилась вспышками и тенями, все они что-то говорили и двигались. Я прикрыл глаза, чтобы сосредоточиться. - Я пришел сюда встретиться с такими, как вы. Мы не знали, кто вы… все эти годы так много непонимания… Прошу…
Мощный удар в живот оборвал мою речь. Я открыл слезящиеся глаза и увидел седовласого эззарийца, сердито смотрящего мне в лицо.
- Замолчи, пленник! Досточтимый Каарат вынес решение.
- Но я пришел без оружия. - Я старался донести слова до взволнованного плосколицего судьи. Те слова, которые я так долго хранил в темноте, теперь были готовы выйти наружу. - Опасность… предупреждение… прошу, выслушайте меня. Невей…
Еще удар, и я больше не мог протестовать. Вилгор подошел ко мне, отодвинув Меррита в сторону. Демон что-то бормотал вполголоса, отвязывая меня от колонны, потом толкнул к мерцающей двери:
- Проклятый Невей опять лезет не в свое дело. Кто просил Денаса посылать этого полукровку давать нам указания?
Я споткнулся и упал, защищаясь от ударов, хотя у меня внутри уже не осталось ничего, что можно было защищать. Дрожащий от боли и слабости, я тратил все силы на то, чтобы не выказывать свой ужас. Я не позволю им отправить меня обратно в темноту к Ивовому Джеку и Хэму-кулаку. Гастеи хотят, чтобы я все забыл. Они собираются заползти в мою душу и остаться там навсегда, питаясь тем страхом, который они нагнали на меня. Что если они никогда не позволят мне умереть? Я в отчаянии набросился на багрового демона:
- Хиссад! Изыди! Я Смотритель… И не смог договорить. У меня в голове что-то взорвалось, и, когда я снова очнулся, света не было.

Я не мог заставить себя открыть глаза. Голова походила на раздавленный арбуз. Кишки горели. Руки беспрерывно дрожали. Когда они придут? Когда они снова начнут? Я встал на колени и сунул голову в бесформенную тьму на полу, стараясь собрать подобие силы. Я не скажу им своего имени. Я не отдам им душу. Я не закричу. Нет. Я буду отказываться утолять голод демонов до тех пор, пока во мне не останется ничего ценного.
- Ну же, вставай! - Кто-то подсунул руки мне под мышки и потащил вверх. - И потише.
Я шарахнулся в сторону, размахивая лишенными силы кулаками.
- Не буду. Не буду, - повторял я, едва шевеля онемевшими губами. - Умирайте с голоду. - Руки схватили меня за запястья.
- Тише, успокойся. Прости, что ударил тебя, но должен был заставить тебя молчать. Вот так… обопрись на меня… - Человек закинул мою руку на свою крепкую шею. - Ты должен знать, как все устроено в Кир-Вагоноте. Никогда не говори прямо и никогда ни при каких обстоятельствах не сообщай никому, кто твой друг. А теперь тише. Эти дьяволы не должны знать, что я пришел за тобой.
Голос пробивался сквозь туман в моей голове.
- Меррит?
- Ты не мог бы помолчать? С каких это пор эззарийцы так вольно обращаются с именами?
Он, спотыкаясь, потащил меня через холодную темноту, через еще одно тошнотворно клубящееся облако, а потом по длинному мрачному коридору. Свет давали сами стены, сделанные из бледно-серого камня или льда. Пройдя по лабиринту таких коридоров, мы оказались в маленькой комнатке, набитой от пола до потолка одеждой, посудой, коробками свечей, клубками шерсти и свертками кожи, металлическими и деревянными палочками и прочими вещами. В полуоткрытом сундуке лежали молотки всех форм и размеров, на стенах висели мотки веревки, куски цепей и связки кожаных ремней.
- Очень полезная кладовка. В замке некоторые вещи хранить небезопасно. Это место они пока не нашли, и я сделаю все, чтобы так и было. Эти дьяволы копируют все, что видели в вашем мире, но они понятия не имеют, как использовать большинство созданных ими вещей. - На небольшой конторке лежали перья, стояли чернильницы, валялись исписанные и скомканные листы бумаги. - Некоторые даже создают себе тела, как будто ношение плоти делает тебя человеком.
Я, дрожа, стоял у двери. Меррит открыл плоскую медную коробочку, вытащил небольшой кожаный мешочек и сунул в складки своего плаща.
- Мне нужно научить кое-кого вежливости, - пояснил он, запирая и убирая коробочку. Он встал и уставился на меня черными глазами. - Проклятие, ты просто развалина!
Эззариец исчез в углу комнаты. Он вернулся с серебряным кувшинчиком, наполнил из него хрустальный бокал и протянул мне. Я тупо смотрел на него, а содержимое выплескивалось на мою дрожащую кисть. Холодное и чистое. Вода.
- Давай выпей это. На остальное у нас нет времени. Я знаю, что тебе нужны ванна, постель и нормальная человеческая еда, но лучше, если ты пока побудешь таким, какой ты сейчас. Так ты не кажешься опасным.
Опасным. Я осмотрел те шрамы, синяки и грязь, что смог обвести взглядом, и захохотал, привалившись к холодной серой стене. Я не мог остановиться, Меррит забрал у меня бокал, прежде чем я успел его уронить. У него не было двух пальцев на левой руке и одного на правой.
- Идем, - прервал он меня. - Нам пора. Денас ждет. Он самый могущественный из круга невеев и единственный, кто может вытащить тебя из подземелий. Я сказал ему, что ты можешь пригодиться. Убеди его в этом, и все сразу станет хорошо. Для Смотрителя здесь найдется масса занятий. Я тебя научу. - Он снова наполнил бокал и поднес к моим губам. Я никогда еще не пил ничего столь же чудесного. Он наполнял бокал трижды, потом поставил его и взял меня за руку. - Нам нужно идти. Я бы советовал тебе помалкивать. Твои тайны - твое единственное богатство в царстве демонов.
- Я думал… - думать было тяжело, - я думал, этот Денас мной не интересуется.
Меррит выглянул за дверь, проверяя, нет ли кого рядом, потом вытащил меня в коридор.
- Сначала так и казалось. Все это время он отказывался вытаскивать тебя. Но потом кое-что изменилось. Как я уже говорил, не верь тому, что здесь говорят. Если кто-нибудь скажет «вверх», это, скорее всего, будет означать вниз или в любое другое направление.
- Но тогда все знают…
- Не совсем. Именно поэтому нам пришлось рискнуть и вернуть тебя безумным, и именно поэтому никто не должен знать, что мы снова вытащили тебя. Твоя история для большинства закончилась. Денас хочет быть первым. Наверное, он думает, что ты можешь ему пригодиться.
- Спасибо. - Больше я ничего не сказал. Я не хотел разрыдаться прямо перед ним. Он уже и так видел всю глубину моего падения.
Меррит хлопнул меня по плечу, а потом повел по коридору и вывел в буран. Закрывая голову от ветра, я брел за человеком, стараясь не упасть и идти достаточно быстро, чтобы мои голые руки и ноги не замерзли. Меррит слегка прихрамывал, и только поэтому я поспевал за ним. Некоторое время мы пробивались через метель, и потом что-то в завываниях ветра успокоило меня. Я осмотрелся. Вдалеке виднелась арка моста, длинного, изящного, каким-то невероятным образом подвешенного над ледяным ущельем. Покрытая льдом крепость из моих снов сияла и переливалась всеми цветами радуги.
Я упал на колени, пораженный; ветер наполнил мои легкие, я закашлялся и кашлял, пока на снегу не появились сгустки крови.
- Вставай, вставай… пока не началось. - Меррит уже исчезал в сумраке.
- Пожалуйста, помоги… - Ветер унес прочь мой голос, человек не останавливался.
- Вставай. Иди. Это не сон.
Мои ноги обратились в бесчувственные глыбы льда, но они были при мне, и я заставил их двигаться вперед.
- Погоди…
Меррит оглянулся, когда я снова упал, он подошел и поднял меня, перебросив мою руку себе на спину.
- Тебе нельзя оставаться здесь, ты замерзнешь. Сначала мы должны узнать, кто ты такой. Осталось еще немного.
Совсем не немного, но мне было уже все равно. Я не лежал на снегу, пожираемый тьмой.
Мы не пошли через мост и не вошли в замок через величественные ворота, которые охраняли два огромных ледяных шакала. Меррит повел меня в обход, мы вскарабкались по обледенелому холму к задним воротам, спрятанным между замковой стеной и утесом за ними. Пока он отпирал ворота, я рассматривал занесенную снегами долину, где так часто погибал в своих снах. Отсюда был виден и город: шпили, крыши и башни на горизонте. Город был погружен во тьму, словно в нем никто не жил, он просто ждал, пока метель занесет его. Справа от города до самой горы, на которой стоял замок, полукругом шла широкая полоса огней. Огни показались мне похожими на военный лагерь накануне битвы. Я догадался, что мы пришли оттуда.
- Идем. Похоже, нас никто не заметил. Ради этого стоило идти в обход. - Меррит придержал створку ворот и замахал мне своей трехпалой рукой, чтобы я проходил.
Я бросил прощальный взгляд на долину. Он ждал где-то там, тот, в черно-серебристом наряде, ужас моих снов, готовый поглотить весь оставшийся в этом месте свет, а вместе с ним и мой мир, о котором я уже начал забывать. Меррит подтолкнул меня, и я ввалился в ворота замка.

Предыдущая страница 21 Следующая страница


Разоблачение 22

ГЛАВА 22

Меррит привел меня в какую-то комнату, небольшую, с высокими потолками, похожую на тюремную камеру. Он посоветовал мне не двигаться и не говорить, пока не спросят. Как и в том месте, где Меррит хранил свои вещи, стены здесь сами собой светились призрачным светом, которого хватало, чтобы видеть, куда идешь. Например, читать при нем было бы затруднительно, если, конечно, у кого-нибудь здесь были книги. Я стоял, содрогаясь от холода, и гадал, не мог ли я каким-нибудь образом оказаться посреди чудовищного кошмара. Только несколько раз больно ущипнув себя, я с огорчением заключил, что все-таки не сплю.
- Как ты сюда попал? - Звучный голос, сильный, холодный и тяжелый, словно тоже созданный изо льда, прозвучал в вышине, заставив меня подпрыгнуть.
Разум. Мне необходим мой разум. Этот Денас был настолько могуществен, что изменил решение Совета Рудеев двумя словами: «не заинтересован», он мог отправить меня обратно к Хэму-кулаку одним щелчком. Прошла целая вечность с тех пор, когда я последний раз использовал разум. Я извлек из глубины сознания те слова, которые сумел сохранить.
- Меня пригласили, - сказал я наконец. Все мое существо молилось о том, чтобы я правильно угадал в этом мире, где интриги и заговоры возведены в ранг искусства.
- Пригласили? Кто?
«Твои тайны - твое единственное богатство в этом царстве».
- Он не назвал мне своего имени.
Последовала долгая пауза. Как я ни таращился в пространство, не видел ничего, ни телесной оболочки, ни мерцающего света. Но чувствовал чье-то присутствие.
- Когда тебя схватили, при тебе не было оружия. Где оно? - Его голос звучал прохладно и равнодушно.
- Я был без оружия. - Слова готовы были сорваться у меня с языка, умоляя его выслушать, бормоча обещания рассказать все, что я помню. А вдруг я сказал слишком много или слишком мало и меня снова швырнут в подземелья? Я сжал дрожащие кисти рук.
- Ты хочешь, чтобы я поверил, будто Смотритель, убийца Нагидды, пришел сюда безоружным? Неужели наши враги сдаются, когда они по-прежнему правят нашей тюрьмой? - Было непонятно, о чем он говорит.
Я закрыл глаза и попытался найти слова в том гудящем котле, который назывался моей головой. Хриплые слова звучали нелепо теперь, когда я произносил их перед могущественным демоном. Нужно быть осторожным. Мое поражение - это только мое поражение, но есть другие Смотрители, которые продолжают сражаться, Смотрители, не забывшие, в чем их долг. Я не могу подвергать их риску. Так не выглядишь опасным. Следовало прислушаться к словам Меррита. Но я поклялся самому себе, что не стану больше никогда лгать тем, кто задает мне вопросы, чтобы потом не испытывать стыда. С меня довольно лжи. «Так что, чучело Смотрителя, помни, о чем ты собирался сказать».
- Я больше не выступаю от имени Айфа, - произнес я после долгого раздумья, решившись разменять мелкую монетку из своего богатства - Меня изгнали из моего дома, потому что я убежден, что все эти годы мы сражаемся не с тем врагом. Я пришел сюда не для того, чтобы сдаться, но пришел сюда за правдой. - Я опустился на одно колено, собрав все оставшееся во мне достоинство, стараясь прямо держать спину и опустив глаза в пол. - Я прошу убежища.
- Убежища?! - Он действительно удивился. - А если я откажу?
Я выскреб из мозга последние слова:
- Многоуважаемый враг отправит меня домой, чтобы я мог предстать перед своим народом. - О да, я хотел пойти домой. Если бы я только знал, где этот дом и почему я оторван от него.
Ошибка. Тьма сгустилась в комнате, словно на голубое небо набежала грозовая туча.
- Ты смеешь указывать мне…
Но его полный мрачной злости голос прервал серебристый женский смех. Волшебный чудный звук, похожий на колокольчики в Храме Друйи. Я быстро обвел комнату глазами, но никого не заметил. Никогда в жизни не слышал такого смеха. От его звука тени испуганно шарахнулись по углам.
Я подождал еще немного, не последует ли новый вопрос или приговор. Но повисшая тишина означала, что наблюдавшие за мной ушли… если они когда-то приходили. Я устало опустился на холодный пол, обхватил колени руками и опустил на них голову. Руки тряслись, они делали это против моей воли, словно принадлежали кому-то другому.
Так я просидел час, слишком измученный, чтобы спать, слишком отупевший, чтобы думать, строить планы или бояться чего-либо. Я мечтал о пустоте. Не для того, чтобы укрыться от боли, а просто ради самой пустоты. И я завернулся в нее, как в плащ, теплый и мягкий плащ в мире холода и темноты. Откуда-то из глубины пустоты до меня донесся шепот, пчелой ужаливший мой мозг. «Ты еще пока жив, Смотритель?»
Каждая клеточка моего тела вздрогнула. Что за чудеса?
Я набросился на эти тихие слова, как голодный набрасывается на хлебные крошки, я мечтал схватить их, проглотить, едва не засмеялся от радости, но меня остановил страх привлечь ненужное внимание и лишиться этих прекрасных слов. Если бы эти слова опалила ненависть или небрежность, они ушли бы, а этого я бы не вынес.
И поспешно ринулся в ту часть моей души, где хранилась мелидда. Все время, пока я был у гастеев, в этом месте было холодно и пусто. Теперь я ощутил там что-то… сила вздрагивала, сражаясь за жизнь, робкая, как пульс умирающего. Я ахнул и замер, прислушиваясь. Через мгновение ощутилась сила, которой хватило на то, чтобы разогнать тени в моей голове и выдавить из себя слова: «Я жив. Кто бы ты ни был… я жив. Помоги мне». Откуда-то из далекой бесконечности ко мне протянулась рука…
- Ну же, вставай. Ты же не собираешься умереть прямо здесь? - На расстоянии вытянутой руки надо мной склонилось бронзовое лицо. Эззариец тряс меня за плечо так сильно, что щелкали зубы. - Я должен отвести тебя к Денасу и его гостям.
- Денас… - Разочарование придавило меня к земле. Я снова потянулся к своей мелидде и не нашел ничего. Это не было явью. Наверное, я просто спал.
- Похоже, ты все сделал как надо. Во всяком случае они заинтересовались. Ты, должно быть, опытный игрок? - Прежде чем я нашел слова для ответа, Меррит прижал палец к моим губам и повел меня из комнаты. - Не стоит. Когда твое положение упрочится, у нас будет время для разговоров.
Едва живой от усталости, голодный, расстроенный судом, замерзший и разочарованный, я почти не замечал, куда он меня ведет. Короткий переход через заснеженный двор, бесконечные повороты сумрачных коридоров, и мы очутились в небольшой комнатке, занавешенной тяжелыми шторами. Кровать представляла собой длинный матрас или подушку, накрытую множеством одеял. Каменный пол покрывал пушистый белый ковер, на нем лежали красные подушки. В одном углу виднелся небольшой серый камень с девятью свечами, их пламя разгоняло тьму по углам - эззарианский камень скорби. Высокая дверь открывалась в какое-то большое помещение, но было слишком темно, чтобы я мог разглядеть, что находится за ней. Если бы мне только позволили упасть на эти чудесные подушки и уснуть, о большем я бы и не мечтал. Мой провожатый переговорил с кем-то с той стороны двери и вернулся с большим котлом дымящейся воды. Он поставил ее на пол рядом с ковром.
- Давай. - Он кивнул на воду, явно обеспокоенный чем-то. - Не затягивай. У нас нет времени.
Все изменилось, а ни один из этих проклятых демонов не удосужился сказать мне, что происходит.
Я встал на колени рядом с котлом и погрузил в воду свои трясущиеся ладони. Несмотря на пар, вода оказалась холодной. Но она была чистой и свежей, я зачерпнул благословенную жидкость и плеснул себе на лицо. Свежий порез на лбу защипало, но я продолжал плескаться, рыча от животного наслаждения.
- Ты научишься делать нужную тебе температуру. Они умеют копировать только внешний вид предметов, и они понятия не имеют, какие ощущения должны вызывать эти предметы.
Я ничего не ответил. Как и раньше, я не понимал, о чем он говорит. Наверное, нужно время, чтобы понять. Некоторое время я возился с водой и куском ткани, который он дал мне в качестве полотенца.
- У тебя не больше четверти часа. Не следует заставлять невея ждать. У них больше поводов изменить мнение, чем молитв у эззарийцев. - Меррит издал хрюкающий звук, увидев, как почернела вода. - Чтоб этим безумцам было пусто! Я ни разу в жизни не видел такого количества синяков. И такого разнообразия шрамов. - Даже не пытаясь скрыть свое любопытство, он пристально разглядывал мою спину. - Такое впечатление, что тебя сшили из лоскутов. Выжить в подземельях, да еще иметь за плечами такую историю! А это? - Он коснулся моего лица трехпалой рукой. - Должно быть, ты так же не нужен людям, как и я. Я очень хотел бы поговорить с тобой. Похоже, что ты можешь рассказать неплохую историю, и я не хочу остаться в неведении. - Он вышел в соседнюю комнату. - Скоро вернусь.
К тому времени как я окатил себя последний раз и отрезал его ножом клок свалявшихся грязных волос, я начал ощущать свою принадлежность к человеческому роду. Меррит вернулся, неся с собой коричневые узкие штаны, длинную белую рубаху, черные чулки и башмаки. Самым прекрасным был принесенный им плотный плащ из черной шерсти.
- Не стоит на этот раз появляться перед Денасом голым. У него гости. Интересную вещь ты у них потребовал - убежища. Хочется посмотреть, как это сработает… - Он внезапно умолк, словно ожидая моих объяснений. Но я был занят пуговицами и завязками, сладить с ними было весьма непросто, когда руки ходят ходуном, а глаза почти не видят в сером свете. К тому же я и сам толком не помнил, что имел в виду, когда говорил об убежище. После того как я выпустил слова наружу, в моей голове почти ничего не осталось. Все было так туманно. Меррит пожал плечами и продолжил: - Эззарийцы чувствуют себя неуверенно без одежд. Прости, но у меня нет лишней человеческой одежды. Сам я не ношу чудесных поделок демонов. Только созданное человеческими руками. На случай, если я найду Ворота, через которые смогу выбраться отсюда. Не хочу, чтобы демонические одежки растаяли, оставив меня нагишом. Но тебе в этом будет удобно. Нужно произвести впечатление, что бы они ни думали о тебе. Раз уж ты все еще жив, наверное, ты сможешь продержаться еще, чтобы освоиться в этом мире.
Едва я успел натянуть башмаки, Меррит потащил меня прочь из комнаты, и мы снова двинулись по лабиринтам замка Денаса. Наш путь слился для меня в одно смазанное пятно. Меррит шагал быстро, несмотря на хромоту, и я с трудом поспевал за ним. С моей спиной что-то было не в порядке, и каждый шаг причинял боль, к тому же я был так голоден, что с удовольствием съел бы данные мне кожаные башмаки. Изредка я замечал огни и ощущал присутствие демонов, я даже заметил несколько человекоподобных форм в комнатах, мимо которых мы проходили. Через некоторое время мы спустились по широкой загибающейся лестнице в зал со сводчатыми потолками. У меня зарябило в глазах от серых и белых плиток пола. Огромные витые колонны уходили куда-то вверх, теряясь во тьме. Повсюду виднелись ледяные скульптуры, огромные полупрозрачные изображения птиц и животных. Фонтаны, как я догадался, проходя мимо них. Струи воды висели замороженными арками. Лишь один, самый маленький фонтан в центре зала действительно выплевывал струйки воды. Их жалобное журчание звучало траурной музыкой на фоне стука наших башмаков.
- Вот мы и пришли. - Эззариец замялся у высоких дверей, покрытых резными изображениями цветов и виноградных лоз. Он протянул руку к прозрачной ручке в форме змеи, но, прежде чем он коснулся ее, я схватил его за рукав.
- Спасибо тебе, - произнес я. - Ты не скажешь мне, кто ты такой?
- Оставшийся в живых, я уже говорил тебе. Если ты переживешь несколько следующих часов, мы, наверное, сможем познакомиться поближе. Если нет, то нет. Денас не любит людей, которые несут в себе угрозу. Возможно, он решит, что с тобой не стоит возиться.
Комната оказалась еще больше предыдущей. В сине-белых ледяных стенах отражались тысячи свечей. Но, несмотря на обилие огней, здесь не ощущалось тепла и света было недостаточно, я сумел разглядеть только мебель у дверей, а посмотреть здесь было на что. Мне показалось, что сюда притащили столько ковриков, подушек, кресел, столов, статуй и безделушек, что их хватило бы на два дерзийских дворца. Здесь нельзя было пройти и пары шагов, чтобы не наткнуться на мраморный столик, вставшую на дыбы медную лошадь или скамеечку для ног, обтянутую расшитой тканью. С потолка свисала грандиозная люстра, в глубине зала на высоких шестах болтались серебряные лампы, бросающие бледные пятна света на замороженные розовые кусты. Как и во всех остальных местах, цвета предметов были блеклые и смазанные, словно расписывающий их художник нечаянно залил серой краской свою палитру.
- А, Меррит! Я хотел сыграть с тобой в шашки сегодня. - Из темноты вынырнул низкий пухлый человечек с совершенно нормальным телом, если не считать выбивающегося за его контуры демонического огня. Человечек был одет в странный костюм из золотой парчи: тесные сверкающие штаны и плащ без рукавов, спадающий почти до пят. О рубашке он забыл, а на ногах у него красовался только один башмак. Это точно не Денас. И голос не тот. - А это тот самый дерзкий пришелец. - Странный щеголь уперся руками в бока и грозно уставился на меня.
Я молчал.
Меррит слегка поклонился:
- Я с удовольствием сыграю с тобой, Сеффид, но сначала я должен отвести его к Денасу.
- Это она хотела его. У Денаса нет времени, чтобы забавляться пленниками. Он скорее предпочел бы видеть всех вас мертвыми.
- Я знаю, что Денас не интересуется иладдами, но я думал, что этого он хочет расспросить сам. - Меррит казался смущенным.
- Ничего подобного. Это она.
- Зачем он Валлин?
- Это все то соглашение, из-за которого они все время ссорятся. Они не могут доиграть ни одной партии, чтобы не заспорить. Они все там, - Сеффид махнул пухлой ручкой в темноту, - где-то. Кто знает? Ты не видел Вилгора? Он обещал принести мне новую игру, но его никто не видел. Он всегда обещает…
- Может быть, Вилгора завел слишком далеко его развязный язык. - Меррит потянул меня за рукав. - Прости, Сеффид, но Денас хотел видеть пленника, нам пора идти.
- Ну ладно. Ты все равно плохой игрок. Гастеи соображают лучше. - Одетый в золото человек сердито засопел и пошел по проходу, пнув по пути небольшой деревянный столик, который разлетелся на тысячи кусочков.
Меррит забормотал что-то и толкнул меня в спину. Я споткнулся и рухнул на ледяной пол, прежде чем он успел меня поймать.
- Прости. Эти мерзкие демоны… вечно лишают душевного равновесия. Вечно лгут. Никогда не известно, что они сделают в следующий миг. - Он подтолкнул меня вперед, на этот раз мягко, шепча мне на ухо слова, пока мы пробирались по лабиринтам из мебели: - Например, никогда не обыгрывай Сеффида в шашки или другие игры. Он ненавидит проигрывать. Он даже отправлял тех, кто постоянно обыгрывал его, в подземелье. А если это были люди, то с ними он поступал еще хуже.
Я попытался осмыслить услышанное:
- Они отправляют своих, других рей-киррахов, в подземелье? К гастеям?
- Да, они не только дразнят друг друга, но и отправляют друг друга в темницы. Это доставляет им своеобразную радость. Они могут заставлять себе подобных принимать человеческую форму и делают с ними то, что они делали с тобой, или даже еще хуже. Но только особо могущественные демоны могут убивать своих. Большинство на это не способно, особенно если речь идет об убийстве демонов своего круга, - Меррит замедлил шаг и кивнул вверх, на серебряные лампы над нашими головами. - Будь осторожен, друг мой. Те, с кем ты встретишься, очень стары. Хитры. Опасны. Невеи всегда выбирают для себя приятное обличье, но те лица, которые ты увидишь, не более реальны, чем семиглавые драконы, с которыми ты встречался в сражениях. Они могут сделать твою жизнь приемлемой, а могут превратить ее в еще худший кошмар, чем тот, из которого ты выбрался.
Я кивнул, снова пожалев, что не смог поспать. Сколько часов прошло с того момента, как Вилгор вытащил меня из темницы? Я пошел за Мерритом на звук голосов и смеха, доносящийся из-под серебряных ламп. Звучала музыка… очень знакомая… диссонансы заклятия демонов. На этот раз они не скребли нервы изнутри, а звучали снаружи. Арфы, флейты и скрипки пели во весь голос. Аура демонов - их угнетающий душу запах, вкус, звук и ощущения в воздухе, знакомые по сотням боев, - усилилась настолько, что я не мог оторвать ног от пола, а мои руки мечтали о кинжале.
- Ты привыкнешь. - Меррит потащил меня за собой за ширму, расписанную серебристыми узорами.
В комнате было не меньше пяти десятков демонов. Может быть, даже больше. У некоторых, как у Сеффида, были человеческие тела: плоть, волосы, одежда, лица. Их выдавало только выходящее за контуры радужное свечение. Другие выбрали для себя размытое сияние, их тела и лица иногда проявлялись, иногда нет. Они то возникали, то исчезали. Те, у кого были тела, расхаживали в странных одеждах из расшитых золотом и серебром шелков, на них были усыпанные камнями ошейники и береты с перьями, колье из камней, достойных императоров. Те, кто предпочел светящуюся форму, были одеты попроще, ограничиваясь рубахами и штанами ярких цветов, которые странно контрастировали с бледными оттенками, принятыми в царстве демонов.
Независимо от их обличий, все гости были одинаково оживлены. Некоторые танцевали на полу из черно-белых плиток под чудовищную музыку, кто-то сидел на красных и синих подушках, беседуя о чем-то. Иные пили светлое вино из хрустальных бокалов, а иные играли во что-то, передвигая фишки из слоновой кости, черного дерева и драгоценных камней.
Но когда Меррит вывел меня в круг блеклого света, смех, разговоры и музыка замерли. Молчащая настороженная толпа начала медленно растекаться в стороны. Мы шли между ними к группе из трех рей-киррахов. Двое были в телесных оболочках, третий светился золотистым светом. Золотистый демон, высокий и крепкий, смотрел на волнующуюся толпу, а двое других, сидящих друг против друга за маленьким столиком, были полностью поглощены игрой. Мне не понадобилось объяснений. Прекрасный светловолосый невей моего возраста держался с таким достоинством, что у меня не возникло сомнений, кто хозяин замка. Несмотря на отсутствие физического тела, в его сиянии было больше солидности и материальности, чем в большинстве виденных мною людей. Он обратил на меня холодный взгляд, и я едва не застыл. Но мое внимание привлек не величественный демон, а два игрока.
Они единственные здесь не прервали своего занятия. Их так поглощал дружеский поединок, что весь остальной мир просто исчез для них. Слева сидела женщина в серебристом платье, украшенном бриллиантами, которые вспыхивали каждый раз, когда она наклонялась вперед, чтобы передвинуть фигуру. Ее золотые волосы были заколоты сбоку переливающейся драгоценной бабочкой. Ее смех звучал колокольчиком, который я уже слышал раньше. Нежные щеки вспыхнули румянцем, когда она смахнула с доски последнюю фигуру противника. Я поспешил закрыть глаза, чтобы не встретиться с ней взглядом.
Холодное синее пламя демонов было неуместно рядом с такой совершенной красотой.
Ее противник был менее примечателен, чем остальные в этой комнате. Тощий светловолосый человек средних лет, среднего же роста, с короткой, аккуратно подстриженной бородой. Его оболочка переливалась багровым и алым, переходя в серо-зеленый, потому что на нем были рубаха и штаны багровых и красных цветов, сверкающие черные башмаки и серо-зеленый плащ, сияющий, как вода под солнцем. Я не мог отвести глаз от его лица, звук его смеха заставил быстрее бежать мою кровь. Он встал, поклонился даме, сдаваясь прекрасной победительнице. Потом он наконец повернулся ко мне. Я увидел насмешливую улыбку и горящие синим огнем глаза, в которых отражался добродушный юмор. Это был он, рей-киррах из моей последней битвы, бодрая сущность, разрушившая мою жизнь, едва не сведшая меня с ума снами, демон, вырвавший меня из привычного мира и забросивший в самое сердце сбывшихся кошмаров.

Предыдущая страница 22 Следующая страница


23 Кэрол Берг

ГЛАВА 23

- Так как же мы его назовем, Валлин? Как известно, должно пройти три сотни лет, чтобы он получил право на имя, но он показал себя таким стойким и упрямым. Нельзя называть его просто Смотрителем. Кроме того, будет вечная путаница, ведь теперь у нас два Смотрителя, пусть даже мы и не злоупотребляем именем Меррита, к его постоянному огорчению. - Худой демон со светлой бородкой наморщил нос при виде моего провожатого, потом захихикал и начал ходить вокруг меня, словно я был статуей. - Наверное, ему подойдет что-нибудь вроде Пришелец или Конокрад, не для того, чтобы тебя оскорбить, иладд, я вовсе не хочу сказать, что ты воровал лошадей. А может быть, Костогрыз. Кажется, гастеи называли его так. Или Лицо-со-шрамом… - Он стоял, покачиваясь с пятки на носок, и разглядывал мою щеку. Ничто в его болтовне не выдавало нашего знакомства.
- Не вижу необходимости как-либо называть его, - отозвался Денас. Его гнев лишь недавно утих. Отблески этого гнева смешивались с сиянием его собственной световой оболочки, разливаясь по комнате, - наверное, отсутствие плоти позволяло эмоциям просачиваться наружу.
- Он просто грязь! - Мрачный демон кивком велел всем отойти. Толпа начала медленно и явно неохотно расходиться, исчезая в тенях по углам.
Женщина все это время неподвижно сидела за игорным столиком, положив подбородок на руки и внимательно наблюдая за забавляющей ее сценой. Я пытался смотреть в сторону, чтобы запомнить место и его обитателей, но оказалось, что это очень непросто. Она была так мила, что взгляд сам возвращался к ней. Ее рот был больше, а губы пухлее, чем те, которые считались прекрасными у меня на родине, но они замечательно гармонировали с ее широко расставленными глазами. Эти глаза, волшебное сияние которых походило на сияние звезд на темном небе, были огромными и зелеными. Конечно, никакой придуманный цвет не мог скрыть ее природы, но никогда еще ни один демон не выбирал столь совершенной формы и никогда еще я не ощущал такой опасности, как в тот миг, когда она посмотрела на меня.
- Думаю, мы будем звать его Фиадд. - Ее голос прозвучал низко и мелодично, взбудоражив во мне те чувства, которые я считал давно погибшими в обломках моей плоти. Изгнанник - так она назвала меня.
Я поклонился молча, чтобы голос не выдал меня, и спрятал за спиной дрожащие руки. Если бы она увидела их, едва ли посочувствовала бы мне.
Женщина посмотрела мне прямо в глаза и улыбнулась, сияние солнечного света залило этот мрачный мир.
- И даже не думайте утащить его в ваши гнусные берлоги, драгоценный Викс. Он только мой. Денас обещал сделать мне подарок по моему выбору, чтобы доказать свою привязанность. Я выбираю его. Наверное, я сильно раздражаю моего господина, и он вовсе не привязан ко мне. Возможно, он даже откажется от своих слов. - От ее мрачного юмора гордый демон ощетинился, и я поскорее отвел взгляд, опасаясь, что мое внимание выпустит наружу сдерживаемую бурю.
Стройный бородатый демон, которого она назвала Виксом, быстро закружился по комнате, закончив свои перемещения на подушке у ног госпожи. Его физическое тело исчезло, остался только свет, то же самое лицо, та же борода, то же стройное тело, но синий, красный и серо-зеленый были теперь его собственными цветами, а не цветами его одежды.
- Но, госпожа, оставить вас в компании мрачного Денаса и потерявшего разум иладда… это так огорчительно. Я думал, что буду один наслаждаться вашим обществом.
- Твои мысли меня не интересуют, сумасшедший призрак. Я слышала легенды об этом Смотрителе, и я заполучу его в качестве своего компаньона. Денас поглощен собой и своими планами. Ты вечно занят своими чудесами и проказами. Ты уже давно не развлекал меня. Нет, этот иладд мой, пока он не наскучит мне, и тебе придется придумать что-то исключительное, чтобы забрать его у меня. Ступай. Прикажи слуге поместить его с остальными животными.
- Как пожелаете, драгоценная госпожа, - Викс церемонно поклонился и исчез.
Денас заворчал, складывая на груди мускулистые руки:
- Ты понятия не имеешь, во что играешь, Валлин. Меррит сказал, что он простоват, но он все еще Иддрасс, это он убил Нагидду. Мы должны допросить его и покончить с этой историей. Необходимо разрешить несколько важных вопросов, прежде чем Радит поведет нас… - Денас бросил на меня злобный взгляд, - навстречу нашей судьбе.
- Мы заключили соглашение, - заявила дама. - Я требую обещанного, и с этим ничего не поделаешь. Какое мне дело до ваших амбиций? - Красавица в серебряном платье, усыпанном бриллиантами, недобро улыбнулась и протянула Денасу свой опустевший бокал. Денас взял со стола графин и налил ей вина. Она отпила глоток, потом подняла бокал, оглядев гостей, которые все еще жались по углам. - Не важно, куда судьба и политика заведут всех вас, я навсегда останусь в Кир-Вагоноте.
Только когда ее взгляд натолкнулся на моего провожатого, ее веселье угасло.
- Если вы помните, любезный Денас, я просила держать вашего слугу подальше от меня. - Она допила вино и кивнула одному из демонов, приглашая его за стол.
Денас мотнул головой в сторону Меррита. Меррит вежливо кивнул, но его пальцы впились в мою и без того покрытую синяками руку, мне показалось, что еще немного - и кость треснет.
- Какого дьявола ей от тебя нужно? - пробурчал он. Когда передо мной появилась зеленая светящаяся фигура и демон положил мне на шею холодную руку, эззариец поклонился спине дамы, пробормотав углом рта: - Если среди этих демонов и есть дрянная душа, то это она. Следи за своим языком и ходи с оглядкой. Я найду тебя, как только смогу.
Я не обратил внимания на совет Меррита. Когда я уходил, она засмеялась, и, несмотря на все предупреждения, на включенные тревожные сигналы в моей собственной голове, я поддался музыке ее голоса. Звонкие колокольчики, струны арфы и лютни - первая птичья песня после долгой зимы. Ни разу в жизни я не слышал мелодии приятней, исполненной на более звучном инструменте. Даже недоброе свечение Денаса не произвело на меня впечатления. Все, о чем я мечтал, - спать под эту музыку. Я так устал.

К счастью, мои желания были скромны. Я предчувствовал, что не извлеку ничего полезного из своей жизни в Кир-Вагоноте, так демоны называли свою землю снегов, ветра и замерзших бабочек. Одетый в зеленое демон тащил меня на невидимой веревке из комнаты в комнату. Все они были забиты огромным количеством мебели, которой никто не пользовался. Через некоторое время мы оказались в пустом дворе, вымощенном серыми кирпичами и укрытом от снега и ветра высокими стенами и козырьком крыши. Он дал мне зеленую набедренную повязку вместо чудесного теплого плаща Меррита, вместо штанов, рубахи и ботинок и быстро загнал меня в угол, где сидело пятнадцать рычащих псов.
- Тебе не позволено ни с кем разговаривать без приказания госпожи. Ворота заперты заклинанием; если ты решишь сбежать, они предупредят нас. Наказание за неповиновение будет жестоким. - Он затянул свою невидимую веревку и держал, пока у меня не потемнело в глазах. Потом он ослабил петлю, позволяя мне вдохнуть. Я кивнул и опустился на холодный кирпичный пол, съехав спиной по стене. Я уже давно понимал, что значит жестокость.
Демон, чья внешность поражала обилием волос и видимым недостатком интеллекта, засветился бледным светом и исчез. Я остался один на один с нервными псами, все они были огромными и клыкастыми. Семеро из них уже приняли стойку: ноги напряглись, хвосты опустились, зубы оскалились, - псы истекали слюной, явно мечтая заполучить мою печень. Я успокоил дыхание и заставил сердце замедлить ход, оставшись сидеть в углу и позволив животным ходить вокруг меня, обнюхивая, присматриваясь и привыкая. Оказалось, что они больше взволнованы моим вторжением, чем действительно свирепы. Четверти часа им хватило, чтобы выяснить, что я не представляю угрозы, и они начали укладываться спать. Я подманил несколько наиболее дружелюбных и свернулся между ними. Первый раз с того мига, как я оказался в хаосе и темноте, я спал в тепле и не видел снов.

Жизнь с псами Валлин оказалась совсем не плоха. Хотя несколько беспокоило, что меня ни о чем не спросили и оставили одного на столько дней, но зато никто не дрался, не мучил, я мог спать, когда и сколько захочу. Мощеный двор был пуст, зато по сравнению с подземельями здесь было чисто и тепло. Освещение никогда не становилось ярче, оставаясь серым светом вечной зимы, однако и не темнело.
Я был рад компании, хотя скоро понял, что псы эти не более реальны, чем замороженная бабочка. Даже менее: бабочка имела материальное воплощение, которое можно было уничтожить неосторожным движением, тогда как собаки были простым наваждением. Меч не причинил бы им вреда, зато воздействия магии они бы не перенесли. Я понял это, когда решил погладить одну из собак, небольшое животное с печальными глазами, и понял, что у нее не бьется сердце. Я осмотрел остальных. Некоторые псы были теплыми, другие холодными. У некоторых были хвосты, у некоторых нет. У некоторых не оказалось зубов. Они походили на платья в мастерской портного, натянутые на манекены, - каждое по-своему недоделанное. Я не понимал, зачем беспокоиться о кормежке, но это были чудесные иллюзии, и я начал воспринимать их как живых. Когда они собирались вокруг меня на ночь, я трепал их по косматым загривкам и животам, благодаря за их необременительное соседство. Я не мог предать их. Они не могли причинить мне вреда. Мне казалось, что это прекрасно.
Еда была гораздо лучше той, которую давали гастеи. Я закрывал глаза, стараясь определить, что именно я ем, потому что вкус далеко не всегда соответствовал внешнему виду пищи. Иногда мне приносили хлеб, мясо или сыр, походившие на остатки с чьего-то стола. Они тоже не отличались особым вкусом, а тот, что в них присутствовал, не соответствовал виду. Сладкий вместо кислого, острый вместо горького. Неправильным были и ощущения от пищи. Она оказывалась твердой или мягкой вместо сочной или хрустящей. Меня радовало разнообразие еды, хотя я скоро начал избегать того, что походило на сыр, если у меня был выбор. Казалось, что кто-то выплеснул все молоко и оставил только плесень. Но жаловаться мне было не на что. Хотя эти странные существа никогда не видели настоящего поросенка, курицы, виноградной лозы или дерева, они умели создавать очень похожее на настоящее, чтобы поддержать жизнь в человеческом теле. С голоду я не умер.
Мои раны начали заживать; после нескольких дней сидения в углу, когда я не смел думать, смотреть вокруг и вздрагивал от каждого звука, я решил, что пора двигаться, пока не забыл, как это делается. Для начала я встал и немного походил. Никто не возражал. На следующий день я походил подольше и начал разминать свои растянутые мышцы. И снова никто ничего не заметил. На третий день я начал тренироваться. Я начал с самых простых и медленных движений кьянара, стараясь вернуть себе хотя бы подобие силы и спокойствия. Потом я перешел к более сложным движениям и начал бегать по двору вместе с собаками. После недели одышки и сбитых ног я достиг определенных успехов.
Движение, сон и освобождение от постоянной боли позволили прояснить мозги. Я начал отмечать дни зарубками на кирпичах двора, считая периоды сна за ночи. Хотя руки все еще дрожали, голова работала лучше, я мог думать и начал вспоминать события моей прежней жизни: дни учения, свою подготовку Смотрителя, эззарианские ритуалы, некоторые события лет, проведенных в рабстве, постоянные сражения с демонами.
К несчастью, как я ни бился, не мог вспомнить самое главное: свою семью, друзей, как попал в рабство и как освободился, как очутился в Кир-Вагоноте, что я хотел узнать, рискуя жизнью и рассудком. Моя жизнь походила на аккуратно исписанный лист бумаги, залитый сверху чернилами: часть текста читается прекрасно, а часть полностью закрыта для зрителя.
Я не знал, хочу ли я прочесть то, что залито чернилами. Каждая дверца, которую я открывал, таила за собой что-нибудь жуткое или болезненное. Я старался измотать себя физическими упражнениями так, что не мог поднять ни руки, ни ноги, а потом начинал вспоминать песни, которые отвлекали меня и от прошлого, и от настоящего, и от будущего, в конце концов падал среди собак и засыпал. Потом будет время вспомнить. А если я погибну и не успею, какая разница?
О побеге я не думал. Я убедил себя, что стены слишком высокие и гладкие, ворота слишком тяжелые и запертые заклинанием, которое я не в силах сломать. На крыше стояла решетка из черных металлических прутьев. Даже если представить, что я смогу их разогнуть, необходимо еще преодолеть расстояние в два человеческих роста, отделяющее меня от решетки. Моя мелидда умерла, испортилась, засохла или что там еще, заклинания были такими же полезными, как уши глухого или глаза слепого. То краткое ощущение вернувшейся силы было лишь сном. Но все здравые рассуждения не скрывали правды. Если я попытаюсь бежать, демоны снова бросят меня в подземелье. Страх перед этим держал меня сильнее оков.
За все это время я ни разу не видел ни Валлин, ни Меррита, ни Денаса, ни Викса, странного демона, который затащил меня в Кир-Вагонот страшными снами. Во двор приходил только слуга в зеленых одеждах, который приносил еду и убирал за нами, - по счастью, иллюзорные собаки почти не воняли, - еще он проверял, не засорился ли источник, вытекающий из-под камня. Изредка он садился на скамью в углу двора и наблюдал за нами. Он ни разу не заговорил со мной и не дал понять, что я чем-то отличаюсь от псов. Правда, иногда он являлся в прочном теле вместо светящейся формы и тогда выступал очень гордо. Не думаю, что он старался ради собак. Он очень смешил меня, когда начинал подхватывать падающие штаны или проводил рукой по волосам и лицу, словно удостоверяясь, что они еще на месте.
Я не делал попыток заговорить с ним. Не хотел последствий, печальных или иных. Но однажды, когда собаки мешали ему подметать двор, я свистнул им, они примчались и сидели возле меня, пока он работал. Когда он покончил со своими обязанностями, то слегка кивнул мне, я улыбнулся и поклонился в ответ.
Вскоре после этого случая он видел, как я бегаю по двору после мытья, чтобы поскорее обсохнуть. В свой следующий приход он оставил рядом с моей миской кусок чистой ткани. Я не делал попыток преодолеть разделяющую нас пропасть, даже когда он был готов заговорить, но каждый раз, когда этот слуга являлся в человеческом обличье, я кланялся ему, не насмешливо и без вызова, просто из вежливости.
Через несколько дней после того, как он оставил мне полотенце, слуга явился в телесном облике. Он шел медленно, полусогнувшись. Когда попытался опустить на землю тяжелые подносы с едой для собак, то болезненно сморщился и замер. По симптомам я заключил, что он растянул себе спину, а поскольку анатомии человека не знает, то не может излечиться. Но когда я подошел ближе и протянул руки, чтобы забрать его груз, заметил на его зеленой тунике проступающие багровые полосы. Я забрал подносы и поставил их на землю, потом повел его к ручью. Жестами я велел ему снять рубаху. Его действительно били, скорее всего палкой. Я вспомнил, как Меррит рассказывал мне о демонах, заставляющих других принимать человеческие формы, чтобы причинять им боль. Я взял его рубаху и намочил ее, потом промыл холодной водой свежие раны. Я умел промывать раны, не усиливая боль, и знал, как можно нажать на одно место, чтобы пациент не чувствовал, что я делаю в это время. Когда было совершено необходимое, я отдал ему рубаху. То ли мои усилия не прошли даром, то ли тела демонов были не так чувствительны к боли, как настоящие, но он поклонился и вернулся к своей работе как ни в чем не бывало.
Я должен был догадаться. На следующий день у меня появился новый страж. Отвратительного вида мегера. Она приносила с собой палку и била рычащих псов, если они подходили к ней слишком близко. Она злобно ворчала на меня и угрожала своей палкой, от каждого ее движения сине-серое сияние расходилось по двору кругами. Меня не вдохновлял ни ее вид, ни ее оружие. Я не огрызался в ответ и не пугался, а просто прекращал свои занятия и уходил в угол. Когда она убиралась со двора, я возвращался к прерванной работе.
После нескольких недель тренировок ко мне начала возвращаться сила. Долгие часы бега восстановили дыхание, а вечные попытки увернуться от ласкающихся собак сделали меня ловким. Я практиковал все, что только мог извлечь из памяти, чтобы укрепить мышцы, обострить чувства, подавить свои постоянные страхи. Но руки мои по-прежнему тряслись, и, когда я после особенно удачного дня надеялся заметить робкий проблеск мелидды, каждый раз натыкался на холод и пустоту в душе.
Как-то после очень трудного дня, когда я мылся у ручья, мечтая заполучить палку моей гарпии, чтобы практиковаться с мечом, кто-то с грохотом распахнул ворота и вбежал во двор. Это оказалась низенькая пухлая девушка, слишком тяжеловесная и мужеподобная, в разодранном желтом платье. Ее круглое личико пылало, длинные каштановые волосы в беспорядке падали на плечи, она задыхалась. Когда она заметила меня, ее маленькие глазки широко распахнулись от изумления.
- Ой!
За воротами зазвучали грубые голоса, раздался топот тяжелых ног.
- Прошу вас, помогите мне! Жестокий повелитель поклялся, что он либо получит меня, либо отдаст безумным демонам. Уже сотни лет я томлюсь в этом замке.
Самым любопытным мне показалось то, что ее слова были совершенно пусты. Несмотря на их значение, в ее голосе не слышалось страха. Мы со страхом были старые знакомые, поэтому я заинтересовался… и насторожился. Стараясь не проронить ни слова, я обвел руками высокие стены и пожал плечами. Потом жестами показал, что она может спрятаться среди лохматых псов. Даже если бы она действительно была несчастной беглянкой, я все равно не смог бы предложить больше.
- Но он найдет меня здесь. - Она подошла ближе и коснулась руками моей груди. Ледяные руки.
Однако дрожь ее тела не оставила меня совсем равнодушным, напротив. Правда, мои чувства были далеки от сочувствия или симпатии. Мне пришлось сосредоточиться, чтобы услышать ее жалобы, которые заглушал шум у меня в ушах.
- Я слышала, что в этом дворе держат мага, человека с настоящей душой. Ах, добрый господин, разве вы не поможете мне своей магией? - Ее слова были очень трогательны, но, кто бы она ни была, она не умела притворяться.
Я шагнул назад, на безопасное расстояние, покачал головой и вытянул вперед пустые руки.
Крики стали громче:
- Где ты, дрянь?! Ты получишь за это. Мой нож, мой кнут, моя рука научат тебя, кто здесь хозяин!
Они почти поймали меня, потому что мужской голос был очень похож на голос Денаса. Но все-таки не совсем. Когда она снова сделала попытку упасть мне на грудь, я развел руки в стороны, лишив ее защиты.
- Гадкий, злой! - Она ударила меня по лицу, собаки, ворча, подошли ближе. Но как только они почувствовали ее запах, тотчас же завиляли хвостами.
Я все понял и склонился в низком поклоне, подавив насмешливую улыбку, которая рвалась наружу. Хорошо, что я так поступил. Когда я поднял голову, передо мной стояла женщина моего роста, прекрасная, гордая, разорванное желтое платье едва прикрывало великолепную грудь и округлые плечи такой красоты, что все во мне запылало. Валлин стояла, раздраженно постукивая ногой по полу:
- Ладно, скажи мне, когда ты догадался? Разум. Где мой разум?
Я указал на свой рот и поднял брови, пожирая ее глазами.
- Да, да, ты можешь говорить. Ты должен говорить. Неужели ты так жесток, что откажешь в помощи несчастной женщине?
Я решил, что лучше не сообщать ей, что ее актерские навыки не лучше ее сыра. Собаки были гораздо убедительней.
- Я не в том положении, чтобы спасать кого бы то ни было.
- И не будешь, если в ближайшее время не сделаешь что-нибудь интересное. Ты целыми днями сидишь здесь, и ни одной попытки бежать, никакого волшебства, ни одного слова доброму сторожу, ни одной жалобы, чтобы тронуть меня. Только спишь, непрерывно бормочешь, бегаешь и скачешь вокруг этих вонючих тварей. А ведь ты совершенно точно не так поврежден в уме, как остальные, вышедшие из подземелья. Ты что, каменный?
Я только что понял одну вещь: я не каменный и не мертвый, хотя я часто думал, что дела обстоят именно так. Похоже, она достаточно долго наблюдала за мной, чтобы изучить мои привычки… или у нее здесь шпион?
- Хотя я не в лучшей форме, моя госпожа, мы со стражником все-таки подружились, что вам, конечно же, известно. Отличный парень, совершенно вам преданный. Я думал, что все идет как надо, до того дня как он пропал. И ваши собаки, хотя их возможности несколько ограничены, стали моими хорошими приятелями. Если бы я знал, что от меня требуется большее, я приложил бы все силы.
- У тебя гнусный язык, Изгнанник.
- Уверен, что мне уже говорили это. Все лучшее… и худшее во мне проявляется в компании. Ее большой рот кривился в усмешке.
- Так ты говоришь, что больше не хочешь оставаться в обществе моих псов?
- Я пришел сюда, чтобы учиться. Думаю, я уже выучил все, что могли преподать эти звери. Надеюсь, у вас это получится лучше.
Она вскинула голову:
- А что ты дашь мне взамен? Может, скажешь свое имя? - Золотистые локоны спускались на ее грудь. Я чувствовал себя крайне неловко в набедренной повязке.
Переведя взгляд на безопасную скучную поверхность двора, я помотал головой, стараясь обнаружить чувство долга где-нибудь за слоями фантазий:
- Это сложный вопрос, госпожа. В обычаях моего народа сообщать имя только близким друзьям и родственникам. А мы с вами едва знакомы. Может быть, я могу служить вам?
Порыв ледяного ветра смел снег с крыши, перед моими глазами расплылось световое пятно. Когда оно исчезло, дама была завернута в белую шубку с капюшоном, элегантно лежавшим на золотистых кудрях. От нее пахло цветами, вином и ароматическими курениями.
- Ты музицируешь?
- Увы, нет. От моего прикосновения инструменты расстраиваются.
- Может, поешь? - Веселье летним солнцем играло на ее лице.
- Только тогда, когда этого требуют священные обязанности. Мне говорили, что я пою как дикий кабан. - Кто-то сказал мне об этом, когда мне было лет шестнадцать.
На короткий миг я увидел другое лицо… тоже прекрасное… но Валлин провела точеным пальчиком по моей груди, и фиолетовые глаза из моих воспоминаний исчезли, уступив место синему сиянию в зеленых глазах, красновато-золотистая кожа стала алебастровой, а темные волосы вдруг зазолотились. Я не смог вспомнить имени другой женщины.
- Тогда остается игра. Может быть, ты сможешь стать достойным противником, остальные не осмеливаются. - Она коснулась моей руки, и мы пошли к воротам. Собаки обметали хвостами мои голые ноги.
- Кажется, игры мне даются лучше музыки, но у меня очень мало опыта.
- Что ты за бесполезное создание? Дикарь, воин, таких в этом замке полно. Наверное, ты еще и неграмотный. - Ворота распахнулись без всякого слова или прикосновения.
- Напротив, сударыня. Я не силен в науках, но читать и писать умею. Было время, когда я только этим и занимался. - Мое сердце дрогнуло от этих слов, и это показалось мне очень странным. Что может таиться в воспоминаниях о прежней работе?
Ворота закрылись за нами, мои приятели-псы печально завыли, когда красавица повела меня по дорожке к замку.
- Не вижу пользы в письме. Кто станет читать написанное тобой? А вот чтение… я помешана на книгах. Я испытаю тебя.
- Как прикажете, моя госпожа.
Неужели я снова раб? Хотя рука Валлин легко касалась моей руки, я не мог избавиться от ощущения, что мои запястья обхватывают железные браслеты. Но пока мы шли анфиладами комнат по замку, я забыл об этом ощущении. Всю дорогу я слышал ее мелодичный смех, впитывая его, как пески пустыни впитывают дождевую воду.

Предыдущая страница 23 Следующая страница


Разоблачение 24

ГЛАВА 24

- Здесь будет твоя комната для отдыха, - сообщил мне мерцающий демон, чей голос звучал погребальным колоколом, а по исходящему от него запаху можно было заключить, что он только что вернулся с собственных похорон. Я зажал нос рукой. Его телесная форма застряла где-то между человеком и свиньей, и чем больше он волновался, тем сильнее вонял. Его звали Раддоман, он был чем-то вроде младшего камердинера в покоях госпожи. - Госпожа хочет, чтобы ты был рядом и мог явиться по первому зову. Она приказала, чтобы тебе создали человеческие одежды и пищу и принесли их, когда они тебе понадобятся. - Он явно не одобрял всех этих распоряжений.
Раддоман указал мне на маленькую комнату, перегруженную, как и все покои в замке, мебелью, статуями и безделушками. Расписные тарелки стояли на резных стульях, прислоненных к стенам. Вазы с замороженными цветами на столиках, заваленных медными шкатулками и деревянными чашками, корзинками, бутылками, статуэтками лошадей и собак. Две полированные скамеечки для ног задвинуты под стол, потому что возле кресел, где они могли пригодиться, не было места. Свернутый ковер преграждал дорогу к очагу, поленья и ведерко с углем попали за высокий книжный шкаф в углу комнаты, и до них тоже невозможно было добраться. За шкафчиком со стеклянными полками, заваленными всевозможными зеркалами, щетками для волос и расписными чашками, находилось высокое узкое окно. Снег летел через открытые ставни, покрывая все в комнате белой крошкой. Я нигде не заметил кровати или чего-нибудь похожего на нее.
- Спасибо, Раддоман. Очень хорошо, что ты показал мне дорогу.
- Я делаю, как велит госпожа. - Он засопел и начал превращаться в свинью, особенно неприятную, потому что она была выше меня. - Я не люблю иладдов.
- Я понял. Возможно, мы сможем познакомиться поближе.
Он вздрогнул, и я едва не засмеялся взметнувшейся от него волне скверного запаха.
- Ты мне не нравишься.
- Извини.
- Госпожа велела спросить, не принести ли тебе что-нибудь еще, ведь иладдам нужно столько разных вещей.
- Она очень добра. - Я еще раз оглядел свалку в комнате. - Разве что воды… кувшин воды и таз для мытья… Я был бы очень признателен. Думаю, все остальное я найду здесь.
Демон что-то проворчал и исчез.
Следующий час я расчищал место в углу и складывал из нескольких раскатанных ковров, плоских подушек и свернутых покрывал кровать. Мне очень хотелось заползти под одеяла, согреться и заснуть, но я продолжал обследовать комнату. Большой высокий горшок, похожий на те, в которых купцы держат растительное масло, подойдет в качестве ночной вазы. Я разгребал вещи и двигал мебель, пока мне не удалось протиснуться между шкафами и закрыть ставни. Они неплотно прилегали друг к другу, поэтому попытка избавиться от пронизывающего ветра удалась лишь наполовину. Тогда я раскатал очередной ковер и повесил его на окно. Так-то лучше. Тепла не прибавилось, кровь застывала у меня в жилах, но буря, по крайней мере, осталась снаружи. Хотя мне удалось разобрать подступы к камину и положить туда дрова и трут, оказалось, что разжечь огонь нечем. Я тут же с отчаянием вспомнил, что возвращение моей мелидды было лишь наваждением, и перешел к более практическим вещам.
На стеклянной полке я выбрал для себя гребень, ложку и чашку и еще маленькую красную коробочку с душистым кремом, который, наверное, можно использовать как мыло. И я почувствовал себя почти счастливым, когда сумел обнаружить в плохо сплетенной корзине два заточенных пера и несколько листов плохой бумаги. Я принялся обшаривать все коробки и сундуки, пока не достал бутыль коричневой жидкости, пахнущей апельсинами, но ведущей себя как нормальные чернила. Мне казалось необходимым что-то тут же сделать со своими находками, словно они могли помочь обрести утраченную память.
Я расчистил небольшой столик, заваленный стопками монет, драгоценными камнями, ореховой скорлупой, гвоздями, над которыми возвышался еще один высокий горшок с торчащими из него обрывками струн. Потом притащил подушку и уселся у стола. Осмотрев разложенную передо мной бумагу, я обмакнул перо в пахнущую апельсинами жидкость, немного подумал и медленно и аккуратно вывел: «День 1». Почти нечитаемо. Дрожащие руки испортили все. Четкая коричневая линия извивалась и шла петлями, словно перо держал пьяный. Некоторое время я думал, что еще написать, и наконец добавил: «Валлин увела меня от собак. Демоны плохие актеры». Больше в голову ничего не приходило. Я вытер перо кусочком ткани, оторванной от целого рулона. Потом сложил бумагу, засунул ее в серебряную коробочку и поставил коробочку рядом с самодельной кроватью, ощущая смутное удовлетворение, хотя достижение явно того не стоило.
Когда с этим было покончено, уселся на кровать и уронил голову на руки, надеясь вспомнить хоть что-нибудь. Но прежде чем я успел раскопать какое-нибудь сокровище из глубин хаоса, царившего в голове, вернулся Раддоман. На этот раз он пришел в теле плотного человека с засаленными каштановыми волосами и тощей, выдающейся вперед бородкой. Очень странно, но, хотя демоны так меняют обличья, представая в разных телах или даже в световой оболочке, едва улавливаемой глазом, их удивительно легко узнать. Я никогда не спутал бы Раддомана с Кааратом, или с Валлин и Денасом, или с Вилгором, демоном в багровом плаще, забравшим меня из подземелья. Даже когда они принимали телесное обличье, внешность мало меняла ощущения от их присутствия.
- Вот одежда и эта глупость с водой. Поспеши. Госпожа ждет тебя в своей библиотеке. - Он поставил на пол кувшин с водой и бросил мне охапку черно-красного шелка.
- А где библиотека?
- Проклятый иладд! - зарычал он. - Не сможет найти собственную задницу, если никто не засунет туда его руки. Библиотека госпожи рядом с ее комнатой для отдыха.
Прежде чем я успел вызвать новую вспышку гнева вопросом, где же находится комната для отдыха, Раддоман превратился в грязновато-коричневое свечение, от которого почти визуально исходили злоба и вонь.
- Тебя не должно здесь быть, иладд! Ты и так забрал то, что было нашим, а теперь пришел сюда, словно и это место принадлежит тебе. Я слышал, как ты явился… без оружия… утверждая, что хочешь увидеть и узнать нас. Словно ты один из наших. Словно ты пришел править этой землей. Куда ты отправишь нас, когда заберешь и это место, как забрал предыдущее?
- Что забрал? Не понимаю. Я вовсе не…
Но он не позволил мне договорить, просто швырнул мне пару башмаков и исчез.
Одежда была прекрасна. Серые рейтузы, отделанные черным кантом. Винного цвета шелковая рубаха с большим вырезом и широкими рукавами застегивалась на пуговицы из черных жемчужин. Высокие кожаные башмаки были сшиты из удивительно мягкой кожи. Я умылся так тщательно, насколько это было возможно сделать ледяной водой и кремом из коробочки, потом, как мог, расчесал спутанные волосы. Я говорил себе, что должен выглядеть как можно лучше, стоя перед госпожой. Ведь мое будущее в ее руках. Но на самом деле больше думал об этих руках, чем о своем будущем.
Я затянул шнурки на башмаках и выглянул в серый коридор. Никого не было видно. Сделал шаг… и оказался совсем не в коридоре. Я был в маленькой комнатке с множеством стульев: с высокими спинками, с круглыми спинками, с подлокотниками и без, простых и резных, с подушками и жестких. Комната походила на приемную, где просители могли ожидать аудиенции монарха, но здесь никого не было. Я оглянулся назад и увидел собственную комнату, но теперь меня отделял от нее небольшой холл и две ступеньки. Вряд ли стоит переживать по этому поводу. Я прошел между стульями к следующей двери. Еще один коридор. Я вышел в него, ожидая нового перемещения, но на этот раз коридор остался именно коридором. Ходить по замку Денаса было все равно что спускаться по лестнице в темноте, когда нашариваешь ногой следующую ступеньку, а оказывается, что ступеней больше нет. По обеим сторонам коридора шло огромное множество дверей, но я быстро нашел нужную. За первой же высокой дверью оказалась огромная комната, полностью забитая книгами.
Я ни разу не видел, чтобы столько книг было собрано в одном месте. Хотя припоминал, что жил в доме, хозяин которого ценил книги, - наверное, это было, когда я был рабом, - но его коллекция не шла ни в какое сравнение с библиотекой Валлин. Стены комнаты были высотой в пять человеческих ростов как минимум, их настоящую высоту было невозможно определить, поскольку они терялись в сумраке. Обнесенные по бокам перилами галереи позволяли добраться и до самых высоких полок, к галереям вели три пары лестниц. Я ожидал увидеть в царстве демонов что угодно, но только не книги.
В центре комнаты возвышались три толстые колонны, расписанные виноградными лозами. С колонн свешивались хрустальные люстры, создавая оазис света среди мрака. В этом пятне света сидели пятеро пышно одетых демонов - три женщины и двое мужчин расположились на светло-красных диванах, и они продолжали негромко беседовать, разглядывая меня.
Валлин стояла перед ними в своем световом облике, - серебристом облаке света. Когда она обернулась ко мне, я едва не задохнулся от восторга. На ней был наряд из синего шелка; платье, заколотое на плече крупным сапфиром, плотно облегало ее совершенные формы. Ее зеленые глаза вспыхнули от радости при моем появлении. Все во мне запылало огнем.
- Изгнанник! Я думала, что ты никогда не придешь. Мои гости уже отчаялись.
- Прошу прощения… я не знал… был не готов. - Мой язык, обычно такой находчивый, отказывался служить мне. - Я не знал дороги.
- Ладно, теперь ты здесь, и ты не должен подвести меня. Я обещала, что ты найдешь забавную историю. - Она махнула рукой. - Ступай, найди. - Я глупо топтался на месте, пока она снова не махнула рукой. - Книгу, Изгнанник! Найди книгу, которую ты будешь нам читать.
Я с трудом оторвался от созерцания Валлин и двинулся к стене. Я провел рукой по корешкам всех цветов и фактур: кожа, ткань, бумага, старые потрепанные и новые сияющие - и с отчаянием обнаружил, что надписи на корешках сделаны на неизвестном мне языке. Я начал рассматривать следующий ряд, щурясь в тусклом свете и надеясь, что глаза просто подвели меня. Я думал, что слова обретут смысл, если вглядеться получше. Я двигался вдоль полок все быстрее и быстрее. Завернул за угол. Там оказались если не знакомые слова, то хотя бы знакомые очертания букв. Здесь разные языки, значит, есть надежда. Я шагнул на одну из лестниц. Там оказались книги на фритском. Жаль. Я не знаю языка фритян. Идем выше.
- Ты что, думаешь найти выход из Кир-Вагонота по этим лестницам? Или ты собираешь книги для новой библиотеки? Нужен только один том, всего один.
- Минутку, госпожа. Я хочу найти что-нибудь достойное. - Я понадеялся, что она не оскорбится из-за того, что я считаю, будто одни книги из ее библиотеки хуже других. В любом случае, если я не найду что-нибудь в ближайшее время, неучтивость станет самым мелким из моих преступлений.
Вот кувайские списки. Я немного понимал по-кувайски, но не настолько, чтобы читать серьезные произведения. Но если здесь есть кувайский, найдется и что-нибудь на известном мне языке. Я завернул за следующий угол и упал на колени, благословляя шкаф, забитый корешками с надписями на азеоле. Теперь только найти что-нибудь поинтереснее.
Птицы и звери Базрании. Базрания. Я улыбнулся самому себе, увидев такое знакомое название. Я был так далеко от дома, что уже начал сомневаться и в том, что еще хранила моя память. Картинки в книге были прекрасные, но я сомневался, что это то, что понравится даме. «Астрономия», «Языки диких племен», «Торговые традиции Киб-Раша» - все это не похоже на развлекательную литературу. «Прекрасная и древняя история Латта», слишком длинно и к тому же на древнем языке. Наконец я нашел маленькую книжечку, переплетенную в красную кожу. «Корабли Фортуны. Десять рассказов». Похоже на записки какого-то путешественника. Я вытащил вслед за ней книжку «Мифы и легенды», на случай если первая покажется недостаточно забавной, и поспешил к ожидающим демонам.
- Надеюсь, это подойдет, госпожа.
Валлин уселась на диван, рукой указав мне на стул:
- Тогда приступай.
Я пристроил книгу на коленях, поскольку мои трясущиеся руки с трудом удерживали ее, и начал читать:
- «Выслушай, дорогой читатель, историю о чудесах. Я тот, кто путешествовал так далеко и видел столько странных вещей, которые даже мой собственный отец отказывался признать существующими…»
Неудивительно, что книга захватила меня. Я и сам мог бы написать такую историю найденными перьями и коричневыми чернилами.
Сарахан был молодым базранийским пастухом, который устал от своей однообразной жизни на краю пустыни и отправился искать Великий Океан, о котором его народ слагал легенды. Когда я начал чтение, все время сверялся со своими воспоминаниями. А я видел океан? Я бывал на корабле, взбирался на ванты? Я встречал пиратов, ел фрукты с краснолистых деревьев со странными названиями? Я когда-нибудь влюблялся… у меня была подруга… жена? О боги, почему не вспоминаются такие важные вещи? Но через некоторое время я начал следить за тем, как воспринимает книгу демоническая публика. Мои глаза встретились с зелеными глазами, в которых горел синий огонь демонов, сейчас они сияли от восторга. Я тут же забыл обо всем.
- «…Снова… отправился… в плавание…» - Я запнулся оттого, что кровь прилила к лицу. С усилием заставил себя сосредоточиться на тексте. Осторожнее, Смотритель. Тут таится такая опасность, какую ты и представить не можешь. Я прочитал еще десять страниц, пока Сарахан не высадился на землю, завершив свое первое путешествие.
- Продолжай. - Валлин удивленно поглядела на меня, когда я остановился. У меня пересохло в горле, и не только от чтения. - В этой книге есть что-то еще? Не может же все так закончиться.
- Да, госпожа. Я буду счастлив продолжить, но иногда мне понадобится вода или вино, чтобы смочить горло. - Мне почему-то было неловко говорить об этом.
- Да, да. Просто скажи нам, когда будет нужно. А теперь продолжай. - Остальные слушатели закивали, соглашаясь, но я смотрел только на мою госпожу.
Я прочитал, не останавливаясь, еще две истории Сарахана. Зеленые глаза вдохновляли меня, пока я не закашлялся. Но и тогда я продолжал произносить слова, лишь бы не погас свет восторга в ее глазах. В тот миг, когда я уже был готов остановиться, рядом со мной появился Раддоман, принесший бокал вина. Я поспешно отхлебнул горько-сладкой жидкости, не отводя глаз от книги, но на сотой странице книги обнаружил, что дальше идут пустые листы. Совершенно чистые. Идиот. Почему ты не посмотрел? Обвинение звучало глупо. Как можно предвидеть подобное?
- Почему ты остановился? Мы дали тебе вина. - Валлин выпрямилась, от ее движения у меня зарябило в глазах.
- Моя госпожа, книга… - Я передал ей книгу, показав пустые страницы. - Она, кажется, испорчена. Я не знал.
Она осмотрела книгу, полистала ее, потом яростно отшвырнула, так что та проехала по плиткам пола.
- В следующий раз выбирай внимательнее.
- Конечно, я просто не…
- Ты знаешь, чем закончилась эта история? Ты так легко ее читал, наверное, ты уже слышал ее раньше.
- Знаю? Нет. Простите меня, но я впервые ее слышу. Я могу прочитать что-нибудь другое. Гости поднимались с диванов, зябко кутаясь в плащи, словно они только что проснулись. Валлин отвернулась от меня, чтобы проводить их. Меня охватил пронизывающий холод, я задрожал, ощущая пустоту в голове, сердце, желудке. Неужели только ее внимание согревало меня в этой комнате, пока я читал?
Я сидел, ожидая, едва сдерживая нетерпение, пока она не попрощалась с последним гостем. Когда она вернулась в круг света, я соскочил со стула.
- Тут есть еще книга. Может быть, мне почитать ее для вас?
Она подняла на меня глаза и улыбнулась. Моя дрожь прошла.
- Нет, на сегодня хватит. Ты прекрасно читаешь. Мы скоро повторим, а пока возвращайся к себе и отдохни, если хочешь.
- Может быть, мы можем немного поговорить? Я пришел сюда учиться. - Мне совсем не понравилось звучавшее в моем голосе отчаяние. Что со мной творится?
- К сожалению, это невозможно. Я ожидаю посетителя, ты не должен быть здесь, когда он придет. Возможно, потом.
Я не смог придумать никакого убедительного довода, оставалось только упасть на колени и умолять. Я еще не зашел настолько далеко, чтобы так поступить, но сама мысль не показалась мне абсурдной. Я поклонился и ушел, обещая себе по возвращении сунуть голову в ледяную воду, чтобы потушить безумный огонь, зажженный ею во мне. Казалось, что мне снова пятнадцать, я неуклюжий, предсказуемый и неспособный сдерживать порывы. А она демон. О чем я думаю?
Я нашел свою комнату, хотя это было непросто, потому что путь изменился с момента моего прихода в библиотеку. Казалось, что я знаю, куда поворачивать, и, хотя заглядывал во все комнаты, которые попадались мне на пути, понимал, что это не те комнаты, что мне нужны. Меня почти ничего не заинтересовало и позже, когда вернулся и достал из серебряной коробочки бумагу и перо, я записал: «Демоны собирают хлам. Большая часть предметов сломана или непригодна для использования».
«Вроде меня», - подумалось мне. Я снял с себя прекрасную одежду и забрался в постель. Мне показалось, что нет ничего чудеснее тепла, исходящего от ковров, одеял и подушек. Я сказал себе, что буду счастлив умереть во сне. Но вместо этого мне приснился Ивовый Джек. Через несколько часов я проснулся, чувствуя сухость во рту и дрожь в руках.
Я сел на постели и положил голову на колени, обхватив голову руками и заставив себя дышать медленно, а сердце биться ровно.
- Так что, ты уже влюбился в нее?
Я вздрогнул и привалился к стене. От моего движения из соседнего шкафа с грохотом посыпались вещи.
- Ты же знаешь, что этого нельзя делать. Нельзя, не назвав ей свое имя.
- Меррит!

Предыдущая страница 24 Следующая страница


25 Кэрол Берг

ГЛАВА 25

- Ну и как ты поживаешь? - спросил эззариец, подтаскивая к постели мой письменный столик. - Я принес еду, завтрак. - Он поставил на столик бутыль с вином и корзиночку со сливами, виноградом, яблоками, колбасой и хлебом. Отрезал колечко колбасы и передал его мне, потом отхватил кусочек для себя.
Несмотря на нехватку пальцев, он удивительно ловко справлялся. На левой руке у него не было мизинца и безымянного, а на правой - среднего пальца. Я старался не смотреть, чувствуя, как мои собственные пальцы под одеялом ощупывают друг друга.
- Я пытался узнать о тебе в течение этих последних недель, но Валлин не делится своими гениальными планами ни с кем. Особенно когда ее цель - привести в ярость Денаса. Он взял на себя все хлопоты, чтобы заполучить тебя, а теперь она демонстрирует тебя своим гостям, выставляя его дураком.
- Со мной все хорошо, - ответил я. - Гораздо лучше, чем раньше. Спасибо. Мне не хватает слов, чтобы выразить свои чувства.
Меррит, когда я наконец смог взглянуть на него выздоровевшими глазами, оказался очень крупным человеком. Кожаные штаны и куртка, коричневые лосины и рубашка цвета ржавчины не скрывали его габаритов. Седые волосы были зачесаны назад и завязаны в хвост, отчего его квадратное лицо казалось еще больше, чем было на самом деле. Но на его теле не было ни капли лишнего жира. Подозреваю, что он продолжал заниматься упражнениями, придуманными для Смотрителей. Он откусил от своей колбасы большой кусок и плеснул вина в два серебряных кубка.
- Я не сомневался, что так и будет. Как приятно видеть человеческое лицо, да еще и одного из моих собратьев. - Он отхлебнул вина и пододвинул мне второй кубок. - Здесь уже давно не было наших. Ни одного выжившего. Я хотел бы, чтобы ты попал сюда более легким путем, но, когда имеешь дело с невеями и их бесконечными заговорами, ни в чем нельзя быть уверенным. Ты мог бы не благодарить меня после всего, что тебе пришлось пережить.
- За спасение меня из подземелий я буду благословлять твое имя и расскажу о тебе детям моих детей, - ответил я, поднимая бокал. Глаза эззарийца задержались на моей трясущейся кисти. Не время для гордости. Меррит спас мою жизнь и остатки моего разума.
Он поднял свой бокал и залпом осушил его. Похоже, он ничего не делал наполовину.
- Так ты готов рассказать мне, как ты попал сюда без оружия? И эту историю о невее и его предупреждении…
Эззариец среди демонов. Мое чувство опасности не погребено под обломками разума. Даже если бы я вспомнил хоть что-нибудь, я едва ли стал бы делиться этим.
- Извини, все перемешалось у меня в голове с тех пор…
Меррит поднял руку:
- Не важно, приятель. Я не стану на тебя давить. Я понимаю нежелание Смотрителя открывать душу перед тем, кто мирно сосуществует с рей-киррахами. - Он оперся спиной на массивный шкаф и кинул в рот виноградину. - Но когда-нибудь, возможно… Я слышал о тебе. Крылья. Нагидда. Столько битв! Я сгораю от любопытства и надеюсь, что настанет день, когда ты начнешь верить мне.
- Спасибо за завтрак. Этот Раддоман, кажется, не собирается меня кормить. - Вкус вина и колбасы заставил меня понять, насколько я голоден. Еда была не так вкусна, как казалась, но последний раз я ел много часов назад и сейчас прикончил завтрак с волчьим аппетитом. Теперь, когда успокоился желудок, я смог обратить внимание и на другие вещи. Я чувствовал вину за то, что утаивал что-то от дружески настроенного эззарийца. - Хочу верить тебе. И я верю. Но в данный момент я не верю самому себе, я даже не могу вспомнить свою мать. Мне нужно время. Может быть, ты расскажешь мне о себе… об этом месте. - У меня были тысячи вопросов. Кажется, он знал обо мне столько же, сколько я сам. А может быть, и больше.
- Я расскажу тебе все, что ты захочешь узнать. Я не хочу потерять возможного друга и союзника. Похоже, что мне недолго здесь осталось. Не хочу конфликтовать с твоей хозяйкой. Я видел ее другое обличье, когда она в гневе. Думаю, ты ни разу не встречал ничего подобного в своих многочисленных битвах. Именно поэтому она так ненавидит меня… я знаю, какая она на самом деле. - Он закинул ноги на подушку. - Ты правильно поступаешь, не веря здесь никому. Делай так и впредь. Мне пришлось усваивать это бесконечно долго.
В его движениях была ленивая грация уверенного в себе человека.
- Мне было сорок три года, когда меня схватили, - продолжал он. - Прямо в зените славы. Я сражался уже семнадцать лет и ни разу не знал поражения. Мой Айф - моя жена была больна, но выздоровела, так мы думали. Битва казалась нетрудной: недавно захваченная молодая девушка, невинная до появления демона. Нам показалось, что нехорошо передавать ее кому-то. Я не хотел работать с другим Айфом… дважды дурак. Тут не о чем особенно рассказывать. Битва оказалась тяжелой, шла долго, и моя жена не могла удержать землю, на которой я стоял. Все вокруг ходило ходуном. Я был уже готов изгнать демона, но тут все стало распадаться на куски, и я увидел, как закрываются Ворота. Моя жена оказалась слишком слаба, чтобы удержать их. Я даже думаю, что она умерла.
- Мне жаль.
Он мотнул головой и искривил рот:
- Не стоит. Это было так давно. - Он вертел в руках бокал, поворачивая его под разными углами, пока на его бок не попал серый свет, исходивший от плиток пола. - Мне повезло, хотя странно называть подобное везением, что я попал к рудеям. Рудеи редко выходят на охоту. Они, так сказать, цивилизованный круг, хотя… да, ты встретился с худшими из них, - правда, и другие не намного лучше. Но у Смотрителей, захваченных гастеями, вовсе нет шансов. Их судят на Собрании Рудеев, допрашивают, изучают и отправляют назад к тем, кто их захватил. Так гастеям платят за то, что они охотятся.
- Значит, остальные… - Все пропавшие Смотрители, те, что не вернулись… захвачены… Мы не знали, что с ними происходит. Мы скорбели. Молились за них. Смотрители всегда ищут своих, уходя за Ворота, но ни разу еще никто никого не находил.
- Все погибли. Некоторые долго жили в подземельях, некоторых на время выпускали, чтобы снова схватить. Прошло уже очень много лет с тех пор, как кто-то выживал. Мне повезло. Тот, кто захватил меня, рассказал, как сохранить здоровье.
Я хотел спросить сразу о сотне вещей.
- Ты расскажешь мне? - Сначала о главном. Если я пришел сюда по какому-то делу, обязан выжить.
- То чудовище, что схватило меня, позволило гастеям взять то, что они хотели. Весьма неприятно, ты это знаешь лучше меня. Но как-то она, это была она, спросила, хочу я жить или умереть. Я ответил, что я не стану жить демоном, и она рассказала мне удивительную вещь. - Он подался вперед, подняв густые брови и широко раскрыв глаза. - Нас чрезвычайно ценят, рей-киррах сделает все, чтобы заполучить кого-нибудь из нас для себя. Но они не проникают в нас силой. Смотритель не похож на тех людей, что живут в реальном мире. У нас есть навыки и защита, чтобы не пустить их. Если демон старается проникнуть в кого-то из нас, а мы продолжаем противиться, он не сможет прочно закрепиться в нас. Тогда другой демон может прийти и сразиться с этим рей-киррахом, стараясь выгнать первого и занять его место. Это очень опасно для самих демонов и еще опаснее для того бедняги, за которого они сражаются. После нескольких рей-киррахов человек уже ни на что не годится, и этих первых изгоняют другие демоны за порчу человека. Я наблюдал подобное несколько раз. - Он передернул плечами и потянулся к корзине, чтобы отрезать еще колбасы.
- Они вторгаются… сражаются друг с другом в человеческой душе, как это делаем мы?
- М-м… Вроде того. Отвратительно. Если они не могут побороть нас и заставить служить себе, они пытаются сделать так, чтобы мы приняли их по собственной воле. Заставляют нас думать, что другого выбора нет. Убеждают, что так мы станем счастливее, сильнее или даже сможем вернуться домой. Как я уже сказал, мне повезло, что Магиалла рассказала мне об этом, и теперь ты можешь наблюдать результат ее откровений. Потому что, если ты примешь демона по своей воле прямо здесь, через несколько часов уже невозможно будет отделить одного от другого. Все гораздо серьезнее, чем случаи одержимости в нашем мире. И они хотят соединяться с нами, очень хотят. - Он разломил сливу трехпалой рукой. - Они обещали мне такую силу, которую даже трудно представить.
- Но ты же не согласился. Даже с этой Магиаллой? - спросил я голосом, каким ребенок убеждает себя, что чудовища живут только в сказках и кошмарах. Демоны знают его имя, кроме того, почему ему рассказали все это, если он не захотел принять демона? Мне казалось, что здесь не хватает здравого смысла. Но в данный момент целому миру вокруг меня не хватало здравого смысла, поэтому я решил не задумываться, а слушать дальше.
- Не скажу, что я не обдумывал такую возможность. Поживи здесь сам столько лет, ты узнаешь, какие мысли приходят в голову. Я видел, как некоторые из нас пытались заключить подобное соглашение и как все рей-киррахи начинали завидовать друг другу. Такие бедняги всегда кончали гибелью. Лично у меня ни разу не хватило духу. Кто будет главным, демон или человек? - Он кинул в рот сочную сливу, выплюнул косточку прямо на ковер и утер рот трехпалой ладонью. Потом криво усмехнулся. - Даже теперь мне становится дурно от этой мысли. Никто не имеет права распоряжаться мной, только я сам! Но, как бы то ни было, они не могут нас заставить. Тебе просто нужно проявлять осмотрительность. Все они предатели. Денас и Валлин самые могущественные и опасные из невеев. И они все время ссорятся, отчего становятся только хуже.
- А кто тот, что был с ними, бородатый? Он такой же?
- Викс? Нет, он просто дурак. Он появляется при дворе, притворяясь важной персоной, я слышал, что это он поссорил Денаса и Валлин. Но он не может даже доиграть партию в ульяты, не забыв, чем он, собственно, занимается. Нет. Викс пустое место. Здесь правит Денас, и тебе не следует вступать с ним в конфликт. Говорят, он держит всех в узде и всегда добивается того, чего хочет, но сам абсолютно предсказуем. Эта ведьма Валлин куда хуже. Она как паук, вечно плетет сети интриг, надеясь, что в них запутается какая-нибудь муха. - Он указал на свои глаза. - Давай. Посмотри, что ты увидишь? Это не грубость. Просто мы так далеко от Эззарии, и в один прекрасный день тебе может понадобиться друг.
Я осмотрел его, используя все оставшиеся способности, и действительно не нашел следов демона. Но это почему-то не успокоило меня.
- Я не понимаю, зачем мы им. Здесь мы не представляем для них угрозы. Мы же безоружны. И мы не можем делать что-нибудь гнусное, чтобы кормить их. Почему бы им просто не убивать нас?
Меррит поднял свой бокал:
- Мне понадобилось немало времени, чтобы разрешить эту загадку. И я понял. Мы пробуем это светлое сладкое вино, и мы понимаем, что он светлое и сладкое. А они не отличают. Те тела, которые они создают, говорят им, что вкус этой колбасы превосходен, но они знают, что это не так. Их бесит то, что мы можем различать вкус, чувствовать, понимать такие вещи, а они не могут. Именно поэтому они отправляют гастеев на охоту - искать настоящую жизнь и чувства и приносить им, чтобы напитать их.
Настоящая жизнь и чувства. Я никогда не думал об этом.
- Значит, они ищут не просто зло.
- Нет, не просто зло. Мы ошибаемся. Они охотятся за всем, что может дать им физические ощущения, - за человеческой жизнью.
- Как? - спросил я. - Как такое возможно? - Я чувствовал, что стою на пороге открытия, лишь бы мне узнать его, когда я увижу. Я пришел, чтобы учиться, повторял это множество раз. Но чему? На какой вопрос я должен ответить? Как бы хотелось заставить Меррита произнести то слово, которое поможет мне вспомнить. Все, что может дать им физические ощущения…
Меррит вздохнул и допил вино.
- Однажды я покажу тебе, как это бывает. Но нет необходимости узнавать все сразу. Ты узнаешь и это, и множество других вещей. Если выберешь жизнь, хотя я не буду особенно надеяться, ведь никогда не знаешь, будет ли предоставлен выбор, - тебе не останется ничего, как только жить в этом месте. Я не позволил им одурачить себя и извлек пользу из своих знаний, поэтому выжил. Меня нанял Совет Рудеев, их подобие суда, хотя они никогда не решают дел, хоть сколько-нибудь похожих на дела в судах Империи. И невеи пользуются моими услугами. В особых случаях. Это не такая плохая жизнь. Интересная. Всегда что-то происходит, у меня имеются некоторые возможности, о которых я тебе расскажу позже. Но, как я уже говорил, приятно видеть перед собой человека - Он усмехнулся и снова наполнил бокалы. - От этого нельзя опьянеть. Этого они тоже не сумели. Но можно притвориться.
Он отхлебнул еще один громадный глоток, и, прежде чем присоединиться к нему, я задал вопрос, который мучил меня с самого начала нашего разговора.
- Сколько времени ты здесь, Меррит?
Он откинул голову к стене и прикрыл глаза:
- При самом скромном, неточном подсчете - приблизительно триста семьдесят лет.

Разумеется, проблемой были тела. Неуклюжие, уязвимые раковины, в которых мы жили. Они не поддавались влиянию времени или болезням, пока мы были в царстве демонов, но они же не позволяли бежать. Мы всегда проходили через Ворота Айфа, это Айф создавал физический путь из нашего мира в иное существование. Меррит сказал, что единственный способ уйти отсюда - найти Ворота… если их вообще возможно найти. Ему лично за триста семьдесят с чем-то лет ни разу не удалось. Я не рассказывал ему о своем сне. Ибо достаточно хорошо помнил годы рабства, чтобы не цепляться за надежду на побег. К тому же человек, который так много времени провел с демонами… несмотря на то что он сделал для меня… как я могу доверить ему сон? Невозможность этого поступка осознавала даже моя тупая голова.
- Что же до рей-киррахов, - продолжал Меррит, - они могут ходить почти везде, где только пожелают. Чтобы не пустить их куда-нибудь, необходимо необыкновенно сильное заклинание. Они отправляются в пустыню и находят проход, коридор, трещину, по которой добираются до обычной души. Они могут легко перемещаться с места на место, так же легко, как пескарский полководец меняет любовниц.
Это сравнение навело его на обсуждение любовных дел. Он заставил меня смутиться, что очень его позабавило. Редкий эззариец не ощутил бы неловкости, обсуждая подобные темы, но моя реакция была совсем уж детской, отчего я почувствовал себя вдвое глупее.
- Ты можешь держаться некоторое время, но когда наконец полностью осознаешь, что пути назад нет, что здесь никогда не появится нормальная женщина, когда ты будешь лежать один в темноте… в конце концов это не так уж плохо. Но эти тела, которые они создают, чувствуют все неправильно. Им нужно попасть внутрь тебя, чтобы почувствовать по-настоящему. Именно для этого им нужно твое имя, поэтому они делают все, чтобы узнать его.
Я не спросил его, по этой ли причине он назвал им свое имя. Какая разница, по какой причине? Ведь он сделал это. Я только от него знал, что демоны не используют своего знания, чтобы проникнуть в душу. А что до любви… я просто не позволял себе думать об этом.
Меррит обещал вернуться как только сможет, сказав, что с удовольствием покажет мне все, что здесь есть, как только Валлин ослабит свой контроль за моей персоной. Он был единственным светлым пятном в этом темном месте. Я мечтал о новой встрече с ним. Когда он ушел, я достал свою бумагу, мой дневник, как начал называть эти листы, моего хранителя, на случай если совсем потеряю рассудок. «День 2. Сколько длится вечность?» Записав эту жизнерадостную мысль, я убрал бумагу обратно.

Вскоре после ухода Меррита явился Раддоман. Зловонный страж принес мне воду и небольшую миску какой-то белой массы с запахом лука. Он засопел и начал превращаться в свинью, как только заметил остатки нашей с Мерритом трапезы.
- Похоже, ты сам можешь позаботиться о себе, - пробурчал он. - Я тебе ни к чему.
- Вовсе нет, - ответил я, забирая у него позолоченный сосуд с водой и миску. Я поставил то и другое на стол и вежливо поклонился ему. - Тот, кто здесь был, больше уже не придет, к тому же он не принес мне воды. Я очень ценю возможность мыться и очень тебе благодарен.
- Я делаю это не ради твоей благодарности. - И уж конечно, не для того, чтобы узнать, как следует мыть собственное тело. Я изо всех сил старался не дышать, когда он подходил особенно близко.
- Тем больше я ценю то, что ты делаешь. Не так-то просто служить тем, кого ты не переносишь.
- Не понимаю, зачем госпожа возится с тобой. Я знаю, что ты такое. Ты пэнди гаш, один из невидимых иладдов. Из тех, кто похитил Кир-Наваррин. И ты проклятый Иддрасс. Ты убивал нас, унижал нас, отсылал обратно наших охотников совсем обезумевшими. Зачем ты пришел сюда?
Я не знал ответа на этот вопрос:
- Я и сам не понимаю. Пришел сюда за знанием.
Раддоману было наплевать на мою жажду знаний. Он уже вышел в коридор и прошел несколько шагов. Я побежал за ним и окликнул его:
- Скажи, что мне разрешено делать? Я могу остаться в этой комнате? Никто не объяснил мне, чего от меня ждут. Я не хочу злоупотреблять гостеприимством госпожи.
- Лично я отправил бы тебя обратно в подземелье. - Он выразительно посмотрел на меня глазами, полыхающими синим огнем. Они светились в темноте коридора двумя болотными огоньками. - Или подвесил бы тебя на крюк и оставил замерзать.
Я вежливо кивнул, ожидая, что он все-таки скажет что-нибудь более утешительное.
- Но госпожа говорит, что ты можешь свободно пользоваться комнатой и всеми вещами в ней. Еще тебе позволено ходить по ее крылу замка. Запрещено входить только в ее комнату для отдыха и в крыло господина Денаса. За непослушание ты будешь наказан.
- Так куда?..
Но больше Раддоман ничего не сказал. Он исчез, оставив после себя только облачко дурного запаха.
Я уселся на свою импровизированную постель и завернулся в покрывала, чтобы немного согреться. Задумчиво жуя оставленный Мерритом виноград, я еще и еще раз пытался вспомнить, зачем я пришел в Кир-Вагонот. Учиться, говорил я, за знаниями. За правдой. За убежищем, потому что я больше не был Смотрителем Айфа. Потому что странный демон по имени Викс пришел ко мне во сне и предупредил меня… о чем?.. Возможно, он заманил меня в царство демонов только для того, чтобы уничтожить последнего сильного Смотрителя. Это были те слова, которые я спас в подземелье гастеев, но больше не находил в них смысла. Все хотели узнать мою тайну, но я и сам не знал ее.
Раздраженный собственным незнанием, я поклялся, что в ближайший час приоткрою хотя бы одну дверь из собственного прошлого. Меня держал в плену страх, пора избавиться от него. Я закрыл глаза и расслабился. Айф. Кто мой Айф? Ее я обязан помнить. Мой партнер. Тот, кто создает для меня заклинание, кто отправляет меня на битву, благословляя меня и оберегая. Это она отправила меня сюда? Это она ждет меня с той стороны моих кошмаров? Я старался представить себе того, кто меня ждет. Ничего. Много лиц. Сожаление… отчужденность… недоверие… неприязнь. В этих ощущениях не было смысла. Каждая мысль о моем Айфе вонзалась острым кинжалом, меня преследовали собственные слова: «Я больше не говорю от имени Айфа. Я пришел за справедливостью». Больше всего я боялся, что нахожусь в Кир-Вагоноте потому, что мне некуда идти.
Моя голова едва не трещала от напряжения. Я тер глаза ладонями, словно надеясь выжать из них хоть каплю воспоминаний. Погрузившись в пучины собственного разума, я не услышал, как в комнату вошли. Чья-то прохладная рука легла на мой горячий лоб.
- Что за битву ты ведешь, Изгнанник? - Нежными пальцами она отвела в стороны мои руки и заставила меня открыть глаза. Ее лицо было совсем близко… полупрозрачная слоновая кость с лепестками розы. Ее человеческое лицо не было так прекрасно, как светящаяся оболочка демона, но румянец на ее щеках заставил меня позабыть обо всем, что я когда-либо помнил.
- Не знаю, - ответил я, касаясь дрожащим пальцем ее губ. Она позволила мне сделать это и даже позволила обнять ее за шею другой рукой. Если у меня и сохранился какой-то рассудок, то в этот миг и он испарился. Я изумился самому себе… так обращаться с женщиной, которую я едва знал… с демоном. - Не могу вспомнить.
- Так и не пытайся. Думай о том, что происходит сейчас. А теперь я хочу погулять с тобой по саду.
- Как пожелаете, моя госпожа. - Моя речь звучала грубо и хрипло по сравнению с музыкой ее голоса.
Она взяла меня за руку и заставила встать, вернув черный шерстяной плащ, который забрал слуга, уводя меня к собакам. Вспышка заклинания, и она оказалась закутанной в белые меха, а мы стояли у входа в замороженный сад.
- Ну разве это не прекрасно! - воскликнула она, ведя меня по заснеженной дорожке, рядом с которой стояли два огромных дуба со скованными морозом кронами.
- Чудесно! - подтвердил я. - Я никогда не видел ничего подобного. - Хотя над головой висели черные, серые и сизо-синие тучи, а ветер рвал с нас одежду, сад сиял отраженным от нее самой дивным светом, буря не касалась его.
- Я заставила потрудиться создающих форму, - продолжала она. - Незачем ждать возможности вернуться. Нужно использовать то, что есть. Посмотри, это гамаранд. - Она подвела меня к дереву с двумя желтыми стволами, сплетенными в вечном объятии. Его широко раскинутые ветви сгибались под тяжестью пышных розовых цветов, закрывающих своими лепестками парные светло-зеленые листочки.
Я поразился красоте дерева, представив, как по-настоящему должны выглядеть эти бледные цветы и листья. Я еще помнил настоящие цвета. И точно знал, что ничего подобного не растет там, где я родился. Но дерево почему-то было знакомо мне, я смотрел на него, пока Валлин не коснулась моей руки.
- Пойдем! Тут есть на что посмотреть. Я сказала им, что хочу все то, что было в Кир-Наваррине. Когда они забывали что-нибудь, я создавала иллюзию, чтобы напомнить им. Для этого я сделала и собак, и мне стало жалко расставаться с ними, хотя сад получился куда лучше.
- Что такое Кир-Наваррин? - Раддоман называл это слово.
- Как ты можешь не знать? Ты из Кир-Зарра, из пэнди гашей. - Ее брови удивленно взметнулись. - Как вор может забыть о том, что он украл?
- Я многое забыл, но это… Мне кажется, что об этом я никогда и не знал.
- Кир-Наваррин - это земля, в которой мы обитали, пока пэнди гаши не изгнали нас оттуда своими заклинаниями.
Пэнди гаш, «невидимые воины» - так демоны называли эззарийцев. Значит, Кир-Наваррин - та земля, путь в которую создает Айф. Души людей, в которые мы не позволяем им входить.
- Прошу вас, моя госпожа, расскажите мне об этом. Я хочу понять.
- Не сейчас. Сначала я покажу тебе это. Вот видишь? - Она подвела меня к группе собак, застывшей среди замерзших цветов. Я узнал в них своих приятелей. Это был тот образец, о котором она говорила. Эти покрытые ледяной коркой псы были мастерски выполнены, вплоть до мельчайших деталей, которые отсутствовали в гулявшей по двору иллюзии. Но ни в иллюзии, ни в скульптуре не было жизни.
Она снова повела меня по дорожке, под арками, оплетенными виноградными лозами со свисающими гроздьями ягод, через блекло-зеленые лужайки, обсаженные по краям призрачно-голубыми цветами. Мы постояли на ажурном мостике, повисшем над замершим прудом. На его поверхность приземлялись, раскинув огромные крылья, белые лебеди. Они будут вечно опускаться на эту воду. Рощицы белых берез стояли в осеннем уборе, их ветки когда-то раскачал ветер - так они и застыли. Здесь было огромное множество деревьев, мхов и водоемов. Все было сделано изо льда. Все стояло неподвижное и молчаливое под плотными облаками. Когда Валлин показывала мне величественный дуб, такой огромный, что в его стволе могло бы разместиться семейство фритян, я плотнее завернулся в плащ, дрожа от холода.
- Что тебя тревожит, Изгнанник? Я думала, тебе нравится мой сад.
- Нравится. Просто очень холодно. Это единственное неудобство.
- Так устроено это место. - Она коснулась шрама на моей щеке своей прохладной рукой, заглядывая мне в лицо своими зелеными глазами. - Этого мне не изменить.
- Но в вас… это не беда. - Я приблизился к ней и поцеловал. Ее губы были холодны, она не двигалась, просто смотрела на меня без всякого выражения. Потом взяла меня за руку и повела по другой дорожке.
Мы обошли весь сад. Валлин ничего не сказала о моем поступке, но я, конечно же, только об этом и думал. Пока я восхищался ее деревьями, цветами, фонтанами и скульптурой, моя плоть горела в огне, грозя расплавить ледяные шедевры моим стыдом, страхом, злостью и сожалением. Стыд, страх и злость можно было объяснить. Она демон. Как я мог так легко забыть об этом? Как низко я пал, как сломлен мой дух, что я поддался обаянию прекрасного лица и добрым словам того, от кого ожидал только зла! А она знала, что я сделаю, она знала, как она ответит на мой поступок. Я не хочу, чтобы со мной играли. Но вот сожаление с трудом поддавалось объяснению. Я сострадал Валлин, видеть ее в этом месте было горько. Я мечтал дать ей что-нибудь от себя, чтобы на ее лице было написано то вдохновение, которое я видел в библиотеке. Это безумие. Она же мой враг.
Я ничего не понимал. Я знал это так точно, как знал собственное имя. Я повторял себе, что должен быть осторожен. Но когда она после нашей прогулки велела мне идти в библиотеку, я побежал за ней, как верный пес, забыв обо всем. Я нашел книгу с дерзийскими преданиями. Она сидела на подушках под хрустальной люстрой, а я устроился на холодном полу. Я сидел, скрестив ноги и придерживая книгу дрожащей рукой, отдаваясь магии слов. Дерзийцы были воинами, но у них было огромное собрание странных романтических историй. Я не осмеливался взглянуть на Валлин во время чтения. Один раз я уже видел ее с глазами горящими вдохновением. Все мои страхи и вопросы ушли, меня больше не интересовали пропавшие воспоминания. Я понимал, что она заведет меня по дороге безумия туда, куда не смогли привести даже гастеи.

Предыдущая страница 25 Следующая страница


Разоблачение 26

ГЛАВА 26

Так я и жил в Кир-Вагоноте. Каждый день по нескольку часов я читал Валлин и ее сменяющим друг друга приятелям. Другие демоны так же восхищались чтением, как и Валлин. Я размышлял над тем, что Меррит рассказывал мне о вине и любви, и решил, что с книгами все обстоит примерно так же. Демоны могли разбирать написанные слова, но им требовался человеческий голос, чтобы эти слова складывались в истории.
Когда мы не занимались чтением, я все равно был рядом с ней. Играл в различные игры: ульяты, шашки, рыцарей и замки, - или бродил с ней по саду, или сидел и слушал, как она играет на маленькой арфе. Кошмарные, скребущие душу звуки никак не сочетались с музыкой ее голоса и звонким смехом. Она заставила меня петь и решила, что мое пение действительно никуда не годится.
- У тебя красивый звучный голос, - сказала она. - Но вот ноты тебя не слушаются. - Она заставляла меня смеяться, и я считал, что прожил день не зря, если и мне удавалось ее развеселить.
Мы говорили о книгах, которые я читал; она просила меня рассказывать о животных и деревьях, землях и народах того мира, откуда я пришел. Она ни разу не спросила о моих друзьях или семье. Это были как раз те вещи, о которых я не смог бы ей рассказать. Я пристрастился бегать по коридорам замка. Она надевала рубаху и лосины и бежала рядом со мной, никогда не уставая, не задыхаясь, не сбиваясь с ритма, все время пытаясь понять, почему я нахожу такое удовольствие в этом занятии.
Мои исследования, то есть мои попытки узнать правду о жизни демонов не сдвинулись ни на шаг. Меня ни с кем не знакомили, не позволяли общаться с друзьями Валлин, никто из них не заговаривал со мной. Валлин запрещала им. Я развлекался тем, что по цвету свечения определял, кто именно из демонов пришел.
Золотисто-коричневый с неровными краями был Сеффид, демон, обожающий игру. Он не обращал внимания на свою форму, забывая сделать то волосы, то уши, то половину одежды. Медленно пульсирующее сине-белое свечение принадлежало Каффере, крепко сложенной женщине с приятными чертами лица, которая всегда лучилась добродушным юмором. Садясь играть с Сеффидом, она заставляла его сначала создавать себе штаны. У Товалль, со светом густого вишневого оттенка, кожа была темнее кожи тридян. Мочки ее ушей были покрыты густыми длинными волосами, тогда как на голове не было ни единого волоса. От ее смеха дрожало пламя свечей, и он был так заразителен, что даже холодные звезды, если таковые существовали за плотной завесой облаков над Кир-Вагонотом, должны были хохотать вместе с ней.
Геннод казался человеком средних лет. Светлые брови и ресницы, холодные глаза, длинный прямой нос, квадратная челюсть, которая не портила бы его так сильно, если бы он хоть иногда улыбался. Его темно-красное свечение пульсировало с такой силой, что я вздрагивал. Он вечно проводил время в беседах с такими же серьезно настроенными рей-киррахами. Он слушал мое чтение, но выражение его лица говорило о том, что делает это он не для удовольствия, а для получения информации. Когда остальные переходили к играм и танцам, этот демон вежливо прощался и уходил.
Сияние Денккара было желтым, самым подходящим для того, кто приносил на эти собрания свет и живость. Он работал с создающими форму рудеями и постоянно с воодушевлением рассказывал об их последних достижениях. Что касаемо его телесной оболочки, она постоянно менялась, иногда по нескольку раз за вечер. Он был то мужчиной, то женщиной, то птицей или животным, пока не наставало время танцев. Тогда он превращался в высокого тощего господина лет шестидесяти и начинал кружиться, кланяться и вышагивать с вдохновением и грацией, и все вокруг начинало светиться желтым.
Я знал, так сказать, в лицо еще множество демонов. С некоторыми из них был бы не прочь подружиться, некоторые пугали меня своей силой и злобой, выбивающимися из-под их цветного свечения. Все они казались мне прекрасными, независимо от того, какую форму выбирали - ходячих изваяний или свечения.
Хотя я ни разу не слышал, чтобы Валлин разговаривала с Денасом без раздражения, без насмешки, без намерения оскорбить, хозяин замка часто приходил на ее вечеринки. В конце концов это был его замок, однако я так и не понял, почему Валлин занимает половину постройки, когда они так относятся друг к другу. Может быть, ей было лень переезжать куда-либо, а возможно, и некуда было переехать. Я с трудом представлял ее живущей в длинном низком бараке, где у Меррита был устроен тайник. А город на горизонте тонул в темноте. Валлин не принадлежала тьме. Я предполагал, что где-то должны быть постройки, похожие на этот замок, но никакой уверенности в этом у меня не было.
Сам же Денас, приятный внешне, был вечно раздражен. Его злоба светилась даже тогда, когда он смеялся чьим-либо шуткам или участвовал в серьезной беседе. Когда Валлин требовала, чтобы я читал, Денас уходил к себе, прихватив несколько приятелей.
Викс был загадкой, которую я все еще надеялся разгадать. Ни одного вечера не проходило без появления его фиолетово-красного, переходящего в серо-зеленый света. Он непрерывно болтал, мешая играющим, рассказывал смешные истории, которые были выше моего понимания, выпивал целые кувшины вина и получал тумаки от разгневанных демонов. Он никогда не заговаривал со мной и, как казалось, никогда не слушал моего чтения, хотя, в отличие от Денаса, оставался в комнате. Когда я поднимал голову, то всегда видел его сидящим отдельно от остальных и скорее наблюдающим, чем слушающим. По выражению лица невозможно было угадать его мысли. Его взгляд все время блуждал. Он никогда не прятал синее свечение в глазах, как делали многие демоны, принимая человеческую форму. Он оставлял их сиять факелами на воротах своей сущности.
Меррита я видел очень редко. Он не бывал на чтениях и не присутствовал на других увеселениях. Я знал, что он выполняет поручения Геннода, и видел его однажды выходящим из покоев темно-красного демона, когда Валлин отправила меня к нему за книгой. Иногда я замечал его в коридорах замка. Он кивал мне или кланялся и шел дальше.
- А Меррит когда-нибудь читает вашим друзьям, как я? - спросил я однажды у Валлин, заметив огромного эззарийца, когда мы проходили по коридору.
- Было время, когда я просила его об этом. Но он не годится. Я не хочу видеть его на своей половине. - Она замедлила шаг и задумчиво посмотрела на меня, словно удивляясь тому, что меня интересует единственный в царстве демонов живой человек. - Он выбрал другой путь, Изгнанник. Он твоего рода… но он не такой, как ты. Не думай о нем. Держись от него подальше. - Она сменила тему, и я уже по привычке поплелся за ней туда, куда она меня повела.

Однажды утром мне сказали, что Валлин занята и не освободится раньше чем через три часа. Умные рудеи разрешили проблему дней без солнца и ночей без звезд. Перед воротами замка был установлен похожий на улей сосуд с водой. На поверхности сосуда были сделаны отметки, а в его дне проделано отверстие, откуда била фонтаном вода. Валлин объяснила мне, что, когда вода опускается от одной отметки до другой, проходит час, правда, неизвестно, какой именно по счету и дня или ночи.
Умывшись, одевшись и посмотрев на часы, чтобы занять чем-то пустоту ее отсутствия, я решил отправиться в библиотеку, чтобы выбрать несколько книг для наших вечеров. Я боялся снова ошибиться с выбором, когда она приказывала принести мне что-то новенькое.
Люстры в библиотеке не горели, свет давали только серые потолки, колонны и открытые участки стен. Я ругал себя за то, что так и не осмелился спросить Меррита, как он делает огонь. Если этот тип рассчитывал заполучить мое доверие, он, наверное, поделился бы со мной таким знанием. Я поднялся по лестнице на третий ярус стеллажей, где хранились книги на азеоле. Я уже провел здесь не один час, сидя на полу и перелистывая том за томом в поисках интересных историй. Почти три четверти книг содержали пустые страницы, даже те, которые казались потрепанными от частого чтения. И большинство иллюстраций не соответствовали тексту. В некоторых книгах были такие маленькие буквы, что я не мог разобрать их в тусклом свете. Но самое интересное, что я узнал в тот день, было не в книгах.
- …сюда. Здесь никого нет, и мы услышим, если кто-нибудь придет, - говорил кому-то Денас, входя в библиотеку через дверь у противоположной стены. Его золотистое сияние осветило темную комнату лучше всякой лампы. Денас никогда не принимал человеческой формы. Наверное, он подозревал, что так он выглядит гораздо внушительнее.
- Я не хочу ничего знать о твоем плане. Слишком поздно менять вождя. Радит слаб, но он знает, что делать, мы не можем больше медлить. - Второй голос был мне незнаком, так же как и болезненное зеленое свечение рядом с золотистым сиянием Денаса.
- Задержек быть не должно, - продолжал Денас. - Мы готовы, и Кир-Наваррин ждет нас. Рудеи говорят, что скоро соберут войска иладдов, ожидающих нашего прихода. И это случится, под моим знаменем или под знаменем Радита. Конечно, лучше под моим.
Уже по первым словам разговора я понял, что нахожусь в большой опасности. Вряд ли они обрадовались бы моему присутствию. К несчастью, отступать было некуда, и я затаился в тенях.
- Нужен кто-то, кто откроет путь. Приведите Иддрасса к Радиту, как он просит, и Радит заставит негодяя принять одного из нас. Если мы сохраним это в тайне от наших жадных родичей, мы сможем использовать этого иладда по собственному усмотрению.
- Но как его отправить обратно? - спросил Денас. - Разве кто-нибудь из этих тупиц, вселившись в иладда, сможет использовать его и позволить ему найти путь из Кир-Вагонота? Нам придется самим искать путь в мир людей и выбирать подходящего иладда.
- Но гастеи говорят, что Иддрасс сам знает дорогу. Если он действительно пришел к нам по доброй воле, значит, они говорят правду. Когда мы получим его, мы точно будем знать. Глупо идти на риск и искать подходящего союзника в мире людей. Нужно использовать его, Денас. Он один из самых сильных. Геннод уверен, что он сможет открыть Кир-Наваррин. Тогда мы снова станем хозяевами своей судьбы.
- Я преследую те же цели, что и ты. Но есть и другие пэнди гаши. Радит недооценивает негодяев.
- У них осталось мало воинов, да и те, как я слышал, слабы и неопытны. Как только этот окажется у нас в руках…
Золотой свет разлился по потолку.
- Если Радит верит, что это случайность или что Иддрасс пришел сюда за знанием и убежищем, как он заявил, значит, Радит такой же ненормальный, как и те в подземельях. У этого иладда есть такая сила, какой мы не видели ни в ком. Он, конечно, расскажет своим все, что узнает о нас. Пэнди гаши хотят вернуть нас в темные времена. Я этого не допущу.
- Тем больше причин использовать именно этого иладда. Я сам войду в него, если это необходимо. - Голос собеседника Денаса звучал так, что я ни при каких условиях не хотел бы иметь с ним дело. - Несфарро сказал, что готов пожертвовать собой. Но Криддон подходит больше. Он гораздо умнее и не так силен, как Несфарро. До меня дошли слухи, что это будет Геннод. Подумай только, Денас! Кто-то из нашего круга! Успех обеспечен, если это будет невей и иладд такой силы. Радит самолюбив. Говорят, что Геннод за Радита, значит, он неохотно пойдет под твое знамя.
Я старался слиться с тенью. Из моего укрытия не было видно, кто этот второй демон, и никакая сила в мире не заставила бы меня сдвинуться с места. Я видел только Денаса, стоящего за колонной, из-под его золотистого сияния все еще выбивался темный гнев.
- Все равно, какого иладда использовать. У многих проклятых пэнди гашей есть сила. И не важно, кто из нас войдет в тело. Как только откроется путь в Кир-Наваррин, я убью получившееся создание, и мне плевать, кто будет внутри: Геннод, ты или кто-нибудь еще. И не важно, кто станет во главе. У нас есть только один шанс, и я не собираюсь упустить его из-за слабости или неготовности.
- Темные времена станут ничем в сравнении с тем, что с нами случится, если мы не предпримем что-нибудь в ближайшее время, Денас. Можно просто вернуть его в подземелье. Они разрушают, прежде чем извлекут из нас пользу. Нужно действовать быстро, то есть либо отдать этого пленника Радиту, либо уничтожить его. Он убил Нагидду. Нельзя оставлять у себя за спиной иладда такой силы.
- Я с радостью бросил бы его в подземелье, - ответил золотистый хозяин, - но Валлин не отдаст его. Она скорее отправится на охоту с гастеями, чем уступит мне хоть в чем-то.
- Сейчас не время ссориться с госпожой.
- В любом случае это моя игра, а не Радита. Радит уже мертв, как и всякий, кто захочет встать на моем пути. Мои убийцы разберутся с ним, когда придет время.
- Во имя Безымянного, Денас! Ты гораздо решительнее, чем я думал.
- Я поведу всех за собой. Никто, кроме меня.
- Пойдем поговорим с остальными.
Торопливые шаги затихли, зеленый и золотой свет пропали, комната разом потемнела и посерела. Я пролежал на полу добрый час, прежде чем осмелился, едва дыша, спуститься с лестницы и помчаться в свою комнату так, что за мной не угнался бы и голодный койот. «Они говорили о Смотрителях. Об эззарийцах. Они боятся нас, это хорошо. Боятся меня, что не так хорошо, потому что я знаю, как мало у них на это причин. Чего же демонам нужно от меня?» Я достал свою бумагу и записал в двенадцатый день: «Опасайся Денаса. Что такое Кир-Наваррин?»

Денас оставался опасной тайной. Мне не сказали, зачем он вытащил меня из подземелья, то есть позволил Мерриту вытащить. Я слышал, как он обещал меня убить или отправить обратно к безумным гастеям. Странно. Но я все равно был готов высказать ему слова благодарности, если он соизволил бы выслушать их от смертного.
Из всех демонов только Денас мог вывести Валлин из себя. Один раз, когда она была особенно раздражена (он осмелился дать поручение ее слугам), Валлин повела меня во двор в центре замка, на освещенную факелами арену, где Денас и остальные невеи оттачивали свое боевое искусство. Мы смотрели с трибун, как демоны сражаются друг с другом, принимая обличья разных тварей и проливая столько крови, что меня едва не тошнило. Я поймал себя на том, что критикую их манеру боя и придумываю более действенные удары. Сражаясь, они не умирали. Победители просто изменяли свои тела и уходили. Валлин объяснила мне, что те, кто сильно ранен, не смогут изменить свою форму, пока не поправятся.
Денас неизменно побеждал своих соперников, демонстрируя исключительную силу и ловкость, а также поразительное мастерство при смене форм и превращении в животных. Я редко встречался с такой неистовой тягой к одному только разрушению. И не мог не сравнить его силы со своими, надеясь, что мне никогда не придется выступать против него. Я терялся в догадках, зачем мы здесь, ведь Валлин не получала ни малейшего удовольствия от происходящего. Когда мы ушли, я спросил, для чего мы туда ходили.
- Денас терпеть не может, когда я наблюдаю. А то, что со мной ты, особенно бесит его. Он не любит принимать телесную форму, а уж делать это перед Иддрассом… Он охотнее провел бы жизнь в обществе гастеев.
- Тогда почему он это делает? И какой смысл делать что-то, что тебе не нравится, чтобы позабавить того, кто испортит тебе все удовольствие? - Я боялся гнева Денаса.
- Наше существование зависит от нашей способности сражаться, - пояснила она. - Те, кто сражается вместо нас, сходят с ума. Если в ближайшее время ничего не изменится, мы вынуждены будем сами выйти на охоту. Я знаю, что Денас не потребует от других того, что не сможет сделать сам. - Она обернулась посмотреть на Денаса, который превратился из медведя в гигантского кота со стальными когтями. - А что до моих забав… Денас вступил на этот путь, ничего не зная о нем. Я же ищу развлечение во всем, что мне попадается.
На последующие вопросы она не стала отвечать, и я забыл, что намеревался узнать.

В Кир-Вагоноте все было непросто. Все было не тем, чем казалось, и отношения моей госпожи с хозяином замка не являлись исключением. Через несколько дней после нашего посещения тренировочной арены Валлин собрала у себя в гостиной, рядом с моей комнатой, несколько приятелей. Высокие канделябры, поставленные кругом, наполняли комнату запахом прелой листвы. Гости и я сидели внутри этого круга на шелковых подушках. Я только начал вторую сказку из выбранной книги, когда кто-то ворвался в заднюю дверь и закричал:
- Время праздника, Валлин!
- Денас! - Валин вскочила на ноги, странно встревоженная его вторжением. - Я говорила тебе, что у меня гости.
Четыре демона, сидевшие на подушках, забормотали что-то, удивленно поднимая брови, и быстро растаяли. Я встал, тоже взволнованный и готовый уйти вслед за остальными.
- Забудь об этом сумасшествии и пойдем со мной, Валлин! - Золотистый демон замер перед кругом из свечей.
- Мне хватает общества. - Валлин взяла мою руку в свои.
Мне показалось, что я узнал в голосе Денаса особые просительные ноты. И я понял наконец причину вечного недовольства, искажающего его лицо в моем присутствии. Такого поворота он не ожидал.
- Отошли его! - потребовал демон. Мороз прошел У меня по спине от этого мрачного голоса, только что мягко молившего ее уйти с ним.
- Он пойдет со мной.
- Ему нет здесь места.
Валлин замерла. Я ощутил борьбу двух духов, от которой задрожало пламя свечей.
- Он по доброй воле разделил с нами наш жребий, Денас. Он твой гость. Где еще быть твоему гостю, как не с тобой?
- Со своим народом. В Кир-Зарре, там, где солнце и дождь и деревья колышутся под ветром. Не здесь. Не этим вечером. Я убью его, если увижу на празднике.
- Он мой…
- Я убью его, Валлин. Не приводи его. - Денас развернулся и исчез, порыв ветра задул свечи.
- Наш хозяин не в духе, - вздохнула Валлин, отпуская мою руку. - Мне наплевать на его настроение; я думала, что настало время тебе побольше узнать о нашей жизни, но не хочу, чтобы ты погиб от этого. Лучше тебе остаться в своей комнате, Изгнанник…
- Да, моя госпожа.
- Оставайся там, пока за тобой не придет Раддоман. Я приказываю тебе. Если ты не послушаешься, все может очень плохо кончиться.
- Я ни в коем случае не нарушу ваш приказ. Она провела холодной ладонью по моей щеке. Ее привычная бодрость уступила место печали.
- Ты совсем не такой, как я думала, Изгнанник. - Ее физическое тело исчезло, осталась серебристая оболочка.
- Вы тоже, госпожа. - Я низко поклонился и провел рукой по ее свечению. Я попытался взять ее руку, чтобы поцеловать, но увидел только свою ладонь. - Какому человеку понравится целовать собственную руку или класть свое сердце к ногам пятна света?
Она весело засмеялась, а я вернулся к себе, мечтая сохранить в памяти этот звук, пока меня не сморит сон.
Когда я уже задремал, кто-то скользнул в дверь. Я замер, ища свет, по которому мог бы определить, кто из демонов пожаловал ко мне. Но вместо света мой взгляд наткнулся на огромное крепкое тело, стоящее в тени от шкафа. Меррит.
- Ты не спишь, брат?
- Нет. Только наполовину. Я рад компании. - Я был счастлив видеть того, кто не растворится у меня на глазах.
- Я здесь не ради компании. - Он пошел к моей кровати, нервно оглядываясь через плечо. - Я подумал, что мы можем совершить небольшую прогулку. Увидеть то, что пока скрыто от тебя. Если, конечно, ты хочешь знать правду о демонах.
- Правду… да. Я пришел за ней, но…
- Они сейчас кормятся в самом сердце этой ледяной глыбы. Сейчас там нет их обычного притворства. Никаких чужих тел. Если ты ищешь правды, она там. Мы должны действовать быстро и тихо.
Кроме звуков смеха Валлин у меня в голове звучал ее строгий приказ. «Оставайся там, пока за тобой не придет Раддоман…» Я отвел глаза и посмотрел на свои ходящие ходуном руки:
- Я не могу.
- Ты не можешь? - Он на миг замер. - Понимаю. - Шаг к двери. - Я слышал, что она держит тебя в узде, дразнит тобой Денаса, так что он едва не сходит с ума от ярости. Но я не верил, что ты добровольно стал ее рабом. Значит, гастеи рассказывали о тебе сказки.
- Мне приказали, - возразил я. Но он уже ушел.
Приказали. Мое собственное слово уязвило меня сильнее обвинения Меррита в трусости. Мне приказала женщина-демон, поработившая меня красотой и звуком своего смеха. Что бы ни таилось в развалинах моей памяти, я точно пришел в царство демонов не за любовницей. Я был Смотрителем Эззарии. Не обращая внимания на нервную дрожь, вызванную размышлениями, я вскочил и помчался за Мерритом.
- Ты прав, - выдохнул я, догнав его в сумрачном коридоре.
Он развернулся, подняв кулаки, и тут же захохотал над моими нервными судорогами.
- Значит, ты готов рискнуть, чтобы увидеть истинное лицо своей возлюбленной? Предупреждаю, ты действительно рискуешь. Меня однажды поймали на празднике демонов… - Он показал свои изуродованные ладони. - Ты готов, Изгнанник?
- Я пришел за знаниями. Научи меня. - Мои слова звучали уверенно и смело, но сам я был в ужасе.
Меррит сделал мне знак молча следовать за ним. Мы крались по темному коридору, останавливаясь на каждом повороте, скользя мимо дверей, прячась при малейшем шорохе. Никого не было видно. Лишь один раз мы едва не попались. Мы уже выходили в небольшой двор, когда Меррит вдруг толкнул меня в темную нишу и забился туда сам. Он нервничал гораздо сильнее, чем хотел показать. Его сердце прыгало в груди, рубаха насквозь пропиталась потом. Трое стражников прошли через двор и остановились у двойных дверей. Мы медленно вернулись в коридор и пошли обходным путем.
Меррит довольно быстро успокоился и задышал ровно.
- Стражники Валлин, - пояснил он. - Как я уже говорил, мы с леди не очень ладим. - Он привел меня по винтовой лестнице вниз, в узкий ледяной тоннель.
На южной границе Эззарии есть место, где сливаются потоки, делающие нашу землю зеленой и плодородной. Они замедляют свой ход, впадая в реку Самонка, которая течет дальше, в джунгли Трида. В юности я бывал в этой болотистой местности, конечно же, для тренировок. Я учился переносить сырой жаркий климат и тучи насекомых, от которых приходилось закрывать платком рот и нос, как это делают дерзийцы во время переезда через пустыни. В некоторых местах топи Самонки достигали уровня груди, они были такими густыми, что каждый шаг требовал массы усилий. Каждый шаг по тоннелю замка давался с таким же трудом. Мои конечности налились свинцом. Мои мышцы не слушались меня. Приказ Валлин жег меня огнем, душил, угрожая разрушить мир, к которому я начал приспосабливаться. Я нарушал не ее приказ, я подрывал ее доверие ко мне… хрупкий мостик наших странных отношений, переброшенный от ее народа к моему. Эта мысль была невыносима.
- Меррит… я не могу.
- Почти пришли. - Он обернулся, когда мы переходили в боковой коридор, заканчивающийся аркой и ржавыми воротами.
Эззариец толкнул ворота, и они медленно открылись, издав громкий скрежет. За ними оказалась непроглядная тьма, пахнувшая болотными испарениями, старым камнем и острым звериным запахом тренировочной арены демонов.
- Ты же идешь за правдой. Нам остался небольшой переход, в конце которого находятся такие же ворота, и мы окажемся к комнате для пиршеств. Там мы найдем укромное местечко, из которого можно будет наблюдать.
Я остановился, растирая колени и стараясь отдышаться. Мое тело отказывалось делать следующий шаг. Что со мной происходит? Никогда еще от сомнений мое тело не приходило в такую полную негодность.
- Спасибо тебе, но я не могу. Она верит мне. Я должен вернуться.
- Боишься, да? Не хочешь вспоминать о тех рей-киррахах, с которыми поклялся сражаться? Ты узнаешь их сразу, когда увидишь. Я расскажу тебе. - Он приблизил ко мне свое широкое лицо и рассказал странную историю.
Вскоре после своего пленения Меррит пробрался на пир демонов. Там он увидел то, что его потрясло. Воплощение порока.
- Все самое худшее, что делают одержимые демонами в нашем мире. Демоны наслаждались вкусом, запахами, звуками этого худшего, они пожирали их. - Он едва не плюнул от отвращения. - Они делали это снова и снова, сражаясь друг с другом, пожирая и друг друга вместе с пищей и питьем до тех пор, пока не начали падать на пол и засыпать. - Он засопел. - Полагаю, ты боишься на это смотреть.
Мой разум твердил, что мне следует идти вместе с ним, но ни вызов со стороны Меррита, ни мои собственные намерения не могли побороть уверенности моего тела в том, что дальнейшее продвижение будет ужасной ошибкой. Я покачал головой и развернулся. Это спасло мне жизнь.
У меня за спиной, вскинув руки, стояли три демона. Я крикнул Мерриту, чтобы он пригнулся, успел отбить готовую обрушиться мне на голову дубину, упал на землю и толкнул под локоть демона, кинувшего кинжал. Оружие ударилось о камень, не причинив никому вреда. Коридор был слишком узкий. Нас было всего двое, мы почти не видели в этом освещении, и я понятия не имел, что за битва нам предстоит. Я кинулся обратно к воротам и скользнул за них, прислонившись спиной к стене под аркой. Меррит был уже там. Он сыпал такими словами, какие я не слышал со времен жизни в Дерзи. - Их как минимум трое, - шепнул я. - Может быть, больше.
Мои подозрения подтвердились. Деревянная дубина рассыпалась в щепки, ударившись о балку у меня над головой. Стена за нашими спинами оказалась стеной трибуны тренировочной арены, так что наши враги были перед нами и над нами. Я отбил еще один удар, потом нырнул и схватил нанесшую удар руку, дернул на себя и перебросил через голову тело, швырнув его об землю с такой силой, что захрустели кости. Сверху, с трибуны, на могучего эззарийца упала связка кожаных ремешков, отчего он стал похож на жирную муху, запутавшуюся в паутине.
- Ты возьмешь на себя первого, кто появится из коридора, я займусь остальными, - произнес я.
Меррит так крепко задумался, что я решил, что мне придется самому расправляться со всеми нападающими. Под арку просунулись широкие плечи, и раздался грубый голос:
- Вы поймали его? Наш хозяин сказал…
Выкрикнув грязное ругательство, Меррит кинулся на демона.
Еще двое бежали вслед за первым. Я схватил дубину поверженного демона и ударил, вложив в деревяшку всю свою силу. Первый демон замер, получив удар в грудь, который лишил его если не жизни, то возможности дышать. Дубина выпала из его ослабевшей руки. Я вложил в первый удар все, теперь мне пришлось откатиться в сторону, чтобы немного передохнуть и увидеть, откуда появится следующий демон. Оказавшись рядом со вторым безжизненным демоном, я забрал и его дубинку. Я очень удачно перекатился на спину, как раз чтобы увернуться от просвистевшей рядом с моей головой очередной дубины. Я отбил ее своей и успел встать на ноги.
Новый демон оказался отличным бойцом, хотя легко быть неутомимым, когда ты в полтора раза выше противника, твое тело так же прочно, как доспехи, и у тебя три правые руки. Сражаясь, он кричал своим товарищам, чтобы они шли сюда, но двое продолжали неподвижно лежать на земле, а Меррит расправлялся с четвертым где-то неподалеку, в темноте. Я отбивался с трудом, Смотрителей учили отрабатывать движения в голове, но это не заменяло настоящих тренировок с мечом. Я несколько месяцев не держал в руках оружия. Пока я ходил кругами и нападал, вглядываясь в темноту и надеясь, что разум и опыт прежних лет помогут расправиться с противником раньше, чем он измотает меня, в глубине своего существа я ощутил вспышку силы, за которой последовала вторая, а потом третья вспышки. Отшатнувшись от волн тьмы, накатывающих на мою душу, я шагнул назад, заставив своего противника вскрикнуть от ярости:
- Что ты о себе воображаешь?!
Но он не успел закончить фразу. Он упал на землю, топор перерубил его толстую шею. Прежде чем я успел осмыслить происшедшее, Меррит уже сидел на нем верхом, держа овальное, мягко мерцающее во тьме зеркальце размером с ладонь. Пульсирующий сгусток света пытался оторваться от мертвого тела, но не мог. Парализован. Прежде чем я успел запротестовать, Меррит всадил в демона нож.
- Что ты делаешь? - Я оцепенел от ужаса. Меня затошнило. - Ты убил их! - Не тела, которые можно восстановить, а самих рей-киррахов.
- Я больше не соблюдаю эззарианские правила. - Меррит выпрямился и вытер нож Смотрителя об одежду своей жертвы. - Я слишком много видел. Слишком долго прожил. - Он убрал нож и зеркало в небольшой кожаный мешочек и взял меня за руку. - Я не мог позволить им убить единственного в этом месте человека. А теперь нам лучше убраться отсюда. Тот, кто послал их, захочет узнать, что случилось.
Я оглянулся через плечо, когда он тащил меня обратно по коридору, и увидел, как тела медленно тают одно за другим. Физические тела были всего лишь наваждением. Демоны были мертвы. Никто так и не узнает точно, что же произошло. Только тот, кто их послал, будет подозревать, что мы причастны к их исчезновению.
Мы вернулись в мою комнату, и Меррит быстро распрощался:
- Прошу прощения, Изгнанник. Я не хотел подвергать тебя такой опасности. Я думал, что тот путь никому не известен. - Он остановился в дверях. - Ты узнал их?
Я покачал головой. Я был потрясен. И ничего не соображал.
- Спасибо тебе. Ты второй раз спасаешь мне жизнь. - Как я мог сказать ему, что не одобряю его поступок? Или что глупо было убивать нападавших, даже не узнав, кто это был.
Но Меррит, кажется, узнал их:
- Отвратительное дело в отвратительном месте. Мне пора. Ходи с оглядкой, это гастеи Денаса. - Он хлопнул меня по спине и исчез в сумраке.
Прошло много времени, прежде чем отступил охвативший меня страх. Тающие мертвые тела стояли перед глазами. Как и у первого демона, у всех были мотки кожаных ремней, чтобы связать меня, как это было в подземельях. Меррит был уверен, что спасает мою жизнь, но я больше так не думал. Они не собирались меня убивать. Денас хотел отправить меня обратно к гастеям. Хуже смерти, решили бы многие, но не демоны, чья смерть означает абсолютный конец. Без тела, которое можно похоронить или сжечь. Без семьи, которая будет горевать и вспоминать. Просто растаять, так что никто никогда не узнает, где ты упал и какой смертью умер. А что происходит со вспышкой света после ее смерти?
Я накрылся одеялом с головой и провалился в сон. Мне приснился Хэм-кулак, и я проснулся от собственного крика.

Предыдущая страница 26 Следующая страница


27 Кэрол Берг

ГЛАВА 27

После прогулки с Мерритом, которой могло бы и не быть, я с трудом заставил себя выходить из комнаты. Что если кто-нибудь видел нас в тоннеле, или во дворе, или под трибунами арены? А что если демонов было пять? Что если Денас заметил виноватое выражение моего лица и связал его с исчезновением своих гастеев? Что если он предпримет еще одну попытку? Но когда Валлин послала за мной, я не смог найти повода не пойти. Если я скажусь больным, она сразу разоблачит меня.
Через два дня после печального путешествия она позвала меня прогуляться по длинной галерее, стены которой были расписаны полосами и спиралями всевозможных цветов. Сначала я думал, что это просто неудачный образец живописи, от которого бросает в дрожь, но Валлин научила меня смотреть несфокусированным взглядом, погружаясь в краски. Цвета захватывали и накрывали меня океанской волной. Это было очень приятно, словно краски, такие бледные в остальных творениях рудеев, вдруг оживали и обретали собственную душу, выполняя новую для них роль. Когда мы остановились в той части галереи, где был представлен синий и фиолетовый, кто-то выскочил из тени и едва не сбил с ног Валлин. Меррит. Он вовремя остановился.
- Гриаллак! - прошипела Валлин. Это было проклятие демонов, очень сильное и лишенное эквивалентов во всех известных мне языках. Оно означало приблизительно следующее: «Ты, скотина, заставляющая меня мечтать о том, чтобы изжевать твою сущность и выплюнуть ее. Если никто не сделает это в ближайшее время, клянусь, я сделаю это сама!» Она коротко взмахнула рукой. - Ты явился туда, куда тебе запрещено входить, иладд! Ты заплатишь за это.
Меррит побелел и отшатнулся. Прежде чем он успел скрыться, у него за спиной появились три рудея. Он яростно сопротивлялся, но скоро уже лежал на полу лицом вниз и ругался. Один из демонов топтался по его рукам.
- Надо отхватить оставшиеся, - пробормотал рудей, ставя башмак на пальцы Меррита. - Тогда можно быть уверенным, что он не примется за свои гнусности снова.
- Стойте! Не надо… - Я ринулся вперед с этим жалким протестом, надеясь помочь ему, но Валлин остановила меня.
Один из рудеев вытащил из-за пояса у Меррита кожаный мешочек, заглянул в него и передал даме. Пока стражи тащили прочь отбивающегося эззарийца, она вынула из мешочка два предмета: серебряный нож Смотрителя и зеркало Латена.
Мое лицо пылало. Заморозив меня своим взглядом, Валлин вернула предметы задержавшемуся рудею и отдала ему приказ:
- Покажи эти предметы друзьям иладда Меррита, а потом уничтожь отвратительные вещи. И проследи, чтобы его как следует наказали.
Валлин снова пошла по галерее в сторону, противоположную той, куда утащили Меррита. Я остался, где стоял, поворачивая голову то влево, то вправо. Валлин вернулась, схватила меня за руку и потащила за собой.
- Его предупреждали, Изгнанник. Он знал, что рискует, идя сюда, да еще и с такими вещами. - Неистовая ненависть Валлин к большому эззарийцу была совсем не похожа на те чувства, которые она питала ко мне.
Когда я в следующий раз увидел Меррита, хромающего по заполненному демонами коридору, его лицо представляло собой один сплошной синяк. Валлин больше не заговаривала о нем, она лишь напомнила мне свой приказ. Я не подошел к нему.

Я больше не решался выходить за установленные для меня рамки. Не рисковал, не задавал вопросов, ничего не узнавал. Причиной тому была не только трусость. Хотя я гордо объявил сам себе, что наблюдаю жизнь демонов, чтобы понять их, все мои мысли были только о Валлин.
Я говорил себе, что сбит с толку, что теряю разум в ее присутствии. Но как водные часы наполнялись снова и снова, так и я продолжал расставаться с остатками разума. Хоронил свои страхи в ее смехе, позволял ее красоте и остроумию отвечать на все мои вопросы, прекратив всякие попытки что-либо вспомнить. Моя страсть к ней разрасталась, как грибница в сыром подвале, и никакие упражнения не могли охладить этот пыл. Во сне и наяву я мечтал о ее любви. Я говорил себе, что ее тело не способно чувствовать по-человечески. Демоны никогда не касаются друг друга, даже когда танцуют. Их чувства искажены или вовсе отсутствуют. Она не может оценить вкус вина, она отвергает пищу, которая кажется мне прекрасной, и ест то, от чего я заболеваю. Я хотел научить ее любви, но меня сводила с ума мысль, что мое прикосновение может вызвать у нее не удовольствие, а боль. Я ворочался под одеялом в сумраке своей комнаты, погибая от любви и одиночества. Валлин никогда не говорила о моих поцелуях и о моем явном пристрастии к ней. Она не менялась, оставаясь вечно дразнящей, раздражающей, мучающей, даже если пыталась сочувствовать моим душевным страданиям. Она ни разу не спрашивала о моем имени, хотя эта тайна по-прежнему разделяла нас.
Я писал в свой дневник всякую чепуху. Мои руки дрожали не останавливаясь. Мое прошлое лежало за стеной, возведенной болью, и больше я не делал попыток заглянуть за эту стену. Я жил ее красотой и не мог думать ни о чем, кроме нее.

Как-то раз, когда я закончил чтение десяти томов романтических историй, Валлин сказала, что хочет сделать мне подарок. Она не стала спрашивать меня, что я хотел бы получить (прекрасно знала это), а подарила мне коня. Разумеется, животное было иллюзией, в Кир-Вагоноте не было жизни, кроме рей-киррахов и двух пленных представителей рода человеческого. Она хотела ездить со мной по заснеженным просторам за пределами замка. Мне совершенно не нравилась эта идея.
Я еще раньше пришел к заключению, что кроме демонов реальностью в Кир-Вагоноте является погода. Единственной переменой погоды были периоды, когда ветер дул особенно сильно и становился особенно пронизывающим. Демоны очень страдали от холода, их не спасали ни толстые стены, ни пушистые меха. Порывы ветра даже выдували отдельные искры из их свечения, когда они выходили на улицу. Но Валлин не обращала внимания на холод, она охотно принимала любой вызов.
Однако не только погода заставляла меня содрогаться при мысли о прогулке за воротами замка. Я еще не совсем забыл свой сон. К тому же там была еще одна опасность, кроме мороза и сна. Повсюду рыскали гастеи, совершенно безумные гастеи.
Когда мы выезжали на третью или четвертую прогулку через ворота с шакалами, невеи-стражники преградили нам путь. Хеддон, невей с широкой физиономией, заспорил с Валлин:
- Шайка гастеев напала на мастерскую рудеев, моя госпожа. Они разбили формы, растоптали инструменты. Рудеев Каарата уничтожили, предварительно жестоко замучив. Денас запретил кому-либо покидать замок, пока он не поймает разбойников.
- Он наверняка не имел в виду меня. Свечение Хеддона нервно мигнуло.
- Моя госпожа, он приказал, чтобы именно вас не выпускали ни в коем случае. Безумцы повсюду.
- А если я откажусь повиноваться?
- Меня накажут за то, что я не удержал вас.
- Но ты не сможешь меня удержать, Хеддон. - Произнеся эти слова, она издала звук, похожий на стон любви и одновременно на змеиное шипение. До этого момента я не представлял, насколько сильна Валлин. На один краткий миг тучи замерли на небе, порыв ветра завернуло в ту сторону, откуда он пришел, казалось, земля и небо готовы уйти внутрь себя. Свечение замка померкло, когда из-под физической оболочки Валлин пробился ее собственный свет и вышел из тела. Некоторое время две формы находились рядом, перетекая друг в друга и в сотни других образов. Это длилось всего миг. Я окаменел, глядя на это чудо.
Стражник низко поклонился:
- Конечно не смогу, моя госпожа. Я могу только просить.
- Скажи Денасу, что я пригрозила тебе худшим наказанием, чем обещал он. Мне необходимо выехать и немного развеяться.
- Да, моя госпожа. Но прошу вас, соблюдайте осторожность. Безумцы не различают, кто перед ними. Я слышал, что уже поговаривают о возвращении темных времен.
- Спасибо за предупреждение, Хеддон. - И мы выехали за ворота.
Обычно во время прогулок Валлин болтала без умолку, ее воодушевляла любая деятельность, тогда как меня пожирал дикий, животный страх. Она заставляла своего жеребца взбираться на холмы, а потом с гиканьем гнала его вниз, сбивая с веток снежные шапки. Но в этот день она почти ничего не говорила, двигаясь без цели, кружась на одном месте, объезжая холмы, вместо того чтобы брать их штурмом. На наши плащи и волосы оседал туман, его капельки тут же замерзали прозрачными бусинками. Я надеялся, что мы все-таки не заблудимся в серо-синих тучах, опустившихся, как казалось, до самой земли.
- Как гастеи могут убивать своих родственников? - заговорил я, стараясь разогреть онемевшие мышцы. - Я думал, что такое невозможно.
Валлин смотрела прямо перед собой, гордо вскинув голову:
- Эти гастеи нездоровы, они обожают заключать кого-нибудь из нас в телесную оболочку и убивать тело, не позволяя выйти из него. Только когда тело погибает, они увозят его подальше, в горы, и там выпускают жертву. Те, кто был долго заключен в мертвом теле, забывают все, что они умели, все, чего достигли. Они не могут найти дорогу обратно, и для них наступают темные времена.
Я нервно заерзал, подумав о зеркале Латена, которым Меррит удерживал демонов в телах, убивая их… Я тоже много раз проделывал это. Нездоровы. Да. Наверное, мы тоже.
Прошло около часа, и я уловил в воздухе вонь демонов, густой душный запах, от которого все во мне восстало. В замке Денаса я уже забыл о подобных ощущениях.
- Валлин…
Она подняла руку, призывая меня к молчанию, потом указала на лысый склон, закрытый тучами. Огромный темно-серый клубок облаков разрастался у нас на глазах. Из темного пятна доносились звериные крики, заглушаемые раскатами грома, яростными воплями и стонами, - бешеные псы почуяли свежую кровь.
Мое тело узнавало то, что я видел и слышал. Ведь я сотни раз видел и слышал подобное в прежней жизни. Мои мышцы напряглись, чувства обострились, кинувшись на поиски мелидды, которая могла бы напитать их. Битва демонов шла в центре бурана, не такая, как на учебной арене, а настоящая кровавая битва. Из туч появлялись чудовищные формы: стая огромных шакалов с окровавленными клыками, похожие на обезьян твари с шестью руками, гигантская кошка со змеей вместо хвоста, - и среди всего этого хаоса, едва заметный в тумане, парил дракон с кожаными крыльями.
- Хиссад хвид зар! - При этих словах золотистый огонь метнулся на черных тварей. - Убирайтесь отсюда! Прочь, в свои подземелья, или обратитесь в прах! - Денас… дракон… великолепный и могущественный. Он никогда не принимал этого обличья на учебной арене.
Вопли становились все громче и яростнее. Шакалы рвали кожаные крылья. Кошка шипела, отовсюду неслись звуки боли и безумной злобы. Темные тучи сомкнулись, заслонив от нас сцену. Мои кости ныли от звуков, поводья выпали из ослабевших рук. Я потянулся вперед, чтобы поднять их, и так и замер, словно грива коня могла меня защитить. Потом фонтан тьмы устремился в небеса и обрушился вниз, на покрытую снегами землю. В следующий миг я ощутил взрыв боли, мир содрогнулся, освободив клубок темной силы. Смерть демона, многократно усиленная.
Валлин сидела спокойно и прямо. Наблюдала. Ждала.
Тьма медленно разошлась в стороны, оставив провал, похожий на разверстую могилу. Я пытался отдышаться и избавиться от мерзкого привкуса во рту, оставшегося после взрыва, и тут зазвучала песня. Песнь скорби, песнь воинов об их потере, такой глубины и силы, что с ней не могла сравниться ни одна известная мне траурная песня. Звуки достигли апогея и начали затихать, с последним звуком исчез и последний сгусток тьмы, даже ветер на мгновение затих, словно выражая свое сочувствие. Пятеро приглушенно светящихся рей-киррахов с усталыми, покрытыми шрамами лицами спускались к нам по склону. Их вел Денас. Когда они поравнялись с нами, Денас придержал своего коня, пропуская вперед своих воинов. Он лишь мельком взглянул на Валлин, после чего пристально посмотрел на меня. Его взгляд полыхал ненавистью, мне показалось, что он сейчас скажет что-то, но он просто дождался, пока проедет его отряд, потом тронул поводья своего неживого коня и двинулся вслед за воинами к замку.
- Они потеряли товарища? - Я тут же пожалел о своем вопросе. Мое любопытство как-то оскорбляло горе Денаса.
- Нет, - ответила Валлин. Следующий порыв ветра поднял вокруг нее снежное облачко, она вздрогнула и развернула коня, направляя его к замку. - Он пел по гастеям.

На сорок первый день моего пребывания в замке - приблизительно сорок первый, ночи и дни не отличались друг от друга, поэтому я мог пропустить что-нибудь или добавить, - она взяла меня с собой в темный город на горизонте. Я был удивлен. Я знал, что в Кир-Вагоноте были другие замки. Например, у Радита, предполагаемого вождя для «великого дела», была своя крепость. Но меня никогда не брали ни туда, ни в мастерские рудеев, которые находились в низких длинных домах, почти полностью погребенных под снегом. И я был рад этому, потому что черно-серебристый кошмар продолжал жить в снегах за замороженным замком, где-то рядом с безумными гастеями.
Я пытался избежать путешествия.
- Я нашел новую книгу о горах, - начал я. - Клянусь, она закончена и от начала до конца связная и логичная. - Я уже знал, что многие книги выглядят очень странно, словно конец одной книги попадал в середину другой. - К тому же мы не закончили вашу поэму. Если вы хотите придать ей необходимое звучание, придется поработать еще.
- Но ты ни разу не видел города, а рудеи так трудились над ним. Это самое большое доказательство того, что мы покончили с темными временами.
Я не мог отказать ей, поэтому взял плащ и перчатки, и мы поехали через ажурный мост в снежную пустыню.
- Расскажите мне о темных временах. - Я хотел отвлечься от тех ужасов, которые ждали меня в воющем ветре, и от своей ненормальной любви к демону. Эти «темные времена» очень часто упоминались, но никогда не обсуждались невеями.
- Это было после того, как похитили Кир-Наваррин. Когда мы оказались в Кир-Вагоноте, - ответила она, заставляя своего коня идти в ногу с моим, - мы не могли вспомнить свои имена и свои формы, не могли найти то, что нам было нужно… не могли чувствовать… не могли видеть. И не было ничего, кроме этого. - Она обвела рукой мрачный пейзаж. - Долго. Очень долго. Хотя мы прекрасно все помним, говорить об этом тяжело.
Ее лицо приобрело новое выражение, как дерево приобретает новую форму под умелыми руками. На какой-то миг ее серебристое сияние залило черты лица молодой женщины, придав им иную красоту - старше, печальнее, величественнее. Меррит ошибся. Ее настоящее лицо не чудовищно, мне казалось, что сейчас я вижу именно его. Я тут же забыл, что она ответила мне, как забыл и все другие вопросы.
Демоны путешествовали особым способом, и мы очень скоро оказались на вымощенных кирпичами мостовых между рядами домов и лавок, храмов, садов и дворцов, парков, фонтанов, бань и прекрасных колоннад, совершенно пустых. Город был настоящим произведением искусства, памятником разуму, отражающим высокий вкус цивилизованного народа. Он был сравним с Загадом. Но в окна и двери влетали стайки снежинок, ветер наметал сугробы на улицах и площадях и снежные шапки на бесполезных вывесках. Тьма окутывала широкие улицы и прекрасные здания. Здесь царила тишина.
- Это настоящее чудо. Почему здесь никто не живет?
- Некоторые пытались. - Она провела рукой по бортику фонтана, выложенного в форме цветка. Замерзшие струи воды висели над чашей. - Но мы не умеем делать так, как нужно. Мы не знаем, что с этим делать.
Мы обследовали даже самые дальние уголки города, проезжая по пустынным улицам мимо садов со скульптурами, которым позавидовали бы даже кувайцы. Мы спешились и обошли широкие площади, заходя в огромные пустые храмы, чьи своды терялись в высоте, - им так не хватало солнца, бьющего через стрельчатые окна. Я преодолел две сотни ступеней, ведущих на колокольню, гадая, почему же ступени вытерты в середине, словно по ним поднимались тысячи раз, хотя Валлин утверждала, что в городе никто не жил с момента его появления. Оказавшись наверху, я потянул за веревки - колокол зазвучал, звук поплыл, рождая эхо. Мне вспомнилось мое первое впечатление от этого города - чумной город. Я положил руки на края колокола, заставив его умолкнуть.
- Спускайся, Изгнанник! Скажи мне, подходящее ли место для себя я нашла? - прокричала снизу Валлин, и я тут же побежал вниз. Она стояла на спине льва на площади перед колокольней. - Ты же читал мне об этом животном? - Она зарычала, подняв руки, чтобы заслониться от ветра. Потом спрыгнула со своего возвышения, я поймал ее и засмеялся вместе с ней, пряча лицо в гриву золотистых волос. Я затерялся в этом золотом потоке. Затерялся. Хотел затеряться.
- Я могу научить. - Мой голос дрогнул, когда я прижал ее к груди, она, вне всякого сомнения, понимала мои желания. - Позвольте мне попытаться.
- Ты забыл. Ты пришел сюда учиться, а не учить. Мне пора обратно в замок. Не задерживайся. - Ее физическая оболочка растаяла, какой-то миг я сжимал в объятиях только свет демона. Огонь… слава… Во мне бурлила такая страсть и такая сила, что я мог бы свернуть горы… но только один миг, один удар сердца… и она ушла.
- Валлин! - крикнул я в отчаянии, не зная, смогу ли еще раз вдохнуть, не ощущая того, что только что испытал.
Но, как это бывает со всеми глупцами, уверенными, что их жизнь прервется без нее, мое сердце снова забилось. Легкие снова наполнились воздухом. Ветер рвал полы плаща. Я медленно побрел обратно к рыночной площади, нашел лошадь, иллюзию, которая вернет меня обратно в замок. Ее лошадь исчезла, хотя нигде не было видно следов копыт. Моя страсть была сильнее страха перед пустынными землями. Я забрался в седло и некоторое время неподвижно сидел, глядя перед собой, руки дрожали своей трусливой дрожью. Лошадь шагнула в лабиринт улиц, я не обратил внимания, какое направление она выбрала.
Все, что я должен сделать, - сказать ей свое имя. Разумеется, от этого она не полюбит меня, если она вообще способна любить. Мне бы лучше выяснить это, прежде чем объясняться ей в любви. Хотя я и не надеюсь на ответное чувство. Но узнать ее ближе… передать ей частицу своей жизни… позволить ее музыке заполнить мою пустоту… как я узнаю, возможно ли это, если я прячу часть себя? Я не мог поверить, что она мечтает причинить мне зло. Если я назову свое имя, какой вред это принесет? А какие возможности… Одна мысль о них заставляет умолкнуть разум и все опасения и тревоги.
Но я тут же обругал себя за слабость: «Сентиментальный идиот. Обломок кораблекрушения. Ты под властью заклятия!» Конечно, так оно и было. Шла какая-то игра, в результате которой я должен сдаться и отдать все, что с такой страстью защищал. И если я паду… Я вцепился в волосы дрожащими пальцами, словно так мог оживить погибшие мысли в своей голове. Когда-то у меня было так много силы А что если это просто еще одна битва? Меррит меня предупреждал. Я не видел настоящего лица Валлин. Она не человек.
Еще час спора с самим собой, и лошадь вынесла меня из пустынного города. Когда я осознал, что не вижу впереди замка Денаса, комок страха поднялся к горлу, прервав поток слов. Я тут же представил себе рыщущих в темноте гастеев. Пустяки, сказал я себе. Все, что тебе нужно, - объехать город вокруг и найти ту точку, с которой видно замок. И потом ехать прямо на него. Я взял себя в руки, заставил коня двигаться чуть быстрее и начал объезжать город слева. Через каждые сто шагов останавливался и всматривался в горизонт.
Остановившись третий раз, я увидел башню. Не замок Денаса, в котором было десять башен, соединенных крышами и переходами, а одинокий каменный перст, возвышающийся над грядой невысоких холмов. Разрушенные старые стены, которые я заметил только благодаря небольшому просвету в тучах. Ничего интересного… если не считать того, что это место не принадлежало Кир-Вагоноту. Оно принадлежало Эззарии. Лысый, обдуваемый всеми ветрами холм. Мое убежище. Один из тех образов, который я сохранил в памяти.
Забыв о собственных страхах, я двинулся через буран, подгоняя своего лишенного жизни коня. Сгорая от нетерпения разгадать загадку, я даже не моргал, опасаясь, что башня исчезнет в облаках. Мой конь по брюхо увязал в снегу. Щеки и нос у меня онемели, брови покрылись инеем, когда я наконец спешился рядом с башней. Я минутку постоял неподвижно, закрыв глаза, приводя в порядок мысли, готовясь перестроить зрение, чтобы понять, не наваждение ли это. Но это было излишне. Здесь не было следов демонов.
В два прыжка я оказался у двери. Она давно прогнила и выпала наружу, открыв вход в круглую комнату. Черный закопченный очаг в центре разбитого пола. Медный котел и дрова рядом с ним. Ложе из сухих сосновых лап, этих деревьев я никогда не видел в Кир-Вагоноте. Я провел рукой перед глазами, чтобы яснее видеть и точнее воспринимать. Когда я только подносил руку к лицу, я уже знал, что это за место.
- Айф, - с надеждой выдохнул я, подставляя свое трепещущее сердце ледяному ветру, - ты здесь? - Молчание царило в башне, такая глубокая тишина, что мои слова показались мне криком. Ветер дергал меня за плащ, словно привлекая к себе внимание, но я весь обратился в слух, надеясь услышать за воем бури голос.
- Смотритель? Это не сон?
Я откинул голову и засмеялся, как никогда еще не смеялся:
- Сон, конечно сон. Никакими знаниями это невозможно объяснить, и если я увижу Ворота, то буду думать, что это самый прекрасный сон в моей жизни.
Я услышал ее ответный смех. Усталый, нервный смех. Смех, в котором звучали гордость и сила Воздух заблестел среди теней, засветился серым, принимая форму прямоугольника в полтора человеческих роста. А за серым свечением, похожим на марево в жаркий день в пустыне, вспыхнул такой яркий золотисто-зеленый свет, что я с трудом смотрел на него. Волнение и страстное желание толкнули меня вперед, я уже был готов шагнуть через Ворота, когда до меня донесся слабый крик откуда-то снаружи, из снежной пустыни.
- Изгнанник!
Я разрывался пополам. Уйти от Валлин, разорвать узы, связывающие меня с этим странным и пугающим местом…
Эта мысль была невыносима. И не только она. Пока я стоял, укрытый силой Айфа, ее заклинанием, стены в моей голове рухнули, жизнь хлынула потоком, давая имена моим потерянным сокровищам. Александр, Блез, Эван, благословенная верная Фиона - и смысл моим пустым словам. Что содержится в утерянном фрагменте мозаики? Что заставило моих предков уничтожить самих себя и изгнать этих сияющих духов в льды и снега? Есть ли средство сохранить цельность моего ребенка и Блеза? Туман, душивший мой разум, рассеялся, мир передо мной был ясен и прочен. Те обрывки знаний, которые у меня оказались, несмотря на мой больной ум, теперь приобрели новую форму и новое значение. А вместе с памятью пришла боль. Что ждет меня в моем мире? Ничего. Никто. Ледяной ветер гулял вокруг меня.
«Поспеши, Смотритель… Мое время подходит к концу. Я обещала старику. Только один час».
- Мой добрый Айф… я не могу… - Мне тяжело дались эти слова. Я с трудом заставил себя не поддаться соблазну. - …Еще рано. Я вернусь, когда узнаю больше.
«Рано! Но ты сказал… Ты обезумел?»
- Уже нет, Айф. Ты излечила меня. Но мое дело здесь еще не закончено Скажи старику, что Кир-Вагонот совсем не то, что он представляет. Здесь есть лед, снег и темнота, но среди этого ужаса они создают красоту. А круги те же, о которых он говорил. Грубые гастеи, создающие форму рудеи, такие талантливые, что могут воссоздать эту башню за считанные минуты, и невеи… Я не смогу описать их великолепие и их силу. Скажи ему… - еще один кусочек мозаики встал на место, кусочек правды, так легко появившийся из тумана моей жизни в Кир-Вагоноте, словно я все это время занимался исследованиями и изучением, - скажи ему, что они так же лишены цельности, как и мы.
«Я скажу».
- Я выживу, Айф. Здесь еще один человек. Смотритель, проигравший битву несколько сотен лет назад. Разве не чудо? Он…
- Изгнанник! Где ты? - На этот раз ближе. Пора уходить из башни.
- Я должен идти.
«Ты уверен, Смотритель?»
- Я ни в чем не уверен. Но ответы здесь, я найду их, если смогу. Здесь и еще в одном месте, в Кир-Наваррине. Ты сможешь удерживать Ворота и дальше?
«Не сомневайся. Никогда не сомневайся Я буду держать их, пока ты снова не ступишь на зеленую землю».
Самый упрямый и верный Айф.
- Я вернусь и принесу ответы.
«Вернись и принеси себя, и мои обязанности будут выполнены».
Она оставила Ворота еще на несколько секунд, словно на случай, если я передумаю. Но выбор был сделан. Я закрыл глаза, чтобы не видеть золотисто-зеленый край, и двинулся навстречу завывающему ветру.

Предыдущая страница 27 Следующая страница


Разоблачение 28

ГЛАВА 28

И настал день, когда Валдис стал взрослым. Он возложил крепкую руку на плечо своего смертного отца, и Вердон улыбнулся и отошел в сторону. Валдис отнял у бога меч, лишив его силы. Но отнятый меч и силу он не оставил себе, а положил к ногам смертной половины своего отца.
- Ты доказал всем людям, что бескорыстен и могуч, ты достоин быть настоящим правителем. Это по праву принадлежит тебе.
Это история Вердона и Валдиса, так она была рассказана первым эззарийцам, когда они пришли в леса.

Валлин не видела, как я вышел из башни. Я принял меры. Я съехал вниз по противоположной стороне холма и петлял между заснеженных холмов, пока не уехал так далеко, как только осмелился. Было небезопасно сильно удаляться от знакомого мне пути, но башня была моим убежищем, моим возможным выходом отсюда. Никто не должен знать об этом месте. Я держал в голове местоположение башни, отыскивая путь к городу. Ничто не должно выдать мои вновь появившиеся цели, ничто не должно помешать мне пролить свет на нашу историю Облегченно вздохнув, я повернулся к городу лицом, и, когда я увидел скачущую мне навстречу Валлин, точнее, ее серебристое свечение, я едва не забыл все, что только недавно вспомнил.
- Где ты был, Изгнанник? - На ее лице было написано беспокойство, она взяла меня за руки. Как ошейник сдавливает шею раба, так ее прикосновение начало душить мои вновь обретенные цели. - Я подумала, что ты заблудился или сбежал. Ты мой гость, а гость не должен надолго оставаться без защиты хозяина.
Я изо всех сил цеплялся за свою свободу, обещая себе, что не отдам ее больше красоте и страсти и тем заклятиям, которые она может наложить на меня. У меня есть жена, ребенок, обязанности, которые не допустят подобного отношения.
- Я просто катался, - ответил я. - Размышлял. Мне очень сложно связно мыслить с тех пор, как я побывал у гастеев.
- Гастеи здесь повсюду… - Она умолкла и посмотрела на мои руки, потом взглянула мне в лицо. Ее брови удивленно приподнялись, но она не стала объяснять, что ее изумило. - Они ненавидят твой род и попытаются утащить тебя в подземелья при первой же возможности. Они не забыли.
- Они - нет. Это я забыл все.
- Но это не так уж и плохо, разве нет? Ты сказал, что пришел к нам в поисках убежища. Твоя жизнь, должно быть, была кошмарна, если ты пришел за спасением к тем, с кем так долго боролся. Зачем тебе вспоминать? - Валлин отпустила мои руки, махнула в сторону замка, и мы двинулись в путь. - Есть столько вещей, которые мне хотелось бы забыть. Но мы не обладаем этим умением.
- Вы никогда не спрашивали меня, что со мной случилось и почему я считаю, что здесь я узнаю правду. И Денас не спрашивал.
- К чему мне знать? То место осталось в твоем прошлом. Теперь твоя жизнь здесь, и мне нравится твое общество. Что до Денаса, он глуп и груб, у него нет никакого права расспрашивать тебя. Не думай о нем. - Ее игра снова была неубедительна. Но я не знал, было ли это представление для меня или для нее самой и какая его часть была ложью.
Пора вернуться к моим делам.
- Вы не расскажете мне о Кир-Наваррине, Валлин? Она коротко взглянула на меня.
- Нет, - бросила она, подгоняя коня. - Пока что нет. - Больше она ничего не сказала за все время нашей прогулки; ажурный мост мы переехали в молчании.
Только когда я начал раздеваться, чтобы упасть в постель, я понял, что изумило Валлин, когда она взяла меня за руки. Они больше не дрожали.

С чего же все началось? Чем больше я размышлял о своей жизни в Кир-Вагоноте, тем больше убеждался, что те шоры, которые я носил, были надеты не мной. Да, конечно, пытки гастеев истощили меня, но не настолько, чтобы забыть о жене, сыне и всех остальных. Не настолько, чтобы забыть Александра и то, как мы изменили друг друга. Не настолько, чтобы забыть собственное убеждение, что у моего народа общая с демонами история. Какая демонам разница, что я помню? И почему они не спрашивают меня о моих поисках убежища, о том, что я говорил о приглашении и добровольном приходе? И эта глупость с собаками… Валлин наблюдала за мной. Проверяла. А потом очаровала меня.
Я несколько часов просидел на кровати без сна, листая свой дневник. Детские каракули читались с трудом, большинство записей и вовсе было лишено смысла. Вердон милосердный! В один из дней я написал первые четыре буквы своего имени! Я рассеянно создал огонь, чтобы уничтожить предательскую тетрадь, и, прежде чем успел изругать себя за беспомощность, выронил листы. Я вскочил и начал заливать огонь из кувшина, чтобы не загорелась вся комната. Потом я посмотрел на свои поющие пальцы и едва не завопил от счастья, чувствуя, как мелидда пульсирует в моих жилах. Моя сила просто спала, завороженная демоническим заклятием. Меррит меня предупреждал. Я позволил этой женщине похитить свою душу без всякой борьбы.
Я прибрал в комнате, потом вышел в коридор и принялся вышагивать перед своим жилищем, ожидая Раддомана и с трудом сдерживая давнее любопытство. Может быть, узнаю что-нибудь от своего мрачного компаньона. Он, кажется, был самым прямолинейным из демонов. Теперь, когда у меня открылись глаза, я боялся встречаться с другими демонами.
Он появился в своем обычном виде, когда его демоническая форма норовила перейти в человеческое тело, которое, в свою очередь, начинало походить на свинячье.
- Вот вода. Еда. Хозяйка занята, она ждет тебя для чтения в обычное время. - Он звякнул о стол тарелкой с хлебом и сыром, потом поставил медный кувшин.
- Спасибо, Раддоман. Погоди! Прежде чем ты уйдешь…
Он дернул подбородком:
- Ну, что тебе еще?
Настало время проверить мои догадки.
- Почему ты говоришь, что я похитил твою родину?
За один-единственный миг он успел трижды измениться: демон, человек, свинья. Вернувшись в человеческий облик, он заворчал:
- Ты допрашиваешь меня, словно я пленник, а? Допрашиваешь меня? - Вонь разлилась по выстуженной комнате.
- Нет. Я пришел сюда за знаниями, я говорил тебе. Это очень важно для меня - узнать, почему мы враждуем. Мой народ ничего об этом не знает. Никто ничего не помнит. Не осталось ни записей, ни картин. Что говорят ваши предания?
- Нет никаких преданий, иладд! Мы помним. Мы жили в Кир-Наваррине, полном света. У нас были собственные тела, мы знали, кто мы. А потом настал ужас, и пришли темные времена, мы оказались здесь, в Кир-Вагоноте. Хотел бы я, чтобы все вы жили так, как мы жили в темные времена. - Он повернулся, чтобы уйти.
Я был прав. Кир-Наваррин был не просто царством душ, местом для сражений с демонами.
- Научи меня, Раддоман. Я хочу знать. Я должен понять.
Раддоман медленно переходил в свою демоническую форму, его бородатое лицо и пылающие синим глаза снова были передо мной, хотя он не поворачивался. Вздохнув, как мне показалось, удовлетворенно, он поклонился:
- Как пожелаешь, иладд. - Он вытянул руку, заставив меня отступить назад и сесть на кровать. Я вжался в стену, а его рука закрыла мои глаза, рот, нос, светящаяся плоть подавила все: звуки, запахи, серое сияние стен. Я не мог пошевелиться, темнота наваливалась на меня, душила, не давала двигаться…

…Жар… нет, это холод… обжигающий, пронизывающий до костей холод. Что это за темнота? Тише, слушай… здесь кто-то есть… плачет… Кто там? Где ты? Я не вижу… ничего. Я ослеп? Этим утром солнце было таким ярким… а теперь его нет… я ничего не чувствую. Ничего, кроме ужасного холода. Я умер? Нет, конечно нет. Я здесь совсем недолго по сравнению со всеми своими годами. Где я был, когда это произошло? В саду… копал… сажал новые деревья, привезенные с Лоррейских гор. А потом я почуял запах яснира… потерялся… забыл, что я делал… Высокие звезды, здесь так холодно. Если бы я мог нащупать свой плащ, я завернул бы в него руки. Но я не чувствую рук. Этот ветер дует сквозь меня, словно у меня нет тела. Должно быть, я уже заледенел. Ветер прямо в моей голове… неудивительно, что я не могу думать… этот ветер выстудил мой разум. Думай о солнечном свете. Думай о том, что произошло… Пока я копал и сажал, старик, как его звали? Не могу вспомнить, хотя я знаю его всю мою жизнь… брат моего отца… он созвал нас вместе и сказал, что время пришло. Все будет хорошо. Мы не вспомним… пока не настанут перемены… опасность заперта в Тиррад-Норе, этой страшной темнице, существующей от начала времен, опасность, лишенная имени, она не вернется, потому что мы выбрали мир без нее. У нас будет еще больше сил, потому что нам не придется тратить их на бессмысленное изменение форм, и мы вечно будем жить в красоте. Потом повсюду запахло ясниром, и я уснул. Конечно, я помню. Я в то утро работал в саду… я, рожденный… сейчас оно появится само… имя, с которым я был рожден… которое моя жена произносила с любовью… моя жена… Нет! Что со мной произошло? Никто не забывает имя собственной жены! Где она? Она была со мной в саду, сначала доила корову, потом пошла с ребенком… нашей младшей дочерью… полюбоваться цветами. Любовь моя, где ты? Я позвал бы тебя по имени, но я не помню его. Как я найду ее в темноте, не зная ее имени? Она замерзнет. Она так плохо переносит холод. Я должен спасти ее. Согреть ее. А наши дети… трое… не они ли это плачут? О боги дня, как их зовут? А мой отец, который положил мне на ладонь кусок земли и сказал: «Сын земли, рожденный растить деревья…» Где мой отец? Где мои дети? Где мои руки?

Безнадежность и одиночество пожирали мою душу, пока возвращался свет. Серый свет Кир-Вагонота, бывший квинтэссенцией отчаяния. Мое пребывание в подземельях только походило на то, что я испытал. Чувство утраты. Голод. Физическая жизнь растворилась в один миг. Только завывания ветра и плач таких же потерянных душ. Тысячу лет чувствовать потребности живого организма: голод, жажду, желания - и не иметь возможности удовлетворить их. Демоны создали свой нынешний мир по обрывочным воспоминаниям и тем жизням, которые приносили им гастеи. Святой Вердон, что мы наделали, что мы сотворили с собой и миром, который вынужден нести на себе всю тяжесть наших поступков?
Я вжался в ледяную стену, опустошенный и дрожащий. Демон сиял в дверном проеме.
- Прости нас. Я не знал. Никто из нас не знает.
- Собраться в круги, - негромко отозвался он. - Единственное, что пришло нам в голову. Но прошло очень много времени, прежде чем мы догадались. Мы не могли узнать своих. Даже теперь… Денас может быть моим братом, или отцом, или сыном, но я никогда не узнаю этого. Мы знаем только наши круги. Когда мы наконец объединились, охотники пошли за едой и питьем, как они это обычно делали, но они принесли совсем не то, что раньше. Не мясо и не вино, а их образы, звуки, ощущения, воспоминания тел, которые не были нашими телами, но мы могли бы делить их с их владельцами. То, что они принесли, утолило наш голод, голод, которого мы не знали раньше и не хотели больше знать, потому что это очень сильные и болезненные ощущения. И мы выжили, несмотря на то что ваш род - иладды пэнди гаш сражались с нашими охотниками и убивали их или заставляли уходить обратно обезумевшими, возвращая их снова и снова в темные времена. Ты понимаешь, Изгнанник? Это ваша злоба и ваша война превратили гастеев в тех безумцев, которыми они являются. И вы те самые пэнди гаши, которые отправили нас сюда и отправляете снова и снова, хотя что еще вам нужно, если Кир-Наваррин и так уже ваш?
- Но мы не живем в Кир-Наваррине. Мы даже не знаем, где это.
Он пожал плечами:
- Возможно, вы боитесь того, что можете найти в Тиррад-Норе. Возможно, вы знаете, в чем опасность, и ждете, пока мы вернемся и станем сражаться вместо вас. А может быть, ничего такого нет и это просто сказка, которую вы выдумали, чтобы прогнать нас.
- Тиррад-Нор, Последний Оплот. Что это?
- Я же сказал, мы не знаем. Это вы тоже забрали у нас. Но когда-то мы жили рядом и будем жить рядом. Мы будем пользоваться любым шансом вернуть нашу родину, если не наши жизни, отнятые у нас. Мы хотим выжить. У нас нет выбора. А теперь мне пора. Леди зовет.
- Прости, - повторил я. Есть ли на свете более бесполезное слово? - Мы ничего этого не знали. Тот, кто заставил вас забыть, сделал то же самое и с нами. Все эти годы мы воевали, а оказывается, все мы жертвы.
- Подумай об этом, - произнес он, выходя в коридор. - Когда мы уйдем из Кир-Вагонота, ты останешься здесь один. Ты и тот второй иладд. И не будет никого, чтобы кормить вас, и никто не назовет вас по имени.
- Ты не мог бы спросить госпожу, не найдется ли у нее времени для меня?
- Нет. Я уже говорил. Только во время чтения.
- Прошу тебя, спроси. Я непременно должен поговорить с ней обо всем.
- Я спрошу. - Серо-коричневый свет Раддомана померк.
Многое нужно обдумать. Даже в его воспоминаниях крылась какая-то угроза. Что такое Последний Оплот? Что это за опасность без имени? «Опасность, существующая от начала времен»?

Я прождал почти час, но слуга не вернулся. Я никогда ни с кем не общался, кроме Валлин, Раддомана и недостижимого Денаса. Я даже не знаю, где искать тех, кого я встречал, и вряд ли они станут отвечать на мои вопросы. Подгоняемый желанием разузнать все, я отправился на поиски того, кто станет отвечать. Меррит.
Я понятия не имел, где его комнаты. Я был слишком болен и раздавлен, когда он вывел меня из подземелья. Но он все еще выполняет поручения Геннода, а где живет Геннод, я знаю. Нужно только подождать, пока покажется эззариец. Я осторожно пробирался по коридорам, по которым ходил не таясь все предыдущие недели. Как я мог так поддаться чарам женщины-демона, стать таким беспечным? Забыть все, что мне было дорого. Забыть свои знания. Обещая стать твердым и решительным, я ждал в темноте за витыми колоннами, перед покоями Геннода, пока не увидел выходящего эззарийца.
- Проследи, чтобы письмо было доставлено. - Темнота засветилась темно-красным. - Радит ждет. Я не потерплю никаких задержек, иладд!
- Конечно, добрый Геннод, - ответил великан. Он почтительно поклонился и захромал по коридору, бормоча что-то себе под нос. Я вышел из тени. - Изгнанник! - Он был поражен, увидев меня.
- Я хотел бы поговорить.
- Странно видеть тебя бродящего на свободе. - Он указал на винтовую лестницу. - Давай найдем какое-нибудь укрытие. Когда кто-нибудь начинает прятаться по углам, остальные начинают подозревать его в чем-то дурном.
- Я не хочу, чтобы у тебя были неприятности с хозяином. Просто я не знал, где еще я могу тебя найти.
Меррит оглянулся по сторонам, потом схватил меня за рубаху и подтянул к себе, шепча на ухо:
- Геннод мне не хозяин. Он делает вид, чтобы не претендовали другие. Просто сейчас у нас общие интересы, вот и все. Смотритель должен помнить о своей клятве, даже в таком неподходящем месте, правда? Или ты забыл о ней в обществе прекрасной Валлин? Я спас тебе жизнь, и что я получил взамен?
- Прости, что я не помог тебе в галерее, - произнес я, когда мы входили в ту комнату, где я мылся и одевался перед встречей с Денасом и Валлин. - Я лишился большей части своего разума не по своему выбору. Всего несколько часов назад я пришел в себя.
Он отшвырнул в сторону несколько странного цвета подушек, и мы уселись у камина.
- Похищенный разум? Разве я не предупреждал тебя? - Он вытряхнул из медного ведерка кучку щепок и разжег огонь. - Так что ты от меня хочешь? Я думал, тебе нет дела до твоих испорченных собратьев.
- Я хотел поговорить с тобой о тех причинах, которые привели меня сюда.
- А, значит, я наконец узнаю великую тайну?
- Я могу рассказать тебе кое-что. - На самом деле я рассказал ему много: о встрече с Виксом за Воротами и сне, который он наслал на меня, о том, как мне запретили сражаться, о мозаике и моих догадках, о моих отношениях с Валлин и Денасом. Но не все. Ни слова о Фионе. Ни слова о Блезе и моем сыне и о том, как я едва не отказался от своей души. Ничего из того личного, чем я не поделюсь ни с человеком, ни с демоном. Я просто надеялся, что эззариец сможет что-нибудь объяснить. В моем рассказе содержались все мои вопросы.
- Что такое и где находится Кир-Наваррин? Раддоман говорит, что демоны жили там когда-то, а мы изгнали их оттуда, забросив в этот кошмар. Валлин утверждает, что ее сад - копия тех садов. - Как только я сказал об этом Мерриту, я понял, что именно такой сад и был изображен на мозаике: деревья, цветы, даже дорожки, - но этот сад был не на переднем плане, а всегда за прямоугольником Ворот. Как только я осознал это, я больше не смог усидеть на месте. Я вскочил и заметался по комнате Меррита. - Денас и его заговорщики думают, что я открою путь туда. Смогу ли я?
Эззариец внимательно выслушал меня, лениво покачивая ботинком и потирая крепкими большими пальцами обрубки отрезанных пальцев. Его широкое лицо было сосредоточенно и печально.
- Не сейчас. Но ты сможешь. Хотя я подозреваю, что тебе не понравится способ. Для этого сгодится любой эззариец, у которого есть мелидда. Нет… беспокоит то, что затевает Валлин и ее друзья. Это не просто открытие пути. - Он прищурил свои черные, немного раскосые глаза, внимательно разглядывая мое лицо, словно видел его впервые. - Они думают, что могут заставить тебя. Они видят в тебе что-то… человек заявляет, что сам добровольно пришел в царство демонов… Кто здесь, в Кир-Вагоноте, знает, что может получиться из такого, как ты? - Он немного помолчал, разглядывая меня, потом поерзал, устраиваясь поудобнее. - Давай я расскажу тебе кое-что. Я думал, что у нас еще есть время понаблюдать за происходящим, но, похоже, все вышло из-под контроля. Пора делать выводы.
Брошенный без присмотра огонь погас, оставив только оранжевые угли.
- Значит, демоны страстно желают вернуться в Кир-Наваррин. Они говорят, что пришли оттуда, возможно, что и мы тоже, а может быть, и нет. Этой части твоего рассказа я не понял. Они помешаны на идее возвращения, они думают, что когда окажутся дома, то смогут согреться, ощутить вкус пищи и узнать свою родню. Но кое-кто мешает им сделать это.
- Кто?
- Мы. Эззарийцы. - Он заговорил так тихо, что мне пришлось подвинуться к нему и сесть на его подушку, следя за движениями его губ. - Что станут делать королева и ее Смотрители и Ткачихи, когда в мир придет легион демонов и все они разом войдут в человеческие души?
- Легион… тысячи демонов… - Достаточно для того, чтобы в безумие впал целый город или целый народ. Невозможно. Недопустимо. Мой разум отказывался представлять столь отвратительную картину. Ее не описать словами.
- Вижу, ты понял. Она сделает все, что в ее силах, чтобы остановить их. К сожалению, Ворота в Кир-Наваррин находятся в нашем мире, в одном безлюдном месте, то есть оно было безлюдным, когда я его знал, на юге Манганара, прямо на границе. Развалины, Зубы Бога, скорее всего то, что называется Дворец Колонн. Но не имеет значения, где это произойдет. Только демоны знают, что такое Кир-Наваррин и в чем его магия, и демон должен открыть путь. А поскольку дверь находится в материальном мире, демонам нужны человеческие руки, чтобы открыть ее, - руки человека, обладающего мелиддой, могущественного волшебника, соединенного с одним из них. Они сотни лет убеждали меня сделать это, но я не стал. Тогда они решили найти другого эззарианского мага и схватить его за Воротами.
- Но почему… если они могли заставить тебя, почему они не сделали этого?
- Потому что… - он поднес к глазам свой изуродованный кулак, - потому что этого не позволила госпожа. Она убедила всех остальных, что я недостоин… потому что я видел ее настоящее лицо, когда они кормились. Она не простила мне этого, поэтому она… - Он глубоко вздохнул и натянуто улыбнулся, снова потирая обрубки пальцев. - Да, моя мелидда еще немного повинуется мне, но я больше не способен ни на какие магические штучки, и с этим ничего нельзя поделать. Но ты… у тебя много силы, как говорят. Исключительной силы. Похоже, кто-то решил использовать тебя и заманил сюда в своих целях. Но прежде чем они пойдут искать выход, они должны уничтожить эззарийцев.
Рассказ Меррита был не совсем логичен и отравлен его злостью и горечью. Ему не нравилось быть бесполезным и ненужным даже демонам, которые когда-то мечтали завладеть его душой. Но все, что он сказал, не противоречило тому, что я слышал от Денаса, который хотел возглавить «великое дело».
- Почему теперь? - спросил я. - Почему они не сделали этого раньше? Здесь бывали Смотрители, и наверняка не обделенные силой… - Но, возможно, ими было не так легко управлять, как тем, кто был рабом, тем, чья гордость поставила его выше законов и традиций, тем, кто едва не стал испорченным и нечистым.
- Долгое время рудеи противились. Они счастливы и здесь, и они не хотят рисковать. Но их кормят гастеи, и гастеи сходят с ума из-за войны. Скоро настанет миг, когда гастеи выйдут из-под контроля. Кто тогда будет всех кормить? Рудеи пойдут на охоту следующими. Им не нравится эта идея, и они в итоге согласились на поход. Единственное, что их смущает, - постоянная борьба среди невеев за право командовать легионом. Ты убил Нагидду, который предлагал начать поход уже сейчас. Все самые сильные невеи будут убивать друг друга, пока не останется никого, с кем можно сражаться.
- Мы должны прекратить это, Меррит. - Я знал это так же хорошо, как знал собственное имя. Я так ясно видел…
…Демоны на конях едут через ажурный светящийся мост в буран, бушующий за стенами замка. Их ждет страх… тот, черно-серебристый кошмар… готовый вести их на битву с Эззарией. А у кромки леса стоят Исанна и Катрин, юный Дрик и Тегир, а за ними возвышаются тени остальных эззарийцев…
…Но меня там нет. Меня не будет там, и никто из них не узнает правду.
- Мы все погибнем, - выговорил я наконец. - И эззарийцы, и демоны. А вместе с нами и все надежды исправить эту ужасную несправедливость. Мы должны предупредить Эззарию, найти способ убедить их, и тех и других, что так не должно быть. Нужно найти другой способ.
- Свежая мысль. Гастеи совсем свернули тебе мозги. - Он вздохнул и налил вина в два серебряных кубка. - Предупредить эззарийцев невозможно, пока кто-нибудь из нас не выберется из этого места. Может быть, тебе повезет больше и ты найдешь выход. А что до уговоров… Ты слышал, что Денас и его товарищи говорят об иладдах. Ничего похожего на родственную любовь. И я представляю себе, что скажут эззарийцы, особенно старшие, когда я заявлю им, что наша война с демонами - самоубийство. Я предпочел бы убраться от них подальше, сказав эти слова.
«Неужели это и есть разгадка моего сна? Неужели Викс пытался предупредить меня о намерениях демонов? Понятно, почему он никогда не пытался показать, что знает меня, и никогда не разговаривал со мной. Если он хочет разрушить их планы, конечно, он не станет об этом рассказывать. Но это слишком простое объяснение. Сон был чересчур страшным, пожирающая тьма, ведомая кем-то могущественным».
- Меррит, что ты знаешь о месте по имени Тиррад-Нор?
- Последний Оплот? Тут нечего знать. Слухи из их темных времен. Больше ничего. - Меррит откинулся на подушку, поставив ноги на скамеечку. Его правая рука с зажатым в ней бокалом слегка подрагивала. - Ни один из этих дьяволов не знает, чего они боятся. Ты спроси, сам увидишь. Если это действительно такое важное место, хотя бы один из них должен помнить, если оно действительно существует. Подумай об этом, приятель. Если бы в Кир-Наваррине жила такая ужасная опасность, почему бы они так рвались туда?
Если верить Раддоману, у рей-киррахов не было выбора. Либо вернуться, либо стать такими, как гастеи. Неведомая опасность привлекает больше, чем известная. Но в чем эта опасность?
- Именно страх заставил нас отказаться от части себя тысячу лет назад. Нужно узнать…
Меррит поставил кубок на стол.
- Клянусь, то, что произошло тысячу лет назад, не имеет никакого значения. Важно только то, что должно произойти в настоящем мире, где есть Смотрители и Айфы, Ловцы и Утешители, которые не позволят этим тварям завладеть другими душами. Тогда будет битва, она будет выиграна или проиграна. Оставь в покое прошлое. Они хотят уничтожить нас, и, если мы падем, настанет хаос, какого ни один призрак из старой крепости не сотворит.
Он был прав. Реальной угрозой было вторжение. Ни Меррит, ни демоны не подозревали, как мало нас осталось после дерзийского завоевания. Любое вторжение уничтожит эззарийцев, оставив мир на милость рей-киррахов. Итак, что-то одно.
Меррит наклонился ко мне. Он снова заговорил едва слышным голосом:
- Ты крепко влип, приятель. Пока у тебя не появится сильного желания стать демоном, береги свою душу. - Он откинулся обратно на подушки, словно эта мудрая сентенция успокоила его сердце, и осушил бокал. - Самый большой сюрприз - это Викс. Дурак во главе заговора. Очевидно, он обманул всех, и не только на этот раз. Может, он тебя и предупреждал, но скорее всего он просто заманил тебя сюда, чтобы войти в тебя. Но я не думаю, что он мечтает сам командовать войском. А если не он сам, то на чьей он стороне? У Радита к тому же просто не хватило бы мозгов на такой план, и это точно не Денас. Денас презирает его. Не так давно он побил Викса на глазах у двух десятков гостей за какое-то мелкое оскорбление. Остается только два возможных претендента. Несфарро может состоять в союзе с Валлин и Виксом, но этот план слишком сложен. Криддон слишком слаб - легион за ним не пойдет. Сама Валлин? Она достаточно сильна, но ее заботят только собственные удовольствия. Так кто же тогда? Кто-то, кто убедил ее использовать тебя в качестве инструмента. - Хотя огонь давно потух, Меррит утирал широкий лоб синим платком. - Тогда понятно, почему ты так долго оставался у гастеев уже после того, как Денас рассказал ей о тебе.
- Она знала? - Все мои мысли об угрозах, опасностях и снах мигом испарились. Даже от кулаков гастея мне не было так плохо.
Он удивленно поднял густые брови:
- Разумеется. Только Денас мог вытащить тебя из подземелья. Я не мог понять, почему он никак не отреагировал, когда я рассказал ему о человеке, который может стать союзником. Когда я пришел к нему во второй раз просить за тебя, он рассказал мне о договоренности, по которой он отдал тебя в руки Валлин. Это она держала тебя в подземелье, Изгнанник. Она и Викс, и что знает она, то знает и Викс. Здесь не бывает обычных врагов, приятель.
Нет. Не бывает обычных врагов. Итак, все встало на свои места, теперь ко мне вернулся разум. Действительно, я начал терять память после первого прихода ко мне Меррита. Все начало расплываться, и каждый миг моей жизни был известен Валлин. Она оставила меня там, ожидая, пока я забуду все, пока я стану совсем пустым, чтобы заполнить меня той ложью, которая нужна была ей и ее друзьям. Все это: спасение, суд, наблюдение за мной - было затеяно только для того, чтобы я сделал то, что они хотят. Назвал имя. Позволил им забрать свою душу, чтобы они могли использовать меня, в то же время уничтожая мою жену, моих друзей, мой дом.
Пылая от ярости и омерзения, я выложил последнюю тайну, которой не хотел делиться:
- У нас есть способ послать предупреждение эззарийцам. И когда настанет время, когда мы узнаем все, мы уйдем отсюда.
Глаза Меррита широко распахнулись.
- Значит, то, что ты сказал, правда… ты пришел сюда сам… я не поверил… - Казалось, что его звучный хохот растопит стены ледяного замка. - Во имя Безымянного Бога, брат, это же все меняет! Выход! После целой вечности… увидеть солнце. Я должен подумать. - Его черные глаза горели от восторга. Он встал, ясно давая мне понять, что пора расходиться. - Будь осторожен, приятель. Не позволяй им узнать, что ты проник в их планы. Если они поймут, что ты не согласишься, ты больше не будешь им нужен и они сделают с тобой то же, что сделали со мной. Мы остановим их, всех, кто мучил нас. Ради всего святого, мы сможем! После всех этих лет, - он потряс кулаками, широко усмехаясь, - будет таким удовольствием снова сразиться!

Предыдущая страница 28 Следующая страница


29 Кэрол Берг

ГЛАВА 29

Заговоры. Тайны. Увертки. Это вовсе не те ответы, которые мне хотелось найти в царстве демонов. Мерриту я не поверил до конца, и уже казнил себя за то, что сообщил ему о башне Фионы. То, что он поведал мне, было выгодно ему, к тому же он в основном пересказывал слухи и сплетни, а его заявление, что Тиррад-Нор просто легенда, было совершенно неубедительным. Раддоман тоже ничего не рассказал мне об этом месте, готовый рисковать подобным соседством, только бы снова быть дома. Но от моих собственных предчувствий холод бежал у меня по позвоночнику. То, что Меррит говорил о планах демонов, полностью совпадало с тем, что я и сам уже знал. Неудивительно, что Валлин ни о чем не спрашивала меня. Викс с Валлин и без того прекрасно знали, что привело меня в Кир-Вагонот, и их нисколько не волновало то, что у меня могут быть свои причины. Их заботили только собственные планы.
Я завернул за угол замка, и порыв ветра едва не сбил меня с ног. Расставшись с Мерритом, я отправился на прогулку, чтобы успокоить свою злость. Злость, что позволил так провести себя. Злость на демонов с их сияющей красотой, с той жалостью и восхищением, которые они пробуждали во мне Разве воин имеет право на жалость? И какое разочарование - все мои надежды на взаимопонимание, на мир… Каким глупцом нужно быть, чтобы решить, будто усилия одного человека могут повернуть вспять волны океана истории?
Даже теперь, когда я знал о двойной игре Валлин, разве это имело значение? Это было самым печальным. Столь многие страдали так долго. Столь многие были обречены страдать. Если открытие пути в Кир-Наваррин может исправить кошмар, сотворенный моими предками… Все мои чувства бурлили, отказываясь принять чудовищную идею, зреющую во мне, пока я в сотый раз пытался сложить мозаику из фактов у себя в голове.
Если бы я был рудеем, я мог бы воссоздать утерянный кусок мозаики с мельчайшими деталями: деревьями, фигурами, воротами, открывающимися в место, похожее на сад Валин, сад, бывший копией Кир-Наваррина. В серии картинок заключался один из ответов, за которым я так долго шел. Теперь я знал, где Блез, Кьор, Фаррол и мой ребенок могут найти исцеление. Женщина-олень, страдая от боли, оставила свою семью в мире людей и шагнула через Ворота в Кир-Наваррин, а потом она снова вернулась к жизни, выздоровевшая. Что-то в том мире сделало ее цельной. Я плотнее завернулся в плащ и нырнул в метель, мечущуюся по двору замка, как загнанный в клетку зверь.
- Изгнанник! - Раддоман кричал мне с балкона - Госпожа ждет тебя. Она сильно раздражена твоим отсутствием. Где ты был?
- Ходил. Старался проснуться, - нужно быть осторожным - Не удалось.
- Ее гости в библиотеке. Советую тебе сразу идти туда.
Я посмотрел на светящуюся фигуру на балконе и невольно подумал, является ли Раддоман частью игры. Похоже, что да. Они должны были предусмотреть все. Только благодаря Фионе я очнулся и теперь, бредя по ледяному замку, думал, как было бы хорошо, если бы я не заметил ее башни. Тогда бы я не знал, какая судьба мне уготована.

- Я уже очень долго тебя жду, Изгнанник. - Этими словами Валлин приветствовала меня, когда я вошел в полную теней библиотеку.
Я взял с полки тонкую коричневую книгу, отложенную мною вместе с другими полными и не лишенными смысла произведениями.
- Простите меня, госпожа. Я не чувствую времени. Я не привык… - жить без солнца, луны и звезд, хотелось мне сказать. Но даже в своем раздражении я почувствовал, как это будет жестоко. - Гулял за воротами и загулялся, - пояснил я.
Я сел на свой стул, как обычно, пристроил книгу на коленях, стараясь не обращать внимания на пристальный взгляд зеленых глаз. Вне всякого сомнения, она будет следить за тем, дрожат ли мои руки и не отражается ли на моем лице новое знание. Заговорщики не имеют ни минуты покоя.
В библиотеке было еще три демона - Каферра, Товалль и Денккар, - они сидели на мягких подушках дивана, болтали и смеялись. Я видел только их свечение. Валлин сидела на отдельном стуле, внимательно разглядывая меня, и я ощутил, как щупальца ее заклятий снова тянутся к моим мыслям. На ней было зеленое сияющее платье, темнее зеленых глаз, золотистые кудри, зачесанные набок, удерживал изумрудный зажим. Моя кровь закипела, как только я вспомнил, как сжимал в объятиях ее бестелесное свечение, огонь демона. Я с трудом произносил слова поэмы.
Это было холленнийское сочинение, история двух влюбленных, помолвленных в день их рождения, как было принято в Холленнии, но только не друг с другом. Безнадежная любовь, бесконечное страдание, неумолимая судьба. Язык был вычурным, образы героев простоваты, стихи бездарны. Но даже такая непритязательная история о нежной страсти была сейчас весьма неподходящим чтением. Распознать болезнь не значит излечить ее. Один неверный шаг, и я снова буду потерян для себя.
Я остановился на середине.
- Снова испорченная книга. - Я встал. - Найду другую.
- Не стоит, Изгнанник. Потом. - Музыкальный голос шептал прямо мне в ухо. Слишком близко. - Мои гости уже ушли.
Я замер, где и был, сидя на корточках у нижней полки, не смея обернуться и посмотреть на нее. Ее присутствие обволокло меня волной цветочных ароматов, поглотивших весь остальной мир вокруг.
- Извините меня. Сейчас найду…
- Приходи в мою комнату, когда вода в сосуде достигнет последней отметки. Возьми книгу, дочитаешь мне эту историю.
- Она не завершена.
- Значит, завершишь ее для меня.
Прежде чем я успел что-либо ответить, она исчезла.
Я сознательно оставил поэму на полке, прихватив другую книгу, на которой было написано, что это легенды о богах. В богах нет ничего романтического. Возвращаясь в свою комнату, я обошел кругом водяные часы. Негромкое бульканье уходящих минут эхом отдавалось в пустом холле. Я вгляделся с серые недра сосуда. Медленно опускающаяся вода была над седьмой отметкой. Семь часов.
Вернувшись в свой угол, я отдал должное хлебу, принесенному Раддоманом. Уходя на поиски Меррита, я не успел поесть. Воспоминание о давным-давно захваченном эззарийце дало новое направление моим мыслям. Я сотворил свет и раскрыл книгу. Целый час я изучал истории о богах кувайцев и манганарцев, базранийцев, тридян и еще нескольких десятков народов, о которых я никогда не слышал. Многие были похожи. Боги, кажется, испытывали те же чувства, что и их почитатели: любовь и зависть, страдания и радости. Некоторые из них были просто героями, получившими бессмертие в результате тяжелых испытаний. Некоторые были бессмертными творцами, страдающими от поступков их творений. Что за польза быть богом, если нет возможности избежать боли и огорчений?
Чтение напомнило о том, что мне рассказывали в юности. О Вердоне и его любви к деве лесов. Об их сыне Валдисе. Валдис был прекрасным, умным и добрым, люди стали любить юношу больше его отца. Когда Вердон понял, что хочет убить собственного сына из зависти, он разделил себя на две половины, оставив смертную часть защищать мир людей от гнева бога. Он противостоял бессмертному богу, пока не вырос его сын. Сын победил злую бессмертную половину отца, но он не захватил трон, а разделил его со смертным Вердоном, вновь даровав ему бессмертие. Он сказал, что смертный Вердон вел себя именно так, как подобает богу, он защищал собственный народ. И Валдис стал править вместе с отцом, став его сильной правой рукой.
Миф стал частью жизни моего народа. Эззарийцы выбирали королеву, а не короля в память о безымянной деве лесов. Они всегда чувствовали себя в безопасности среди лесов, там, среди лесов, находили мелидду, «дар Валдиса». А что если эта история не была легендой, это правда жизни, пересказанная языком поэта?
Я сидел, размышляя, рассеянно отгибая и загибая угол покрывала, а история не выходила у меня из головы. Мне вспомнилось ее окончание. Валдис не уничтожил бессмертную половину отца, хотя и мог это сделать, он просто запер его в темницу и отнял у него имя, чтобы тот не смог обрести власть над людьми. Отнял имя… Книга выпала из моей руки. Что это означает? Эта история не миф. Я читал десятки подобных. Я снова увидел перед собой разрушенный город, увидел кровь, услышал голос Викса, тогда, за Воротами. «Вот куда тебя завели подобные чувства. В царство… Безымянного». Всего несколько часов назад Раддоман рассказал мне об «опасности без имени», находящейся в крепости Тиррад-Нор. Неужели в легенде спрятана правда? Безымянный бог…
- Тсс! - прошипел кто-то из темноты. Я отвлекся от своих теорий, сделал свет ярче и увидел Меррита, стоящего в глубине моей комнаты. Он махнул рукой в сторону коридора и печально покачал головой. Кто-то находился за дверью. Озадаченный, я указал ему на шкаф со стеклянными полками, и он быстро скользнул между шкафом и занавешенным окном. Я потушил свет.
- Ты один, Смотритель? - Раддоман просунул голову в дверь, его коричневое свечение топорщилось по краям, словно плохо расчесанные волосы.
- Что, меня зовет госпожа?
Демон принял человеческий облик и начал внимательно разглядывать комнату.
- Нет. Иладд, другой иддрасс, был замечен бродящим по крылу госпожи. Ему нечего здесь делать. И тебе не следует общаться с ним.
- Я пленник, Раддоман?
Демон уставился на меня:
- Нет, иладд, ты не пленник. Госпожа потребовала, чтобы за тобой прекратили присматривать, и добрый лорд Денас выполнил просьбу госпожи. Ты знаешь, что госпожа не любит…
- Хорошо. В таком случае стучись, прежде чем входить в комнату. Это традиция иладдов.
- Как скажешь, Иддрасс.
Демон поклонился и, выходя, еще раз оглядел комнату. Странно, что он назвал меня Смотрителем. Может, я встречал его в битвах. Наверное, именно за это он меня так ненавидит. Я вышел в коридор и заметил светящуюся форму, заворачивающую за угол… Я всмотрелся в полумрак коридора. У Раддомана коричневое свечение, а это было фиолетово-красным, смешанным с серо-зеленым. Я смотрел ему вслед, начиная что-то понимать. Значит, я ошибался, думая, что могу узнать демона по сиянию. Некоторые из них хитрее других. У некоторых из них есть чувство юмора, которое проявляется в самых неожиданных ситуациях: в душе художника, в снах Смотрителя, в телах, присваивающих себе чужие лица. Некоторые из них талантливые обманщики.
- Спасибо тебе, брат. - Меррит вышел из темноты, нервно поеживаясь. - Как все плохо. Но, если я прав, скоро они узнают, что я сделал, и тогда все станет еще хуже. Я надеюсь только на твое милосердие.
- А что ты сделал? - быстро спросил я, переключая все свое внимание на эззарийца.
- Я рассказал Денасу, что Валлин и Викс надеются сместить командующего легионом и что они хотят заставить тебя открыть путь. Должен сказать, что до сих пор понятия не имел, что такое настоящий гнев. Боюсь, что твоя жизнь в такой же опасности, как и моя. Денас поклялся убить тебя до того, как его соперники смогут воспользоваться тобой.
- Рассказал Денасу? Боги ночи, предатель…
Меррит вскинул руки, отступая назад. Его лицо вспыхнуло.
- Погоди, Изгнанник! Это не то, что ты думаешь. Выслушай меня. Меньше чем через час после этого я рассказал Генноду, что Денас собирается убить его и Радита, чтобы забрать тебя себе. Геннод не такой, как другие демоны, мне показалось, он должен знать об опасности, исходящей от Денаса. Можно надеяться, что некоторое время они будут заниматься своими дрязгами. Это даст нам время выбраться и уйти в Эззарию. Единственное, что пришло мне в голову. Но кто-то подслушивал во дворе, когда я разговаривал с Геннодом, и этот кто-то следил за мной. Если есть способ покинуть это проклятое место, мы должны воспользоваться им прямо сейчас.
Оглушенный его словами, я едва сдерживался.
- Ну что ты за кретин, Меррит?!
Я понимал его поспешность. Я и за триста семьдесят лет не забуду вонь демонов. Но я не был готов уходить теперь. Викс, Валлин и эззарийцы - это еще не все. Еще есть Блез, мой сын… и загадка Последнего Оплота, не дающая мне покоя.
- Осталось слишком много вопросов. Нам нужно больше узнать о планах демонов. О Тиррад-Норе. Ты сам сказал, что мы не знаем, кто стоит за Виксом и Валлин. И ты мог бы поговорить со мной, прежде чем бросаться моей жизнью.
Он пожал плечами и выглянул за дверь.
- Прости, что выложил тебе все разом, но в этом месте тайны долго не живут Нам нужно предупредить остальных. Мы предотвратим уничтожение эззарийцев. Эта «угроза» в Тиррад-Норе ничего не значит, если мы не позволим им найти путь, а твоя жизнь будет в безопасности, как только ты выберешься отсюда. Что еще тебе нужно знать?
- Ты хотя бы никому не говорил о возможности побега, когда так щедро делился с ними тайнами?
Меррит шагнул в коридор.
- Разумеется нет. Я знаю, что делаю. Держись меня, и все будет хорошо.
«Кто из нас больший глупец? Меррит, упрощающий все, или я, доверившийся ему?»
Меррит помахал мне, чтобы я шел за ним.
- То, что сделано, стоит, чтобы заплатить за это жизнью, Изгнанник. И они скоро поймут, что ты замешан в этом деле. Нам нужно бежать.
Мечтая оставить его здесь пожинать плоды собственной самонадеянности, я взял плащ.
- Ладно. Валлин ждет меня только через несколько часов. Я выведу тебя.
Меррит знал столько тайных переходов, что голова у меня пошла кругом. Я не смог бы с уверенностью сказать, находимся мы на третьем этаже замка или в подвалах, выходим или входим во внутренний двор. Но нам навстречу попалось не больше десятка демонов, и, хотя я больше не доверял своему умению распознавать их, все они показались мне незнакомыми. Мы вышли из замка через ту же заднюю дверь, через которую эззариец провел меня в день моего освобождения из подземелья.
- Куда теперь? - спросил он.
- За город. - Я махнул на темный силуэт на горизонте.
- Айф твоя жена? - Мы уже проделали изрядное расстояние, прежде чем Меррит заговорил.
- Нет. Нечто иное.
Своим тоном я дал ему понять, что не хочу обсуждать эту тему. Он зашагал молча и молчал до тех пор, пока мы не забрались на склон и не вошли в низкое строение с острой крышей. Я видел множество таких домов во время наших прогулок с Валлин. Это были жилища и мастерские рудеев. Они на девять десятых были погребены под сугробами и льдами и соединялись друг с другом тоннелями и переходами.
Повороты тоннелей показались мне знакомы. Мы действительно пришли к тайнику Меррита, к маленькой комнатке, набитой разнообразным хламом.
- Нам нельзя задерживаться, - произнес я, пока он грохотал какими-то медными коробками. - До города далеко, кроме того, мне нужно вернуться, пока меня не хватились.
- Я не могу уйти без этого. - Он вытащил синий плащ Смотрителя. - Я поклялся, что он будет со мной, когда я вернусь. И тебе тоже нужна одежда… у тебя только эти поделки демонов. Кто знает, что произойдет с творением рудеев, когда мы попадем в реальный мир? - Он перебросил мне черную рубаху и штаны.
- Я подумаю об этом позже, - ответил я, пока не собираясь говорить Мерриту, что не пойду с ним.
После поспешного перехода по подземным коридорам мастерских и кухням, пахнущим горячей смолой, гнилым мясом, ламповым маслом и какими-то ароматическими курениями, мы снова оказались снаружи. Еще час борьбы с ветром и снегом, и мы подошли к воротам заброшенного города.
- Куда теперь? - Голос Меррита срывался от волнения.
- Налево… - Увязая в снегу и едва различая друг друга в буране, мы пошли вокруг городской стены. В белом пространстве за городом виднелись отдельные обледенелые пики, очень похожие на башни. Я дважды ошибался в выборе пути, и нам приходилось возвращаться к городским стенам, чтобы совсем не заблудиться. Но на третий раз я угадал и вскоре смог указать ему на темнеющую на холме башню. Еще через полчаса мы вошли в дверь, оставив метель за порогом как ненужный плащ.
Я сосредоточился.
- Айф!
Нет ответа. Разумеется, нелепо было надеяться, что она окажется здесь… С того момента, как я смотрел на водяной механизм, прошло около трех часов, на возвращение в замок мне понадобится еще не меньше двух. Меррит глядел на меня вопросительно, я покачал головой и уселся на пол.
- Она создает Ворота только на один час в день. Нам придется подождать.
- Тем лучше, я пока привыкну к самой мысли об уходе. - Меррит радостно надел свой синий плащ и уселся на подстилку из сосновых лап. Я спал на такой подстилке, пока Катрин лечила меня. Катрин…
- Тебе придется быть очень осторожным в мире. - Меня охватила тревога за Меррита. Прошло почти четыре столетия. - Избегать городов и караванов и вообще всех тех мест, где люди продают друг друга. Эззарийцы теперь в безопасности только в Эззарии, по имперским законам все мы должны продаваться в рабство!..
- Теперь понятно, почему ты так выглядишь. Сколько нового! Ты научишь меня. Все наверняка сильно изменилось за эти годы. - Он провел руками по лицу. - Я снова начну стареть. Как ты думаешь, это достаточная плата за солнце и тепло? - Он хихикнул. - Все есть сделка, разве нет? Иногда ты приобретаешь. Иногда теряешь. Иногда получаешь не то, на что надеялся.
Пока мы ждали, я рассказал ему кое-что. Об Империи. Об Эззарии. Об истории и политике, о деньгах и дорогах.
- Айф расскажет тебе все, о том что тебе необходимо знать и с кем тебе следует поговорить. Начать следует с моего наставника. Она в Совете…
- Женщина учит Смотрителей? Должно быть, дерзийцы нанесли больший ущерб, чем ты рассказал.
- Не суди о ней поспешно, Меррит. Если и есть кто-то…
«Смотритель?»
Я вскочил на ноги, делая знак Мерриту, что слышу то, чего не слышит он.
- Я здесь, Айф. Я привел друга. Ворота открылись. За ними дрожал свет полной луны. Меррит медленно встал, его глаза расширились.
- Во имя Безымянного, - прошептал он, шагнул через невидимый порог и начал смеяться. Он раскидывал в стороны руки, задирал голову к небесам, чтобы посмотреть на звезды и луну. Он заворачивался в синий плащ и снова сбрасывал его с плеч. Я очень хотел пойти за ним. Но я шагнул только на порог, на то место, где мог свободно говорить с Фионой, чтобы нашей беседы не слышал Меррит.
«Поспеши, Смотритель. Ты нужен нам здесь».
- Я еще не могу. Нужно многое сделать. Это Меррит, Смотритель, о котором я говорил тебе. Я отправляю его вместо себя, он принес весть, Айф. Он должен попасть в Эззарию, чтобы королева выслушала его. Ты не…
«Ты должен вернуться прямо сейчас, Смотритель. Готовится что-то ужасное».
- Я не могу. Не сейчас.
«Если ты веришь моим словам, Смотритель, то поверь тому, что я сейчас скажу. Я отправлю тебя назад, если ты решишь, что это необходимо. Но сейчас нам нужна твоя помощь».
Она с настойчивостью строгого родителя тянула меня в то место, куда я совсем не хотел попасть.
- На часок, - ответил я. - Не дольше. - Мгновенно переодевшись в одежду, сотворенную человеческими руками, я судорожно глотнул воздуха и шагнул в мир, полный света.

Предыдущая страница 29 Следующая страница


Разоблачение 30

ГЛАВА 30

- Никогда не пробовал ничего более прекрасного, - заявил Меррит, обсасывая косточки жареной утки. Он вытер руки о синие штаны. - Всегда приглашайте меня доедать остатки вашего ужина.
Я все еще не мог надышаться теплым сырым воздухом, Фиона пошла проведать Балтара, мирно сопящего в развалинах храма. Меррит переходил от одного предмета к другому с того самого момента, как мы прошли через Ворота. Сначала он запускал пальцы в сырую землю, рвал пучки травы и подкидывал ее над головой, касался листьев кустов и деревьев. Он с головой нырнул в реку и резвился там, как бобер, плескаясь и фыркая на весь лес. Потом он вылез и проглотил всю провизию, которую Фиона смогла найти. На него невозможно было смотреть без улыбки, хотя я задержался здесь вовсе не для праздного времяпрепровождения. Валлин будет ждать; чем больше настоящего воздуха я вдохну, тем сложнее будет вернуться.
Где-то в лесу раздался печальный крик, какая-то птица или животное встретили свою смерть в темноте, вдали от нашего веселого костра. Я задрожал, вглядываясь в пахнущий ясниром огонь, хотя вечер был теплым. Яснир… теперь я знал, отчего его запах так ненавидят демоны. Его использовали в ритуале, который разрушил их жизнь, он был последним физическим ощущением, которое сохранилось даже в Кир-Вагоноте.
- Старик еще немного поспит, - произнесла Фиона, подходя к костру.
Если судить по ее внешности, с момента моего ухода прошло не очень много времени, и время совсем не сдвинулось для каменных ступеней храма. Фиона по-прежнему была подтянута и стройна, выражение ее лица было все таким же упрямым, прямые черные волосы не успели отрасти, мужская одежда - истрепаться и износиться. Лишь темные круги под глазами говорили о том, что ей пришлось нелегко.

- Ты сумел выжить, - первое, что она сказала, выходя из транса. По ее взгляду я понял, что она представляет, что именно со мной происходило. - Другого способа найти тебя в темноте я не придумала.
- Сколько прошло времени?
- Только что начался месяц Волчьей Луны.
- Волчьей Луны… - Первое полнолуние осени, когда начинают выть волки, предчувствуя зиму. Мой сын уже отпраздновал свой первый день рождения. Наверное, он уже ходит… смеется… произносит первые слова. Интересно, ему обрили голову, как это делают с манганарскими детьми, когда им исполняется год? Конечно, они понятия не имеют, что надо произвести обряд присвоения имени, как это принято в Эззарии. А я… я просидел в подземельях безумных гастеев больше восьми месяцев. Какой друг, родственник или любовник мог бы быть вернее моей упрямой Фионы? - Лишь мысль о твоем упрямом сердце поддерживала меня там, - произнес я, опуская глаза. - Только ты. Но теперь я должен…
Она зажала мне рот ладонью:
- Не говори так. Позволь мне накормить твоего друга и посмотреть, как там старик. Потом мы поговорим. - Она кивнула на Меррита, который просеивал землю между пальцами. - Он очень долго прожил в царстве демонов.
Я услышал не произнесенный ею вопрос:
- Он вытащил меня из подземелий, спас мою жизнь и открыл мне глаза на суровую правду. Ты должна выслушать его и помочь ему. Он очень долго пробыл там. Я рассказал ему о мозаике и моих предположениях, но я не назвал ему ни своего имени, ни твоего, ничего не сказал о Балтаре и…
- Я должна кое-что рассказать тебе о мозаике, нам нужно на время избавиться от него.
- Не думаю, что он сам захочет сидеть на одном месте. - И кто укорил бы его за это?

Когда Меррит впился во вторую ножку Фиониной утки, она кивнула на мозаику, в которой продолжала обвиняюще зиять дыра. Меррит не выказал ни малейшего интереса к картинкам, сказав, что он не собирается выяснять, являемся ли мы родственниками демонам. Бросив на мозаику вежливый взгляд, он сказал, что предпочитает есть и пить.
Фиона сложила руки на груди и посмотрела на меня:
- Эта дырка в картине… ты узнал, почему так?
- Нет. Пока что я не знаю, в чем тут дело.
- Тебе нужно взглянуть на это. - Последние слова она произнесла шепотом. Она взмахнула рукой, и воздух задрожал от разошедшихся кругов заклятия.
Я посмотрел на пол и медленно опустился на колени. То пустое место в мозаике уже не было совсем пустым.
- Ты упоминал Кир-Наваррин, - пояснила Фиона, опускаясь на пол рядом со мной, пока я старался разглядеть новые участки мозаики. - Когда я повторила твои слова Балтару, он едва не залез на колонну. «Не спрашивай! - вопил он. - Я ничего не знаю».
- Откуда ему знать?!
- Он спрятал от нас эту часть.
- Его что-то пугает, он так и не сказал мне, что именно. В словах из мозаики есть надпись, гласящая, что Кир-Наваррин навсегда закрыт, заперт, сокрыт, что-то в этом роде. Вот. - Она указала на фигурку человека, стоявшего на коленях перед озером. - Это Провидец. Балтар узнал его по особому кольцу. А эти картинки должны быть его видениями. Одной по-прежнему не хватает. Думаю, Балтар знает, что на ней, но старый дурак отказался рассказывать мне. Ты не узнаешь образы?
На первой картинке была изображена битва. Люди, похожие на эззарийцев, рыдали, убегая прочь.
- Это Первая битва из пророчества Эддоса, - пояснил я. - Та, которую эззарийцы проиграли. - Так оно и было, когда дерзийцы победили нас за три дня.
- А это… Думаю, это ты и принц Александр. И мир, в котором правят демоны, на заднем плане, в случае если вы проиграли бы. - Она дотронулась до изображения крылатого воина, нападающего на жуткого демона.
Воин не был похож на меня, если не считать заливающих его потоков крови и поврежденных крыльев. А вот демон… Я снова почувствовал исходящую от него ледяную злобу, которую чувствовал все три дня битвы.
- Если бы я увидел это до битвы, я ни за что не отважился бы. - Все во мне оборвалось, когда я взглянул на третью картинку.
Она походила на многие другие сцены мозаики. Ворота. Человек с бронзовой кожей и прямыми черными волосами шел по дороге за Воротами. Он нес ключ. За серым прямоугольником находился пейзаж, который почти наверняка изображал Кир-Наваррин, дом моих предков, когда мы еще были одним целым с демонами. В отдалении возвышались горы, и на их фоне, за прекрасными постройками, фонтанами и величественными деревьями и пышными цветами, которые я видел в саду Валлин, виднелось темное пятно. Сначала я решил, что это птица - орел или стервятник, сидящий на скале. Но очертания были иными. Этот предмет должен быть значительно больше птицы. Постройка. Наверное, крепость. Я тут же увидел каменные стены, как только подумал о крепости. Крепость, в которой находится запертая с начала времен правда, правда, которую страшно знать. Между человеком и Воротами были и другие люди. Крошечные фигурки мужчин и женщин с мечами в руках. Некоторые сражались. Некоторые стояли вдоль дороги, словно охраняя путь. Многие умирали. Некоторые были уже мертвы. Главный вопрос вызывал, конечно же, ключ в руках человека Это ключ, отпирающий Ворота, дверь из известного мне мира в мир Кир-Наваррина, или это ключ, который выпустит на свободу неведомую опасность из крепости? Был ли ключ материальным предметом из металла или это слово или действие, которое освободит древний страх? Больше всего меня беспокоило то, что у человека с ключом были крылья.
- Ты тоже чувствуешь? - спросила Фиона, указывая на темное пятно крепости. - Там что-то ужасное и опасное, а ты идешь прямо туда.
- Да, но я не знаю точно, что это означает. Пророчества так туманны. А здесь отсутствует изображение того, что произойдет после. Правы мы или нет, даже если это я, даже если у меня есть ключ, - мы не сможем предугадать. Нам нужно узнать побольше, прежде чем судить обо всем.
Не знаю, поверила ли Фиона моим сбивчивым речам. Конечно, у меня есть ключ. Но я не был готов говорить об этом. Пророчества были легендами, предупреждениями о том, что может произойти в будущем. Были вероятностями. Словами. Пророчество в картинках, изображенных на старых камнях, действительно натолкнуло меня на мысль, но Ворота и крепость оставались двумя нестыкующимися частями загадки. Открыть одно вовсе не означает открыть и другое. Значит, если я буду достаточно силен, если я заставлю себя сделать то, что необходимо… Мои мысли были только предположениями, я не мог высказать их вслух, пока как следует не обдумаю все. Однако я поклялся, что делом моей жизни станет исправление несправедливости, учиненной над моим народом и всем остальным миром. Возможность окончания войны с демонами вдохновляла меня. Я прожил нелепую жизнь, и теперь я видел возможность покончить с этим. Как бы мне хотелось увидеть четвертую картинку!

Пока я спорил сам с собой о причинах, опасностях и ужасающих вероятностях, высказываясь сначала в пользу одной стороны, потом другой, Фиона занималась Мерритом. Насытившись, осмотрев окрестности, собрав припасы для путешествия, он был готов начать свой путь в Эззарию. Фиона сказала ему, чтобы он нашел на берегу закопанную в песок лодку, сложил в нее свои вещи и ждал. Она перевезет его через реку и расскажет ему, куда двигаться дальше.
Как только великан ушел, Фиона сделала мне знак, чтобы я следовал за ней. Мы вышли через заднюю дверь храма и пошли по утоптанной тропинке, ведущий в глубь острова.
- Ты почти все время молчал. Может быть, поделишься своими тайнами?
- Слишком много придется рассказать. В Кир-Вагоноте сплошные заговоры и интриги. Я должен возвращаться, пока меня не хватились. Меня ждут.
- Она демон?
- Она замечательная. - Я посмотрел на хрупкую фигурку, стремительно шагающую по тропинке. Все еще моя ищейка. - Но она погрузила меня в темноту, считая, что, если я пробуду там достаточно долго, она заставит меня сделать то, что ей нужно. Она ошиблась.
Фиона кивнула, продолжая идти вперед. К моему несказанному изумлению, больше она ничего не спросила. Ее вид убедил меня, что что-то не так. Я нагнал ее:
- Наверное, пришло время тебе поделиться тайнами.
Она сошла с тропинки и раздвинула кусты. Мы оказались в самом сердце Фаллатьеля. Перед нами была пещера, в глубине которой что-то светилось.
- Я не знаю, чем ты можешь помочь, но ты должен увидеть. Возможно, ты узнаешь что-нибудь полезное.
Когда я вошел внутрь, то услышал печальный крик, который слышал недавно. Это было не животное. Это был Блез.
Молодой человек сидел в углу пещеры, подтянув колени. Его руки непрерывно двигались, расчесывая кожу на голых ногах, лицо ходило ходуном, пальцы переплетались друг с другом. Глаза превратились в черные провалы, ничто не скрывало больше синий огонь. Слюна стекала по его дергающемуся подбородку, щеки запали, кожа туго обтягивала длинные конечности. Рядом с ним сидел юноша Кьор. Он подносил чашку к его губам.
- Ну же, давай. Это питье облегчит твои страдания. У тебя был тяжелый день. - Рука Блеза непроизвольно дернулась, и чашка отлетела в сторону.
- Они появились вчера, сразу после нашего разговора, - негромко пояснила Фиона, доставая небольшой мешочек. - Мальчик убедил Блеза не превращаться, пока он не поговорит с тобой. Он подумал, что ты не сможешь помочь Блезу, если он лишится человеческого облика. Он сказал, что, если Блез не превратится в ближайшее время, он не сможет…
- …он сойдет с ума, как Сэта и остальные. Наверное, зверем стать лучше, по крайней мере забудешь все важное. Что бы ты выбрала?
Фиона вздохнула:
- Если ему действительно можно помочь, то сделаешь это именно ты. Я уверена, что Совет позволит тебе провести эту битву…
- Битва ему не поможет.
- Ты отказываешься сражаться с этим демоном, Смотритель?
- Звезды ночи, Фиона! Подумай о том, что мы узнали. Блез почти тридцать лет прожил с этим демоном в полной гармонии. Дело не в одержимости и не в безумии, происходящем от демона.
Все мои сомнения и колебания моментально исчезли, когда я увидел этого сильного человека в таком состоянии. Что мне до мифической опасности, что мне до пророчеств, я не могу оставить без внимания настоящий живой ужас, представший предо мной.
Кьор терпеливо наполнил чашку и снова поднес ее к губам Блеза.
- Как он? - Я не обратил внимания на протесты Фионы, вошел в пещеру и опустился на колени перед своими товарищами. Время размышлений закончилось.
Кьор резко обернулся, его глаза засияли надеждой.
- Я так рад видеть тебя. Он старается. Он борется. Правда, Блез? Ты видишь, кто пришел? Это Сейонн, как он и обещал. Я же говорил тебе, что он вернется. - Мальчик схватил Блеза за неустанно двигающиеся руки, остановив их. - Сначала он не хотел идти, - сказал мальчик, глядя на меня. - Он думал, что просто позволит птице захватить себя, когда придет время. Но я рассказал ему о твоем обещании и показал ему нож, который я держал при себе все эти месяцы, чтобы доказать, что от него нет никакого вреда. Я сказал ему, что ты не стал бы делать то, что ты делал, если бы хотел дурного. Он ответил, что был несправедлив к тебе, что много думал и вспоминал, чтобы понять, что ты не собирался вредить нам. У тебя была масса возможностей предать нас, если бы ты действительно хотел этого. Однажды ночью ему стало так плохо, что он передал Фарролу свой меч и командование и сказал, что настало время узнать, прав я или ошибаюсь в тебе.
Глаза Блеза блуждали по пещере, пока не наткнулись на мое лицо. Я положил руку ему на голову и посмотрел в него особым взглядом. Внезапная вспышка разума появилась под пеленой безумия. Его рот дернулся, руки задрожали, хотя Кьор крепко держал их.
- Научи… меня, - выдавил Блез. Призрак улыбки скользнул по его лицу. - Чему-нибудь.
- Слушай меня. - Я взял его руки в свои, надеясь, что он услышит и поймет меня. - Продержись еще немного. Я обещаю… я обещаю… Я возьму тебя туда, куда ты должен попасть. Это место, из которого мы пришли, из которого ты пришел, земля, прекраснее самой Эззарии, а ты знаешь, как эззарийцы превозносят свой дом. - Его глаза впились в меня, он впитывал мои слова всем сердцем. - Ты останешься там, пока не придет время вернуться, тогда ты вернешься и поможешь привести в порядок весь мир. Вместе с Александром. Это та цена, которую я прошу за свою помощь. Ты должен познакомиться с Александром. Он несет в себе знак бога, Блез. И он нуждается сейчас в тебе. Ты меня понимаешь? Это единственное, что я хочу взамен.
Я не знаю, услышал ли он меня, - его снова затрясло. Его тело представляло невероятную меняющуюся картину: птица, животное и человек переходили друг в друга, крылья и когти появлялись и снова пропадали, тело тряслось и извивалось, мелькали перья, мех, кожа, кости меняли форму, череп тоже изменялся. Несколько минут, показавшихся мне часами, он сопротивлялся своему телу, потом резко вскрикнул и упал, задыхаясь. Если в нем оставался разум, то сейчас он был погребен под волнами боли и тошноты.
- Это повторяется все чаще. Ему ничто не помогает. - Кьор прикрыл одеялом его голые ноги, потом наклонил его так, чтобы он не испачкал самого себя рвотой.
Я придерживал Блеза за широкие плечи, пока спазмы не прошли. Потом уложил на одеяла и сотворил одно заклинание для лечения птиц. Я знал, что на время оно облегчит его страдания. Кьор тем временем смачивал его потрескавшиеся губы влажной тряпочкой.
- Мы должны переправить его на юг. Как можно быстрее. Ты сможешь?
- Я умею находить путь, как это делал Блез.
- Ты сможешь взять с собой остальных? Фиону, старика и того человека, который пришел со мной этой ночью?
- Да. Если они захотят.
- Прекрасно. Фиона скажет тебе, куда именно. - Я похлопал его по плечу. - Повторяй ему то, что я сказал, Кьор.
Помоги ему продержаться. Я приду, как только смогу, и я отправлю его туда, куда он должен попасть.
- Мы будем ждать.

- Куда мы идем? - спросила Фиона, когда мы вышли из пещеры и пошли обратно по каменистой тропинке. Разрушенный храм белел в ночи, залитый лунным светом. - И куда ты собираешься отправить Блеза?
- Блез должен попасть в Кир-Наваррин, землю за Воротами, изображенную на мозаике. Это наш дом, место, где мы можем обрести цельность. Когда это произошло, отделение нас от демонов, мы оказались отрезанными от этого места. Рей-киррахи уверены, что мы похитили у них эту землю, и мы действительно сделали это в определенном смысле. Но мы похитили ее и у самих себя.
- А что с мозаикой? С последней картинкой?
- Это не имеет значения. - Я повернулся спиной к древнему творению, к четвертой картинке, пустому месту, на котором должны быть изображены последствия поступка человека с крыльями. - Что бы ни было правильным или неправильным, что бы ни произошло, Кир-Наваррин должен быть снова открыт. Наши предки совершили ошибку, и последствия были так ужасны и для нас, и для всего мира, что мы обязаны все исправить. - Теперь я окончательно уверовал в это. Принять другое решение означало предать Блеза, Кьора и моего ребенка, оставить их для безумия, для демонов из замороженного царства. Это означало обречь эззарийцев на бесконечную войну. - Дазет-Хомол, Дворец Колонн, - это Ворота. Вы должны доставить туда Блеза как можно скорее, если мы действительно собираемся спасти его. Этой ночью, если у Кьора получится. Я тоже должен быть там, что означает, что тебе необходимо убедить Балтара.
Пока Фиона подготавливала себя и Балтара для отправки меня обратно в Кир-Вагонот, я спустился к реке и нашел Меррита.
- Планы изменились, - сказал я, садясь на камень перед медленно текущей рекой. Меррит лениво отдирал кусок волосатой коры от вынесенного на берег бревна. - Здесь есть юноша, который знает другой, короткий и безопасный путь в Эззарию.
Я чувствовал неловкость за этот обман, но у меня не было выбора.
- Будь настойчив, Меррит. Заставь их слушать тебя. Айф расскажет тебе, как попасть к королеве и в Совет, ее они уважают в отличие от меня.
- Но у тебя же есть друзья, эта женщина-наставник, и ты говорил, что у тебя есть жена. Она выслушает тебя.
- Я не пойду с вами.
- Не пойдешь… Ты возвращаешься в Кир-Вагонот! - Меррит взорвался вулканом. - Ты безумец, Изгнанник! Что ты задумал? Когда они узнают, что ты сделал, ты снова окажешься в подземельях. Эта ведьма вынет из тебя душу.
- Я должен все разузнать об их планах. Я не уверен, что эззарийцы выслушают кого-нибудь из нас. Если я смогу остановить поход на Эззарию или хотя бы задержать его начало, я сделаю это. Валлин все еще думает, что я под ее властью, а это оставляет мне возможность действовать. Если настанет момент, когда я ничего не смогу сделать, я сразу же вернусь.
Меррит нахмурился и что-то забормотал себе под нос:
- Нет, ты должен остаться со мной. Вместе мы сможем всех предупредить, вместе мы придем к Воротам, чтобы остановить их. Мы братья… партнеры. - Он вертел гнилую деревяшку в руках, пока она не сломалась. - Ты не знаешь так проклятых демонов, как знаю их я. Подумай о том, какое преимущество получит Валлин. Ты не сможешь скрыть от нее эти Ворота. Давай я вернусь с тобой, и мы предупредим всех позже.
- Я уже говорил тебе. Мне запрещено возвращаться в Эззарию. А если я отправлюсь в Кир-Вагонот, то Айфу придется остаться здесь с нашим спящим другом. Вся надежда только на тебя. - С холма спускались клубы дыма, пахнувшие ясниром. Я наклонился к Мерриту поближе и понизил голос, словно Фиона могла нас услышать. - Заставь их выслушать тебя, Меррит. Убеди их. Они должны быть готовы защищаться, но только… только… если демоны нападут. Если им самим не будет угрожать опасность, то они должны остаться в стороне и позволить демонам пройти через Ворота. Все демоны обречены на безумие, если они останутся в Кир-Вагоноте, и все человечество будет страдать из-за этого, все станет хуже, чем когда-либо. Они считают, что в Кир-Наваррине им станет лучше. Я собираюсь посмотреть, как они доберутся туда.
- Ты собираешься… - Меррит тоже заговорил шепотом. Он глядел на меня, прищурившись. - Проклятие! Ты отчаянный парень, я понял… Мой друг, об этом сложат песни. - Он хлопнул меня по плечу. - Ты знаешь, что Геннод рассчитывает на победу? Тебе нужно поговорить с ним. Он получше других демонов. И сильнее, чем многие думают, он собирается сам командовать легионом. Он будет благодарен за предупреждение. Только намекни ему на свои планы, и он все поймет.
- Удержи эззарийцев. Это все, о чем я прошу.
- Я сделаю, как ты хочешь. Я сделаю. Но убедить их… Ты должен назвать мне имя. Я не хотел спрашивать, но как еще я смогу их убедить? Речь идет об очень важных вещах…
Конечно, он прав. Шансов на то, что его выслушают, совсем мало, но если они узнают, что я не смог довериться ему настолько, что даже не назвал имя, тогда его точно не станут слушать.
- Лис на Сейонн, - ответил я, пытаясь улыбнуться. - Используй его осторожно, Меррит. Некоторые эззарийцы считают, что мое имя синоним испорченности и порочности.
- Ладно. Я позабочусь об эззарийцах, а ты возьмешь на себя демонов.
Я встал и побрел к храму, где ждала Фиона и Ворота в Кир-Вагонот. Меррит окликнул меня:
- Мой друг Сейонн! - Он низко поклонился. - Мы увидимся снова. Не сомневаюсь. Прощай! - Всю дорогу до меня доносился его смех.
Фиона стояла рядом со спящим Балтаром, нетерпеливо похлопывая тонкой веточкой по колену. Я посмотрел на старика. Его пухлые щеки раскраснелись, брови хмурились, словно сны тревожили его.
- Передай Балтару мои благодарности, Фиона. И скажи ему… скажи ему, что я ценю его науку. Ты сделаешь это за меня? Останется он с нами или нет, я хочу, чтобы он знал.
Я сел на пол и скрестил ноги. На этот раз мне не потребовалось долго готовиться. Заклинание, вызывающее Ворота, было в голове спящего старика. Прежде чем мы приступили к ритуалам, Фиона отшвырнула ветку к куче хвороста для растопки.
- Ты собираешься умереть, да?
- Нет. Нет, если только смогу выжить.
Фиона отшвырнула в сторону кувшин, стоявший на ее пути, он опрокинулся и покатился к лестнице, сбив по пути таз. Потом она едва не разорвала пропитанную специальной мазью тряпочку, которую нужно было положить на лоб спящего. Прежде чем она успела произвести другие разрушения, я улыбнулся ей:
- Каковы бы ни были твои мотивы, я благодарен тебе, Фиона. Я вернусь. Я обещаю.
Конечно, ей не нравилось происходящее. Мне тоже.

Обратный путь в замок Денаса из Ворот Фионы занял два часа. Но я не шел. Я летел. Холод обжигал меня после теплого воздуха Фаллатьеля, я пробивался через сугробы, оглядываясь через плечо, нет ли гастеев, и мечтая узнать способ передвижения демонов. В своих размышлениях я дошел до одежд и оружия, а также связях царства демонов с душами, в которых я был как Смотритель. Потом я подумал о крыльях. Никогда еще превращение не давалось так легко. Без сопротивления. Без боли. Так, как я всегда мечтал, так, как это делал Блез. Через некоторое время я решил, что хватит, к тому же ледяной ветер портил все удовольствие от полета.
Я приземлился за холмом, убрал крылья и прошел остаток пути пешком, скользнул через заднюю дверь, которую мне показал Меррит, и со страхом поглядел на водяные часы. Вода застыла над последней отметкой. Час с четвертью, не больше, до того момента, когда кто-нибудь придет и снова наполнит сосуд, давая начало новому дню. Время есть. Я поспешно поднялся по винтовой лестнице и пошел по коридору к комнатам Геннода.
Я дорого дал бы за того, кому мог бы доверять. Но Геннод был единственным названным мне именем. Я не пошел бы со своим предложением к Денасу. Он ясно дал понять, как мало ценит наш род; я не сомневался, что он скорее убьет меня, чем позволит другим извлечь из меня пользу. Криддон и Несфарро, два других демона, предлагавших себя добровольно, были друзьями Валлин. Я не хотел вручать ей свою жизнь. У меня не было времени знакомиться с остальными демонами и выбирать подходящего. В конце это все равно будет не важно. Важна была скорость. И сила.
Наконец я начал ощущать всю мощь своей мелидды. Она оказалась больше, чем я мог вообразить, она полностью проявила себя здесь, в мире демонов, когда я провел в нем долгое время. Прежде, проходя через Ворота Айфа, я мог изменять свою форму, творить волшебство, делать вещи, немыслимые в обычной жизни. Теперь понимал, что не только опыт сражений и приобретенные за годы учения навыки делали меня сильнее, чем дольше я сражался. Это не они, а близость к моим сородичам увеличивала мои силы. Как заметила Катрин, за последние два года я провел больше времени за Воротами, чем в настоящем мире. Теперь, когда я жил рядом с нашими изгнанными духами, когда понимал это, сила бурлила в моей крови, низвергаясь по венам водопадами Азахстана. Это лишний раз подтверждало мои догадки. Демоны и эззарийцы принадлежат друг другу.

Геннод, мягко говоря, удивился моему появлению. Демон застыл в дверном проеме, его красное свечение мерцало в темноте.
- Полагаю, что свидетели нам не нужны, - заявил я. Не дожидаясь приглашения, я проскользнул мимо него и прислонился спиной к стене. - Надеюсь, вы извините это вторжение. У меня очень мало времени. Мне сказали, что у нас общие интересы. Могу ли я поговорить с вами?
- В отличие от многих других, я не против твоей компании, иладд, но какие общие интересы могут у нас быть? - Речь Геннода была так же невыразительна, как и его комната - холодная голая берлога, лишенная даже обычной для замка мебели. Несколько свечей в простых подсвечниках, горящих, чтобы разогнать вечную тьму. Единственный стол, заваленный свернутыми в трубочку бумагами, книгами, рисунками и картами, прижатыми к нему камнями. Ледяной ветер врывался через ставни, угрожая сдуть все бумаги демона на пол. Нет смысла обмениваться любезностями.
- Денас хочет сам командовать легионом, - начал я, - это означает, что Радита убьют. А поскольку вы с Радитом союзники, вы тоже окажетесь в опасности.
- Несомненно, - прошипел демон и щелкнул пальцами. Дверь за мной закрылась и растворилась в стене. Неприятно, но ничего неожиданного. - Мне говорили об этом. Хотя меня удивляет, что и ты это знаешь. Это Денас послал тебя, чтобы напугать? Или он хочет сразу разделаться со мной? - Геннод внимательно посмотрел на мои руки. - Может быть, у тебя есть оружие, которое ты ловко прячешь, как утверждает Меррит.
- Напротив. Это я просил Меррита предупредить вас. - Почти правда. За последние годы я сделал огромные успехи по части лжи.
Геннод сложил руки на груди и медленно кивнул:
- Я уже думал, как этот иладд сумел узнать о заговоре. И теперь ты хочешь награды?
- Есть много вещей, которые мне хотелось бы получить, но среди них особенно важны для меня две. Прежде всего я хочу убедить ваш народ и мой, что мы две половины одного и того же. Наши предки разделили нас из-за каких-то своих страхов, они изгнали вас из наших тел, а нас - из ваших душ, и мы должны узнать, как все исправить. Но…
- Что за глупость! - Только небольшое колебание в свечении дало мне понять, что Геннод волнуется. Интенсивность и оттенок свечения всегда выдавали демонов, даже если их лица оставались непроницаемы.
- …но это очень сложно сделать тем, кто воевал друг с другом тысячу лет.
Он отвернулся от меня, подошел к столу и развернул какой-то древний свиток, потом свернул и засунул в футляр. Но продолжал слушать меня.
- А вторая вещь?
- Если не получится первой, я собираюсь заключить перемирие с рей-киррахами. Я помогу вам открыть путь в Кир-Наваррин в обмен на ваше обещание, что вы не причините вреда никому из моего народа, из пэнди гашей. Когда вы окажетесь в Кир-Наваррине, я сделаю все, чтобы убедить свой народ не воевать с вами. Если они не послушают, то хуже, чем уже есть, не будет.
Геннод оказался не таким бестрепетным, как я думая. Он заметался по комнате, его свечение мерцало, он менял формы, делаясь то животным, то птицей, заканчивая похожим на кота существом, выплевывающим языки пламени. Наверное, он не понимал, что его волнение заметно, потому что продолжал говорить холодным и невыразительным голосом:
- Почему я должен заключать с тобой сделку? И почему ты решил, что моего влияния хватит, чтобы заключить перемирие?
- Потому что я предлагаю вам то, чего вы хотите. Что еще нужно? Рей-киррахи хотят оказаться в Кир-Наваррине и освободиться от пэнди гашей. Вам не нужно пытать меня, обманывать или придумывать что-то еще, чтобы убедить помочь вам. Я думаю, что любого невея, пришедшего к другим с заявлением, что он все уладил, захотят выслушать. А вы… вы получите славу и собственное тело. Кто бы стал отказываться от подобного предложения?
- Как я могу поверить, что ты готов пойти на подобное соглашение с теми, кого презираешь?
Итак, рыба клюнула.
- Я иду на него, потому что точно знаю, что, несмотря на любовь к интригам, рей-киррахи точно соблюдают условия сделки. Это первое, что выяснили Смотрители древности. Если заключить сделку с демоном, он станет выполнять условия соглашения. Даже Нагидда соблюдал условия. Он поклялся, что его демоны освободят от своего присутствия всех келидцев, если он проиграет битву. Когда я победил его, он дал команду, и келидцы стали свободны. Если даже он, самый испорченный из вас, выполнил условия соглашения, я уверен, что это заложено в вашей природе.
- Ты понимаешь, что произойдет с тобой?
Несколько секунд я позволил ему изучать себя, ощупывать мой мозг и тело в попытках узнать правду о моих намерениях, потом я собрал свою мелидду и вытолкнул его из себя.
- Понимаю.
- Подожди здесь, я поговорю с остальными. Пункты… мы должны прояснить… я думаю, мы придем к соглашению.
- Переговоров не будет, Геннод. Сделка состоится на моих условиях или не состоится вовсе. Я не могу ждать здесь, пока ты убедишь остальных. Меня везде ждут. Когда я буду готов, скажем, через два часа, считая от этого момента, я найду тебя… где?
- Во дворе перед воротами. - По его быстрому ответу я заключил, что долгого обсуждения с другими не будет.
- Идет. Никаких отсрочек. Никакого обмана. Если я не обнаружу тебя там, то найду кого-нибудь другого.
- Конечно. Разумеется. Мы будем готовы. - Он взмахнул невидимой рукой, и дверь снова появилась в стене. Я оставил его стоящим посреди комнаты, его свечение билось, как сердце. Что же до меня… меня подташнивало.
Но времени на копание в себе не было. Все зависит от скорости. Я не должен позволить им восстановить равновесие. Нужно все держать в своих руках. Я спешил по ненадежным коридорам замка в комнату «для отдыха» Валлин. Осталось одно дело, требующее завершения.
Демонам не нужны спальни, поскольку они не ощущают потребности в сне. Но они помнят о желании спать, поэтому у каждого из них есть личные апартаменты, в которых они проводят в уединении часть суток. Валлин показывала мне такие комнаты во время наших прогулок по замку, но до сегодняшнего дня она никогда не приглашала меня к себе. Я судорожно вздохнул и постучал в дверь.
- Изгнанник!
Я пришел сюда, ожидая нападения, и Валлин действительно ожидала меня во всеоружии. Она стояла в дверях спальни, завернутая во что-то темно-синее, сотканное из воздуха. Ее тело было скрыто как раз настолько, чтобы распалить мое воображение. Бледные плечи были обнажены, на ней не было никаких украшений, способных соперничать с сиянием зеленых глаз.
- Ты пришел раньше, Изгнанник, но я рада этому. - Лучась и сияя улыбкой, она взяла меня за руку и повела на поле битвы.
Ее комната была занавешена серебристыми прозрачными тканями, которые скрывали убранство самой комнаты и красиво переливались в пламени свечей. Небольшой столик был накрыт на двоих. Вино искрилось в хрустальных бокалах, между ними стояло серебряное блюдо с засахаренными вишнями. Откуда она узнала, какие лакомства я люблю больше всего? В глубине комнаты виднелась большая и очень уютная с виду кровать. Я напомнил себе о своих намерениях… и в очередной раз проклял Фиону и ее башню.
- В городе рудеев ты предложил стать моим учителем. - Она взяла со стола бокалы и протянула мне один. - Я усвоила первый урок, или нужно сделать что-то еще, прежде чем перейти ко второму?
Я сделал глоток вина… кисло… неправильно… Я выплеснул его на серые плитки пола, глядя, как оно растекается алой лужицей рядом с ее обнаженными ногами.
- Ничего не получится, моя госпожа. Я свободен от вас.
Да, как лжец я делаю огромные успехи

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 20)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 22)
  • ГЛАВА 23 (Страница 23)
  • ГЛАВА 24 (Страница 24)
  • ГЛАВА 25 (Страница 25)
  • ГЛАВА 26 (Страница 26)
  • ГЛАВА 27 (Страница 27)
  • ГЛАВА 28 (Страница 28)
  • ГЛАВА 29 (Страница 29)
  • ГЛАВА 30 (Страница 30)


Кэрол Берг

Разоблачение

Цикл: "Рей-Киррах" - 2

 Читать книгу

Аннотация

Герой предыдущей книги Кэрол Берг «Превращение» — бывший раб принца Дерзи, Смотритель Сейон, — в одной из своих битв встречает странного демона, не несущего в себе зла. Сражение не состоялось, но интригующая загадка влечет за собой героя — ни много ни мало в ледяное царство демонов, откуда, быть может, нет возврата...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Исправление ошибок: Вычитка — Алекс Быков http://www.oldmaglib.com
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Кэрол Берг - Биография

Кэрол Берг

На основную страницу

Биография

Carol Berg
США

Кэрол Берг происходит из семьи учителей, музыкантов и железнодорожников. Родом она из Техаса. Будучи ребенком 60-х, она хотела стать инженером или ученым. Окончила университет Райса в Хьюстоне, где получила степень бакалавра по математике, кроме того, она активно посещала курсы по английскому языку и истории искусств. После нескольких лет преподавания в школе Кэрол Берг занималась воспитанием трех своих детей и затем получила степень бакалавра в области компьютерных наук в университете Колорадо. Семнадцать лет она проработала инженером-программистом в компании "Хьюлетт-Паккард" - ее она оставила в 2002 году, став профессиональным писателем.

Писать Кэрол Берг начала в 1989 году, это занятие увлекло ее, и к 1998 году она написала (пока для себя) уже шесть романов. Роман "Песнь зверя" заинтересовал одного редактора, и вскоре, в 1999 году, книга победила в трех конкурсах на первый роман. Весной 1999 года новой работой Кэрол Берг заинтересовалось издательство "Roc", и спустя две недели после окончания романа "Превращение" оно заключило с автором контракт на три книги. Роман "Превращение" увидел свет в августе 2000 года, в скором времени за ним последовали продолжения - "Revelation" и "Restoration".