Кэрол Берг - Превращение

1 Кэрол Берг

Глава 1

Сражения между богами происходят в душах людей, и, если боги недовольны полем битвы, они меняют его форму по собственному усмотрению. Так говорится в эззарианском пророчестве. И я этому верю. Я видел такое сражение и такую трансформацию, она могла произойти только по желанию богов. Это была не моя душа - слава Вердону и Валдису, и всем остальным богам, - но и я не остался прежним.
Наследный принц Александр, пфальцграф Азахстана и Сузейна, жрец Атоса, сюзерен Базрании, Трайса и Манганара, наследник Львиного Трона Империи Дерзи был, наверное, самым неотесанным, злопамятным и самонадеянным юнцом из тех, что когда-либо проезжали через пустыни Азахстана. Он показался мне таким с самого первого мига нашей встречи, хотя меня можно упрекнуть в предвзятости. Трудно проявлять объективность, когда ты голым выставлен на продажу с аукциона под пронизывающим холодным ветром, холодным настолько, что и у дьявола смерзлись бы печенки.
Принц Александр унаследовал рассудок и мощь королевской династии, которая правила постоянно растущей империей на протяжении пяти столетий, и его предки были достаточно умны, чтобы не допускать кровосмешения или усобиц. Дворяне старшего поколения и их жены презирали его за все его явные пороки, даже тогда, когда пытались уложить в его постель своих созревших дочек. Знать помоложе, и сами не образцы добродетели, называли его отличным парнем, помня о тех расточительных увеселениях, в которых он позволял участвовать и им. Правда, они часто меняли свое мнение, становясь жертвами прихотей принца или его раздражительности. Военачальники Дерзийской империи считали его достойным полководцем, хотя ходили слухи, что они тянули жребий в своем кругу, и проигравший был вынужден взять на себя все заботы о военных кампаниях взбалмошного и упрямого принца. Простому народу, разумеется, не позволялось иметь никакого мнения на этот счет. Равно как и рабам.
- Говоришь, этот умеет читать и писать? - обратился принц к сузейнскому работорговцу, после того, как осмотрел мои зубы и ощупал мышцы рук и ног. - Я думал, что только эззарианских женщин учат читать, и то только чтобы они разбирали рецепты зелий и заклинания. Не знал, что и мужчинам это дозволяется.
И, тыча в интимные части моего тела кнутовищем хлыста, он обернулся к товарищам с традиционной шуткой, касающейся вопроса кастрации эззарианских рабов:
- Совершенно бесполезные вещи. Сама природа заботится об этом, когда в Эззарии рождается мужчина.
- Но, мой господин, он умеет и читать, и писать, - залебезил сузейниец, бусины, вплетенные в его бороду, застучали в такт словам. - Этого раба долго готовили, чтобы он смог служить вам. Он весьма недурно воспитан и для варвара ведет себя вполне примерно. Может заниматься счетоводством, прислуживать за столом, делать тяжелую работу по вашему выбору.
- А он прошел через Обряды? Ничего из этой их магической чепухи не осталось у него в голове?
- Абсолютно ничего. Он в услужении с самого завоевания. Прошел Обряды чуть ли не в первый же день. Гильдия всегда уверена в эззарийцах. Внутри него не осталось никакой магии.
Действительно, никакой. Ничего. Я все еще дышу. По моим венам все еще бежит кровь. Вот и все, что осталось.
Тычки и ощупывание стали грубее.
- Мне нужен раб для покоев, похожий на разумное существо, пусть даже и разумный дикарь.
Работорговец бросил на меня предупреждающий взгляд, но раб быстро определяет для себя те идеалы, ради которых он готов выносить страдания. Годы рабства идут и идут, и таких идеалов становится все меньше и меньше. Я пробыл в рабстве шестнадцать лет, почти половину жизни. Едва ли остались слова, способные задеть меня.
- А это еще что? - Я едва не подскочил, когда кнутовище коснулось рваных ран на моей спине. - Вроде бы ты говорил о его хорошем поведении? Зачем же тогда его пороли? И кстати, почему его хозяин решил избавиться от него?
- У меня есть бумаги, ваше высочество, в которых барон Хархезиан утверждает, что это один из самых лучших и послушных рабов, какие только могут быть, и сообщает все то, о чем я уже поведал вашему высочеству. Он продает его только затем, чтобы уладить денежные дела, и утверждает, что раба выпороли по ошибке, и это не должно свидетельствовать против него. Этой части письма я не вполне понял, но, господин, вот на бумагах печать самого барона.
Конечно, работорговец не понял. Старый воин, барон, которому я служил последние два года, был при смерти, и он решил, что лучше уж он продаст меня, чем оставит в собственность своей единственной дочери. Эта женщина находила удовольствие лишь в одном: изводить тех, кого она не могла заставить любить себя. Право любить по собственному выбору и было одним из тех идеалов, что еще оставались у меня. Без сомнения, и он падет вместе с остальными, дайте только срок.
- Если этот не годится, возможно, один из тех… - Маленькие глазки работорговца нервно забегали по неприглядному загончику и десятку покупателей. Пока принц проявлял ко мне интерес, никто больше не смел торговаться, а погода была столь омерзительна, что едва ли кто-нибудь стал бы ждать, чтобы купить оставшуюся четверку рабов, жмущихся друг к другу в углу загона.
- Двадцать зенаров. Пусть его доставят моему надсмотрщику.
Работорговец ужаснулся:
- Но, ваше высочество, он стоит не меньше шестидесяти!
Принц одарил торговца внимательным взглядом. От этого взгляда человек впечатлительный ощутил бы, как острие кинжала касается его горла.
- Я сбрасываю пятьдесят монет, поскольку товар испорчен. При таких шрамах на спине мне придется раскошелиться на дополнительную одежду. Но я накидываю тебе десять монет сверху, поскольку он обучен читать и писать. Разве не справедливо?
Работорговец ощутил свое поражение - и нависшую над ним угрозу - и закланялся.
- Конечно, ваше высочество. Справедливо и мудро, как всегда. Двадцать зенаров.
Торговец, скорее всего, поплатился бы за свою дерзость не только деньгами, но в этот момент один из спутников принца предложил покинуть аукцион, на котором больше нечего было покупать.
Принца сопровождали два молодых человека. В своих пестрых шелках, с отделанными золотом поясами, они походили на экзотических птиц. Их кинжалы и мечи были украшены затейливыми орнаментами и инкрустированы таким количеством драгоценных камней, что оружие стало совершенно не пригодно для традиционного использования. А по томным взглядам близко посаженных глаз этой парочки я заключил, что они едва ли вообще понимали, зачем существует оружие.
Сам же принц, тощий и долговязый, был одет в белую шелковую рубаху без рукавов, коричневые бриджи, сшитые из оленей кожи и высокие сапоги. На нем был белый меховой плащ, сделанный из шкуры серебристого махарского медведя - самого редкого и прекрасного меха в мире. Его рыжие волосы были заплетены сбоку в одну косу, косу дерзийского воина. Украшений на нем было немного: кованые золотые наручи и единственная золотая серьга с вправленным в нее алмазом, - но они стоили дороже всех побрякушек его спутников, вместе взятых.
Принц похлопал по руке одного из своих разодетых компаньонов.
- Заплати торговцу, Вейни. И почему бы тебе не доставить раба во дворец? Если б не шрамы, он был бы куда красивее тебя. Он будет неплохо смотреться в моих покоях, как ты думаешь?
Рябой, со скошенным подбородком юнец в голубых шелках и павлиньих перьях от неприятного изумления разинул рот. И не мудрено. Одной фразой принца лорд Вейни был напрочь изгнан из высшего общества Дерзи. И дело было не в том, что его публично унизили обсуждением его внешности - его вслух назвали погонщиком рабов: это занятие было чуть почетнее, чем профессия сжигателя трупов и немного менее почетно сдирания шкур с мертвых животных. Принц развернулся и вышел из загона, а юнец с безвольным подбородком вытащил кошелек и кинул к ногам купца монеты. Вид у него был такой, будто он проглотил незрелый дакфрут. Так Александр с невероятной легкостью в какие-то пять минут унизил достоинство приятеля, оскорбил почтенного торговца и надул влиятельного барона.
Раб не загадывает будущее наперед более чем на час. Вместо того чтобы провести весь день на холоде, прикованным к стене загона для продажи рабов, у меня появилась перспектива получить одежду и крышу над головой уже сейчас. Неплохо. Гораздо лучше того, что бывало.
Но, как зачастую происходило в следующие месяцы, я был вынужден расплачиваться за легкомыслие Александра. Обозленный торговец заявил, что у него нет времени снимать ошейник-удавку и ручные и ножные кандалы, надевавшиеся специально, чтобы обезопасить деликатных дам-покупательниц, он также отказался дать мне какую-либо одежду, кроме набедренной повязки.
Мое путешествие через многолюдный многонациональный город, голым, под ледяным дождем, едва поспевающим за лошадью лорда Вейни, следует поставить в один ряд с самыми нелепыми событиями моей долгой жизни в рабстве.
А что до лорда с безвольным подбородком… вверять жизнь раба заботам человека, считающего себя смертельно оскорбленным его хозяином, наверняка означает массу неприятностей для раба. Особенно, если этот оскорбленный полагает себя человеком умным без всяких на то оснований.
Вместо того чтобы отвести меня к надсмотрщику принца, лорд Вейни притащил меня в дворцовую кузницу и приказал кузнецу поставить мне королевское клеймо. На лице.
Я задохнулся от ужаса. В те дни, когда нас завоевали, всех рабов клеймили имперским знаком креста в круге, но клеймо ставили либо на плечо, как и было у меня, либо на бедро. Но на лицо - никогда.
- Он беглый? - поинтересовался кузнец. - Принц Александр клеймит так только беглых. Он не любит портить внешний вид даже тех, что работают в шахтах.
- Нет, я не… - запротестовал я, но Вейни не дал мне договорить, ударив бруском железа, который он вертел в руках с того момента, как зашел в кузницу.
- Видишь следы порки? Видишь, он закован, как бешеный зверь? Конечно, он беглый.
- Он ведь эззариец. Дурган говорит…
- Ты что, веришь во всю эту магическую чушь? Единственное чудо произойдет, когда я вырву тебе язык за непослушание. Давай, приступай.
Я нетвердо стоял на ногах после удара Вейни, но вскоре пожалел, что он не ударил меня сильнее. Знакомый со вкусами принца и так и не убежденный до конца, кузнец взял самое маленькое клеймо, чтобы запечатлеть его на моей левой щеке. Кусок железа побольше прожег бы меня до зубов и костей, а нарыв прикончил бы то, что осталось бы от здоровой плоти. Но тогда мне было не до благодарности.
Я оказался в Летнем Императорском дворце посреди зимы, на покрытом соломой полу помещения для рабов, дрожащий, полуобезумевший от боли. Меня рвало.

Дородный надсмотрщик, бородатый плосколицый манганарец, который сам себя называл Дурганом, озадаченно взирал на меня сверху вниз.
- Это еще что такое? Мне говорили о рабе для покоев принца, а не о беглом, который не годится ни на что, кроме шахт.
Я был не в состоянии рассказывать ему о попытке Вейни взять реванш и его мудром плане по расстройству заключенной принцем сделки.
- Это единственный раб, купленный сегодня. Лорд Вейни сказал… - Подручный кузнеца, который привел меня сюда из кузни, едва не проглотил язык от страха, когда Дурган раскрыл рот.
- Дьяволы! - заревел он. - Вейни! Кузнец клеймит домашнего раба принца по приказу болвана, который не может справить нужды не обмочив штанов! - Надсмотрщик был готов рвать на себе волосы. - Передай своему хозяину, кузнецу, он не смеет, не смеет никогда клеймить рабов, если только это не личный приказ принца или мой собственный приказ. Мне было велено вымыть этого раба и послать прислуживать за ужином. А теперь, посмотрите-ка на него!
Должно быть, вид у меня был не из лучших. Меня в очередной раз вывернуло.
- Но хозяин, по крайней мере, был аккуратен, - промямлил мальчишка, пятясь к двери. - Он ведь не сильно его попортил, правда?
- На твоем месте я не рассчитывал бы, что долго протяну после своего четырнадцатилетия. Убирайся. У меня работа.
Полчаса спустя я карабкался по черной лестнице дворца с чудовищно тяжелым подносом, на котором покоилось блюдо очищенных фруктов, посыпанные корицей печенья, круг вонючего азахского сыра и чайник горячего назрила, дерзийского чая, от которого пахло, как от горелой соломы. Каждые несколько шагов я вынужден был делать остановку, пытаясь разогнать туман в голове, успокоить желудок и как-то преодолеть жгучую боль в щеке.
На мне была простая белая туника без рукавов, спадавшая до колен: принц ненавидел вид открытых ран и кровоточащих шрамов. Обычно в Дерзийской империи рабов мужского пола одевали в фензеи, короткие свободные штаны, без всякой рубахи. Это было традицией пустыни, малоприятной для всех тех, кого обратили в рабство в северных горных частях страны. Туника была не намного теплее, но все-таки прикрывала больше.
Как это ни странно, но основной проблемой для Дургана стали мои волосы. Бороды у меня не было, у эззарийцев, как и у многих других народов, борода просто не растет. Но, в отличие от большинства рабов Империи, у меня были длинные волосы, отпущенные по приказу дочери барона. Дурган хотел состричь их, но побоялся, что тогда след ожога и кровоподтеки, оставленные железным брусом Вейни станут еще заметнее. Так что он завязал мне волосы сбоку (но, разумеется, не собрал в косу - только благородные воины заплетали сбоку косу), в надежде, что так он сможет скрыть следы дурости Вейни. Он наложил мне мазь на ожог, что вовсе не было признаком сочувствия. Надсмотрщик просто мечтал дожить до следующего утра.
- А, ужин! - воскликнул принц, когда я прошел через украшенные золотыми листьями двери в пышную гостиную.
Я поклонился, неловко из-за подноса в руках, и мысленно поздравил себя с тем, что мне удалось выпрямиться, а не растянуться во весь рост. В комнате было несколько человек. Трое мужчин и две женщины сидели на подушках вокруг низенького столика, увлеченные игрой в ульяты, азартной дерзийской игрой, в которой использовались раскрашенные камешки и деревянные колышки, а также проливалось немало крови. Не глядя ни на кого, я поставил поднос на другой низкий столик, вокруг которого были разложены синие и красные шелковые подушки. Надсмотрщик особенно настаивал на том, чтобы я не глазел по сторонам. Я понятия не имел, является ли это требованием дворцового этикета или всего лишь способом скрыть сочащуюся раздутую язву на моей щеке.
- Слушайте все. У меня новый раб, эззариец, который умеет читать!
- Не может быть, - традиционно заохали гости.
- Я слышал, что этого не бывает. Может, в нем течет королевская кровь!
- Маг из варваров! Ни разу их не видела. Вы потом не одолжите его мне? - раздался низкий женский голос.
- Ах, Тарина, к чему этот вопрос? Ну что хорошего в этом тощем парне с его черными волосами и черными глазами?
- Хоть с вами никто не сравнится, мой господин, но и он выглядит недурно. А если и физиономия у него не противная, я бы не отказалась… когда он вам наскучит, как это обычно бывает. Разве Лидия позволит вам заниматься всякой ерундой, когда вы женитесь?
- И после таких слов вы надеетесь, что я одолжу вам раба? Ну, нет, только не тому, кто напоминает мне об этой волчице со змеиным языком. Вам я могу предложить только ужин, раба вы точно не получите.
Мне совсем не нравилось служить причиной этой перепалки. Снова оказаться в непосредственной близости от дочери барона было опаснее, чем прислуживать воину на поле боя. Я поклонился и забормотал:
- Если я больше не нужен…
- Говори четко, - перебил принц. - Как ты читаешь, если и говорить-то нормально не можешь? Что значит, не нужен? Мы же должны показать Тарине, что она потеряла. - Прежде чем я успел испугаться, его рука вздернула вверх мой подбородок. От резкого движения на меня снова напал приступ тошноты, я с трудом овладел собой под пристальным взором янтарных глаз принца Александра.
- Дургана сюда!
Металлические нотки в голосе принца вызвали движение и суету. Я замер, зажатый железной рукой под моим подбородком, боясь, что меня снова стошнит от этого неудобного положения и дурманящих ароматов восточных духов, корицы, отвратительного запаха чая и от вони полуразложившегося козьего сыра, столь ценимого в Империи.

Отчет Дургана о послеобеденных событиях был несколько невнятен. Должно быть, из-за ковра, к которому он прижимался подбородком. То, что он пал ниц, возможно, было несколько чересчур в данной ситуации, но речь шла о его жизни. Выслушав историю целиком, принц ослабил хватку и отодвинул меня в сторону. Я, как полагалось, упал на колени и скрестил руки на груди, умоляя желудок вернуться на свое привычное место.
Эззарианские прорицатели учат, что в момент затишья перед готовым разразиться несчастьем, внимательный слушатель может различить постукивание костей жертвы. В данном случае его различил бы и булыжник. После того, как принц отдал приказ вызвать лорда Вейни, стук костей походил на грохот обвала.
Меня отправили за ворота ожидать прибытия молодого лорда. Ночь была холодной, а на мне не было ни плаща, ни башмаков. И ни костер стражников у ворот, ни пламя факелов ни стенах не могли растопить холод, поселившийся внутри меня. Наверное, принц посчитал, что вид моей персоны лишит его бестолкового приятеля присутствия духа, но я сомневаюсь, что именно я вогнал его в такой ужас, что даже лицо его посерело. Он осознавал, что с ним покончено.
Принц, завернутый в свой меховой плащ, встретил нас во дворе. Он протянул руку трепещущему лорду Вейни, помогая ему спешиться.
- Видишь, я отправил этого раба за ворота встречать тебя. Без всякого опасения, что он сбежит. И это все благодаря тебе, Вейни.
Юный лорд тупо воззрился на принца, который, рассмеявшись, взял его за руку и повел в сторону кухонных построек и мастерских.
- Пойдем, я хочу отблагодарить тебя за заботу.
Несмотря на его смех, похожий скорее на скрежет, лорд Вейни едва ли чувствовал себя непринужденно. Кроме двух слуг с факелами и двоих сопровождающих, рядом с ним шагали четверо солдат в мундирах и весело болтающий принц. Я шел за солдатами, обхватив руками бока и проклиная зиму, королевскую власть и свою жизнь.
Ужасные предчувствия окрепли во мне, когда мы шагнули внутрь кузницы. Жар ревущего пламени опалил мне щеку, вызвав новый приступ боли, от которого раскаленный воздух заколебался, принимая очертания сокола и льва, изображения которых я понесу на своем лице до могилы. Кузнец стоял наготове.
Вейни пытался вырваться, пока его привязывали к столбу, но сил его явно недоставало. Тогда он принялся умолять, в лице его не было ни кровинки.
- Александр… Ваше высочество… Вы должны понять. Мой отец… унижение… погонщик рабов…
Кузнец вынул из огня самое большое клеймо, и мольбы лорда перешли в невнятное поскуливание.
Я не хотел этого видеть. Два часа назад я и сам был близок к тому, чтобы жалобно завыть, а ведь кузнец обошелся со мной милосердно. Я закрыл глаза и оказался совсем не готов к дальнейшему, а кузнец уже совал мне в руку тяжелую железную рукоять инструмента.
- Давай, - скомандовал принц, усмехнувшись и скрестив руки на груди в ожидании. - Вейни не хочет быть погонщиком рабов. Он думает, что это низшая степень падения. Покажи ему, как он заблуждается.
- Прошу вас, господин, - от нахлынувших чувств я едва мог говорить.
Горящий взгляд янтарных глаз скользнул по мне. Я хотел было отвернуться, зная, что сейчас любое действие или слово не принесут мне добра. Но есть вещи, свершить которые невозможно, независимо от кары, которая последует за их невыполнение.
- Оставь эти бабские эззарианские ужимки. Я даю тебе возможность отомстить. Раб, без сомнения, жаждет мести.
Я удержался от слов, но не отвернулся. Я не мог допустить, чтобы он неверно истолковал мои намерения. Глядя прямо в его горящие яростью глаза, я поднял мерзкое орудие, намереваясь швырнуть его обратно в огонь. Но прежде чем я успел разжать руку, принц с хохотом обхватил мою кисть своей мощной рукой и с силой прижал раскаленный докрасна кусок железа к лицу Вейни.
Вопли Вейни и запах паленого мяса еще долго чудились мне этой ночью, уже после того, как меня заперли в ледяной тьме подвала под домом для рабов. Я зарылся в грязную солому и попытался восстановить в душе то подобие мира и гармонии, которые я старался построить уже более шестнадцати лет. Но меня захлестывала ненависть к Александру. Я не мог осуждать лорда Вейни, не знал, чем он заслужил подобное отношение принца. Но как я мог не презирать принца, который изувечил одного человека и лишил чести, достоинства и половины лица другого, заставив их расплачиваться за его недомыслие?

1 Следующая страница


Превращение 2

Глава 2

Дня через три-четыре принцу Александру понадобился человек, умеющий читать. И не просто человек, а кто-то, на кого он мог положиться. Дворцовые писцы пользовались дурной славой шпионов и интриганов, вольно распоряжающихся поступающей к ним конфиденциальной информацией. Но Александр выбрал меня вовсе не потому, что доверял мне. Он просто мог вырвать мне язык, перескажи я хоть слово из того, что прочту. Я понимал это. Предательство ожесточает.
Я спал, когда Дурган спустил в подвал деревянную лестницу и принялся вопить, вызывая меня из моей убогой дыры. За годы, полные подобных наказаний, я научился извлекать пользу из часов заточения. Я приучил себя спать в любых обстоятельствах: изнемогая от зноя, замерзая, в оковах, связанным, в вечной сырости, боли, грязи и паразитах. На голодный желудок было сложнее всего, но голодом морили редко: рабы слишком дорого стоили, чтобы бездумно уничтожать их. Как правило, я не давал моим хозяевам повода превышать обычную норму колотушек и унижений, которая помогала им чувствовать себя счастливыми. Но сейчас я опасался, что все-таки зашел слишком далеко и мне не удастся так просто отделаться, однако, несмотря на беспокойство, я сумел проспать большую часть времени.
- Вон там бочка с водой, а твоя туника висит на крючке, - пробурчал Дурган, когда я, щурясь и дрожа, вылез на свет божий. - Приведи себя в порядок. За бочкой лежит нож - отрежь волосы. И не надейся, что я не проверю, остался ли нож на прежнем месте.
Я вздохнул и сделал, как мне было велено. Нож оказался тупым, и я морщился от каждого его прикосновения. Как это ни смешно, но приказание отрезать волосы оказалось наиболее обидным среди прочих мелких прелестей рабской жизни. Оно было таким бессмысленным.
- Ступай прямо в покои принца, - Дурган ни словом не намекнул, зачем я понадобился. Шел ли я прислуживать за обедом или на казнь - он понятия не имел, а если бы и имел, не сказал бы.
Я пробежал через суматошный слякотный двор к кухням, смыл грязь с ног в лохани у двери и стал подниматься по лестнице, с сожалением оставляя за спиной чудесные кухонные запахи и волны живительного тепла, исходящие от топящихся печей. Может быть, удастся задержаться на обратном пути. Едва ли принц приказал бы вымыть меня, если б решил казнить.
Я постучал в дверь, украшенную золотыми листьями, кляня себя за то, что нарушил самое твердое из своих правил - не загадывать наперед.
- Входи.
Прежде чем пасть на колени и опустить долу глаза, я успел заметить, что в комнате только двое: принц и еще один человек. Этот человек был гораздо старше принца: морщинистое лицо, тонкие седые волосы выбиваются из косы, а мышцы на руках выглядят так, будто он в свободное время жонглирует валунами.
Александр откинулся на парчовую подушку.
- Кто там? А… - Это «а» не означало приговора, но оно и не говорило «Ладно, я забуду твой проступок». У него была долгая память. - Подойди сюда и читай.
Дерзийская знать не учится ни читать, ни писать, а если и учится, то держит это в строжайшем секрете. Дерзийцы всегда были расой воителей, и хотя они и ценят образованность своих ученых и купцов, они ценят их так же, как и дрессированных собачек или птиц, приученных доставлять почту адресату. Они относятся к ним, как к фокусникам, превращающим кроликов в цветы и заставляющим исчезать с глаз публики знойных красоток. Сами они не намерены овладевать подобным искусством.
Я коснулся головой ковра, поднялся и снова опустился на колени рядом с подушкой принца, протягивающего мне свиток. Я начал читать хриплым голосом, ведь уже прошла почти неделя, как я ни с кем не разговаривал, но после того, как я прочел абзац, голос зазвучал нормально.

«Сандер,

Я ужасно сожалею, что не могу приехать на твой дакрах. Я совершенно погряз в заботах по устройству здесь, в Парнифоре, келидского легата. Список предъявляемых им требований немыслим. Резиденцию должны закрывать холмы. В ней должно размещаться не менее трех сотен человек. Должен быть прекрасный вид на город. Два колодца, не соединенных между собой. Достаточно места для сада с отдельным источником, чтобы выращивать там их любимые овощи. И так далее до бесконечности.
Для меня остается загадкой, почему твой отец выбрал для этой миссии самого младшего из своих дениссаров, но я по-прежнему бесконечно благодарен ему за это и горжусь возложенной на меня ответственностью. Я опасался, что келидский легат сочтет мое назначение оскорбительным для себя, однако, он неизменно благожелателен и любезен со мной, разумеется, пока я выполняю все его требования. Не исключено, что барону Фешикару придется расстаться со своим замком, если я не найду другого места. Лишать собственности влиятельного барона Дома Фонтези - что может быть хуже? Я постараюсь избежать этого, но у меня приказ Императора, так что необходимо сделать все, что только возможно.
Как видишь, приехать я не смогу, хотя я уверен, что торжества будут достойны того, чтобы отдать за них жизнь. У меня уже свербит в горле, когда я представляю себе все те бутылки, из которых будет пропущено за твое помазание и двадцатитрехлетие, а все остальное у меня свербит, когда я представляю всех тех красоток, которых ты соберешь, чтобы и остальные развлеклись! Ты непременно должен сохранить для меня бутылочку и девицу, а также задор для участия в скачках между Загадом и Драфой следующей весной. Мой Зеор в отменной форме, и с таким превосходным наездником, то есть со мной, мы без труда справимся с несчастным Мусой и его ледащим всадником. Ставлю уже сейчас тысячу зенаров. Вот тебе повод помнить обо мне, пока я пребываю здесь, на окраинах королевства.
Твой безутешный кузен Кирил.»

- Проклятье! - произнес принц, резко выпрямляясь. - Без Кирила не получится настоящего праздника. На хорошей лошади оттуда всего две недели пути. Он мог бы приехать хотя бы на дня два-три из двенадцати, - принц выхватил из моей руки письмо и уставился на него, словно пытаясь передать свое недовольство автору. - Возможно, я смогу отозвать его. Кирил воин, а не дипломат. Отец может послать кого-нибудь другого на эту лакейскую работу, - он толкнул ногой пожилого человека. - Как ты позволил отцу послать туда Кирила? Я-то думал, он твой любимый племянник. Ты и своего сына отправил бы в изгнанье? Вот поэтому-то боги и не дали тебе сына.
- Разве не это я предсказывал? - воскликнул пожилой человек. В его голосе было куда больше беспокойства, чем заслуживал несчастный кузен. - Чем больше милостей получают келидцы от твоего отца, тем больше требований они выдвигают. Мне сообщили, что они хотят исключительного права для своих магов практиковать в Карн'Хегесе, а также права присылать своего представителя на все свадьбы, похороны или празднования дакраха. И трех месяцев не прошло, как твой отец отдал им город, а они уже диктуют ему условия, как будто это они его завоевали.
Я неподвижно стоял на коленях, сосредоточив взгляд на красных и зеленых узорах толстого ковра и стараясь ничем не выдать своего любопытства. Из моих хозяев только барон позволял мне узнавать настоящие новости извне, а не довольствоваться дворовыми сплетнями. И это уже было удовольствием в жизни, лишенной радостей, я больше всего сожалел именно об этом, когда меня вели на продажу.
- Ты напрасно беспокоишься, Дмитрий, - ответил принц. - Ты слишком долго пробыл на границе, и теперь просто расстроен тем, что отец отдал город, который ты отвоевал у Базрании. Научись расслабляться. Даже в этой ледяной дыре, куда нас отправил отец, можно найти массу развлечений. Ты уже шесть лет не охотился со мной и задолжал мне с последнего раза новый лук.
- А ты напрасно не беспокоишься, Сандер. Ты единственный сын Айвона, будущий правитель тысячи городов. Пора задуматься над этим. Эти келидцы…
- …все вместе не могут сражаться так, как это делает один легион дерзийцев. Они бегут, Дмитрий, и отсиживаются по двадцать лет. Они так боятся нас, что пришли молить о мире. Кому какое дело, что они творят в Карн'Хегесе? Какая разница, что они там делают со своими магами? С тем же успехом они могут заботиться о своих жонглерах и акробатах. Кстати… - Принц бросил короткий взгляд на человека, сидящего напротив него со скрещенными ногами, - …я решил позвать несколько их магов на свой праздник. Я слышал, что они просто великолепны.
- Не следует этого делать. Помазание Принца Дерзи в день его совершеннолетия зрелище не для иноземцев. В этот день в городе не должно быть чужаков. И если их маги являются частью их религии, как они утверждают, почему они позволяют пользоваться их услугами для увеселений? Я бы их отправил коленом под зад со всеми их книгами и магическими кристаллами.
Моя иссохшая эззарианская душа содрогалась от этого фривольного обсуждения предметов, связанных с силой. Словом «магия» именовались в Дерзи фокусы, ловкость рук и поверхностное знакомство с простенькими заклинаниями для развлечений и мистификаций. Настоящее волшебство было другим. Настоящая сила могла изменять природу, ее можно было использовать для целей, непостижимых для большинства людей. Я слышал о келидцах достаточно, чтобы верить в их знакомство с волшебством. Дерзийцы играли с вещами, которых не понимали. В мире были загадки… опасности… Я прикрыл глаза. Двери к моим знаниям и воспоминаниям были заперты, заперты в тот день, когда дерзийцы лишили меня свободы, а их Обряды Балтара отобрали у меня настоящую силу.
Лорд Дмитрий должно быть почувствовал что-то, казалось, он внезапно заметил меня. Он схватил мою руку и завернул мне за спину.
- Ты знаешь, какое наказание ждет хитрых рабов, вынюхивающих тайны и подслушивающих разговоры своих хозяев?
- Да, господин, - я не смотрел на него. Я видел подобные наказания в первые дни нашего завоевания, не было нужды убеждать меня вести себя как следует, напоминая о них. Я все равно постараюсь забыть это, как только засну.
- Убирайся, - бросил принц. - Скажи Дургану, чтобы вернул тебя на прежнее место.
Я снова коснулся головой ковра и вернулся в дом для рабов, сообщив Дургану, что меня следует запереть в подвал. Дерзийцы любят, когда рабы сами передают приказания о собственном наказании. Они заставляли бы рабов пороть самих себя, если бы это было возможно.

Темными холодными днями, между долгими часами сна и тремя минутами в день, которые я тратил на поглощение чашки овсянки с куском черствого хлеба или протухших мясных обрезков, которые не стал бы есть и бездомный пес, я думал о келидцах. Мой предыдущий хозяин, барон, мыслил традиционно по-дерзийски, он не доверял никаким иноземцам, если они не были завоеваны силой. Даже эззарийцы были для него лучше келидцев. Мы продержались три дня, пока дерзийцы пытались сделать что-нибудь с теплым зеленым дождиком, смывшим холмы на их южной границе. Барон считал, что мы глупы и слабы, поскольку позволяем править женщине и забиваем себе головы волшебством, но мы, по крайней мере, сделали все, что смогли, прежде чем нас завоевали.
- Эти келидцы, - говорил он, обращаясь ко мне, рабу, поскольку никто больше не хотел его слушать, - они вообще не сражались, прежде чем сдаться. Они заявили, что они никогда не участвовали в сражениях. Они даже верхом не ездили. У них нет лошадей. А теперь, посмотри-ка на них. Как они восседают на жеребцах, что они привезли с собой, жеребцах, которым базранийцы поклоняются как богам. Никто не убедит меня, что они не умеют сражаться и ездить верхом.
Барон был не слишком умен, но он знал лошадей и разбирался в военном деле. Я спросил его, что же тогда делали келидцы, если они не сражались. Он ответил, что они «пробовали на зуб» дерзийцев.
- Сунулись разок-другой и исчезли. Появились в другом месте, получили свое и опять пропали. Ушли и не вернулись. Они поняли, насколько мы сильны. Ты знаешь, мы ни разу не брали их живьем. Только мертвыми. Всегда мертвыми.
- Так в чем же разница? - спросил я. - Они поняли, что вы сильнее… мы тоже это поняли. Они просто продали свою свободу за меньшую плату, меньше смертей и разрушений.
Барон ничего не ответил на это. Его словарный запас позволял ему высказываться только на военные темы.
Интересно, знал ли лорд Дмитрий барона? Похоже, что он придерживался того же мнения по поводу беловолосых иностранцев из дальних земель, дальних настолько, что лишь немногие дерзийцы смогли побывать там. Три года назад келидцы снова объявились, прислав в Дерзи своего короля, с вырванным языком, в цепях. Они мечтали подчиниться Империи, желали выказать ей свою дружбу и безграничное уважение. Король был тут же казнен, а его голова вернулась в Келидар с военным наместником и небольшим гарнизоном. Почтовые птицы регулярно прилетали с отчетами от наместника, описывавшего прекрасное отношение к Империи келидцев в их далекой стране. С другими завоеванными народами отношения были совсем иными. Несчастный король, или кто он там был на самом деле, оказался единственным из них, кто был закован в цепи.

- Вставай и иди сюда! Дрыхнешь среди бела дня.
Я уже не чаял увидеть снова солнечный свет. Семь дней минуло с того момента, как я читал принцу письмо. Судя по всему, я не угодил ему, поскольку последние три дня из семи мне не спускали в подвал питья. Во рту пересохло так, что я не мог проглотить ни крошки от последнего ломтя хлеба, который у меня оставался. Смерть от жажды одна из самых мучительных. Могли бы убить меня сразу.
По странному закону пустыни я так пересох изнутри, что уже не хотел пить. Однако и в полусознательном состоянии я отдавал себе отчет в том, что я не являюсь засухоустойчивым жителем пустыни, мне необходимо выпить воды. Как только меня выпустили из моей дыры, я упал на колени перед Дурганом и протянул к нему руки.
- Прошу вас, мастер Дурган, можно мне попить? - Слова с трудом сходили у меня с языка.
Дурган взвыл и принялся звать кого-то по имени Филип. Тощий мальчишка-альбинос, фритянин, появился в огромной комнате, на покрытой соломой каменном полу которой могло разместиться не меньше сотни человек.
- Когда ты последний раз давал воду тому, кто сидит в подвале?
Белоглазый парень пожал плечами.
- Вы сказали, чтобы я кормил его. Больше ничего не говорили.
Дурган ударил мальчишку ребром ладони по голове так, что того покачнуло. Он отскочил, передернул костлявыми плечами и выскочил за дверь.
- Пей, сколько хочешь, - Дурган бросил мне тунику и жестяную чашку, указав на бочку, стоящую в дальнем углу комнаты. При этом он пробормотал:
- Проклятый фритянин. Все они безмозглые.
Были времена, когда я верил, что пить и мыться из одной и той же бочки недопустимо, это признак внутренней испорченности, которая не позволяет человеку усвоить простые истины и делает его нечистым. Молодость бывает до смешного серьезна. Теперь же моей единственной проблемой было, как оставить немного этой коричневой грязной жижи, чтобы ее хватило и на умывание. Когда я оделся, Дурган сообщил, что я снова должен идти к принцу.
- Веди себя как следует. Он спрашивал меня, есть ли еще раб, который умеет читать. Он не доверяет тебе.
Да, у меня сложилось такое же впечатление. Если бы единственным возможным наказанием было удаление меня от двора, я продолжил бы вести себя неподобающе, но дело было не в том. Я не хотел привлекать к себе немилостивое внимание будущего Императора Дерзи. Выживание по-прежнему было моей главной задачей, хотя я не стремился к нему с той же страстью, что и в восемнадцать лет, когда я только узнавал, что такое кнуты и кандалы.
- Спасибо, Дурган. И благодарю тебя за воду. Я не сделаю ничего, что обратило бы его гнев против тебя, - я уважительно поклонился ему. Он мог бы и не позволить мне пить, раньше чем я исполню приказ принца.
- Ладно, ступай.
На этот раз принц был один в скромном кабинетике, примыкающем к его покоям. Стены кабинета были завешены картами Империи. Поверхность стола и пол были буквально завалены свернутыми в трубку картами, указками черного дерева и золотыми и серебряными значками, использующимися для обозначения положения войск. Массивная люстра висела над столом, ярко освещая все предметы. Принц Александр стоял рядом с одной из карт, лениво водя пальцем по одному из ее углов и потягивая из стакана вино. В отличие от большой залы, кабинет не был наполнен ароматами духов, призванными заглушить запах множества тел. Сам принц казался довольно опрятным, но его подданные, жители пустынь, чаще всего не особенно соблюдали чистоту. В комнате с картами пахло только горящими свечами и вином.
В первые месяцы моего рабства я невероятно много времени тратил на воспоминания о том, что было. Но один человек, который провел в оковах сорок лет, обучил меня самодисциплине, необходимой для сохранения разума.
- Посмотри на свою руку, - сказал он мне. - Смотри внимательно на кости, кожу, суставы и ногти и на железный браслет, охватывающий твою кисть. Теперь представь себе руку с раздутыми суставами, с сухой дряблой кожей, с толстыми коричневыми ногтями, со старческими пигментными пятнами, как у меня. И с тем же железным браслетом вокруг запястья. Скажи себе… прикажи себе… только тогда, когда не останется разницы между твоей рукой и той, что ты сейчас представил… только тогда ты позволишь себе вспоминать. Когда-нибудь это произойдет, ты дождешься. А когда время придет, ты уже не сможешь точно вспомнить, о чем ты рыдал, и никакая сила не заставит тебя сделать это.
Я последовал его совету и постоянно практиковался. Но бывали моменты, когда я не мог выполнить упражнение, и передо мной вставали ясные картины из моей жизни настоящим человеком.
Один из таких моментов настиг меня, когда я опустился на колени в кабинете принца Александра, заваленном картами, и ощутил такой родной запах свечного воска и крепкого красного вина. Перед моим взором появилась уютная комната, заставленная книгами, завешенная коврами, вытканными моей матушкой в мягких осенних тонах. Мой меч и плащ на полу, там, где я уронил их после долгого дня тренировки. Восковая свеча бросает мягкий отсвет на сосновый стол, и чья-то живая и твердая рука передает мне стакан вина…
- Я сказал, пойди сюда! Ты глухой или просто наглый?
Когда я поднял глаза, принц внимательно смотрел на меня. Я быстро поднялся, стараясь сохранять хладнокровие и силясь преодолеть приступ тоски.
Принц указал мне на стул. На столике передо мной лежала бумага, перо, чернила и песок.
- Хочу посмотреть, как ты пишешь.
Я взял перо, обмакнул его в чернила и посмотрел на него.
- Ну, давай.
Его неудовольствие ожесточало меня.
- Вы хотите, чтобы я написал что-нибудь конкретное, мой господин?
- Проклятье! Я сказал, что хочу посмотреть, как ты пишешь. Я разве сказал, что мне интересно, что ты напишешь?
Лучше всего было ответить на этот вопрос делом, и я написал:
«Да пребудет честь и слава с принцем Александром, наследным принцем Империи Дерзи». Я развернул лист так, чтобы он мог видеть, и снова обмакнул перо.
- Мне написать что-нибудь еще?
- Ты написал мое имя, - обвиняюще заявил он.
- Да, ваше высочество.
- Что еще там написано?
Я прочел ему все предложение. Он молчал, и я сидел, не отрывая взгляда от бумаги.
- Не слишком оригинально.
Я изумился подобному проявлению юмора. Возможно, оттого, что я был еще под властью своего видения, незащищенный, ослабевший от голода, или опьяневший от воды после трех дней воздержания, но я усмехнулся и произнес:
- Зато безопасно.
Он замер, и мне показалось на мгновенье, что мне придется пожалеть о своем легкомыслии, но он хлопнул меня ладонью по спине - чернила брызнули на лист - и рассмеялся.
- Точно. Сложно найти здесь преступление, даже мне, - он осушил свой стакан и пододвинул мне другой лист бумаги.
- Ты, кажется, неплохо пишешь. Пиши то, что я буду диктовать тебе.
Во время диктовки он ходил вокруг стола. Чем быстрее он ходил, тем быстрее диктовал, усиливая мое головокружение. Я хотел как-нибудь остановить его, но он был знаком с правилами диктовки и чувствовал, когда его мысль начинала опережать мою руку. Тогда он делал паузу, давая мне возможность дописать, но не прекращая при этом ходьбы.

«Кузен!

Меня очень тревожит твое слишком серьезное отношение к своим обязанностям. Найди проклятому келидскому легату какую-нибудь лачугу, и дело с концом. Мною, слава богам, дела не правят. А если ты не прибудешь сюда, на мой дакрах, я сварю тебя в супе.
Ненавижу этих проклятых келидцев, чтоб они пропали. Отец так увлечен келидским лордом Каставаном и его мудрыми идеями, что отправил меня сюда, в Кафарну, вместо себя устраивать зимний Дар Хегед. Погода омерзительная, мои обязанности скучны, и, разумеется, отец навязал мне в компаньоны Дмитрия. Кто-нибудь еще помешан так на заговорах и конспирации, как наш мрачный безгрешный дядюшка? Знаешь, я просто заболеваю, когда начинаю прислушиваться к его пророчествам и принимать их близко к сердцу. Единственная причина, по которой я допускаю его к себе - совершенное отсутствие других развлечений. Общество в Кафарне посреди зимы самое жалкое: одни придурки или льстецы. Кто еще поедет сюда, бросив в такое время Загад? Под влиянием Дмитрия и в ненавистном мне окружении, я решил, признаюсь, перебить или выгнать всех этих дружески настроенных келидцев, как только меня коронуют.
Поднимаю ставку до двух тысяч. Муса не позволит обойти себя какой-то кляче.
Твой не менее безутешный кузен, Сандер.»

Я прочитал написанное принцу, внес по его желанию несколько небольших поправок, а затем по наивности спросил, не хочет ли он сам подписать письмо, пока я растапливаю воск для печати.
- Наглая свинья! - Его рука взметнулась в до боли знакомом жесте, и я немедленно упал на колени, прижавшись лбом к полу. В первые годы рабства я не мог проделать подобное, не ощущая, как желудок сжимается в комок, а руки дрожат от ярости. Но со временем я понял, что такая поза сильно мешает разгневанному хозяину опустить кулак на твою голову. А чтобы начать бить ногами им необходимо некоторое размышление и подготовка.
- Прошу прощения за свою глупость, мой господин. Жду ваших распоряжений, - с моего языка слетели необходимые слова. Не слишком много. Никаких униженных извинений. От этого они злятся еще больше.
Он долго молчал, и я осмелился взглянуть на него.
- Растопи воск.
Я поднялся и подошел к столику, резкий прилив крови к моей больной голове вызвал новый приступ головокружения и я схватился за стол.
- Что с тобой?
- Ничего, мой господин, - на самом деле ему не хотелось этого знать. - Взять белый воск или зеленый, или какой-нибудь еще?
- Красный. Для Кирила всегда красный.
Я поклонился и принялся запечатывать письмо. После того, как он прижал к теплому воску свое кольцо, он позвонил в колокольчик. Один из его людей тут же явился, еще раньше чем умолк звон колокольчика. Кроме четырех вооруженных охранников, перед его дверями дежурило не меньше двух одетых в золото слуг.
Принц велел доставить письмо в Парнифор, затем развернулся ко мне. Мне было неловко праздно сидеть за столиком под его неподвижным взглядом.
- Убирайся. Скажи Дургану, чтоб всыпал тебе десять плетей за наглость. Ты слишком много думаешь, и ты не говоришь, что ты думаешь.
Я выполнил поручение и ничего не сказал… Во всяком случае, из того, что думал.

Предыдущая страница 2 Следующая страница


3 Кэрол Берг

Глава 3

Прошла еще неделя, прежде чем меня снова выпустили из моего загона. Был яркий солнечный день, большая редкость для долин Кафарны, которые задерживают в себе любой туман, морось или тучу, появляющиеся над северными горами Азахстана. Возможно, именно эта таинственная туманная завеса привлекла дерзийцев, рожденных в барханах центрального Азахстана, под вечно безоблачным голубым небом, и Кафарна стала для них священным городом, городом их богов.
Двери дома для рабов были широко распахнуты навстречу солнцу. Было довольно холодно, каждый выдох сопровождался струйкой пара, но это было куда лучше моей душной зловонной норы в подполе. Я потянулся, глубоко вдохнул и почувствовал себя получеловеком. Моя вторая половина чесалась, смердела и отводила глаза от нестерпимо сияющего под солнцем снега. Но мне хватало и этого.
- Что это с тобой? Ни разу не видел, чтоб кто-нибудь улыбался, проведя там три недели, - Дурган прижимал к груди белую тунику так, словно собирался прикрыть нас ею, пока я буду исповедоваться ему в тайном грехе.
- Я спал за десятерых. Меня неделю не пороли, а вчерашнее мясо только наполовину состояло из хряща и даже не совсем сгнило. У меня бывали недели и похуже.
Надсмотрщик уставился на меня, словно я обезумел.
- Ну и странный же ты, эззариец.
Я мог сказать то же самое о Дургане, который теперь не только лично проверял, приносит ли мне мальчишка-фритянин воду, но и распорядился удвоить ее количество. И порции еды для моей единственной трапезы стали заметно больше. Но нельзя говорить хозяину о его доброте, не то вы тут же узнаете, что это была ошибка.
- Это для меня? - указал я на тунику.
- Да. Как и раньше. В его покои. И поторопись.
Я поклонился и направился к бочке, и как только надсмотрщик оглядел меня и признал, что все в порядке, я поспешил во дворец. Когда я уже выходил, Дурган окликнул меня:
- Следи за своим языком, раб. Не так как в прошлый раз.
Я следил бы за ним, но я понятия не имел, что именно нельзя говорить Александру.
На сей раз стражники перед покоями принца обыскали меня, прежде чем позволили мне постучать в дверь. Пока они обшаривали меня, надуваясь от собственной значимости, я прислушивался к звону стаканов и проклятиям, доносящимся из-за двери. От раздраженного «Входи» мои уже затянувшиеся шрамы заныли, словно предупреждая.
Судя по всему, принц швырялся вещами. По комнате были разбросаны подушки, статуэтки, стаканы и бутылки, валялся одинокий нож. Видно было, что он развлекается так уже давно: бесценный индуитский ковер был в винных пятнах, на нем были рассыпаны осколки стекла и фарфора, перья, одежда и подушки. Я боялся порезать лоб, но мне совсем не хотелось подниматься после обычного поклона. Я остался стоять на коленях, стараясь не привлекать его внимания. И, казалось, он уже забыл обо мне.
- Это недопустимо! Я перебью их всех! Или нет, лучше я закую их в цепи! Я отправлю их к правителю Вештарии - пусть развозят навоз по полям! В Вештарии знают, как использовать рабов.
- Александр, возьми себя в руки, - это произнес лорд Дмитрий, брат Императора. - Посмотри, какой погром ты устроил!
- Ты отчитываешь меня как и отец. Да, я сам виноват в том, что город полон выродков и полудурков, которые не знают, где ложка, а где рот, но при этом смеют шпионить за сыном Императора. И я должен с этим мириться? Ты один из тех, кто все время предостерегает меня против этих келидцев, а теперь мне устраивают взбучку за то, что я выразил свое мнение в частной переписке. Клянусь рогами Друйи, он меня женит на какой-нибудь их дочке, если это не прекратится.
Стена моего хладнокровия, возведенная не без помощи Дургана, рухнула жалким образом.
- Александр, я по-прежнему обеспокоен существованием келидцев. Но когда ты станешь императором, тебе придется думать, прежде чем делать что-либо. Ты искалечил сына одного из старейших семейств северного Азахстана. Ты оскорбил и унизил его, а вместе с ним и весь его род до шестнадцатого колена, настроив их против тебя и твоего отца. Потом, в довершение своей глупости, ты резко высказываешься в письме о новых любимцах твоего отца, а затем не находишь ничего лучшего, как доверить доставку этого письма зятю Вейни! Как разумный человек может так поступать?
- Уходи, Дмитрий! Пока мой отец не сказал иначе, я все еще твой принц. Следи за тем, что произносит твой гадкий язык, а не то я прикажу отрезать его.
- Сандер…
- Уходи!
Рядом с моей головой остановились два поношенных башмака, сшитых из тончайшей кожи.
- Пришел твой раб, Александр. Взвешивай тщательно все слова, которые он поместит затем на бумагу. Я очень тебя люблю, но я не стану закрывать тебя собой от гнева Айвона. И не надейся.
Масляная лампа полетела вслед Дмитрию и разбилась о закрывшуюся дверь. Я догадался, что это было, по попавшим мне на спину острым осколкам, кускам меди и аромату персикового масла, растекшегося позади меня. Мне понадобилось все мое самообладание, чтобы остаться неподвижным. Был день. Лампа не была зажжена.
- Наглец, гнусный хрыч! - Я понадеялся, что это относится к Дмитрию.
Я не отрывал голову от ковра и предпочел бы оставаться так хоть целый день, лишь бы не дать принцу увидеть клеймо его семейства, уже явственно проступившее на моем лице: стоящего на задних лапах льва, угрожающего сожрать мой левый глаз и сокола, хлопающего крыльями на моей щеке. Мне было достаточно и разговора, который я только что слышал - подобные разговоры не следует слушать рабам.
Капельки масла медленно сползали по моим ногам. Что может быть сложнее, загадочнее и удивительнее человеческого разума, превращающего этот мир в совершенно, абсолютно безумное место?
- Иди, возьми перо, эззариец, - его ярость перешла в горькую сдержанность. Это было еще хуже.
- В комнате с картами, ваше высочество? - Я задал вопрос четко, а не хриплым шепотом, но не поднимая лица.
- Нет. Прямо здесь, - он указал на маленький столик у окна рядом с собой. Столик был сделан из темной вишни, совсем простенький и изящный, не похожий на остальные, пышные и вычурные, столы в его комнатах. Он не подходил к обстановке, но очень понравился мне. Ящик столика легко выдвинулся. Внутри лежал маленький острый ножик и стопка белой бумаги. Пока я разводил чернила и затачивал три пера, лежавшие на крышке стола, принц рассеянно водил рукой по его зеркально гладкой поверхности, бормоча:
- Будь ты проклят, Дмитрий. Будь ты проклят.
- Все готово, мой господин.
Прошло не меньше пяти минут, прежде чем Александр оторвался от окна и сложил руки на груди, его челюсти сжались от сдерживаемой злости. Когда он заговорил, его слова походили на первые градины, падающие из зимней тучи. Эти тяжелые, больно бьющие градины заставляют крестьян бежать на улицу за детьми и животными и загонять их в дом, чтобы укрыть от ярости надвигающегося урагана.

«Сир!

Я принимаю ваши упреки, касающиеся моего решения понизить статус лорда Вейни. Это был безрассудный поступок, идущий вразрез с интересами Империи Дерзи и позорящий меня, вашего сына и наследника, и более того, вас, моего отца, и наших вассалов. Подобные последствия не входили, и не могли входить в мои планы. Причинить малейший вред, бросить хотя бы легкую тень на Ваше бесспорно славное правление или Вашу достойнейшую персону, сама мысль об этом столь кощунственна, что у меня отсох бы язык, попытайся я выразить ее вслух. Клянусь своей жизнью и честью, я не допущу впредь подобных проступков.
Но что толкнуло меня на безрассудное действие? Вейни попытался сознательно и хитроумно нанести урон собственности своего принца. А это не что иное, как предательство. Попустительствовать подобному преступлению - значит способствовать будущим конфликтам или даже открытому восстанию. Наказанием за предательство служит смерть или обращение в рабство. Так учили меня вы, ваше величество. Не я, а Вейни единственный опозорил свою семью.
Что до прочих обстоятельств, они только подтверждают мою правоту. Если семейство Вейни верные вассалы, обойденные милостью Императора, как они заявляют, то почему же лорд Сьерж позволяет себе шпионить за сыном Императора? На самом деле, это еще одно предательство, дополняющее первое. За него должно платить.
Я писал кузену как частное лицо, и я не стану извиняться за свои слова.
Я принял вашего келидского посла со всей вежливостью и выслушал от него ваши упреки. Самым обидным мне показалось то, что вы выбрали для этой миссии чужака. Осмелюсь заявить, что я по-прежнему против предложенного вами долгосрочного сотрудничества с келидцами. Они могут быть ценными союзниками и носителями культуры, достойной нашего уважения, но когда речь идет об управлении Империей, я хотел бы видеть во главе государства только вас, сир. И ни одного из тех иноземцев, что покупают мир ценой гибели своего короля.
С величайшим почтением и глубоким смирением,
Александр, принц Азахстана.»

Шедевр. Я был в восторге от дипломатических талантов Александра и едва не высказал вслух свои комплименты. Напомнить о закованном в цепи короле келидцев, признаться в собственной глупости в таких гордых словах… Мне хотелось встать и зааплодировать ему. Наверное, он гораздо умнее, чем показался мне с первого взгляда. Возможно, он вынес из происшедшего необходимый урок.
Я стряхнул песок с бумаги и приготовил воск для печати. Александр так сильно прижал кольцо к письму, что выдавил им почти весь воск.
Пока я прибирал стол, сметая в том числе и осыпавшиеся с меня маслянистые осколки лампы, Александр говорил со слугой за дверью. Мгновенье спустя появился его дядя Дмитрий. Войдя, он официально поклонился и выразил удивление, что его так скоро позвали снова.
- У меня к тебе поручение, дядя.
- Что такое?
- Я хочу, чтобы ты передал мой ответ отцу.
- Ты смеешься?!
- Нисколько. Я никому больше не могу доверять, отправляя свою почту. Но ты не посмеешь доставить письмо со сломанной печатью самому Императору, будь он твой брат или нет. Ты единственный, кому я доверяю, значит, тебе придется это сделать, - он впихнул письмо в грубую лапу дядюшки.
Дерзийский воин был в ярости:
- Ты, юный идиот…
- Не перечь мне, дядя. Сегодня не подходящий для этого день. Я хочу, чтобы ты отправился не позже, чем через час.
Дмитрий снова поклонился:
- Мой господин, - он вышел из комнаты. Не хотел бы я сейчас оказаться на месте какого-нибудь из его рабов.
Принц не препятствовал моей уборке, даже когда я, прибрав на столе, приблизился к той подушке, откинувшись на которую сидел он сам. Он снова не отрываясь глядел в окно и барабанил по ноге.
Появившийся затем человек был так пухл, что его золотые штаны и куртка едва не расходились по швам. Человека, склонного к морской болезни, могло бы затошнить от перекатывающихся под золотистым атласом волн плоти. Жидкая косица невероятного рыжего цвета украшала сбоку розовый шар головы, хотя было очевидно, что этот воин не садился на коня уже целую вечность. К моему изумлению, он поклонился принцу с грацией стройного юноши.
- Ваше высочество, да снизойдет на вас благостное дыхание Атоса в этот славный день! Скажите, как мои жалкие способности могут пригодиться моему великодушному господину? - Речь его была пышна как он сам.
- Сегодня вечером у нас будут особые гости. Я хочу, чтобы каждого из этих почтенных господ Дома Мезраха лично пригласил мой главный управляющий. Сам.
Цветущая физиономия несколько поблекла:
- Я сам…
- Да, ты сам, Фендуляр, сам. Этих господ будет человек девятнадцать. Ты заверишь каждого из них в моем расположении, передашь мои самые теплые пожелания, выразишь мое искреннее уважение к ним, мое желание дружить с ними, разделять все их горести, приобщаться их мудрости… Сам придумаешь, как польстить каждому из них. Ты в этом деле мастер.
Толстяк снова поклонился:
- Ваше высочество, это слишком великодушно…
- Скажешь им, что я прошу их прибыть как можно быстрее, чтобы представить их Императорскому эмиссару, келидцу Корелию. Они должны быть в моей приемной не позже чем через четыре часа, считая от следующего удара часов.
- Четыре…
- Ты поплатишься жизнью, Фендуляр, если хоть один из этих господ не прибудет. При этом я не хочу собирать их силой. Они должны прийти добровольно, не зависимо от того, что они на самом деле думают о моем отношении к ним. Ты понял?
- Конечно, мой господин, - здоровый румянец окончательно сошел с его лица, он даже несколько скукожился под своими одеждами, как зеленый листок, опаленный горячим дыханием кузнечного горна.
- Что тебя так беспокоит, Фендуляр? Ты понимаешь этих северян как никто другой в Империи. Ты знаешь слова, с которыми следует обращаться к ним.
Еще поклон.
- Все будет сделано, как вы велите, ваше высочество. Я горжусь оказанным мне доверием.
- Прекрасно. А поскольку этих господ могут охватить дурные предчувствия, ведь ходят слухи, что они не в чести у меня, ты приготовишь подходящие подарки, приветственные сувениры, чтобы настроить их на приезд. Миленькие подарочки. А как только они прибудут, мы удивим их, пригласив за мой собственный стол на обед в честь моего келидского гостя. Ты распорядишься на этот счет.
- Разумеется, ваше высочество, - толстяк отвечал сдержанно, словно данное ему задание превышало все мыслимые возможности.
- А теперь ступай, Фендуляр. И поспеши!
- Ваше высочество, - еще один поклон, уже не такой подобострастный, и управляющий направился к двери.
- Да, еще одно, - задержал его принц.
- Да, мой господин?
- Не приглашай Сьержа, зятя лорда Вейни. Его я приглашу сам.
Фендуляр отправился выполнять приказы, а на его место явился высокий и тощий дерзийский воин, одетый в опрятную имперскую форму зеленого цвета. Его физиономия походила на яйцо, заостренная сверху она расширялась к челюстям. Принц милостиво принял его быстрый поклон.
- Ты ведь ценишь твое назначение на должность капитана дворцовой стражи и то доверие, которое я оказываю тебе, Микаэль?
- Моя жизнь - ваша жизнь, вы знаете это, ваше высочество. С того самого времени, когда вам было всего пятнадцать, и вы спасли…
- Ты часто говорил мне, что без колебаний выполнишь любой мой приказ, все, что я попрошу. Ради чести твоего Императора и твоего Принца. Это все еще так?
- Я скорее брошусь на собственный меч, чем ослушаюсь вас, мой господин.
- Следуй моим инструкциям буквально. Ты возьмешь хорошо вооруженных людей, столько сколько нужно. Ровно через четыре часа, считая от следующего удара часов, ты арестуешь одного из моих людей, Сьержа из Дома Мезраха, прямо у него дома. По обвинению в предательстве. Пусть его сразу доставят на главную площадь Кафарны и повесят. Без обсуждений, без объявлений, не сообщая его семье. И без малейшего промедления. Это ясно?
- Да, мой господин, - к чести капитана надо сказать, что голос его не дрогнул, несмотря на залившую его лицо бледность. - Полагаю, что никто не должен знать об этом даже во дворце, пока дело не будет сделано.
- Ты как всегда ловишь на лету, Микаэль. В то время как ты будешь арестовывать Сьержа, пошли двух лучших своих офицеров к нашему келидскому гостю, Корелию, просить его от моего имени присутствовать на важном событии. Пусть его доставят на площадь, где я буду его ждать. Я хочу, чтобы он посмотрел на казнь вместе со мной, прежде чем я приглашу его на обед.
- Все будет так, как вы пожелаете, мой господин. Не удвоить ли караулы на эту ночь? У Дома Мезраха большие силы, у них на службе не меньше пяти убийц.
- Нет. Никаких удвоенных караулов. Мы не опасаемся старинного почитаемого семейства, которое уже так долго и верно служит Императору. Дай это понять всем в доме Сьержа, своим людям и всякому, кто спросит. Я обвиняю в предательстве только двоих из клана: Вейни и Сьержа. Больше никого. Даже их жены и дети не должны будут расплачиваться за содеянное ими.
- Да, господин. Через четыре часа, считая от следующего часа.
- Да помогут тебе боги, Микаэль.
- Вы жрец Атоса, мой господин, его мудрость направляет вашу руку.
Воин поклонился и вышел. Я искренне хотел бы поверить в бога, неважно, в дерзийского бога солнца или в любого другого, лишь бы верить в то, что он, или она, действительно интересуются устроенным Александром заговором. Либо принц был непревзойденным стратегом, либо самым большим тупицей, когда-либо носившим корону. Я подозревал второе. Мне казалось, что он готов затеять междоусобную войну из-за испорченной физиономии раба ценой в двадцать зенаров.
Когда воин вышел, я поспешил покончить с уборкой, приостановленной последними событиями, свидетелем которых я стал.
- Как тебя зовут, раб?
Я надеялся, что он не вспомнит об этом. Напрасно надеялся. Это была наивысшая степень порабощения, когда тебя вынуждают сообщить о себе самое личное, самое сокровенное. И это делает человек, который не хочет от тебя ни дружбы, ни родства, ни сочувствия, некто, не имеющий ни малейшего понятия о силе имен, об их опасном влиянии на душу человека.
- Сейонн, мой господин, - ни одно вторжение в душу или тело не могло сравниться по грубости с этим, разве что только их обряды, лишившие нас силы эззарийцев.
- Ты счастливчик, Сейонн.
Я замер с полными руками фарфора и перьев, стараясь поджать только что порезанную о кусок стекла ногу так, чтобы кровь не капала на ковер. Я опустил глаза, пытаясь сдержать готовый зазвучать истерический смех.
- Когда я узнал, что содержание моего письма дошло до ушей келидцев, а потом и до моего отца, я решил, что это ты. Смерть, которую я придумал тебе, была не простой.
Я судорожно сглотнул.
- Но Дурган и его люди заверили меня, что ты был надежно заперт с того самого момента, как написал письмо, более того, получилось, что из всех жителей города ты единственный вне подозрений. Забавно, не правда ли?
- Как скажете, мой господин, - я уже много лет знал, что я счастливчик.
- Я слышал, что вы, эззарийцы, можете видеть будущее. Это так?
- Если бы мы могли видеть будущее, мой господин, как мы могли бы попасть в столь жалкое положение?
- Я задал тебе вопрос. Ты не ответил, - нет, он не был тупицей.
- Никто не может видеть будущее, ваше высочество.
- Жаль.
Александр велел мне принести вина и позвать других рабов прибрать в комнате, а также передать его личным рабам приказ вымыть и одеть его. Когда я выполнил все его поручения и налил ему вина, он отправил меня обратно в дом для рабов. Я должен был вымыться и явиться на кухню для обучения, чтобы уметь прислуживать за столом принца. Прислуживать в этот же вечер.

Предыдущая страница 3 Следующая страница


Превращение 4

Глава 4

Уже четыреста лет Летний дворец дерзийских Императоров был самой высокой точкой туманной долины реки Гойян. Он был построен на месте древней крепости, защищавшей горные дороги от нашествия диких орд с севера. Дворец строили и перестраивали все предки Александра. Чем дальше на север простирались границы Империи, тем более пышной и не пригодной к военным действиям становилась постройка. К тому времени, как я попал во дворец, его расползшиеся во все стороны стены охватывали около девяноста гектаров земель, на которых стояли флигели и мастерские, были разбиты садики, построены казармы и оружейные, конюшни и кладовые. Сам город Кафарна был едва ли больше дворца.
Самые новые части дворца отличались большими окнами и высокими потолками, вычурными колоннами и арками, покрытыми тонким орнаментом, их великолепная отделка плохо сочеталась с суровым горным пейзажем. Шесть недель в году напоенные имперскими ароматами теплые воздушные потоки гуляли под сводами дворца, а сады поставляли океаны цветов. Все же остальное время в огромных окнах заброшенных комнат свистел ледяной ветер. Всю долгую зиму все двери и окна были занавешены толстыми коврами, превращающими день в ночь для обитателей дворца. Бесконечные обозы с дровами тянулись из густых горных лесов для поддержания огня в каминах. Но и тогда тепло поднималось вверх, зависая под потолком, а сами комнаты и их обитатели, особенно легко одетые рабы, так и тряслись от холода.
С того момента, как принц решил использовать мои умения, этот дворец превратился для меня в целую вселенную. Рабы редко попадали за пределы выстроенного специально для них помещения. Нас приковывали на ночь, а днем следили за каждым нашим шагом. Поэтому дворец на самом деле стал для меня огромным миром, в котором встречались интересные люди и происходили интересные события.
Зерун, тот раб, которому поручили ознакомить меня с правилами, принятыми за дворцовым столом, был уверен, что произошла ужасная ошибка.
- Эззариец, клейменный беглый раб, будет прислуживать за столом принцу и его гостям? Невероятно. Его высочество уж точно не похвалит нас за такое, он не допустит к себе раба с такой физиономией. У тебя даже фензеев нет, - он задрал мою тунику и уставился на мои шрамы. - Я так и думал… Беглый варвар. Невероятно. Какое ужасное недоразумение.
Ему трижды подтвердили приказ принца, прежде чем он рискнул поверить. Вся проблема была в том, что он был базранийцем, а это означало, что он ставит себя гораздо выше уровня обычного раба. Базранийцы были поклоняющимся лошадям народом пустыни. Они имели несчастие пятьдесят лет тому назад случайно убить принца Дерзийской Империи, когда пытались свергнуть своего собственного тирана. Несмотря на культурные и кровные связи, а так же на военное союзничество с Базранией в течение трехсот лет, дерзийцы не пощадили ни одного города, ни одной деревни базранийцев. Они убили или обратили в рабство всех мужчин, женщин и детей этой страны. И теперь базранийцы верили, что они неотъемлемая часть каждого дома в Дерзи, и заботились о сохранении дерзийских традиций больше самих дерзийцев.
- Застольные традиции дерзийцев весьма благородны и необычны. Ну откуда тебе знать, как именно следует подавать их деликатесы? Что ты понимаешь о ритуале омовения рук или в том, как наливать…
- Зерун, я служил в четырех дворянских семействах Дерзи, и дольше всего одному барону из Дома Горуш, который славится своей особой приверженностью к традициям. Я знаю, как класть мясо на лепешку. Я знаю, как следует стоять за подушкой гостя, как обслуживать его не касаясь руками. Я умею наливать назрил через ломтик лимона и не уронить при этом лимон в чай. Я прекрасно знаю, что гостю возбраняется предлагать мясо, сыр или яйца, если его нож лежит поперек тарелки. Ты только скажи мне, чем стол принца отличается от прочих столов в знатных домах. Ведь если я ошибусь, от последствий пострадаем мы оба.
Это вроде бы убедило его, хотя он всячески подчеркивал свое отношение ко мне, стараясь не дотрагиваться до меня в разговоре, и всем своим видом давая понять проходящим мимо рабам, что я низший из низших и не заслуживаю доверия. Я уже понял, что не будет никакой разницы, останусь ли я жить, заключенный в подвале дома для рабов, или стану спать прикованный вместе со всеми. Доверие в мире рабов вещь крайне хрупкая, восстановить его почти невозможно, потерявший его становится изгоем. Я не винил их. Я и сам потерял доверие к кому-либо много лет назад. А Зерун оказался хорошим учителем. К тому моменту, как рабыни застелили низкие столики узорчатыми скатертями и расставили на них золотые тарелки, принесли кувшины с вином и разложили ряды только что ароматизированных подушек, я уже знал все особенные привычки принца.
О заговоре, устроенном Александром, я не думал. Когда пробил тот самый час, что он назначил для начала действий, я был озабочен лишь тем, чтобы донести до его стола поднос, уставленный двадцатью одной мисочкой подогретой ароматической воды. В одной из гостиных были поставлены три стола. Стол принца, накрытый на двадцать одну персону, стоял на небольшом помосте. Похоже было, что принц пригласил в свидетели расправы человек шестьдесят-семьдесят, приблизительно на такое количество гостей были накрыты остальные два стола. Холодный ветер волновал пламя свечей, слуга закладывал дрова в огромный камин в углу комнаты за помостом. Тот, кто будет сидеть на левом конце стола, поджарится, тот, кто сядет справа, заледенеет.
Минут через пятнадцать после назначенного времени разодетые и украшенные драгоценными камнями дерзийские мужчины и женщины начали заполнять комнату, ссорясь друг с другом из-за мест за двумя нижними столами.
В доме барона развлечения были не приняты, то же самое было и в доме моего предыдущего хозяина, более чем неудачливого торговца, который просто не мог позволить себе приемов. Так что прошло около пяти лет с тех пор, как я в последний раз видел такое большое общество. Оно смущало меня, и я старался отвлечься, слушая обрывки разговоров и надеясь узнать что-нибудь о Доме Мезраха. Несомненно, уже должны были просочиться слухи о казни одного из членов семейства или о странном приглашении принца, посланном лордам Мезраха. Однако я не слышал ничего, кроме догадок о том, кого посадят за верхний стол, какой даме оказывает предпочтение принц в этом месяце и когда он займется, наконец, организацией зимнего Дар Хегеда, собирающего всю дерзийскую знать, собственно, именно ради этого Александр и приехал в Кафарну.
Я недоумевал, неужели Александр собирается прямо здесь перебить восемнадцать дворян? Он был не настолько глуп, хотя его собственный отец уже не раз проделывал подобное в прежние годы. Брать заложников тоже было одной из излюбленных тактик дерзийцев, но это едва ли могло получиться. Его гости не будут столь наивны, чтобы не взять с собой во дворец оружие, и если Александр попробует надавить на них, они пустят его в ход. Разве что… Я посмотрел на изящно убранный главный стол, предназначенный для двадцати одного человека. Дерзийцы свято чтут традиции гостеприимства, доставшиеся им от их далеких предков, жителей пустыни. Для тех главным достоянием была вода, лишить других воды считалось низостью, поступком не достойным настоящего воина. Бывали дни, когда злейшие враги мирно делили один колодец, мечтая назавтра прикончить друг друга на поле боя. Гостеприимство…
Массивные створки дверей за помостом распахнулись, и одетые в меха люди, с повязанными на голове кусками оранжевого с белым шелка - традиционный шарф Дома Мезраха - начали входить в комнату и рассаживаться за главным столом. Их подозрительность рассеивалась при виде стола, других гостей и верениц рабынь, вносящих все новые и новые блюда. Они не знали. Эти могучие, не ведающие сострадания воины понятия не имели, что один из их клана болтается, окоченевший, на главной площади Кафарны, казненный менее чем через час после того, как улыбающийся рыжеволосый принц почтил каждого из них своим особым вниманием, приведя лично в эту залу. Если они станут пить только воду, предательства не совершится, но в тот момент, когда они выпьют вина или попробуют мяса со стола принца, они станут его дорогими гостями, и тогда все распри и преступления будут забыты и прощены… знают они о них или нет. Они не смогут отомстить за смерть собрата, не нарушив тысячелетних традиций дерзийцев, ведь они ели со стола принца уже после свершения казни.
Ошеломленный бесстыдством принца и степенью риска, которому он подвергал себя, я занял свое место за спинами гостей и принялся помогать им взбивать подушки, снимать с них мечи, башмаки и плащи, пока, наконец, все гости не смогли удобно устроиться, настолько, насколько это было возможно в покоях Александра. Дальше всех от принца сидел мрачный лорд Барах, отец Вейни, его седая коса спадала на обнаженное плечо. Он был единственным старейшиной из присутствовавших здесь представителей Дома Мезраха.
Однако настало время сосредоточиться на другом. Дерзийская знать славилась привычками отрезать рабам пальцы или совать их руки в крутой кипяток, если рабы вдруг что-нибудь роняли, проливали или неверно подавали блюда. Я осторожно наполнил вином хрустальные кубки и разрезал плоские горячие лепешки, начиненные травами, затем предложил гостям блюдо с сочными кусочками жареного ягненка и особо приготовленной свининой с румяной корочкой. Затем всем желающим следовало положить на тарелки нарезанные ломтиками или очищенные фрукты, соленые яйца, засахаренные финики и крошечных соленых рыбок. Потом я разливал назрил, горький чай. Потом снова вино. Урок Зеруна и наставления учителей прошлых лет звучали в моей голове, полный набор знаний, необходимых рабу.
Всегда стой на коленях сразу за спиной у гостя. Не смей касаться гостя. Сперва обслуживай принца. Если он укажет на блюдо или кивнет головой, имей в виду, что жест может быть едва заметен, дай сперва попробовать блюдо тощему рабу, что сидит за его спиной, и только потом положи кушанье принцу. Не дыши, когда прислуживаешь принцу, твое дыхание может испортить ему аппетит. Следи, чтобы на блюдах все время было достаточно мяса, иначе принц разгневается. Следи, чтобы у всех был налит назрил, его отсутствие считается дурным знаком. Седой господин положил нож поперек тарелки. Это значит, что он соблюдает ифрейл, очистительный пост. Ни в коем случае не предлагай ему мяса, сыра или яиц, никакой животной пищи. Никакого вина. Только чай и фрукты. После того, как принц закончил трапезу, никому из гостей больше ничего не предлагать. Омовение рук совершается перед…
Когда они узнают? Когда они поймут, как ловко их провели? Что они сделают? Когда до них дойдет, почему на одной из подушек никто не сидит? Шестьдесят свидетелей того, что они разделили трапезу принца - это слишком много. С ними нельзя не считаться. Сам лорд Барах ел и пил за столом принца.
- А что, найдется ли в доме принца мед или бренди? - Спросил худой, одетый в темно-вишневые шелка человек, сидящий слева от принца. - В такой холод я люблю согреться чем-нибудь послаще.
- Да, господин, - быстро отозвался я и мигом принес с буфета сузейнского бренди, сладкого и обжигающего. Я опустился на колени за спиной гостя и налил немного бренди в его кубок.
- Я принесу мед, если этот напиток вам не понравится.
Он посмотрел бокал на свет.
- Прекрасный выбор, - и я наполнил его кубок янтарной жидкостью. Он завернулся в отделанный мехом плащ. - Никто не спутает Летний дворец Дерзи с Зимним дворцом. Перепутаны названия, - он говорил с едва заметным акцентом.
Я бросил взгляд на его лицо. Это, должно быть, был келидец. Как же я раньше не заметил его? Почти белые коротко остриженные волосы. Гладкая бледная кожа, совершенно не похожая на грубую красноватую кожу дерзийцев или на мою собственную смугло-золотистую кожу. Приятное узкое лицо. Лишенное возраста. Улыбающееся. Я утолял свое праздное любопытство, разглядывая его, и тут его глаза встретились с моими… Его глаза, ледяные голубые глаза, ясные как утреннее небо в горах. Эти глаза показались мне самым страшным из того, что видел за шестнадцать лет, страшнее всех ночных кошмаров, страшнее всех самых ужасных событий моей юности, никогда раньше я не встречал подобного взгляда таким беззащитным. Я точно выполнил правило не дышать, обслуживая гостя. Я просто не мог дышать. И я опустил голову, разом нарушив контакт. Ему не поможет бренди. Ничто не согреет эти глаза и то, что таится за ними.
Обрывки наставлений снова механически завертелись в моей голове.
Всегда клади мясо поперек лепешки. Никогда не смотри гостю в глаза. Рабов бывало казнили за то, что они смотрели гостю в глаза…
…но уж точно не в такие глаза, что я только что видел. Понял ли он, что я узнал его? Знает ли он, что в мире еще остались немногие, обученные видеть то, что он несет в себе? Даже будучи теперь морально искалеченным, потерянным, лишенным своей личности и своей жизни, я все еще мог распознать демона.
Я поставил бутылку бренди рядом с ним и попытался убрать руку, но он схватил меня за дрожащее запястье своими холодными пальцами с гладкой кожей и наманикюренными ногтями. Есть немало причин, по которым может дрожать рука раба.
- Ты тот самый, - произнес он так тихо, что ни принц справа от него, ни дерзиец слева ничего не услышали. Он притянул меня к себе, выкручивая мне руку своими стальными пальцами. Я не отрывал глаз от стола. Потом он коснулся льва и сокола на моих щеках. Холод его пальцев на моем лице был страшнее раскаленного железа клейма. - Ты причина всему этому. Катализатор… - Его взгляд бритвой разрезал мою кожу. - Проклятая собственность. Этот Александр оказался намного умнее, чем мы думали. Притащить тебя сюда, под их взгляды… Великолепно. Опасно, - он обращался к самому себе. - Ладно. Он не узнал меня, он не знал наших имен. Я не хотел ничего делать с ним, ничего.
Наверное, мне следовало попытаться читать в душах присутствующих, чтобы найти хоть одну, достойную спасения. Наверное, мне следовало сосредоточиться и вспомнить, как это делается. Если бы меня волновала судьба хотя бы одного из гостей, я вскочил бы и стал выкрикивать предостережения, позабыв о возможном наказании. Но время научило меня думать о последствиях поступков, болезненных последствиях, превосходящих страдания порки или голода, я не мог позабыть о них даже в присутствии этого воплощения ужаса. Как я хотел оказаться в своей дыре в подвале, в темноте. Спрятанный. Спящий. Одинокий.
- Сейонн!
Келидец отпустил мою руку, а я проклял принца за упоминание моего настоящего имени в присутствии демона.
Я быстро обошел келидца и опустился на колени за спиной принца, склонив голову низко, как мог, но чтобы не коснуться при этом его коленей или тарелки.
- Ваше высочество.
- Я хочу, чтобы ты омыл руки моим дорогим гостям.
- Мой господин… - Я едва успел прикусить язык. Что еще он задумал?
Омовение рук после трапезы было обязанностью молодых рабов, привлекательных женщин или юношей, которых гости при желании могли бы забрать с собой на ночь. Я не выполнял подобных обязанностей после того, как мне минуло двадцать пять, и едва ли мои шрамы могли порадовать взгляд.
- А это используй в качестве полотенца, - он сунул мне в руки полосатый оранжевый кусок шелка. Шарф Сьержа.
Слов у меня не было. Я склонил голову и прочел предсмертную молитву, хотя и не верил больше в силу молитв.
В комнате было шумно от разговоров и звона посуды. Но я едва замечал шум, пока шел в другой конец стола за сосудом с горячей водой, в котором плавали розовые лепестки. Маги создавали в воздухе огненные кольца и гирлянды цветов, а я наливал воду в маленькую фарфоровую чашечку для первого из Дома Мезраха. Я не смотрел на него, но чувствовал на себе его взгляд, пока подносил ему чашку. Он был полон недоумения. Раб-мужчина, молодость которого осталась далеко позади, подносит ему воду для омовения. Две испачканных жиром руки погрузились в чашку, он начал тереть их друг о друга, потом замер. Он заметил клеймо на моем лице. Я стоял теперь прямо перед ним. Его руки дрожали, когда он вынул их из воды. Я выплеснул грязную воду в специальный сосуд и протянул ему кусок шелка. Похожий на рычание возглас вырвался из его груди, когда я коснулся его рук шарфом. Он сжал кулаки. Я ожидал удара, но он не ударил меня. Не смог. Слава дерзийским традициям. Потом я перешел к следующему гостю.
Четверо из них вырвали у меня шарф, а я стоял перед ними коленопреклоненный, ожидая с протянутыми руками, когда они вернут его мне. Трое из них едва не переломали мне пальцы. Еще трое хватали меня за ухо и поворачивали мою голову, чтобы лучше рассмотреть клеймо. Оставшиеся семь вовсе отказались омывать руки. Это выглядело несколько странно, но все-таки не нарушало этикет. Никто из них не убил меня. Никто не нарушил законов гостеприимства. Они знали, что сами виноваты. Они потеряли бдительность, когда поддались сладким речам толстяка Фендуляра. Возможно, они признали, что Вейни и впрямь был гадкий и глупый мальчишка, и не стоил того, чтобы ссориться из-за него с наследным принцем или эмиссаром келидцев. Им некого было винить, кроме себя.
К принцу и его келидскому гостю я подошел в конце. Таковы были традиции.
Я с трудом заставил себя снова прикоснуться к изящным пальцам келидца, но, по крайней мере, я мог не смотреть на него. Потом я омывал руки Александра. Он поднял мою голову и хитро улыбнулся мне, словно я был его соучастником, а не тупым орудием.
- Отлично, Сейонн. Разве дерзийцы не самый учтивый народ?
- Да, господин, - прошептал я.
- Ты можешь идти. Никто из моих гостей не пожелал тебя.
Я коснулся головой пола и вышел. Потом я долго блуждал по дворцу, прежде чем выбрался из него. И меня стошнило, едва я вышел в холодный ночной воздух.

Предыдущая страница 4 Следующая страница


5 Кэрол Берг

Глава 5

В эту ночь я не смог заснуть. Я испробовал все известные мне способы, но никогда еще холод не казался мне таким мертвящим, а от тьмы не веяло таким ужасом. Открывал ли я глаза, закрывал ли их, я непрестанно видел перед собой ледяные голубые глаза келидца, и темнота моего подвала обернулась мраком безумия. Я забивался в угол, я метался от стенки к стенке до тех пор, пока у меня не задрожали колени, и я не смог больше сделать не шага. Я изо всех сил старался не думать, не вспоминать, не видеть. Я уставился в потолок, и глядел в него до тех пор, пока не заметил золотую нить, обрамляющую ведущий в подвал люк, и я схватился за эту нить, как тонущий хватается за соломинку. Я сумел убедить себя, что шаги и голоса, которые я слышу у себя над головой, принадлежат людям, людям, у которых есть душа, чьи глаза не похожи на глаза демона. И когда шаги и голоса затихли, и золотая нить померкла, я застонал и закрыл лицо руками.
Только не неделю, Дурган. Не пять и даже не три дня. Если ты человек, надсмотрщик, не держи меня одного долго, а не то, когда ты в следующий раз отопрешь дверь, ты найдешь здесь жалкого безумца.
Вдруг демон вселится в меня, чтобы питаться моим гневом, который копился во мне, долгое время не находя выхода? Я убеждал себя, что этого не может быть. Не в обычаях демона соединять новую телесную оболочку с той, что ему уже удалось захватить в другое время и в другом месте. Но и это здравое рассуждение ничуть не помогло, когда я, голый, сидел, скорчившись, в темноте и безуспешно пытался заставить себя спать.
Человек может вынести гораздо больше, чем предполагает. На второй день я уже спал, хотя и не так безмятежно. Мне трижды приносили пищу и воду, из чего я заключил, что со дня торжественного обеда прошло три дня, когда Дурган спустил мне лестницу. И хотя я уже овладел своими чувствами, я взлетел вверх по лестнице прежде, чем она коснулась пола.
Надсмотрщик с любопытством оглядел меня, когда я, дрожа, опустился на свежую солому, расстеленную на полу дома. Было раннее утро.
- Что, последние дни дались не так просто, как раньше? Я слышал, как ты стонал.
- Да нет, пустяки, - помещение для рабов было не самым тихим местом для ночного отдыха. У большинства рабов были причины видеть во сне кошмары, у меня их тоже было предостаточно. Однако за малейшими проявлениями безумия тщательно следили. Сумасшедшие рабы опасны. Они немедленно исчезали, и никто не знал, куда.
- Подготовься. Сегодня ты пойдешь в Главный Зал для аудиенций. Рядом с креслом принца будет стоять стол. Ты сядешь за этот стол и подготовишь все для письма. Бумагу, чернила и все остальное возьмешь у третьего управляющего. Вопросы есть?
Я спросил, где мне найти третьего управляющего, и что мне придется писать в этом огромном зале.
- Сегодня первый день Дар Хегеда. Будут письма, указы, приговоры и распоряжения.
- Рабам часто доверяют такую работу?
Дурган наклонил голову набок и посмотрел куда-то вдаль.
- Не часто. Вообще никогда. Я слышал, - он уставился на мою левую щеку, - что, скорее всего, его высочество хочет иметь под рукой живое напоминание о последних событиях, когда начнут приходить лорды, - Дурган понял, что проболтался, и покраснел. Ему следовало подумать, прежде чем отвечать мне. Я ведь просто задал вслух вопрос, который не давал покоя ему самому.
- Поторопись и не болтай лишнего.
- Слушаюсь, - я поклонился ему, прежде чем направиться к бочке.
Этим холодным утром мне пришлось сломать корку льда, чтобы добраться до воды. До меня это уже делали другие: на поверхности воды стояла миниатюрная скала, словно выстроенная таинственной рукой. Она состояла из смерзшихся осколков льда, залитых водой, снова разбитых и снова залитых. На тупом ноже для бритья виднелись смерзшиеся остатки волос всех оттенков и видов. Я уже видел тех, кто жил со мной в этом доме. Они бродили по коридорам и кухне, но они, в их фензеях, с выскобленными головами, были для меня не больше, чем марионетки. Во всем дворце было три живых существа: Дурган, который кормил меня и разговаривал со мной, Александр, который держал мою жизнь в своем кулаке, и келидец… демон.
Дурган сидел на полу в дальнем конце комнаты перед небольшой жаровней и точил длинный старомодный меч. Он посмотрел мне вслед, когда я пошел к двери.
- Мне сказали, у тебя есть имя.
Я молча кивнул, приготовившись к худшему.
- Эззарийцы не любят, когда их зовут по имени, - он продолжал методично водить лезвием по серому камню. Это был не вопрос, а утверждение, но он, казалось, ждал ответа. Он сказал не все, что хотел. Это было очень странно.
- Ты кое-что знаешь об эззарийцах, - ответил я в тон ему, уверенный в том, что он не знает ничего, что хотя бы отдаленно напоминало правду. Замкнутость, сдержанность составляли суть нашей натуры.
- Моя семья с юга. Из Кареша.
Кареш был маленьким городком, затерянным среди зеленых лугов Манганара, приблизительно в четырех днях пути от границы Эззарии. Когда я был еще ребенком, мы торговали с Карешем, мне, мальчишке, он казался огромным перенаселенным городом после наших бесконечных и почти безлюдных просторов.
- В Кареше варят лучший в Империи эль, - сказал я. - А наши мельники всегда закупали пшеницу только там.
- Точно, - толстые пальцы прижали блестящее лезвие к камню. Разговор был окончен. Было сказано гораздо больше, чем могли вместить слова.
Я снова направился к двери, потом остановился, прикрыл глаза и негромко произнес:
- Мастер Дурган, не попадайся на глаза келидцу.
Краем глаза я видел, как дернулась его голова, и я чувствовал его взгляд, пока бежал через многолюдный двор к кухонной двери. Я ощущал себя самым большим дураком, когда-либо появлявшимся на свет. Одно доброе слово ничего не меняло. Дурган все равно означал порку.

Зимний Дар Хегед длился двадцать три дня первого месяца года. Каждое знатное семейство Дерзи присылало своего представителя, дениссара, который приезжал, чтобы доставить полагающуюся долю налогов, узнать, сколько людей, лошадей и провианта необходимо приготовить к весенней кампании, разобрать тяжбы с другими семействами, рассказать, какое именно дело нуждается во внимании повелителя. Улицы Кафарны были запружены знатными воинами и их свитой, солдатами с мрачными лицами, сопровождающими обозы с деньгами, людьми, взволнованными встречей с родственниками или детьми, перешедшими после женитьбы в другой клан. Уличные торговцы, лавочники и владельцы постоялых дворов пытались извлечь максимальную выгоду из приезжих, то и дело вспыхивали ссоры и драки, связанные с дележом земель или собственности. Дар Хегед был временем заключения браков, объявления о помолвках, составления контрактов, оформления торговых и юридических сделок всех видов.
У меня не было возможности наблюдать за суетой улиц, только за делами принца. Александр сидел в меньшем из двух позолоченных кресел на возвышении в глубине закопченного Зала в обществе десяти советников, представителей старейших фамилий Дерзи. Но они присутствовали здесь только для вида. Император, или в данном случае его сын, имел право сказать последнее слово по любому вопросу. Ряд налогоплательщиков и просителей тянулся через всю огромную залу, вдоль стен которой толпились сочувствующие: домочадцы, слуги и просто зеваки, те, кто сумел пробиться через толпу.
Мой стол стоял справа от кресла принца, под углом и довольно близко, так, чтобы я мог видеть и слышать и принца, и стоящего перед ним просителя. Рядом с моим столом стоял еще один, на нем лежал метр, стояли весы и ряд блестящих медных гирь. Управлялся со всем этим Главный императорский рикка магистрата мер и весов. В каждом городе и деревне, где был рынок, был и рикка, следящий за весами торговцев, проверяющий качество монет и контролирующий сделки.
Наша работа начиналась рано утром и продолжалась до самого вечера. От долгого писания у меня ныла рука, и все пальцы были заляпаны чернилами. Дело каждого посетителя записывалось в переплетенный в кожу огромный том, туда же переписывались все относящиеся к делу письма и документы, оригиналы которых отсылались не приехавшим на Дар Хегед ответчикам.
Присутствие в Зале чужеродца, да еще и раба, возмущало дерзийцев. Они давали мне понять это, проходя мимо или ожидая, пока я закончу оформление их бумаг: до меня доносились высказанные громким шепотом ругательства, проклятия и описания того, какой именно должна быть моя смерть. Наверное, Дурган был прав, меня выставили на всеобщее обозрение с какой-то целью. Я замечал быстрые взгляды и перешептывания, явно касающиеся меня и той роли, которую я сыграл в падении лорда Вейни и гибели лорда Сьержа. Все перешептывания замолкали, когда принц бросал на болтунов хмурый взгляд, но как только он приступал к разбору следующего дела, они принимались за свое.
Несмотря на все это, мне нравились мои обязанности. Рядом со мной пылал громадный камин, передо мной проходило множество новых людей, и, хотя большинство дел было заурядным и скучным, встречались интересные моменты и забавные происшествия. Более того, когда я вернулся в дом после первого дня, Дурган распорядился, чтобы меня больше не запирали в подвал. Зерун, правда, постарался, чтобы о моей дурной репутации стало известно всем рабам - ни один из них не осмеливался говорить со мной - но я был счастлив хотя бы просто слышать дыхание других человеческих существ рядом с собой. Так было гораздо легче отогнать ночные страхи, продолжавшие преследовать меня. Так я мог сопротивляться кошмарам, снова и снова возвращающимся ко мне.
Что же до Александра, он ненавидел свои обязанности. Он сухо разговаривал со всеми посетителями, даже если они приносили с собой набитые богатыми подарками сундуки, предназначенные для отправки в сокровищницы Загада.
- Чем я провинился, что приговорен к сидению на этом стуле? - Воскликнул он на третий день, перед тем как перед ожидающей толпой дерзийцев распахнулись двери. Он ежился и ерзал под тяжелой алой мантией, наброшенной ему на плечи. - Если уж мой отец имеет счастье быть Императором, пусть он несет и полагающиеся Императору обязанности. Ну какое мне дело до того, что Дом Горуш присвоил себе три поля Дома Рыжки? Что мне до дочки Хамрашей и ее приданого? Не хотел бы я увидеть у себя в постели эту уродину даже за три ее приданных! Как мне хочется посоветовать им поджечь все полагающиеся ей поля, а саму девицу швырнуть в огонь!
Управляющие принца вздрагивали от его тирад и падали ниц каждый раз, когда наступало время отпирать двери и впускать народ. Но, несмотря на все грубости, высказанные частным порядком, на публике принц был спокойным и вежливым. Он чувствовал, когда ему следует вмешаться и применить власть, а когда лучше предоставить спорщикам разрешать их проблему самостоятельно. Но в большинстве случаев он принимал сторону того, кто приносил больше доходов казне, приводил больше людей и лошадей, или того, чья дочка была красивее. Вполне оправданная позиция, если ты не принадлежишь к слабой стороне и у тебя нет обостренного чувства справедливости. Император должен быть уверен в завтрашнем дне.
Я изо всех сил старался убедить себя, что ничего не изменилось со дня того обеда, но все чаще ловил себя на том, что мои глаза непрестанно ищут в толпе келидского демона. Еще я старался понять, не сказалось ли уже его присутствие на жизни дворца. Дерзийский дворец предоставлял демону массу возможностей, и ни один из эззарианских Ловцов, если таковые еще оставались, не стал бы рисковать охотиться на него здесь. Наверняка, демон появился по нелепому совпадению именно в том месте, где тот, кто знал (и, возможно, последний из тех, кто мог знать), что он на самом деле, был бессилен что-либо сделать с ним. Однако я не замечал в келидце явных следов одержимости. Никакой чрезмерной жестокости. Никаких приступов безумия. Только обаяние и вежливый интерес к происходящему. Почему? Я гнал от себя этот вопрос, но он снова неизменно возвращался.

Ближе к вечеру на четвертый день наши занятия были прерваны неожиданным выходом в город.
Самым влиятельным в Дерзи было семейство Фонтези, оно уступало только семейству Денискаров, Дому самого Императора. Владения Фонтези включали в себя значительную часть северного Азахстана, а также миллионы гектаров земель завоеванных территорий Сенигара и Трайса. Если у других землевладельцев в Кафарне обычно был только огромный дворец, а все их угодья находились где-нибудь в провинции, Фонтези владели двумя третьими собственно территории Кафарны. Купцы и домовладельцы из кожи вон лезли, лишь бы выплатить ренту, рекой текущую в сундуки семейства Фонтези.
С другой стороны, Юрраны были самым обычным Домом. Они не только не входили в Десятку Императорского Совета, но и даже в Двадцатку крупных титулованных землевладельцев. Юрраны были скорее купцами, чем воинским кланом. Но они не бедствовали. Наоборот. Они занимались торговлей специями и весьма преуспели. Но, поскольку их богатство состояло из золота и специй, а не из земель и лошадей, с ними никто не считался.
После обеда, когда Александр едва не засыпал от скуки, выслушивая нудные речи и вникая в пустячные тяжбы, перед ним предстал барон Келдрик, глава Дома Юрранов. Он протестовал против решения Фонтези сжечь часть города к югу от реки. Это был беднейший район Кафарны, заселенный увечными и больными ветеранами войн, одинокими стариками, вдовами, лишенными средств к существованию, ворами, мошенниками и негодяями всех мастей и даже безумцами. Склады со специями, принадлежащие Юрранам, находились как раз посреди этого района.
Александр, зевая, выслушал речь барона и послал за ответчиком, представителем Дома Фонтези. Его приговор был предрешен. Юрраны не смогли бы конкурировать с таким семейством, как Фонтези, но последние совершили одну ошибку. Их дениссаром на Дар Хегеде оказался зеленый юнец, какой-то сын племянника двоюродного брата.
- Где лорд Пайтор? - Холодно поинтересовался Александр у донельзя смущенного и растерянного мальчишки. - Неужели он считает себя настолько важной персоной, что не является по приглашению принца? Или он думает, что я буду его ждать?
- Н… нет… что вы, ваше высочество. Лорду Пайтору просто пришлось уехать как раз сегодня после обеда, - юнец еще не понимал, когда следует просто помалкивать.
- И что же, к лорду Пайтору нельзя отправить гонца с запиской для него? А все остальные высокие особы вашего Дома тоже заняты сегодня? Не могу поверить, что такой сопляк уполномочен вести дела такого почтенного рода.
- Нет, конечно, нет, ваше высочество… Я хочу сказать, мы подумали, ведь это только Юрраны, а не Им… - Парень прикусил язык. - Эта часть города ничего не стоит, ваше высочество. Грязный район, там полно заразы и всякого сброда. Лорд Пайтор хотел сделать его лучше, чтобы он был достоин летней столицы Дерзи.
- Он собирается улучшить его, спалив дотла?
Юнец решил, что настало время с честью выполнить возложенную на него миссию, он расправил плечи и ударил себя по обтянутой вишневым атласом груди:
- Он собирается возвести там алтарь Атоса, вашего покровителя, ваше высочество.
- Ну, алтарь не займет много места. Что еще он хочет построить там? Скажи правду по-хорошему, не заставляй меня вырывать ее у тебя силой.
- Только дворец, - ответ прозвучал не слишком уверенно. - Небольшой дворец для сына, больше ничего.
- Ладно, - Александр вскочил с кресла, - коль дело такое незначительное, что ответчиком перед представителем Императора выступает мальчишка, я поеду сам взглянуть на спорную землю. Возможно, я найду ей применение.
Дениссар Фонтези судорожно глотнул и побледнел. Дома будут счастливы узнать, что он выпустил из рук земли клана.
Лорд Келдрик низко поклонился.
- Мой господин, Дом Юрранов со смирением примет любое решение вашего высочества. Такая честь для нас, - его речь звучала почтительно и скорбно. Но я сидел близко к нему и заметил его злорадную усмешку.
Так и получилось, что я собрал письменные принадлежности, взял книгу, и поспешил вслед за Александром по улицам города. Он отправился пешком, отослав своего жеребца обратно на конюшню. Неслыханное дело, чтобы люди, подобные ему, ходили пешком. Интересно, хотел ли он шокировать собравшуюся публику, или просто решил размять ноги после четырехдневного сидения на одном месте?
Прогулка оказалась не простым делом. Перед нами выстроилось десять слуг с факелами, свет которых разгонял вечерний сумрак. Факелы сильно чадили. Пятьдесят стражников и столько же прислужников с запасными плащами и башмаками и еще какие-то помощники суетились вокруг, выстраиваясь по рангу. Наконец мы вышли за ворота.
Горожане останавливались, чтобы разглядеть благородного принца, которого большинство из них никогда не видело. Сначала это были хорошо одетые дамы и дети, затем стали появляться купцы, лавочники и чиновники, оставившие свои дела, чтобы иметь возможность взглянуть на живое воплощение власти. Они махали руками и выкрикивали приветствия, славя Империю. Александр не замечал их. А они и не ждали этого. Они, скорее всего, оскорбились бы и потеряли уважение к нему, если бы он улыбался и махал в ответ. И он мрачно шагал вперед, обращаясь только к Совари, капитану своей личной стражи.
После того, как мы перешли через выгнутый дугой мост через реку Гойян, улицы начали становиться все уже и грязнее. Вид зевак тоже изменился. На нас глядели тощие оборванцы, тихие и забитые. Большеглазые дети пугливо прятались за спины изможденных матерей, старики что-то бормотали, шамкая беззубыми ртами. Один из сопровождающих принца начал было, в попытке заглушить все усиливающееся зловоние, размахивать зажженным пучком душистой травы, но Александр велел ему прекратить и заставил выбросить траву в сточную канаву.
- От этого вонь только сильнее. Ты, наверное, думаешь, что я дама, которая падает в обморок от запаха навоза?
Но на самом деле, такого Александр никогда не обонял и не видел, во всяком случае, с высоты собственного роста, а не с конской спины. Его взгляд, обычно спокойный и пристальный, теперь метался от одной мрачной картины к другой. Он сморщил нос от отвращения, когда увидел троих нищих, которые дрались за поскуливающую лишайную собаку, барахтаясь в канаве, полной нечистот. Он шарахнулся от тощей безумно завывающей старухи, стоящей на коленях посреди жидкой грязи и простирающей руки к прохожим. Он заглядывал в переулки и тупики, где горели костры, а вокруг них копошились одетые в лохмотья мужчины, женщины и дети, которые были слишком слабы от голода и холода, чтобы обратить на него внимание.
От группки оборванцев отделились две шлюхи и бесстыдно уставились на принца. Одна из них, симпатичная молоденькая девица с длинными вьющимися волосами, усмехнулась и указала на него пальцем. Александр рассмеялся. Девица послала ему воздушный поцелуй, потом подобрала юбки и отправилась дальше по своим делам.
Когда принц со свитой огибал угол какой-то лачуги, ее дверь распахнулась и в дверном проеме появилась женщина с хныкающим младенцем, привязанным за спиной, еще двое детей цеплялись за ее юбки.
- Здесь нет ни работы, ни хлеба, - прокричал ей вслед грубый голос. - Сдохни где-нибудь в другом месте.
Женщина покачнулась и, наткнувшись на факельщика, упала прямо к ногам Александра.
Юный представитель Дома Фонтези, решивший во что бы то ни стало вызвать к себе уважение принца, заорал, чтобы она освободила дорогу и пнул ее так, что женщина растянулась в грязи во весь рост. Один из стражников сгреб за шиворот до смерти напуганных детей и оттащил их в сторону, в грязный сугроб. Дети ревели и порывались бежать к матери, но я удержал их. Я с ужасом наблюдал, как Александр достает из ножен меч, собираясь, как я решил, тут же и зарубить несчастную, осмелившуюся коснуться его ног. Но вместо этого он приставил меч к горлу юного дениссара Фонтези, яростно уставившись на него. Свободную руку он протянул женщине. Она невидяще глядела на него мутными от голода и слабости глазами, ожидая следующего удара, жидкая грязь стекала с ее волос.
- Ну же, - говорил Александр, протягивая бедняжке руку, но стараясь при этом не смотреть на нее. - Держись, поднимайся и уходи отсюда, а не то эти кретины побьют тебя.
Она подняла дрожащую руку, словно собираясь вложить ее в пасть льва. Александр поднял женщину и отодвинул в сторону. Потом он вложил меч в ножны и молча дал затрещину стражнику Фонтези, который обидел детей. Я в изумлении отпустил ребятишек. Они кинулись к матери, и потом вся семья скрылась в переулке. Сколько им осталось мучиться? Недолго, если на улице хоть немного не потеплеет.
Принц молча стоял посреди улицы. Внезапно он заметил меня, как я трясусь от холода в своей тунике без рукавов, ожидая, когда же процессия снова тронется в путь. Он глядел на меня так долго, что я уже решил, что прогневал его даже таким незначительным вмешательством в события. Он оглянулся по сторонам, хотел сказать что-то, потом махнул мне рукой, чтобы я шел рядом с ним. Когда мы пришли на склад Дома Юрранов, принц приказал кому-то из слуг лорда Келдрика дать мне плащ и сандалии, чтобы я мог согреться и нормально писать. Я был поражен.
Принцу понадобилось всего несколько минут на осмотр склада, после чего он вынес свой вердикт. Эту часть города нельзя сжигать. Иначе ее гнусные обитатели расселятся по всему городу, так он сказал. Дениссар Фонтези молчал, время от времени потирая царапину на шее, оставленную мечом принца. Было очевидно, что Фонтези собирались спалить район со всеми отбросами, включая обитателей.
Но это было еще не все.
- Дом Юрранов заплатит за землю, на которой стоит их склад, - продолжал принц. - Не ренту, а полную стоимость участка. Пусть лорд Келдрик принесет мне бумагу о заключении сделки до конца Дар Хегеда. Сейонн, запиши. И пусть следующие двадцать лет Юрраны отправляют свои специи в Азахстан только с караванами Фонтези.
Превосходно. Фонтези лишатся части земли за оскорбление принца. Юрраны лишатся части золота за оскорбление более могущественного клана. При этом они будут вынуждены работать вместе, создавая видимость добрососедских отношений. Это-то было замечательно. А вот то, как Александр обошелся с женщиной, смущало меня. Поступок совсем не вязался с его характером.
Но вскоре все вернулось в норму. В тот же вечер я сидел за письменным столом принца, переписывая депеши, доставленные с северных границ. Александр вышел из своей спальни и, налив себе стакан вина, подозвал одного из камердинеров. Он указал на закрывающую дверь спальни занавеску и покачал головой.
- Что нам с ней делать, ваше высочество?
- Верните ее в ту сточную канаву, из которой ее взяли. Он нее воняет и к тому же она грубее вештарки, Совари был прав.
Камердинер шагнул за занавеску и больше не выходил.
- Куда ты смотришь, раб? Она что, твоя подружка?
Думаю, у него была там та девица с улицы, но я так и не увидел ее.

Предыдущая страница 5 Следующая страница


Превращение 6

Глава 6

На пятый день Дар Хегеда принц стал вести себя как-то странно. Он не мог спокойно сидеть на месте. Он все время барабанил пальцами по подлокотникам кресла. Он ерзал и передергивал плечами под бархатной мантией, словно пытаясь устроиться поудобнее. Он вертел в руках ножик, теребил косу и крутил цепочку на шее, потом он вышвырнул с кресла подушки. Через некоторое время он велел вернуть их на место. Он потребовал принести вина, но пить не стал, и через некоторое время опрокинул бокал на пол, разозлившись на просительницу. Это была почтенная матрона, обвинявшая своего сына в подделке родословной скаковой лошади, подобное преступление в Империи считалось более серьезным, чем убийство. Эта дама едва не упала со своего стула, когда принц вдруг вскочил посреди ее пространной речи и пронзительно завопил:
- Побыстрее, женщина. Ты задерживаешь тысячи других просителей.
Он встал за свое кресло и время от времени ударял кулаком по его спинке, пытаясь ускорить ее речь. Она засуетилась, попыталась говорить быстрее и через минуту стала валиться на бок, хватаясь за сердце. Ее унесли. Один из управляющих подошел к принцу, прошептав ему что-то на ухо, тогда Александр наорал и на него.
- Я великолепно себя чувствую. Проси следующего, если не хочешь отведать кнута.
На следующий день все пошло еще хуже. Принц не мог усидеть на месте более десяти минут, поэтому он выслушивал просителей, бегая туда-сюда по своему возвышению, а пришедшие водили головой, следя за его движениями. От этого они начинали мямлить, и тогда он впадал в ярость. Часы приема шли, принц пытался сдержать себя, он крепко прижимал руки к груди или вцеплялся пальцами в стакан с такой силой, что у него белели суставы. Но и тогда его ноги шаркали по полу, а голова слегка тряслась. Все управляющие и камердинеры тряслись от страха. Он велел выпороть уже двоих из них, когда те осмелились предложить ему отдохнуть, и обещал выпороть любого, кто посмеет посоветовать ему сделать что-либо. В этот день, второй день странного поведения принца, я заметил среди свиты Александра келидца. Белокурый худой человек в малиновом плаще молча стоял за его креслом, поглядывая по сторонам и изредка улыбаясь собственным мыслям, хотя едва ли они были забавны. Я постарался тут же забыть о нем. Какое дело рабу до демона и его забав?
Седьмой день Дар Хегеда, и третий день неведомой болезни принца, начался с чрезвычайно запутанного дела, где глава семьи умер, оставив наследницей всего своего состояния и земель единственную незамужнюю дочь. Александр сидел, вцепившись в подлокотники кресла с такой силой, что я бы не удивился, если бы старое дерево вдруг треснуло и рассыпалось в пыль. Я сидел достаточно близко к принцу, чтобы заметить темные мешки под янтарными глазами. Взгляд его скользил по всем предметам, ни на чем не останавливаясь. Принца предупредили, что двумя сторонами, воюющими за наследство девицы, были два могущественных барона, каждый из которых хотел взять ее в жены. Оба они охраняли самые беспокойные участки границы Империи, и Император ни за что не хотел бы поссориться ни с одним из них.
Один из баронов уже полчаса занудно объяснял суть дела, когда на Александра напала вдруг дрожь. Его руки, ноги и все тело сотрясались, как будто бы он голым сидел на морозе.
- Продолжайте, - бросил он посетителю, когда тот замолчал, уставившись на него. Барон забормотал что-то невнятное. - Я сказал, продолжайте.
Тот продолжил, потом вызвали для ответа вторую сторону. Не знаю, удалось ли Александру вникнуть во все тонкости семейных отношений, старых долгов, воинских клятв, обещаний руки и сердца, словом, во все детали жизни целого клана. Он походил на готовый извергнуться вулкан. Присутствующие качали головами и хмурили в недоумении брови. И среди них, опираясь на косяк двери, стоял Корелий, келидский эмиссар. Он улыбался.
Я быстро уткнулся в лист бумаги. Нет, я не позволю ему еще раз заглянуть мне в глаза и увидеть то, что я знаю. У меня нет силы. Я беспомощен перед ним. Были вещи, по сравнению с которыми рабство не значило ничего, и я не хотел встретиться с ними. Демонов привлекает страх. В тот миг, когда я увидел его улыбку, я заметил, что келидец сделал легкое движение рукой. Меня охватило дурное предчувствие. Я обернулся к Александру. Он мотал головой из стороны в сторону, словно пытаясь отогнать насекомое. Что происходит?
- Умоляю, ваше высочество, выслушайте мою просьбу, - начал удивленный ответчик. - Я не стал бы заручаться согласием юной девы, если бы знал о притязаниях барона Юзайя.
- Не обращай внимания, я внимательно слушаю… Продолжай, Кердан. Я осознаю всю важность дела, и я выслушаю тебя, как и обещал, - принц с трудом выговаривал слова.
Следующие полчаса принц, стиснув зубы, продолжал сражаться с неведомым недугом. Записывая все подробности дела, я поглядывал время от времени на принца, а иногда позволял себе украдкой взглянуть и на тощего человека у двери. Вот… он опять сделал едва заметное движение. И принц еще сильнее вцепился в подлокотники кресла, силясь усидеть на месте. Человек в малиновом плаще больше не улыбался.
Когда обе стороны высказались, Александр прикрыл глаза и произнес:
- Я должен уделить вашему делу особое внимание. Верные слуги Империи, вы заслуживаете всяческого уважения. Сейчас я удалюсь в свои покои, а решение вынесу завтра утром.
Такого нечеловеческого самообладания я не встречал ни в ком.
Александр встал, ответил на поклоны обоих баронов и приветствия толпы, и поспешно покинул Зал.
Как только он вышел, присутствующих прорвало:
- Что это с ним?
- Заболел, должно быть. Я ничего такого раньше не видел.
- Говорят, он уже три ночи не спит.
- А, это все оттого, что у него нет стремления править. Не то, что у его отца.
- Он просто недостаточно умен, чтобы править. Вы слышали…
- Помолимся за то, чтобы у него родились достойные сыновья, а сам он умер бы молодым.
Больше всего меня заинтересовала одна бессловесная реакция на уход принца. Когда я убирал чернила, складывал исписанные листы и закрывал книгу, намереваясь сдать ее на хранение управляющему, я еще раз взглянул на келидца. Тот грубо оттолкнул мешающих ему пройти слуг и выскочил из Зала.
Что, дело обернулось не так, как ты ожидал? Подумал я про себя, складывая перья и ножик в деревянную шкатулку. Он крепче, чем ты думал. Он упрямый.
Я рассеяно погладил испачканными чернилами пальцами кожаный переплет книги. Не спит. Ну, конечно! Будет не сложно найти причину болезни принца. Подарок, что-то небольшое, какая-нибудь бронзовая лошадка или фарфоровое яйцо, возможно, нечто, спрятанное под подушкой, кольцо или платок. Но ткань не надежна. Лучше всего подходит медная шкатулка для украшений или блестящий камешек - его можно бросить в цветочный горшок, которых полно в покоях принца. Все, что нужно, это знать, что искать, куда смотреть и как слушать тишину…
Я тряхнул головой, словно прогоняя остатки сна, и задул лампу, освещавшую мои бумаги. Главный Зал для аудиенций был почти пуст. Рабы с метелками убирали грязь и мусор, принесенные за день толпами посетителей.
О чем я думаю? У меня же нет силы. Я лишен оружия. Мне нет никакого дела до Александра. Абсолютно. Он и его люди присвоили себе мою жизнь, разрушили мою личность, истерзали и покалечили мое тело и разум, изломали… о, боги, только не это. Не сейчас. Я перевел взгляд на свою руку, сжимающую книгу. Я заставил себя внимательно рассмотреть ее: длинные, испачканные чернилами пальцы, обветренную от вечного холода кожу, - увидел стальной браслет на запястье, который останется со мной до самой смерти. Затем я представил себе эту же руку с иссохшей старческой кожей. Реальное и воображаемое не совпадали. Пока еще нет. Мне удалось быстро прогнать непрошенное воспоминание, но я так и не смог убедить себя отказаться от собственного намерения.
Я решился на этот поступок не ради Александра. Я подхватил под мышку большую книгу и направился в его покои не ради какой-то высокой цели. Для высокой цели у меня не было силы. Я сделал это ради себя. Я не хотел видеть рядом с собой ледяные голубые глаза. Я хотел снова спать спокойно.

- Я принес книгу с записями. Принцу нужны сделанные мною заметки, - заявил я стражнику у двери, который старательно обыскал меня, и теперь не знал, что со мной делать.
- Он не посылал за тобой.
- Да, наверное. Он забыл из-за своей бессонницы, а мы сегодня разбирали очень запутанное дело. Он, кажется, приказал мне принести записи. Наверное, будет лучше, если ты сам спросишь его, ведь ты дерзийский воин. Он не велит тебя повесить за это, ты же не раб. Разве что прикажет выпороть. Но если он меня ждет, а ты меня не пускаешь… - я пожал плечами. - Уж лучше спроси его.
Стражник побледнел и посмотрел через плечо, словно там его уже поджидал кнут.
- Ну уж нет. Если ты сам не понял, звали тебя или нет, сам и расхлебывай.
- Он уже несколько раз приходил сюда, когда принц писал письма, - сказал подошедший камердинер. - Если его вздернут за его собственное упрямство, что с того.
- Действительно.
Они постучали в дверь, приоткрыли ее и втолкнули меня внутрь. Там было совсем темно. Окна были занавешены плотными шторами, на столе горела единственная свеча. Александр пластом лежал на подушках, прикрыв лицо рукой, я мысленно обругал себя. Он спит. Я рисковал головой напрасно.
- Кто там?
Я быстро опустился на колени, пригнул голову и глубоко вдохнул.
- Сейонн, ваше высочество.
Он отнял руку от лица, глаза его походили на черные дыры.
- Что, эззариец, ты всерьез решил умереть сегодня? Я не звал тебя.
- Да, мой господин. Я пришел вернуть тебе сон.
Он резко поднялся.
- Неужели весь мир сошел с ума, как и я? За подобную дерзость я должен отдать тебя на съедение волкам.
В этом я нисколько не сомневался, только надеялся, что усталость не позволит ему сделать это сразу. Я поспешно кинулся объяснять ему суть:
- Прежде чем вы прикажете убить меня, я хочу сказать вам кое-что, и если я окажусь не прав, вы сделаете со мной, все, что захотите. То есть, вы в любом случае сделаете со мной все, что захотите… - Я умолк и снова проклял себя за дурость, потом продолжил.
- Не задолго до того, как у вас началась эта странная болезнь, к вам приходил какой-то гость. Полагаю, что он принес вам небольшой подарок, что-нибудь медное, бронзовое или фарфоровое. Он вложил эту вещицу прямо вам в руку. И вскоре вслед за этим ему захотелось непременно зажечь свечу или взять уголек из камина. Вы могли заметить, а могли и не заметить, фигуру, которую он нарисовал в воздухе пламенем. Скорее всего, его движение походило на обычную жестикуляцию при разговоре, просто он как бы забыл, что у него в руке горящая свеча. Сказать, кто был этот гость? Сказать, какое слово он произнес, когда в его руке оказался огонь?
Принц сидел неподвижно.
- У меня было много гостей, они приносили множество подарков. Если в твоей болтовне есть смысл, скажи, пока у тебя еще есть язык.
Я облегченно перевел дух. Если бы моя догадка оказалась неверна, я уже шел бы к месту казни.
- Если мне удастся найти этот подарок, эту вещицу, согласится ли мой господин выслушать меня?
- Я не заключаю сделок с рабами.
- Это не сделка. Я молю, чтобы меня выслушали и надеюсь, что мои действия придадут вес моим словам.
- Ищи.
Я поклонился, затем встал и поднял свечу. Минута подготовки - я расслабился и по-другому сфокусировал взгляд, что позволяло лучше видеть и слышать - и я начал свой путь по большой комнате. Я освещал каждую поверхность из стекла или металла, вглядывался в каждую бутылку и статуэтку, рассматривал расписные блюда с остатками завтрака, колокольчики, кольца, коробки с фишками для игры в ульяты, украшения, внимательно изучил перевязь меча и меховой плащ принца, брошенные на пол, хлыст и перчатки, оставленные на столе. Мои обычные чувства были отключены, поэтому я не услышал бы его, обратись он сейчас ко мне.
То, что я делал, не было волшебством. Сила моя давно умерла, старательно и последовательно уничтоженная в первые дни нашего завоевания. Но меня с пяти лет обучали видеть и слышать, пробовать на вкус и обонять иначе, различая малейшие колебания в мировых волнах, вызванные заклятием. Постоянно жить с подобной чувствительностью нельзя, иначе все чувства кончатся, испарятся, засохнут, как испаряется и засыхает краска в открытой банке. Поэтому меня научили возвращаться обратно, к обычным ощущениям, используя экстраординарные чувства только при необходимости.
Что это там такое? Я шагнул к маленькому письменному столику у окна, и в моей голове зазвучала негромкая музыка. Ближе. Я высоко поднял свечу и в ее свете, полированная поверхность стола заблестела. Где же? Музыка зазвучала громче, настойчивее, в ней появились режущие слух диссонансы, каждая следующая нота причиняла страдание душе и телу. Скорее, не то она захватит тебя. Музыка демонов съедает разум.
Я открыл ящик и увидел это. Тяжелую медную печать с рукоятью из слоновой кости, которая давала оттиск со львом и соколом, такой же, как кольцо Александра, только больше. Такую печать ставят на документы. Знак будущего величия Александра, когда он будет голосом своего отца, а не просто его сыном. Волны заклятия расходились от изящной вещицы, холодя мою кожу и вызывая боль в позвоночнике. Я взял печать и повернулся к Александру, который стоял за моей спиной, внимательно глядя на предмет в моих руках.
- Вот, господин. То, что дал келидец.
- Что это за магия, эззариец? - Негромко спросил принц. Я не видел его лица в темноте. - Разве ты не прошел Обряды, как мне сказали? Или это что-то более простое?
Глупо было бы надеяться, что он поверит моим объяснениям.
- Я прошел через Обряды Балтара, господин. У меня нет ни силы, ни возможности использовать ее. Но есть навыки, практические навыки, такие же, как верховая езда или танцы… Их Обряды не могут отобрать. Их я и использовал, чтобы найти предмет.
- И как этот подарок связан с моей болезнью? Осторожно выбирай слова, раб. Я не такой дурак, каким кажусь тебе.
Осторожно! Я едва не засмеялся. Шестнадцать лет предосторожностей пошли насмарку в тот момент, когда я переступил порог этой комнаты. Безумец. Жизнь ничему так и не научила меня.
- Я видел и раньше подобные болезни. Я узнал симптомы, проявившиеся в последние три дня. Такие заклятия осуществляются через небольшой предмет и приводятся в действие силой огня. Обычно там, где человек спит, как и в этом случае. Если подержать заговоренный предмет в огне около часа, заклятие будет разрушено.
- И почему ты говоришь мне это? Не вздумай ответить, что из любви ко мне. Думаешь, получишь двойную порцию на ужин? Или шелковую подушку на свою кровать? Или девку в свою постель? Думаешь, если я недоспал несколько часов, я поверю в любой бред, сочиненный трусливым и лживым рабом?
Он толкнул меня, прежде чем я нашелся, что ответить. Падая на пол к его ногам, я ударился плечом об угол стола. Печать выпала у меня из рук и покатилась по ковру.
- Я не верю в магию, раб, - его башмак ударил меня в бок. Я перевернулся, стараясь прикрыть самые уязвимые части тела. - Думаешь, ты очень умный? Да, я знаю. Ты наблюдаешь за мной, ты оцениваешь меня, и вот результат. Я говорил тебе, что ты слишком много думаешь, но ты не внял, - у него были очень тяжелые башмаки, а удары были быстрыми и сильными. - Думал рассказать сказочку дерзийскому дураку? Наплести, что это келидец, которому он и без того не доверяет. Он заснет и поверит, что раб вылечил его. И скажет спасибо. Что, так ты думал?
Он продолжал осыпать меня словами и ударами. Слов я уже не понимал из-за головокружения и боли. Я не винил его. Как он мог поверить, что раб действительно хочет помочь ему? Прежде чем провалиться во мрак, я ощутил радость. По крайней мере, сегодня ночью меня не будут преследовать глаза демона.

Предыдущая страница 6 Следующая страница


7 Кэрол Берг

Глава 7

Нельзя мне было шевелить головой. Но моему закрытому глазу мешало что-то острое и твердое, и я подумал, что если сменить позу, станет удобнее. Острое и твердое (им оказалось кольцо, соединявшее браслет на запястье с цепью) мне больше не мешало, но от движения я окончательно проснулся. И ощутил, что все мои кости и мышцы, все без исключения, отчаянно болят. Мне показалось, что даже волосы у меня покрыты синяками.
Не было необходимости открывать глаза, чтобы понять, где я нахожусь. В подвале было так темно, что открой я глаза, все равно ничего не увидел бы, к тому же открывать их было больно. Было бы чудесно снова провалиться в сон или небытие, или где я там оказался, после того, как принц напомнил мне, что бывает с глупцами, берущимися отделять добро от зла. Раб не должен даже думать о подобных предметах.
Я уже достаточно проснулся, чтобы припомнить все, и тут я понял, насколько меня мучит жажда и как мне холодно. Голода я не чувствовал, во всяком случае, я не мог понять, отчего болит мой живот, от голода или башмаков его высочества. Я крепко задумался, стоит ли вообще двигаться, чтобы найти оставленную Дурганом воду. Жажда победила. Жажда очень сильная вещь.
Должно быть, кто-то прислушивался к звукам, доносящимся из подвала. Когда я со стонами принялся искать жестянку с водой, люк над моей головой распахнулся. В хлынувшем сверху свете я увидел воду на ее обычном месте. Схватив жестянку, я облегченно привалился к стене.
- Спасибо, - слово походило на что-то среднее между карканьем и стоном.
Я помедлил, прежде чем начать пить. Необходимо было растянуть удовольствие. По одному глотку за один раз. Не спеши. Насладись.
Когда я уже почти покончил с водой, сознание покинуло меня. Прекрасный результат.
Не знаю, сколько прошло времени, прежде чем люк снова распахнулся. Я пребывал в каком-то странном состоянии. Мне показалось, что квадрат света над моей головой пошел волнами.
- Эззариец, выходи, - хрипло прошептали волны. - Шевели ногами, раб.
Я старательно принялся разглядывать тьму под своим животом, но увидел только пляшущие цветные пятна.
- Я не могу найти ноги.
- Тише, дурень. Иди наверх.
Эти слова показались мне лишенными смысла. Я перевернулся на бок и закрыл глаза. Но прежде чем я снова провалился в небытие, две сильные грубые руки потащили меня из грязной гнилой соломы и поставили на верхнюю ступень лестницы. Солома здесь, наверху, была гораздо чище, и я тут же, у ведущего в подвал люка, полностью зарылся в нее, стараясь согреться.
- Давай, парень, - прошептал человек, вытащивший меня из подвала. - Тебе крепко досталось, но соберись. Держи вот, - он бросил мне что-то. Это оказалось тоненьким одеялом, от него несло конским навозом. Ни разу не видел вещи прекраснее. - Завернись в него и иди сюда, к огню. Надо вычистить тебя. Он ждет тебя через пять минут.
На меня его слова не произвели никакого впечатления, ему пришлось самому волочить меня между рядами спящих людей. Он посадил меня рядом со своей маленькой жаровней и влил мне в горло немного бренди. Я глотнул и закашлялся. Последний раз я пил крепкое спиртное шестнадцать лет назад. Мне с трудом удалось отдышаться.
- Так получше?
- Не знаю, - я больше не каркал, это был хороший бренди.
- Вот, поешь. Я пока приготовлю тебе воду, - он сунул мне в одну руку ломоть мягкого хлеба, а в другую - кусок сыра, а сам ушел. Откусив первый кусочек, я понял, насколько я был голоден. И сыр и хлеб исчезли задолго до возвращения Дургана. Он принес с собой нож.
Я ждал его, сперва неуклюже привалившись к бочке за моей спиной, потом просто развалившись на полу. Все мои внутренности болели так, что я был уверен, что никогда уже не смогу пошевелиться.
Дурган покосился на меня, потом посмотрел на нож в своей руке.
- Вставай же. Я уже говорил, что тебя надо почистить.
- Почистить… - Я с трудом поднялся. - Еда… Спасибо.
- Не благодари. Я делаю только то, что мне приказывают, - он сунул мне в руку тупой нож и поставил воду на огонь. - Займись волосами. Я попробую смыть с тебя кровь. Ты весь в синяках. Принц это не любит, - к моему великому сожалению, он снял с меня одеяло.
Должно быть, со стороны сцена выглядела забавно. Высокий толстяк, полностью одетый, и тощий голый человек склонились над крошечным огоньком и шепчутся, стараясь не разбудить сотню спящих рабов. Я соскабливал отросшие за неделю волосы, стараясь не порезаться, а Дурган пытался смыть запекшуюся кровь с моего лба, плеч, рук, ног и спины. Каждый миллиметр моей кожи переливался синим, черным и желто-зеленым. Я был счастлив, что мне не нужно бриться. Когда мы покончили с нашими делами, Дурган указал на стоявшую на огне воду. С трудом веря собственному счастью, я зачерпнул горячей воды и вымыл голову и лицо.
- Хватит, - сказал надсмотрщик через некоторое время и протянул мне тунику. - Иди в покои принца, только незаметно.
- Скажи мне…
- Я ничего не знаю. Ступай. Тебя встретят.
Я пошел через темный пустой двор, утопая по колено в снегу и стараясь успокоиться. Не думай. Не спрашивай. Просто иди. Просто делай. Что будет, то будет. Либо ты выживешь, либо нет. Не так-то просто было следовать собственным советам, когда каждый давшийся с трудом шаг напоминал о последней встрече с принцем. Я чувствовал все свои синяки, которые пульсировали в такт ударам сердца. Как я мог быть таким дураком?
Иди незаметно, сказал Дурган. Это было не просто сделать в доме, где жили тысячи людей, большинство из которых занимались тем, что следили за такими незаметно идущими. Сейчас шел приблизительно четвертый час после полуночи. Наверное, самый тихий час во дворце. Огромные плиты в кухне в темноте походили на надгробья. Огонь в них зажгут только через час. Коридоры и лестницы были пусты, их слабо освещали небольшие лампы. Гуляки спали, обессиленные вином. Любовники вернулись в свои постели. Рабы досматривали свои кошмары. Только стражники за дверями покоев принца стояли прямо, хотя трое его камердинеров все же прикорнули на обитых бархатом скамеечках. Я остановился за колонной у лестницы и задумался, как мне пройти незаметно мимо стражи. Мне на плечо легла чья-то рука.
- Меня отправили за тобой, - произнес одетый в золото дерзиец, быстро отдернув руку и делая попытку вытереть ее о штаны. - Я провожу тебя к другому входу.
Юный дерзиец, ему было не больше пятнадцати, он еще не участвовал в сражениях, о чем говорили не заплетенные в косу волосы, провел меня через лабиринт коридоров в небольшую кладовку, забитую всевозможными светильниками. На пустом столе стояла единственная зажженная свечка. Дверь в глубине комнаты вела не в следующую кладовку, как это обычно бывает, а в лишенную окон гостиную, где были мягкие удобные кресла, лежали горы подушек и стоял одинокий стражник. Вряд ли он караулил светильники. Он стоял неподвижно, глядя прямо перед собой, словно для того, чтобы проходящие мимо не замечали его. Я не слишком удивился, оказавшись прямо в спальне Александра.
Среди мехов и подушек, лежавших на огромной кровати, кто-то спал, но не Александр, если только он не изменил цвет волос с рыжего на золотистый, а его ноги не стали вдруг тоньше и нежнее. Наверное, принц нашел, чем отвлечься от своей болезни.
Камердинер провел меня через завешенную ковром дверь в более привычную для меня комнату, освещенную несколькими свечами и огнем камина. Принц, одетый в голубую свободную рубаху с золотой отделкой, лежал на подушках и беседовал с человеком, на шее которого висел золотой крест в круге, знак королевского курьера. Я опустился на колени прямо у двери и склонил голову. Это оказалось не так-то просто: моя спина была сплошным синяком, было сломано как минимум два ребра, я держался руками за готовый разорваться живот.
- Ты сможешь уехать до зари?
- Я уже приказал приготовить свежего жеребца, - ответил курьер.
- Пока подожди в коридоре. Сгони этих ленивых тварей со скамеек и поспи, если сможешь.
- Я буду ждать вашего зова, ваше высочество.
- И еще скажи этим, снаружи, чтобы больше меня не смели беспокоить.
Дверь открылась и снова закрылась. Краем глаза я увидел прошедшие рядом со мной босые ноги, направившиеся в спальню. Он наверняка не заметил меня. Когда я входил, он как раз смотрел в другую сторону. Кровь бешено пульсировала у меня в висках, и я принялся считать нитки в ковре, мечтая только не потерять сознание.
Расслабься. Не обращай внимания. Что будет, то будет.
До меня донесся тихий разговор, смешок, скрип двери. Легкие шаги. Босые ноги остановились рядом со мной. Я не двигался. Я не буду защищаться или отодвигаться. Хотя бы башмаков на нем нет.
Я мог ожидать от него чего угодно, если бы дал волю воображению, но только не того, что его сильные руки подхватят меня подмышки и медленно и осторожно поднимут меня. Он сразу же отошел, а я остался стоять, не отрывая глаз от ковра, хотя мне очень хотелось увидеть выражение его лица.
- Ты сильно пострадал? - Тон холодный, безразличный. Но он спросил. Очень странно.
- Нет, мой господин. Не думаю, - ребра срастутся, и когда-нибудь острый нож, впивающийся сейчас в мой позвоночник, тоже исчезнет. Если бы меня на время оставили в покое…
Он потянул меня к горе подушек на полу у камина.
- Нет, нет, ради бога, сядь, - сказал он, когда я, морщась, попытался опуститься на колени рядом с ним, дрожа и обхватывая ребра руками. Он сел на такие же подушки напротив меня и обхватил колени своими длинными руками. Я не мог раскинуться на подушках при всем своем желании и просто сидел, наслаждаясь теплом и ожидая, когда он заговорит.
- Почему ты это сделал?
Этот вопрос означал, что он разрушил заклятье. Очень хорошо. Теперь мне только нужно выбраться отсюда без лишних синяков. Но вопрос требовал ответа. Он, кажется, действительно хотел услышать правду. Я поерзал на подушке, мои внутренности тут же заныли, напоминая о том, что было правдой.
Я снова принялся изучать узоры ковра.
- Я служу вам, мой господин.
Мои слова повисли в воздухе. Он ничего не сказал, вопрос оставался без ответа. Он напряженно ждал продолжения. Дрова в камине потрескивали, обращаясь в светящиеся угли.
Я попробовал еще раз.
- Я знаю действие заклятия. Другие слуги не знают. А жизнь… она лучше… когда хозяину хорошо, - раб не должен так нагло рассуждать вслух о собственном хозяине. Но момент был особый, и он требовал особых слов.
- И какой награды ты ожидаешь? Неужели ты ничего не попросишь за услугу?
- Ничего, мой господин, - уголек выскочил из камина, ярко вспыхнул оранжевым, потом померк, оставив черное пятно на навощенном полу.
- И ты сделал бы это снова, если бы такое случилось?
- Да, - я обругал себя за поспешный ответ. Лучше не проявлять эмоций. - Я служу вам, мой господин.
Я почувствовал, как он напрягся. Я взглянул на него, его глаза горели от любопытства.
- Давай начнем сначала. Почему ты это сделал? - В его словах не было угрозы. Он просто хотел знать правду. Он ожидал услышать правду от раба.
Поймет ли он, что это правда, если я скажу ему? Я помедлил, потом немного подвинулся, мои синяки тут же выразили свой протест.
- Что вы знаете о рей-киррахах? - спросил я, наконец.
Наверное, момент действительно был исключительный. Он не стал ничего говорить о дурацких предрассудках, не стал смеяться над варварскими суевериями или проклинать меня за упрямство и нежелание сказать ему правду.
- Демоны? Я слышал истории… воины рассказывали сказки о них, собравшись у костра накануне битвы. Рей-киррахи собираются перед битвой пожирать души умирающих. Солдаты утверждали, что слышали их сладострастное ворчанье и видели, как они смотрят из глаз других людей, выискивая самого напуганного. Рей-киррахи легенда, порожденная войной и страхом.
Ничего другого я и не ожидал от дерзийца. Но он хотел правды, и я решил, то ли оттого, что не мог как следует думать своей больной головой, то ли оттого, что хотел продлить это сидение у огня, вместо того, чтобы возвращаться в свой ледяной подвал, но я решил рассказать ему.
- Мой ответ на ваш вопрос не будет иметь смысла, если вы хоть на миг не поверите мне, мой господин. Я смог предупредить вас о заклятье, потому что оно было сделано демоном. Моя жизнь имеет смысл только тогда, когда я могу говорить и делать то, что разрушает его цели. Ради этого стоит рисковать.
- Даже врываться в комнату вспыльчивого дерзийского принца?
Я посмотрел на его лицо и увидел обычное выражение углубленного в себя человека, к которому привык, пока писал письма в его покоях. И я сказал ему чистую правду.
- Даже так.
Это был конец. Он или забьет меня до смерти, либо объявит меня спятившим варваром, который утверждает, что солдатские сказки говорят правду. Но вместо этого он потянулся за бутылкой, стоявшей на столике, и налил себе стакан вина и снова откинулся на подушки.
- Так ты утверждаешь, что рей-киррах более чем легенда? В следующий раз ты заявишь, что у меня есть дух-хранитель, который скачет радом со мной, защищая меня.
Раз уж я все равно начал, придется сносить насмешки.
- Я ничего не знаю о духах-хранителях. Но демоны вполне реальны.
- Продолжай.
- Они приходят из вечных льдов дальнего севера в поисках теплого укрытия… сосуда… человека, который утолит их голод. Чаще всего они пожирают этот сосуд и двигаются дальше, но их сила и разум возрастают, когда они встречают гостеприимного хозяина, который кормит их больше, чем они нуждаются. Они также реальны, как и люди, мой господин.
- Но человека можно видеть и трогать. Я не верю в то, что не могу увидеть.
На это сложно было возразить. Здесь можно было бы поставить точку в нашем странном разговоре. Но я решил, что имеет смысл сказать кое-что еще. Если келидский демон здесь для того, чтобы погубить принца, я ничего не смогу сделать. Я не смогу ему противостоять. Но я могу предостеречь Александра, и тогда его недоверие и осторожность, возможно, заставят демона или его носителя отправиться прочь из дворца… подальше от меня. Меня рей-кирраху не взять. Я знаю слишком много… бесконечно много из того, что им никогда не понять. И я продолжил.
- Они также реальны, как солнечный свет, который вы не можете удержать в руке, но он влияет на все живое на земле, заставляя его цвести или превращая в выжженную пустыню. Они реальны, как правда и честь, их нельзя увидеть, но вы всегда узнаете их, встретив в человеке. Они как мотыльки, только летящие не на свет, а на силу, страх и насильственную смерть.
Он внимательно выслушал меня, но потом покачал головой.
- Значит, некий невидимый демон прислал мне заговоренную печать, передав руками келидца. Мне кажется, твоя голова пострадала сильнее, чем ты думаешь.
Я ощутил, как пропасть между нами, почти исчезнувшая после прикосновения его рук и всех этих разговоров, снова начала расти. Его мысли по поводу «эззарийских поверий» опять приняли обычное для дерзийца направление. Мы называли это мелидда, превосходящая сила. Настоящее волшебство никогда не имело ничего общего с трюками их магов. Но в словах принца слышался не только скептицизм. Он был разочарован. Он ждал большего, чем просто сказка, в которую он не верил. Происшедшее напугало его, хотя я был уверен, что это слово никогда не пришло бы ему в голову, и ему было необходимо вернуть уверенность. Я вздохнул. Я все равно уже зашел слишком далеко.
- Нет, господин. Келидец несет демона в себе.
Он засмеялся.
- Наконец-то ты сказал это. Я, конечно, не люблю Корелия. Он хитрый, амбициозный, он злоупотребляет моим гостеприимством, но не достаточно сильно, чтобы я смог прогнать его. Но он не таинственный пожиратель душ. Расскажи мне сказку получше.
Да, пора прекращать разговор. Я не собираюсь напоминать ему о недавних событиях. Я не стану говорить ему, почему я знаю то, что я знаю, как я могу узнать демона и вообще ничего из того, что он мог бы счесть «сказкой получше». Я не отдам под его власть еще одну часть себя, будет с него и той, что у него и так уже есть.
- Я не смогу доказать это, мой господин. И я не знаю, почему он выбрал именно вас. Демону не обязательно удовлетворять собственные желания. Направление злу задает его сосуд. Я могу только рассказать о том, что я видел и что считаю правдой, - я снова уставился на ковер.
Принц задумчиво мял маленькую подушечку. Потом бросил ее к остальным.
- Ты слишком долго собирался, прежде чем ответить. Как я могу поверить твоим словам? Может, это сделал ты. Это самое простое объяснение. Может, тебе не прочистили как следует мозги эти Обряды Балтара? Наверное, их следует повторить.
- Я в ваших руках, ваше высочество, как и прежде, - я не собирался отвечать на эти слова. Не думаю, что он верил в то, что говорил, иначе этот ночной разговор давно бы принял иное направление. Я надеялся, что он и сам знает, что пройди я через Обряды во второй раз, едва ли у меня достанет разума служить ему.
- Больше тебе нечего сказать?
Разум, осторожность, самозащита… Я опасался сказать слишком много, но не посмел вовсе не ответить.
- Только одно, мой господин. Он попытается проделать это снова. Демон не любит, когда ему бросают вызов, а вы сделали это. Во-первых, вы сопротивлялись действию заклятия, и успешно. Я видел, как он разозлился на Дар Хегеде. Во-вторых, вы сняли заклятие. Он не узнает, почему и как, если вы сами не скажете ему, а это было бы нежелательно, крайне нежелательно. И он попробует еще раз.
- Для раба ты слишком много болтаешь, Сейонн.
- Только когда речь заходит о демонах.
- Ладно. На сегодня достаточно. Я найду того, кто это сделал, будь он воин, раб или демон.
Я встал, приняв его слова за окончание нашей встречи.
- Погоди, есть еще одно дело, - он махнул рукой на ту подушку, на которой он сидел, когда я пришел. - Вон там, возьми и прочитай. Курьер ждет ответа.
Я сломал белую печать и опустился на колени возле камина. Я снова стоял на коленях, мы вернулись к обычному положению дел, и я не собирался больше испытывать его терпение.

«Александр!

Известия о твоей новой эскападе достигли Загада через несколько часов после моего прибытия. Теперь мне ясно, почему ты велел мне немедленно убраться. Ты свалял дурака.
Айвон был готов отказаться от тебя, слушая твое оскорбительное письмо, он заявил, что лучше уж совершить помазание дикого зверя, чем тебя. Но теперь, когда все счастливо закончилось, он сам смеется над своими словами, к тому же он слишком захвачен идеей лорда Каставана о строительстве новой столицы, чтобы волноваться о судьбе своих вассалов. Согласно дерзийской традиции, Дом Меззраха останется нашим союзником. Но, если бы брат не удерживал меня здесь, я уже примчался бы в Кафарну и задал тебе такую порку, какой ты никогда не получал даже в детстве. Солдат сражается скорее сердцем, чем оружием. Усвой это, иначе ты быстро расстанешься со своим огромным наследством, какого не получал ни один принц в мире. Отныне Меззрахи будут сражаться за тебя своим оружием, но не своим сердцем.
Я вернусь в Кафарну через десять дней. До того, умоляю, будь осторожен и уделяй все свое внимание делам. Дар Хегед может казаться тебе скучным, да, я могу себе представить твои детские жалобы, но это основа нашей власти. Не уничтожь ее, как ты сделал это с меззрахским альянсом. Верю, настанет день, и тебе придется собрать все твои силы. В Империи творятся нехорошие дела. Нам будет о чем поговорить, когда я вернусь.
Дмитрий.»

Принц вскочил на ноги после первой же фразы письма, а когда я дочитал до конца, он выхватил у меня бумагу и сжал ее в кулаке.
- Бога ради, есть ли еще на свете человек, такой же напыщенный, как Дмитрий? Я снова отправлю его на границу. Десять дней. Проклятье, опять слушать его причитания, - принц рухнул на голубую подушку, сбив на пол еще десяток. - Я уже вижу, как он сидит у меня за спиной на Дар Хегеде и оспаривает каждое мое решение. Но не говоря при этом ни слова на публике, а все оставляя на потом, как будто я должен читать его мысли. И ради этого меня вытащили из постели?
- Вы будете отправлять ответ, господин? - Я напомнил о своем присутствии, надеясь, что так он будут вести себя сдержанней.
- Надо. Но не сейчас. Я не могу доверить письмо курьеру, - он швырнул смятую бумагу в камин, где она с шипением сгорела. - Хотя, пожалуй, я отвечу ему.
- Минутку, ваше высочество, - я зажег лампу на вишневом столике, приготовил чернила, бумагу и перо. - Диктуйте, мой господин.
Александр принялся расхаживать по комнате.

«Дмитрий!

В тот же день, когда ты вернешься в Кафарну, я освобожу тебя от всех клятв верности вассала и предложу тебе попытаться меня выпороть. Думаю, ты не справишься со мной так просто, как делал это, когда мне было двенадцать. Хотя, посмотрим. Я мечтаю померяться с тобой на кулаках. Но как только мы закончим, ты снова станешь верным вассалом, знающим свои обязанности.
Я хочу, чтобы ты отправился в Авенхар подготовить караван в Кафарну для Лидии и ее свиты. Я не какой-нибудь изверг, чтобы просить тебя лично сопровождать ее. Но раз уж я так и не смог убедить отца не навязывать ее мне в жены, мне придется обеспечить ей более-менее комфортный и безопасный переезд. Я не хочу, чтобы эта змея потом изливала на меня свой яд. К моменту ее поездки разбойничий сезон будет в разгаре, и если она решит, что обычный путь от Авенхара в Кафарну недостаточно безопасен, пусть отправляется другой дорогой.
Конечно, плохо, что из-за подготовки ее каравана ты вернешься сюда уже после завершения Дар Хегеда, но я как-нибудь постараюсь справиться со всеми делами сам. Кстати, если отец решил перенести столицу из Жемчужины Азахстана в какое-то другое место, боюсь, он куда больше моего нуждается в наставнике.»

Продиктовав все это, принц замолчал. Я подождал немного, но, казалось, он не собирается продолжать.
- Как мне подписать письмо, мой господин?
Он секунду подумал.
- Сандер.
Я покачал головой, сомневаясь, что суровый пожилой дерзиец, раздраженный письмом, заметит ласкательное домашнее прозвище, которым оно подписано. Александр запечатал письмо и сказал, что потом сам пойдет проследить за его отправкой. Я мог идти. Я поклонился и растерянно замер, глядя на занавешенную дверь спальни, и не зная, каким путем уходить.
- Так же, как пришел. Завтра придешь на Дар Хегед, как обычно.
- Да, господин, - я шагнул за занавес. Александр остался лежать на подушках, задумчиво глядя в огонь. - Спите спокойно, ваше высочество.
Он удивленно поднял голову.
- Да, сегодня я буду спать.

Предыдущая страница 7 Следующая страница


Превращение 8

Глава 8

Ворота были распахнуты. За ними клубились облака, сверкали сиреневые молнии, освещавшие движущиеся скалы и глыбы льда. Земля содрогалась. Хаос. Справиться с ним будет не просто. Зато он последний. Тропа у моих ног была неподвижна, создана именно для меня. Самое сложное было заставить себя ступить на нее. И оставить все позади: жизнь, воздух, радость и любовь. Оказаться совершенно одному в царстве зла.
«Никогда», - прошептал кто-то, таящийся в глубине моего сознания. «Никогда больше не останешься один». Это была утешительная ложь, я знал это.
Мое оружие было при мне: серебряный кинжал, овальное зеркальце с серебряной амальгамой, мои руки, мои глаза, моя душа. Это все, что я мог пронести с собой через ворота. Сотни раз я проделывал это, и с каждым разом делать это было все труднее… зная, что произойдет там.
Утешающий меня голос зашептал снова. «Я буду ждать тебя, пока ты не вернешься. Не сомневайся». Ответить ему я не мог, я готовился войти, и сказанные вслух слова разрушили бы сотканную оболочку. Голос умолк, теперь я должен был войти… или не войти. Больше медлить было нельзя.
Я шагнул и начал свое превращение. Загрохотал гром, порыв ветра растрепал мои волосы и поднял над головой плащ. Я ощутил, как глаза зла удивленно раскрылись, заметив вторжение.
- Кто посмел войти сюда? - Заревел голос, от которого замерло сердце, а в душе поселилось отчаяние. Как оно проявит себя на этот раз? Обратится четырехглавой змеей? Драконом? Воином, в два раза больше меня, с длинными шипами вместо пальцев? Заставит ли оно искать себя или выплеснется из недр земли к моим ногам? Каждый раз все было по-ново.
- Я Смотритель, посланный Айфом, Гонителем Демонов, изгнать тебя из этого сосуда. Прочь! Изыди! Он не твой!
Еще немного, и мое превращение завершится. Мои ступни уже не оставляли следов на тропе, я уже различал, из чего сделан ветер.
- Презренный раб, знай свое место! Я твой хозяин. Все, что ты есть, все, чем ты станешь, - мое, я сделаю с тобой все, что пожелаю.
- Я свободен.
- Все, кого ты называешь друзьями, закованы в мои цепи, или цепи смерти, моего союзника. Ты последний. А твой Айф… разве ты еще не понял? Он же тоже мой.
- Это невозможно, - воскликнул я, но тут тропа под моими ногами начала крошиться. И когда я, преодолевая воющий ветер, повернул голову, то увидел, что ворота стали едва различимы.
- Нет! - Закричал я. - Любовь, не оставляй меня! - Я побежал к тающим на глазах воротам, хохот рей-кирраха терзал мой слух. Тьма выходила из пор земли и застилала все вокруг. Я хватал ртом воздух, в боку закололо от быстрого бега, но ворота уходили все дальше и дальше от меня, их почти уже не было видно. - Не здесь… не оставляй меня здесь…

Я проснулся, истекая потом, сердце прыгало в груди, тело сотрясалось от рыданий, душа была полна отчаяния. Я знал, где я. Тьма, холод, запах сотни немытых тел, прелая солома надо мной и подо мной. Это место не походило на то, что я только что видел. Но и оно было землей зла, и я так и не смог избавиться от произведенного сном впечатления до тех пор, пока серый рассвет не позволил мне разглядеть вокруг себя лица рабов, а не демонов.
Придя в Главный Зал, я прежде всего перелистал переплетенную в кожу книгу, чтобы понять, что произошло за дни моего вынужденного отсутствия и сколько этих дней прошло. Оказалось, что на следующий день после нашей беседы, имевшей для меня столь печальные последствия, принц не был в Зале. Он пришел только через день и вынес свое решение по делу о наследстве и женитьбе. Он назначил молодой девушке двух опекунов, тех самых баронов, каждый из которых должен был заботиться о половине ее земель. Право решать, какая часть земель станет приданным девицы, и кто станет ее мужем, принц оставил за Императором. Все было сделано весьма деликатно. Сомневаюсь, что лорд Дмитрий стал бы придираться к решению Александра. Кстати, я бы не удивился, если бы узнал, что те золотые волосы и длинные ноги, которые я недавно видел, принадлежали именно этой девице.
В тот день больше не было вынесено никаких решений, то же самое и на следующий день. В записях было полно клякс и исправлений. Очевидно, что-то не ладилось. Но третий день, тот, когда Дурган извлек меня из подвала и отправил в покои принца, судя по записям, прошел так же, как и первые дни Дар Хегеда, когда принц был бодр и здоров.
Возможность снова увидеть демона, пусть даже издалека, смущала меня, пробуждая в моей голове мертвые голоса и забытые страхи. В Зал входили все новые толпы просителей и слуг, и я все чаще отрывал глаза от книги, ища среди них малиновый плащ и ледяные голубые глаза. Я сказал принцу, что демон повторит попытку. Верил ли я сам в эти слова? Я опустил глаза в книгу. Что будет, то будет.

Следующие три дня Дар Хегеда прошли спокойно. Дурган позволил мне снова спать с остальными, хотя он не получал на этот счет никаких распоряжений. Он рассудил, что если я вернулся к тем обязанностям, которые выполнял до заточения, то меня следует вернуть и к прежнему режиму. Он ни о чем не говорил со мной. Он просто снимал с меня цепь по утру и приковывал меня на ночь, а также следил за тем, чтобы все работающие во дворце рабы были накормлены и умыты.
Я больше не позволял себе видеть сны и старался внушить себе, что все идет по-прежнему. Демону наскучит, и он покинет Кафарну. А я смогу спать, работать и существовать в моем собственном мире до самой смерти.
Но я нигде больше не находил этого мира. На четвертый день после моего возвращения на Дар Хегед, принц не вышел в назначенный час. Управляющие и камердинеры расстилали ковры и готовили кресла, налогоплательщики и просители, вынужденные продлить свое пребывание в Кафарне из-за странной болезни принца, недовольно ворчали, стоя в толпе, которую вот-вот должны были впустить в Зал. Факелы были зажжены, трубачи были готовы музыкой объявить прибытие принца. Птицы и обезьянки, принесенные в подарок, возились и вскрикивали в своих клетках. А принц все не шел.
Александр никогда не опаздывал. Он ненавидел церемонии, ворчал, но он никогда не пренебрегал своими обязанностями. Очень странно. Непонятно.
После двух часов ожидания дворяне насели на главного управляющего.
- Скажи нам, Фендуляр, где наш принц?
- Снегопады усиливаются. Мы не попадем домой, если задержимся в Кафарне еще на несколько дней!
- Никогда еще не было такого Дар Хегеда!
- Он что, снова заболел?
- Это правда, что он устроил погром в своих покоях?
Я убеждал себя, что это ничего не значит. Наверное, какая-нибудь женщина, которая вывела его из себя. Или что-нибудь с его конем. Дерзийцы всегда ставили коней превыше всего. Я разглядывал толпу. Келидца здесь не было.
- Господин главный управляющий, может быть, мне пойти узнать, в чем причина задержки? - Слова сами сорвались у меня с языка.
- Мы послали уже пятерых, - Фендуляр был так расстроен, что забыл поставить меня на место. - Сиди здесь.
Я принялся затачивать перья, словно это были наконечники копий, которые следовало приготовить к бою.
К счастью для Фендуляра и для дворцового запаса перьев, принц вскоре пришел и разобрал все назначенные на тот день дела без всяких происшествий, но так и не объяснив, что задержало его. При этом его высочество явно был в дурном расположении духа, поэтому только несколько просителей покинули дворец более счастливыми, чем пришли в него.

Несколькими днями раньше мне поручили выполнять работу для главного управляющего. Каждый вечер я до полуночи переписывал бесконечные копии решений, принятых на Дар Хегеде, и списки налогоплательщиков. Эта работа была не только нудной, но и холодной, поскольку единственное крошечное окошко пыльной каморки было разбито, наверное, несколько веков назад, а тратить дрова на раба Фендуляр не собирался. Каждые несколько минут мне приходилось подносить то чернильницу, то руки к пламени единственной оставленной мне свечи, чтобы они совсем не заледенели. После долгого дня в Главном Зале глаза и пальцы отказывались служить. Мне все время приходилось поправлять уже написанное или переписывать все заново, до тех пор, пока цифры и фамилии не начинали выстраиваться в призрачный хоровод вокруг пламени свечи. Но, несмотря на все это, я был счастлив. За мою жизнь в рабстве меня использовали на множестве разных работ, только в шахтах я не был. У меня было семь хозяев, трое из которых были грубы со мной, а еще один был помешан. После всего, что было, холод, скука и одиночество казались счастьем. Многим рабам приходится несладко, а мне не на что жаловаться.
В конце того дня, когда принц опоздал на Дар Хегед, Фендуляр снова отправил меня в холодную каморку. Час за часом я переписывал суммы выплаченных налогов, вспоминая шерстяное одеяло Дургана и его жаровню, или воображая тепло камина в покоях принца. Что за странная была ночь! Я разговаривал с наследником Львиного Трона Дерзи. На какой-то миг я снова из раба превратился в человека. Даже барон никогда не задавал мне настоящих вопросов, требующих работы ума.
- Заканчивай, хватит на сегодня, - произнес один из слуг принца, появляясь в дверях. От неожиданности я вздрогнул и едва не опрокинул чернила. Сердце молотом застучало в груди. - Его высочество требует своего писца. Иди незаметно, как и раньше, - это был тот же мальчишка, что провожал меня в первый раз в спальню принца.
- Не унести ли мне прежде все эти вещи, мастер Олдикар?
- Нет, конечно. Ну, что ты за дурак? Ведь принц ждет тебя. Мне поручили все убрать за тобой, чтобы ты мог идти сразу же, - похоже, ему все время отдавали подобные приказы, что не улучшало его и без того мрачного настроения. Ему так и придется быть на побегушках у Фендуляра, пока он не получит права заплести волосы в косу. На всякий случай следовало сохранить с ним хорошие отношения.
Я низко поклонился. Потом вытер испачканные пальцы листом бумаги и поспешил через роскошные комнаты Фендуляра, через внутренний дворик с замерзшими фонтанами и голыми деревьями в занятое покоями принца крыло Летнего Дворца. Я прошел уже полпути, прежде чем понял, что подгоняет меня. Я беспокоился за Александра.
Я на миг остановился у начала колоннады, ведущей в жилые покои, и вдохнул ледяной воздух. Промерзшая земля под моими босыми ногами вернула меня к реальности: я вспомнил, кто я, что я и где я. Ничто не изменилось. Ничто. После всех этих долгих лет я не имел права разрушить построенный с таким трудом свой собственный мир. Беспокойство означает надежду. А надежде не было места в моем мире.
Думая, что идти «незаметно» означает войти через комнату со светильниками, я брел по коридору, размышляя, как я смогу объяснить стражнику, зачем я здесь. Но юный Олдикар предупредил его. Когда я появился, солдат молча кивнул головой на дверь спальни. Я успел заметить обнаженную женщину, которая плакала, сидя на полу рядом с кроватью, после чего стальная рука схватила меня за плечо и потащила через спальню в следующую комнату.
- Где это? - заревел Александр, выталкивая меня в середину комнаты. На нем была белая шелковая ночная рубаха. Распущенные рыжие волосы свисали растрепанными прядями.
- Найди эту гадость!
Я упал на колени.
- Как прикажете, ваше высочество. Но, умоляю, скажите, что мне искать?
- Что-то, нечто заговоренное… откуда я знаю?
Я мог бы задать ему точно такой же вопрос, но воздержался.
- Найди, или я прикажу подать твои глаза на завтрак, волшебник! Я не хочу стать посмешищем Двадцатого Хегеда!
У меня был богатый опыт по утешению находящихся в ярости и чем-то ужасно расстроенных хозяев. Но сейчас я не знал, что сказать. Обычно они говорили, чем именно расстроены. И я все-таки рискнул спросить.
- Чтобы точно знать, что искать, я должен знать, какое именно заклятие на вас наложено, что не так. Или вы подозреваете, что это какой-то конкретный предмет, данный вам…
Принц схватил меня за шею и едва не поднял над полом.
- Если хоть одно словечко… намек… достигнут чьих-нибудь ушей… Я найду для тебя такую казнь…
- Ни слова, - просипел я, потирая шею после его могучей руки. - Клянусь.
Он оттолкнул меня и повернулся ко мне спиной.
- Я не могу… с того времени, как я снова начал спать… В первую ночь я только спал. И мне было не до этого. Потом приехал курьер, и я отослал ее прочь. Я решил, что это длится дольше обычного, потому что я расстроен письмом. Но потом еще две ночи подряд… Мне пришлось притвориться, что она не нравится мне…и тогда я сразу же послал за Шион. Эта рабыня всегда удовлетворяла меня. Я хотел удостовериться…
Все моментально встало на свои места. Мне пришлось сдержать улыбку - опасность была слишком велика. Просто для дерзийца неудача в подобного рода делах была немыслима, они не признавали поражений на этом поле боя.
- Келидец приносил вам еще какие-нибудь подарки? - Я был уверен, что дело не в заговоренных предметах. Это было вовсе не заклятие. Причину его неудачи было сложно установить, но заклятие почти никогда не накладывают на эту сферу жизни жертвы. Однако такого ответа Александр бы не принял.
- Нет, Корелий отправился в Парнифор навестить родственника. Но он сумел бы найти способ. Поищи, как ты уже искал.
- Да, конечно, - я поискал. Как я и ожидал, ничего, кроме волн страха, исходивших от рыдающей рабыни, которая винила себя, что не смогла утешить принца.
Придется придумать кое-что. Ведь было столько причин для подобных неудач, даже у такого молодого, полного жизненных сил человека. Но если я хотел сохранить свою голову на прежнем месте, мне не следовало пускаться в рассуждения.
- В вашей комнате нет заговоренных предметов, но заклятия подобного рода могут быть наложены с помощью пищи. Вы не ели ничего необычного в последнее время?
- Нет, кажется, ничего. Я сожгу кухни. Я их всех…
Я замахал руками и замотал головой.
- Нет, нет, не надо. Существует только один способ. Вы должны прекратить доступ яда в организм. Скорее всего, вам поможет ифрейл. Дерзийские воины раз в год очищают себя постом, разве не так, мой господин?
- И что с того?
- Просто пришло время сделать это. Тогда из вашего тела выйдут все яды, как обычно и бывает, - еще ему придется на недельку воздержаться и от женщин, тогда он сможет как следует отоспаться. Я надеялся, что пост станет лучшим лекарством от его болезни.
- Ифрейл, - задумчиво произнес он. - Это ведь довольно долго. И я избавлюсь тогда от заклятия?
- Я не могу точно сказать, что за заклятие использовалось на этот раз, но если в вас вошло что-то дурное с пищей, лучшего способа избавиться от него нет. А вместе с ним уйдет и заклятие.
- Наверное, ты прав, - он кивнул головой. - Перед тем, как покинуть город, Корелий принес мне микстуру для улучшения сна. Он слышал, что у меня бессонница. Я отказался от его микстуры, заявив ему, что сплю как сурок. Он целый вечер только об этом и говорил, все выпытывая, какое снадобье я использовал. Сказал, что когда-то занимался врачеванием, и с тех пор интересуется лекарствами. Потом он еще спросил, кто мне посоветовал мое лекарство. Мне показалось, что вопрос странный… ведь ты предсказал его.
- И что вы ответили ему? - Я должен был узнать, чтобы избавиться от тяжести на душе.
- Я сказал, что никто не смеет мне советовать с тех пор, как я покинул детскую.

Дней десять спустя, на церемонии закрытия Дар Хегеда, я заметил, как слегка похудевший, с сияющими глазами принц Александр поднял почтительно склонившуюся перед ним в реверансе юную даму с золотистыми волосами. Он поддержал ее под локоть и как бы случайно провел рукой по ее груди. По его взгляду и ее плотоядной улыбке я догадался, что мое лекарство подействовало. Я больше не ощущал беспокойства, только обычную неловкость, поскольку снова исполнил желание дерзийца. Но Александр всегда добивался выполнения своих желаний, так что я был рад хотя бы тому, что девушки-рабыни не будут больше страдать от неудовлетворенной похоти принца.
Келидца не было во дворце, но музыка демона изредка начинала негромко звучать у меня в голове, подобно тому, как свежий летний ветер иногда приносит с собой запах падали.

Предыдущая страница 8 Следующая страница


9 Кэрол Берг

Глава 9

Участие в решении постельных проблем Александра никак не отразилось на натуре эззарийца, давшего обет безбрачия. Но я так и не смог избавиться от своих мрачных видений. Мне удавалось сохранять выдержку и самообладание в течение всего дня и видеть более-менее спокойные сны по ночам, но периодически в них вторгались непрошеные гости. Однажды ночью после завершения Дар Хегеда Дурган разбудил меня как раз во время одного из кошмаров.
- Вставай, эззариец!
- Что, принц еще не утомился за день? - Вопрос прозвучал раньше, чем мне удалось окончательно проснуться и прикусить язык. Желание снова заснуть и досмотреть, чем же закончился мой запутанный сон, было сильнее чувства вины.
- Ты нужен не принцу, а мне.
Я сел, как всегда неловко из-за короткой цепи, приковывавшей меня к стене, и попытался стряхнуть с себя остатки сна.
- Что случилось, мастер Дурган?
- Нам доставили десять рабов в качестве уплаты налога, один из них, кажется, нарывается на неприятности. Я подумал, что всем будет лучше, если ты поговоришь с ним.
Я уже достаточно проснулся, чтобы сдержаться и не плюнуть на эти слова склонившегося надо мной толстяка. Были рабы, которые шпионили за другими, которые доносили обо всех словах, сказанных в гневе или расстройстве. Были рабы, которые пороли и клеймили других. Или отнимали у других пищу, думая таким способом выделиться и повысить свой статус. Если бы я не делал скидку на то, что все мы здесь несколько не в своем уме, я давно бы уже кинулся убивать их голыми руками. Сам я жил в установленных для себя самого жестких рамках. И Дурган ошибся, думая, что я стану вдруг его помощником, его союзником в обмен на его расположение. Я должен был твердо объявить об этом.
- Нет, мастер Дурган. Думаю, я не тот, кому следует поручать подобные дела. У меня не получится!
- Тьфу! Это не то, что ты подумал. Этот парень не протянет и нескольких дней, если ты не образумишь его. Пойдем, - Дурган снял с меня наручники и повел к лестнице в подвал. Он сунул мне в руку небольшой фонарик, потом отпер крышку люка и спустил лестницу. Голос его упал до шепота. - Если ты считаешь, что жизнь стоит того, чтобы жить, пусть даже в оковах, тогда иди. Постучишь дважды, когда захочешь выйти.
Я был заинтригован. Если Дурган хотел запереть меня в подвале, ему не было нужды прибегать к таким уловкам. Он мог бросить меня туда в любое время. То, как он поднял меня посреди ночи, говорило о том, что он не желал, чтобы кто-нибудь из его помощников или других рабов знал о его делах. Я поднял фонарь над головой и стал спускаться.
Ему было не больше шестнадцати. Забившись в угол, он дрожал от холода и слабости. Кожа его отливала бронзой, волосы были черными, также как и широко расставленные, немного раскосые глаза, сейчас широко раскрытые от страха и боли. На обнаженной спине виднелись следы кнута, знак креста в круге на его плече еще не зажил.
- Тьенох хавед, - негромко произнес я. Я приветствовал его от всего сердца. Это было особое приветствие. Непонятное постороннему. Но он не был посторонним. Он был копией меня шестнадцать лет назад. Он был эззарийцем.
Вся работа, которую я проделал, чтобы забыть первые дни, полные ужаса, пошла прахом, как только я увидел его. Зеркало Латена, отражающее зло и возвращающее его в самое себя, не смогло бы наделать больше разрушений, чем принесло моему миру появление этого мальчишки. В один миг я ощутил все глубину унижения, когда тебя выставляют на всеобщее обозрение голым, когда другие трогают, обсуждают и издеваются над вещами, к которым они не имеют ни малейшего касательства, все муки Обрядов Балтара, всю боль от разрушения твоей веры, надежды, идеалов, чести. И я вспомнил, как решил скорее умереть, чем жить таким.
- Я хотел бы облегчить твою боль, - произнес я. Пустые, бессмысленные слова. - Но я не могу вернуть тебе то, что было отнято у тебя. Я могу только поделиться с тобой своим опытом, чтобы ты смог жить дальше.
Рядом с ним лежал нетронутый ломоть хлеба и стояла жестянка с водой. Скорее всего, он не ел и не пил уже несколько дней.
Я сел на солому напротив него.
- Ты должен попить. Не жди воды, которая будет чище этой. Ты не получишь ее.
- Гэнед да, - прошептал он, в его словах звучал гнев и отвращение.
- Я знаю, что я нечистый. Я такой с первых дней завоевания. Точно так же, как и ты.
Он отрицательно помотал головой.
- Это не твоя вина. Никогда не думай так. Я знаю, что наши люди говорят о тех из нас, кого захватили. Но нет ничего… ничего… что ты мог бы сделать, чтобы спасти себя.
- Д… должен был сделать.
- Ты сейчас не веришь мне, но ты поймешь, если дашь себе время.
Я хотел бы выплеснуть на него все, заставить его понять, но сейчас это было невозможно. Все, что я мог сделать для него сейчас, это помочь ему пережить момент.
Я закрыл глаза и прижал к груди сжатые в кулаки руки.
- Лис на Сейонн, - я вручал ему высший эззарианский дар - свою дружбу и участие. - Прошу тебя, выслушай, что я скажу. У тебя есть только один выбор: жить или умереть. Пути назад нет, возможности обойти судьбу тоже нет. Я хотел бы, чтобы было иначе. Остается только жить или умереть. Все сводится только к этому. Чему учит нас Вердон в таком случае?
Я ждал его ответа. Он быстро ответит. Желание жить у шестнадцатилетнего велико… даже если жизнь обещает одни только страдания.
- Жить, - он закрыл глаза, и слезы потекли по его обезображенному синяками лицу.
Я обрадовался. Он все еще верил в богов, в их внимание к нему. Возможно, к тому моменту, как он поймет правду, жизнь, даже жизнь в оковах, станет для него привычкой, с которой он не в силах будет расстаться. Я подождал немного, затем сунул ему в руку жестянку.
- Только один глоток, - я забрал у него чашку прежде, чем он осушил ее залпом. - У тебя есть какие-нибудь повреждения, кроме синяков? - Клеймо на его плече вызывало опасения.
Он помотал головой.
- Они сказали, что я буду сидеть тут, пока не умру. Зачем они послали тебя? - В его словах сквозило подозрение.
Он уже начинал учиться тому, что необходимо. Я рассмеялся.
- Дурган позволил мне пойти, потому что ты представляешь ценность, пока ты жив, а не тогда, когда ты умер. Хозяева не любят, когда ценный раб превращается в бесполезного. Если ты будешь отказываться от еды и питья, они заставят тебя силой. Если ты убежишь, они высекут тебя и поставят клеймо на лице, не такое, как у меня, а гораздо больше, и еще отрежут одну ногу. Изуродованный раб тоже может работать. Они не станут убивать тебя, что бы ты ни делал. Они убьют тебя только если совсем покалечат, но до этого дело дойдет не скоро. Дургану все это, в отличие от большинства надсмотрщиков, не нравится, - я напугал мальчика сверх меры, но это было необходимо. - Дурган немного разбирается в эззарийцах, но не следует слишком полагаться на это.
Мне очень хотелось спросить, откуда он. Те несколько эззарийцев, что я встречал на своем пути за все годы рабства, были, как и я, захвачены в первые дни нашего падения. Штурм произошел очень быстро. Мы, те, кто был обучен, делали все, что могли, чтобы дать возможность последним выжившим уйти, но к тому моменту, когда я последний раз свободно вдохнул, все, кого я видел, были мертвы. Где были выжившие? Кто они были? Имена готовы были сорваться с моего языка. Вдруг он сын моих друзей? Воспоминания нахлынули, требуя, чтобы я разделил их с тем, кто мог меня понять. Я хотел знать, что случилось после того, как на моем плече появилось клеймо. Я мечтал утолить свой голод, смешанный со странным волнением, но сумел сдержать себя. Я не имел права потворствовать своим желаниям. Я должен был обучить мальчика жить в новом мире.
- Будь уверен в одном. Дерзийцы не спросят тебя о других, это их не волнует. Мы не стоим того, чтобы за нами охотиться. Тебя схватили случайно. Ты сделал какую-то глупость, и их маги заметили тебя. Я прав?
Он поспешно кивнул.
- На самом деле, заинтересованы в нас только их маги.
- Почему?
- Боятся остаться без работы. Они умеют очень мало. Но производят впечатление знающих. Иногда им что-то удается, но они растеряли все знания о том, что такое мелидда. Они знают, что мы умеем творить волшебство, но не понимают, как это возможно, и не могут повторить. До них не доходит, что мы не рвемся вместо них развлекать дерзийскую знать.
- Я просто пытался попасть домой… Просто возвращался обратно… - Он до крови закусил губу.
- Ты правильно не веришь мне. Не верь никому. Здесь во дворце есть даже рей-киррах, в келидском эмиссаре.
- Рей-киррах? - Он широко раскрыл глаза. Я сильно напугал его. Он и не подозревал, что такое возможно рядом с ним. Так же, как и я.
- Он не узнает тебя. Но будь осторожен. У тебя больше нет защиты. По большому счету, надежнее всего спасаться в одиночку, но я помогу тебе, если смогу. Скажи, что ты хочешь?
Он не отвечал, отвернувшись в сторону. Он с трудом выносил вид такого испорченного существа, каким я был для него, от которого он молча отошел бы еще несколько дней назад. Но потом он снова посмотрел на меня, на клеймо на моем лице, на шрамы на плечах, на еще не до конца сошедшие синяки.
- Ты уже долго… живешь здесь? - Он не смог произнести нужного слова.
- Я раб вот уже шестнадцать лет. С падения Эззарии. Тогда мне было восемнадцать, - шестнадцать лет - вся его жизнь. Ему она, наверняка, казалось вечностью.
- Кем ты был раньше? Ты знал, что такое мелидда?
Я понял, что он хотел сказать. Если у него есть настоящая сила, а у меня ее не было, возможно, он сумеет избежать моей участи.
- Это единственный вопрос о прошлом, на который я отвечу, потому что я оставляю прошлое прошлому. И тебе придется сделать то же самое, - я смотрел ему в глаза, чтобы он понял, что я говорю правду. - Я был Смотрителем.
Он совсем побледнел. Я вложил в его руку кусок хлеба и заставил его поесть. Он съел немного, а потом разом выложил то, что давило на него: он заговорил о настоящем.
- Они пытались заставить меня назвать мое имя, носить их бесстыдные одежды и падать перед ними на колени, как будто они боги. Они велели мне прислуживать за столом. Я должен был прикасаться к их отвратительному мясу и гнилой пище, и мыть им руки их грязной водой.
Конечно, они хотели, чтобы он прислуживал за столом. Он был приятным хорошо сложенным юношей, наивным, невинным. Ненависть заклокотала во мне. Я понадеялся, что рей-киррах не охотится в этот момент, не то он найдет подходящий для себя сосуд во мне.
- Есть еще несколько вещей, которые я должен рассказать тебе о застольных традициях дерзийцев…
Прошло еще полчаса, прежде чем Дурган открыл люк и велел мне выходить. Я пожал дрожащую руку мальчика и сказал:
- Ты переживешь это. Чистота в твоей душе. Ее никто не тронет. Боги увидят в тебе свет, - хотел бы я верить в это.
Когда я начал подниматься по лестнице, мальчик закрыл глаза и прижал сжатые кулаки к груди.
- Лис на Ллир.
- Тьенох хавед, Ллир. Нефаро вид, - произнес я. Спи спокойно.

Я не знал, что делать с Ллиром. Инстинкт требовал, чтобы я отошел в сторону. Одиночество безопаснее, как я сам сказал ему. Тогда ему придется самому усваивать уроки жизни, и чем скорее, тем лучше. Но желание завоевать его расположение и получить ответы на мои вопросы было так велико, что я ощущал его почти физически. Судьба в лице Александра сделала выбор за меня.
На следующий же день я переехал во дворец, чтобы быть под рукой у принца и его людей. Приготовления к его дакраху шли полным ходом, приходилось писать тысячи бумаг: списки знатных гостей, указы, бесконечные письма купцам и поставщикам, друзьям и родственникам.
Только через неделю я снова увидел Ллира. Принц велел мне читать за ужином некую поэму, сочиненную какой-то влюбленной в Александра дамой и посвященную будущему празднику. Когда я закончил чтение плаксивого опуса, принц не приказал мне уйти, поэтому я сел в тени за его подушкой и видел, как эззарианский мальчик начал омывать гостям руки. Глаза его глубоко запали, кожа была почти прозрачной. Мое сердце упало. Он не ест. Он все еще искал способа избежать всех тех вещей, которые мы с рождения считали нечистыми, не убивая при этом себя. По эззарианским верованиям самоубийство было высшей степенью испорченности. Уроки жизни надо было еще усвоить. Он не сможет сделать этого, пока не найдет для себя новую веру, которая поможет ему жить. Ллир с трудом заставил себя прикоснуться к рукам крепкого дерзийского воина. А когда тот протянул руку и потрепал мальчика по коротким волосам, я ощутил отчаяние Ллира, как будто на его месте был я сам. Конечно, я и был… когда-то.
Два дня спустя я сидел в каморке Фендуляра, переписывая список вещей, необходимых для приема двух тысяч гостей, которые должны были съехаться во дворец на шесть коротких теплых недель. В дверь постучала девушка-рабыня.
- Мастер Дурган велел тебе прийти в дом для рабов.
По всем правилам было абсолютно недопустимо оставить данную мне работу и подчиниться приказу нижестоящего лица. Но я ни секунды не колебался. Я догадался, что произошло.
Дурачок не знал, как сделать это быстро и безболезненно. Он воткнул себе в живот тупой нож для бритья. Дурган положил его в самом темном углу комнаты и накрыл одеялом, чтобы унять его предсмертный озноб.
- Дитя, что ты наделал?
Он не ответил, а только отвернулся от меня. Не из-за моей испорченности. Наоборот.
- Гэнад зи, - произнес он. «Уходи». Ему было стыдно.
Я прижал его к себе, чувствуя, как теплая кровь пропитывает мою тунику.
- Я не боюсь стать нечистым, Ллир. Мне просто жаль. Я хочу… - какая разница, что я хочу? Я негромко запел песню смерти, надеясь утешить его.
- Ты действительно был Смотрителем? - прошептал он. Я однажды тоже задавал такой вопрос одному человеку.
- Да.
- Ты можешь посмотреть… внутрь… и сказать мне, что ты видишь?
- Нет необходимости…
- Пожалуйста, я боюсь.
- Хорошо, - я заглянул в его темные, полные боли глаза, но я не стал читать в его душе, прежде чем ответить. - В тебе нет зла, Ллир. Нет испорченности. Ты дитя Вердона и брат Валдиса. Ты будешь жить вечно в светлых лесах.
Он расслабился и закрыл глаза, я подумал, что его уже нет. Но он сонно улыбнулся и произнес:
- Галадон рассказывал мне, что знал одного мальчишку, который стал Смотрителем в семнадцать. Он сказал, что мне никогда не добиться такой мелидды, даже после тысячи лет тренировки.
- Галадон… - Я едва не забыл, где нахожусь, когда услышал это имя. - Мне он ничего такого не говорил. Он всегда заявлял, что я невежественный, невнимательный…
- …невосприимчивый и плохо подготовленный к своему дару, - подхватил он.
Я улыбнулся давно забытым словам.
- Галадон жив…
- Да… - Он захлебнулся выплеснувшейся изо рта кровью, его худенькое тело свела судорога. Я обнял его крепче.
- Ничего, ничего, расслабься.
- …пять сотен…
- Тише, дитя.
- …прячущихся, прячущихся, прячущихся. Холод и чистота… и… Не говори, где. Гирбест укажет путь… - Он умирал, его слова походили на детскую считалочку. - Найди путь, найди путь домой… смотри на гирбеста… он приведет тебя домой… - Он вздохнул и умолк.
«Нефаро вид, Ллир». Спи спокойно.
Ллир успокоился. Я - нет. Дурган пытался заговорить со мной, пока я смывал с туники кровь и, мокрую, натягивал ее обратно на себя. Я не стал его слушать.
- Я должен вернуться к своей работе. Не зови меня больше по подобным делам, мастер Дурган. Не хочу, чтобы принц обнаружил, что я забросил свои обязанности ради какого-то раба-варвара.
Меня придавила невыносимая тяжесть. Я предпочел бы спать, замерзая, в доме для рабов и голыми руками убирать кучи навоза, чем вдаваться в подробности дерзийской жизни. Но недели шли, я все больше погружался в дела. Я не знал жалости к себе, гоня прочь любую мысль, хоть сколько-нибудь связанную с прошлым. Я не позволял себе видеть снов, видения не посещали меня, я не разговаривал ни с кем, кто не был непосредственно связан с моей работой. Я почти забыл ошеломившую меня новость, что существует пятьсот эззарийцев, которые смогли спрятаться где-то, и среди них мой учитель, который воспитывал меня с пяти лет, с того самого дня, когда обнаружилось, что во мне есть мелидда. Мое короткое общение с Ллиром лишний раз доказало мне, что я прав. Надо быть одному, надо забыть прошлое, надо притвориться, что не существует ничего, кроме настоящего, в котором я живу.

Предыдущая страница 9 Следующая страница


Превращение 10

Глава 10

Оставалось всего три недели до двенадцатидневного празднования в честь Александра. Ему исполнится двадцать три года. В этом возрасте дерзийские мужчины становились равными своим отцам. Они получали полагающуюся им долю земель и состояния, которая зависела от того, кто была их мать, каким по счету ребенком они были, сколько у них было единокровных братьев. Еще они получали право жениться без разрешения отца. Они могли затевать судебные разбирательства против отцов или сражаться с ними на поле боя без риска быть повешенными за непочтительное отношение к родителю. С ними считались, как и с их отцами, хотя у дерзийского мужчины был только один способ завоевать настоящее уважение окружающих - война.
Но Александр был сыном Императора, и его положение несколько отличалось от обычного. Собственность он получит, он получит столько земель, лошадей и денег, что их хватит на несколько королевств, но у него не будет права жениться по собственному выбору. Решение столь важного вопроса не доверяли наследнику трона. И, конечно, Александр не будет полностью равен своему отцу, хотя его голос будет обличен огромной властью. Если он будет противиться желаниям своего отца, только отец сможет наказать его. Ни у кого больше не будет такого права. И никто не сможет отказаться от подчинения Александру, обойти его и заключить соглашение с Айвоном, как это бывало прежде. Слово принца станет законом Империи.
Каждый дворянин, каждый слуга и каждый раб во дворце принца, и почти во всей Кафарне, участвовали в грандиозных приготовлениях к дакраху. Большая часть всего необходимого была заготовлена прошлой осенью: пока снег не запер горные перевалы, в столицу доставлялись лакомства и разнообразная утварь из самых отдаленных уголков страны. Возы шелков и камчатого полотна, сундуки с позолоченным фарфором, сосуды с редкими винами непрерывно ввозились в город вплоть до наступления зимы. Из Загада доставлялись драгоценные камни, тысячи ароматических свечей и золото в слитках. Повозки были так тяжело нагружены, что оставляли на дорогах глубокие борозды.
Управляющие сбились с ног, пытаясь приготовить все для двух тысяч гостей и оставить при этом хоть что-нибудь для жителей Кафарны и близлежащих деревень, чтобы те не умерли с голоду, когда все продукты попадут на дворцовую кухню. В Кафарну пригоняли целые стада коз, овец, свиней и коров, привозили птицу различных видов, а также корм, необходимый всей этой живности в течение зимы.
Портные и белошвейки трудились над нарядами уже более года. Для Александра шилась мантия, так обильно усыпанная жемчугами, что их хватило бы выкупить из рабства всю Эззарию. Я видел приготовленную для него алмазную гривну, которая могла бы придавить к земле человека менее сильного, чем принц.
И хотя приготовления велись уже год, дворец все еще не был готов. Покои Императора нуждались в покраске и мелком ремонте, комнаты для гостей следовало обновить. И в самом городе требовалось найти место для тех гостей, которые не смогут остановиться в Летнем Дворце Дерзи.
Отовсюду прибывали подарки: драгоценные камни, дорогие безделушки, шкатулки слоновой кости, прекрасно выкованные кинжалы и мечи, луки, отделанные драгоценностями очелья и мужские рубахи, лошади, бойцовые петухи, флаконы духов и экзотические птицы. Принц, продолжавший утверждать, что не верит в магию, заставил меня осматривать все привезенные вещи, на случай, если они заговорены. Он, кажется, проникся ко мне доверием, с тех пор, как я «вылечил» его. Никаких заговоренных предметов я не обнаружил, но, поскольку ничего дурного не происходило, принц был уверен, что я выполняю полезную работу.
Я, как ни старался, не мог забыть о демоне. Келидец уехал из Кафарны, но он должен был вернуться к дакраху. Я убеждал себя не думать о нем (может, на него в горах упадет кусок скалы, или земля вдруг разверзнется и проглотит его), но ничего не помогало. Я был уверен, что мы еще услышим о нем.
Александру словно было мало всех проблем, связанных с дакрахом, он решил еще, что ему необходим новый меч, который он наденет на день помазания. Хотя прибывшие в подарок мечи были богато отделаны и стоили невероятно дорого, ни один из них Александр не нашел достойным руки будущего Императора народа воителей.
- Мой последний меч ковал Демион из Авенхара, - сказал он как-то утром собравшимся у него приятелям. - Он лучший мастер в Империи.
- Почему же не заказать ему еще один меч? - поинтересовался Невари, косоглазый щеголь, который был с принцем и Вейни в день аукциона. У него постоянно было такое выражение лица, словно он вдыхает запах разлагающегося трупа.
Александр следил за тем, как я распаковываю ящик золотых кубков, отделанных аметистами, но дурацкое предложение отвлекло его от этого занятия.
- Ты что, совсем слабоумный, Невари? До праздника осталось три недели, этого едва хватит, чтобы просто выковать меч. Но у него не будет времени приехать сюда, подогнать его по руке да еще вернуться обратно, чтобы закончить работу. И я не смогу поехать к нему примериться к мечу.
- А почему бы тебе не послать ему письмо с почтовой птицей? Я заказывал меч в Загаде и весьма доволен результатами. Мне не пришлось торчать там, пока меч ковали, - он вынул из ножен толстый бронзовый меч, гарда которого была так усыпана камнями и так утяжеляла его, что лучше всего было бы использовать этот меч в качестве дубины.
Александр закатил глаза и кивнул остальным троим молодым людям, покрутив пальцем у виска Невари:
- Да это бабская игрушка, Невари! Как ты получил право заплести свою косу? Твой отец, наверное, нанял комедиантов, чтобы они разыграли для тебя бой? А! Похоже, я угадал!
- Нет, конечно, - возмутился молодой человек, он покраснел так, что его лицо стало одного цвета с его розовой туникой. Остальные прикрыли рты ладонями, чтобы скрыть усмешки.
- Учись у меня, пока можешь. Ни один настоящий воин не станет пользоваться мечом, который не подогнан по его руке и не сбалансирован так, чтобы подходить к его манере боя. Кому нужен меч, волочащийся по земле из-за собственной тяжести?
Бестолковый юный лорд высоко поднял меч, так что свет лампы заиграл на камнях, и, насупив брови, задумчиво уставился на свою игрушку.
- Но ведь он отлично выглядит, разве нет? А ты, Александр, как ты можешь носить с собой такой простой меч? Он у тебя как у солдата. Меч Императора должен быть еще богаче моего.
Но Александр уже не слушал Невари. Он разглядывал свои ножны, брошенные на середину круглого мраморного стола. Потом он резко развернулся.
- Сейонн!
Я прекратил свою работу и поклонился.
- Да, господин!
- Приходило что-нибудь еще от дяди?
- Нет, господин. Только то, из Загада, - это было коротенькое сообщение, в котором выразилось отношение старого воина к идее Александра удалить его с Дар Хегеда.

«Ваше высочество!

Ваше слово закон для меня. Я позабочусь о леди Лидии. Увидимся в Кафарне, когда я закончу свои дела в Авенхаре.
Дмитрий.»

Александру письмо не доставило удовольствия, он не чувствовал себя победителем.
- Мы помиримся, - сказал он самому себе, прослушав письмо. - Мы помиримся.
- Дмитрий уже наверняка в Авенхаре. Он знает все достоинства и недостатки моей руки, и какое оружие я люблю. Кто сможет оценить работу Демиона, как не лучший из воинов, когда-либо державший меч? Ему придется немного задержаться. Но если он поедет обратно дорогой Яббара, он как раз успеет на церемонию.
Мне пришлось тут же сесть за вишневый столик.

«Дмитрий!

Все равно ты уже сердишься на меня, так что хуже не будет, если я снова приведу тебя в возмущение. По крайней мере, оно согреет тебя, когда ты поедешь в Кафарну дорогой Яббара. Мне необходим новый меч на дакрах. Прикажи Демиону бросить все его текущие дела и сковать меч, достойный его Принца, но это должен быть меч воина, а не пустая игрушка. Этот меч должен быть на два меззита длиннее того, что он делал мне в последний раз. (Помнишь, мы обсуждали это с тобой прошлым летом?) И он должен быть также прекрасно заточен и сбалансирован, как предыдущий. Что до эфеса, Демион знает мои вкусы. Я только хочу, чтобы там была гравировка: дерзийский лев и сокол нашего Дома. Я верю, что ты сумеешь проследить за всем и вернуться сюда с мечом до начала дакраха. Пошли мне весточку, чтобы я был уверен, что ты выполнишь мое поручение.
Сандер.»

Принц велел мне отправить письмо с птицей. Следующие четыре дня он взволнованно ожидал ответа.

«Ваше высочество!

Ваш меч будет сделан. Леди Лидия уже в пути. Через три недели я буду в Кафарне.
Дмитрий.»

Александр покивал головой.
- Полагаю, пора готовиться к порке, ликай, - произнес он. Потом с неожиданной грустью добавил: - Ну почему ты такой болван?
Ликай. Это многое объясняло в их отношениях. Ликаем дерзийцы называли наставника в боевых искусствах, который обучал юношу военному делу. Ликай очень редко избирался из числа родственников, но это можно было понять. Айвон не допустил бы, чтобы его сына учил кто-то со стороны. Интереснее было то, что они после этого не превратились в смертельных врагов. Ведь хороший ликай был суровым учителем, а я был уверен, что Дмитрий - один из лучших. Размышления об учителях и учениках напомнили мне о Ллире, и я поспешно вернулся к своей работе, проклиная всех дерзийцев.

Единственным приготовлением к дакраху, которое Александр счел забавным, был найм музыкантов и артистов. Пяти церемониймейстерам было поручено искать подходящих людей, чтобы они своим искусством развлекали гостей все дни и ночи празднования. Толпы музыкантов, танцоров, жонглеров и магов устремились в Кафарну в надежде на хороший заработок. Церемониймейстеры отбирали тех, что казались им лучшими, а потом отправляли их к принцу на окончательное утверждение. А принц не стеснялся в выражениях, высказывая свое мнение.
- Ты скрипишь, как несмазанная телега.
- От твоего мяуканья меня тошнит.
- Ты оскорбляешь слух Атоса. Есть ли какой-нибудь особый бог музыки, который придушил бы эту женщину?
Один за другим неудачники отправлялись прочь из дворца. Принц объявил певице, исполняющей народные песни Базрании, что она не имеет права появляться в Кафарне и Загаде в течение следующих десяти лет. Он дал пинка чернокожему певцу из Холленнии, когда тот принялся исполнять серенаду. Певец был в шоке от изумления.
- Сейонн, напиши указ, что холленнийским певцам запрещается исполнять в Дерзи любовные песни. Их сопливая чувственность оскорбляет наши традиции.
Я хотел было напомнить ему, что в Холленнии все браки предопределены с младенчества, и ни у кого нет возможности любить и жениться по собственному выбору. И когда холленнийские певцы поют о безответной любви или невозможности воссоединения с любимым человеком, они как никто знают, что это такое. Но я промолчал.
Когда долгий день отбора талантов уже подходил к концу, один лютнист взял посреди пьесы неверную ноту. Александр вскочил с кресла, схватил инструмент и разбил его об голову незадачливого музыканта. Когда несчастного уводили из комнаты, он рыдал в голос.
- Ну, куда ты смотришь? - Я не успел отвести глаза.
- Никуда, господин.
- Неужели? Ты опять не говоришь, о чем ты думаешь. А думаешь ты последние две недели больше обычного. Что с тобой происходит?
- Я ни о чем не думаю, я только выполняю ваши приказы, ваше высочество.
- Вот, пожалуйста. Это же явная ложь. Скажи мне правду, не то я прикажу тебя высечь. Ты уже давно не получал кнута, так что заставь меня поверить твоим словам. Ты полезен мне, но и тебя можно заменить.
Я сидел на высоком стуле за конторкой, уставясь на свои костлявые испачканные чернилами пальцы, которые когда-то сжимали зеркало Латена. На меня внезапно нахлынуло такое безразличие и усталость, что я не задумываясь ответил:
- Я думал о том, что семья лютниста теперь умрет с голоду, потому что у него больше нет инструмента, который давал ему хлеб.
- У него наверняка с собой полный кошель золотых. Или твоя эззарианская магия нашептала тебе иное?
- Нет, мой господин. Не магия. Мои глаза. Он из Трида, значит, ему потребовалось не меньше месяца, чтобы доехать до Кафарны, и еще месяц займет обратный путь, а у него уже дыры в подметках. Пять татуировок на его левом предплечье говорят о том, что у него пятеро детей, причем он не носит слоновой кости. Тридянин, продавший свой последний талисман из слоновой кости, не сможет ничего оставить в наследство своим детям. Значит, у него ничего нет за душой, и его семья умрет голодной смертью. Разве найдется хоть один купец или фермер, который пожалеет тридянина? Их народ презирают все, - я вложил в свои слова как можно больше горечи.
- Да что с тобой, Сейонн? Какое тебе дело до тридянина? Он, по крайней мере, не раб. Тридяне вместе с нами участвовали в захвате Эззарии.
Я считал, что уже оправился после смерти Ллира, и могу сдерживать свой гнев. Но после того как я целый день наблюдал возмутительное поведение принца, я не стал выбирать выражения.
- Он живое существо, мой господин. У него есть руки и голос, которые могут служить вам, у него есть душа, чтобы молиться его богам и нести в мир добро. А вы разом уничтожили все это, просто чтобы развлечься.
- Как ты смеешь так говорить со мной?
Я выдержал одно из самых трудных сражений с самим собой, чтобы вынудить себя слезть со стула, упасть на колени и заставить свой язык умолкнуть.
- Я только выполнил ваше приказание, - меня трясло от ярости. Я еще никогда не был так близок к тому, чтобы отбросить всякую сдержанность. Краем глаза я увидел, как Александр сжал кулаки, намереваясь прибить меня. Я мечтал, чтобы он сделал это, прежде чем я наговорю еще что-нибудь. Но он сказал только:
- Убирайся. И завтра лучше выбирай слова, а не то лишишься рук, которыми ты пишешь.
Сидя в каморке Фендуляра, я весь вечер проклинал себя. Дурак! Идиот, что позволил себе высказать то, что лежало на сердце. Стоит лишь маленькому ручейку прорвать плотину, как тут же хлынет целый поток.

Я надеялся, что принц забудет этот случай. Он был скор во всем. Быстро вскипал. Быстро остывал. Быстро забывал. Я считал его злым избалованным ребенком и был уверен, что в этом источник всех его трудностей во взаимоотношениях с людьми. Он не понимал, как можно надолго запомнить обиду или глубоко переживать горестное событие, он считал, что так поступают только скучные и глупые люди. Он искренне верил, что лорды Мезраха снова полюбят его и будут рады отправить к нему на службу своих сыновей и останутся его военными союзниками. Разумеется, те, кто страдал от его гнева или злых детских капризов не выражали вслух своего истинного отношения к человеку, от которого зависит их судьба. Но я со стороны видел их лица, и понимал, что они ничего не забудут.
К несчастью, Александр тоже не забыл мои слова. На следующее утро я снова сидел за конторкой в отделанной золотыми панелями музыкальной комнате. Огромный камин почти не грел, и принц пытался поглубже уйти в подушки своего кресла, слушая новых претендентов. В течение первого часа он не услышал ничего, что порадовало бы его. Но позже он отобрал троих счастливчиков. Один из них играл на мелангаре, дерзийской флейте с низким тембром. Он играл так, что и каменные львы Загада не выдержали бы и пустились в пляс. Гибкая волоокая манганарская танцовщица получила не только работу, но и целый эскорт, который проводил ее во дворец. Я не сомневался, что ей придется развлекать принца не только своими танцами. Еще был одобрен рассказчик. От его волшебной сказки о быке богов холодная, ярко освещенная комната превратилась вдруг в темную жаркую пещеру, где разворачивалось завораживающее действие.
Где-то в середине дня пришел тощий жонглер из Трида. Он пытался удержать в воздухе огромное количество предметов и не сумел. Один из тяжелых деревянных шаров едва не угодил Александру в голову. Тридянам на этой неделе явно не везло. Худосочный человек со впалыми щеками распластался на ковре. Рычащий от ярости принц схватил его мешок, намереваясь швырнуть в огонь. Я отвернулся. Но Александр передумал - набитый тяжелыми деревяшками мешок едва не выбил из-под меня со стула.
- Эй, тридянин, - Александр ткнул его в бок, - а ну-ка вставай и покажи мне свои подметки.
Бедный жонглер едва нашел в себе силы встать на колени.
- Хм. Дырок нет. Покажи мне левую руку. Один ребенок. И на шее целых три костяных побрякушки. Что скажешь, Сейонн? Могу я выставить его, не опасаясь твоего недовольства?
- Вы вольны поступать так, как вам угодно, ваше высочество. Ваши желания священны для всех живущих в Дерзийской Империи, - я не отрывал глаз от чистого листа бумаги.
- Убирайся, тридянин. Поучись, прежде чем показывать свое искусство принцу. Считай, что тебе повезло, здесь есть человек, который разозлил меня сильнее, чем ты.
Не помню, чтобы люди исчезали так быстро, как этот жонглер из Трида. Он даже не забрал своего мешка.
Я прижал руки к груди, словно стараясь защититься от гнева принца. Я был рад, что они не дрожали, когда он взял мою руку и принялся разглядывать ее.
- Порка не научит тебя думать по-другому, правда, эззариец? И если я выполню мою угрозу и отрежу тебе руку, это тоже не поможет? И не смей отвечать мне свое «Вы вольны поступать, как вам угодно, мой господин».
- Наказание не сможет сделать меня другим, - произнес я. - Разве только, если я потеряю от него разум. Но тогда я вряд ли буду вам полезен.
- Не верю, что эззариец, которым правила женщина, не боится моего кинжала! - Он достал упомянутый кинжал и приставил его к моему запястью. Лезвие оставило тонкий порез, из которого засочилась кровь.
Почему я снова решил сказать ему правду? Возможно, я чувствовал себя побежденным. Наверное, смерть Ллира повергла меня в отчаяние. Или у меня уже не было юношеской силы духа, чтобы вонзить себе в живот нож, и я решил заставить Александра сделать это вместо себя.
Я посмотрел ему прямо в глаза.
- Я и в самом деле боюсь, ваше высочество. Каждый миг моей жизни наполнен таким страхом, который вы не можете себе даже представить. Я боюсь, что у меня нет души. Я боюсь, что богов не существует. Я боюсь, что нет смысла в той боли, которую мне довелось испытать. Я боюсь, что я разучился любить другие человеческие существа и видеть в них добро. Среди всех этих страхов почти нет места для вас.
Рядом с нами никого не было. Большая комната была пуста, все слуги ждали за дверью, ожидая сигнала впустить следующего артиста.
- Я могу заставить тебя бояться, - он произнес эти слова холодным мертвящим голосом, который я уже слышал однажды - тогда он собирался казнить лорда Сьержа.
- Нет, мой господин. Не можете.
Я увидел, как лицо его краснеет от гнева, словно внезапно освещенное закатным солнцем. Я был уверен, что пришел мой конец, и я захотел заглянуть в душу моего палача. Я переключил свое восприятие и заглянул глубоко в янтарные глаза… И увидел там то, что никак не ожидал увидеть.
Серебряное сияние, царящее в полной тишине… ясность и чистота, от которых холодеет сердце… один из тысячи … О, боги! Свет был таким ярким, что мой внутренний взор не смог вынести его великолепия.
Невероятно! Только не у Дерзийца! Не у того, кто погубил сотни мужчин и женщин, не способных оказать сопротивления, и еще сотни тех, кто не сделал ему ничего плохого, а просто случайно оказался стоящим между ним и объектом его вожделений. Только не представитель того, что я больше всего ненавидел в этой жизни! Как боги могли сыграть такую злую шутку? У меня больше не было умений. Мои особые чувства не подпитывались мелиддой уже давно, я больше не был Видящим. Я ощущал себя человеком, который вдруг нашел в разлагающихся останках, кишащих червями, жемчужину исключительной ценности, за которую можно купить полмира.
Я застонал от отчаяния. Я закрыл глаза руками, но перед моим внутренним взором продолжал сиять серебряный свет.
- Скажи мне ради Атоса, что происходит?
Его недовольство едва задевало мои экстраординарные чувства. Те, что позволили мне увидеть демона. Те, что только что показали мне феднах: знак души с особой судьбой, души с огромными возможностями, сырого материала, который со временем можно обработать и развить в нечто исключительное… эта душа не отпустит меня до конца моих дней. Мои цепи были ничем по сравнению с новыми оковами, связавшими меня с Александром в тот момент, когда я увидел свет, глубоко скрытый в нем. Я не мог не взвалить на себя эту ношу. Это был мой долг Смотрителя. Я давно уже считал, что этот долг погребен под руинами моей души, еще один обломок, такой же, как честь и гордость, любовь, дружба и смысл бытия. Но в тот момент, когда я увидел его сияние, меня словно встряхнула гигантская рука. Все ожило во мне, выполнение долга было смыслом моей жизни, единственным принципом, которым я не мог поступиться, идеалом, от которого я никогда не откажусь. Долг повелевал мне сделать все, что было в моих силах для разрушения замыслов демонов, он требовал, чтобы я защищал и обучал тех, кто нес в себе феднах, защищал и обучал Александра, принца Империи Дерзи.

Предыдущая страница 10 Следующая страница


11 Кэрол Берг

Глава 11

- Что с тобой? У тебя такой вид, будто ты уже умер. Это какое-то заклятье?
- Заклятье… да… это из-за него я вел такие наглые речи… - Я хотел закричать. Зарыдать. Удушить кого-нибудь. Прикончить себя за проклятую гордость. Почему я сразу не удосужился посмотреть? Только тот, кто обучен читать в душах, а я был обучен, мог видеть феднах. Только один из тысячи моих соплеменников. Я хлопал руками по лицу, словно срывая остатки невидимой паутины. - Мой господин, простите мне все те слова, что я сказал за последние дни. Я искал заговоренные предметы… защитить вас… это очень ответственная работа… и только теперь… только теперь я пришел в себя…
- Будь проклят твой лживый язык! - Он схватил меня за плечи и принялся трясти, словно надеясь, что сумеет вытрясти из меня правду, и она упадет к его ногам.
Наверное, он не собирался убивать меня. Мне не удалось точно выяснить это, поскольку нас прервали.
- Ваше Высочество! - раздался крик за дверью. - Плохие новости!
Микаэль, капитан дворцовой стражи, вбежал в комнату, стуча подкованными сапогами. За ним спешил какой-то растрепанный человек.
- Ваше Высочество! Тысяча извинений за вторжение, - произнес капитан, бросив на меня любопытный взгляд. - Но мы были уверены, что вы захотите выслушать отчет Хьюгерта тотчас же, - он указал на всклокоченного человека.
Тот тяжело рухнул на колени и начал рассказывать, как группа бандитов захватила небольшой городок неподалеку от столицы и сожгла его. Те, кто спасся из огня, были обречены теперь на смерть от голода и холода.
Я отошел в сторону и принялся упаковывать письменные принадлежности в ящик. Мои руки, не выдавшие меня перед принцем, теперь тряслись так, что я едва не разлил все чернила. Я с трудом понимал, что мне теперь делать. Как я могу защищать того, кто в любой момент может захотеть убить меня? Как я могу обучать того, кто мной владеет как вещью и ценит меня не больше, чем какой-нибудь стул? Нелепо. Никакой долг не заставит сделать невозможное. Чтобы не сойти с ума от всех противоречий, мне лучше заниматься только своей работой, и не думать больше ни о чем.
Просто делай. Что будет, то будет. Либо ты выживешь, либо нет.
Но моя проверенная присказка не помогала. Меня она больше не касалась. Один миг моего видения разрушил мою отчужденность от мира также легко, как дерзийцы разрушили когда-то оборону эззарийцев.
- Принц Александр! Я требую объяснений!
Мое сердце сжалось при виде келидца, одетого на этот раз в белое. Он надвигался прямо на принца. Фендуляр раззолоченной лодкой следовал в его фарватере, его пухлая физиономия выражала самое искреннее раскаяние и сочувствие. Коленопреклоненный Хьюгерт прервал свой рассказ, когда принц гневно развернулся в сторону вошедшего.
- Я только что из Парнифора, - высокомерно заявил келидец, - меня остановили у дворцовых ворот и обыскали все мои вещи и людей, как будто мы разбойники! Только вовремя появившийся Фендуляр прекратил безобразие. Император заверил меня, что меня примут здесь со всем полагающимся уважением…
- Никто и не собирался оскорблять вас, Корелий, - вежливо отозвался принц. - У нас есть сведения, что в окрестностях города появились разбойники, мы просто предпринимаем меры предосторожности. А теперь я должен заняться делами. Прошу вас, Фендуляр разместит вас и уверит в нашем уважении к вам, - принц повернулся спиной к бледнокожему келидцу.
- Я ни в коем случае не стану отвлекать вас от государственных дел, ваше высочество, - поклонился Корелий, весь его гнев испарился, как утренняя роса под полуденным солнцем. Голос его по-прежнему звучал ровно и мягко, точно так же, как тогда на обеде. - Уделите мне еще лишь миг вашего внимания, чтобы я мог вручить вам дары от моего друга из Парнифора. Дела не позволили ему самому прибыть на празднование, но он посылает вам своих трех лучших келидских магов и еще одну вещь, которую он просил меня передать вам из рук в руки сразу же, как я прибуду сюда. Возможно, она окажется не бесполезна для вас.
Келидец протянул принцу на ладони продолговатый футляр из великолепно отполированного дерева. Свободной рукой он откинул крышку футляра. Внутри лежал великолепный бронзовый кинжал, простой и изящный, его гладкая рукоятка была украшена серебряными узорами, но в меру, как раз так, как нравилось Александру. Клинок заблестел в свете камина. И, как и ожидал келидец, лицо принца засияло от восторга.
Помни, шепнул я беззвучно. Думай, глупец. Даже не прибегая к своим оставшимся способностям, я слышал музыку демона, исходящую от оружия. Этот келидец имел самые серьезные намерения.
Принц вынул кинжал из футляра, взвесил его на руке и повертел во все стороны, любуясь.
- Чудо, - сказал он. - Просто чудо. У ваших мастеров прекрасный вкус.
Принц вынул из ножен свой старый кинжал и бросил его в кресло, а келидец подошел к оставленному деревянному футляру, а потом к камину, ближе… еще ближе. Он кутался в плащ.
- Какие зимние ночи в вашей летней столице, принц Александр, - произнес он несколько удивленно и поднес руки к огню. - Я немного погреюсь у вашего огня и оставлю вас, - он взял небольшую щепку и поджег ее.
Следи за ним, смотри внимательно и помни, что я говорил тебе. Ты же поверил мне.
Но новый кинжал уже был в ножнах, а Александр выслушивал окончание рассказа о разбойниках. Келидец отвесил поклон, делая вид, что согревает руки загоревшейся деревяшкой, и нарисовал в воздухе первый круг.
Дальше медлить было нельзя. Выбора не было. Я поставил чернильницу на середину стола и сильно хлопнул крышкой ящика для перьев. Стеклянная чернильница подпрыгнула и опрокинулась на бок, заливая чернилами плитки пола, брызги попали и на белые одежды келидца.
- Касмаш! - воскликнул келидец. Он обернулся на грохот, и крошечное пламя опалило его пальцы, а затем погасло. Никто, кроме меня не заметил, как в комнате появилось облако тьмы, когда он произнес свое проклятье. Я был рад, что пламя погасло до того, как прозвучало слово. Я не смог бы противостоять ему, это было бы равносильно тому, чтобы заживо сгореть. Это было страшное слово. Я тут же упал на пол и растянулся в луже чернил, стараясь как можно убедительней выказать свое раскаяние.
- Простите меня, ваше высочество, я такой дурак. Позвольте мне сбегать за лекарем. Господин обжег пальцы. Моя вина велика, ведь вы предупреждали, чтобы мы были вежливы с гостями.
Слушай меня, Александр. Ты не глуп, слушай меня. Если ты то, что сказали мне боги, ты должен уметь слушать.
- Этот раб просто кретин, - сказал Фендуляр после того, как отправил слугу за врачом. - Тебе самому понадобится лекарь, после того, как тебя накажут как следует, - обратился он ко мне.
- Вы сильно обожглись, Корелий? - Голос Александра был холоден, как плитки пола, к которым я прижимал лицо. - Мой личный лекарь, Гизек, осмотрит вас.
- Нет, только слегка, - ответил келидец. Его голос по-прежнему звучал ровно, но он утратил свою мягкость. - У меня с собой есть все необходимые лекарства. Странно, что вы допускаете к себе в покои таких неотесанных рабов. В Келидаре он не долго бы прожил после подобного проступка.
- Фендуляр, проследи, чтобы нашего гостя разместили подобающим образом. Если он пожелает, проводи его через час в дом для рабов, чтобы он мог лично наблюдать за наказанием этого раба.
- Да, мой господин, - Фендуляр был в восторге, я был уверен, что, проходя мимо меня, он непременно наступит мне на руку.
- Передай Гизеку, что я жду его отчета о здоровье нашего гостя не позже чем через полчаса.
- Да, ваше высочество.
Я не услышал шагов и не увидел движения мягких кожаных туфель, пока они не замерли у моего лица. Их обладатель опустился на корточки рядом со мной и поднял мое лицо, прижав к моему подбородку лезвие кинжала.
- Я предупреждал тебя, раб. Надо обращать внимание на предостережения. К несчастью, за тобой целый список проступков.
Принц поднялся и позвал Микаэля.
- Отведи его к Дургану. Пятьдесят ударов ровно через час.
Пятьдесят… боги. А мне на какой-то миг показалось, что он услышал мое предупреждение. Когда меня потащили из комнаты, я заметил, что новый бронзовый кинжал валяется в луже чернил.
Привязанный к столбу, я мерз, ожидая порки, когда в дом вошел скромно одетый сузейниец. Он что-то сказал Дургану, мрачно уставившемуся в огонь своей жаровни в дальнем конце пустого помещения. Дурган кивнул, и незнакомец подошел ко мне. Из кожаного мешочка, привязанного к поясу, стройный седой сузейниец достал голубую склянку, открыл ее и поднес к моим губам.
- Выпей. Ты не пожалеешь.
- Кто ты? - Я откинул голову назад так далеко, как только позволяли веревки. Пахло из склянки отвратительно. - И что это? Я не принимаю странные напитки от незнакомцев.
Он недовольно поджал губы.
- Мне приказали дать тебе это, но не заставлять тебя, если ты откажешься. И мне никто не приказывал отвечать на вопросы раба, - он хотел закупорить склянку.
- Погоди! Я выпью, - когда тебя ожидают пятьдесят плетей, не стоит проявлять чрезмерную осторожность.
Вкус зелья оказался отвратителен, как и его запах, оно напоминало вываренные в перце овечьи потроха. Но проглотив его я ощутил в желудке мягкий теплый комок, от которого мои чувства сразу же начали притупляться. Мне еще удалось усмехнуться и произнести:
- Ты Гизек, лекарь, да?
Он фыркнул и вышел из дома.

На небольшой городок Ерум в шести лигах от Кафарны напала шайка разбойников человек в двадцать-тридцать. Ранняя весна была лучшим временем для грабителей. Как только открывались первые перевалы, путешественники и торговцы пускались в путь. Летом караваны двигались быстро, и хватало нескольких воинов, чтобы прикрыть их в случае нападения. Но по весне, когда повсюду еще лежали глубокие снега, повозки едва тащились и постоянно вязли в сугробах. И тогда тот, кто хорошо знал горы, мог за несколько дней обеспечить себя на год. В этом году караваны привозили высоких гостей или подарки на дакрах, и те, и другие тщательно охранялись в пути целыми отрядами солдат. Так что этой весной разбойникам пришлось искать другие способы поживиться. И они напали на маленький городок, который почти не охранялся из-за своей близости к столице.
Александр, который вынужден был вести малоподвижный образ жизни, сперва сидя на Дар Хегеде, потом присутствуя на подготовке дакраха, решил, что он сам возглавит отряд, отправляющийся на поиски разбойников. Он распорядился отдавать мне все приходящие письма, чтобы я сам решал, стоит ли рисковать жизнью гонца и пересылать их принцу. Это было неслыханно, возлагать такую ответственность на раба. Фендуляра распирало от возмущения, все его жиры колыхались от ярости.
- Ваше высочество, прошу прощения, но в моем распоряжении имеются прекрасные писцы и помощники, способные выполнять подобную работу. Она не подходит этому рабу, только вчера наказанному за неуклюжесть и оскорбление высокого гостя…
- Я сам решаю, что кому подходит, Фендуляр. Я выбираю слуг сам. Если я решу сделать этого раба главным управляющим, кто посмеет возразить мне?
- Но, ваше высочество…
- Ты сам и наш высокий гость присутствовали при наказании этого раба. А теперь я хочу, чтобы он послужил мне и доказал, что я не зря сохранил ему жизнь.
К счастью, недалекий Фендуляр не задался вопросом, как я вообще могу ходить и становиться на колени после пятидесяти ударов. Он не догадался, что Гизек снабдил меня своими пузырьками на всю ночь и утро. Лекарь прислал Дургану своего помощника, который позаботился обо мне, и хотя я не был совсем здоров, я все же не превратился в полутруп, которым должен был стать. На самом деле, я почти не ощутил порки. Я подозревал, что Дургану было приказано произвести впечатление жестокого экзекутора, не нанося при этом настоящих увечий.
Фендуляр сдержано поклонился и вышел, бросив на меня такой взгляд, будто я был детоубийцей. Я старался не думать о том, что скоро мне придется работать в его каморке.
Капитан стражи Совари помог принцу закрепить перевязь меча. Что стало с кинжалом, я не знал. Принц не оставался наедине со мной. Вокруг него суетилась добрая дюжина слуг, мы были в комнате, где сидело два десятка других рабов и охранник. Принц, должно быть, ощутил мой взгляд. Он вынул из ножен кинжал и повертел его в руках.
- Я возьму свой старый кинжал. К несчастью, тот прекрасный кинжал, что подарил мне келидец, плохо сбалансирован. Я прикажу кузнецу расплавить его и выковать заново, возможно, у него получится лучше.

Дней через семь принц вернулся из похода, предварительно насадив головы двадцати трех разбойников на стены Ерума. Принц был счастлив.
- Как хорошо снова очутиться в седле, ощутить в руке меч, - принц обращался к группе молодых жрецов. - Старейшины Ерума сказали, что достаточно казнить только вождей, остальные, дескать, просто были голодны. Но я слишком долго просидел в четырех стенах, чтобы упустить возможность размяться. Эти вилланы выбрали неудачное время быть голодными.
Меня передернуло от омерзения, а пятеро служителей бога солнца склонили свои выбритые головы в почтительном поклоне. Они пришли обсудить забег на гору Нерод в один из дней дакраха. Это была священная традиция Кафарны. Интересно, воссияет ли солнце на закрытой тучами вершине горы в день соревнования? Обычно оно этого не делало, наверное, поэтому бог солнца и не замечал нравов и привычек правителей Империи.
- Вне всякого сомнения, ваш стремительный и могучий отпор разбойникам обезопасит дороги, и оставшиеся гости прибудут на праздник благополучно, - это был один из жрецов. - Многие ранее прибывшие жаловались на наглость бандитов.
- На западном перевале разбойники напали по крайней мере на три каравана, - сообщил другой жрец. - Несколько стражников погибло.
Радужное настроение принца померкло от упоминания о еще не прибывших гостях.
- Сейонн, от Дмитрия было что-нибудь?
Я покачал головой.
Принц внимательно посмотрел на меня. Глаза его сузились, потом он столкнул меня со стула и велел отправляться в его покои.
- Они сами напросились, - прокричал он мне вслед. - Я не позволю им жечь мои города. И вообще это не твое дело!
Я ничего не ответил.

В последние дни перед началом церемонии Александр снова выбирал людей для развлечения гостей. На этот раз магов. Целый день он смотрел, как дерзийские кудесники создавали в воздухе цветные облака, фонтаны огня, цветы, соблазнительных красоток, обезьянок и птиц.
- Рога Друйи, - выругался он, когда тройка женщин-магов произвела на свет очередную стаю пестрых птиц. - Неужели в Азахстане совсем нет приличных магов? Разве нельзя придумать хоть что-нибудь новое для такого праздника? Мой эззарианский писец и тот мог бы показать что-нибудь более впечатляющее.
Мне хотелось заткнуть его рот листом бумаги. Эззарийцы как могли избегали внимания Гильдии Магов. Именно Гильдия указала Айвону на зеленые холмы на южных границах Империи и убедила его, что волшебники Эззариии опасны. Именно Гильдия подкупила или заставила под пыткой старейшего из магов Эззарии, Балтара, придумать способ лишать эззарианских волшебников мелидды.
- Может быть, вы позволите нам показать что-нибудь еще, ваше высочество, - сказала одна из магов, высокая женщина с выдвинутым вперед подбородком и впалыми щеками. - Это только начало.
- Давайте спросим эззарийца, что он сделал бы, - прошипела другая. Она была из Гильдии и одна из тех, кто наиболее рьяно настаивал на применении Обрядов Балтара. Мне кажется, они просто завидовали положению женщин в Эззарии. Наши женщины были во всем равны мужчинам, во всем, кроме того, что касалось власти и правления. Это мы полностью оставляли им. Из всех земель, захваченных Империей, только в Эззарии на троне была женщина.
- Сейонн, указ, - принц прервал ход моих мыслей. Я обмакнул перо в чернильницу и кивнул, смутно предчувствуя, что сейчас принц продиктует мне нечто ужасное.
- В ближайшие двадцать три года ни один из дерзийскиз магов не должен принимать участие в праздновании дакраха в знатных Домах Империи. Ни один из них не будет присутствовать и на моем дакрахе. Возможно, к тому времени, как мой собственный сын достигнет совершеннолетия, они придумают что-нибудь новое.
- Ваше высочество! Ведь это неправда? - Все три женщины пришли в ужас.
Я не спешил записывать слова принца.
- Мой господин, я хочу удостовериться, что я правильно вас понял. Я ни в коем случае не хочу оскорбить вас или уважаемую Гильдию неверной записью ваших слов.
Наверное, если бы женщины сохраняли спокойствие, принц мог бы и отменить указ, но они повели себя неправильно.
- Ваше высочество! Это неслыханно!
- Что скажут Дома, когда на их священных праздниках не будет магов?
- Вы должны отменить указ.
- Вы оскорбляете Гильдию.
- Мы заявим протест Императору. Он всегда оказывал должное уважение нашей профессии. Он не потерпит, чтобы нас отстранили от участия в важнейших событиях в Домах Империи.
- Замолчите все, - Александр вскочил с кресла, сметая со стола их вещи, - или я запрещу вам появляться вообще где-либо. Возвращайтесь в свои замки и совершенствуйте свое мастерство. Обращайтесь за поддержкой к Императору на свои головы. Он сейчас без ума от келидских магов. Так что, скорее всего, вы нескоро понадобитесь нам.
Когда они уходили, на их лицах была написана такая ненависть, что я подумал, не предостеречь ли Александра. Понимал ли он, что натворил? Ведь даже они, с их небольшими умениями могли причинить много вреда.
Но все дальнейшие обсуждения этого вопроса оказались невозможны из-за прибытия леди Лидии и ее людей. Слуги быстро очистили комнату от следов пребывания в ней магов, поскольку принц заявил, что ни за что на свете не пойдет встречать выбранную его отцом невесту в официальную приемную залу.
- Я и шага не сделаю ей навстречу. Почему разбойники не напали на эту проклятую ведьму? - буркнул Александр. - Я не женюсь на волчице. Лучше я удавлюсь, - он расправил складки пестрой шелковой рубахи и упал в кресло. Слуги поспешно вносили в комнату кресла и скамеечки для ног и придвигали их к камину. На столе появился кувшин подогретого вина.
Я продолжал писать указ, облекая слова принца в официальные фразы, чтобы бумага стала законом. Я спешил дописать, чтобы испросить разрешения уйти - если я не управлюсь до прихода леди Лидии, я не смогу уже вмешаться в их беседу, не получу разрешения и пропущу ужин.
Александр всегда так отзывался о Лидии, что я ожидал увидеть какую-нибудь лошадиную физиономию дерзийки раза в два старше самого принца, какую-нибудь перезрелую девицу из могущественного клана. К принцу были неравнодушны все дамы до сорока лет, некоторых он явно презирал, некоторые удостаивались чести попасть в его постель. Наверное, они надеялись, что наследник все-таки сумеет переубедить отца и жениться по собственному выбору, а возможность стать Императрицей стоила любых жертв.
Едва я увидел леди Лидию из Дома Мараг, как сразу понял, что ее нисколько не волнует, станет она Императрицей или нет. Если понадобится, она сыграет эту роль, и сыграет прекрасно, но она ни шагу не сделает для того, чтобы добиться ее. И в этом и во всем остальном она оказалась совсем не такой, как я ожидал.
Она была не старше Александра, ростом с меня, и казалась еще выше из-за украшавшей ее копны непослушных рыжих кудрей. Она была тонкой и изящной, но не производила впечатления хрупкой или слабой женщины. Она совсем не была красавицей: у нее был короткий нос, тонкие губы и лицо неправильной формы. Но ее длинная грациозная шея свела бы с ума любого скульптора, а ее зеленые глаза, когда она после глубокого реверанса подняла их на Александра, горели живым огнем. У меня при виде нее захватило дух.
- Добро пожаловать, моя госпожа, - произнес принц, не двигаясь с места, казалось, он боится потерять захваченную в ходе боя высоту. - Надеюсь, ваше путешествие прошло спокойно.
Она двинулась к креслу, сбрасывая на ходу отделанный мехом плащ, и уселась среди подушек. Одна из розовощеких служанок без всякой суетности, взгляда или приказания подставила под ноги своей госпожи маленькую скамеечку, одновременно забирая у нее плащ, перчатки и муфту и подавая стакан подогретого вина. Все три сопровождавших Лидию служанки не были рабынями.
- «Спокойное путешествие» это лучшее, что вы можете пожелать мне? Я надеялась, что вы захотите, чтобы оно было интересным или приятным, ведь мы так давно знакомы, - у нее оказался низкий мелодичный голос, похожий на звук кувайской виолы.
- Да, да, несомненно, - принц быстро пришел в себя после ее первой атаки. - У нас тут неподалеку хозяйничали разбойники, нападая на наших гостей. Так что «спокойное» на самом деле означает гораздо больше, чем «приятное».
Леди серьезно покивала головой.
- Я слышала что-то такое. Но я надеюсь, вы пролили достаточно крови, чтобы мы снова могли чувствовать себя в безопасности. Не так ли?
- Я сделал то, что было необходимо, - принц выщипывал нитки из кресла, не смея взглянуть ей в глаза.
- Ну, конечно, - она обольстительно улыбнулась. - Мое путешествие было именно спокойным. Лорд Дмитрий позаботился о моей безопасности. У меня никогда еще не было такой прекрасной охраны. Наверное, у дерзийских женщин тоже есть духи-хранители, как и у дерзийских воинов. Вы ведь воин и жрец, скажите мне, так ли это?
Александр пропустил ее колкость мимо ушей, его больше интересовал его дядя. Он в волнении передвинулся на краешек кресла.
- Значит, мой дядя прибыл с вами?
- Увы, нет. Он сказал, что у него есть одно дело, которое задержит его.
Разочарованный принц снова придвинулся к спинке кресла, постукивая кулаком по подлокотнику.
- Но он был здоров, когда вы видели его последний раз?
- Безусловно. Я была польщена его вниманием, и вашим, ведь он приехал по вашему приказу. Мы путешествовали вместе несколько дней, потом расстались. Он изо всех сил старался быть любезным, хотя, сказать вам по секрету, я понятия не имела, что для него создавать даме удобства в пути так же приятно, как перерезать глотки и вспарывать животы. Странно, что вы поручили ему это дело. Почему вы так нехорошо поступили с ним?
Я постарался скрыть улыбку, заметив, как вспыхнуло лицо Александра. Он, наверняка, проклинал ее про себя. Хватило бы и половины из увиденного и услышанного мной, чтобы понять, что ему не удалось уложить ее к себе в постель. Он не понимал, как ее завоевать, и это бесило его.
- Мой дядя счастлив служить Империи любым способом.
Леди Лидия никак не отреагировала на эту неприкрытую ложь. Вместо того она проследила за взглядом Александра и увидела меня.
- Что это за симпатичный парень? Вы наняли наконец хорошего писца? Я помню, что вы были недовольны кафарнскими писцами. Вы всегда использовали этот предлог, чтобы не посылать мне писем. Значит, сейчас у вас были возможности, но не было желания. Да? - Ее внимание ко мне вызвало то, что не мог вызвать Александр. Я покраснел и опустил глаза.
- Этот раб уже уходит, - сказал Александр. - Он может закончить работу потом.
Я соскользнул со стула, опустился на колени перед принцем, потом встал и собрался уходить.
- Задержись на минутку, - обратилась ко мне Лидия, вскакивая с кресла. Я замер и скрестил руки на груди. - Нет, повернись.
Я повернулся к ней спиной. Пятьдесят плетей, даже не совсем настоящих, превратили мою спину в сплошную рваную рану. Но на мне, к счастью, была туника, и она не видела всего.
- Вы чудесный учитель, господин. Он порвал бумагу или посадил кляксу? - Ее голос стал жестким.
- Мой раб не должен вас занимать, госпожа, - принц произнес эти слова очень вежливо, но он с трудом владел собой. - Можешь идти, Сейонн, - я был почти уверен, что принц все-таки чувствует разницу между велением долга и пустой жестокостью. Этим объяснялось то, почему Вейни, хотя и униженный и оскорбленный, продолжал жить и оставался свободным человеком, а его зять Сьерж был казнен. Именно поэтому был жив и я, и он не позволил мне чрезмерно пострадать после случая с кинжалом демона. Ничем другим объяснить это было невозможно.
- Пойдемте, моя госпожа. Я вижу, ужин уже готов. Сейчас придут друзья поиграть в ульяты. Может быть, вам удастся выиграть сокола взамен того, что вы проиграли Кирилу в прошлом году. Вы все еще верите, что женщина может постичь игру, требующую мужской логики и холодного расчета?
Ее лицо вспыхнуло и почти сравнялось по цвету с волосами, но голос звучал по-прежнему спокойно.
- Надеюсь, на этот раз игру не будут прерывать дела государственной важности и как раз в тот момент, когда я начну выигрывать?
Я поклонился и вышел, жалея, что не могу остаться и наблюдать за их словесными баталиями. Они обещали быть интересными.

Предыдущая страница 11 Следующая страница


Превращение 12

Глава 12

В полдень первого дня четвертого месяца года, месяца Атоса, Айвон Денискар, Император Дерзи, прибыл в Кафарну. На всем пути следования монарха сопровождали звуки фанфар и обязательные в подобных случаях группы танцоров и барабанщиков, повсюду развевались разноцветные ленты и флажки. Восемь воинов держали над головой высокого, крепко сложенного императора алый навес, который защищал его от тяжелых хлопьев мокрого снега. Как только он спешился у дворцовых ворот, перед ним раскатали белый ковер с цветочным узором. Ковер раскатывали перед ним и закатывали за его спиной, как только он делал следующий шаг, чтобы никакая другая нога не смела коснуться его после императора. Айвона сопровождали его жена Эния, красавица с холодным взглядом, мать Александра и верховный посол Келидара.
Принц Александр встретил монарха в колоннаде Летнего Дворца, низко склонившись перед ним. Айвон поднял его и крепко обнял, чем вызвал восторженные крики зевак. Затем они вдвоем прошли в Главный Зал, где Айвон официально объявил открытие двенадцатидневного праздника, который должен был завершиться помазанием Александра и сделать его вторым человеком в государстве. Потом отец и сын в сопровождении двух тысяч друзей и соратников уселись за пиршественный стол и провели остаток дня и вечер усердно напиваясь.
Всего этого я не видел. Меня подняли задолго до рассвета, и я целый день носил в комнаты гостей горячую воду, выносил помои, карабкался на лестницы, чтобы стереть пыль с ламп и заменить сгоревшие свечи, относил чистое белье в ванные комнаты, доставлял в комнаты дрова, выносил ведра с золой и вытирал бесконечные грязные следы с плиток пола. Тем же был занят каждый раб и слуга из дворца и еще множество женщин, девушек и юношей, нанятых в Кафарне. В следующие двенадцать дней поспать вдоволь не удастся никому из нас. Принять непосредственное участие в праздновании мне удалось уже после полуночи, когда я, ползая на четвереньках, вытирал лужи блевотины с пола Главного Зала. Я так устал, что не чувствовал даже отвращения.
Я принадлежал к числу рабов, непосредственно обслуживающих принца, обычно меня не занимали работой на бойнях и не заставляли выносить помои, я вообще не работал за пределами дворца. И вся моя деятельность, даже ночная переписка бумаг для Фендуляра, считалась работой для принца. Сейчас принц был слишком занят, чтобы давать мне какие-либо задания, поэтому на весь период дакраха я поступил в полное распоряжение господина главного управляющего. Как я и опасался, Фендуляр счел, что мне нечего бездельничать, занимаясь чтением и перепиской, и вообще вертеться возле принца или гостей.
На четвертую ночь дакраха уже после полуночи, когда гости разошлись по своим комнатам, мне приказали убирать Зал. Я уже шел к выходу, неся четыре тяжелых ведра с помоями, когда нечаянно поскользнулся на мокром полу. Это само по себе было плохо, поскольку теперь я должен был заново собирать с пола грязь, вместо того, чтобы пойти спать, но еще хуже было то, что помои попали на Бореша, одного из помощников Фендуляра.
- Безрукий идиот! - Завизжал он, тыкая мне в лицо носком башмака. Он не был так силен и ловок, как Александр, но и он справился. Следующие два часа, когда я собирал с пола отвратительную жижу, я плохо различал окружающие предметы из-за синяков и шишек, покрывавших мое лицо. Обычно я брал для себя перед сном ведро воды и мылся, зная, что тогда я смогу лучше выспаться. Но в эту ночь я обессилено рухнул на солому как был, грязный, обещая себе, что завтра утром вскочу, как только услышу крики стражи и самым первым доберусь до нашей единственной бочки с водой.
Никуда вскочить мне не удалось. Мне повезло, что один из рабов увидел меня спящим уже после побудки и, проходя мимо, ткнул в бок. Я успел лишь выбежать на двор, а затем явился к Борешу. И, конечно, именно в это утро Александр вызвал меня к себе.
Я стоял на верхней ступеньке шаткой лестницы под самым потолком Главного Зала и старался отскрести воск с медной лампы. Мой правый глаз совсем заплыл, поэтому мне никак не удавалось определить расстояние до предметов, и я очень долго возился. Мне уже пригрозили поркой за медлительность, но я пропустил эту угрозу мимо ушей. Меня больше беспокоила лестница. Я совсем не хотел превратиться в бесформенную кучу кожи и костей на поблескивающем где-то далеко внизу полу.
- Здесь есть раб по имени Сейонн? - закричал помощник главного управляющего.
Мое имя эхом разнеслось по залу. По моему телу прошла нервная судорога.
- Здесь наверху.
- Ступай к его высочеству в комнату для даров.
Я слез с лестницы и подошел к Борешу прежде чем уйти.
- Наверное, мне следует сперва помыться? - Спросил я, когда его физиономия скривилась от моего отвратительного вида и запаха.
- Принц хочет видеть тебя немедленно. Что с того, что он увидит тебя таким, каков ты на самом деле? Я слышал, что вы, дикари, обычно расписываете себя навозом.
От меня несло хуже, чем от навозной кучи. Пусть Александр полюбуются, во что меня превратили по его милости. Я стал ходячим воплощением мерзости. Принца, наверняка, оскорбит мой вид, он накричит на меня за неуважение к нему и, скорее всего, захочет узнать, чем я заслужил колотушки. Чтобы морально подготовиться к общению, я пошел в его крыло через все залы и переходы, и видел, как встречные вздрагивали от отвращения при виде меня.
Комната для даров была большой приемной, заставленной статуями, стеклом и серебром, ларцами с драгоценностями, флаконами духов и прочими предметами, которыми люди Империи надеялись купить благосклонное внимание принца. На пятидесяти длинных столах были расставлены мелкие вещи, предметы покрупнее стояли просто вдоль стен. Комнаты охраняли вооруженные до зубов дерзийские воины. Прошло не меньше двадцати минут, прежде чем из-за двери пришло подтверждение, что меня действительно звали. К несчастью, Александр был не один. В комнате находились три изыскано одетых молодых воина, смуглая сузейнская женщина в алых шелках и… леди Лидия.
Я опустился на колени возле самой двери и наклонил голову как можно ниже, от души надеясь, что Александр не прикажет мне подойти ближе.
- Сейонн, подойди ко мне, - нет, сегодня не мой день.
Я поднялся и подошел, неотрывно глядя в пол.
- Мой господин.
- Олдикар сказал мне, что эти подарки не… - Он внезапно умолк. - Посмотри на меня, Сейонн.
Я подчинился железной руке, обхватившей мою шею как тогда, в первый раз, когда он разглядывал мое изуродованное лицо.
- Что они сделали с тобой? - спросил он негромко.
Я тоже старался говорить потише. Я слышал, как его гости смеются в другом конце комнаты над каким-то сделанным из навоза талисманом народа Вештари.
- Ничего, господин. Простите, я не успел вымыться…
- Отвечай мне, Сейонн.
- Я плохо выполнял порученные мне обязанности. Я…
- Какие обязанности?
- Другие, выполняя которые, я служил вам.
- Когда-то ты был откровенен со мной, я хочу, чтобы так было и сейчас. Я только что обнаружил, что многие из этих даров не внесены в каталог, поскольку писцы Фендуляра не успевают. А ты при этом выполняешь «другие обязанности»?
- Я, так же как и другие рабы, занят в работах по уборке, ваше высочество. Больше ничего, - я был готов на все, лишь бы не привести его в знакомое мне состояние холодной ярости.
Он постукивал по полу башмаком из позолоченной кожи.
- Ты нормально видишь?
- Нет, господин, - не было смысла врать. Он сейчас же обнаружит обман, если прикажет мне написать или прочитать что-нибудь. - Но время излечит это.
- Порка тоже. Ты ел сегодня?
О чем это он?
- Нет, господин.
- Они ответят мне головой за это.
- Нет, пожалуйста, не делайте этого, - я не верил, что мой язык осмелился произнести эти слова. - Это не стоит того.
- Александр, не пора ли идти? - Позвал один из молодых людей. - Танцы начинаются в полдень.
- Да, да. Иду, - он прекратил стучать ногой по полу. - Завтра займись осмотром и переписью подарков. Последние дни я чувствую себя как-то… странно…
- Хорошо, господин, - я поклонился и, поскольку не был уверен, что увижу его до его дня рождения, я прибавил еще несколько слов. - Пусть в день вашего дакраха боги наградят вас славой и мудростью, - это пожелание было довольно странным. Славы желали друг другу дерзийцы, а вот пожелание мудрости было исключительно эззарианским.
- Ступай, Сейонн.
Идя к двери, я заметил, что леди Лидия стоит совсем близко, за украшенным рубинами парадным доспехом, из-за которого Александр не мог видеть ее. Наши глаза встретились до того, как я успел притвориться, что не заметил ее. Взгляд ее чудесных зеленых глаз был полон живого интереса.
Остаток дня я провел за теми же занятиями, что и предыдущие дни, но на следующее утро Бореш, морщась от недовольства, вынужден был отпустить меня в комнату для даров.
Приятно было сидеть в тихой комнате. Если не считать регулярной смены караула и визитов Бореша, который приходил бранить меня за лень, я был совсем один с моей книгой и перьями. Окна были занавешены тяжелыми шторами, пламя свечей отражалось на всех гладких поверхностях. После обеда я задремал, но вскоре был разбужен голосами за дверью. Женскими голосами.
- Подожди здесь, Нира. Я хочу взглянуть на кувайский лук еще раз. Мой мастер говорит, что не бывает луков лучше этих, я закажу себе такой, если только смогу его натянуть. И я не хочу, чтобы кто-нибудь видел, как я буду это делать, - это была леди Лидия. Спрятаться мне было негде. Я перебежал на другую сторону комнаты за заставленные безделушками столы, надеясь, что она не заметит меня в полумраке. Я опустил глаза в книгу и постарался сосредоточиться на работе.
- Я так и думала, что ты здесь.
Приблизительно этого я и ожидал, но все равно вздрогнул, когда надо мной зазвучал ее голос. Я соскользнул со стула и преклонил колени.
- Госпожа. Чем я могу услужить вам?
- Сядь обратно и расскажи мне о себе, - зеленая юбка для верховой езды, коричневатая туника и высокие кожаные сапожки шли ей гораздо больше бального платья. Рыжие кудри свободно спадали на плечи. С ее плеча свисал старый обшарпанный лук, а в руке она держала новый, прибывший в дар из Кувайи.
Я сел на стул и указал ей на перо и чернила.
- Я всего лишь писарь его высочества. Ничего больше.
- Я думаю, ты гораздо больше. Не могу поверить в то, что я видела и слышала вчера. Именно поэтому я и пришла, - она уселась на позолоченный стул, вырезанный в форме змеи, подарок из Манганара, поставила локти на стол для подарков, положила подбородок на ладони и пристально посмотрела на меня. - Кто ты такой, что можешь просить Александра из Азахстана сдерживать свою ярость, и он выполняет твою просьбу? Ни его мать, ни его отец не смогли бороться с его нравом. Его дядя, который обожает его, давным-давно отчаялся перевоспитать его. И больше ни один из живущих людей не осмеливается даже пробовать. А тут раб с тихим голосом усмиряет его, как конюх усмиряет испуганную лошадь. Мне хотелось бы понять, как это возможно.
- Я не могу объяснить этого, моя госпожа. Я не могу обсуждать…
- Разумеется, ты не можешь обсуждать его. Ты мог бы нечаянно сказать правду, упомянуть, что он злой, испорченный, мстительный мальчишка. Но здесь тебя никто не услышит, кроме меня. А ты, наверняка, должен знать о намерениях Императора на мой счет. Помни, что когда-нибудь я стану твоей хозяйкой.
Она была очень настойчива, даже для дерзийцев с присущей им силой воли и упрямством. Было очень сложно не выполнить ее просьбу. Но мне удалось.
- Это ничего не меняет, моя госпожа, даже наоборот. Я тем более не могу выполнить вашу просьбу, ведь моя хозяйка не захочет, чтобы я болтал о хозяине, не спросив на то его позволения.
Мне показалось, что свет свечей стал ярче, когда она улыбнулась.
- Он приказал тебе быть откровенным. Я понимаю… я вижу в тебе душу и разум, более чем необычные для того… кто попал в подобное положение. Прекрасно. Не будем говорить об Александре. Поговорим о Сейонне. Ты эззариец?
- Да, моя госпожа.
- Волшебник. Наверное, это все объясняет. Я слышала, что эззарианские волшебники могут исцелить безумного. Ты тоже можешь?
- Я прошел через Обряды Балтара, моя госпожа. Я больше не волшебник.
- Сколько ты служишь принцу?
- Всего лишь три месяца.
- Три месяца на то, чтобы обуздать строптивого эгоиста, дожившего уже до самого совершеннолетия? Я просто поражена.
- Моя госпожа, я ни в коем случае не хотел бы оскорбить вас, но я должен вернуться к…
- Нет, Сейонн. Так просто ты от меня не отделаешься. Моя камеристка предупредит нас, если кто-нибудь появится, - она потянулась к кувайскому луку, который до того положила на стол. - А что ты умеешь еще, кроме письма?
- Все, что прикажут: читать, писать, прислуживать за столом. Это должно быть неинтересно вам.
- Хм, - она пробежалась пальцами по изгибу лука и нахмурилась. - Сколько лет ты в рабстве?
- Шестнадцать лет.
- Так долго?! Ну, ладно, если ты не хочешь говорить о настоящем, давай перенесемся на семнадцать лет назад. Как ты стал таким человеком, с которым считается Александр?
- Прошу вас, моя госпожа. Я не могу. Мне нечего сказать об этом.
- Я требую. Я ничего не знаю об эззарийцах, кроме того, что они волшебники и умны настолько, что позволили править собой женщинам. Расскажи мне подробнее.
Я не имел права. Даже ей, несмотря на ее искренний интерес.
- Прошу вас, поймите меня. Я не существовал семнадцать лет назад. И три года назад. Даже час назад меня не было. Раб живет только настоящим моментом. Я умоляю вас извинить меня, но мне нечего рассказать. Я раб, который умеет читать и писать, который призван служить будущему Императору Дерзи.
- Я понимаю, - мне было больно слышать холодные нотки в ее голосе, так же больно как наблюдать закат после редкого для Кафарны солнечного дня. - Только один вопрос, последний. Кто был твоим хозяином до Александра?
Я не хотел говорить и об этом, но я не мог обидеть ее еще сильнее.
- Покойный барон Хархезиан, госпожа.
- Он умер сегодня? Я не знала. Я видела его только вчера.
Меня взволновало это сообщение. Лекарь барона утверждал, что он не доживет до следующего года.
- Нет… Я хочу сказать… он был так болен, когда меня отправили на аукцион. Я был уверен…
- Видно, что он очень слаб, но он жив. Вчера он поднимал свой кубок вместе со всеми. И ни разу не пропустил ни одного тоста или песни.
Я не сдержал улыбки.
- Рад слышать это. Он всегда говорил, что сузейнский бренди и крепкий эль лучше всех докторов.
- Знаешь… даже о бароне ты не хочешь сказать мне всей правды, Сейонн. Мы поговорим с тобой в другой раз. Думаю, тебе действительно пора вернуться к работе.
Она поднялась со стула, я поклонился ей.
- Простите меня, госпожа. Я не хотел вас обидеть.
- Я оценила твою искренность. И я не обижена.
Прошло немало времени, прежде чем я смог собраться с мыслями и вернуться к работе. И как только Александр мог не заметить самой большой драгоценности в своей сокровищнице, драгоценности, которая находилась так близко от него?

Предыдущая страница 12 Следующая страница


13 Кэрол Берг

Глава 13

В вечер того же дня, когда я разговаривал с леди Лидией, после того, как всем рабам роздали по миске жирного варева и сообщили о предстоящих ночью работах, меня позвали в покои принца. На нем были только белые шелковые чулки и белые атласные штаны. Его рабы суетились вокруг него, пытаясь надеть на него снежно-белую рубаху с золотыми узорами. Они по очереди подносили ему башмаки, кольца на бархатной подушечке, расшитую жемчугом ленту для косы, плащ с меховой оторочкой. Но он лишь нетерпеливо передергивал плечами, отмахиваясь от них. Когда я появился на пороге, он едва не бросился ко мне.
- Тут где-то были перья и чернила, напиши письмо. Я хочу, чтобы его сразу же отослали с птицей в магистрат Авенхара. Я устал ждать, и никто ничего не может мне сказать. И Корелий все время спрашивает, когда прибудет мой дядя, как будто я и без него не думаю об этом постоянно. Этот проклятый келидец как скорпион в башмаке.
Я заточил перо.

«Розин!

Я хочу узнать о Дмитрие Денискаре, брате Императора. Он должен был прибыть в Кафарну еще пять дней назад. Он должен был закончить все дела с кузнецом Демионом и сразу же направиться сюда. Если тебе дорого твое положение и твоя жизнь, ответь мне не позже, чем на седьмой день этого месяца.
Александр, принц Азахстана.»

- Будь проклято дерзийское упрямство! Ну куда он пропал? - воскликнул принц, когда я укладывал свернутый в трубочку лист бумаги в кожаный футляр. - Решил меня наказать. Подумал, что если теперь он не может просто выпороть меня, то может отомстить таким способом. Я поклялся, что не стану справляться о нем, но прошла уже половина дакраха. Он должен был вернуться.
- Письмо будет отправлено через час, господин, - произнес я.
Мне хотелось расспросить его поподробнее, чем именно интересовался Корелий. Какое дело демону до лорда Дмитрия… или он просто хотел усилить раздражение принца? Но прежде чем я собрался с духом задать вопрос, одному из рабов наконец удалось поймать руку принца и натянуть на него рубаху. Остальные тут же набросились на него как слепни на быка, и он повернулся ко мне.
- Останься у птицевода и сам дождись ответа, не то его отдадут Фендуляру. Он, разумеется, решит не беспокоить меня пустяками. Но ты пойдешь с письмом прямо ко мне, как только оно придет. Даже если я буду за столом с моим отцом или в постели с женщиной. Понял?
- Да, мой господин. А главный управляющий…
- Главному управляющему будет сказано. А теперь ступай.
Птица не могла вернуться с ответом раньше чем через два дня, но я буквально исполнил приказ принца. Я остался у Льюка, птицевода, в его комнатке, где он держал небольшую стаю. Почтовые птицы были очень дороги, их использовали только для отправки срочных писем. Их было сложно обучить, и только знать Дерзи имела право держать таких птиц. Обычных людей отправляли на виселицу, если у них находили почтовых птиц. Простые горожане беспокоились, даже если на их полях появлялись стаи ворон, они боялись, что их обвинят в незаконной дрессировке птиц.
После нескольких часов пустого, сводящего меня с ума ожидания (ведь теперь во дворце снова был Корелий, а я был так далеко от принца), я предложил Льюку свою помощь по кормлению птиц и уборке их клеток. Он, в свою очередь, познакомил меня со всеми пятьюдесятью птицами, служившими под его началом.
- Нюбба из Загада. Может вернуться туда за пять дней. Она уже сделала сорок шесть перелетов. Сам Император однажды поцеловал ее. А вот мой любимый выводок. Я сам научил их возвращаться сюда, они приносили письма со всей Империи. Ни одна из них не заблудилась. Они всегда садятся на печную трубу, когда прилетают. И я сразу слышу шорох… - Я узнал о почтовых птицах и их роли в жизни Империи гораздо больше, чем собирался.
Как и ожидалось, через два дня, когда солнце шло на закат где-то за снежной завесой, полностью укрывшей город, хлопанье крыльев и шорох дали понять, что вернулся Арелло. Льюк поцеловал упитанного серого гонца и слегка прижал к себе, чтобы отвязать от его ноги кожаную трубочку с письмом.
- Ну, мне пора. Я провел чудесные два дня.
- Приходи, когда захочешь, - ответил Льюк. - Птицам ты нравишься. У тебя добрые руки.
Я побежал через двор, который был уже не просто одним сплошным сугробом по колено, теперь там было полно покрытых настом ям, забитых ледяной крошкой.
- Где мне найти принца? - Обратился я к Борешу, который давал указания целому полку рабов и слуг, вытянувшихся перед ним. - У меня для него письмо, которое он ждет.
- Отдай его мне. Я прослежу за его доставкой. А тебя лично ждет трехдневная норма работы.
- Мастер Бореш, принц приказал мне самому принести письмо. Прийти к нему сразу, не зависимо от того, где он и с кем, в любое время суток. Разве мы ослушаемся его приказа?
Разумеется, помощник управляющего не посмел ослушаться приказа принца, равно как и еще дюжина управляющих, слышавших наш разговор. Бореш сквозь зубы сообщил мне, что принц ждет начала вечерних увеселений в бальной зале. Мне пришлось выдержать еще пять поединков со слугами Фендуляра, прежде чем я добрался до винтовой лестницы в галерею, ведущую в задернутую занавесом ложу, откуда императорское семейство и несколько избранных гостей наблюдали за происходящим в зале.
Пока я шел по галерее, я сумел кое-что разглядеть в бальной зале. Половина ее была заставлена золочеными обтянутыми бархатом креслами, половина оставлена свободной для танцев. Пестрая раззолоченная толпа гостей любовалась разноцветными фейерверками. Но у меня не было времени задержаться и понаблюдать за ними. До меня доносились звуки странной музыки, арфы играли полные диссонансов мелодии, от которых у меня сжимались челюсти, огни фейерверков, казалось, аккомпанировали им. Время от времени до меня доносились аплодисменты и восторженные крики толпы.
Чем ближе я подходил, тем неувереннее себя чувствовал. Я не мог ничего поделать с холодом, ползущим вверх по моему позвоночнику. Возможно, дело было в музыке. Она обволакивала меня и шла за мной по пятам, она лишила сил мои руки и ноги и затуманила зрение, пока я ждал разрешения принца войти.
Я убеждал себя, что это из-за близости Императора. Одно движение пальца этого человека могло отправить любого на костер или возвести его на вершины славы и богатства. Слово Айвона могло разрушить королевство, могло умертвить тысячи людей, превратить в пустыню цветущие земли…
…покрытая зеленой травой земля… густые луга, дубовые рощи, ясени и сосны, звонкие прохладные ручьи, земля душистого ветра и нежных звездных ночей… Свет звезд над хороводом белых мраморных колонн был достаточно ярок, чтобы освещать ведущую к колоннам лесную тропу. Почему зов всегда приходил по ночам? Именно ночью, по освещенным луной дорожкам, надо было идти на встречу с друзьями, собиравшимися у ярких костров. Принимать участие в долгих разговорах о вселенной, которые казались лишенными смысла при свете дня. Класть руки на плечи товарищей и двигаться в такт музыке, которая разносилась между деревьями подобно клубам дыма… замысловатая мелодия… всегда желанная. Но в ту ночь я пошел прочь от товарищей и костров, оставив их в круге белых колонн. Исанна отправляла меня на битву…
Вердон! Что я делаю? Я в отчаянии посмотрел на свою дрожащую руку. Нет, еще рано. Я прогнал видение… отправил его в небытие… и стал ждать возвращения стражника.
- Он сам выйдет. Надеюсь, ты действительно принес то, что он хочет получить.
Он хотел, но это не означало, что оно ему понравится.
Александр вышел из-за плотной бархатной занавески. Его черная туника с высоким воротником была расшита серебром, рукава и горловина были отделаны серебряной лентой с аметистами. Черное ему не шло, он казался больным и бледным в этой одежде. Он схватил мою руку, прежде чем я успел опуститься на колени.
- Какие новости, Сейонн?
Я раскатал лист бумаги и прочел ему письмо.

«Ваше высочество!

Лорд Дмитрий и пять его спутников выехали по дороге Яббара десять дней назад. Погода стояла отвратительная. После вашего письма я отправил поисковый отряд. Дом Марага прислал нам на помощь своих следопытов. Я немедленно сообщу любые новости, как только они появятся.
Да пребудет с вами честь и слава в день вашего совершеннолетия, и пусть это письмо застанет вас в обществе маршала Дмитрия.
Ваш преданный слуга, Розин, глава Авенхара.»

- Будь все проклято! - Александр ударил кулаком по стене галереи. - Десять дней! На дорогу нужно не больше четырех.
Толпа в зале разом выдохнула, когда внезапно погасли лампы и вместо них под потолком завертелись зеленые, синие и малиновые огни. От этого освещения лицо принца совсем помертвело, а глаза превратились в черные дыры.
- Скажи Совари, пусть приготовит мою одежду и соберет десять человек. Выезжаем через час.
- Слушаюсь, мой господин.
- Ваше высочество, где вы? Начинается самое интересное! - Из-за занавеса появился одетый в пурпур человек. Его плащ с драгоценными застежками был расшит золотыми нитями, но это был не Император. Его льняные волосы не были собраны в косу, да и плечи были слишком узки для воина, и мягкий вкрадчивый голос тоже не подходил для человека, привыкшего повелевать народами. В праздничном освещении я не разглядел его лица, но догадался, что это какой-то келидец.
Я опустился на колени и склонил голову, гадая, кто бы это мог быть. Я не разбирался в званиях келидцев.
- Я получил сообщение, что мой дядя пропал по дороге сюда, и я отправляюсь на его поиски.
- Но, ваше высочество, церемония… Император… ваши гости, - в его голосе звучало удивление.
- Все это не имеет никакого значения, если мой дядя в беде, лорд Каставан.
Каставан. Келидец из Азахстана. Самый могущественный. Это он убедил Императора покинуть Загад, сердце Дерзийской Империи. Тот самый человек, который доставил сюда своего закованного в цепи короля. Я поднял голову посмотреть на него еще раз, но он стоял, повернувшись спиной.
Музыка зазвучала громче, слишком громко. Цветные огни замигали с бешеной скоростью, отражаясь на стенах и лицах. Пот ручьями стекал у меня между лопаток. Что происходит?
- Конечно, я все понимаю, - отозвался Каставан, дружески похлопывая принца по плечу. - Такое несчастье. Отправьте своего раба все устроить, а пока посмотрите на то, что мы вам подготовили. Всего несколько минут. Корелий и Кенедар будут крайне расстроены, если вы не увидите их представления, оно будет совсем не похоже на то, что делают тут у вас в Азахстане. Специально для вашего высочества.
Представление… Корелий. Царапающая душу музыка. Раздражающий свет. Едва не всплывшие воспоминания. Демоны.
- Иди, Сейонн. Сделай все, что я велел. Скажи Совари, что я буду на конюшне через час, - я почти не слышал голоса принца из-за предостережений, которые выкрикивал кто-то у меня в голове. Я боялся, что мои кости захрустят и сломаются от напряжения. Здесь один демон или их несколько? Тот холод, который я чувствовал вдоль позвоночника, причиной его был не только Корелий.
- Как пожелаете, мой господин, - машинально ответил я.
Принц и келидец шагнули за занавес. Я должен был что-то сделать. Я шагнул, словно собираясь идти, но вместо этого я прижал ногой пурпурный плащ Каставана так, что острая застежка впилась ему в горло. Он захрипел и захватал ртом воздух, потом гневно развернулся в мою сторону. Я отпустил плащ и упал на колени.
- Тысячи извинений, мой господин! - Завопил я и поглядел вверх. Прежде чем его рука обрушилась мне на голову, я увидел то, что больше всего боялся увидеть. Пару холодных голубых глаз, за которыми не было души, а только неутолимая жажда и губительное вожделение, они уже давно свили там гнездо. И они были велики. Больше, чем то, что я видел когда-то. Больше, чем видел любой из эззарийцев, и живущих ныне, и уже умерших. Я помнил, что подобное описывалось в совсем древних текстах, таких страшных, что мы не верили им. Поверить им означало отказаться от своей работы. Корелий был мелкой сошкой. Каставан… Каставан был настоящим мастером.
Я отполз в сторону, бормоча невнятные извинения и пытаясь разогнать тьму, застилавшую мне мозг. Я не смел поднять голову, боясь, что он прочитает в моих глазах все, что захочет.
- Раб будет наказан, - сказал Александр.
- Нет нужды, - мягко отозвался келидец. - Не стоит омрачать праздник. Пусть он отправляется выполнять свои обязанности. Пойдемте, ваше высочество, посмотрим на самое интересное.
Мне повезло (если только это слово уместно, когда речь идет о демонах), что Каставан был слишком занят принцем и тем, что должно было произойти в бальном зале. Но сам его интерес к Александру говорил о каком-то исключительно гнусном замысле. Я не знал, что предпринять.
- Вы гораздо снисходительнее меня, - произнес Александр холодно, затем он поднял занавеску, пропуская своего гостя. - Прошу вас, - как только келидец и его слуга вошли, принц напустился на меня: - Ты совсем рехнулся?
- Не ходите туда, мой господин, - я готов был обхватить его колени и свернуться клубком вокруг него, чтобы удержать здесь. - Найдите предлог. Не приближайтесь к нему.
- У меня нет предлога. Я не могу уйти, не сказав отцу. Я пойду туда всего на несколько минут. А ты ступай, выполни мое поручение и будь готов объясниться, когда я вернусь, - он толкнул меня ногой в сторону лестницы, а сам скрылся за занавеской. Удар был не сильным, он просто лишил меня равновесия, все остальное я сделал сам: сперва растянулся на полу галереи, а затем медленно пополз.
Стражники подхватили меня и подвели к лестнице. Но я не спешил спускаться. С одной стороны, я должен был выполнить возложенное на меня поручение, но в то же время я обязан был понять, что задумал келидец. Больше всего я боялся, что только что видел перед собой повелителя демонов, Гэ Кайаллета, Меняющего Маски. Того, кто мог принять сотни обличий и заставить служить себе тысячи других демонов, того, кого невозможно было победить. В древних книгах говорилось, что Гэ Кайаллет умеет собирать демонов вместе и направлять их общую силу на какую-нибудь одну цель. Он правит ими, как пчелиная королева правит своим роем. Я и представить себе не мог подобного в непосредственной близости от себя.
Я стоял, облокотившись на перила, и задумчиво глядел вниз в бальную залу. Одна ее стена исчезла, и в открывшемся пространстве сменялись одна за другой магические картинки. Между гранитных колонн возник дивный лес, в котором прекрасные юноши и девушки играли в салки, они радостно смеялись, пойманный целовал поймавшего его, затем они снова разбегались в разные стороны. Там же бродили диковинные звери и порхали удивительные птицы: там были олени с кабаньими головами, орел с львиными лапами, лошадь с головой человека. Все они танцевали под режущую слух демоническую музыку, вовлекая гостей в ее ритм и заставляя их слышать привычные им звуки горных рогов и флейт, исполняющие знакомые с детства мелодии. Боюсь, что музыку демонов слышал только я. Холодный ветер касался одежд и волос гостей и колыхал верхушки волшебных деревьев. От него у дерзийцев захватывало дух.
Пять келидцев управляли всем происходящим. Вот один из них шагнул, взял за руку одну из дам, и тут же ее бальное платье заменил наряд пастушки, вместо веера она держала в руках корзину цветов. И вот она уже танцевала с магическими существами посреди волшебного леса. А келидец снова шагнул в толпу гостей и взял за руку молодого воина. Публика восторженно закричала и разразилась аплодисментами.
Я провел рукой перед глазами и переключил свои чувства. Я полагал, что все это простое наваждение. Видение было слишком искусным, оно могло быть только результатом действия заклинаний. Я был готов к тому, что глаза магов окажутся такими же холодными и мертвящими, как глаза Корелия и Каставана. Близость демонов пугала, но этот страх оказался ничем, когда я увидел то, что было на самом деле. Волшебный лес не был наваждением. Он был невероятно, ужасающе реален. Только юноши и девушки в нем извивались и мотали головами в приступе буйного помешательства, они раздирали ногтями собственную плоть и вскрикивали от терзающих их кошмаров. Еще чуть-чуть и мужчины достанут из ножен мечи, а женщины кинутся на них, кусая и царапая. Звери выпустят металлические когти или обратятся в языки пламени, готовые пожрать танцующих. Все станет воплощенным ужасом и кровью, разрушением и абсолютным безумием. Возможно, дерзийцы даже увидят это, видение повергнет в безумие и их. Или демоны извлекут из холодящего кровь зрелища иную пользу. Но это произойдет, и души зрителей навеки обратятся в жалкие обломки, они никогда не смогут стать прежними. Я не имею права допустить это. Ведь сказочный лес был тем самым лесом, по которому я бродил, будучи Смотрителем. Из него я шагнул через порог собственной души и отправился на битву с демонами.

Предыдущая страница 13 Следующая страница


Превращение 14

Глава 14

Я попытался вернуться обратно, чтобы предупредить Александра. Я умолял, я уговаривал, я перечислил целый ряд причин, целый список извиняющих меня обстоятельств, предложил любую награду, которую только смог придумать, неважно, было ли это правдой или нет, только бы убедить стражников пустить меня обратно. Но они видели, как принц пнул меня, и они были уверены, что он не захочет увидеть меня еще раз. После того, как я раз десять попытался хитростью или силой прорваться через стражников, они пригрозили мне, что меня закуют в кандалы, если я еще раз подойду к ним. Один из них пообещал доложить Дургану, что я сошел с ума, и я осознавал, что это близко к истине.
Опасность была совершенно реальна. Келидцы мастерски применяли заклятия, они делали это лучше, чем кто-либо в мире, обращая человеческую душу в жалкий обломок. И я понятия не имел, что они намереваются делать с этим обломком. Был ли их целью Александр или его гости, а может быть, сам Император? Даже если меня пустят к принцу, что я скажу ему? Что каждый келидец из присутствующих во дворце, скорее всего, несет в себе демона, что он опасен, он разрушает души? Что отец Александра, Император, судя по всему, стал жертвой Гэ Кайаллета, повелителя демонов, самого могущественного из когда-либо существовавших, призванного вести остальных демонов на битву за захват существующего мира? Он не поверит мне. И я не смогу объяснить ему, Александру, что он несет в себе то, что демоны ненавидят больше всего - сияющий свет силы и чистоты, который может сплотить всех людей в борьбе против нечисти. Но только если он научится использовать его. Только если он сумеет нести его и сам смирится перед его силой.
Невозможно. Он просто грубый кровожадный дерзиец. Его собственные люди лишили меня возможности открыть ему, что происходит. Я хотел бы очутиться за тысячи лиг отсюда. Или, лучше всего, умереть. Или хотя бы оказаться закованным в цепи в рудниках на краю Империи, только бы не решать вопроса, от решения которого так много зависело, и который было почти невозможно разрешить. Но подобные желания были неосуществимы. И я даже не мог приблизиться к принцу, чтобы предупредить его.
Из бальной залы до меня донеслись аплодисменты и смех, мучающая меня музыка не умолкала ни на миг. Я не видел, что там происходит… я и не хотел видеть. Что бы ни задумали демоны, я был не в силах остановить их. Никогда еще я не ощущал на душе такой тяжести.
Я побрел прочь от залы, меня едва не выворачивало наизнанку от всего пережитого, и тут я наткнулся на Совари. Я передал ему приказ Александра, Совари немедленно отдал соответствующий приказ воинам, отправил слуг на кухню за провиантом для поискового отряда и на конюшню седлать лошадей. Потом он пошел в покои принца приготовить его любимое оружие, одежду для верховой езды и теплый плащ. Я воспользовался представившимся случаем. Когда капитан стражи прошел мимо охранников в покои принца, я пошел следом за ним, едва не наступая ему на пятки. Я зажег свечи и с озабоченным видом уселся за письменный стол, как будто у меня было полно работы. Совари отправил на конюшню часть походной одежды, оставшуюся одежду и оружие он разложил на столе. Потом он ушел. Я ждал принца, исписывая страницы совершеннейшей чепухой, ждал, надеясь поговорить с ним хотя бы пять минут перед тем, как Александр отправится на поиски Дмитрия.
Но Александр не пришел. Прошел час, потом другой.
- Ты ничего не перепутал, раб? - Обратился ко мне Совари, в пятый раз заглядывая в комнату.
- Клянусь жизнью. Он приказал приготовить все, чтобы через час выехать. Он только хотел зайти попрощаться с Императором и гостями в ложе. На пять минут, как он сказал. А представление окончилось?
- Больше часа назад.
- Мне жаль, но я знаю только то, что передал вам.
- Может быть, Император запретил ему выезжать, - пробормотал капитан, поглядев на остановившегося у двери воина, закутанного для ночной вылазки в горы в толстый зимний плащ.
- Хорошо, если так, - отозвался воин. - Дорога Яббара, да еще и посреди ночи… не хотел бы я праздновать свой дакрах подобным образом.
- Я-то уж точно не бросил бы все ради своего ликая, - они оба засмеялись и вышли из комнаты. Я не понимал, как они могут смеяться в такой ситуации.
Я уронил перо на написанную мной чушь, положил голову на сложенные на столе руки и попытался понять, что же мне следует делать. Меня с пяти лет учили видеть мысленным взором, слышать недоступное обычному слуху, ощущать вкус, цвет и запах тончайшей ткани мира, чтобы уметь оказывать сопротивление демонам. Но эти умения основывались на мелидде, силе, к которой у меня больше не было доступа.
Прошел еще один час. Свечи догорали. Ночной ветер завывал за стенами дворца, швыряя комки мокрого снега в окна и заставляя колыхаться тяжелые занавеси. В комнату вошла служанка, неся с собой трепещущий от сквозняка огонь для камина. Я затаился в сумраке, и она не заметила меня. Время от времени в комнату заглядывал Совари, он осматривал стопку нетронутой одежды и уходил, бурча себе под нос проклятия. Весь мир для меня заключался сейчас в покоях принца.
Мне уже было пора идти. Скоро люди управляющего хватятся меня, и столь долгое отсутствие без всякого «контроля» может иметь самые плачевные для меня последствия. Я сидел, окаменев от холода и страха, ни за что не желая расстаться со своим темным, пустынным и безопасным укрытием. Еще часик. И тогда я уйду.
Наверное, я заснул - когда я услышал скрип двери, дрова в камине уже превратились в слабо мерцающие угли, а моя рука затекала под тяжестью головы. Я замер, прислушиваясь.
Откуда-то с пола между стопкой голубых подушек и слабым свечением углей камина донесся слабый звук. Полный страдания животный стон. У Александра была свора гончих, отличный собак из Кузеха, которые запросто могли догнать молодого оленя, но принц не терпел их у себя в комнатах. Возможно, кто-то привел собаку с псарни.
Но следующий стон показался мне вполне человеческим. Я встал и медленно двинулся на звук, бесшумно ступая по ковру босыми ногами и вглядываясь в сумрак. На полу рядом с камином, скорчившись, лежал принц. С его черных одежд натекла огромная лужа воды, тело его сотрясала крупная дрожь.
Я упал на колени рядом с ним.
- Ваше высочество! Вы ранены?
Он дернулся от моего прикосновения.
- Кто здесь? - Голос его звучал хрипло и сдавленно.
- Сейонн, господин. Я ждал вас, чтобы поговорить. Мне не позвать Гизека?
- Нет… о, боги… нет.
Я стащил на пол одеяла с его постели и укутал его, потом раздул мерцающие угли и кинул в камин дрова. Нашел бренди и бокал, помог Александру сесть и влил в него глоток бренди. На его лице и на обхвативших бокал трясущихся пальцах темнели пятна крови. Пока он цедил напиток и пытался сесть ближе к огню, я согрел воды и нашел чистое полотенце.
- Вы позволите мне помочь вам умыться, ваше высочество?
Он недоумевающе глядел на меня, пока я не указал на его руки. Бокал разбился о стенку камина, и темная жидкость растеклась по плиткам пола, часть ее попала на угли и, вспыхнув, с шипением сгорела.
- Это был просто сон, - прошептал Александр. - Кошмар. Я не пил вина, я ничего не пил… - Он опустил руки в таз с теплой водой, которая немедленно окрасилась в розовое. Он резко одернул руки. - Бред.
- Вы ранены, мой господин? У вас на лице кровь.
- Невероятно, - он оттолкнул таз, схватил полотенце и принялся яростно тереть им лицо, потом швырнул полотенце в огонь.
Я унес таз и вылил воду. Когда я вернулся, принца уже не трясло. Он сидел, уставясь в огонь и прижав руки ко рту. В свете камина его лицо казалось желтым.
- Ваше высочество, могу я что-нибудь сделать для вас?
- Нет, уходи.
- Я могу кое-что рассказать о келидцах, если вы позволите мне. Полагаю, то, что я сообщу вам, связано с тем, что с вами произошло.
- Со мной ничего не произошло. Я был пьян и вышел погулять. Вот и все. Ничего больше. Палец порезал… наверное…
Он не потрудился объяснить, где шрам от пореза и как он сделался пьян, если весь вечер ничего не пил. Я сделал еще одну попытку.
- Я пытался сообщить вам раньше, что этот келидец Каставан тоже несет в себе рей-киррах. И очень опасный. Гораздо опаснее того демона, что живет в Корелии. Я никогда не видел подобного… чтобы все демоны работали вместе, как они это делали сегодня. Я и представить себе не мог, что такое возможно, а я знаю о демонах очень много.
- Ты смотришь в глаза и видишь, кто несет в себе демона, а кто нет? Так?
- Да, господин.
- Скажи мне, что ты видишь здесь? - Он указал на свои глаза. - Скажи мне, что во мне тоже сидит рей-киррах, тогда, возможно, все снова обретет смысл.
Я сделал так, как он хотел. Все было возможно, демоны могли зайти даже так далеко. Но феднах сиял в Александре по-прежнему, что было бы невозможно, поселись там демон. Его не тронули. Лишь легкая тень в центре сияния указывала на наложенное на него заклятье, то самое, от которого я мог бы его избавить сегодня на балу.
- Ну, что там, демон? - Он откинулся на подушки, прислоненные горкой к камину и налил себе бренди в новый бокал. - Вижу по твоему лицу, я один из них.
- Нет, - я с трудом вернулся к обычному восприятию действительности, переход был слишком быстрым, я плохо контролировал себя. - Нет, господин. В вас нет демона, не для того вы были рождены.
К моему изумлению, после недолгой паузы Александр засмеялся, искренне, громко и весело.
- Никогда не видел никого похожего на тебя, Сейонн, - сказал он, поднимая бокал. - Ты скорбишь о судьбе мира, не замечая меча, нависшего над твоей собственной головой. Давай, скажи, что ты на самом деле думаешь обо мне.
Его смех был таким заразительным, что через секунду я смеялся вместе с ним. Мы минут десять катались по шелковым подушкам, хватаясь за животы, как безумные. Я не помнил, когда смеялся так в последний раз. Смех не разрешал проблемы, лишь позволял на время забыть о ней, но я почувствовал себя сильнее после него.
Я запустил пальцы в свои стриженые волосы, пытаясь собраться с мыслями.
- Не стоит так смеяться, господин. Хотя и хотелось бы. В вас нет демона, но им удалось связать вас заклятием, и весьма сильным. Это произошло на представлении этим вечером. Магия, которую они использовали, чрезвычайно могущественна.
Он задумчиво уставился на янтарную жидкость в бокале, потом посмотрел через бокал на огонь.
- Я могу убить вас всех. Келидцев, эззарийцев… Не исключено, что так я и сделаю. Все эти слова, зеркала… Одна видимость. Ничего настоящего, - он не собирался рассказывать мне, что с ним произошло.
Он чувствовал себя сильным и верил, что сумеет справиться сам, так же как он старался справиться с бессонницей.
- Если вы можете сопротивляться тому, что они сделали с вами, вы сильнее любого мага.
- Ничего не было.
- Тогда вам лучше отослать меня прочь. И чем дальше, тем лучше, ибо тогда я безумен. Но если вдруг то, чего не произошло, произойдет снова, я могу пригодиться, - я коснулся лбом пола и пошел к двери. - Мне передать что-нибудь капитану Совари?
- Совари! - Он резко выпрямился. - Атос меня забери, сколько времени?
- Два часа после полуночи.
- Проклятье. Вели ему разбудить меня на рассвете. Скажи ему… скажи, я решил, что при свете дня поход пройдет успешнее.
- Как пожелаете, мой господин.
Я оставил его смотреть в огонь, а сам неслышно проскользнул мимо задремавших камердинеров. Передав приказ капитану, храпевшему под попоной на конюшне, я добрался до своего чердака и зарылся в солому. Я слишком устал, чтобы заснуть. Повелитель демонов… здесь. Такая могучая магия… Борьба за владенье миром. Я лежал в холодном мраке, прислушиваясь к стонам спящих рабов, а мои мысли бродили по пыльным коридорам эззарианских верований. В Свитке Эддоса было предсказание о последней битве, многие из нас решили, что оно исполнилось, когда началось дерзийское завоевание. В этом же Свитке шла речь и о Гэ Кайаллете… и о второй битве. Если она будет проиграна, мир навсегда попадет под власть демонов. И все верили, даже в страшные дни завоевания, что эта вторая и последняя битва произойдет еще очень не скоро. Все, что мы хотели тогда, это выжить, чтобы потом, со временем, вырастить поколение, которое сможет выиграть второе сражение. Но что, если мы ошиблись? Я обхватил голову руками, и мои стоны влились в хор спящих рабов. Сама мысль об этом была невыносима.

Принц никуда не выехал на заре. Когда Совари пришел будить его, принца нигде не было. Множество слухов ходило по дворцу с самого утра. Распорядившись дать мне пять плетей и вполовину урезать мой рацион на весь следующий месяц за отсутствие накануне вечером, Бореш собственноручно избил меня палкой и отправил скоблить пол. Плитками пола Летнего дворца можно было бы выложить всю территорию Манганара. Я работал, превозмогая боль, голод и желание тут же упасть и заснуть, и прислушивался ко всем ведущимся рядом со мной разговорам.
Принц болен. Принц сожалеет о своем намерении отправиться на поиски лорда Дмитрия. В конце концов, не так уж он его и любит. Угрожал отравить его. Проклинал его и хотел выслать из Кафарны. Какое-то проклятье довлеет над его дакрахом: лорд Дмитрий пропал, банда в Еруме. С гор в столицу пришли дикие звери. Прошлой ночью какое-то животное насмерть загрызло трактирщика.
Вскоре после обеда я потащился в ледяную галерею, отделяющую жилое крыло дворца от официальных покоев. Когда я, стиснув зубы, погрузил в ведро тряпку, мимо меня поспешно прошли два человека. Один из них оказался принцем, он на ходу застегивал воротник зеленой рубахи.
- …не собираюсь никому ничего объяснять. И вообще, я спешу…
Александр пошел вперед, а его спутник остановился и в ярости ударил кулаком по бедру. Это был Совари.
- Могу я вам помочь, капитан? - Спросил я, оставив пол, чтобы дать возможность отдохнуть ноющим плечам.
Он с первого взгляда узнал меня и заметил кровь, пропитывающую мою тунику.
- Похоже, мы оба приняли на себя удар этой ночи, - произнес он.
- У меня это было утро.
- Он передумал. Мы не поехали на поиски маршала, хотя провели всю ночь в ожидании. В горы он послал других людей. Меня обвинили в том, что я нарушил распорядок дня и обещали выпороть.
- Мне жаль, капитан. Я всего лишь передал то, что мне было приказано.
- Мы оба делали то, что нам было приказано, но иногда это не имеет никакого значения.

В этот день я больше не встречал Александра. Я работал до двух часов ночи. Ни мой разум, ни тело уже не осознавали происходящего, и я был рад этому. Даже яростное бурчание в моем животе не могло преодолеть моей сонливости. Но едва я поднялся на чердак, собираясь рухнуть в кучу соломы и забыться до утра, чья-то рука схватила меня за локоть, и кто-то прошептал мне в ухо:
- Идем со мной, эззариец.
- Я сделал все, что было велено, мастер Бореш, - пробормотал я. - Если остались еще полы…
- Тише, - меня тащили прочь с чердака, потом мимо спящей стражи, вниз, к другой лестнице. Кто это? Бореш не стал бы соблюдать тишину. Когда вы поворачивали за угол, лунный свет упал на лицо моего спутника, осветив плоскую манганарскую физиономию и тонкие седые волосы.
- Мастер Дурган!
- Я же просил тебя заткнуться. Просто иди со мной.
Я больше не сопротивлялся, а просто шел, удивляясь тому, что мои ноги еще могут двигаться. Мы миновали вымощенный кирпичом двор кухни, заставленный покрытыми снегом бочками и корзинами и обломками заржавевших труб. Прошли мимо вонючих куч гниющих отбросов и ящиков с золой. Дурган вел меня не в дом для рабов, а куда-то в дальний конец двора, где был навес, под которым находилась мастерская и чулан, где хранили старые тряпки, цепи и тому подобное. Мы остановились у двери чулана.
- Я вырос на юге, - начал надсмотрщик, - у нас всегда рассказывали странные истории о зле и добре… моя бабушка вечно повторяла, что мы можем чувствовать себя в безопасности, поскольку живем рядом с землей волшебников. Она говорила, что эззарийцы следят за всем в мире и не позволяют тьме прийти. Если честно, я перестал спать спокойно, как только пала Эззария. Теперь зло рядом. Все последние недели я особенно сильно чувствовал это, а вчера ночью убедился сам. Ты слышал о звере, пришедшем с гор?
- Я слышал, что то ли медведь, то ли барс загрыз трактирщика. Наверное, оголодал за зиму…
- Я тоже так подумал. Я решил выследить его, подкараулить у куч отбросов. И точно, сегодня я увидел, как зверь прокрался сюда, во двор. Я пошел за ним, держа наготове меч, но зверя не нашел.
Все страхи прежней ночи ожили во мне, я уже не чувствовал смертельной усталости. И я знал, что я увижу, когда Дурган откроет дверь.
- Одеяла и горячий чай или вино, - распорядился я, шагнув внутрь чулана и опускаясь на колени рядом с принцем.
- Мой господин, вы слышите меня?
Он забился в угол, таращась на меня янтарными глазами, в которых не было и проблеска мысли. Одежда на нем была разодрана, он был бос. Так же как и прошлой ночью, его была крупная дрожь, а из горла вылетали нечленораздельные звуки.
- Сейчас мы вас согреем, - я хотел посмотреть, нет ли на нем ран, но он оскалился и отпрянул. Я продолжал тихо говорить с ним, и к тому моменту, как Дурган возвратился с назрилом и одеялами, я выяснил, что тело принца не пострадало. Я откупорил принесенный Дурганом сосуд с горячим напитком и поднес его к лицу принца, надеясь, что пар согреет его, а знакомый запах возродит к жизни человеческие чувства. Потом я дал ему отпить из сосуда, наблюдая, как глаза его медленно проясняются.
- Нужно развести огонь, - обратился я к надсмотрщику. - Где-нибудь в таком месте, куда никто не придет.
- В домике садовника. В такое время года там никого нет, - он рассказал, как туда идти, а сам ушел за огнем.
Я дал Александру еще чаю и попытался заставить его встать и идти. Но он свернулся в комок, обхватил голову руками и застонал.
- Безумие, - хрипло прошептал он. - Я сошел с ума.
- Нет, не правда, - твердо произнес я. - Я говорил вам вчера, что это заклятье. Но чтобы помочь вам, я должен точно знать, что произошло, - из рассказа Дургана я уже знал самое худшее. - А теперь идемте со мной, мы должны согреть вас.
В домике садовника пахло промерзшей землей и гниющим деревом. Пол был заставлен пустыми горшками и бочками, ящиками с луковицами и заржавленными инструментами, которые не понадобятся по крайней мере еще два месяца. Лето в Кафарне длится недолго. Дурган развел в кирпичном очаге яркий огонь, и мы усадили принца рядом с ним. Я намекнул Дургану, что неплохо было бы поставить кого-нибудь сторожить за дверью, пока принц не придет в себя, и, к моему облегчению, он понял. Я не хотел свидетелей.
- Как все начинается? Вы ощущаете приближение?
- Становится жарко, - он потер лицо грязной рукой. - Так жарко, что я не могу дышать. В первый раз я решил, что это из-за танцев. Они заставили меня плясать в этом их лесу. И мне захотелось выйти на воздух…
- И вы ощутили начало превращения.
- О, боги ночи… Я не испытывал ничего подобного. Все мои кости начали гнуться и трещать, но не ломались, а моя плоть будто бы разрывалась на куски. Мир… все… покрыла тьма… и когда я снова начал видеть… - Он посмотрел на меня, он был напуган и ничего не понимал. - Я не мог думать. Я ничего не помнил. Все было другим. Цвета исчезли, формы предметов изменились. И запахи… Я едва не задыхался от вони. И тогда я сошел с ума. Я увидел этот сон… Это ведь сон, - он передернулся и плотнее завернулся в одеяло. - Я проснулся как сейчас. Что со мной?
- Сколько раз это происходило?
- Три раза. Прошлой ночью, когда ты нашел меня. Потом утром. Я проснулся перед рассветом, думая, что моя постель горит. Я выбежал на улицу и к утру уже был на горе Нерод. И сегодня вечером. Мы что-то делали… принимали присягу Двадцати. Я не смог дождаться конца. Сказал, что болен и спрятался в огороде. Там никого не было… Это невероятно. Зачем я говорю об этом?
- Это заклятие демонов, мой господин. Я видел его в вас, но я не знал, каково его действие.
- Это, как и раньше… какой-то предмет… яд? Скажи мне, как я могу избавиться от него?
Я был бы рад помочь ему.
- На этот раз все не так просто, господин. На этот раз нет заговоренного предмета, они с помощью их магии вложили что-то прямо в вас. И оно будет с вами, пока келидец… или кто-нибудь еще… не вынет его. Но мы должны узнать, что им нужно от вас.
- Что им нужно?
От накопившейся усталости я плохо соображал, моя спина снова начала кровоточить, когда Александр навалился на меня при переходе в хижину садовника. Я потер шею и попытался собраться с мыслями.
- Этот келидец… Каставан… он говорил вам что-нибудь? Вы спорили с ним, раздражались или злились на него? Он мог бы извлечь выгоду из подобных эмоций.
- Нет. Я только сказал ему, что, по моему мнению, глупо строить новую столицу, даже если она будет выше всяких похвал. Но мой отец загорелся этой идеей и не собирается отступать, и он пока еще жив и полон сил. Так что не имеет никакого значения, что лично я думаю по этому поводу.
- Что произойдет, если дакрах не завершится? Если помазания не произойдет?
- Не завершится…? Это невозможно. Что назначено, должно быть исполнено. Я приму помазание. Либо в день моего совершеннолетия перед тысячами людей, либо неделю спустя в спальне моего отца, имея свидетелем его горничную. Нет никакой разницы.
- Если только ваш отец не изберет себе другого наследника.
Даже теперь, дрожащий от боли и холода, Александр мог обескуражить любого своей усмешкой.
- Я его единственный законный наследник. Дмитрий его единственный брат, и у него нет сыновей. Все мои кузены мне родня по женской линии. Даже будь я болен проказой, и то отец не мог бы назначить на мое место никого другого.
- Но ваш отец вернется в Загад заниматься своими делами, он не станет ждать, пока его сын «выздоровеет» от загадочной болезни. Это будет означать задержку. И если Каставан сумел его убедить выстроить новую столицу вместо Загада, жемчужины Азахстана, в чем еще он сможет его убедить за это время? А если ваш отец тоже перестанет вдруг спать или не сможет насладиться обществом женщины в своей постели?
- Рога Друйи! - Голос его чуть дрогнул. - Почему бы им просто не прикончить меня?
Я помотал головой.
- Что сделает ваш отец, если вас найдут мертвым?
Глаза Александра расширились от ужаса, когда он ответил мне.
- Он станет пытать и убивать мужчин, женщин и детей во всем Азахстане, чтобы узнать, кто это сделал.
- Значит, они не могут убить вас просто так.
- Значит, дакрах должен завершиться, - он тяжело вздохнул. - Я должен как-нибудь объяснить свое поведение. Я сошлюсь на тебя.
- Нет! - Кровь застыла у меня в жилах, когда я подумал, что Айвон и этот Каставан могут услышать мое имя. - Тогда под угрозой окажется Император. Если демонам не удастся осуществить их замысел, они сумеют извлечь пользу хотя бы из создавшейся сумятицы. Нам необходимо завершить дакрах. Осталось всего три дня, - а мне необходимо было вспомнить все, что я знаю о демонах, заклятиях и прочем.
- Но как мне прекратить эти… превращения? Ты сказал…
- Мы не можем их прекратить. Можно только контролировать их. И то не полностью, - мне пришлось загасить зародившуюся в нем надежду. - Пусть Гизек даст какое-нибудь сильное снотворное. Такое, что обрушься вам на голову дом, вы бы и тогда не проснулись. Но от снов вы никуда не денетесь.
- С этим я справлюсь. А что, если это снова произойдет днем?
- С этим совладать сложнее, - я был почти уверен, что с этим совладать невозможно. Ночью превращение вызвано сном, а вот что провоцирует его днем… - Пожалуйста, расскажите мне все, что вы помните о прошлом вечере и ночи.
Я заставил его рассказать все, что он помнил, трижды. Каждый раз он клялся, что рассказал мне все, и каждый раз в его рассказе появлялись все новые детали. Но какие из них действительно важны? Может, дело в его раздражительности? Нет, иначе он уже обратился бы в зверя у меня на глазах. Возможно, желание, которое охватывает его при виде красивой женщины? Если так, тогда это неизлечимо.
- А во время принесения клятвы лордами вы не злились на них из-за их длинных речей?
- Я же сказал нет! Какая тебе разница? Это невыносимо!
- Мы должны определить, что именно вызывает превращение днем. Это может быть эмоция, запах, звук, прикосновение, даже вкус еды.
- Я не помню ничего такого. Что же мне делать?
- Вы должны избегать всего, что ели, пили или касались перед превращениями. Если вы вдруг почувствуете что-нибудь: гнев, скорбь, аромат, что угодно, уже знакомое вам, - постарайтесь сосредоточиться на чем-то любимом вами. Настолько любимом, что вы не будете замечать ничего вокруг, и это должно быть что-то, о чем вы не вспоминали в последние два дня. Думайте только об этом, пока приступ не пройдет. Возможно, этот способ поможет пережить следующие дни.
- А если нет?
- Посылайте за мной. Я не смогу предотвратить приступ. Но, возможно, я смогу помочь вам вернуться обратно. Ваш разум еще не захвачен заклятием.
Александр коснулся нитки жемчуга, свисающей из-под разодранной одежды.
- Я не могу поверить. Чем дольше я сижу здесь, тем меньше верю в то, что подобное возможно. Это ведь все только иллюзия, как тот лес на балу.
Было слишком поздно и я слишком устал, чтобы объяснять ему, что был этот лес. И я не имел права выказывать сострадание к нему.
- Одному из горожан перегрызло глотку какое-то животное, барс или медведь, пришедший с гор. Дурган видел этого зверя этой ночью, господин. Он видел, как животное вбежало в чулан за домом для рабов. Но когда он пошел за ним, обнажив меч, он нашел вас, мой господин. Вовсе не иллюзия загрызла того трактирщика.
Румянец, который вернулся было к Александру за время нашей беседы, вновь сошел.
- Боги ночи…
- Простите, я не хотел говорить об этом.
Он судорожно глотнул воздух. Было несложно представить охватившие его чувства.
- А если келидец не остановится на этом? Как я смогу избавиться от заклятия? Я должен стать Императором.
Да. Хороший вопрос. Пока что я не мог ответить на него.
- Мы найдем способ помочь вам, - я уставился на свои грязные загрубевшие и такие бесполезные руки, внимательно вглядываясь в мельчайшие детали.
И, словно читая мои мысли, в которых я боялся признаться самому себе, Александр негромко спросил:
- Ты умел делать это… до того, как тебя схватили?
- Да.
Я ожидал града вопросов, требований или восклицаний, возможно, даже угроз. Но он только произнес:
- Если бы я мог исправить то, что было сделано.
Мне показалось, что он говорил не только о себе.

Предыдущая страница 14 Следующая страница


15 Кэрол Берг

Глава 15

Эту ночь я провел в спальне Александра на полу перед камином. За все девять лет, что я прожил в Кафарне, я ни разу не спал в теплом месте, поэтому я все время просыпался от непривычного ощущения, а затем снова проваливался в блаженное тепло.
Утром Александр напился крепкого чаю, чтобы прогнать сонную одурь, навеянную зельем Гизека, и тут же послал за Фендуляром. Главный управляющий застал принца в одной лишь набедренной повязке. Александр готовился к бегу на гору Нерод в сопровождении трех сотен других молодых воинов. Набедренная повязка была ритуальной одеждой, больше ничего не дозволялось, даже если с серых небес валили хлопья мокрого тяжелого снега.
- Управляющий, я решил, что мой раб, мой писарь, не должен принимать участие в хозяйственных работах. Я собираюсь оставить его при себе. Дурган проследит за его поведением и тем, где он будет спать и что есть.
- Да, ваше высочество, - толстяк разочарованно причмокнул губами. - Как пожелаете. Но могу я узнать причину? Нам нужны лишние руки для поддержания чистоты во дворце, чтобы не осрамиться перед гостями.
- Тем не менее, я так хочу, - принц сидел на стуле, вытянув перед собой руки, пока рабы натирали маслом его спину и грудь и застегивали на ногах сандалии для перехода через город. Сам забег совершался босиком. Дерзийцы чтили традиции. - Я решил, что необходимо записать все события моего дакраха для моих будущих сыновей. Я не верю, что эти сказители и певцы передадут все так, как было на самом деле. А у эззарийца самый красивый почерк из всех дворцовых писарей, так что пусть пишет он. Потом он прочтет мне написанное, я внесу исправления, если будет необходимо, и летопись будет готова.
- Но, господин, ведь есть наши дерзийские писари, зачем поручать такое важное дело какому-то варвару?
Александр в ответ закричал на Фендуляра, обвиняя его в оскорбительной наглости и предательстве, и управляющего мигом вынесло за дверь. Он был знаком с манерой принца выдвигать самые нелепые обвинения во время приступов ярости. Управляющий исчез раньше, чем запущенный ему вслед стакан разбился об дверь, а принц радостно засмеялся к ужасу своих слуг и камердинеров. Я понял, что он засмеялся от облегчения, что сумел изобразить из себя зверя, и не обратиться в него.
Мы оба решили, что будет неразумно брать меня на все церемонии дакраха. Присутствие раба слишком сильно бросалось бы в глаза. Я останусь в его кабинете с картами, а Дурган будет наведываться на огороды. Надсмотрщик сразу позовет меня, если Александр (или то, во что он обратится) появится там. Принц был уверен, что сумеет прийти туда, если у него опять сделается приступ.
Когда Александр уже был готов идти, один из камердинеров обратился к нему:
- Вы выиграете сегодня забег, Ваше Высочество?
- Забег - смысл моей жизни. Когда я бегу, я не думаю ни о чем другом. Я не могу проиграть, - он посмотрел мне в глаза и усмехнулся.

Шел десятый день дакраха.
Александр, конечно же, выиграл забег, я не знаю, то ли потому, что он действительно был прекрасным бегуном, то ли потому, что никто не посмел его обогнать. Я не сомневался в его способностях, но все-таки подозревал последнее. Уходя, он приказал своим камердинерам каждый час рассказывать мне о происходящем, чтобы я сразу мог записывать, поэтому я знал, что на торжественном пире после забега принц пил только назрил и ел одни фрукты, заявив, что на верху горы сам Атос велел ему очиститься перед помазанием.
Только много часов спустя принц вернулся к себе совершить омовение и переодеться к ужину. Я ждал его в кабинете. Перед тем, как снова уйти, принц зашел в кабинет в сопровождении двух слуг, которые пытались на ходу завершить его наряд, состоящий из пяти слоев зеленого и золотого атласа и шелка. Принц заглянул мне через плечо, поглядел, как я вывожу слова о последних событиях дакраха, рассказанных мне одним из управляющих.
- Что, работа идет?
- Да, мой господин. Я описал сегодняшнюю победу и начал рассказывать о первых днях по воспоминаниям ваших камердинеров. Молю богов, чтобы моя работа оказалась достойной того доверия, которое вы оказываете мне.
- Я оценю твою работу после дакраха. А пока что делай, как я велел.
Я склонил голову.
- Как прикажете, ваше высочество.
Выходя из комнаты, он обратился к одному из слуг:
- Проследи за тем, чтобы огонь горел как следует. Я мерз весь день.
Я невольно улыбнулся, удивив управляющего, сидевшего рядом со мной и рассказывающего мне о дакрахе.
- Прошу прощения, господин. Я отвлекся. Вы говорили о тех кушаньях, которые подавали в первые дни дакраха.
Было уже совсем поздно, когда звуки голосов, шарканье подошв и звон оружия сообщил о возвращении принца.
- Идите, - обратился он к сопровождающим его. Он с трудом выговаривал слова. - Единственное, что мне нужно - избавиться от этих лохмотьев и найти кровать. Убирайтесь все. Хессио один справится.
Последовал поток добрых пожеланий и прощальных слов, потом шум стих. Хессио, стройный базранийский юноша, личный раб принца, вскоре последовал за остальными. Рабыня уже загасила почти все лампы. Я просидел в темноте еще полчаса, пока не удостоверился, что в покоях принца действительно никого нет, потом я отважился выйти. Александр лежал поперек кровати полураздетый, он спал, сон его походил на оцепенение смерти, в руке он сжимал голубую склянку. Я вынул пузырек из его руки и выскользнул из спальни через комнату со светильниками. Меня никто не увидел. Александр еще днем прогнал стражника, отправив его маршировать вдоль стен дворца якобы в наказанье за грубость, и не поставив никого на его место.
Итак, один день мы пережили.

На одиннадцатый день дакраха солнце взошло над горой Нерод в пелене дождя. Это было знамение, которое я не мог истолковать, но день начался плохо. Поисковый отряд из Авенхара вернулся с пустыми руками. О Дмитрии никто ничего не слышал. Пять человек отправились по южной дороге в Кафарну, надеясь, что лорд мог свернуть на нее, чтобы не ехать по опасному пути Яббара. Отряд, отправленный Александром на дорогу Яббара еще не вернулся.
Я внимательно наблюдал за принцем, пока он выслушивал неутешительные новости. Если заклятие начинало работать от сильных переживаний, то было самое время. Гнев, волнение, нетерпение, чувство вины - все эти эмоции отражались на лице принца. Но никаких зловещих перемен не было заметно.
В этот день церемонии дакраха не носили такого официального характера, как в предыдущие десять дней: это были простые встречи с друзьями и благословения родственников. Как и накануне, я сидел в кабинете, а надсмотрщик дежурил на огороде. Я выслушал очередной отчет от управляющего, касающийся последних часов дакраха. Я знал все о церемониальных чашах вина, о зажженных благовониях, о ритуальных поцелуях и преломлении тростей, совершенных принцем. На закате принц должен будет вернуть свой меч и кольцо с печатью отцу в знак полного подчинения, а затем провести вечер, пируя с юношами, которые еще не достигли совершеннолетия. Император и Императрица будут принимать взрослых гостей в отдельном зале.
Я уже заканчивал запись последних событий, когда стражник втащил в комнату Филипа, альбиноса из дома для рабов.
- Говорит, что у него сообщение для писаря, - сказал стражник, держа мальчишку за шиворот на расстоянии вытянутой руки. - Я не решился пустить его одного в покои принца. Фритяне тащат все, что плохо лежит.
Я кивнул, стараясь ничем не выдать охватившего меня волнения.
- Тебя зовут, - сказал мальчишка, косясь на охранника, - мастер Дурган.
- Да, конечно. Я иду, - я оттолкнул их обоих и помчался, даже не высушив чернила и не вытирая рук.
По забитым народом коридорам было невозможно бежать достаточно быстро. Я должен увидеть Александра, прежде чем превращение совершится.
- Эззариец! - Грубый голос окликнул меня, когда я заворачивал за угол. Бореш! Я шмыгнул под темную арку и задержал дыхание. Бореш таращился во тьму, вертя головой и поигрывая небольшим кнутом у пояса. - Куда это ты так спешил, раб? - Негромко спросил он самого себя. Прошла целая вечность, прежде чем он ушел. Я помчался дальше мимо прачечных, пышущих жаром кухонь, через шумный двор, миновал мастерские и кладовые, потом через железные ворота выбежал на опустошенные зимними холодами огороды.
Единственный тоненький луч закатного солнца вырвался из-под угрюмого свода небес, бросив на землю оранжевый отсвет, потом он скрылся и снова полил холодный дождь. Кучки грязного снега лежали на бывших грядках, умершие растения продолжали цепляться сухими усиками за шпалеры, всюду валялись разбитые бочки и рваные рыбацкие сети. Высокая стена отделяла основную часть огорода от участка с лекарственными травами. Я бежал, увязая в жидкой грязи, а у меня над головой грохотала зимняя гроза.
За огородом начинался сад, состоящий из старых фруктовых деревьев, толстых и кривых, и из-за этих деревьев до меня донесся леденящий душу крик. Я помчался на звук и едва не сбил с ног замершего от ужаса Дургана. Одной рукой надсмотрщик сжимал обнаженный меч, другой судорожно цеплялся за ветку дерева.
Принц стоял на коленях в грязи, подавшись вперед, он прижимал к лицу сжатые в кулаки руки. Контуры его тела были размыты, как будто пелена дождя не позволяла мне видеть как следует. Мышцы его спины раздувались, голова уменьшалась, плечи раздвигались, а ноги выгибались самым немыслимым образом. Зелень и золото его одежд колыхались вместе с контурами тела так, что рябило в глазах. В какой-то миг оба они - зверь и человек - стали видны, от них повеяло нестерпимым холодом, я подумал, что все мы тут же заледенеем на месте. Александр вытянул перед собой руки и закричал, от его крика движение на миг замерло, потом контуры его тела снова заколыхались.
Я подбежал вплотную к нему, но у него уже не было руки, которую я мог бы схватить. Я не посмел дотронуться до него, но я заговорил с ним как можно спокойнее и ласковее.
- Александр, принц дерзийцев, слушай меня. Ты не потерян, - слова легко слетали с моего языка, будто я произносил их час назад, а не когда-то в другой жизни. - Заклятие имеет власть над твоим телом, но ты имеешь власть над своей головой. Слушай меня. Слушай внимательно. Я не могу последовать с тобой в то ужасное место, в которое ты отправляешься, но ты будешь не один. Единение наших душ станет тем мостом, по которому ты вернешься обратно, и двери в этот мир не захлопнуться перед тобой. Ты будешь контролировать все свои действия и мысли, и ты не позволишь одержать победу тем, кто вверг тебя в это состояние.
Превращение почти завершилось. Как меркнет последний солнечный луч, так исчез и последний кусочек зеленого атласа и рыжая прядь. Я услышал последний человеческий стон отчаяния, и вот передо мной лежал шенгар, горный лев, самый опасный хищник азахских гор. Он… принц… поднялся на лапах и оскалил на меня зубы, яростно рыча.
- Ради Атоса, эззариец, уходи, - дрожащая рука Дургана легла мне на плечо.
- Принц Александр не причинит мне вреда. Он полностью контролирует себя, - я искренне надеялся на это.
Зверь, вес которого в два раза превышал вес человека, а длина тела была в полтора раза больше роста Александра, повернул голову и издал утробный звук, режущий ухо. Он шагнул вправо, затем влево, не отрывая от меня взгляда. Я замер, стоя на коленях, глядя в горящие янтарные глаза, так похожие на глаза принца.
- Я останусь с вами, господин, и мы поговорим. То есть, я буду говорить, хотя я понятия не имею, о чем. Вы простите меня, если моя речь будет несвязна, и я надеюсь, вы забудете многое из того, что я скажу вам, когда вернетесь в свое обычное состояние. Я уже давно не говорил о серьезных вещах. Как вы часто замечали, раб редко бывает откровенен со своим хозяином. А разговоры, которые я вел с другими рабами в первые дни, тогда я был настолько глуп, не предназначены для ушей господина. В них нет ничего лестного ни для Императора, ни для его Империи.
Зверь наклонил голову и фыркнул мне в лицо так сильно, что его дыхание согрело мои озябшие пальцы. Дурган поднял меч, но я схватил его за лезвие и оттолкнул прочь.
- Принц едва ли будет тебе благодарен, мастер Дурган. Ты ведь видел, как он наказывал меня за наглость. Но я знаю, кто скрывается под этой наружностью, и я не раз говорил ему, что не боюсь его.
- Ты можешь читать его мысли? - прошептал Дурган.
- Нет. Я могу только угадывать их, исходя из того, что я о нем знаю. Разве ты сам не узнаешь его? Я только намеком задел нравы дерзийцев, и он сразу же оскорбился. Он такой задиристый…
- Да лишат тебя боги речи, эззариец! Он откусит тебе голову…
- …храбрый и отчаянный зверь. Но в нем должно быть что-то еще, что-то глубоко запрятанное под его шкуру, иначе демоны не стали бы уделять ему такого внимания. Он должен найти это что-то, заметить его… это будет еще сложнее, чем справиться с заклятием.
Александр в образе льва обошел вокруг нас, мягко ступая огромными лапами, мышцы перекатывались под его толстой шкурой. Я по-прежнему не двигался, надеясь, что не зашел слишком далеко. Если я чересчур разозлю его, он может потерять связывающую нас ниточку и оказаться заключенным внутри крошечного звериного сознания. Сомневаюсь, что мы с Дурганом сможем пережить этот момент. А если подобное будет происходить регулярно, скоро от Александра мало что останется.
Я ощутил на затылке жаркое дыханье.
- Вы владеете ситуацией, мой господин, - сказал я. - Вы можете поступать так, как захотите. Но вы не должны полностью игнорировать потребности вашего нового тела. Если вы хотите пить - пейте, если вы голодны - ешьте то, что ест этот зверь, отбросив стыд и отвращение. Если вам нужно бежать, вы должны бежать, используя свой разум и инстинкты этого тела, чтобы не подвергнуться опасности. Доверяйте имеющимся у вас сейчас чувствам, они помогут, но не забывайте и о человеческом разуме, чтобы понять то, чего не в состоянии понять зверь. Помните о людях, которые боятся вас, ваших людях. Тех, что боги отдали под вашу власть.
Он отошел от меня и забегал кругами по саду. Не будь моя туника и так уже мокрой от дождя, она вымокла бы теперь от пота.
- Думаешь, он тебя слышит? - негромко спросил надсмотрщик.
- Надеюсь, - слабость навалилась на меня, я задрожал под струями дождя. - Он сказал что-нибудь, когда пришел?
- Только приказал позвать тебя и достать мой меч.
- Меч?
- Да. Он сказал «эззарийца… меч». И я решил, что он хочет, чтобы я вынул меч из ножен.
- Не думаю, что он хотел, чтобы ты убил его.
Пока Александр петлял по саду, Дурган спросил, не может ли он отлучиться на несколько минут.
- Иди. Я останусь здесь, - я не думал, что он вернется. Шенгары были опасными и непредсказуемыми животными.
Но манганарец пришел минут через пять. Я понял это, когда ощутил у себя на плечах теплую шерстяную ткань плаща. Изумительно сухую.
- Спасибо, - произнес я.
- Так будет только справедливо. Ты не обязан ему помогать.
- Я никому не помогаю, - ответил я, плотнее заворачиваясь в теплую ткань. - И не думай даже.
- Но ты ведь один из Стражей? Ты борешься с тьмой, как говорила моя бабушка, да?
- Единственным оставшимся мне способом.
- А принц знает, кто ты?
Я посмотрел на огромную кошку, резвящуюся за деревьями.
- Я всего лишь раб, у которого есть немного знания. И я никогда не стану ничем иным.
Не желая или не чувствуя в себе достаточно сил для спора, Дурган отошел к первому ряду деревьев и сел так, чтобы видеть вход в сад.
Через некоторое время Александр подошел ко мне. Он негромко ворчал и ходил вокруг меня. Я решил, что он хочет, чтобы я снова поговорил с ним.
- Продолжить рассказывать чепуху? - Усталость и близкая опасность лишили меня осторожности. - Рассказать сказочку? Или спеть? Поговорить о книгах, женщинах или жизни деревьев? Или о звездах в южных небесах… там, где еще есть звезды? Не выйдет. Когда-то я знал о подобных вещах немало, но не теперь. Я могу рассказать о чистке плиток пола, или о трещинах в фундаменте, или о том, что ваш поставщик перьев обманывает вас. Его перья сделаны не из лучшего тростника.
Мне стало наплевать на принца. Редкие у него приступы доброты означали для меня только лишние шрамы на спине. Дайте рабу немного мяса без жил. Дайте ему две чашки воды. Ах, поддержите его, когда я забью его до полусмерти. Только один удар сегодня, эззариец. Неважно, что мы забрали твою жизнь и душу и растоптали их. Какая разница, если мы отпустим тебя сегодня, тебе все равно некуда будет вернуться. Некуда. Я встал на четвереньки, и меня вырвало желчью.
Александр отпрянул, зашипев на оставленную мной на земле зловонную лужу.
- Вернись, - потребовал я. Я поправил плащ на плечах и, дрожа, поднял к небу лицо, подставляя его струям дождя. - Я не оставлю тебя. Каставан и его шайка не разделаются с нами так просто.
Я говорил о погоде и о дожде, рассказывая в основном, насколько погода в Кафарне отличается от погоды в тех местах, где я вырос, хотя у нас тоже часто идут дожди. Это была единственная тема, которой я мог касаться, живя в Империи, и не ощущать при этом горечи, или страха, или отчаяния. Любое воспоминание об Эззарии было болезненно, но география была настолько абстрактна, что я не воспринимал ее всерьез.
Больше трех часов я разговаривал с принцем, пока мои веки не начали слипаться, а слова застревать в горле. Тут лев издал рык, и я вздрогнул. Я испуганно шлепнулся в грязь рядом с ним, сердце молотом стучало в груди.
- Александр! - звал я, опасаясь, что упустил его.
На меня пыхнуло жаром, словно кто-то подбросил в костер сухое сосновое полено. Зелено-рыжая вспышка. Бесформенный клубок, два слитых воедино тела, бились друг с другом в грязи. Душераздирающие стоны и звериный рык разносились по саду, как будто обезумевший зверь заживо пожирал человека. Я отшатнулся от них. Прошло не меньше пятнадцати минут, прежде чем действие заклятия прекратилось, и в грязной луже осталось лежать распростертое тело, одетое в зеленые когда-то одежды. Как только пропали последние звериные черты, я разобрал хриплый шепот.
- Задиристый, да?
- Именно, мой господин. И вы сами знаете это, - я помог ему подняться и набросил ему на плечи промокший плащ.
- Ну, теперь-то тебе придется сознаться, что ты мой дух-хранитель, Сейонн. Никто из нас не может больше притворяться.
Наши глаза на миг встретились. Я первый отвел взгляд. В глубине его души пылал феднах.

Предыдущая страница 15 Следующая страница


Превращение 16

Глава 16

Мы снова пошли в хижину садовника, хотя Александр и заявлял, что он уже вдоволь полазил по грязи.
- У меня в комнатах тоже можно поговорить без свидетелей, к тому же там сухо, - он прекрасно держался, учитывая то, что он только что пережил. - И я страшно проголодался. В следующий раз найдите мне стадо оленей. В этом саду нет даже кроликов.
В следующий раз. Он говорил об этом так, будто речь шла о званом обеде, но время от времени по его телу пробегала нервная дрожь.
Я же был напуган и смертельно устал. Иметь дело с заклятием, наложенным демонами, когда ты так беспомощен, а тут еще Александр так легкомысленно относится к мелидде.
- Потерпите еще один день, ваше высочество. Только когда палец вашего отца коснется вашего лба, оставив на нем каплю масла, только тогда мы сможем вести себя так, словно мы победили врага.
- Это меч, - сказал он, с трудом удерживая трясущимися руками чашку с горячим назрилом и вдыхая его запах. - И Дмитрий. Я уверен.
Я не сразу понял, о чем он говорит.
- Провоцируют превращение?
- Я должен был отдать свой меч отцу, как символ моей последней ночи, в которую я буду считаться ребенком. Я вынул его из ножен и держал на ладонях. И пока я смотрел на него, я не мог отделаться от мысли, как нужен мне был в эти дни Дмитрий. Вся магическая чепуха не сравнится с наказанием, которое придумал этот упрямец.
- Вы полагаете…
- Никакие бандиты не могли задержать его. Он одной рукой справится с двумя десятками разбойников и даже не вспотеет. А его спутники почти ни в чем не уступают ему. Нет. Дмитрий вспомнил о том, что он ликай, и решил проучить меня.
- И вы считаете, что мысль о нем вместе с прикосновением к мечу вызывает превращение?
- В первый раз я танцевал в этом проклятом келидском лесу и вынул из ножен меч. Когда все кончилось, я снова вложил его в ножны…
- …и подумали о том, что собирались делать.
- Именно. Второй раз это произошло во сне, но в третий - лорды приносили присягу и клялись поддерживать меня, как преемника Императора, и я касался их мечей. Барон Демиск старый приятель моего дяди…
Я вздохнул.
- Похоже на правду. И завтра…
- Никаких мечей завтра не будет. И я сделаю все, чтобы не думать об этом старом негодяе.
- Будьте осторожны, господин. Если келидец хотя бы заподозрит, что вы обо всем догадались, он придумает способ заменить предмет, вызывающий заклятие или нашлет на вас еще одно.
- Завтра дакрах, Сейонн. Совершится помазание. Да обрати они меня в шакала, я не сдамся, - он был совершенно уверен в себе.
В отличие от меня. Когда речь идет о рей-киррахе, ни в чем нельзя быть уверенным. К тому же я не понимал целей Гэ Кайаллета. Заключили ли келидцы сделку с повелителем демонов, или он просто использовал их похоть и злобу в своих целях? Все, что я помнил из книг, не помогло мне ответить на этот вопрос. Пока Александр допивал свой назрил, я перебирал в уме все, что могло помочь мне понять происходящее. Я снова вспомнил о пророчестве Эддоса и первой и второй битве в войне за владение миром. Эззарийцы считали, что первая битва - завоевание дерзийцами Эззарии, она была проиграна, как и предсказывало пророчество, а до второй битвы еще далеко. Она произойдет только тогда, когда эти «завоеватели с севера» станут одним целым с демонами. Если хоть кто-то из нас останется в живых, у нас будет полно времени воспрянуть духом, восстановить силы и подготовится, прежде чем демоны овладеют дерзийцами. А что если эти люди с севера не дерзийцы, а келидцы, которые уже одно целое с демонами? Эта мысль была невыносима. Я больше не верил в богов и пророчества, но я не мог отделаться от мысли о битве, пока помогал принцу подняться и бегал за садовые ворота смотреть, нет ли там посторонних. На битвах пророчество не заканчивалось. Там говорилось еще о воине, человеке с двумя душами, который выступит против демона и спасет мир… тут я заставил себя прекратить ненужные воспоминания. Я не знал ни одного человека хотя бы с просто целой душой, не то что с двумя.

Я вернулся вместе с Александром в его покои. Хотя было уже очень поздно, повсюду горели огни и сновали стражники и слуги. Когда принца узнали под слоем грязи и лохмотьями, оставшимися от одежды, человек тридцать разом кинулись раздевать, мыть, согревать и расспрашивать его.
- Где вы были, господин? Император так… так расстроен вашим отсутствием, - Совари как опытный военачальник, захватил первенство, оттеснив остальных слуг. - Он разослал людей по всему дворцу и отправил часть в город, когда узнал, что вас нет на пиру…
- Убирайтесь! Все, все прочь, - велел принц, отпихивая слуг и отшвыривая от себя протянутые ему со всех сторон стаканы назрила и вина. - Что странного в том, что я захотел провести часок с самим собой? Я устал от гостей и церемоний!
- Но ведь не часок, а шесть часов! Вы убежали с пира, и никто не знал, куда, - капитан разглядывал мокрый плащ принца. - Мы решили, что вы больны. Что с вами произошло?
- Ничего. Я пошел прогуляться под дождем. Я хотел поразмыслить. Остаться один. Я оступился и упал в грязь. Вот и все.
- Гулять одному… А этот как же? - Совари кивнул на меня, в словах его звучало подозрение. Я тоже был с ног до головы покрыт слоем грязи. Я хотел было ускользнуть через комнату со светильниками, но пути туда были перекрыты. - Он, значит, составил вам компанию?
- Что значит, компанию, - засопел Александр. - Он раб, а не человек, - он поднес руки к огню. - Почему я позволяю тебе так со мной разговаривать, Совари? Если бы ты не служил мне так, как ты это делаешь…
- Простите, ваше высочество, - поспешно отозвался капитан. - Я просто спросил, поскольку этот раб повсюду встречается мне все эти дни. Что мне передать Императору?
- Скажи, что ничего не произошло.
Совари грустно рассмеялся.
- Если вы и вправду цените меня, как говорите, лучше не посылайте меня к нему с таким сообщением. Я дорожу своей головой.
- Пусть Готфрид передаст сообщение. Он всегда умел выручать меня. Они с отцом знакомы с незапамятных времен. Он столько лет был дениссаром, он умеет сообщать неприятные новости.
- Прекрасно, - Совари наморщил нос, помогая принцу снять мокрый плащ Дургана. - Вы уверены, что все в порядке, мой господин?
- Мне нужно поспать. Раб поможет мне раздеться. А ты успокой моего отца. Скажи ему, я приду в назначенный им час.
- Спокойной ночи, - воин пошел к двери. У двери он задержался, низко поклонился и произнес: - Пусть наступающий день станет днем начала вашей славы и будущей славы Дерзийской Империи.
Александр с испачканным грязью лицом, в разодранной одежде и с растрепанной косой кивнул в ответ на пожелание с достоинством правителя. Когда Совари ушел, я помог принцу выбраться из прилипающих к телу мокрых тряпок и принес ему горячей воды умыть лицо и руки. Как только с этим было покончено, принц достал из ящика стола голубую склянку и поднял ее, словно желая сказать тост.
- За моего духа-хранителя. Ты оказал мне сегодня большую услугу.
- Не хотел бы я оказать ее еще раз. Пусть день вашего рождения пройдет спокойно.
Он усмехнулся и упал на кровать. Мне показалось, он заснул раньше, чем успел коснуться постели.
Так прошел второй день.

В день дакраха Атос решил явиться во всей своей красе. Александр не занавешивал окна своей спальни, и я был разбужен сиянием безоблачного утра. В эту ночь я снова наслаждался теплом камина. К тому времени как я погасил все лампы, отчистил башмаки и спрятал мокрый шерстяной плащ, чтобы никто не мог установить его хозяина, оказалось, что уже нет смысла тратить время на возвращение в дом для рабов. Дурган знал, где я. Кроме того, меня снедало беспокойство. Если рей-киррах пытается не допустить помазания Александра, тогда заклятия мало. Они готовили что-то еще, и я провел несколько часов, пытаясь понять, что именно.
Сама затея, казалось, обречена на провал. Если то, что сказал Александр, правда (а у меня не было причин сомневаться в его словах), тогда только его смерть может сорвать помазание. Члены королевского семейства могли позволить себе причуды, вспышки гнева, странное поведение. Даже если дерзийцы увидят, как их принц обращается в дикого зверя, что они подумают? Ничего. Они не верят в мелидду. Они решат, что это видение, шутка, принц снова валяет дурака. В худшем случае они решат, что это странность, вроде той, когда некоторые мужчины берут с собой в постель и жену и собаку. Конечно, это необычно, но не настолько, чтобы Айвон отвернулся от собственного сына.
Я покинул покои принца, прежде чем туда пришли. Когда я уже шел по коридору, навстречу мне попались слуги с дровами для камина принца, трое из них несли еще тяжелые котлы с водой для омовения. Дурган ждал меня в доме. Рабов уже не было. Подозреваю, что те из них, кто работал на кухне, вообще не ложились в эту ночь.
- Он сказал тебе, где нам быть сегодня? Нам оставаться на тех же местах? - Спросил Дурган.
- Думаю, да, - я пытался умыться из бочки. - Мы не говорили об этом, - я решил, что это не имеет значения. То, что случится, будет не таким, как раньше.
Солнце сияло в голубых небесах, когда я вышел из дома. Холодный ветер играл флажками, красными и зелеными. Цвета Империи и дома Денискаров. Лев и сокол. Империя и тесно связанная с ней семья. Айвон, Александр… Дмитрий.
Миг спустя небосклон моего разума тоже прояснился, и я увидел опасность также четко, как видел заснеженную вершину горы Нерод, переливающуюся в солнечных лучах.
- Мастер Дурган, - я вбежал в дом. Он подкладывал щепки в жаровню, на которой грелось ведро с водой. Я присел на корточки рядом с ним и негромко заговорил. - Вы верите мне? Если я скажу, что у меня самые худшие предчувствия, касающиеся этого дня, сделаете ли вы так, как я скажу, не задавая мне лишних вопросов?
- Это для борьбы с тьмой?
- Да.
- И это не принесет вреда принцу?
- Если мои подозрения справедливы, это будет единственным, что спасет его.
- Этого мне достаточно.
- Нужна оседланная лошадь, где-нибудь… - Я прикрыл глаза, стараясь быстрее сообразить.
- За прачечной есть заросли ольхи. Густые. Там может спрятаться человек… или лошадь, - он придумал раньше.
- Точно, еще запас еды… на несколько дней… одежда, что-нибудь попроще, для человека высокого роста, - я вопросительно посмотрел на него. Когда раб просто говорил о таких вещах, которые означали готовящийся побег, это уже был смертный приговор. За такие слова он мог содрать с меня шкуру или тут же упрятать в подвал и сгноить там.
- Все будет сделано, как ты говоришь, эззариец. Но если ты…
- Нет, я не обману вашего доверия. Возможно, мои предчувствия неверны.
Я помчался во дворец и добрался до двери в покои принца как раз тогда, когда он уже выходил. Он выглядел почти императором. Белые одежды: плотно облегающие тело атласные рубаха и штаны, отделанные белоснежной шелковой лентой, расшитой жемчугом. Золотые нити вплетены в косу, голову охватывал золотой обруч, скрепленный в центре над переносицей крупным изумрудом. На плечи наброшен длинный плащ, поверх которого была надета пелерина, сшитая из плотной парчи. Бриллиантовый воротник пелерины спускающейся до середины груди плотно охватывал его длинную шею. Тысячи вшитых в одежду бриллиантов, мастерски ограненных, испускали сияние, способное осветить дорогу в темную ночь. Худое лицо принца было серьезно и сосредоточено. Если дух его соответствовал в этот миг его внешности, дерзийцы не могли желать лучшего принца.
Возможности поделиться с ним моими подозрениями у меня уже не было. Его окружали со всех сторон пятьдесят воинов, и он прошел мимо меня, даже не заметив меня за их спинами.
Нужен был другой план. Я побежал в кабинет, но не стал доставать пера и чернил. Нужно было действовать. Через десять минут я вскочил с места и бросился бежать по коридорам. Я мчался мимо рабов и слуг, которые стояли в тени колонн, ожидая своего часа начать чистить и убирать. Вниз, вниз по широким лестницам, не останавливаясь, чтобы ответить на удивленные возгласы тех, кто хотел знать, что делает раб в запретном для него месте.
Я двигался на звуки мелангаров и труб, но толпа в Зале Львиного Трона была слишком плотной. Даже когда присутствующие преклоняли колени, я ничего не видел.
Я прокрался вдоль стен к той части зала, где должен был восседать Айвон, ожидая своего сына. За возвышением, на котором стоял Львиный Трон, была кладовка, где хранились высокие лестницы для замены сгоревших свечей в светильниках. Кладовка представляла из себя высокую узкую нишу, образовавшуюся тогда, когда новое крыло дворца было пристроено сразу за Тронным Залом. Когда-то сразу за Троном были высокие стрельчатые окна со стеклами, но теперь, когда они не пропускали света, стекла заменили бронзовой решеткой, покрытой серебром.
Я прислонил к решетке лестницу и полез вверх. Через клубы дыма от ароматических курений я разглядел толпу гостей. Менее знатные толпились под колоннами, окружавшими по периметру Тронный Зал, более знатные сидели на скамеечках под колоннами. Все лампы были заправлены ароматическими маслами, все свечи горели. Музыка плыла по залу, эхом отдавалась под золотыми мозаиками купола, увлекая за собой души слушателей.
Высокий широкоплечий Император в темно-синих одеждах и усыпанной бриллиантами и изумрудами короне, которая могла бы придавить к земле менее сильного человека, восседал на троне между золотых стоящих на задних лапах львов в три человеческих роста. Длинная коса Императора была совсем седой, в ней мерцали рубины. Его лицо, худое, сосредоточенное и величественное, было точной копией лица его сына, каким он станет через сорок лет. Александр стоял на коленях на помосте, застеленном белым ковром, между троном и ступенями лестницы.
Айвон поднял руку, давая знак музыкантам умолкнуть.
- Встань, Александр, принц дерзийцев, - его глубокий голос разнесся по всему залу, не осталось ни одного человека, который не услышал бы его, а тот, кто услышал, не мог и на миг усомниться, что этот голос принадлежит самому могущественному человеку в мире.
Принц встал с грацией, которая несколько напоминала движения шенгара, и церемония началась.
Я не следил за начавшимся представлением: дерзийскими танцорами, движущимися под барабанный бой, детскими хорами, одетыми в золото, флейтистами, бритоголовыми жрецами в белых одеждах, чьи речи возносились к сводам зала. Вместо этого я искал в толпе гостей тех, кого не могла радовать церемония. Слева от трона сидели самые знатные гости, те, кому позволялось сидеть в присутствии Императора. И хотя я не мог разглядеть с моего высокого насеста холодных голубых глаз, я узнал тех двоих по их светлым прямым волосам. Зазвучали фанфары, и Александр снова склонился перед своим отцом, его длинный белый плащ, спускающийся по ступеням помоста, поддерживали за его спиной пятнадцать юных пажей. К Императору приблизился юноша, затянутый в расшитый золотом костюм, он нес небольшую шкатулку. Дурное предчувствие, густое как дым, пришло откуда-то, но я не мог понять, откуда. Знал только, что сейчас что-то произойдет.
И как первый удар грома после затишья перед бурей, в благоговейной тишине зала зазвучал голос:
- Убийца!
Пальцы Императора замерли в воздухе. Тысячи людей выдохнули разом и повернули головы, ища глазами безумца, который посмел нарушить самый серьезный и священный из дерзийских ритуалов. Я тоже пытался найти крикнувшего, заметив только, что две светлых головы не повернулись вместе со всеми. Эти двое не спускали глаз с Императора и его сына. Александр вскочил на ноги, дернув плащ так, что несколько пажей упали.
- Предатель! - Слово повисло в воздухе как клуб дыма. - Славный правитель, кого ты называешь своим преемником? В чьи окровавленные руки передаешь ты печать государства? Под защиту чьего оскверненного меча ты отдаешь Империю?
Толпа в центре зала отхлынула от какого-то человека в сером плаще с надвинутым на лицо капюшоном. Незнакомец двинулся вперед и остановился у ведущих на помост ступеней.
- Кто смеет говорить о предательстве в это святое утро? - Длинный нос Императора дрожал от ярости. - Покажись, - к человеку в капюшоне кинулись солдаты, но остановились по жесту Императора.
Незнакомец поднял руку и указал на Александра.
- Я свидетель преступления, совершенного принцем, я принес доказательства столь низкого проступка, что вы сами отречетесь от него, повелитель.
- Покажись, кто ты, и потом ты умрешь, дурак, - произнес Император.
- Как пожелаете, господин, - человек откинул капюшон, и стоявшие рядом с ним ахнули и отшатнулись. Перешептывания и бормотание разошлись волнами по всему залу. Я тоже вскрикнул и прижался лбом к холодной бронзовой решетке. У человека было только пол-лица. Левой части рта не было, виднелись оскаленные в усмешке смерти зубы. То, что осталось от его щеки - багровые куски плоти - складывалось в изображение сокола и льва. Вейни.
Александр не дрогнул, он только шагнул к отцу и что-то сказал ему негромко.
- Ты преступник, покусившийся на собственность своего принца, - сказал Император. - Тебя следовало бы умертвить или заковать в цепи, обречь твою жену и детей на голодную смерть. Ты ждешь, чтобы я произнес приговор, который мой сын милостиво отклонил?
- Нет, господин, я пришел обвинить принца в убийстве, - стоявшие рядом с Вейни люди в очередной раз отшатнулись.
- Я рассмотрел дело. Лорд Сьерж был казнен справедливо, как предатель и шпион. Здесь не о чем спорить. Стража!
- Нет, ваше величество, речь идет не о моем зяте. О том, кто более ценен, чем сын Дома Мезраха. О маршале Дерзи, Дмитрии Денискаре. Он мертв, и сделал это не кто иной, как принц.
- Лжец! - Александр схватился за меч.
- Нет! - прошептал я. - Не трогай его, Александр.
Он, конечно, не мог услышать меня через изумленные восклицания и возгласы страха, разнесшиеся по всему Тронному Залу, но рука его задержалась над эфесом.
- Молчание! - Взревел Император. - Тот, кто произнесет хоть звук без моего приказа, тут же умрет, - повисшую тишину нарушали теперь только треск горящих факелов и хныканье напуганных детей. Монарх указал на Вейни. - Поставьте сюда… этого покойника, - казалось, земля дрожит от звуков его голоса. Стражники подтолкнули Вейни в ступенькам, ведущим к трону. Александр шагнул было вперед, но Император остановил его. Он достал из ножен свой меч и приставил его к горлу Вейни. - А теперь повтори, что ты сказал.
- У меня есть доказательства и свидетель, - прошипел юнец, голосом полным ненависти. Рукавом он время от времени вытирал выступающую через разрыв в щеке слюну. - Это не пустое обвинение. Я всего лишь должен был передать вам новость. Позовите моих слуг, которые ждут за дверью, и вы поймете, что сын Мезраха говорит правду. Выслушайте Фредека, капитана лорда Дмитрия, и тогда вы узнаете все о прогнившей душе вашего сына.
- Фредек? - Когда Император повторил имя, голосом полным изумления и любопытства, я понял, что для Александра все потеряно. Если бы я мог схватить принца за руку и увести отсюда, я сделал бы это. Но сейчас я был вынужден смотреть, как исполняется задуманное демонами.
В зал вошли четверо солдат, одетых в белые и оранжевые цвета Дома Мезраха. Они медленно внесли закрытые белой материей носилки. Носилки поставили к ногам Императора. Айвон махнул одному из своих воинов, чтобы тот снял покрывало. Запавшие щеки. Почерневшие губы. Борода испачкана кровью. Но это, без всякого сомнения, был Дмитрий.
Принц опустился в кресло возле трона, не сводя глаз с тела дяди. Он произнес достаточно громко:
- Атос, сжалься надо мной, в чем я виноват?
Невероятно, как такая огромная толпа могла сохранять такое мертвое молчание.
Крепкий седой человек в военной форме вошел в зал вслед за носилками. Он медленно подошел к Императору и опустился перед ним на одно колено.
- Господин, пусть ваш меч пронзит мое сердце, прежде чем я сообщу вам горькую правду. Лорд Дмитрий пал от рук бандитов пятнадцать дней назад на дороге Яббара.
- Как случилось, что ты, правая рука моего брата, человек, который поклялся жить и умереть вместе с ним, ходишь и говоришь, когда он лежит мертвый? - Слова Айвона падали в толпу как куски железа.
Фредек отвечал медленно и членораздельно, слова его были уверены.
- Увы, ваше величество, в Авенхаре я заболел, и маршал приказал мне остаться, чтобы не задерживать отряд. Он торопился в Кафарну с новым мечом для принца, чтобы успеть к началу дакраха. Принц приказал ему ехать дорогой Яббара. Со мной остался Гаспар, мы выехали с ним через пару дней после лорда Дмитрия. Мы собирались скакать без остановок, чтобы нагнать их. Но когда мы достигли холма Яббара, с вершины которого просматривается почти вся дорога, мы нашли маршала и его спутников убитыми. Лошади, оружие, кошельки… даже башмаки и плащи исчезли. Они были избиты и изранены и брошены на снегу умирать от ран или холода, или диких зверей.
- Великий Друйя, отмсти за своего верного слугу! - воскликнул Айвон, поднимая к небу сжатые кулаки, словно предлагая богу свое участие в акте мести. - Кто были это злодеи?
- Неизвестные люди, эти негодяи были еще там, они напали на нас из засады. Они отняли наших лошадей, а то мы вернулись бы гораздо раньше, и они пощадили наши жизни в обмен на обещание, что мы передадим принцу несколько слов.
- Какие слова передали эти подлецы моему сыну? - холодно спросил Айвон.
Принц сидел неподвижно, уставясь на тело Дмитрия. Я не был уверен, что он слышит, что говорит воин. Седой ветеран посмотрел на Императора, потом на принца, и снова на Императора.
- Они велели передать принцу, что все было сделано так, как он хотел.
Зал взорвался криками. Как выплескивается лава из извергающегося вулкана, так толпа выплескивала на Александра ненависть, злобу, неприязнь. Он оскорблял людей, унижал их, презирал традиции народа. Он позорил дерзийских жен и дочерей и не выполнял свои обязанности. И еще тысячи других обвинений, более или менее серьезных, разнеслись по залу. Но единственное необходимое доказательство лежало у ног Айвона. Император прекратил галдеж, взмахнув мечом и гневно посмотрев на толпу.
- Эта часть празднования откладывается на три дня, чтобы мы могли оказать последние почести доблестному воину, отправляющемуся к костру Атоса. Весь год, считая от этого дня, на каждом доме должен висеть красный флаг в знак траура. Его деяния и подвиги будут описаны в песнях и историях, чтобы Атос знал, кто этот воин и усадил его по свою правую руку. Маршал будет теперь оберегать царство Атоса и охранять его от нападения адских тварей.
Произнеся эти слова, Император не стал медлить. Одним легким движением меча он снес голову Вейни и пнул ее вниз с покрытых белым ковром ступеней. Голова подкатилась к ногам Дмитрия, ее глаза уставились на принца, обвиняя в последний раз. Потом Айвон сбежал с помоста и вышел из зала так быстро, что почти никто не успел поклониться.
Александр неподвижно сидел в кресле. Никто не смел взглянуть на него. Стражники Императора подняли носилки с телом Дмитрия и унесли, но Александр не повернул головы им вслед. Фендуляр забрал шкатулку с маслом из рук мальчишки, который стоял, замерев, между нелепой отрубленной головой и окровавленным телом. Какой-то слуга уносил церемониальные чаши, а две служанки стояли в растерянности, не зная, что делать с ковром, так безнадежно испорченным пятнами крови.
Толпа моментально испарилась. Думаю, все кинулись туда, где могли бы свободно поговорить, не думая об угрозах Айвона. Только небольшая группка гостей топталась в углу зала: двое мужчин и рыжеволосая женщина в синем платье. Леди Лидия. Она смотрела на Александра. Ее спутники пытались увлечь ее за собой в боковую дверь, но она вырвала руку и ушла в другую сторону.
Яркие флажки безжизненно свисали со стен. Валялись перевернутые скамеечки. На полу виднелись растоптанные цветы. Дым от курений клубился в лучах прорвавшегося через занавешенные окна солнца.
Я и сам не мог пошевелиться. Словно жизнь моих рук и ног зависела от воли хозяина. А воли у него не было. Его бриллиантовый воротник насмешливо переливался на фоне обломков неудавшегося праздника.
Как я и ожидал, к принцу торопливо подбежал раб, он упал перед ним на колени и прижался лбом к окровавленному ковру. Александр не заметил раба, но, судя по всему, воспринял его слова. Он медленно поднялся и пошел в ту же дверь, куда раньше ушел его отец.

Предыдущая страница 16 Следующая страница


17 Кэрол Берг

Глава 17

Убийство. Айвон едва ли поверит такому сомнительному доказательству, как слова неизвестного разбойника и свидетельство презренного предателя. Александр и Дмитрий слишком сильно любили друг друга. Но часто ли Император видел доказательства этой любви? Он слышал, что Дмитрий упрекал Александра за непозволительное легкомыслие, он слышал, что Александр ссорится с дядей каждый раз, когда тот пытается призвать его к порядку. Может быть, только я понимал, что они любят друг друга, поскольку я тоже когда-то страдал от придирок своего наставника, который во всем ограничивал меня, когда я был молод, глуп, и жизнь во мне била ключом.
Я поспешно шагал по коридорам, ведущим в покои Императора. Потрясенные произошедшим придворные слонялись по залам, выискивая в толпе заслуживающих доверия знакомых. Они отводили их в сторонку и начинали шептаться, поглядывая через плечо, не слушает ли их кто-нибудь посторонний.
Я шел, опустив глаза, не обращая внимания на адресованные мне окрики. Я решил во что бы то ни стало найти Александра, во что бы то ни стало понять, что происходит. Я и сам не верил собственной догадке, что Император может под давлением келидцев избрать предложенного ими преемника. В этом случае пришлось бы отступить от древнейших традиций. Даже если Александра не будет, дерзийцы не отдадут трон неизвестно кому без войны. А война не тот способ, которым привыкли действовать келидцы. Мы стояли на краю пропасти, и я не мог разглядеть, что там, на дне.
Я не нашел принца, я даже не узнал, где он находится. Никто не видел, чтобы он входил в покои Императора, хотя все были убеждены, что он именно там. Какая-то служанка сказала мне, что принц ушел в свои комнаты, но там было холодно и темно. Я снова вернулся в крыло Императора и ходил от двери к двери, надеясь услышать разговор каких-нибудь сплетников, стараясь не попадаться никому на глаза, силясь придумать, как мне попасть туда, где я был нужен, как узнать то, что мне необходимо узнать. Безнадежно. Бессмысленно.
Железная рука опустилась мне на плечо, и сердце мое провалилось в пятки.
- Ты идешь со мной, раб, - это оказался лысеющий человек в синих штанах и коричневой куртке, в разрезе которой виднелась поросшая седыми волосами грудь. Я не слышал, как он подошел.
- Но, господин, я…
Человек схватил меня за шиворот и приблизил к своему лицу так, что я разглядел расширенные поры на кончике его грушевидного носа.
- Тебя требуют. И мы не будем устраивать сцен здесь, перед носом у всей этой публики. Я не хотел бы, чтобы меня видели в обществе раба, особенно тебя, - он отпустил меня, стряхнул с куртки какой-то воображаемый сор и завернул за ближайший угол. Мысленно проклиная его, я пошел за ним в ближайшую галерею, тихую, изысканную и пустынную. Так близко к покоям Императора селили только особых гостей.
Он провел меня через открытую дверь в комнату, благоухающую цветами. На гладко отполированном круглом столике стоял букет высоких оранжевых стенций и роз разных сортов. На стенах висели каменные барельефы со сценами дерзийской жизни в пустынях. Пустыни так же плохо вязались с букетом, как и лежащий за окном снег. Человек в синих штанах закрыл дверь, бросив мне:
- Жди здесь, - а сам скрылся за дверью, ведущей во внутренние покои. Я скрестил руки на груди и опустил глаза, стараясь успокоить себя старинной привычкой. Я был рабом, любой дерзиец мог сделать со мной, что пожелает. Не следовало это забывать.
Не думай. Не волнуйся. От этого ничего не изменится. Что будет, то будет.
Но эти слова больше ничего не значили. Они остались в том мире, которому я больше не принадлежал. Демоны начали войну, и я должен был сражаться в любом случае, пусть даже таким глухим, слепым и бессильным, каким я теперь стал. С каждой минутой ожидания мое спокойствие улетучивалось. Где Александр? У меня нет времени выполнять приказы других. Я уже был готов сбежать, когда в комнату поспешно вошла леди Лидия. Ее щеки пылали, зеленые глаза лихорадочно блестели.
- Он сделал это? - Сразу же спросила она, не дожидаясь пока я отвешу полагающийся поклон. - Скажи мне правду.
- Нет, госпожа. Он не делал этого.
- Ты знаешь его так хорошо, чтобы поклясться в этом?
- Я готов жизнью ручаться за него. Он не способен на подобное.
- Ты действительно веришь в это. Как такое возможно? - Я не понимал причины ее гнева. - Как твой язык поворачивается ручаться за него? - Она схватилась за железный браслет на моем запястье и подняла мою руку, как руку марионетки на летней ярмарке, потом потащила меня к зеркалу и развернула меня так, чтобы я мог видеть, на что похожа моя спина. - Посмотри, что он сделал с тобой. Что это за безумие, любить того, кто так обращается с тобой?
- Принц Александр мой хозяин. Он может распоряжаться моей жизнью и смертью и всем, что лежит между ними. Я не испытываю к нему никаких чувств, раб просто не может их испытывать, - я отвечал, отвернувшись от зеркала. Я не хотел смотреть на того изможденного, покрытого шрамами незнакомца, о котором она говорила, что это я. - Но я должен быть честен. Несмотря на все свои недостатки, принц способен на великую преданность. Единственный человек, способный на такую же преданность был лорд Дмитрий.
Рядом с моей головой пролетел маленький столик и развалился на куски, ударившись о стену рядом с зеркалом. Я резко пригнулся и развернулся к Лидии. Она собиралась отправить вслед столику кресло. Если бы на ее месте был кто-нибудь другой, я бросился бы на пол и закрыл голову руками, но я почему-то поверил, что она целится не в меня. Я просто отступил в сторону. Минут через пятнадцать под зеркалом возвышалась кучка щепок, стекла и бархатной обивки, а к леди Лидии вернулось подобие спокойствия.
Пока я наблюдал, как она выпускает скопившуюся злость, я не переставая гадал о причинах подобного поведения. Я вспомнил наш первый разговор, и у меня зародилось смутное подозрение. Она спорила с Александром, отпускала ехидные замечания и насмешничала, поскольку презирала его? Да, нет же, наоборот. Я едва не рассмеялся. Я привалился спиной к стене и прикрыл рот руками, стараясь ничем не выдать снизошедшее на меня понимание. Но она не позволила мне.
- О, Сейонн, ты не ранен? Я такая же гадкая, как и принц, - она отняла мои руки от лица и обеспокоено посмотрела мне в глаза.
- Нет, моя госпожа. Просто скажите мне, когда процесс разрушения окажет нужное действие.
- Он невыносим.
- Да, госпожа.
- Жестокий, легкомысленный, упрямый…
- Именно так.
- …глупый гордец, он оскорбляет людей…
- Никто не спорит, госпожа. Это так.
- Но почему тогда я не могу вырвать его из своего сердца?
- Логика и рассудительность бессильны в таких делах.
Она схватила меня за плечи и встряхнула.
- Ты любишь его, как и я.
- Это невозможно. Я служу ему. Больше ничего. Меч не любит руку, кующую его, как и руку, владеющую им. Но в принце есть то, чего мы не видим обычным зрением, госпожа. Иначе вы не стали бы волноваться о человеке, который убил собственного дядю.
Она уселась в лишенное подушек кресло.
- Нет. Но я люблю сумасшедшего.
- Он не сумасшедший. Даже если его поведение кажется странным.
Она наморщила лоб и покачала головой.
- Здесь ты ошибаешься. Император признал его безумным, он никогда бы не отослал Александра прочь, если бы не был уверен в этом. Айвон Денискар обожает своего сына, и он не глуп.
Признал его безумным… Я бросился перед ней на колени.
- Моя госпожа, простите меня, но вы однажды уже говорили со мной откровенно. Я должен знать, что произошло. Что значит, отослал прочь?
- Император сперва и слышать не хотел о том, что Александр сошел с ума. Он собирался отправить своих людей жечь деревни, пока не будут найдены те разбойники. Но Александр отказался возглавить отряд и вообще принимать участие в поиске. Император позвал меня, чтобы я убедила Александра и заставила его объясниться… Император не знает, что Александр выполняет мои просьбы наоборот. Он пытался заставить Александра сказать, что он не имеет отношения к убийству, а тот стал твердить, что это его вина. Что он никогда не желал смерти Дмитрию, но он виноват. Что еще мог подумать Император? Он спросил, знает ли Александр, где прячутся разбойники и кто они, но принц ответил, что это не имеет значения. Что преступник он сам. А потом пришел этот его главный управляющий…
- Фендуляр.
- Да. Он жеманился, лебезил, а потом начал рассказывать о странном поведении принца в последнее время. Обо всех этих происшествиях с Вейни и Сьержем, старые сказки о Дар Хегеде, о том, как принц оскорбил старейшее семейство Империи и Гильдию Магов, якшался с нищими и… падшими женщинами… выходил из себя. Он сказал, что принц проклинал лорда Дмитрия и грозился сделать раба главным управляющим. Совари признался, что в ночь, когда келидцы устраивали представление, принц все время отменял собственные приказы, исчез в ту же ночь, вернулся утром весь в грязи и отказался сообщить, где он был. Потом остальные стали подтверждать сказанную Фендуляром ложь, и наплели еще больше…
Только это была не ложь. Все было правдой. Только лишенной контекста. Лишенной своего настоящего значения. Выхолощенной. Пугающей.
- И Александр…
Лидия вскочила, подошла к столу и с такой силой вцепилась в край столешницы, что я испугался, как бы мрамор не треснул под ее пальцами.
- Казалось, что он не слышит, что они говорят. Он сидел и смотрел в никуда. Император приказал ему поклясться, что он не причинял вреда Дмитрию. Он положил перед ним свой собственный меч и сказал, что все, что требуется от Александра, положить руки на меч и поклясться. И больше никто ничего не скажет ему. Помазание совершится этой же ночью.
Меч. И образ убитого Дмитрия перед его глазами. Великолепно задумано.
- Он не должен был касаться его, - воскликнул я.
- Его отец умолял его, но принц отдернул руки и заявил, что больше не коснется меча, поскольку ему никогда не искупить его вины перед лордом Дмитрием, - она подняла вазу с цветами, потом решительно поставила ее на место и заметалась по комнате. - Император был вне себя. Он потребовал позвать лекаря, но тут один человек сказал, что есть способ лучше.
Вот оно. Теперь мы подошли к сути.
- Позвольте мне угадать. Это сказал келидец.
Девушка замерла и развернулась ко мне.
- Да, точно. Как ты догадался?
- Прошу вас, продолжайте, моя госпожа, - мой голос звучал ровно, хотя все во мне переворачивалось.
- Лорд Каставан добрый и умный человек, он очень близок Императору. Он сказал, что его люди умеют врачевать безумие. Он предложил отправить принца туда, где о нем позаботятся.
- О, небо, Император отказался?
- Конечно, он согласился. Ведь других способов нет. Он даже обнял лорда Каставана в знак благодарности. Император велел объявить по всей стране, что принц скорбит о лорде Дмитрии и отказывается от помазания до тех пор, пока не отомстит за его смерть. Эмиссар Корелий отправится в Парнифор вместе с принцем с первыми лучами солнца. А оттуда его направят в Келидар.
Теперь мне все было ясно. Они получили его. Боги света и тьмы, я знал, что именно этого они и добиваются. А Александр, поймет ли он это… Я едва смог задать следующий вопрос.
- А что сказал на это принц?
Она прикрыла глаза и на миг прижала пальцы к губам. Потом она овладела собой и продолжила рассказ.
- Сначала он не слышал их. Пока лорд Корелий не попытался поднять его и увести. Тогда Александр оттолкнул его и спросил какого черта ему нужно. Император повторил, что принц едет в Келидар, но только до тех пор, пока он не исцелится от болезни. Александр разъярился. Он кинулся на Корелия, выкрикивая что-то о заклятиях, демонах и диких зверях. Он кричал, чтобы ему дали меч. Но оружие к тому моменту уже убрали, поэтому он попытался придушить Корелия голыми руками. Понадобилось пять человек, чтобы удержать его. Совари связал его… он плакал, когда делал это, а Александр кричал ему, чтобы он вспомнил, что поклялся защищать своего принца до последнего вздоха. Корелий заставил принца выпить что-то, что должно было его успокоить, чтобы принц не покалечил себя, как сказал келидец. Я никогда еще не видела Императора таким потрясенным. Императрица не перенесет всего этого.
- Куда они отвели его, госпожа? Мы не можем допустить, чтобы келидец увез его, - я с трудом удерживался, чтобы не начать трясти ее, мечтая заставить ее говорить быстрее.
- Он безумен, Сейонн. Ты не можешь отрицать этого, после всего, что слышал сейчас. Если келидец сможет помочь ему…
Я отдал бы все, чтобы не взваливать на нее эту ношу, но мне нужна была ее помощь. Над Александром нависла более чем просто смертельная опасность. Келидец собирался заставить его принять в себя демона. Самого Гэ Кайаллета, если моя догадка была верна, могущественнейшего из существующих. Того, кто объединит вокруг себя других и подчинит своей воле. От этого душа принца разрушится… погибнет не только феднах, но и совесть, честь, гордость. Он будет сопротивляться, но от этого все станет только хуже. И он уступит и станет тем, во что они хотят превратить его, а потом он станет Императором, и тогда все самые страшные деяния дерзийцев станут не более чем детской сказкой по сравнению с настоящим. И я должен приложить все силы, чтобы спасти его.
- Моя госпожа, что вы знаете о рей-киррахе?

Целый час я метался по пахнущей цветами комнате. Человек в синих штанах, телохранитель Лидии, недовольно морщась, принес и поставил на стол передо мной мясо, хлеб и фрукты, как приказала его госпожа. Но я едва ощущал вкус этих роскошных яств, снедаемый беспокойством. Я не привык, чтобы женщины отправлялись на битву вместо меня.
- Ты не можешь идти туда, - сказала мне леди Лидия, уходя. - Сегодня они много раз слышали твое имя. Я узнаю все, что нам нужно, даже если ради этого мне придется лечь в постель с Императором.
Я нисколько не сомневался в ее дипломатических способностях и личном обаянии, но она была не готова отражать атаки демонов. Лидия была милой и доброй, я не хотел, чтобы она хоть как-нибудь пострадала. С моих плеч упала скала, когда она наконец вернулась.
- Его держат в западной башне. Келидец сказал, чтобы его оставили там до самого отъезда, и внимательно наблюдали за ним, чтобы он не покалечил себя.
- Они ничего не заподозрили?
- Я говорила с Императрицей. Я убедила ее камеристок, что хочу утешить ее… как дочь… и получить в свою очередь материнское утешение. Леди Эния скорбит и находится почти в шоке от происходящего, но она сильная женщина, а не придворная жеманница. Когда я предложила пойти удостовериться, что принца охраняют, оказывая ему необходимое уважение, она забыла о своих страданиях и решительно потребовала, чтобы ее пропустили к сыну. Мне пойти не позволили и я не посмела настаивать, но, вернувшись, Императрица все рассказала мне. Ее неотступно сопровождал Корелий, два келидских мага стоят на лестнице. Лорд Каставан сейчас у Императора, они вместе составляют указ.
Она выложила все новости разом, едва переводя дыхание. Щеки ее пылали, глаза горели, острый подбородок был решительно выпячен вперед, как в тот момент, когда я рассказал ей о рей-киррахе, о келидцах и демонах. Леди Лидия тоже не была придворной жеманницей.
Настало время действовать мне. Я должен был придумать, как вызволить Александра из башни и довести до зарослей за прачечной, где принца (если Дурган сделал все, что я просил) будет ждать лошадь.
- Вы все сделали правильно, госпожа. Я со своей стороны сделаю для него все, что смогу, - я поднялся, чтобы уйти.
- Погоди, я рассказала не все. Императрица очень расстроилась, когда увидела, что ее сын спит на грубых простынях и даже без подушек. С него сняли все украшения, чтобы он не мог поранить себя, но он все еще в своем белом наряде. Я предложила послать в покои Александра… раба, чтобы он принес оттуда постель и походный костюм принца. Императрица была крайне признательна.
- Госпожа, - я радостно улыбнулся, - никогда в жизни не встречал лучшего заговорщика. Вы посрамили опытнейших лазутчиков Дерзи, - я поклонился ей.
- Я пойду с тобой, - она направилась к двери. - Тебе может понадобиться защита.
- Вы и так сделал больше, чем нужно. С этого момента никто не должен видеть вас со мной. И я ни в коем случае не упомяну ваше имя. Забудьте, что мы встречались когда-то. Если кто-нибудь спросит, скажите, что вы просто послали за одеждой в покои принца. Но понятия не имеете, кто из рабов приносил ее.
К моему облегчению, она согласилась.
- Да благословит тебя Атос, Сейонн. Пошли мне весточку, когда принц… и ты… будете в безопасности. Я буду очень беспокоиться. Если вам понадобится что-нибудь, что угодно, пошли письмо в мой авенхарский дом Хаззиру. Подпишись как «иностранец, друг госпожи», они передадут мне письмо.
- Верьте мне, принц достоин ваших забот.
- Спаси его, Сейонн, а потом мы обсудим это.

Предыдущая страница 17 Следующая страница


Превращение 18

Глава 18

Гора подушек, шелковых простыней и походной одежды, которую я тащил в башню, закрывала меня с головой. Я мечтал только не оступиться на узких ступенях и не свернуть себе шею. Я даже положил наверх стопки письмо для Александра, чтобы у меня был дополнительный повод для визита. Я рассудил, что никого из господ не пустят в башню без сопровождения, но до раба никому нет дела. И действительно, два мага даже толком не осмотрели принесенные мной вещи. Я же попытался уговорить их самих отнести подушки принцу.
- Я слышал, что принц сошел с ума, - заявил я дрожащим от страха голосом. - Он и в обычном состоянии все время бил меня. Может быть, вы сами отдадите ему вещи? Вот тут одежда для похода - его следует переодеть, вот подушки, чтобы ему было удобнее спать…
Келидцы засмеялись. Эхо их голосов когтями вцепилось мне в душу. Я не смотрел на них.
- Мы здесь не для того чтобы выполнять обязанности раба. Хочешь, чтобы ему было удобнее, сам и иди. Он прекрасно переживет ночь и без твоих подушек, если ты такой трусливый, - заявил один из келидцев.
- О, нет, господин. Императрица приказала мне. А там внутри есть кто-нибудь? Кто мог бы меня защитить? Императрица говорила что-то.
- Нет, придется тебе остаться со спятившим принцем наедине. Лорд Корелий ушел спать.
Я был счастлив слышать, что бледноглазый келидец ушел и этой ночью уже не вернется.
- Но вы ведь не запрете меня там с безумцем?
- Нам приказано держать дверь на замке. Мы можем по рассеянности забыть тебя там, тогда тебе придется ждать, пока принц проснется.
- О, нет, принц не любит меня. Я не хочу оказаться там, когда он проснется… и касаться его тела, я ведь не личный раб… я не подготовлен… не смею. Если я коснусь его, это может стоить мне жизни, - они легко поверили в мою непревзойденную трусость.
Келидцы отперли дверь и впихнули меня внутрь с такой силой, что кипа подушек и простыней разлетелась по комнате.
- Твоя жизнь не дороже гнилой кости. Наверное, мы даже вернем принцу его нож, чтобы он «подготовил» тебя и ты стал его личным рабом, - эта мысль развеселила их. Я надеялся, что они запрут меня с Александром на долгое время. Достаточно долгое.
Небольшая комнатка была освещена только лунным светом, пробивавшемся через крошечное зарешеченное окошко. Человек через него бы не пролез. Одна возможность сразу отпадала. В каменном мешке не было почти никакой мебели, только небольшой стол с кувшином вина и бокалом на нем и узкая кровать. Александр, все еще облаченный в белоснежные одежды, лежал на ней вытянув руки по швам, подобный телу императора, приготовленному к погребению. Его затуманенные глаза были открыты и устремлены в пустоту, словно никто не удосужился закрыть их у мертвого тела. Я даже взял его за руку, чтобы убедиться, что кровь еще бежит по его венам. Только с близкого расстояния стали заметны удерживающие его в таком положении кожаные ремни, стягивающие его запястья, лодыжки и грудь.
Я перебрал стопку подушек и нашел ту, в которую спрятал короткий меч. Я разрезал кожаные ремни, потом налил в стакан вина и поднес ему.
- Ваше высочество, вы меня слышите? Это Сейонн. Я пришел за вами.
Он не пошевелился и даже не моргнул. Я провел рукой перед своими глазами, перестраивая восприятие. Все оказалось, как я ожидал. Демоны были самонадеянны. Я вернулся к обычным чувствам, чтобы заглушить их музыку.
- Мой господин, вас связали совсем простым заклятием и дали вам сонное зелье. Вы ощущаете себя неспособным пошевелиться, но это не так. Вы можете заставить свое тело двигаться, но вы должны очень постараться. Вы должны захотеть, - я капнул вина на его губы. - Ощутите вкус. Сосредоточьтесь на нем. Представьте, как вино проходит через вас, смывая прочь заклятие, унося с собой сонливость, - я убеждал и уговаривал его, влил ему в рот еще вина, расписывал перед ним прелести жизни, какие только приходили мне в голову. Но прошло десять минут, а он так и не пошевелился. Я начал переодевать его и подсовывать под него шелковые простыни на случай, если кто-нибудь сунет свой нос посмотреть, как идут дела. Все мои мольбы и уговоры не возымели никакого действия. Вскоре я решил, что все дело в его воле, точнее в ее отсутствии. Я решил сменить тактику.
- Мой господин, вы, конечно, не убивали своего дядю. Но вы тоже виноваты. Вы выслали его из города, вы играли с ним. Вы вели себя безрассудно, думая только о своем удобстве и удовольствии. Вы никогда не сможете избавиться от чувства вины, но на самом деле это демоны хотели его смерти. Не вы. Это демоны наслали на него разбойников. Они находят особое удовольствие убивать людей холодом, поскольку сами сильно страдают от него. Они оставили его истекать кровью и замерзать, и если вы хотите исправить эту чудовищную несправедливость, вы должны сделать так, чтобы они не получили никакой выгоды от своего преступления. Убийство лорда Дмитрия - единственный способ заставить вашего отца отправить вас к ним, - я стащил с него отделанную жемчугом рубаху и стал надевать на него рубаху из простой мягкой ткани. - Вы сможете двигаться, если захотите. Если вы не захотите, они заберут вас в Келидар и сделают из вас демона. Ни ваше тело, ни ваша душа не будут больше принадлежать вам, а вы, вы сможете лишь забиться в самый дальний угол собственного сознания и наблюдать оттуда за происходящим. Возможно, именно этого вы и желаете, думая, что это подходящее наказание за ваше преступление. Но догадываетесь ли вы, что собираются учинить демоны, когда получат вас? Вы убьете собственного отца и станете по повелению демонов править Империей Дерзи.
Запас слов у меня иссяк. Если он не может или не хочет двигаться, мне придется вынести его отсюда. Натягивая на него брюки для верховой езды, я обдумывал, сможет ли Дурган заполучить одну из склянок Гизека и усыпить келидцев. Я едва не вскрикнул, когда меня коснулась холодная рука.
- Это все ты виноват, - его хриплый голос был едва слышен.
Я развернулся и увидел янтарные глаза. Они все еще были мутны от действия заклятия, снотворного и обрушившегося на него горя.
- Я не просил меня покупать, - заявил я.
- Разумеется, не просил, - он сел на кровати и обхватил ладонями голову. - Рога Друйи, что это за кошмар? Как будто все музыкальные инструменты мира играют у меня в голове, и все они расстроены.
- Это музыка демонов… знак того, что их заклятие работает. Это пройдет… если мы сбежим от них. Двое из них караулят за дверью.
Я подал ему сапоги, и он сунул в них ноги. Потом встал с кровати и потянулся.
- Отойди в сторонку, я займусь стражниками.
Я быстро встал между ним и дверью.
- Нет, господин. Нельзя.
- Отрежу тебе язык вместе с головой! - Прекрасно, вспышка гнева поможет разогнать остатки мути в его голове.
- Подумайте сами, они волшебники, а не фокусники. Они имеют власть над вашим мозгом, они могут за секунду одолеть вас. И не думайте, что они не допускают возможности бегства.
- Тогда как ты собирался вывести меня отсюда? Превратить в летучую мышь и выбросить в окно?
Я поднял принесенный мною меч и протянул ему.
- Я полагаю, вы могли бы преподнести им сюрприз. Они не ожидают превращения сейчас.
- Ты шутишь!
- Я не вижу другого способа. Я с удовольствием одолжил бы вам это, - я указал на железный браслет и клеймо на лице. - Вы едва ли пройдете мимо них в вашем естественном виде. И я не могу вынести вас в чехле от подушки. Прошло много времени, пока я нашел вас, скоро утро. У нас нет времени разрабатывать план, и мы не имеем права пользоваться чьей-либо помощью. Они собираются увезти вас на рассвете.
- Мой отец не позволит им.
- Он охотно пошел на это. Он объявил вас безумным, поскольку не хочет считать вас отцеубийцей. Он не станет препятствовать им.
Александр подошел к окну и вцепился пальцами в решетку. Его лицо было серым, как металл, за который он держался.
- Тогда я дождусь, когда меня выведут. И сюрприз я преподнесу позже, уже в пути. Ты поедешь вслед за нами и поможешь…
- Если меня поймают на выезде из дворца, меня будут бить, пока с меня не слезет вся кожа, а потом отрубят мне ступню. А если вы накинетесь на келидцев в дороге, они превратят вас в шенгара и повезут в Келидар в клетке. Не следует недооценивать их. Выбирайте. У нас мало времени.
- Но если я… превращусь сейчас, меня услышат, - ему было не по себе от предложенного мной плана.
- Вам придется проделать это молча. Я буду с вами, мой господин. Вы сможете. Вы должны.
- Атос, защити нас! - Я первый раз слышал от него что-то похожее на молитву. Если ему дорога Империя, он должен это сделать. Если он желает, чтобы мы отомстили за смерть Дмитрия, он сделает это.
Александр взял меч.
- Когда-нибудь ты все-таки объяснишь, зачем ты все время помогаешь мне. Пока что ты так ни разу и не ответил.
- Только не теперь, - отозвался я. Он забрал меч из моих рук и смотрел на него так, будто этот меч сам был демоном. - Сейчас мы должны поговорить о другом. Вы должны помнить план дворца. Сейчас мы в западной башне. Вы должны попасть на огороды и никого не убить по дороге. Это может оказаться дорогой вам человек. Сможете ли вы? Тревога будет объявлена почти сразу. Ваши же солдаты будут преследовать вас с оружием в руках. Они закроют дворцовые ворота, так что вы не должны впадать в панику. Зверь в вас будет готов запаниковать, но вы должны контролировать ситуацию. Каким бы путем вы ни убегали от них, двигайтесь в сторону огородов. Я постараюсь добраться туда как можно быстрее. Если я не смогу, Дурган будет там, чтобы вам помочь.
В комнате вдруг стало жарко. Александр уронил меч на стопку подушек, тяжело опустился на кровать и согнулся пополам, прижав руки к животу.
- Дочери ночи…
- Вы все запомнили?
- Да… западная башня… огороды… не впадать в панику… - Он перекатился на бок и негромко застонал, уткнувшись в постель. Пот ручьями стекал по его лицу и шее, рубаха уже промокла. Если бы стены комнаты были сейчас покрыты льдом, он растопил бы его как солнце. - Будь там, Сейонн.
- Я буду там, мой господин.
Контуры его тела заколебались, он обхватил руками кровать, силясь подавить крик.
- Вы все осознаете, принц. Ваш рассудок с вами…
Через четверть часа, длившуюся вечность, передо мной стоял шенгар. Из его глотки вырвалось утробное ворчанье, когда он потянулся на мускулистых лапах.
- Отлично. А теперь мы пойдем. Сделайте так, чтобы келидцы не успели оправиться от изумления. Без паники. На огороды. Сейчас я начну вопить, не обращайте внимания. Вы побежите по коридорам, никого не убив, выберетесь наружу и спрячетесь. Вы готовы?
Я испытывал странное ощущение, говоря с животным, которое могло прихлопнуть меня одним ударом лапы. Правда, подумал я тут же, говоря с Александром в его обычном виде, я всегда рисковал точно так же.
Не размышляя больше, я кинулся к двери и заколотил в нее.
- Помогите! Стража! Помогите! Умоляю, - я испустил душераздирающий вопль.
Александр-лев выказал свою ярость, рыкнув так, что мне почти не пришлось притворяться, молотя в дверь. Когда дверь открылась, я отпрыгнул в сторону, и огромная кошка перелетела через порог. Один из келидцев успел вскрикнуть, прежде чем покатился вниз по крутой лестнице. Другой уже лежал без сознания, сбитый могучей лапой. Золотистая спина зверя исчезла за поворотом лестницы.
Я схватил меч и вышвырнул его в окно. Едва ли я смогу объяснить кому-нибудь, почему я расхаживаю по дворцу с оружием. Хотя, скорее всего, я и так на пороге смерти. Они довольно скоро установят, кто из рабов приходил к Александру. Наверное, лучше было оставить меч. Тогда все произошло бы быстрее и безболезненнее.
Принц не убил келидцев. Прекрасно. Те демоны, что живут в них, в них и останутся. Они не переберутся в принца.
Я побежал вниз по лестнице. Тревога распространялась по дворцу со скоростью огня, бегущего по пропитанной маслом веревке.
- Поспеши, Александр, - прошептал я, пробираясь как крыса по лабиринтам коридоров. Когда я достиг двора, во всех окнах дворца горели огни. Отовсюду доносились взволнованные голоса.
- Что это было?
- Я слышал, что он прибежал из западного крыла.
- Как он попал во дворец? Его привезли для зверинца?
- Драк думал, что попал в него, но он убежал.
- В северную часть парка часто приходят звери из леса. Надо быть внимательнее.
Я осторожно пробирался по периметру двора, прячась за старыми корзинами и бочками с золой, замирая каждый раз при звуке шагов. Через двор пробежало несколько воинов с мечами и луками, потом все затихло. К тому времени, как я добрался до хозяйственных построек, которые необходимо было миновать, чтобы пройти к огородам, я решил, что путь свободен. Но только я шагнул из-за сломанной телеги на дорожку, как мои плечи и правую щеку обжег удар кнута. Я споткнулся о колесо и упал на одно колено.
- Куда ты все время торопишься, раб? - спросил Бореш.
Я попытался встать, но кнут щелкнул по вымощенной кирпичом дорожке. Поднявшаяся пыль попала мне в глаза. Я стоял на коленях, наклонившись вперед.
- Да, да, это тот самый эззариец, который не знает своего места, - помощник управляющего запустил руку в мои совсем еще короткие волосы и вздернул вверх мою голову. - Настало время указать его тебе, - он плюнул мне в лицо и ткнул рукояткой кнута мне в живот. - Глаза в землю, ты, червяк.
Я заставил себя повиноваться. Сейчас я не мог позволить себе ни одного неверного шага. Он поставил мне на шею свой башмак и придавил мое лицо к холодным кирпичам дорожки. Я приготовился к порке. Я справлюсь. Но тут я услышал странное хлюпанье и ощутил, как давящий на меня вес куда-то пропал. Я быстро перевернулся на бок, как раз вовремя, чтобы заметить, как Дурган вынимает нож из спины Бореша.
- Поспеши, - он вытер лезвие о штаны Бореша. - Я займусь этой падалью.
Я встал на ноги, вытер лицо и поклонился.
- Благодарю тебя, мастер Дурган, - я побежал по дорожке.
- Эззариец!
Я остановился и обернулся, мне в руки летел мягкий ком. Это был плащ Бореша. Я поклонился еще раз, на этот раз ниже, и помчался к огородам.
На огородах было тихо как в чумной деревне. Я не знал, куда направилась погоня. Половина дворца была освещена, крики доносились сразу из нескольких мест, скорее всего, Александр был уже снаружи.
Я не мог идти искать его. Если он сохранил рассудок, он придет. Если нет, не хотел бы я оказаться рядом с ним. Ожидание давалось с трудом. Дважды я слышал шаги и крики совсем близко от себя. Каждый раз я припадал к земле и подтягивал поближе к себе кучу гнилых листьев. Прошел час. Если он не вернется в ближайшее время и не превратиться в человека, мы не сможем воспользоваться темнотой. Его «приступы» каждый раз длились по два-четыре часа. Если он задержится, наступит рассвет.
Второй час ожидания подходил к концу, когда негромкое урчанье сообщило мне о приходе принца. Я выглянул из-за своей кучи листьев и увидел темный силуэт, пробирающийся по саду. Зверь часто замирал, принюхиваясь. Я встал и негромко позвал.
- Мой господин.
Огромная кошка с янтарными глазами в несколько прыжков оказалась рядом со мной и заходила кругами, словно пытаясь понять, кто я.
- Все в порядке? - Спросил я, усаживаясь на перевернутую тачку. Он сел на землю передо мной. - Вы устроили там переполох, - я болтал чепуху, поглядывая, не светлеет ли небо. Он начал превращаться только через полчаса. На этот раз, превращаясь в человека, он не издал ни звука, чтобы ненароком не привлечь стражников. - Идемте, - я набросил ему на плечи плащ Бореша, как только превращение закончилось. Я помог ему встать и повел, несчастного и дрожащего, в заросли за прачечной. Я был уверен, что Дурган все приготовил. - Настало время покинуть Кафарну.
- Я никуда не поеду, - он помотал головой, с трудом выговаривая слова. - Я пойду к отцу…
- Как вы собираетесь заставить его поверить вам? Вы признались в том, что убили его брата, он поверил в эту ложь. Вы сообщили ему, что келидцы демоны, которые превратили вас в дикого зверя, он не принял эту правду. Почему он должен поверить вам теперь?
- Я буду спокоен. Я объясню все. Я расскажу о Дмитрии. Я возьму меч и покажу ему.
- Если лорд Каставан там, я не смогу помочь вам. Он будет следить за мной. Если вы не сможете контролировать зверя в себе, а под взглядом демона именно так и произойдет, вы, скорее всего, просто убьете своего отца. Вы этого хотите?
Не думал, что он может побледнеть сильнее.
- Я не могу бежать. Я воин. Я наследник трона.
- Они не допустят вашего помазания, пока не получат вас. Вы сами должны избавиться от заклятия, иначе вы станете повелителем демонов.
Он ничего не ответил.
Мы шагнули в кусты, густые заросли ольхи, выросшие на тощем клочке земли за прачечной, там, куда стекала грязная вода. В кустах нас ждал Муса, конь принца, радостно хрумкающий лежащим перед ним сеном. К седлу были привязаны три сумки, на толстой ветке висел тюк с теплой одеждой. Я снял его и помог принцу переодеться в сухое: плотную рубаху, толстые штаны и добротный тяжелый плащ вместо тощего плаща Бореша.
Пора. Я хотел бы снова поверить в богов, которых я мог бы молить простить меня за предательство, которое я едва не совершил.
- Единственное, чего я жду после всех событий этой ночи, что вы не используете во вред то, что я собираюсь сообщить вам. Есть люди, которые могут помочь вам… но они из тех, кто по дерзийским законам должен быть обращен в рабство. Я вынужден просить вас дать слово, что вы не сделаете этого с ними.
- Тебе нужно мое слово? Как ты смеешь торговаться со мной? - Даже теперь он изумлялся моей наглости.
- Господин, я ничего не скажу, пока не заручусь вашим словом. Вы, разумеется, можете поступать со мной, как вам будет угодно, - я глядел ему прямо в глаза.
На этот раз первым отвел взгляд Александр.
- Я, конечно, даю слово.
- На рыночной площади Кафарны стоит бронзовая скульптура: умирающий воин, который только что зарубил сказочного зверя, гирбеста, крылатого льва, - я прикрыл глаза, стараясь отогнать слова песни, которую я пел умирающему Ллиру. - Вы знаете эту статую?
- Да.
- Поезжайте туда. Отбросьте печальные мысли и коснитесь зверя. Вы тут же мысленно увидите карту и узнаете, куда вам ехать дальше. Следуйте полученным указаниям, позже вас встретят и доведут до места. Вы им не понравитесь. Им не понравится то, что вы, дерзиец, узнали путь. Но вы объясните им, что на вас лежит заклятье, федхар, и вы пришли просить помощи. Они должны все узнать о демонах, о келидцах. И передайте им мои слова, что вы несете в себе феднах. Тогда они не смогут отказать вам.
- Я не запомню все это. Ты сам скажешь им эти странные слова.
- Меня там не будет.
- Как это не будет? Разве мы поедем не к твоим людям… Рога Друйи, ты что, собираешься остаться здесь? На тебе и так уже кровь, держу пари, что сегодня ночью кого-нибудь убили. Ты проживешь после моего отъезда не больше часа. И то, если тебе повезет.
Проклятый упрямец.
- Я навлеку на вас неприятности. Побег эззарийца всполошит всю Гильдию Магов. Они мало что умеют, но их много, и они прекрасно выслеживают. Ваш отец и келидец не станут объявлять, что они ищут вас, вместо этого они объявят о моем побеге…
Александр похлопывал по шее коня и глядел на меня, не отрывая глаз, пока я не умолк.
- Ты худший из всех лжецов, которых я когда-либо видел. Ты даже не удосужился изобразить испуг. У тебя должны бегать глаза, ты должен побледнеть. Попробуй еще раз. А лучше скажи мне правду, не то я не сдвинусь с этого места. Почему ты не хочешь сам отвести меня к своим?
Я обхватил руками свои голые иззябшие плечи и опустил глаза.
- Я не могу. То есть, я могу, но это не принесет пользы ни одному из нас. Они будут смотреть мимо меня, как будто меня не существует. Они не услышат моих слов. Если вы станете говорить от моего имени, они не станут слушать и вас. Я могу убить кого-нибудь из них, и он не станет сопротивляться. Я умер для них в тот день, когда меня взяли в плен, я ужасающе, невыразимо испорчен, утратил чистоту. Я не имею права возвращаться.
Это был самый худший миг моей жизни. Я не раз повторял эти слова про себя, но я ни разу не произносил их вслух. Они прозвучали и обрели вес. Они стали могильным камнем, тяжким символом смерти, вдавившим меня в землю.
- Ты утратил чистоту? Они что, глухие, слепые или вы все там не в себе?
- Это наш закон. И он имеет под собой веские основания.
Александр взял меня за подбородок и заставил поднять голову. Его глаза лихорадочно блестели.
- Ты хоть представляешь, что ты для меня значишь, Сейонн? Я и шага не сделаю без твоего присмотра, не взглянув тебе в глаза, чтобы узнать, что ты думаешь о моем поступке. Ты сдерживаешь мой дурной нрав, ты заставляешь меня быть лучше, чем я есть. Сотни раз я был на волосок от того, чтобы всадить в тебя нож, ведь ты не испытывал ко мне ни ненависти, ни страха. Я не понимал, как такое возможно. Ведь ты просто раб. А теперь ты собираешься позволить моему отцу вспороть тебе брюхо или вздернуть тебя, поскольку ты решил, что какие-то ненормальные сочтут, что ты недостоин их общества?
- Господин…
- Испорченный и нечистый человек не пошел бы туда, куда ему не хочется идти, не сохранил бы в себе наперекор всему достоинство, настоящее достоинство и честь, не те, которыми кичатся сопляки голубых кровей. Если ты нечист, то я тогда уже превратился в одного из этих пожирателей душ. Я лучше никуда не поеду, а останусь здесь и посмотрю, как тебя прикончат, - он поставил ногу в стремя и вскочил в седло, потом протянул мне руку. - Но мы оба не являемся тем, о чем сейчас шла речь. Пусть я буду навеки проклят и обращусь в демона, если не смогу защитить тебя он нападок твоих соплеменников.
Я решил примириться с судьбой и подождать того момента, когда сама природа довершит то, что начали дерзийцы. Александр снова звал меня на битву… снова ощутить боль и страдания, неотделимые от нее. Возможно, мы не доедем даже до гирбеста, не то, что до Эззарии. Возможно, меня убьют, и Александр окажется в Келидаре раньше, чем я увижу, как отвернутся от меня товарищи. Раньше, чем я увижу ее.
Я отключил свои обычные чувства и увидел сияющий в нем феднах. Потом я вздохнул, поднял с земли плащ Бореша и оперся на протянутую принцем руку.

Предыдущая страница 18 Следующая страница


19 Кэрол Берг

Глава 19

- Срочное сообщение для лорда Джубая! - Закричал Александр, не замедляя ход Мусы, хотя мы были уже совсем близко от массивных запертых ворот. Я уставился на его спину, твердо решив не видеть того, как два всадника на одном скакуне расплющатся о двухсотлетние дубовые створки. Но удара не последовало. Запах горящего лампового масла и красные отсветы на спине Александра дали мне знать, что мы проехали через ворота. Принц засмеялся и прокричал мне через плечо: - Никогда не колебаться. Этому научил меня Дмитрий.
Я ничего не ответил, поскольку изо всех сил старался удержаться на спине коня. Перспектива получить в спину стрелу или превратиться в лепешку от соприкосновения с воротами не облегчала моего положения. Я неплохо держался в седле в юности, но мне не доводилось ездить на таких крупных и горячих жеребцах. Мне некуда было деть ноги, я не смел как следует обхватить Александра за талию и к тому же у меня был совершенно не подходящий для верховой езды костюм. Белья рабам не полагалось, поэтому между мной и седлом были только складки тощего плаща Бореша, я чувствовал, что уже содрал себе кожу. Держаться за спину лошади я тоже не мог и ожидал, что любой следующий скачок может вышвырнуть меня из седла.
Мы проехали через дамбу, въехали в город, свернули на улочку, заставленную пустыми повозками и сломанными торговыми прилавками, потом долго плутали по переулкам, пока не добрались до главной рыночной площади Кафарны. Холодный сырой ветер играл праздничными флажками, на широкой мостовой сохранились следы празднования дакраха, который на самом деле так и не начался по-настоящему. На всех дверях болтались поспешно вывешенные траурные флаги, кое-где сновали призрачные фигуры тех, кто вышел на улицы в столь ранний час в поисках пищи, одежды или просто старой мебели на растопку. Александр остановил коня возле монумента, установленного в честь очередной победы дерзийского оружия. Бронзовый воин безжизненно лежал рядом со сказочным чудищем, которого он только что заколол. Меч был запечатлен выскальзывающим из его ослабевшей руки. У воина было лицо типичного дерзийца. Такое же, как у Александра.
- Приехали? - Принц протянул мне руку. Я сумел слезть на землю самостоятельно, хотя мое схождение с коня сопровождалось гримасами и постаныванием. Принц удивленно посмотрел на меня. - Я думал, что у рабов кожа дубеет.
Земля у меня под ногами зловеще подрагивала, а небо над дворцом стало светлеть, словно на севере поднималась вторая луна.
- У нас всего несколько минут, ваше высочество. Мы должны исчезнуть отсюда, прежде чем кто-нибудь заметит нас.
- Тогда вперед.
- Будет лучше, если это сделаете вы, господин. Вы знаете окрестные земли. Появившаяся у вас в голове карта будет понятна вам, - нельзя было касаться заговоренного монумента сразу двоим. Я не знал, какие ограничения или наоборот выгоды сопутствовали этому заклятию. Если со мной что-нибудь случится, Александр будет знать дорогу. Я все еще не хотел осознавать, что я тоже могу добраться до эззарийского укрытия, что я смогу проехать с ним весь путь, если бы я поверил в такую возможность, я не смог бы действовать разумно. - Освободите свое сознание, коснитесь животного и произнесите «драйн хавер». Это означает «укажи мне путь».
Я уже не просто чувствовал близость погони, а слышал крики людей и топот копыт. Александр тоже слышал эти звуки, поэтому он не стал спорить. Он подбежал к памятнику, вскарабкался по каменному постаменту и положил руку на хвост гирбеста.
- Я ничего не вижу! Не чувствую, не понимаю, не осознаю, или что я там еще должен делать.
Но это должно быть здесь! Ллир пытался сообщить мне, как добраться до эззарийцев. Когда эззарийцы хотели скрыть от посторонних глаз какое-то место, они использовали особые заговоренные карты. Тогда об укрытии знали только те, кто жил там. Путь терялся среди слов заклятия, он казался чем-то иным, чтобы те, кто выходит в большой мир случайно не привели за собой шпионов. Ллир сказал, что гирбест укажет путь. А это был единственный материальный гирбест, не считая тех, что я встречал в мире демонов…

…теплый дождик, похожий на слезы скорби, смывал яркую кровь заколотого мной чудища. Струйки пара поднимались от серебряного клинка, который я только что выдернул из его жесткой шеи. Я сделал шаг в сторону хвоста зверя и поднял вверх лицо, позволяя дождю смыть с него пот, кровь и слюну чудовища. Я смотрел в небо, на то, как тучи внезапно разошлись в стороны, открыв сияющие звезды, те, которые нельзя увидеть в мире людей. Я ощутил теплое дуновение, его структуру и силу. Потом я решил, что пора идти, и ветер понес меня к воротам. Хотя я очень устал, мне сразу удалось выйти, и скоро я уже был в ее объятиях…

Небесный огонь, зачем я помню все это? Александр замер на постаменте, ожидая моей помощи. Мальчик был при смерти. Что, если я неправильно его понял?
- Освободите свое сознание и произнесите слова, - резко произнес я. - Драйн хавер. Пусть образ придет сам. Не пытайтесь осознать его, не давите на него. Это было бы слишком просто.
Александр снова коснулся зверя и на мгновение замер. Это мгновение длилось вечность. Наши преследователи были уже через улицу от нас.
- Рога Друйи! - Рука принца взметнулся в воздух, словно зверь отпихнул его. Он захохотал, потом спрыгнул с постамента прямо в седло Мусы. От этого прыжка холод прошел у меня по позвоночнику, но это был пустяк по сравнению с тем, что я ощутил, когда принц поднял меня в седло и посадил себе за спину, пришпоривая и без того послушного жеребца.
- Невероятно! - Он направил лошадь через рыночную площадь в сторону южных ворот, прочь от идущей с севера погони. Я уже слышал поскрипывание их кожаных доспехов. Мы бешено мчались по сонным улочкам. Не понимаю, как принц видел, куда сворачивать - дома сливались в сплошную мельтешащую линию. Возможно, он и не видел. Возможно, конь сам выбирал дорогу. Но каждый раз, когда я уже думал, что мы выезжаем на проселочную дорогу, Александр в очередной раз поворачивал, и мы все дальше и дальше углублялись в старую часть города. Я был почти уверен, что мы заблудились.
Мои страхи окрепли, когда принц направил Мусу в темный узкий переулок, идущий вдоль реки. В переулке воняло свиньями, тухлой рыбой и гниющей капустой. Из закопченных окон таверны на улицу падал тусклый желтый свет.
Он неправильно понял. Заговоренная карта и не должна привести нас прямо к эззарийцам, она должна только указать место встречи, где будет ждать проводник. Но эззарийцы никогда не использовали для встречи такие грязные вонючие задворки. К тому же, это был почти центр города. Слишком много народа. Я должен был сам посмотреть.
- Мой господин, это не может быть нужным нам местом…
- Это не оно, но нам нужно остановиться здесь. Идем, - из двери таверны вывалился человек и тут же принялся мочиться прямо на улицу, потом он рухнул в собственную лужу. Александр перешагнул через него и открыл дверь. Я пошел за ним, заинтригованный очередным странным поступком этого взбалмошного дерзийца. Наверное, он решил, что негоже пускаться в путь не пропустив стаканчик.
В полутьме помещения скверно пахло горелым жиром и прокисшим пивом, в воздухе висели клубы дыма. Десяток оборванцев и неряшливо одетых женщин, сидящих в помещении, дружно уставились на нас. Дерзийские воины не часто заходили в подобные места. Владелец заведения, который отличался от остальных тем, что держал руку на единственном пивном бочонке, заулыбался, демонстрируя одинокий желтый зуб. У него была заячья губа. Он кивнул головой на свободный стул, потом уставился на мои босые ноги и железные браслеты. Рабы тоже не часто ходили по тавернам.
Александр не обратил внимания на предложенный стул. Он внимательно рассматривал посетителей, пока его взгляд не остановился на одном из них, тощем длинном парне, который сидел, зарывшись носом в пышные груди одной из девиц, рукой он пытался задрать ей юбку.
- Этот, - принц схватил его за шею и поволок к выходу. Пышнотелая красотка, которая сидела у парня на коленях, свалилась на пол, одна грудь выскочила из корсажа, а юбка задралась до самого пояса.
- Он косо посмотрел на меня, - крикнул Александр озадаченным выпивохам, которые кинулись к двери посмотреть, что будет дальше. Но никто из них не отважился выйти на улицу. Я поспешил за принцем, тоже озадаченный. Что он задумал? Крики погони и звук копыт снова приближались.
Принц прислонил свою жертву к стене.
- Снимай одежду. Всю, башмаки тоже, - человек тупо смотрел на Александра, пока он не схватил его за ухо и не приподнял над землей. - Я сказал, раздевайся. Твоему принцу нужны эти обноски. И побыстрее. Если ты провозишься больше полминуты, я выдавлю тебе левый глаз, как косточку из вишни, - он приблизил к лицу парня большой и указательный пальцы. Меньше чем через полминуты Александр протянул мне стопку одежды и башмаки, пахнувшие дегтем, вином и мочой, а голый человек мчался прочь по улице, завывая так, словно за ним гнался рой ос.
- Надевай. Уж коль скоро у тебя нет жестяной задницы и кожаных подошв, будь рад и этому, и не возмущайся, что я поступил невежливо с их владельцем. У нас нет времени зайти к моему портному.
Отказаться надеть вещи не значило, что я смогу вернуть их хозяину. Да и близость погони не оставляла времени на укоры совести. Принца могут поймать и отдать демонам, а я лишусь ступни и половины лица… если мне повезет.
Через минуту на мне были башмаки, штаны и рубаха - одежда, которую я не носил уже шестнадцать лет. Мы снова мчались, на этот раз в сторону западных ворот. Искры вылетали из-под копыт Мусы.
Дерзийцы ценят лошадей больше остальных богатств, а моя догадка, что Александр всегда держит у себя только самое лучшее, вскоре подтвердилась. Ни один из преследователей уже не смог приблизиться к нам. Мы проехали через город, потом выехали в долину, ведущую на запад, к поросшим густым лесом горам. Муса шел ровно, несмотря на двойной вес на своей спине. К тому времени, как небо приобрело цвет жидкого молока, дорога привела нас к кромке леса, и принц позволил коню перейти на шаг. От мерных шагов Мусы я начал дремать…

…они наступали, волна за волной. Могучий дерзиец вел в бой своих соплеменников, за ними двигались манганарские солдаты и тридские всадники. Их талисманы из слоновой кости постукивали на раскрашенных торсах. У меня за спиной раздался крик. Вервинн, друг моего отца, упал, из его живота торчало тридское копье. Мои отяжелевшие руки были залиты кровью. Они все еще идут… бесконечные волны, несущие кровь и смерть… я должен держаться, пока другие не укроются в безопасном месте. Я Смотритель, я поклялся защищать их…

- Дочери ночи! - Крик Александра и внезапно остановившийся конь разбудили меня. Принц прижимался к шее коня, обхватив голову руками. Холодный пот выступил у меня на лице.
- Началось превращение? - Я готов был тут же скатиться с лошади, только бы не оказаться в седле вместе с шенгаром.
- Нет, - Александр сжал челюсти и похлопал коня по шее.
Муса вернулся к своему размеренному шагу, а я - к своему сну. Моя голова тяжело колотилась о спину принца…

…закат окрасил небо в багровый свет, казалось, что пролитой крови мало места на земле. Я развернулся, отбив нож юного дерзийца и повернулся лицом к усмехающемуся манганарцу: последнее, что он осознал - удивление, как я сумел почуять его. Слева от меня братья Джард и Фейн, Ловцы, сражались сразу с восемью дерзийцами. Справа от меня было тихо. Я положил тело молодого дерзийца на кучу других за моей спиной и поспешил на помощь Джарду, слыша, как подходит подмога. Человек десять-двенадцать эззарийцев вышли из узкой долины, но на выходе их уже ждали дерзийцы… новая волна… как они догадались? Мы были уверены, что только мы знаем этот путь. Мы надеялись взять их врасплох, прежде чем они кинуться на наш левый фланг. Но только мы вышли из долины, как оказались в ловушке. Фейн охнул, когда его рука, уложившая уже пять десятков врагов, вдруг упала на землю, отсеченная манганарским боевым топором. Чей-то меч вспорол его живот, выпуская наружу кишки, он опустил оставшуюся руку, словно собираясь поднять их. Я заревел как безумный и взмахнул мечом…

- …это сейчас, но они наверняка приведут Джанка, как только сумеют улучить момент и застать его трезвым.
Я понятия не имел, о чем шла речь.
- Джанка? - Хрипло спросил я.
- Лучший следопыт в Кафарне. Я говорю, что именно поэтому я поехал на запад, хотя предполагалось, что мы должны ехать на север. Так он потратит больше времени, идя по следу. Я оставил ему шесть ложных указателей. Пусть помучается.
Гончие. Следопыты. О чем я думал, когда решил привести дерзийца к тем, кто выжил и спасся?
- Мой господин, мы не имеем права…
Он сразу понял, о чем я.
- Я знаю, что делаю. Они не смогут выследить нас. Даже Джанк. Спи дальше.
- Я не…
- Ты споришь со мной? Думаешь, раз я дал тебе башмаки, то можно со мной разговаривать как угодно?
- Нет, нет, конечно, - мы ехали вперед, и я снова провалился в сон.

Повсюду лежали длинные тени, когда мы остановились, и я свалился с лошади. То есть, не совсем свалился. Александр стащил меня с седла. Но ощущение было то же самое, а я… я все еще пребывал в своем сне.
- Все в порядке, Сейонн, - он попытался перехватить мою руку, но я увернулся, схватил его за шею другой рукой, а коленом уперся ему в живот. Я не сломал ему шею только благодаря его прекрасной реакции и собственной нехватке практики.
- Во имя Атоса… - Он глядел на меня широко раскрытыми глазами. Только когда я немного успокоился и осознал, где я и что я сделал, то есть, едва не сделал, я ослабил хватку.
- Простите меня, мой господин. Я не успел проснуться… - Я с трудом произносил слова, пытаясь восстановить последние картины своего сна и запомнить тающее видение.
- Не успел проснуться? Да я и троих не насчитаю, кто мог бы двигаться так быстро и так… смертоносно… даже вполне проснувшись, - он посмотрел на мои руки, потом перевел взгляд на лицо.
- Счастье, что один из этих троих - вы, - произнес я, кутаясь в плащ от холодного ветра. Но холод в моей душе был сильнее. - Я слышал, что со сна люди иногда делают странные вещи, на которые они не способны…
Александр сцепил пальцы и закрыл глаза.
- Стой. Я уже говорил тебе, что не хочу выслушивать твою жалкую ложь. Лучше вообще ничего не объясняй.
- Как пожелаете, мой господин, - мы стояли на небольшой полянке рядом с дорогой. Я поднялся на кучу камней справа и посмотрел вниз на горную долину, все еще укрытую снегами. Деревья в лесу поскрипывали от мороза, высоко над нами кружил охотящийся сокол.
- Я желаю знать, кто ты, Сейонн. Раб, который находился в услужении шестнадцать лет, и при этом двигается как борец Лиддуни… Ты что, служил кому-нибудь из них или из их наставников? Ты подглядывал за ними, да? Кто-нибудь позволил тебе смотреть или ты сам смотрел и научился.
- Нет, господин. Никто не стал бы учить раба тому, что запрещено законом, - Братство Лиддуни было тайной дерзийской сектой, практиковавшей боевые искусства и свою собственную религию.
- Ты отбил мою руку с такой легкостью, словно я пятилетний ребенок. Я должен узнать, как ты научился такому. Если ты и раньше умел это… как, во имя Атоса, ты оказался в плену?
Я ощутил на языке вкус смерти. Она была совсем близка.
- Прошу вас, господин. Не сейчас. Я расскажу вам потом, если вы захотите, но не сейчас, - я старался ничем не выдать свое волнение, охвативший меня страх, от которого мое сердце прыгало в груди. Битва давно была проиграна. Не было смысла продолжать ее теперь, только потому, что я скоро увижу эззарийцев. Смерть есть смерть. Живущие… выжили. - Это то место, что вам показали?
- Проклятый упрямец, - щеки принца запылали. - Ты испытываешь мое терпение, а у меня и в лучшие времена его было не много. Если бы я сейчас не валился с ног от усталости, мы бы все выяснили уже сейчас. После того, что я видел…
- Вы не видели ничего особенного. Это просто остатки сна, господин. Прошу вас, скажите, это то место?
- Нет еще, - он положил руки на седло и устало привалился к боку коня. - Оно и к лучшему. Мне не придется просыпаться, чтобы знакомится с кем-то.
- Нам нужен костер, - сказал я, прогоняя остатки сна. Солнце уже садилось за горы. Давно уже мне не доводилось спать так долго среди бела дня. Принц по-прежнему стоял, прислонясь к коню, и я вспомнил, что есть вещи, которых он никогда не делал собственными руками. - Я позабочусь о лошади, а вы можете поспать.
Александр яростно засопел и начал ослаблять подпругу.
- Можешь не беспокоиться. Дмитрий не позволял слугам помогать мне, когда он учил меня. Я в состоянии позаботиться о коне, могу сам надеть башмаки и сумею недурно приготовить кролика, если конечно в этой дыре найдется кролик.
- В сумках должно быть достаточно провизии.
- Прекрасно. Не могу сказать, что я сейчас с радостью отправился бы на охоту. На самом деле, я не откажусь от твоей помощи, - он кивнул в сторону длинных кожаных ножен, притороченных к седлу. Я отвязал меч и три походных сумки, а Александр снял с коня седло и бросил на землю. Он достал попону и укрыл жеребца, ласково разговаривая с ним. Я ни разу не слышал, чтобы он с такой сердечностью обращался к человеческим существам.
Пока он возился с нашим скакуном, я собрал дров, сложил их за большим камнем и попытался разжечь огонь, с трудом шевеля озябшими пальцами. Костер был бы очень кстати. Ветер пронизывал насквозь, я был счастлив, что на мне шерстяная рубаха, штаны и удобные разношенные башмаки. Они удивительно пришлись мне по ноге. Если бы не Александр, я сейчас умирал бы от обморожения.
Александр присел рядом с моим жалким огоньком и закрыл глаза руками. Он сидел не шевелясь, и я продолжал заниматься костром. Когда я взглянул на него в следующий раз, его тело содрогалось, и я испугался, что он сейчас выдавит себе глаза.
- Что происходит, ваше высочество?
- Грязь… проклятие… я почти ощущаю их вкус. Я чувствую запах крови. А когда я пытаюсь подумать о чем-нибудь другом, - он судорожно глотнул воздух, - мне кажется, что мой череп вот-вот лопнет, и мои мозги выпадут из него, - он передернул плечами. - Дичь.
Он еще посидел, опираясь подбородком на ладонь, потом отбросил со лба волосы, вылезшие из распустившейся косы, и начал копаться в сумке. Он достал из нее жестяную чашку, сушеное мясо, что-то еще, потом со вздохом облегчения извлек сверток с корой и листьями, из которых получался назрил.
- Разбуди меня, когда я смогу это приготовить, - он бросил мне сверток с листьями, потом завернулся в плащ и одеяло и заснул раньше, чем договорил последнее слово.
- Как пожелаете, - машинально отозвался я. Слова застыли у меня на языке, потом тяжелыми камнями упали в сознание. Я поглядел вниз в долину, где в щелях между камнями скапливались ледяные облака тумана. Острые края камней отливали золотом под последними лучами солнца. Их тени стали совсем узкими и длинными. Ветер трогал мои волосы своими ледяными пальцами. Я не часто наблюдал в природе подобную чистоту и прозрачность.
Я мог уехать. У меня был конь, одежда, еда, а единственный человек, который мог бы меня остановить, был измучен демоническими наваждениями. О, я мог себе представить те кошмары, которыми они мучили его сейчас. Он спал так крепко, что я мог запросто перерезать ему горло, если бы захотел. Я стал бы свободным. Но все это не имело никакого значения. Я знал, что не покину его, моя клятва не позволяла мне. Но в течение того часа, пока я подкармливал щепками слабенький огонь, чтобы вскипятить воды и хоть немного согреться, я позволил себе помечтать, как могло бы быть.
Все оказалось не так уж хорошо. Я понятия бы не имел, куда мне ехать, что делать, что я должен буду сказать тому, кто встретится мне на пути и спросит, что с моим лицом. Я столько лет гнал от себя подобные мысли, что теперь воображение отказывало мне. Все, что я умел, - это быть рабом. Возможно, я уже никогда не смогу ни действовать, ни думать как свободный человек.
Когда звезды прошли уже четверть своего ночного пути, я вскипятил воду и размочил в кипятке кусочек сушеной коры, оставив чашку возле огня, чтобы питье не остыло. Прошел еще час, я положил туда листья, снова вскипятил, и когда черно-зеленая масса начала издавать свое изумительное зловоние, я разбудил принца. Обычные обязанности раба.
- Прекрасный вкус, Сейонн, - похвалил он, маленькими глоточками прихлебывая отвратительное горькое зелье. - Поспи, если хочешь, я посторожу. Я насмотрелся снов так, что их хватит на три жизни. Хуже всего, что они не уходят, когда я просыпаюсь. Но когда спишь, их становится больше.
- Я проспал весь день. Лучше я займусь кое-чем другим, - я отошел в кусты. Пока я возился, приводя в порядок незнакомую одежду, я случайно нащупал клок бумаги в кармане туники, которую не стал снимать, облачаясь в рубаху. Это было письмо, которое я захватил в комнате Александра, перед тем, как отправиться в западную башню. Я вернулся к огню и протянул принцу письмо, вкратце объяснив, как оно попало ко мне.
- Это от Кирила, - сказал он, повертев бумагу в пальцах. - Знаешь, почему мы всегда пользуемся красным воском?
- Полагаю, это как-то связано с кровью.
Он засмеялся.
- Точно. Когда мы были еще мальчишками, мы поклялись на крови быть ближе братьев. Уничтожать врагов друг друга. Мы надрезали ладони и смешали кровь, как это обычно делают. Когда Дмитрий отправил нас в разные концы Империи, мы стали подмешивать кровь в воск, чтобы напоминать друг другу о нашей клятве. Но несколько лет назад мы решили, что просто красного воска достаточно. Как ты думаешь, это как-нибудь влияет? От этого печать становится менее надежной? - Он раздул огонь и перебросил мне письмо.
- Прочитай.
Я сломал красную печать и прочел:

«Сандер!

Если я верно рассчитал, ты получишь это письмо как раз перед помазанием. Надеюсь, тебе весело, и обязанности не тяготят тебя.
Ты станешь Императором. Не скоро, если боги благосклонны к твоему достойному отцу, но непременно станешь. Мы частенько болтали об этом, не задумываясь, но последние события отрезвили меня. Надеюсь, что и с тобой произойдет то же самое, несмотря на вино, музыку, женщин и разные увеселения.
Дмитрий рассказал мне в письме о вашей ссоре. Сандер, ты должен помириться с ним. Ты всегда посмеивался надо мной, что я его любимый племянник, и действительно, он никогда не был так строг со мной, как с тобой. Мой отец умер, когда я был еще мал, а твой отец был велик и прекрасен, наверное, так он хотел уравнять нас. Но это не все. Только недавно я понял, что он был строг к тебе не оттого, что недостаточно любил тебя, а совсем наоборот. Ты будешь Императором, Сандер. И он прежде всего хотел, чтобы ты был достаточно силен, чтобы справиться с этой ролью, и достаточно благороден, чтобы справится с ней хорошо. Я часто говорил раньше, что ни за что не поменялся бы с тобой родителями, хоть это и означает, что я навсегда останусь всего лишь младшим дениссаром. Сейчас я повторяю это. Тучи сгущаются. Дмитрий видит это, но он боится, что ты не видишь. Я же ощущаю это даже здесь, на задворках Империи.
Я уже писал тебе о моей миссии: разместить Кайдона, келидского легата здесь, в Парнифоре, и выполнить при этом все его странные требования. Я нашел подходящее место. Разместил там его и его людей, а теперь я смотрю на это и думаю, ради Атоса, что я наделал? Этот замок - старейшая крепость у подножья холмов Кибы. Теперь этот келидец контролирует одну из границ Империи.
С того дня, как Кайдон вселился в замок, количество келидцев в городе резко увеличилось. Я не понимаю, как. Легат утверждает, что это все его люди, которые живут в городе, пока резиденция не совсем готова. Но я не верю, что они все время были здесь. Я что, похож на дурака, Сандер? Я видел, как Кайдон нанимает рабочих для переноса в замок камней и бревен. Он заявил мне, что это для ремонта, но когда я спросил у рабочих, они рассказали, что келидец велел им оборудовать под замком новые комнаты, глубоко в подземелье. Когда основные работы были сделаны, келидец уже никому не позволял входить туда. Еще рабочие рассказали, что в замке полно келидцев, еще больше, чем в городе. И все они прекрасно вооружены.
Сейчас Кайдон хочет выстроить храм для их богов на священной горе в центре Парнифора. Император особо подчеркнул, что я должен сделать все, чтобы угодить легату. Я послал Императору письмо, спрашивая, входит ли это в число допустимых желаний, но Кайдон уже объявил купцам и домовладельцам, живущим рядом с горой, что скоро им придется съехать по требованию Императора, поскольку храм должен быть обнесен стеной. Тогда в центре города появится еще одна их крепость.
Я не знаю, что думать обо всем этом и что делать. Могу только пожаловаться тебе. Но ладно, хватит об этом. Передавай привет нашему дяде. Слушайся его.
Да благословит тебя Атос, брат. Остаюсь твоим верным слугой и твоим любящим кузеном,
Кирил.»

Принц вскочил на ноги.
- Проклятье! Надо было отправить Кирилу письмо сразу же! А теперь он узнает от кого-нибудь другого, что я… о, боги! Они же скажут ему, что это я убил Дмитрия! Он захочет моей крови, - он забегал вокруг костра, расшвыривая сумки, дрова, камни и комья мерзлой земли. - Я не стану биться с Кирилом. Ни за что. Я сильнее его. Они не заставят меня. Да будут прокляты эти демоны. Ты расскажешь мне, как я смогу отомстить им, Сейонн.
Не было смысла рассказывать ему сейчас, что демонам нельзя отомстить. Демонов нисколько не беспокоит ход вещей. Они питаются болью и страхом, а если источник пищи ускользает от них, они идут в другое место… пока их не разрушит чье-либо волшебство. Келидцы же, в свою очередь… да, пора подумать о келидцах.
Я по-прежнему не был до конца уверен, что они связаны с Гэ Кайаллетом. Повелитель Демонов… все, что было когда-то известно об этом существе, затерялось в веках. Мог ли он на самом деле подчинять себе других демонов? Эта мысль ужасала, даже если принять во внимание эззарианское пророчество. Если принц падет жертвой заклятия, то у мифического воина не будет поля для битвы, а сама Империя сгинет в пламени. Судьбу мира призван решить именно Александр. Но его сражение с Повелителем Демонов будет только частью битвы. Сначала ему необходимо выиграть битву со своей собственной природой: одна его рука бьет меня до полусмерти, другая поднимает меня с земли. Две стороны его характера… две стороны его души… две души…
- Боги мои, - я вскочил на ноги и заметался по поляне, не веря собственной догадке. Я никогда не воспринимал пророчества буквально, а только как способ передать накопленную за долгие годы мудрость. В пророчествах о судьбе мира не содержалось окончательных решений. Только вероятности. Если кто-то потеряет осторожность. Если кто-то будет невнимателен. Пророчества о славе и победе ободряли идущего на битву, придавали ему сил, величия, упорства. Пророчества помогали бороться в тяжелые времена. Человек всегда сумеет подогнать обстоятельства под слова пророчества. Но никогда еще в человеке так явственно не проявлялись две души, как проявились они в Александре из Азахстана.
Я снова уселся на камень. Ну кто бы мог подумать, что воин-герой, которому предстоит сражаться во Второй Битве из пророчества Эддоса, окажется дерзийцем?
Александр пытался уснуть, но когда я в третий раз услышал несущиеся из-под одеяла негромкие проклятия, я понял, что его мозги также напряжены, как и мои. Мы тронулись в путь еще до зари.

Три дня мы ехали все дальше на север, забираясь в горы все глубже и глубже. Мы объезжали деревни и сворачивали с дороги каждый раз, когда слышали приближение редкого путника. Александр не мог точно сказать, куда нам ехать. Он сказал, что карта в его мозгу была сложена и раскладывалась по мере нашего продвижения вперед. Я сторожил по ночам. Днем я приваливался к спине принца и засыпал. Он спросил, как я могу спать в седле, и я объяснил ему, что могу спать практически в любом положении. Основную проблему составляли сны. На третий день они совсем одолели меня, Александру тоже становилось все хуже. Так получилось, что на четвертую ночь нашего путешествия мы оба не спали, ожидая восхода луны, когда из тени вдруг выдвинулась темная фигура и произнесла:
- Кто вы, следующие дорогой, указанной гирбестом?
Я поспешно надел на голову капюшон. Вот оно, гораздо быстрее, чем я думал. Радость, отчаяние, нахлынувшие воспоминания - все разом навалилось на меня. Первый встреченный мной эззариец, и он оказался не только моим знакомым, но и родственником. Хоффид. Мой зять.
Моя старшая сестра Элен обожала этого скромного ученого. Она возвысила его, когда согласилась стать его женой. В молодости он пытался стать Утешителем, человеком, который касается жертвы демона, позволяя Айфу работать через себя даже на большом расстоянии. Но в нем было слишком мало мелидды, и он был слишком застенчив, чтобы общаться с другими. Его призванием оказалась Элен. Позже он стал работать над классификацией заклятий и заговоров, разрабатывая теорию.
Хоффид сражался рядом с моим отцом и Элен в тот последний день, стараясь расчистить путь для спасения Королевы. Моя храбрая старшая сестра отказалась отступить с другими женщинами. Элен, с вплетенным в черную косу алым шарфом, помахала и улыбнулась мне. В ее руках было древко копья… только древко, ей не чем было сражаться с надвинувшимся на нее тридским всадником, который одним ударом снес ей голову. Мой отец пал несколькими секундами позже. У меня был меч, нож и знания. Я верил, что как-нибудь смогу остановить и повернуть вспять поток заливающей нас крови. Я сражался в тот день двадцать часов кряду, не понимая, как дерзийцы сумели найти нас так быстро. Я был в отчаянии - все, кто был рядом со мной, лежали теперь мертвые, отступать было некуда…
Я с трудом пришел в себя от этого воспоминания и тут же мысленно благословил Александра, который заставил меня поехать с ним. Отец и сестра мертвы, но если жив Хоффид, возможно, другие дорогие мне люди тоже спаслись. Пусть даже я буду мертв для них, пусть они смотрят сквозь меня, сама возможность увидеть живыми своих друзей едва не заставила мое сердце выпрыгнуть из груди. Надежда расцвела в моей душе. Она была так велика и прекрасна, как только может быть надежда человека, прожившего целую вечность не надеясь ни на что.
- Меня зовут Пайтор, - сказал я, не поднимая головы. - Путь моему хозяину указал раб, который сжалился над ним. Мальчик сказал, что те, кого он встретит здесь, помогут ему избавиться от заклятия демонов.
- Кто твой хозяин?
- Мое имя Сандер, - сказал принц, шагнув в круг лунного света. Серебряные лучи обливали его фигуру, казалось, что это феднах сияет из-под его кожи. - Я дерзийский воин и ваш враг, но я пришел с миром. Мне сказали, что вы умеете бороться со злом.

Предыдущая страница 19 Следующая страница


Превращение 20

Глава 20

- Дерзиец! - Хоффид плюнул Александру под ноги. - С чего ты решил, что я поведу тебя к своему народу? Ты что, пытал раба, чтобы узнать путь?
Я был готов кинуться между ними, но сжатый кулак Александра словно прилип к его бедру.
- Он сказал мне сам, добровольно. В обмен на мое слово не поступать с вами по имперским законам.
- Слово убийцы!
- Я мог бы отрезать тебе язык за это, - Александр повернулся спиной к Хоффиду и кивнул мне. - Седлаем коня.
- Прошу вас, господин. Я уверен, что этот человек не хотел унизить вас. Мальчик говорил, что они могут помочь вам избавиться от заклятия.
- Даже наши враги знают, что слово дерзийца нерушимо.
- Прошу вас.
- Я не стану спорить или упрашивать тебя. Просто скажи мне, правда ли это. Эззарийцы умеют снимать заклятие демонов или не умеют? - Холодно произнес принц. Я прекрасно понимал чувства Хоффида, но все же мне хотелось как следует пнуть его за бездумные слова.
Я раздул пламя, и оно взметнулось вверх, осветив рассерженную физиономию Хоффида, полыхающую как вторая луна. Ему сейчас было не больше сорока пяти, но он был совсем седой. Один глаз закрывала повязка. Должно быть, для него это увечье стало серьезным испытанием - он страстно любил читать. Ни одна книга, прибывшая в Эззарию, не проходила мимо него. Сейчас щеки его пылали, подбородок дрожал от возмущения.
- Какой вред может причинить заклятие демонов дерзийцу?
Так они ни до чего не договорятся. Александр снова двинулся к лошади, но я схватил его за руку.
- Господин, разве раб не сказал вам еще одно слово? Чтобы они не отказывались помочь вам? - Я повторял слово про себя, словно Александр мог услышать его.
- Фед… что-то. Я не помню этой тарабарщины. Он сказал, что у меня есть это и еще заклятие. Похоже на название болезни. Он сказал, что оно заставит эззарийцев помочь мне.
- Фед, - Хоффид сразу же понял, о чем идет речь. Мне хотелось заткнуть ему рот, прежде чем он наговорит лишнего. - Не феднах же. Конечно, нет.
- Да, именно так, правда, Пайтор?
- Да, господин. Это самое слово. Он сказал, что вы несете в себе этот феднах, и именно поэтому эззарийцы не смогут отказать вам.
Хоффид потряс головой.
- Кто-то сказал вам, что вы, дерзиец, несете в себе феднах? Кто? Как его зовут?
Александр бросил на меня неуверенный взгляд.
- Мальчик, захваченный в Кафарне несколько недель назад, - пояснил я. - Он не сказал своего имени.
Хоффид на миг прикрыл глаза - в знак траура по Ллиру - потом снова заговорил. - Феднах в дерзийце? Невозможно, - неверие Хоффида было понятно, я и сам когда-то не верил. - Мальчик слишком мало знал. Может быть, ему почудилось? Возможно, он подумал, что это спасет его.
Мой зять был прав. Хотя у Ллира был наставник-Смотритель, он был еще мальчишка и мог не заметить того, что видел я. Но самого предположения было уже достаточно. Хоффид тоже знал мало. Он был ученым, который занимался теорией заклинаний. Читать в душах могли только те, кого специально обучали этому искусству. Нужен был человек, который умеет это делать. Он пришел к этому выводу раньше, чем я ожидал.
- Я поведу тебя.
- Мой слуга пойдет с нами, - заявил Александр.
- На нем тоже лежит заклятие?
- Нет. Но я не брошу его здесь замерзать. У него нет коня.
- Если мы поймем, что вы обманули нас…
- Если бы я не хотел избавиться от этой напасти, я не стал бы тащиться в такую даль по морозу, чтобы встретиться с целой толпой эззарийцев. Если вы вылечите меня, я, возможно, признаю, что ваше существование не бесполезно, - Александр проявил дипломатические способности.
Хоффид высказался более прямолинейно.
- Если в тебе есть феднах, я сын шакала.
- Мне собирать вещи, господин? - спросил я.
- И как можно быстрее. Мы едем прямо сейчас, - ответил вместо принца Хоффид. - Надо как можно скорее разъяснить этот вопрос, чтобы отправить вас туда, откуда вы явились.

Прошло три долгих странных дня, прежде чем мы добрались до тайного поселения эззарийцев. Три дня пути, ведущего в никуда, множащихся и поворачивающих обратно троп. Мы вели лошадей вверх вдоль обрывов, ветер заставлял нас вжиматься в скалу за спиной, но потом вдруг оказывалось, что мы все это время спускались с холма. Повороты, петли, тоннели и горные хребты сменяли друг друга, исчезая в тумане. В таком же тумане пребывали и наши умы, так что в конце дня мы не могли вспомнить, с чего начался наш путь утром.
Путешествие завершилось поздним утром на четвертый день, когда солнце было уже достаточно высоко, чтобы согреть и подсушить мой плащ. Мы сидели на вершине холма, глядя вниз на широкую поросшую густым лесом долину, укрытую снегом. Среди деревьев петляла, сияя под солнцем, скованная морозом речушка. На открытом берегу стояло пять-шесть сложенных из камня домиков, еще несколько можно было разглядеть среди деревьев. Я понял, что они, как и во времена моего детства, построены прямо вокруг деревьев. Здесь было очень красиво. Долину окружали заснеженные горы, но, к сожалению, здесь не было ничего от зеленых холмов Эззарии. Казалось, что злой великан из старой детской сказки подул на мой дом и заморозил его. В этой скованной холодом земле и промерзших деревьях не было мелидды.
Хоффид повел нас вниз по узкой тропинке, потом по извилистой дороге и дальше, к селению у реки. Как я и предполагал, он привел нас в дом для гостей: небольшой, аккуратный каменный домик на краю села, подальше от деревьев.
По дороге мы встретили всего несколько человек. Женщину, несущую корзину с выстиранным бельем. Человека, толкающего в сторону леса тележку с мешками муки, и двух детей, мальчика и девочку, пробежавших мимо нас в один из домов на берегу. Я ужасно обрадовался при виде их. Все они были мне не знакомы, но это были эззарийцы, и они были живы и свободны.
- Нам хотелось бы, чтобы вы остановились в этом доме и оставались в нем, пока за вами не придут, - сказал Хоффид, открывая дверь домика. - Вам не разрешается гулять по деревне или разговаривать с жителями.
- Не разрешается? Как вы…
- А когда за нами придут? - Прервал я принца, прежде чем он успел впасть в ярость. - Заклятие, тяготеющее над моим господином, очень серьезно.
- Если он одержим демонами, как ты говоришь, нам понадобится время, чтобы все приготовить и сделать все, как полагается. Спешка может только испортить дело.
Принц снял плащ и прошелся по комнате, рассматривая простую мебель. Он толкнул ногой узкую кровать, словно проверяя, можно ли использовать ее без опаски, потом провел ладонью по гладкой поверхности соснового стола.
- Приведите сюда ваших лекарей. Я уже не могу ждать.
- Все будет через час, - Хоффид скрипнул зубами. Я хорошо понимал его чувства. Потом он указал на полки над очагом. - Там еда. Можете брать все, что захотите. Если у вас с собой осталась провизия, мы просим вас забрать ее с собой всю до последней крошки, когда вы будете уезжать. Уборная за домом. Вода для умывания в бочке за дверью. Вода для питья в ведрах у порога, вам будут приносить свежую воду каждое утро. Это наше место, здесь наши правила. Ты подчинишься им, дерзиец, или мне увести вас туда, откуда вы пришли?
Александр с трудом сдерживался. Сомневаюсь, что с ним кто-нибудь говорил подобным менторским тоном, кроме отца или Дмитрия. И уж конечно не обычный человек, немного похожий на лавочника. Принц посмотрел на меня, потом с трудом выдавил:
- Подчинюсь.
- А слуга?
- С радостью, - ответил я. - Мы благодарим тебя за гостеприимство.
- Не скажу, что я счастлив приветствовать вас. Прошло много лет с тех пор, когда здесь последний раз видели дерзийца, будь он хозяин или слуга, - Хоффид направился к двери.
Александр упал на кровать, удостоверившись в ее прочности.
- Не слишком сердечный прием, - буркнул он. - Грубиян.
У меня не было настроения уговаривать его.
- А чего вы ожидали? Здесь живет несколько сотен людей, они прячутся здесь, в диком месте. До того, как дерзийцы решили, что им просто необходимо получить еще несколько гектаров земли, эззарийцы были многотысячным народом. Они жили без войн более восьмисот лет.
- Неудивительно, что мы захватили их за три дня.
- Мы не представляли для вас угрозы! Вам ни к чему была наша земля. Вы взяли ее только потому, что были сильны, и убили при этом тысячи ни в чем не повинных людей. И за это они должны вас любить?
- Ты забываешься, раб. Я не собираюсь спорить с тобой. Что сделано, то сделано.
Это так. Словами ничего не изменишь. Отчаяние, желание, горе - все они ничего не значат. Я должен был радоваться тому, что у меня уже было.
Я разжег огонь в очаге, потом, не в силах утерпеть больше, открыл дверь и выглянул наружу. Первым домом за домиком для гостей должен быть дом ткачихи. Он всегда строился на границе с лесом, отделяя внешний мир от всего остального. Через окно были видны мотки овечьей шерсти, у стены дома стояли медные горшки для ее окраски и деревянные поддоны для сушки. Приготовленные для станка металлические прутья стукались друг о друга под ветром, производя мелодичный звон.
Дети, которых мы встретили, бежали к большому дому на берегу, следующему за домом ткачихи, наверное, это школа. Сейчас утро, значит там идут занятия: чтение и письмо, география, на случай, если они станут Ловцами, математика для укрепления ума и развития мышления, изучение растений, просто для врачевания и составления заговоров, философия для крепости разума. Обучение тех, в ком есть мелидда, происходит в домах под деревьями, ближе к вечеру. У некоторых эти вечерние занятия будут становиться все длиннее и длиннее, пока, наконец, к тому времени, как им исполнится лет двенадцать, не станут занимать каждую свободную минутку. Практика, теория, изучение и совершенствование умений, необходимых для их дальнейшей жизни, какую бы роль боги не избрали для них. В конце обучения они будут готовы занять свое место в тайной войне, которую эззарийцы вели уже тысячелетия. Войне с демонами.
Что находится в третьем по счету доме, я не знал, но предполагал, что это Архив. В таком доме королевские хранители записей собирали и упорядочивали отчеты Ловцов. Сюда могли прийти родственники, чтобы узнать, не передавал ли кто-нибудь из их близких, отправившихся на поиск демонов, весточку домой.
За нами придут из леса. Те, в ком была мелидда, всегда жили в лесу, чтобы подпитывать свою силу силами природы. Я обернулся к Александру, который изучал висевший на стене ковер. На ковре был изображен круг белых колонн, стоящих посреди леса, в круг входили попарно мужчины и женщины. В небесах сияла луна.
- Женщина, которая придет сюда, спросит вас о заклятии, - начал я. - Она посмотрит в вас, так же, как это делал я, но только ее взгляд будет подпитан настоящей силой, и она увидит все. Расскажите ей о келидцах, все, что сумеете вспомнить. Обо всем, что они делали. Как они завели вас в призрачный лес. Как они лишили вас сна. Как Каставан, казалось, руководит остальными. Вы должны говорить правду. Она поймет, если вы солжете, но она может не понять, что именно в ваших словах было ложью. Вы должны быть откровенны с ней.
- Не думаю, что стоит сообщать им, кто я. От этого все только осложнится. Думаю, это не имеет значения.
- Это действительно не имеет значения по сравнению с заклятием. Об остальном: о келидцах, об угрозе Императору и его наследнику, - расскажите все. Все это связано с… верованиями… предсказаниями…. которым уже много сотен лет. Они должны поверить вам, и тогда они начнут действовать.
Принц стянул перчатки и бросил их на пол.
- Как это унизительно. Объясняться, будто я проворовавшийся лавочник в суде. Не понимаю, что эти несколько магов в изгнании могут сделать.
- Может быть, ничего. Я не знаю, что они умеют теперь. Это зависит от того, кто из них выжил, - я снова отвернулся, подставляя лицо прохладному ветру.
- И кто был порабощен?
- И это тоже.
- Ты им покажешься? - Спросил он, вставая и подходя ко мне. Я открыл дверь пошире, чтобы и он мог взглянуть на деревню.
- Нет, во всяком случае, постараюсь.
Он хотел расспросить меня подробнее, но в этот момент из-за деревьев показалась женщина. Она шла по дороге к нашему дому. На ней был толстый зимний плащ и яркий шарф. Я покинул мой наблюдательный пост и забился в угол комнаты. Когда она вошла, все во мне перевернулось. Но тут она сняла шарф и встряхнула длинными черными волосами. Я не знал ее. И на что я надеялся? Что она окажется той самой, ради которой я готов был отдать душу?
- Прими мои сердечные приветствия, Сандер из Дерзи, - произнесла женщина. - И ты, Пайтор… Ваш проводник не сказал мне, откуда ты, - она наклонили голову, словно пытаясь разглядеть под капюшоном мое лицо. Мне необходимо придумать какое-нибудь приемлемое объяснение, чтобы и дальше скрывать лицо. Но в тот миг ничего не пришло мне на ум, я просто поклонился и сел на пол в самом дальнем углу, не снимая капюшона.
Женщина была небольшого роста, она едва доставала мне до плеча. Ее блестящие волосы доходили ей до талии, она завязывала их зеленой лентой, чтобы они не падали ей на лицо. Сейчас ее щеки раскраснелись от мороза, ее серьезное маленькое личико излучало живой ум. Ей было не больше двадцати пяти. Слишком молода, чтобы иметь дело с заклятиями демонов и феднахами, не говоря уже о встрече странных дерзийских гостей. Должно быть, немногие выжили. Но я не поддался тоске. Вместо этого я разглядывал пришедшую. Мой народ выжил и продолжает выполнять свою работу. Я уже скорбел по мертвым много лет назад.
- Мой слуга и сам не знает, - ответил за меня Александр, привлекая ее внимание к себе. - Не могли бы мы разобраться с моим делом? Я должен поговорить с кем-нибудь, кто может мне помочь, а не с девицей, которая из любопытства пришла потаращиться на дерзийца, - я мысленно застонал.
- Разумеется, - ответила женщина, усаживаясь в кресло у огня. - Я никому не позволю праздно таращиться на наших гостей. Вы не присядете здесь? Я должна задать вам несколько вопросов, - она сложила свои маленькие ручки на коленях и терпеливо ждала, пока Александр усядется напротив нее. Сейчас они были совсем близко друг к другу.
- Прошу вас, расскажите, зачем вы пришли сюда?
- Как я уже говорил проводнику, из-за заклятия, - лицо Александра налилось кровью. - Заклятия келидского демона.
- И сколько вы уже живете с этим заклятием?
- Вечность, - она молча ждала. Серьезная. Строгая. - Нет… шесть… семь… боже, неужели всего семь дней?
- Почему вы решили, что это заклятие демона?
Александр был готов взорваться. Он вскочил с кресла, я испугался, что он сейчас ударит ее.
- Потому что я не сошел с ума, а другого объяснения я не вижу. Ра… Мне сказали, что это демоны, и мне не оставалось ничего, кроме как поверить.
- Прошу вас, сядьте, сударь. Я выслушаю все, что вы захотите рассказать мне, - ее лицо оставалось бесстрастным. Она не оценивала, не взвешивала, не искала доказательств. Ее обязанностью было просто наблюдать. Она внимательно выслушает его и только потом посмотрит внутрь него, чтобы понять, то ли он, за что выдает себя. - Расскажите мне о вашем заклятии.
Принц сел обратно с видом нашкодившего ребенка, которого ставят в угол за печкой. Он рассказал все, хотя и не очень подробно. Он рассказал, что он сын богатого человека, не упоминая, что этот человек - Император Дерзи. Он не упоминал обо мне. Не объяснил, как он догадался положить в огонь заговоренную вещь и как он сумел остаться разумным существом после того, как превратился в зверя. Она впервые за все время удивилась, когда он рассказал о своих превращениях.
- А другие это видели? - перебила она.
- Разумеется, видели. Я не сумасшедший. Я не видел себя сам. Я только чувствовал… Но я вернулся в свое прежнее состояние. Мой слуга видел меня в облике зверя, - он продолжил рассказ, упомянув об убийстве дяди, о том, как келидец настроил его отца против него, как его заперли и держали до тех пор, пока я не сумел принести ему меч, чтобы вызвать превращение.
- Это удивительная история, и в ней множество важных для нас фактов. Теперь я должна попросить вашего позволения почитать в вашей душе, чтобы увидеть заклятие, причиняющее вам боль.
- Почитать? Такая девчонка умеет это?
- И неплохо. Лучше многих мужчин. Кстати, полагаю, что я на несколько лет старше вас.
- Хм. Не похоже. Кстати, я и не знал, что вам нужно разрешение, - Александр покосился на меня. - Прошу вас. Приступайте.
- Чтобы сделать это, я должна узнать ваше настоящее имя.
- Полностью?
Она кивнула, удивленно подняв брови.
Он вздохнул.
- Сандер… Александр. Александр Эниязар Айвонши Денискар.
Она ничем не выдала того, что это имя знакомо ей. Она только чуть шире раскрыла глаза и едва заметно кивнула самой себе.
- Это многое объясняет.
Не медля больше, она прикрыла рукой глаза. Сила ее была так велика, что я, сидя в своем углу, видел далеко расходящиеся сияющие лучи. Я понял, когда она увидела феднах. Руки, спокойно лежавшие на коленях, вдруг напряглись и вцепились друг в друга, она резко наклонилась вперед.
- Кто рассказал вам о феднахе? - негромко спросила она.
- Раб, - Александр снова покосился на меня. - Мальчик, привезенный несколько недель назад.
Женщина подняла вверх лицо, словно прислушиваясь к чему-то, потом перевела взгляд на меня. Я быстро поднял руки, закрываясь от ее взгляда, и опустил голову так, чтобы капюшон еще больше закрыл мне лицо.
- Не смотри на меня, ведьма, - грубо буркнул я. - Не хочу.
- Прошу прощения, - холодно произнесла она, поворачиваясь к принцу и снова проводя рукой перед глазами. - Мне только стало любопытно, почему вы солгали, упомянув мальчика. Я поняла, что это ваша общая ложь, и несколько забылась. Но это неважно, - печаль в ее голосе говорила об ином. Она не спросила имени мальчика, не захотела узнать, жив ли он. Для них он был мертв в любом случае.
- Теперь о главном… вы действительно серьезно больны. Все, что вы рассказали о себе, - правда. Сообщение о демонах поразительно, наша королева должна немедленно узнать об этом, - она поднялась. - Я поговорю с ней сразу же, а также и с теми, кто, скорее всего, поможет вам излечиться.
- Скорее всего, - Александр вскочил. - Вы хотите сказать, что это может оказаться неизлечимым?
- Я ничего не обещаю. Как вы понимаете, мы переживаем сейчас не лучшие времена. Тот, кто отправил вас сюда, должен был сообщить об этом.
- Это из-за того, что я тот, кто я есть, - горько возразил принц. - Вы хотите помучить меня в отместку за все, - он вцепился в спинку стула так, что побелели суставы. - Я не могу коснуться меча. Вы понимаете, что это такое? Меня запросто могут убить.
Она не выказала ни страха, ни колебания, ни жалости.
- Мы снимем заклятие, если это будет возможно. Мы обязаны сделать это, не зависимо от того, принц вы или последний оборванец, дерзиец или эззариец. Наказание, которое вы получили за свои поступки - ваше, с этим вы должны справиться сами.
- Меня никто не наказывал.
- Значит, это только заклятие, а тот свет, который я только что видела, не настоящий. Всего хорошего, господа. Я вернусь как можно скорее, - она вежливо поклонилась нам обоим, взяла плащ и шарф и вышла из дома.
- Бессердечная ведьма! Она такая же, как ты! - Александр захлопнул за ней дверь.
Я снял капюшон только после того, как справился с усмешкой.
- Что, женщины когда-нибудь разговаривали с вами так?
- Только та мерзкая ведьма из Авенхара.
- Леди Лидия?
- Да. Дракониха. Она похожа на эту. Мои соболезнования эззарийским мужчинам, если все их женщины похожи на этих двоих, - Александр загрохотал горшками на полке, потом достал небольшую чашку и протянул ее мне. - Принеси мне воды. Мне надо чем-нибудь прочистить мозги после этого всего.
Я наполнил чашку из небольшого ведра и аккуратно прикрыл его крышкой, чтобы ничего не попало в воду и не испортило ее. Потом я поставил воду на огонь, чтобы заварить, наконец, настоящий чай.
- Леди Лидия спасла вам жизнь, - сказал я через некоторое время. - Если бы не она, сейчас вы бы ехали в Келидар в обществе демонов.
- Что? - Я насладился произведенным эффектом. Не часто удавалось ошеломить принца.
Я не стал рассказывать о том, как Лидия любит его. Рассказал только, как она помогла нам. Прошло много времени. Вода вскипела, я успел приготовить свою заварку и разогреть его назрил, прежде чем он снова заговорил.
- Что такое этот феднах? Еще одно проклятье, которое заставляет рабов и развязных женщин принимать участие в моей судьбе?
- Нет, мой господин. Это ваше сердце. Хотя это непросто осознать, но существует немалая вероятность, что у вас оно есть.

Предыдущая страница 20 Следующая страница


21 Кэрол Берг

Глава 21

Мы утолили голод, ставший уже привычным, ломтем хлеба с душистыми травами и свежим маслом, которое нашлось рядом на полке. Для меня это был настоящий пир. Для Александра - жалкие крохи, вызвавшие его недовольное ворчание. Вскоре после того, как мы покончили с едой и я убрал крошки, вернулась ведунья. Она постучала в дверь и вошла.
- Я должна немедленно отвести вас к королеве. У нее очень мало времени, но она сочла дело настолько серьезным, что хочет сама выслушать вашу историю.
Александр потянулся за плащом, а я остался сидеть у огня.
- Идем, Пайтор, - обратился он ко мне. - Ты должен быть рядом со мной.
- Ваш слуга все понял правильно, - вмешалась женщина. - Королева не звала его. Она примет только вас, вас одного.
- Но я требую!
- В таком случае вы ее не увидите. Это ее земля, а не ваша. Мы не принадлежим Империи, - она жестом велела ему не перебивать, - поскольку вы дали слово не причинять нам вреда. Разве не так?
- Вы искажаете мои слова.
Она направилась к двери, предложив ему следовать за ней.

- Говори правду, Александр, - произнес я, когда они вышли. - Если дела обстоят так, как я предполагаю, она прочтет тебя, как букварь. - Я заставил себя оставить все догадки и предположения и провалился в сон.

Прошло два часа, прежде чем они вернулись.
- Я зайду за вами завтра на рассвете. А до того…
- Да, что нам делать до того? - перебил Александр. - Я не хочу сидеть здесь, как арестант. Я хочу хотя бы пойти взглянуть на моего коня.
- Я понимаю, что сидеть взаперти скучно, - ответила женщина. - Может быть… - Она на миг заколебалась. - Может быть, вы придете вечером ко мне в гости. Конечно, обед будет не таким, к которым вы привыкли, обстановка тоже, но все-таки лучше, чем в этом доме для гостей. У нас очень редко бывают гости, и мы живем по весьма строгим правилам, но у нас нет намерения превращать этот дом в тюрьму.
- Вы будете принимать меня, как настоящего гостя, за столом? Вашего врага, как вы дали мне понять?
Она немного покраснела:
- Сегодня утром я была слишком резка. Невольно поддалась чувствам, а это само по себе недопустимо. Тем более я хочу загладить свою вину. Те, кто приходят просить нас о помощи, равны для нас. Мы не имеем права судить их и не судим.
- Ну что ж, замечательно, - отозвался принц. - В таком случае мой слуга тоже приглашен.
Она смущенно покосилась на меня. Когда они пришли, я снова натянул капюшон.
- Похоже, что он не очень-то хочет. Но если он не против, тогда я приглашаю и его. Ты придешь, Пайтор?
Я помотал головой:
- Я не могу…
- Разумеется, он не может, - взорвался Александр. - Лучшая компания для него - он сам и его гнусный язык. Если мы равны здесь, тогда и хозяин, и слуга должны сидеть за одним столом.
- Я зайду за вами после захода солнца. - Она собралась уходить. - Кстати, о вашем коне заботятся. Вам совершенно не о чем беспокоиться.
Как только она ушла, я заговорил:
- Мой господин, я не могу пойти.
- Я не собираюсь спорить с тобой. Если я пойду один, я затащу эту девицу в постель. Она очень мила и приятна, когда не болтает лишнего. Я понимаю, что подобное желание было бы неуместно. Если же ты пойдешь, ты все время будешь мозолить мне глаза, и я не стану обращать на нее внимание.
- В постель? - Я был в ужасе. - Умоляю вас сразу же забыть о подобных вещах. У нас не принято подобное фривольное отношение. Она останется жить здесь после того, как вы уедете. Очень странно, что она пригласила нас сама, без сопровождающих. Это очень смело с ее стороны, и вы не должны…
- Ладно, ладно. Успокойся. Я пошутил. По крайней мере я не собирался делать это насильно. - Он растянулся на кровати и прикрыл глаза, улыбнувшись самому себе. Мне хотелось запустить в него чем-нибудь. Он прекрасно понимал, что теперь я вынужден буду пойти с ним. - Я немного посплю. Эти женщины совсем утомили меня.
- А что королева? - Это была моя маленькая месть. Я не позволю ему уснуть, пока он не удовлетворит мое любопытство.
- Меня никогда еще не осматривали, не изучали и не экзаменовали с такой тщательностью. Я и не знал, что можно задать столько вопросов.
- Но что она сказала?
- Что я проклят, что она должна все обдумать. Все вопросы были какие-то… ни о чем. Да еще и заданы женщиной. Ее принц-консорт был там же. Он все внимательно выслушал. Сам задал только несколько вопросов, предоставив ей все остальное.
- Много сотен лет назад мы решили, что женщины лучше справляются с подобными вещами. В нашей обычной жизни существуют удачи и поражения. Между ними есть немалая разница, а поражение в борьбе с демоном означает гораздо больше, чем просто поражение.
- Значит, эззарийцы охотятся на демонов. Как вы дошли до такого?
Я засмеялся его словам. Пожалуй, только Александр мог задать вопрос, на который сами эззарийцы не знали ответа.
- На самом деле у нас нет точных сведений. Очень много информации утеряно. Но у нас есть сила, мелидда, чтобы делать это. Мы многие годы развивали в себе мастерство, и если бы мы не делали этого… - Я пожал плечами. - Сложно было представить, какой мир окружал бы нас, если бы мы не выполняли свою работу. Жестокость, злоба, страх… всего этого так много на свете, что иногда сложно найти разницу между тем, что уже есть, и что могло бы быть. Но любая победа изменяла что-то: жену больше не били, ребенок не умирал от голода, раба не мучили напрасно, мужчина не рыдал в ужасе над творением своих рук, женщина не закрывала глаза, чтобы избавить себя от ужасных видений. Но есть вещи, гораздо страшнее тех, которые мы видим каждый день.
- И за это отвечают женщины. Это неправильно, это само по себе уже от демонов.
- Каждый выполняет свои обязанности, - терпеливо пояснил я. - И все они одинаково важны. У женщин имеются особые способности, вы называете это волшебством, благодаря которым они могут выполнять определенные обязанности. Прочие занятия требуют физической силы и других магических навыков, для их выполнения женщины подходят меньше…
- Для борьбы, например, - подхватил принц. - Вы ведь по-настоящему боретесь с демонами?
- Мы изгоняем их из всех несчастных. Мы не столько сражаемся с одержимым, сколько с демонами непосредственно, - во всех землях, созданных волшебством и душой человека. Магию Айфа нельзя объяснить простыми словами. Если бы те, кто занят в сражениях, тоже были бы должны осуществлять власть или изучать души других, им могло потребоваться слишком много знаний. Человеку, который постоянно рискует, нельзя знать некоторые вещи.
- Это - как посылать на передовую гениального стратега?
Я предпочел бы не отвечать ему. Мне не хотелось думать об этом.
- Да, именно.
- Воины. Воины, которые сражаются с демонами. И ты был одним из них. Раньше. То, что я видел, не было сном.
- Прошу вас. Мой господин…
Он умолк, но я чувствовал, что он пристально смотрит на меня.
- …Расскажите мне… Прошу вас, расскажите мне о королеве.
- Она прекрасна. - Он сел на кровати и скинул с себя башмаки. - Холодная, как каменное изваяние, но в ее глазах и душе - огонь. Когда я вошел, она играла на чем-то вроде арфы. Они когда-нибудь выходят замуж за чужаков?
- Никогда. Выбросьте это из головы. - Хотел бы я тоже выбросить это из головы. Я зря стал расспрашивать его. Музыка. Это странно. Она не играла ни на чем. Если это не она… У меня потемнело в глазах.
Александр продолжал болтать:
- А эззарийцам неплохо было бы заполучить меня в родню. У ее консорта глаза как у жабы… - Я снова стал слушать. - Нет, сам парень хоть куда, но глаза у него навыкате, а лицо плоское. Он плотный, как манганарец. Если он надумает сражаться, у него уйдет целый день, чтобы только развернуться вокруг своей оси.
- На этот счет можете не беспокоиться, он отлично дерется. На самом деле он мог одной рукой завязать узлом двух тридян, а другой тем временем свернуть шею дерзийцу.
- Так ты его знаешь?
- И королеву тоже. Она высокая, волосы светлее, чем у остальных эззарийцев… - в ее каштановых кудрях были пряди медно-рыжего оттенка, что так сильно отличалось от прямых черных волос остальных, - а на подбородке ямочка?
- Я мог бы изучать эту ямочку целый день. И еще один день изучал бы то, что под юбкой, а потом еще день…
- Хватит! - Я вскочил с пола. - Когда вы прекратите?
Конечно, Исанна стала королевой. Как я мог сомневаться? Ее с детства готовили к этому. Ее сила, ее чувства, ее умения совершенствовались день ото дня. Рок, даже в виде дерзийского завоевания, не мог повлиять на нее.
Александр подошел ко мне и снял с меня капюшон, склонив набок голову.
- Она не просто знакомая? Не только твоя повелительница? Наверное, родственница, да? Я слышал, что про тебя болтали, что ты королевский бастард. Она не может быть твоей матерью, даже магия не помогла бы ей выглядеть так молодо. Она была твоей возлюбленной? Хотелось бы послушать эту историю. Как…
- Она была моей женой.
- Дерьмо Атоса! - Забавно, что принц выразил свое сочувствие ко мне в таких богохульных словах.
Мы еще не успели пожениться, но для дерзийца была непонятна такая хрупкая вещь, как предопределение. Мы с Исанной были в паре с пятнадцати лет, потом, в семнадцать, мы впервые сражались вместе, после чего я прошел испытание и стал Смотрителем. Мы были самой молодой парой, одолевшей демона. Мы были почти одним существом, наши таланты тесно сплетались, я с легкостью пользовался ее воротами для выхода из мира, где мы по-настоящему существовали, где она создавала для меня поле битвы. Там я искал демонов, чтобы изгонять или уничтожать их. Исанна чувствовала мои страхи и колебания, прежде чем я сам замечал их, она передавала мне свою силу и твердость духа. Никогда еще не было Смотрителя и Айфа, столь тонко чувствовавших друг друга. Мы были предназначены друг для друга, как говорили. Мы выиграли сотни сражений и прожили три года в такой близости друг к другу, какой не могло быть и между мужем и женой. Я знал, что она выйдет замуж, если осталась жива. Я ведь был мертв. Она должна была стать королевой.
- А этот с рыбьим взглядом?
Это было неожиданностью для меня.
- Один мой друг - мой лучший друг едва ли не с пеленок. В день, когда Эззария пала… когда стало ясно, что все оборачивается плохо для нас, я послал его за подкреплением, за мастерами заклинаний, которые смогли бы отвлечь неприятеля, чтобы мы сумели перегруппироваться, передохнуть, дать возможность укрыться большей части жителей. Он сказал, что не приведет подкрепление только в одном случае - если погибнет. Он не привел, так что… все эти годы я был уверен, что он мертв.
- А вместо этого он заполучил твою жену. Очень по-дерзийски!
Его слова отвлекли меня от печальных мыслей.
- Нет, конечно. Что-то произошло. Он не смог вернуться. А она была свободна с того самого мига, как меня захватили в плен. Я просто удивлен тому, что они вместе. Они всегда спорили, раздражали друг друга, так что я никогда не мог наслаждаться их обществом одновременно. Не знал, что они смогут ужиться.
Александр снова улегся на кровать, свесив с нее длинные ноги:
- Просто ты не замечал. Ты такой доверчивый, Сейонн. Думаю, ты был единственным, кто не видел правды.
Я постарался избавиться от тяжести в душе. Нужно радоваться тому, что два самых любимых мною человека живы и нашли друг друга. Они счастливы вместе настолько, что тот из них, кто не верил в свои способности создавать прекрасное, стал музицировать. Я и радовался. Эззарийцы совсем другие, дерзийцам этого не понять. Исанне нужен был партнер, чтобы она могла выполнять свое предназначение, и любовник, чтобы жить полной жизнью. Рис был прекрасным человеком. Ни о каком предательстве речи не шло. Александр ничего не знал об эззарийцах. Ничего.

Предыдущая страница 21 Следующая страница


Превращение 22

Глава 22

Весь конец дня я просидел на пороге дома, прислонившись к дверному косяку. Я одновременно прислушивался к стонущему во сне Александру и наблюдал за жизнью поселка, это помогло мне выбросить из головы всякие мысли о Исанне и Рисе. Так же уверенно, как солнце, идущее на закат, из леса возвратился встреченный нами утром человек. Теперь он толкал перед собой пустую тележку и, пройдя мимо домов, скрылся за холмом. Какая-то пожилая женщина пригнала с поля небольшую отару овец, ей помогал вертящийся у нее под ногами щенок. Единственное, что взволновало меня, были двое мальчишек, которые ехали на лошади; они специально гнали ее по центру дороги, по лужам, и заливались счастливым смехом каждый раз, когда из-под копыт вылетал фонтанчик брызг. Из домика Архива высунулась девушка, она побранила мальчишек, и те поворотили в сторону леса. Я улыбнулся. Как только сердитая девушка скрылась в дверях, мальчишки снова принялись за свое. Некоторые вещи в жизни не меняются никогда.
Прошел час. Из школы выбежала стайка детей, человек пятнадцать, может быть, двадцать. Они разлетелись в разные стороны. Некоторые спустились к реке, другие ушли в лес. Две малышки направились к дому Ткачихи. Возможно, одна из них станет потом Ткачихой, душой эззарианского общества. Моя мать была Ткачихой в нашем селении, пока не умерла от лихорадки. Мне тогда было двенадцать лет. Еще две девочки и мальчик - они были постарше остальных - сидели на камнях у школы и что-то горячо обсуждали. Они размахивали руками, оставляя в воздухе следы - серебряные дорожки. Беседы о мироздании, понял я, вспомнив сотни подобных разговоров, в которых сам когда-то принимал участие. Попытки понять, почему из множества народов только эззарийцы были призваны спасать души людей от демонов. Вера в то, что в один прекрасный день все другие осознают это, и тысячи незнакомых людей, существующих, не зная зачем, и не понимающих, что было сделано для них, станут жить достойно и осознают красоту своей души. Я позавидовал на миг наивности и невинности этих детей.
Ведунья пришла за нами сразу после заката, как и обещала. К этому времени дорога опустела, и я заметил ее зеленый, сливающийся с тенями деревьев плащ только тогда, когда она уже стояла у дверей нашего дома.
Странно, что она пригласила нас к себе. Чужаков. Просителей. Жители этой страны были искренни, когда сердечно приветствовали пришедших за помощью, и великодушны сверх всякой меры. Но дома эззарийцев являлись их собственным убежищем, теплым, уютным углом тех, кто жил слишком близко к ужасу и безумию. Какой-то циничный голос в моей голове твердил, что эта женщина тоже стала жертвой обаяния Александра и его высокого положения. Но я быстро отогнал недостойную мысль и строго сказал себе, что все обстоит именно так, как и должно. Она пригласила его из сочувствия и природной доброты, еще, возможно, из желания поговорить с новым для нее лицом.
Сколько помню, Эззария отделена от остального мира. Это просто необходимо. Мы не позволяли другим знать о нашем служении, что могло бы привлечь к нам внимание демонов или агрессивных людей, которые попытались бы помешать нашей работе. В былые времена существовало множество отрядов Ловцов, которые выходили в большой мир и приносили новости, информацию, книги. Теперь, когда эззарийцев так мало и все они вынуждены скрываться, таких отрядов наверняка совсем чуть-чуть, поэтому общение с незнакомцами могло сделаться интересным и полезным.
Я встал, когда ведунья подошла, поклонился и открыл ей дверь.
- Добрый вечер, - произнесла молодая женщина, снимая с головы капюшон. Она старалась не смотреть на меня.
- Добрый вечер, - отозвался я, так и не произнеся готовые сорваться с языка извинения. Я должен был избегать интереса с ее стороны, равно как и дружеского участия. Я должен держаться особняком, чтобы она продолжала смотреть на меня как на живое человеческое существо, пусть и очень грубое.
Александр сидел за столом, уставившись в чашку с назрилом. Когда я разбудил его на закате, он жаловался, что проспал не больше часа. Действительно, у него под глазами залегли темные круги, лицо поблекло. Но при виде ведуньи принц мгновенно приободрился. Он снял с крючка плащ и завернулся в него драматическим жестом.
- Наконец-то! Я уже начал сомневаться в эззарианском гостеприимстве. Ведите меня, прекрасная госпожа. Куда угодно.
Она не смогла скрыть своего изумления под маской серьезности и официальности:
- Я думала, наша деревня кажется вам скучнейшим местом после того, к чему вы привыкли. Я могу предложить всего-навсего приятную, несмотря на холод, прогулку, простой ужин и беседу. Совсем не то, что могло быть при дворе в Загаде.
- Не важно - где, главное - с кем. - Александр предложил ей руку, она кивнула и оперлась на нее. Когда они выходили, принц усмехнулся мне и позвал: - Пойдем… Пайтор. Ты же не хочешь, чтобы все удовольствия достались только мне.
Я потащился за ними, проклиная дерзийских принцев и повороты судьбы. Подобные беззвучные проклятия стали моей привычкой в последнее время.
К несказанному изумлению Александра, наша хозяйка освещала нам путь собственной рукой. Серебряные лучи, похожие на свет луны, указывали дорогу. Узкая тропинка все время разветвлялась, уводя в лес, где в темноте под деревьями светились огоньки. Оттуда тянуло дымом костров.
Я - изгой! - вот что терзало меня с того момента, как мы вышли из дома для гостей и пошли в сторону леса, вслед за ведущими нас лучами. Это мучение становилось невыносимым. Когда я вдыхал чистый воздух, воспоминания шевелились во мне: я помнил каждое нечистое прикосновение, каждую ночь, которую я был вынужден проводить рядом с незнакомыми мне мужчинами или женщинами, каждый глоток грязной воды, пищу, которая никогда не была святой, а только полусгнившей, или взятой от нечистых животных, или же выращенной на удобренных навозом полях… Чужие люди проливали мою кровь, я касался руками их нечистот, мое тело, призванное служить справедливости и чести, было изранено, покалечено и брошено к ногам тех, кто считал себя богами. Очевидно, что это не моя вина. Я не сделал ничего, чем мог бы заслужить подобное мучение, хотя многие мои соплеменники не поверили бы мне. Но этот довод, тот самый, что я приводил Ллиру, не помогал мне самому. Пока я шел за Александром и эззарианской женщиной, я желал только одного - бежать из этого места как можно дальше, бежать не останавливаясь.
- Пришли, - произнесла ведунья, сворачивая влево и переходя по узенькому мостику через ручей. Из окон большого дома лился приятный желтый свет, напоминая об уюте, дружелюбии и тепле. Быть Смотрителем означало отделить себя от остальных, полагаться только на себя и того, кто будет ждать тебя у Ворот. Остаться навсегда одиноким и погруженным в себя. Эти умения и привычки помогли мне сохранить мою жизнь и разум в бесконечном рабстве, но годы страданий не прошли бесследно. Никогда еще я не чувствовал себя таким одиноким.
- Входите, погрейтесь. - Она толкнула дверь и вступила в дом. Александр шагнул за ней. Я остановился на пороге и замер, тупо уставившись внутрь.
Комната была довольно велика, дощатый пол застелен ткаными половиками в коричневатых и зеленых тонах, на стульях лежали подушки, темный сосновый стол был покрыт вышитой скатертью. Теплые цвета ранней осени царствовали кругом. Бросалось в глаза множество книг, бумаг, по углам стояли корзины с рукодельем, орехами и сосновыми шишками. На одном конце длинного стола я заметил три прибора. На другом стояла ступка с пестиком и возвышалась стопка небольших холщовых мешочков. Наверное, ведунья раскладывала сушеные травы, оставшиеся с прошлого сезона: пучки трав висели на стене, несколько связок лежало рядом со ступкой. В комнате пахло тимьяном, розмарином и жареным мясом. На стенах висели коврики, мастерски вышитые. На некоторых были простые изображения, только контуры, на других - объемные картины из жизни Эззарии.
Хозяйка сняла плащ и повесила его на деревянный крючок рядом с дверью.
- Входите же, - обратилась она ко мне. - Весна поздно приходит в эти края, а по ночам здесь всегда холодно.
- Я не могу. - Мой ответ прозвучал глупо. - Я подожду на улице… или вернусь в тот дом. Я не могу… есть за одним столом с принцем. - Я нес чепуху, лишь бы не оставаться, лишь бы не входить внутрь. Как я могу остаться в плаще с капюшоном в такой комнате?
- Войди, - мягко попросил меня Александр. - Мой слуга очень плохо переносит холод, - пояснил он женщине. - Если он останется в капюшоне, это очень оскорбит ваши традиции?
- Он может оставаться как захочет. Подойди к огню, погрейся, - повернулась она ко мне. - Мне понадобилось три года, чтобы привыкнуть к холодам. Ты тоже с юга?
- Да, - невнятно пробормотал я и шагнул внутрь. Она закрыла дверь и взяла у принца плащ, потом извинилась и вышла в дверь слева.
- Ты должен с чего-то начать, - негромко сказал Александр. - Она не из твоих знакомых, так что с ней тебе будет легче. Может быть, они изменили свои правила.
- Может быть, дерзийцы стали самым миролюбивым народом…
- Ты же человек. Скажи им, что они не правы. Ты ведь сумел убедить меня в существовании таких вещей, о которых я и помыслить не мог.
- Вы сами сказали нужное слово. Я раб, а не человек. Они не услышат меня, если я заговорю.
Он не знал, что ответить.
Хозяйка вернулась и начала накрывать на стол. Она принесла горячий хлеб, печеную на углях картошку, миску с сушеными фруктами, тарелку с тонко нарезанным мясом. Потом налила три стакана вина и пригласила нас к столу.
Александр пошел к столу, но я схватил его за руку и кивнул в сторону расписного таза и кувшина, стоящих на маленьком столике возле камина. Он был несколько озадачен. Я показал ему, как следует вымыть руки, и подал небольшое льняное полотенце, лежавшее рядом с тазом. Женщина была приятно удивлена.
- Ни слова о делах за едой, - сказала она, передавая Александру тарелку с мясом. Принц неловко ерзал на стуле, он привык, что его обслуживали за столом, и не знал, что делать с предложенной тарелкой.
- Могу я помочь вам, мой господин? - Я взял тарелку с лежащей в ней вилкой и положил принцу мяса. Потом положил себе.
Женщина не обратила внимания. Она умела не замечать неловкость других.
- Расскажите мне, - обратилась она к принцу, когда мы начали есть, - что вы любите в жизни больше всего?
Это был простой вопрос, но заданный серьезным тоном. Но не для поддержания разговора. Она действительно хотела знать, чтобы сравнить с тем, что она уже знала. Александр почувствовал это и задумался, прежде чем ответить. Если бы дело было в Кафарне, он сразу сказал бы что-нибудь ничего не значащее.
- Лошадей, - ответил он наконец, потом весело рассмеялся: - Странно, правда? Я никогда не думал об этом. У меня в жизни было все, о чем только может мечтать человек, но больше всего я ценю возможность скакать на самой лучшей в мире лошади.
- Лошади действительно чудесные создания, - отозвалась она, ее темные глаза смотрели на него с пристальным вниманием. - Такие умные, выносливые. Вы не сможете приручить лошадь, если будете недооценивать ее. Чтобы лошадь служила вам, вы должны убедить ее, что в самом деле достойны сидеть на ее спине.
Она вовлекла его в беседу, которая продолжалась не меньше часа. Удивительно, что эта живущая отшельницей девочка так свободно разговаривала с блистательным принцем. Они говорили о лошадях и скачках, потом они коснулись пустынь, и Александр рассказал, как он любит горячие пески своей родины. Она же повествовала о травах и способах их применения, о погоде и деревьях. Она несколько раз старалась вовлечь и меня в их разговор, но я ограничивался короткими репликами.
Вскоре обнаружилось, что я смотрю на нее, вместо того чтобы есть. Она раскраснелась, слушая Александра, который - необычное дело! - не утяжелял свою речь бранными словами. Он даже опустил ту часть истории о скачках, в которой затащил к себе в постель победительницу, прекрасную манганарскую девушку. Похоже, наша хозяйка получала истинное наслаждение от беседы.
- Вы изумительный рассказчик, - обратилась она к Александру. Потом обернулась ко мне. - Но вы… я не припомню, чтобы мне стоило такого труда расположить к себе человека. Возможно, вы не находите удовольствия в разговорах.
- Иногда гораздо приятнее слушать тех, кто действительно умеет говорить.
Ее удивил мой ответ.
- Тем не менее, у него не ощущается нехватки в словах, когда он отчитывает меня за какой-нибудь проступок, - буркнул принц негромко, ни к кому не обращаясь.
- Правда? - В глазах ее горело любопытство. - Должно быть, вы любимый слуга, если принц слушает вас. Скорее друг, чем слуга.
Александр густо покраснел.
Я совсем не желал обсуждать эту тему.
- Вы позволите мне помочь вам убрать со стола? После такого прекрасного ужина хозяйку следует освободить от возни с посудой.
- Вы очень любезны. - Она поднялась со стула. Потом показала мне, куда отнести тарелки, и попросила принести воды для мытья.
Я взял ведро и вышел за дверь на морозный воздух. Было ужасно жарко в тяжелом плаще, поскольку ведунья развела большой огонь, чтобы согреть меня как следует. Я нашел бочку и наполнил ведро. Наверное, на меня подействовал лес или же хотелось хоть как-то облегчить свои душевные муки, но, набирая воду, я произнес слова благодарности воде: «Сих вар де навор, каине анвир» - «Дар земли и небес, очисти нас».
Развернувшись, чтобы войти в дом, я увидел, что она стоит за моей спиной. Молодая женщина взглянула и вздрогнула, словно я нес ведро, полное змей. Я проследил за ее взглядом. Опуская ведро в бочку, я закатал рукав, чтобы он не намок, и теперь был виден мой железный браслет.
- Ты его раб, а не слуга.
- Да.
- Это он запретил тебе показывать лицо?
Я хотел ответить ей утвердительно, чтобы отвлечь внимание от себя. Но она сразу бы распознала ложь, голос ее и без того уже звучал недружелюбно. А Александр нуждался в ее помощи.
- Нет. Я сам. - Я опустил рукав. Слишком поздно. - Давайте войдем, на вас нет плаща.
- Я вышла показать, где вода для мытья, но, похоже, это и так было известно тебе.
- Хоффид рассказал о ваших традициях и показал такую же бочку за домом для гостей. Я подумал, что здесь все так же. - Я с трудом подбирал слова.
Она медленно пошла к дому и остановилась у двери:
- Еще он назвал тебе свое имя и рассказал, с какими словами мы обращаемся к воде?
Она вошла, не дожидаясь моего ответа, и повернулась к принцу, сверкая глазами:
- Я привела вас сюда, чтобы побольше узнать о том, кто несет в себе феднах. Я не могла поверить, что дерзийский принц может быть отмечен таким светом. Вы сказали, что вас направил сюда раб, и постарались убедить нас, что это был юноша, который, как мы знали, мог ошибиться. Вы солгали мне, но эта ложь была незначительна по сравнению с тем, что вы сообщили нам о заклятии и демонах. Однако эта ложь смущала меня. - Она поджала губы и покачала головой. - Я решила, что вам следует поговорить с кем-то другим, с кем-то, кто мудрее меня и сумеет распознать суть. Теперь же я обнаружила еще одну ложь, и, прежде чем мы пойдем дальше, я должна быть уверена в том, что вы не обманете меня больше.
Она взглянула в лицо Александру, закрыла глаза, прижала сжатые в кулаки руки к груди и произнесла: «Лис на Катрин». Потом она сделала то же самое для меня. И стала ждать, не открывая глаз. Слушая.
- Что она хочет? - прошептал принц. Я вздохнул, поняв, что выхода у меня нет. И ответил ему громко:
- Она предлагает вам высший дар, мой господин. Свое имя, доверие и дружбу, это принято среди эззарийцев. Вы ее гость, если вы хотите ответить ей тем же, вы должны сделать так же.
- Но я же уже называл свое имя. Ничего нового я ей не скажу.
- Повторите его и мысленно поклянитесь, что вы никогда не используете ее имя, чтобы предать ее. Сделайте это сейчас, так, как я сказал, тогда она будет уверена в вас. Сделав это однажды, вы уже не сможете солгать ей.
Он спросил, должен ли он повторить ее жест. Я кивнул. Он сжал кулаки, сложил руки на груди, закрыл глаза и произнес:
- Меня зовут Александр Эниязар Айвонши Денискар.
Настал мой черед. Она все еще не двигалась. Я снял капюшон, закрыл глаза и сжал кулаки до боли в суставах:
- Лис на Сейонн. Прости меня.
Не было нужды перечислять все, за что я просил прощения. Я принес в ее дом свою нечистоту, ел ее пищу, касался ее вещей, солгал ей. Не было никакого смысла каяться. Она не услышит меня. Когда я открыл глаза, Александр выглядел удивленным. Она скрылась за ведущей внутрь дома дверью. Мое сердце окаменело.
- Я должен уйти, прежде чем она вернется.
- Ты ошибаешься, - сказал принц. - Она смотрела на тебя без ненависти или отвращения. Ничего, о чем ты говорил.
- Это шок. Изумление. Она не посмотрит на меня больше. Единственное, на что я надеюсь, что я не испортил все и они помогут вам. Я должен уйти.
Александр покачал головой:
- Это был не такой шок. Я думаю, тебе стоит остаться.
За дверью послышались шаги, я был готов бежать.
- Прошу вас, господин, я не могу остаться.
- И куда ты собираешься идти, такой мальчишка как ты, невежественный, невнимательный, невосприимчивый и плохо подготовленный к своему исключительному дару… Вердон, сжалься над ним.
В дверном проеме, опираясь на руку Катрин, стоял старик. Белые волосы обрамляли квадратное лицо с самым упрямым подбородком, какой я когда-либо видел. На нем были длинные красные одежды. Он сильно постарел, но глаза по-прежнему молодо блестели.
- Мастер Галадон, - прошептал я, потом закрыл лицо руками, растопырив пальцы, словно мог укрыться за ними. Не хотелось, чтобы мой любимый учитель увидел, во что я превратился.
- Это ты, мальчик? Подойди. - Катрин подвела его к стулу у камина.
- Гэнад зи, - произнес я, отводя глаза.
- Ты, как всегда, непослушен, но только я буду решать, чист ты или нет. Подойди.
Я посмотрел на Катрин, словно прося помощи, но ее взгляд, полный любви, был устремлен на старика. Катрин. Внучка Галадона. Черноглазый бесенок, следивший за каждым шагом моего обучения. Она приносила мне воду и сласти, когда я был не в силах пошевелиться. Она сказала мне, что я прекрасный и сильный, после того как я три дня подряд не мог правильно выполнить ни одного задания. Ей было всего одиннадцать, когда меня схватили. Как эта прелестная молодая женщина может быть Катрин?
Галадон указал на коврик возле камина:
- Вот тут будет хорошо.
Я опустился на колени перед ним, держа руки с растопыренными пальцами перед своим лицом:
- Учитель, я счастлив снова видеть вас, но я должен уйти. Я больше не принадлежу вам.
Его лицо изменили годы и пережитые горести, но его молодые глаза, полные жизни и теплоты, растопили мое замерзшее сердце. Он коснулся клейма на моем лице и браслетов на запястьях, потом взял мои руки в свои теплые морщинистые ладони:
- Тьенох хавед, Сейонн. Васид дисиин.

Предыдущая страница 22 Следующая страница


23 Кэрол Берг

Глава 23

Мы обменялись с Галадоном только несколькими фразами. Я не хотел рассказывать ему о годах, проведенных мною в нечистом, развращенном месте, а он, со своей стороны, не собирался напоминать мне о том, что время и рассудочность уже излечили: о смерти моего отца и сестры, захвате Эззарии и переселении сюда, в дикое место, а также о том, что предназначенная мне судьбой женщина стала женой моего лучшего друга. Я намекнул было, что хотел бы узнать, все ли благополучно у Исанны, но он ничего не ответил.
На самом деле никакие слова не могли сравниться с его приветствием. Оно согревало мне сердце, я хотел, чтобы эта мелодия звучала в ушах как можно дольше… Но я все-таки боялся, что наш закон окажется сильнее желаний Галадона.
- Учитель, - произнес я, вынимая из его ладоней свои руки, - я должен уйти, прежде чем кто-нибудь увидит меня здесь. Простите, что я пришел.
Он поднял мою голову, и я увидел бегущие по его лицу слезы. Ни один ученик никогда бы не подумал, что такой человек способен плакать.
- Ты не совершил никакого преступления, только заставил слишком долго ждать своего возвращения.
- Закон не изменился, - ответил я, зная, что он не станет возражать, как бы горячо мы оба ни желали того.
- Что стоит тот закон, который обвиняет…
- Прошу вас, мастер Галадон. Если вы можете оказать мне одну-единственную милость в память о прошлом, я умоляю вас выслушать историю принца и объяснить всем остальным, что это значит. Катрин рассказала вам о келидцах?
Старик откинулся на спинку кресла и усмехнулся:
- Я должен поверить россказням дерзийца? Презренному сосуду демона, считающему, что он может обладать другими человеческими существами? Того, кто сделал с тобой такое? - Он с гадливостью посмотрел на Александра, потом перевел горестный взгляд на меня.
- Сейчас речь не обо мне. Вы должны поверить ему. Мы ошибались, Галадон. Все это годы мы считали, что Пророчество предупреждает нас о приходе дерзийцев. Мы думали, что у нас будет достаточно времени, чтобы подготовиться к борьбе с демонами. Но я убежден, что завоеватели с севера - это келидцы, а не дерзийцы. Я видел Гэ Кайаллета и то, как он заставляет других демонов сотрудничать между собой. А этот принц…. - Пока я говорил, мои смутные догадки внезапно окрепли, - учитель, он и есть Воин с Двумя Душами.
- Этого не может быть! - Время ничего не смогло поделать с зычным голосом Галадона.
Катрин тем временем водила Александра по комнате, показывая ему коврики на стенах. Принц внимательно слушал ее, сцепив руки за спиной. Они не обратили внимания на вопль Галадона.
- Посмотрите внутрь него, учитель. - Сам я говорил почти шепотом. - Даже лишенный силы, я едва не ослеп от сияния феднаха. Даже если поглядеть на него теперь, после того как он провел жизнь в нечистом месте, видно, чем он может стать. Я понимаю, что в такое сложно поверить, но тем не менее это так ясно видно! Если у человека и может быть две души, то только у Александра.
Но разрушить давнее убеждение Галадона было непросто.
- Ты Воин из пророчества, Сейонн. Я знал это с тех пор, когда ты был еще мальчишкой. Мелидда распространялась вокруг тебя уже тогда, когда ты понятия не имел, что это такое. Дерзийцы пришли с севера, как и предсказывали Смотрители, Первая Битва была проиграна. Я знаю, что будет Вторая Битва, когда демоны покажут себя в полный рост, и ты должен быть готов к ней. Все мы должны быть готовы. Мы готовились, ждали, надеялись… Именно поэтому я знал, что ты жив, хотя многие думали иначе. Все эти годы я молил святого Вердона привести тебя обратно. Он не мог оставить нас без Воина. За эти годы я успел обмозговать многое: законы, предсказания, наши представления о силе и чистоте…
- Учитель, меня провели через Обряды. У меня нет ничего…
Он обратил на мои слова не больше внимания, чем обращает гора на зудящего комара.
- Мой план готов, основы заложены, тайны тщательно оберегаются, ожидая тебя. Ожидая, когда ты вернешься и ступишь на путь, открывшийся перед тобой, когда ты был еще юн. Считаешь, что твоя сила умерла? Но я уверен, ты приобрел новую силу за годы страданий. Ты поймешь, что прошлое было лишь тенью твоей истинной славы.
- Ах, учитель. - Я был бы рад и дальше слушать его, но слишком долго жил, осознавая истину. - Прошу вас, почитайте в душе принца и скажите мне, что вы видите.
В этот момент Александр рассмеялся чему-то, Катрин засмеялась вместе с ним. Их молодые голоса звучали гимном молодости и красоте.
- Сжалься, Вердон, - воскликнул Галадон. - Ты беспокоишься за него. Как такое возможно?
- Посмотрите в него, учитель.
Старик взглянул на меня так, словно я положил ему на колени гнилые потроха:
- Катрин, приведи ко мне просителя.
Если бы я все еще был студентом, я спрятался бы за ткань, услышав эти особые нотки в голосе Галадона. Александр ничего не понимал в ликаях.

- Так о чем вы спорили? Я-то думал, что вы хотите, чтобы я тоже порадовался вашему славному воссоединению, а вместо этого старый коршун вывернул меня наизнанку и вытряс всю душу, так что я ощутил себя растертым плевком. А потом вы стали орать друг на друга.
- Я не орал.
- Ну, значит, он орал за двоих, а орал он на тебя.
Мы с Александром шли через заснеженный лес обратно к реке. Катрин хотела проводить нас, но ее дедушка был совсем обессилен, и она осталась с ним. Галадону было сейчас не меньше восьмидесяти, и, хотя его упрямый дух отказывался признавать этот факт, тело знало лучше. Путь нам освещала полная луна - заблудиться мы не могли.
Я очень хотел вернуться в отведенный нам домик, где мог бы посидеть в тишине и темноте и подумать. Мне необходимо было разобраться в том сумбуре, который произвел в моей голове разговор с Галадоном. Начал он с того, что заставил меня читать наизусть то, что я читал ему в десять лет: стих о кораблях, слова из песен, заговор для созревания плодов, второе пророчество Меддрина и еще несколько сотен отрывков, которые, казалось, давно выветрились у меня из головы. Я мучительно вспоминал строки, запинаясь на каждом слове, стараясь ни в чем не отказать тому, кто старался дать мне все. Это заняло немало времени. Я очень устал, но он не давал мне передохнуть. Еще он не давал мне ни секунды, чтобы я смог задать ему вопросы, на которые хотел бы получить ответы. Его план был готов, и он не считал необходимым посвящать меня в его детали.
- Так о чем вы спорили?
- Это все было связано с пророчеством, - ответил я, не дожидаясь, когда он в очередной раз задаст мне этот вопрос. - Много столетий назад наши Смотрители начали предупреждать о том, что придет раса воинов с севера, чтобы разрушить мир. Произойдет два сражения. Первое заставит людей погрузиться в пучину страха, и мир захлебнется в крови. Вторая Битва будет еще хуже, поскольку воины с севера объединятся с демонами. Единственной надеждой на спасение станет Воин с Двумя Душами, предназначенный судьбой вернуть свой народ к прежнему величию. Он вызовет на бой Гэ Кайаллета, Повелителя Демонов, и в их поединке решится судьба мира.
- И вы верите во всю эту чепуху?
- Мы видели, как с севера пришел народ воинов. Нехватки в страхе и крови тогда не было.
Принц замер посреди освещенной луной дорожки:
- Думаешь, ваше пророчество говорило о нашем приходе, о завоевании дерзийцев?
- Все мы верим в это, - устало ответил я и пошел, мечтая скорее увидеть наш очаг и завернуться в теплые одеяла дома для гостей. Я видел огоньки под деревьями, горящие костры. Ветер доносил до меня смех и звуки голосов. Огоньков было много, я решил, что эззарийцев здесь даже больше, чем рассказывал Ллир.
Принц догнал меня и снова остановил, взяв за локоть:
- Но ты веришь во что-то еще, - ну как можно быть таким любопытным и настойчивым после утомительного дня?
- Не обижайтесь на меня, мой господин. Но я думаю, что дерзийцы были скорее случайностью. Что бы там ни говорило пророчество, настоящая угроза - это келидцы. Это они завоеватели с севера, лишенные душ. Мы должны будем встретиться с ними лицом к лицу, а нас так мало - осталось трое Смотрителей, так сказал Галадон. Только трое. Двое из них - неопытные ученики, третий - Рис. Мой друг, который отчаянно сражался со знаниями, почти заканчивал курс пять раз, и, наконец, на шестой он прошел испытание. Я был когда-то одним из десяти лучших Смотрителей. А как справится со всем этим Рис? Мы думали, что у нас будет время, пока дерзийцы станут одним целым с демонами. Но оказалось, что келидцы уже слились с ними. Если есть на свете Воин с Двумя Душами, нам лучше найти его.
- Звучит это как совершеннейший бред - две души. Если верить тебе, то у меня и с одной не все в порядке. А что думает по этому поводу Галадон? Он может избавить меня от заклятия? Он ничего не ответил, когда я спросил.
- Он сказал мне, что это будет непросто. - Галадон сказал мне, что это просто невозможно, что изменения уже слишком серьезны. Попытки снять заклятие приведут к полному разрушению души Александра. И эти попытки могут привлечь внимание демонов, внимание, которого мы всячески избегаем. Галадон заявил, что его план, план, рассчитанный на меня, исключает всякий риск. И это был один из многих вопросов, по которым мы не смогли договориться. - Но этим займутся. Вас вылечат. Это возможно. Необходимо. Они увидят это.
- Проклятье! Уж не собираешься ли ты убедить их, что я и есть этот самый Воин с Двумя Душами? Это и есть этот твой дурацкий феднах?
- Я не знаю, что и думать. Я не могу думать. Сомневаюсь, что вообще хочу думать. - Я оттолкнул его руку, словно это уже не была рука, способная лишить меня жизни в любой миг. - Галадон думает совсем иначе, а переубедить старого упрямца было невозможно.
- Ладно, что бы ты там ни думал, эззариец, не впутывай в свои мысли меня. Я не собираюсь прикидываться, что поверил во весь этот бред. Я скорее поверю в воина с того ковра, что показала мне женщина. Того, с крыльями, который сражается с чудовищем одним только ножом и зеркалом. С келидцами я расправлюсь, как только смогу держать меч…
- Как все глупо, правда? - Я старался вытряхнуть все головы. - Не рассказывайте о том, что произошло, королеве, когда увидите ее утром. Ни слова о Галадоне и Катрин. Если кто-нибудь узнает, что я здесь и что я говорил с ними, их жизнь станет очень тяжелой. У нас очень суровые законы.
Александр помотал головой:
- А ты говоришь, что дерзийцы жестоки! Я не понимаю этого наказания. Не замечать человека. Как будто хорошей порки или повешения недостаточно.
- Представьте себя на моем месте, господин, и поясните, какая порка довольно хороша и как помогает повешение.
- Едва ли ты переубедишь меня.
- Вы должны понять. Эззарийцы всю жизнь проводят в сражениях с демонами. Они должны быть уверены в том, что все пути, по которым демон может подобраться к ним, перекрыты. Никакой испорченности. У нас сохранились истории о том, как демон добирался до охотящегося на него, пользуясь испорченностью последнего. Эти истории ужасны. Возможно, мы перегнули палку. Не исключено, что наши попытки защитить себя обвили нас и душат. Я не знаю.
Мы молча вышли из леса, приближаясь к невидимым барьерам, установленным на ночь Ткачихой. Хотя долина была скована морозом и укрыта снегами, в воздухе ощущалось приближение весны. Весенний запах был сильнее ночного холода. Он обещал тепло и зелень. Я глубоко вздохнул.
- Кто этот старик, Сейонн? Я не предполагал, что кто-нибудь может так смутить тебя.
Я засмеялся:
- Как вы не догадались? Это же мой ликай!
В тот самый момент, когда я произнес это слово, Александр споткнулся о скованный морозом корень. Он поскользнулся и поранил колено о камень.
- Проклятье! - воскликнул он, прижимая перчатку к кровоточащему колену.
Не знаю, было ли дело в его ране или в мысли о Дмитрии, или и в том, и в другом, но я с ужасом ощутил, как по моему телу разливается жар.
- Атос благословенный! - Александр прижимал кулаки к вискам. - Только не теперь. - Он, пошатываясь, встал на ноги и шумно втянул в себя воздух.
Я схватил его за руку и потянул за собой:
- Скорее. Идем обратно под деревья. - Наверное, в глубине души я надеялся, что лес ослабит действие заклятия, но оказалось, что я сделал только хуже. Его тело билось в конвульсиях, он кричал. Исходящие от него волны жара заставили меня отпустить его руку и отступить от него. Он согнулся пополам и упал на колени, издавая ужасные стоны. Контуры его тела колебались, он извивался самым немыслимым образом, пока, наконец, человеческие черты не начали исчезать.
- Мой господин, вы все осознаете! - закричал я, но лунный свет осветил его полные ужаса обезумевшие глаза, говорящие совсем о другом. Прошло всего несколько минут, и я уже стоял, глядя в глаза шенгару, который широко разевал пасть и яростно рычал от боли и злобы. Одна его лапа кровоточила. Зверь заходил вокруг меня, легко, мягко. Я поворачивался вместе с ним:
- Мой господин, слушайте мой голос. Пусть дверь останется открытой. Ваша боль утихнет.
Огромная кошка снова издала хриплый, леденящий душу рык, который был страшнее крика любого более крупного зверя. Я стоял совершенно неподвижно, позволяя зверю изучать мое тело, и продолжал говорить, но скоро заметил, что слова раздражают его. Тогда я умолк, уговаривая его уже мысленно. «Сохраняй спокойствие, Александр. Ты сильнее зверя. Это просто от боли. От неожиданности. Нечистое заклятие захлестнуло волнами света. Я должен был предвидеть. Прости меня».
Он не нападал. Помедлив немного, он прыгнул во тьму под деревьями. Я заметил только движение рыжего пятна и помолился, чтобы никого из эззарийцев не было сейчас в лесу. Ветер качнул верхушки деревьев, они на миг разошлись, и лунный свет едва не ослепил меня. Откуда-то издалека до меня донеслись смех и запах костра… о, дыхание Вердона… разумеется. Там полно народу. Это же первое полнолуние весны, рождение нового времени года. В эту ночь все выходят на улицу к кострам и до самого рассвета рассказывают друг другу истории и предания. Эта ночь - счастливейшая ночь для детей: им позволяют оставаться вместе со всеми до утра. Ночь чудесных сказок, братства и единения. Схватив сломанную еловую лапу, я поспешил в ту сторону, куда ушел Александр, не зная, смогу ли я бежать после шестнадцати лет неподвижности.
Было слышно, как он с шумом пробивается через кустарник впереди меня. Я перепрыгивал через поваленные деревья, подныривал под нависшие ветки, не обращая внимания на уже разодранную одежду. Внезапно я заметил между деревьями темное пятно, которое с легкостью преодолевало препятствия. Вскоре я ощутил запах дыма от костра и перестал следить за ним. Возможно, это был напрасный страх, но я был уверен, что слышу негромкое фырканье хищника, подбирающегося к костру с другой стороны. Я помчался к огню.
- Дикий зверь! - кричал я на бегу. - Шенгар! Берите детей и бегите в дом!
Я не остановился, не стал ничего объяснять вскочившим с земли взрослым, которые бросились уводить перепуганных детей. Я просто сунул в огонь принесенную с собой ветку, моля, чтобы она побыстрее занялась, и неотрывно глядя в темноту, где что-то шевелилось. Я отбросил еловую лапу, которая не хотела гореть, и взял оставленную около костра палку, которую кто-то использовал вместо кочерги. Слишком тонкая, она быстро погаснет, когда я побегу. Но не было времени ждать. Я помчался дальше, услышав за спиной чей-то неуверенный голос:
- Вердон, помоги. Сейонн?
Шенгар вышел на охоту. Он двигался по протоптанной дорожке. Бежать по ней было легко, но это означало, что он придет первым. Шенгары не были так быстры, как койоты, самые лучшие бегуны пустынь, или песчаные олени, их обычные жертвы. Но и Александр был быстр. Я уже чувствовал боль в боку, а в моих ушах звучали слова Галадона, которые он часто повторял в дни моей юности:
- Ты что, прилип к дорожке? Как, во имя Вердона, ты собираешься настигнуть демона, если у тебя каменные ноги?
Я очистил сознание и приказал крови как следует служить моим ногам и мои легким, и вскоре я уже видел его… и еще три костра под деревьями. Я заревел во всю мочь моих легких:
- Слушайте меня, эззарийцы! Шенгар! Все в укрытие! - Я добежал до костров и убедился, что они услышали меня, потом вернулся на дорожку. Куда теперь? Мне пришлось остановиться и успокоить дыхание. Я отчаянно желал, чтобы со мной была моя мелидда. Глупец! Ведь я не был беспомощным. У меня были чувства, которые можно использовать. Я быстро провел рукой перед глазами и переключил восприятие. Все, что мне было необходимо, - увидеть заклятие.
Когда я отнял ладонь от лица, весь лес состоял из тончайших серебряных нитей, словно богиня луны набросила на него сотканную ею сеть, чтобы посмотреть, что за дивные птицы попадутся в нее. Уже забылось, как прекрасны подобные узоры, мой взгляд мог уловить теперь лишь самую малость, словно я глядел на радугу через закопченное стекло. Но у меня не было времени сожалеть или любоваться. Впереди виднелось багрово-зеленое свечение заклятия демонов, оно уже скрывалось за холмом. Я помчался дальше.
Я слышал крики и бежал все быстрее. И вскоре был у костра под скалой, прислонившись к которой сидели несколько женщин и мужчин, они прижимали к себе детей. Шенгар припал к земле, он утробно рычал, косясь на горящий справа от него огонь. Но костер был слишком мал, он обошел его и подбирался все ближе к окаменевшим от страха людям.
- Стой! - Я шагнул между ним и людьми, размахивая своим жалким факелом. Теперь рядом с шенгаром было два огня. - Ты не хочешь этого делать. Слушай мой голос. Оставь в покое этих добрых людей. - Он рыкнул на меня, оскалив клыки, мышцы его напряглись, он был готов к прыжку. Дети за моей спиной завопили от ужаса. - Успокойте их, пусть они молчат, - бросил я через плечо. Я снова взмахнул горящей палкой, шенгар слегка подался назад. - Подумай, Сандер. Ты не хочешь этого. - Один из мужчин понял мою мысль. Он тоже взял палку и сунул ее в огонь. Александр рыкнул на него, и я испугался, что он перемахнет через костерок и убьет мужчину раньше, чем разгорится его факел. - Уйди отсюда. - Я снова махнул веткой у него перед носом. - Возьми себя в руки.
Зверь еще немного отступил, я шагнул на него, так мы и двигались, пока он не скрылся за деревьями. Я остановился на миг, чтобы дать отдых ногам, и заметил взгляд мужчины у костра. «Гарен», - подумал я. Это был сын мельника из моей родной деревни. Мой товарищ, который неизменно побеждал меня во всех соревнованиях. Он год пробыл Ловцом и вернулся домой, когда умер его отец, чтобы стать мельником. Это произошло дня за два до завоевания.
Он смотрел на меня, потом глаза его расширились и расфокусировались.
- Идемте, - обратился он к остальным. - Надо увести детей. - Я исчез из поля его зрения, словно мое тело стало вдруг прозрачным. Я развернулся и побежал за зверем, чувствуя, что к моим ногам снова привязаны тяжелые камни.
Следующая группа рассказчиков окружила себя кольцом из огня, то же самое было и у следующего костра, а вскоре я обнаружил, что возле костров никого нет. Наверное, новость распространилась. К тому моменту, когда я был уже уверен, что не смогу сделать больше ни шагу, услышал неподалеку от себя торжествующий рык. Ноги сами понесли меня туда, и пришлось ухватиться за дерево, чтобы остановиться, не оказавшись там, где я совсем не хотел быть. Александр поймал годовалого оленя и теперь радостно катался по снегу. Его морда была в крови, снег возле него тоже покрывали темные пятна.
Я медленно опустился и сел под дерево. Грудь моя горела. Ноги гудели. Если бы шенгар вдруг решил, что презренный раб вкуснее оленя, я не двинулся бы ни на шаг, чтобы спасти свою жизнь. Уверенность Галадона в том, что я смогу восстановить свою физическую силу и выносливость поле нескольких недель правильной пищи и упражнений, казалась мне чуть менее смешной, чем его же уверенность, что пять дней работы со мной Смотрителя восстановят другую мою силу.
Я завернулся в разодранный плащ и отбросил ненужную больше палку. И пока глядел, как шенгар утоляет голод, мысленно прошел весь тот путь, что мы только что проделали с ним. Нет, невозможно. Я не смогу найти дорогу обратно в селение.
Крики с той стороны, откуда мы пришли, прогнали дремоту. Шенгар все еще грыз кость, не выказывая ни малейшего желания принимать очертания принца. Но это произойдет. И если все пойдет как раньше, то произойдет довольно скоро. Он тоже услышал крики и прижал уши. Я натянул капюшон и встал, разминая затекшие ноги.
- Сюда! Ищите следы!
Шенгар уронил кость и издал утробный звук. Отрывать хищника от еды не самая удачная мысль. Я начал спускаться с холма, на котором ужинал шенгар, надеясь перехватить охотников внизу. Я не ожидал, что они станут подниматься вверх.
- Туда! - закричал один из всадников. - Схватите его. - Это была женщина.
- Останьтесь кто-нибудь здесь, чтобы он не мог уйти, - отозвался мужчина.
- Подождите! - бросил я им вслед. Паника притупила мои ощущения, я не заметил, что их голоса поразили меня в самое сердце.
- Не надо! - Я бежал к ним, видя, что один из них уже готов запустить копье в припавшую к земле большую кошку. - Это человек! - изо всех сил вопил я, боясь, что они не услышат меня. Я схватился за стремя ближайшего ко мне всадника: - Вы не можете убить его. Это заклятие.
- Человек? - Это была женщина. - О Валдис, это же наш гость!
- Я попал! - воскликнул всадник, а зверь закричал от боли. - Прикончи его мечом, Даффид.
Я побежал к шенгару, который растянулся в луже крови, копье торчало из его бока. Я не знал, чьей крови здесь больше - шенгара или его добычи.
- Мой господин, вы слышите меня? - Я прижал пальцы к его груди, он слабо вздохнул и попытался сбросить их. Этот жест сказал мне то, что я хотел узнать. - Мы позаботимся о вас, - заговорил я. - Дерзийский воин не умирает от одного удара копьем, разве не так?
Всадники спешились за моей спиной и подошли.
- Он жив? - спросила женщина.
- Да, но тяжело ранен. Он истекает кровью. Здесь есть лекарь, который может ему помочь?
- Никто не умеет лечить шенгаров.
- Он изменится… скоро. - Воздух вдруг стал горячим, и шенгар зарычал… потом застонал… контуры его тела пошли волнами. Вот появились два образа, зверь и человек снова сражались друг с другом. Александр стонал от боли и тоски, а люди рядом со мной окаменели от изумления и страха. Я не обращал на них внимания.
- Скоро, уже скоро, мой господин. - Я отошел подальше, чтобы не коснуться его, пока превращение не завершится. - Слушайте мой голос. Мы поможем вам, как только превращение завершится.
На какой-то миг мне показалось, что он мертв. Он лежал такой беспомощный на испачканном кровью снегу. Я снял с себя плащ и рубаху. Надеясь, что хуже уже не будет, выдернул копье и зажал рану в его животе скомканной рубахой. Потом обвязал рубаху ремнем и завернул его в мой плащ, стерев краем материи кровь с лица.
- Принцу нужен врач. Если бы вы могли отвезти его на лошади…
Но они молчали, я вдруг понял, что сделал. На мне остались только туника и штаны. Крест в круге на моем плече поразил их. Они увидели, что я эззариец, они поняли, чем я стал. Наверное, они, как и Гарен, могут знать мое имя.
- Я лишь прошу вас позаботиться о нем, как заботятся эззарийцы о тех, кто приходит просить их помощи, - произнес я, надеясь, что они слышат меня, даже если и не захотят сделать этого. Выдержав короткую борьбу с самим собой, я поднял голову… передо мной стояли моя жена, королева Эззарии, и ее нынешний муж, тот, кто когда-то был моим лучшим другом.

Предыдущая страница 23 Следующая страница


Превращение 24

Глава 24

Луна клонилась к горизонту, в лесу стало совсем темно. Я спустился с холма. Исанна с Рисом и их приятелем Даффидом, который был мне незнаком, соорудили для Александра носилки и увезли его. Я старался помочь, облегчить муки Александра, ускорить их отъезд, но был для них просто тенью в лунном свете. Даже в самый первый миг узнавания они ничем не выдали себя, словно земля под моими ногами была все, что они видели. Я знал, как это делается. Боги, смилуйтесь надо мной, я тоже так поступал раньше, не понимая всего ужаса того, кто вынужден быть невидимым другими, всей глубины одиночества отвергнутого, чьей плоти и крови недостаточно, чтобы считаться живым, и не было лекарства, способного вылечить его и вернуть в мир людей.
Ну что ж, по крайней мере я мог идти по их следам. Только раз я свернул в сторону от отпечатков конских копыт, чтобы зажечь факел от еще горячих углей брошенного костра. Маленький огонек помогал мне различать путь и согревал руки и лицо. Первая настоящая одежда за столько лет, и я не уберег ее. Я громко засмеялся. Александр решил бы, что это неплохая шутка. Мой смех странно звучал среди деревьев.
Годы придали Исанне величия. Даже в неверном свете факелов я заметил, что ее мягкие девичьи черты изменились, она стала настоящей красавицей. Я долго глядел в ее глаза, надеясь увидеть за стеной сдержанности цветущий сад ее души. Не многим дозволялось видеть его. Девичью резкость и вспыльчивость смягчили годы и опыт. Она была рождена стать королевой…
Ее семья жила в соседней с нами деревне. Исанну взяли в дом королевы Тарьи, когда ей исполнилось пять. Она распространяла вокруг себя потрясающую мелидду. Она была слишком мала, чтобы жить так далеко от дома, в огромном доме, хозяйка которого была старше ее бабушки. Королева Тарья воспитывала и тренировала Исанну точно так же, как пятьдесят лет назад воспитывали и тренировали ее саму. Она не позволяла природным способностям девочки вести ее вперед слишком быстро, не позволяла ей предчувствовать следующий шаг, вместо этого она заставляла ее просчитывать свои действия и осознавать все поступки. Тарья никогда не разрешала малышке демонстрировать разные грани ее природного дара, который проявлялся все больше, по мере того как она росла. Ее родители, благоговеющие перед королевой, не противоречили. У Исанны не было выбора. Десять лет в ней копились ярость и одиночество, которым она не позволяла выйти наружу. Она была уверена, что эта пожилая женщина пытается сделать ее тихой и незаметной либо и вовсе разрушить ее дух. Но в тот день, когда Исанне исполнилось пятнадцать, королева Тарья улыбнулась, обняла ее и сказала, что она стала самым могущественным Айфом, когда-либо рождавшимся в Эззарии, и что у рей-кирраха нет шансов, пока ее талант будет питаться горящим внутри ее огнем.
- Тогда почему ты никогда не позволяла мне использовать его? - Исанна ничего не понимала. - Почему ты все эти годы водила меня старыми путями?
Королева рассмеялась и сказала, что ее талант почти не нуждался в усовершенствовании. Но вот ее нрав… это совсем другое. Айф не имеет права быть нетерпеливым.
Исанна рассказала мне об этом дне, когда мы были знакомы уже много лет. Она никогда не думала, что может быть нужна кому-либо.
Быть Айфом, создателем Ворот, считалось одним из самых сложных эззарианских призваний. Сливаться своей душой с душой другого настолько, чтобы ощущать и физические изменения, было непросто, даже если речь шла о здоровом и разумном человеке. Но проделывать это с тем, в ком поселился демон, с полубезумным, диким, непредсказуемым существом, было просто опасно. В книгах обычно прославляли Смотрителей, как это часто бывает с воинами, но ни один из них не сделал бы ни шагу, не ощущай он должной свободы и уверенности, которую давала только безграничная, абсолютная вера в непогрешимость своего Айфа. Если Ворота захлопнутся, воин будет вечно скитаться в чужом сознании. Без постоянной связи со своим Айфом он сам впадет в безумие, и тогда никто уже не сможет исцелить его.
Учителя, подобные Галадону, жили по всей стране. Они внимательно следили за успехами учеников своих коллег, подбирая из них пары своим ученикам. Смотритель и Айф, Ловец и Утешитель, Ученый и Мастер Заговоров, все наши занятия подразумевали служение в паре, за исключением Ткачихи. Она всегда работала одна. Все усилия Ловца, старающегося обнаружить демона в самом сосредоточии безумия и жестокости, ни к чему бы не приводили, не будь рядом с ним Утешителя, который заставлял жертву забыться и расслабиться. Прикосновение же Утешителя, который отправлял поток силы обратно Айфу, могло бы пропасть даром, если бы их обоих физически не защищал Ловец. Они стремились к одной цели, и все их умения должны были подходить друг другу, как подходят друг к другу фигуры какого-нибудь сложного танца. В этом танце от слаженности движений и от понимая партнеров зависели их жизнь и разум. Сообщение о появлении новой пары было равносильно сообщению о помолвке, свадьбе или похоронах. Правда, это вовсе не означало, что пара вступала в брак. На самом деле чаще всего было не так. Однако Смотритель и Айф работали в особенно тесном союзе. Странно было бы жениться на другой женщине, когда твоя душа полностью сливалась с душой твоего Айфа.
Мне повезло, что Галадон жил в той же деревне, что и я. Мне не пришлось, как большинству учеников, покидать дом. Моя подготовка была строгой и суровой, но отец и сестра окружали меня теплотой и заботой. Я жил и учился в небольшой деревушке и был просто изумлен, когда Галадон сказал мне, что моей парой будет ученица королевы Тарьи. Девушка исключительно одаренная. Ее все считают холодной, у нее тяжелый характер. Она должна стать королевой. Девушка настолько прелестная, что все мои чувства, почти подавленные бесконечным обучением и тренировками, разом вышли из-под контроля в тот миг, когда я впервые увидел ее.
Галадон, конечно же, разрешил эту задачу. Он усложнил мой курс настолько, что все бывшее ранее оказалось детской забавой. В некоторые дни я видел ее только на короткий миг, когда свет свечей храма освещал строгое сосредоточенное лицо, лицо Айфа, готового создать Ворота. Я стоял, глупо уставившись на нее, и думал, как будет ощущаться ямочка на подбородке, если я проведу пальцами по ее лицу, или что случится, если она не станет сурово сводить брови и морщинка между ними исчезнет. Мои размышления на эту тему прерывал Галадон, который обычно ворчал:
- Начинай же, тупица! Демоны не станут ждать, пока ты сосчитаешь всех ворон!
И я закрывал глаза и вздыхал, вспоминая ее черты, думая, что Галадон не замечает этого. Потом произносил нужные слова, изменяя восприятие и переходя в созданный ею мир.
Я встречался с ней у Ворот. Там я мог слышать ее внутренний голос, не отвлекаясь на плотскую оболочку. Сначала мы все время спорили. Она была очень самоуверенна, но, хотя я был всего лишь застенчивым пятнадцатилетним мальчишкой во всем, что касалось женщин или жизни, я кое-что понимал в сражениях и заклятиях. Десять лет под руководством Галадона не прошли даром. Точно так же, как и десять лет с Тарьей. Либо ты начинаешь верить в себя, либо бросаешь это дело. Галадон заявил, что следующие два года мы будем тренироваться работать в паре. Он гордился нашими способностями, нашей силой, нашими успехами. Когда мы вернулись с победой после первого сражения (мы изгнали демона из сузейнской женщины, которая настолько обезумела, что едва не убила собственных детей), Галадон провозгласил за нас тост и сказал, что равной нам пары не было и нет. Но мы еле слышали его. Едва открыв глаза и увидев друг друга во плоти, все еще переживая недавнюю опасность, силу заклятия, триумф, мы были одни во всей Вселенной.
К этому времени я уже знал, что у мраморной богини горячее сердце, в ней есть нежность и страсть, способные оживить мертвого, ясный ум, острота которого сравнима с гранью алмаза, самоотверженность и способность любить. Она только ждет того, кому сможет вручить все это. Ее душа была пятым временем года: там существовало больше оттенков, чем в осеннем пейзаже, больше жизни, чем в весне. Все это ждало своего часа, когда оно сможет проявиться и изменить мир, сделав его таким прекрасным, что никому и не снилось. Она позволила мне увидеть все это… она обещала, что я смогу всю свою жизнь провести в этом пятом времени года.
Меня трясло крупной дрожью, когда я вышел из леса и направился к деревне. Все это было так давно…
В окнах дома для гостей горел свет, рядом толпились люди. Я подумал, не переждать ли мне в лесу, пока они разойдутся, но потом решил, что нет смысла. Нет причин оставаться на морозе, когда самое худшее уже произошло. Я не успел умереть раньше. Не истек кровью. Я выжил.
Люди у дома не разошлись, когда я приблизился, но благодаря их неуловимым движениям: вот один наклонился ближе к товарищу, другой поправил плащ на плечах, женщина покрепче прижала к себе детей, чтобы они не мерзли, - дорога для меня сделалась свободна, хотя я не коснулся ни одного из них. Женщина-лекарь даже не повернула головы, чтобы узнать, кто пришел.
Александр выглядел пугающе. Его кожа стала почти прозрачной, губы побелели, щеки и глаза запали. Лекарка промыла ему рану и перевязала его. По предметам, оставленным на столе: иглам, шелковыми нитям, мешочкам трав, небольшой жаровне, набору камешков и кусочков металла, - я понял, что она наложила швы и использовала заклятие для лечения ран. Я не смотрел на женщину, которая принялась собирать вещи, мыть руки и убирать обрывки окровавленной материи. Подошел и сел на край кровати.
- Спите спокойно, мой господин. Пусть вас оставят злые сны. - Он не двигался и не слышал меня. - Я буду вставать каждые несколько часов, чтобы подать вам воду и осмотреть повязки. - Женщина раздула огонь, потом взяла что-то со стола, оставив мешочек с травами и кусок чистой ткани. Дверь беззвучно закрылась за ней.
Я принес немного воды и смыл с рук запекшуюся кровь. Потом выстирал тунику, повесил ее сушиться, а сам завернулся в одеяло и уселся на полу перед очагом, размышляя, что же мне делать с рубахой и плащом. Эззарийцы, разумеется, не дадут мне одежды. Но на следующий день, когда я то проваливался в сон, то снова просыпался, я увидел на столе свои рубаху и плащ. Они лежали там чистые и аккуратно сложенные. Возможно, эззарийцы подумали, что это вещи Александра. Я оделся, дал Александру чаю, который заварил из оставленных лекарем трав, и снова заснул.
Лекарка часто заходила взглянуть на принца, который то впадал в совершенную неподвижность, то метался в жару. Я посмотрел, что она делает, чтобы облегчить его страдания, и стал поступать так же. Вечером приготовил себе еду и в очередной раз заснул. Видимо, по-прежнему умел засыпать когда угодно. К тому же никаких дел у меня не было.
Судя по всему, была уже поздняя ночь, огромная луна висела над западными пиками гор, когда я услышал за дверью чьи-то шаги. Я был готов провалиться обратно в сон, но потом решил посмотреть, не найдет ли лекарка каких-нибудь перемен в состоянии больного. Казалось странным, что она пришла так поздно. Темная фигура появилась на пороге. Вместо того чтобы зажечь лампу и подойти к Александру, пришедший направился в мою сторону. Я собирался отодвинуться, но человек присел на корточки рядом со мной и коснулся моего плеча.
- Сейонн, - позвал он шепотом.
- Его не существует.
- Тогда как объяснить то, что я видел в лесу? Думаешь, я перебрал эля?
Я сел, смущенный и улыбающийся:
- Ты так и не научился вовремя останавливаться, Рис-на-Варейн? Или с возрастом твоя голова стала дырявой и все уроки прежних лет выпали из нее?
Он нашел в темноте мою руку и крепко сжал… и тут его пальцы коснулись железного браслета. Он отдернул руку, словно железо еще было горячим.
- Гэнад зи, - произнес я. Я не мог не сказать этого. Мое воспитание требовало, чтобы я предупредил его о том, что я нечист.
- Будь проклят закон, - прошептал он горько. - Я не могу допустить такого безумия, когда ты приехал в Дэл Эззар живой. Я видел, как ты упал, Сейонн. Тебя окружили. Человек восемь или даже больше. Я увидел опускающийся меч и кровь на твоей одежде. Я не посмел рисковать оставшимися…
- Все равно ничего нельзя было сделать. Мы проиграли. Я рад, что ты сумел пережить это. Правда, рад. - Я надеялся, что он сменит тему.
- Я помню, что я поклялся привести помощь или умереть… и я привел. Даффид может подтвердить. Он был среди тех, кто охранял королеву Тарью, но я заставил их всех проводить ее и начать творить заклинания так, как ты хотел. Чтобы воссоединиться с тобой. Но ты упал…
- Что хорошего было бы в том, если бы ты погиб?
- Мне все еще снится тот день.
- Я научу тебя, как сделать так, чтобы не видеть снов. Сам я давно научился этому.
- А, будь оно все проклято, Сейонн. О чем мы думали в те дни? Что мы сможем в одиночку победить Империю?
- У нас не было другого пути. Мы не могли просто сдаться.
- Мы были глупы. Всегда есть другой путь.
Он сел на пол напротив меня. Я видел знакомые мне очертания, но не мог разглядеть его лица. Но когда потянулся к печи подбросить дров, он остановил мою руку:
- Оставь так. - Я понял его. Разговаривать в темноте совсем не то, что смотреть на меня при свете.
- Я рад, что ты пришел. Ты даже не представляешь, как я рад. Расскажи… расскажи мне хоть что-нибудь. О месте, Дэл Эззар, Новая Эззария. Как вы его нашли? Расскажи мне, кто остался в живых, кто вывел вас, что-нибудь. - Я горячо желал знать, но не представлял, что принесет мне это знание: радость обретения или боль потери.
- Прежде всего я должен сказать тебе…
- Об Исанне и о тебе. Я уже знаю. Когда принц рассказал мне о консорте с рыбьим взглядом, я понял, что это может быть только один человек. Я рад за вас.
- Нас осталось так мало… мы не могли позволить, чтобы ее сила пропадала впустую… мы так давно знали друг друга… Мы попробовали работать в паре.
- Все в порядке. Я молился, чтобы она осталась жива… а если она останется жива, я знал, что она выйдет замуж. Я надеялся, что ее избранник будет достоин ее, - он сможет научить ее музицировать, чего не смог сделать я. - А кто сумеет быть лучше тебя? Ближе брата? Не говори о ней, если тебя это смущает.
- Огонь демонов, Сейонн! Мы были уверены, что ты погиб. Это произошло далеко не сразу. Но я наконец убедил Галадона, и он позволил мне пройти испытание. Ты знаешь, что старый дракон еще изрыгает пламя?
- Да, мне рассказал Ллир.
Он немного помолчал.
- Мы так и поняли, что это Ллир объяснил тебе, как нас найти. Что еще он рассказал?
- Больше ничего. Он был осторожен, и у нас не было времени.
- Раб дерзийцев… все эти годы. Как ты вынес это?
- Да, не на это я собирался потратить свою жизнь.
Я еще многое хотел узнать, но понимал, что скоро ему придется уйти. Поэтому прекратил расспросы и перешел к делу:
- Что думает Исанна об истории Александра?
- Ты же помнишь, никто никогда не знает, что она на самом деле думает.
- Но она осознает опасность? Она понимает, что мы неверно толковали пророчество? Эти келидцы… Рис, я видел Гэ Кайаллета в келидце Каставане. У меня нет больше силы, ни капельки, но я видел. Ни разу за всю жизнь я не встречал такого могущественного демона. Мы всегда предполагали, что должен существовать Повелитель Демонов, и мои инстинкты подсказали мне, что я вижу именно его. Я уверен, что этот Каставан собирался расстаться со своим телом и переселить демона в наследника Империи.
- Невозможно. Как ты можешь знать? Ты же говоришь, что этот демон управляет келидцами.
В этом я не был уверен.
- Это единственная причина тому, что они сделали с принцем. Я видел их глаза. Позволить захватить воинам, несущим в себе демонов, власть в Империи… мы не должны допустить этого. Имея в своем распоряжении Империю со всеми ее возможностями, они станут так сильны, что и пять десятков Смотрителей не смогут освободить их души. Вы должны остановить их сейчас, пока они еще не окрепли. Я уверен, что Александр…
- Погоди. Ты не… - Рис умолк и помахал рукой в темноте. Я понял, что он перестраивает восприятие. - Ты уверен, что у тебя не осталось силы? Совсем?
- Обряды проводят тщательно. Поверь мне. Я все испробовал.
- Ты должен бежать от этого дерзийца, Сейонн. Он совсем разрушен. Исанна говорит, что рей-киррах свил в нем уютное гнездо. Тебя не должно быть рядом, когда появятся демоны. Мы дадим тебе лошадь. Ты сможешь уехать, прежде…
- Уехать? - Я был изумлен. Я не ожидал этого от Риса, почему-то был уверен, что он кинется действовать, увидит опасность и найдет выход в своей обычной энергичной манере. Я думал, что мне придется уговаривать его проявить осторожность. А теперь он утверждает, что я должен… могу… бежать? - Рис, ты понимаешь, кто я? Этот знак на моем плече говорит о том, что я захвачен в плен, а тот, что на лице, заявляет, что дерзийский королевский дом владеет мною, как ты владеешь ботинками. В Империи нет места, где эти знаки не будут узнаны. Но дело даже не в этом… почему я должен бояться, что демоны придут за Александром в само эззарианское поселение? Если вы не сможете вылечить его, вы по крайней мере сумеете его защитить.
- Все теперь не так, как раньше, Сейонн. Ты не знаешь, через что мы прошли. Теперь нас так мало, и мы изменились. - Он нервничает. Странно.
- Что ты имеешь в виду?
- Только одно… мы больше не ищем демонов.
Я был оглушен. Это было так, как будто он заявил, что теперь солнце будет светить ночью, а луну они заставили всходить днем.
- Вы не ищете демонов? Но как же вы тогда узнаете, кто стал жертвой? Более того, как Айф может создать Ворота, если нет Утешителя, чтобы установить физический контакт с жертвой?
- Так мы больше не сражаемся. Мы больше не можем позволить Ловцам уходить. Иначе они кончат, как ты. И у нас очень мало Смотрителей. Что мы станем делать со всеми жертвами, которые нам удастся обнаружить? Как мы будем выбирать, кого спасать?
- Так что же вы делаете? Просто сидите здесь и позволяете им гибнуть? Вы позволяете матери впасть в безумие и убить собственных детей? Вы позволяете человеку распять своих рабов, чтобы потешить то существо, которое выбрало его душу своим пристанищем? Что вы говорите старику, страдающему от ночных кошмаров? Дитя Вердена, Рис, что ты делаешь теперь?
- Мы делаем то, что можем! - взорвался он. - Мы заключили сделку.
- Сделку? Сделку с демонами? - Я не верил собственным ушам. Сделки с демонами заключались, когда до победы было совсем близко. Смысл сражения был в том, чтобы изгнать демона, а не уничтожить его. Демоны являются частью природы. Сами по себе они нисколько не хуже, чем какой-нибудь вулкан или буря. Мы никогда не ставили своей целью их истребление, иначе нарушили бы мировую гармонию. Мы просто не позволяли им селиться в человеческих душах и питаться ими. Если хватали демона, то предлагали ему уйти и вернуть нам его сосуд. В обмен на свое существование он должен был возвратиться в свои скованные льдами земли. Если демон отказывался, мы уничтожали его. Но сделка при других условиях… - О чем шла речь? С кем вы договаривались? Вы клялись противостоять им. Как вы обошли клятву?
- Ты правильно понял, что теперь от имени всех демонов выступает один. Ты прав, говоря, что келидцы опасны. Наша пара, Кейра и Дорак, захватила одного несущего демона келидца на северо-востоке. Я едва не сошел с ума, работая с ним. Слишком долго рассказывать, но я понял, что происходит, и решился. Мы сражаемся только раз в месяц. Кейра и Дорак обеспечивают связь с жертвой. В обмен на это ограничение демоны не забирают насильно новые души, они не выслеживают и не уничтожают наших людей. При каждой встрече мы сражаемся только за одну душу. Это тяжелые битвы… они всегда знают о нашем приходе. Несколько демонов я убил, некоторых прогнал, я потерял литры крови, однажды едва не лишился руки. Но так можно выиграть время, чтобы мы подготовили новых Смотрителей. Так что… мы не можем защитить дерзийца… он уже почти такой же, как они.
- И Исанна согласилась с этим? Одна душа за месяц?
- Конечно, она согласилась. Никому из нас не нравится такое положение вещей. Но у нас нет выбора. - Он чувствовал мою боль и отчаяние. - Это только на время. Пока мы не станем сильнее. Пока не появятся другие Смотрители, кроме меня. Это лучшее, что можно было сделать. Мы шли сюда два года, прячась днем, переходя по ночам. У нас не было возможности работать. Кругом царил хаос. Ты был захвачен. Моррин и Хавак погибли, погибли вообще все Смотрители из западных лесов. Нам пришлось прекратить сражения. Когда мы возобновили их, то сразу же потеряли Дейна и Кимнень. Остался один я. Нам пришлось искать другой способ. В один прекрасный день…
- Другой способ… - Это было невозможно. Не мудрено, что Галадон так настаивал на своем плане. Видимо, лишенный силы Смотритель был лучше того, что у них теперь было. - Вы позволяете им оставаться… но когда вы станете сильнее, они тоже станут сильнее. Тебе не кажется, что в один прекрасный день вы уже не сможете с ними справиться?
- Я должен был предупредить тебя, Сейонн. Тебя ничто не держит здесь. Этот проклятый дерзиец ничего не может сделать тебе сейчас, оставь его. Стань свободным. С этим я тебе помогу. - Он взял меня за руки и встряхнул. Гнев исказил его лицо.
Я отнял руки:
- Мне следует избавиться не только от этих браслетов, Рис. Тебе придется освободить меня и от единственной еще принадлежащей мне вещи. Когда-то я произнес клятву, так же как и ты.
- Мне пора. Подумай над тем, что я сказал. Я дам тебе лошадь, одежду, еду, все, что необходимо. Возможно, удастся найти заклятие, чтобы стереть с тебя клеймо.
Я не знал, что сказать в ответ. Как он мог не понимать, что он сделал?
- Будь осторожен, Рис. Демон никогда не отступается от того, что он как бы потерял. Он просто ищет новый способ добраться до существа, которое хочет получить.
- Он уже покойник, Сейонн. Оставь его. - Рис похлопал меня по плечу и ушел.
Я раздул угли, потом рассеянно подбросил дров. Искры, танцуя, устремлялись вверх, в трубу. Одна из них выпрыгнула из очага и упала на мое одеяло, ярко вспыхнув оранжевым, прежде чем умереть.
- Он предал тебя. - Мороз прошел у меня по спине, когда в темноте зазвучал хриплый шепот. Я взял с полки свечу и зажег ее.
- Вам нельзя говорить, - сказал я, ставя свечу на столик возле кровати Александра. Его глаза были закрыты, рыжие волосы прилипли к щекам. Я взял полотенце и вытер пот с его лица. - Вы потеряли очень много крови.
- Ты что, не слышал? Он сам признался. Сказал, что предал.
Я приподнял голову принца и дал ему глоток воды. Его глаза раскрылись. Кожа была горячей и влажной.
- Нечего было предавать, - ответил я.
- Он знал, что ты жив. Но он предпочел не помогать тебе.
- Может быть, дерзиец так и поступил бы, но только не Рис. Я был окружен. Меня ранили. Я упал. - Еще они сковали цепями мои руки и затянули вокруг шеи кожаный ремень, так что я едва дышал… Я прогнал воспоминание. Я был не готов к таким воспоминаниям. - Он мог бы погибнуть ни за что.
- Он проговорился, когда заговорил об остальных. Он сказал, что кругом царил хаос. Ты был захвачен. Захвачен, а не мертв. Куда уж яснее. Он сам себя обвинил.
- Вам нужно отдохнуть, - перебил я.
- А тебе нужно жить с оглядкой.

Предыдущая страница 24 Следующая страница


25 Кэрол Берг

Глава 25

После нашего разговора Александр снова впал в беспамятство. Я почти не сомневался в том, что его могучий организм победит, но рана все-таки была очень серьезной. Лекарка возилась с ним все утро после полуночного визита Риса, так что мне нечего было делать. Я только слонялся по комнате, наблюдал и взвинчивал себя, не зная, что предпринять. Мне было необходимо увидеться с Галадоном, но теперь, когда обо мне знали все остальные, я не осмеливался приблизиться к его дому.
После долгих часов безделья я так устал и переволновался, что был готов в ярости крушить мебель и швырять вещи. Было ясно, что принц не услышит меня, но я подсел к нему и сказан, что мне необходимо пойти прогуляться, чтобы прочистить мозги.
- О вас позаботятся, мой господин. Я вернусь, прежде чем лекарка уйдет, еще до заката. Я не оставлю вас.
Я вышел и прошел мимо небольшой компании в несколько человек. Они не смотрели на меня. Даже дети знали. Ни один из них не обратил на меня внимания, хотя двое едва не столкнулись со мной, выбежав из дверей школы. Можно было подумать, что я сделан из воздуха. После нескольких таких встреч мне захотелось коснуться своего лица, чтобы убедиться, что оно все еще на месте. Как часто, будучи рабом, я мечтал стать таким невидимкой! Однако то, что случилось теперь, далеко превосходило мое воображение.
Я старался упорядочить мысли, но после разговора с Рисом не мог связать и пары из них в обычной последовательности. Каждый раз, когда я доходил до Риса и Исанны и их сделки с демонами, мое сознание мутилось и я мог думать только о простых вещах.
О чем они говорят друг с другом? Рис всегда любил шумное общество и веселье. Исанна предпочитала одиночество и тихие радости. Какое вино он преподнес ей на помолвке? Исанна любила сладкие красные вина, Рис презирал эти «детские компоты». Он пил только сухие белые вина. Выдержанные. Идиот, ну какая тебе разница?
Раздраженный своей неспособностью сосредоточиться, я быстро пошел вперед, и к тому моменту, когда я приблизился к кромке леса, то уже бежал. Бежал все быстрее и быстрее, сначала по широкой тропе, потом по узеньким дорожкам, по которым недавно гнался за Александром. И чем быстрее я бежал, тем лучше мне думалось.
Узнать, что демоны действительно работают теперь вместе и один из них заключает сделки от имени остальных, было само по себе удивительно. Но кроме этого новшества в мировом устройстве, что, скажите мне, заставило Риса пойти на договор с ними? Он всегда был резок и скор. От этого его обучение все время стопорилось. Галадон уже отчаялся научить его думать, прежде чем делать что-либо. Конечно, время и жизнь заставили его быть сдержаннее. Работа с Исанной, сильным, уравновешенным, строгим партнером, тоже помогла. Он не пошел бына сделку, не посоветовавшись. Пока мои ноги увязали в сырой земле, перед моим взором проходили видения. Ничего волшебного. Просто воспоминания. Рис…
Я завидовал Рису из-за его роста. Когда нам было по десять лет, он уже был на голову выше меня, а его плечи в два раза шире. Если мы оба станем Смотрителями, он всегда будет на шаг впереди благодаря своей комплекции. Это было несправедливо, ведь я не виноват, что родился именно таким. Но в тот день, когда мы решили исследовать пещеры у источника Валдиса, рост и крепкие плечи оказались не так уж важны. Мы слышали об анфиладе пещер, стены которых были покрыты прозрачными разноцветными кристаллами. Анфилада шла за пещерой с горгульей, до которой могли добраться все. Но чтобы попасть в другие пещеры, нужно было проползти почти пол-лиги по низкому тоннелю, потом распластаться по стене и протиснуться в низкую и узкую щель. Я легко проскользнул в нее, потом поднял руку, освещая стены и призывая Риса поторопиться, - никогда еще не видел такой красоты, как в той сияющей и переливающейся пещере.

- Сейонн, погоди!
- Иди же сюда! - кричал я. - Там дальше еще пещеры. Они словно из алмазов.
- Я не могу пройти. Вернись.
Я не хотел возвращаться. Я уже почти протиснулся в следующую пещеру, стены, пол и потолок которой были покрыты сиреневыми кристаллами.
- Сейонн, помоги! - Паника в голосе моего друга заставила меня поспешить обратно. Он остался в темноте, напуганный вероятностью навсегда остаться застрявшим в расщелине под землей. Он даже забыл, как сделать себе свет, самое простое заклинание, которое все эззарийцы знали с малолетства. Он сумел протиснуть в щель голову, а потом плотно застрял. Одна рука осталась над головой, другая внизу, сверху его не пускал каменный выступ. Он сказал, хватая ртом воздух, что его грудь так крепко сжата, что он с трудом дышит. После десяти минут обследования, когда я все время просовывал голову в ту же щель, только под его головой, я понял, что ему мешает кожаный мешок, висящий за спиной. В мешке мы несли столь важные и прекрасные вещи, как сыр, хлеб, орехи, яблоки, а еще веревку и конфеты.
- Похоже, придется отрезать тебе яйца, чтобы ты смог пройти, - сказал я серьезно, доставая из чехла нож.
Глаза Риса, и без того расширенные от страха, едва не вылезли из орбит.
- Валдис милостивый! - завопил он.
Я освободил зацепившийся ремень мешка, потом отпустил его, и Риса вынесло из щели, словно кто-то смазал его маслом. Он перевалился через меня, мой нож отлетел куда-то вбок, наши припасы раскатились во все стороны.
- Твои яйца, - повторил я, и мы покатились от смеха. Еще час мы веселились в чудесной пещере, зажигая волшебные огни на прозрачных кристаллах и восхищаясь творением природы. В тот день он поклялся, что, когда мы вырастем и станем сражаться с демонами, он никогда не предаст меня, даже если ради моего спасения ему придется отрезать мне яйца.

Я побежал еще быстрее, подгоняемый беспокойством, смущением и болью в сердце. После шестнадцати лет в цепях, чувствуя только боль и одиночество, запрещая себе вспоминать… Даже когда в боку у меня закололо, словно Даффид вонзил в него свое копье, ноги стали подгибаться, а дыхание совсем перехватило, даже тогда я не смог остановиться.
Что мне делать с Александром? Исанна сказала, что разрушение зашло слишком далеко, чтобы спасать его. То же самое сказал и Галадон. Но вдруг на них повлияла личность принца, как он и предполагал? Сказали бы они то же самое, если бы он не был дерзийцем? Если за эти шестнадцать лет все так изменилось, могу ли я верить, что они остались по-прежнему великодушны?
Не осознавая своих действий, я начал контролировать дыхание и биение сердца, успокаивая их, уговаривая мышцы расслабиться, работать ровно. Мои мысли вернулись к Рису. Что он наделал?

Я открыл глаза и увидел облака. Или туман. Или что-то, такое же серое. Роса покрывала мой лоб, каплями стекая по голой груди… по всей обнаженной коже. Где моя одежда? Смущенный и растерянный, я не мог понять, в каком положении я нахожусь. Я не ощущал под ногами землю и пытался нашарить ее руками.
Где я? Где я был в последний раз, когда осознавал происходящее?
Упражнялся, разумеется. Когда я был где-нибудь еще?
- Айф? - Я не посмел произнести имя Исанны. Галадон отстранит меня на неделю, если заметит такое неслыханное нарушение дисциплины. На неделю… Это не упражнение, это испытание. Это было последнее испытание из тех, что я уже прошел за последние пять дней. Я сделал шаг сквозь завесу огня и оказался… Вердон, спаси! Я уже умер?
- Айф! Учитель! - Я шарил руками и вертелся, чувствуя, что мои руки удерживает что-то мягкое. Демоны? Духи загробного мира? Я снова попытался пошевелить руками, но их по-прежнему удерживало что-то… Смех. Сначала негромкий, потом все ближе и яснее, и все жизнерадостнее. - Святой Вердон! - произнес я невнятно. - Покажи мне свет, если я должен остаться здесь!
- Покажите ему свет!
- Он хочет света!
- Прекрасно. Помни, ты сам этого захотел.
- Покажем ему!
Прямо передо мной чья-то рука зажгла факел, очень крепкая рука, с толстыми пальцами, сжимающими кубок, наполненный золотистым вином. Кроме руки, факел осветил пару густых бровей, а под ними сияющие глаза, в которых было что-то рыбье.
- Может, хочешь этого? - поинтересовался обладатель глаз, протягивая мне бокал. - Вердон прислал тебе это и сказал, что заберет тебя позже. А сегодня тебе придется остаться здесь.
Разумеется, туман их заклятия-шутки рассеялся. Я оказался рядом с ярко пылающим костром, одетый только в облако дыма. Все они весело смеялись: Рис, Хоффид, моя сестра Элен, Гарен… и Исанна, которая сидела на камне чуть в стороне и внимательно разглядывала меня. Она подняла свой бокал, пока я стоял замерев и глядел на нее:
- Я всегда считала, что Смотритель выглядел бы куда внушительнее голый. Но Галадон утверждает, что он прошел испытание, так что придется отдать ему то, что полагается.
Пока я безуспешно пытался чем-нибудь прикрыться, Рис, Гарен и Элен покатывались со смеху. Наконец Рис бросил мне темно-синий плащ Смотрителя:
- Мы пытались надеть его на тебя, пока ты был скромненько прикрыт туманом, но ты так брыкался, что мы побоялись. - Он поднял свой бокал. - Поздравляю, мой друг. Ты самый юный из всех Смотрителей, когда-либо проходивших испытание. Не знай ничего, кроме побед, и пусть оружие врага не оставляет на тебе ран!
- Ура, ура! - подхватили остальные, поднимая бокалы. На губах Исанны заиграла редкая для нее улыбка. Она так много лет провела под неусыпным оком королевы Тарьи, которая контролировала каждый ее шаг. Она никогда не общалась с другими детьми, не ходила в школу. Она совсем недавно начала осваиваться в компании моих друзей. Все были страшно изумлены, когда обнаружили в ней удивительное чувство юмора. Я был почти уверен, что это «снятие покровов» - ее идея.
После всех этих переживаний и смущения, после общего веселья Исанна ушла упражняться, за ней потянулись и остальные. У костра остались только мы с Рисом. Мы молча сидели рядом, прислушиваясь к звукам ночного леса. Рис нарушил молчание:
- Ты обошел меня, Сейонн. Я не могу сейчас пойти с тобой одним путем, участвовать в битве. Но я пойду за тобой, как только у меня получится. Оставь для меня парочку демонов. - Мы взялись за руки и произнесли друг другу нашу клятву Смотрителей. Мы верили, что это самые важные слова в мире.

Я стал делать более длинные шаги и побежал еще быстрее. Деревья по сторонам замелькали.

- …Что ты сказал ей? Я испугался, что она обрушит тебе на голову кусок скалы! - Рис сидел на траве рядом с обрубком бревна, на котором совсем недавно сидела Исанна. Я все еще переживал высказанные ею злые слова.
- Я только сказал, что мне необходимо вернуться в Кол'Дайат на несколько дней, чтобы прочистить мозги. Вот и все.
- Как ты сможешь оставаться там один? Камни, ветер, ни веточки, ни пучка травы. Меня в дрожь бросает.
- Последние несколько сражений тяжело дались мне, - пояснил я. - Мне необходимо восстановить равновесие, и я не хочу, чтобы кто-нибудь был со мной.
- Но у тебя перед глазами была бы самая прекрасная, умная и обаятельная девушка в Эззарии. Она так долго находилась под властью Тарьи и Галадона, она готова раскрыться… и ты станешь тем счастливчиком, для которого все это произойдет. Ты безумец, если оставишь ее одну хоть на миг.
Почему никто не понимает?
- Иногда мне необходимо побыть одному. Я сражался шестьдесят раз за шесть месяцев. Порой мне чудится, что я не смогу сделать следующий вдох, если я не окажусь подальше от деревьев… и вообще от всего. Мне нужно только несколько дней. Тогда я снова приду в норму.
Рис пересел поближе ко мне. Он положил голову на руки, задумчиво жуя длинную соломинку.
- Ты только что заявил, что хочешь оказаться подальше от самой прекрасной девушки в мире, чтобы вдохнуть полной грудью? Что ты тратишь на нее слишком много времени, хотя прошло всего три недели, с тех пор как ты уезжал в последний раз? Ты совершенно безумен.
- Нет, это не так.
- Но это то, что ты сказал, и то, что она услышала. Если Галадон решит, что мы, обладатели небольшого таланта, все же достойны называться Смотрителями, мне придется создать Ворота для твоей души, чтобы найти там демона. Если это не он, что же тогда?
- Есть кое-что еще. Со мной происходит что-то странное. Изменения. Огромные… словно я готов открыть какую-то дверь в себе, которой не замечал раньше. Я вот-вот открою ее… но когда рядом Исанна, я не могу думать ни о чем, кроме нее. Я привязан к ней, Рис. И пока это так, я безумен. Но по-настоящему я сойду с ума, если не смогу понять, что во мне происходит. Для этого я должен остаться один.
- Ты объяснил ей это?
- Я не могу. Она станет беспокоиться. - Дело даже не в ее беспокойстве. Она станет спрашивать, будет пытаться помочь и понять, она заставит меня признаться, что во мне растет и крепнет дурацкое ненормальное убеждение, будто я могу прыгнуть со скалы и не разбиться. Я никому не говорил об этом… и о том, что когда бы я ни поднимал меч, мои лопатки начинают нестерпимо ныть, так что я готов закричать. Они бы решили, что я сошел с ума или заболел, и отстранили бы меня от сражений. Я не хотел такого. Я должен справиться с этим один.
- Похоже, что ты все-таки хотел бы, чтобы она была с тобой.
- Конечно, хотел бы. Я хочу быть с ней каждую минуту. Хочу касаться ее… телесно и духовно. Хочу слышать ее ушами и видеть ее глазами, мир становится прекраснее, когда я делю его с ней. Но когда я делаю шаг через Ворота, то оставляю ее за спиной. Что, если возьму слишком много от нее с собой и демон увидит ее? Что, если вдруг начну думать о ней или беспокоиться за нее? Я должен работать один и должен иногда оставаться один. Не понимаю, как объяснить ей это, не приводя ее в ярость. Никак не могу подобрать нужные слова - прошло столько времени, прежде чем она раскрыла передо мной свое сердце. Больше всего я боялся потерять ее доверие или доступ в ее мир, что было одним и тем же.
Рис наклонился и сжал мое колено, словно пытаясь разбудить меня:
- Что, если я поговорю с ней? Я еду на юг на несколько дней навестить бабушку. Предложу Исанне поехать со мной, пока ты сидишь в своем изгнании. Скажу, что у Кассиды, кажется, есть дар к поиску, нужно, чтобы Исанна взглянула.
Очень хотелось согласиться. Рис куда лучше меня умел объяснять. Но это было бы трусостью.
- Нет. Я должен объяснить ей сам. К тому же она по-прежнему тебя недолюбливает.
Рис вскочил на ноги, не обращая внимания на мой слабый протест:
- Не волнуйся. Поезжай чинить свою голову. Я позабочусь о ней вместо тебя. Я расскажу ей, что ты самостоятельный сукин сын, который никогда не позволяет помогать ему и что она может воспользоваться твоим отсутствием, чтобы развлечься. Все будет прекрасно. Она полюбит меня.

Дорожка пошла в гору, но я не замедлил бега. Я легко перепрыгивал через ручейки и поваленные деревья, попадавшиеся мне на пути. Ясность мысли. Память. Боль, которую они причиняли мне, была сильнее боли от кандалов и кнута. Вся моя жизнь сосредоточилась сейчас в беге, все барьеры рухнули под напором пришедшего вдруг понимания.

Руки мои горели. Изнутри и снаружи. Изнутри из-за напрягавшихся долгое время мускулов, уставших, двигавшихся только благодаря воле и крайней необходимости. Снаружи из-за нескольких десятков ран, оставленных мечом, ножом, копьем. Некоторые из них, самые глубокие, сильно кровоточили. В бедре засел наконечник копья, от которого моя правая нога почти перестала слушаться. Отовсюду веяло смертью: воинов тошнило от ужаса и боли, их выворачивало наизнанку, когда они видели, во что превратились их друзья и подруги, отцы, братья…
Если Рис не появится прямо сейчас, я лягу вместе с остальными. Сколько времени прошло, с тех пор как он ушел за подмогой?
Я развернулся и выбил кинжал из руки плосколицего дерзийца, он упал на двух тридян, отрубивших недавно руки моим друзьям. Я развернулся вместе с мечом к манганарцу, одновременно всаживая нож в кого-то еще и сразу же прицеливаясь в сердце второго дерзийца, который думал, что я не замечаю его. Стрела была у меня только в правой ноге, но я сделал ошибку, когда задел ее древко другой. Я приказал ногам не подгибаться и заревел, когда наконечник ушел глубже и коснулся кости. Не было смысла сдерживать крик, если он мог хотя бы удивить кого-нибудь из наседающих на меня врагов. Гордость сейчас была неуместна.
Смотри им в глаза.
Этот плосколицый перевел взгляд, давая мне понять, что за моей спиной кто-то есть. Я развернулся снова, на этот раз помня о наконечнике и широко расставляя ноги.
Манганарец забеспокоился. Прекрасно. Но отчего? Уж не из-за выбивающегося из сил Смотрителя, который держится только силой духа. Вон там… на вершине холма, силуэты на фоне дымного оранжевого заката. Я переключил свое внимание на готового смять меня всадника, но перед моим мысленным взором оставалась прежняя картина. Широкие квадратные плечи. Рядом с ними облако темных волос с рыжеватыми прядями. Рис и Исанна спешат мне на помощь. С ними еще человек пять-шесть. Этого будет достаточно.
С новыми силами, данными мне надеждой, я отбил атаку наседавшего слева дерзийца, снова развернулся к всаднику.
Всего минута… несколько секунд потребуется им, чтобы создать заклинание… произойдет замешательство, я успею справиться с этими шестью… семью воинами.
- На колени, варвар. - Жар под ребрами слева внезапно остановил меня. Кровь медленно стекала по боку, еще одно движение, и копье вопьется глубже. Мига колебания хватило. К моему горлу уже приставили кинжал, кто-то схватил меня за волосы, едва не выдрав их с корнем.
- Ну что ж, жаль убивать такого! Будешь вытирать наши задницы своими чистенькими эззарианскими пальчиками!
«Скорее! Сделай это скорее, Рис!» - безмолвно кричал я, пока плосколицый дерзиец заставлял меня опускаться на колени, упирая мне в бок свой меч. Я выронил свой меч и пытался сам сотворить заклятие. Хоть что-нибудь. Но двадцать дней на поле битвы, трое суток без сна, горе утраты схватили мой разум своими свинцовыми пальцами. Я не смог бы породить даже блуждающего огонька. Единственная моя надежда была на вершине холма.
«Их только несколько человек, - подумал я. Основная часть врагов далеко отсюда, они занимаются нашим левым флангом».
Стервятники радостно кричали в предвкушении обеда, на моих запястьях защелкнулись кандалы, один из дерзийцев наклонился и поднял с земли кнут. И тут я увидел. На какой-то миг я снова увидел широкие плечи и каштановые рыжими прядями волосы, и в следующий миг, когда первый удар содрал полоску кожи с моих плеч, я заметил, как они повернулись ко мне спиной и исчезли за холмом…

Все выше и выше. Тропинка, сужаясь, петляла между камней. Теперь я уже не думал, просто бежал. И когда оказался на краю утеса и мне некуда больше стало бежать, я упал на колени на обочине этого замороженного, освещенного холодным солнцем мира и зарыдал в голос.

Предыдущая страница 25 Следующая страница


Превращение 26

Глава 26

Наконец-то я нашел правду. «Открытие», о котором знал половину своей жизни. Александр порадовался бы тому, как легко он сумел угадать истинное положение дел, которое я старался переосмыслить, истолковать иначе, перелицевать в памяти. Правду о предательстве друга и… Исанны. Она была там с ним. Она видела. Она ничего не сделала.
Я сел на край утеса, свесив ноги в долину.
Как же мне теперь поступить? Я привел Александра к эззарийцам, надеясь найти у них так необходимую нам помощь. Прав ли я, веря, что предательство ведет к настоящей испорченности, которая поразила эззарийцев, чего мы всегда боялись?
- Ты уже готов к испытанию физических сил?
К счастью, я крепко держался за выступ скалы, поэтому не свалился вниз от неожиданности:
- Катрин! Как ты меня нашла?
- Принц сказал…
- Принц?
- Невья разбудила его и заставила поесть, часа два назад. Он очень слаб. Он сказал, что ты пошел прогуляться после волнующей беседы со старым другом. - Она склонила голову набок, ветер растрепал ее длинные темные волосы, оставив на голове подобие короны. - Ты всегда забирался куда-нибудь вверх, когда переживал что-то.
Я покачал головой и засмеялся, глядя на сияющую под полуденным солнцем долину:
- Ты что, в детстве занималась только тем, что шпионила за мной?
Катрин посмотрела вниз, потом села рядом со мной, держась подальше от края:
- Нет, я успевала сделать кое-что еще. Не думаю, что ты когда-нибудь замечал мое присутствие. Насколько я помню, ты никогда не отказывался ни от миндальных пирогов, ни от слов утешения. Всегда был таким гордым и неприступным в своем одиночестве, но ни разу не отказался выслушать слова восхищения. Ты даже не перебивал меня, если я ничего не путаю.
- Я всегда надеялся, что это твой дед послал тебя сказать мне, что он был не прав. Что я не самый невежественный из всех его учеников, которые у него когда-либо были. Кроме того… я рассчитывал, что ты унаследовала его дотошный взгляд, и увидишь то, чего он не пожелал разглядеть. - Я улыбнулся ей. - А как сегодня? Сейчас мне нужны и слова ободрения, и мудрый совет.
- Ты обдумал его предложение?
- Конечно, я поразмыслил над ним. Хотел бы я верить, что во мне еще есть мелидда или, например, пять дней тренировок могут вернуть ее.
- Тебе понадобится несколько недель. Необходимо поработать…
Не было нужды выслушивать доводы Галадона еще раз. Она не понимает.
- Ты знаешь, что они делают во время этих Обрядов Балтара, Катрин?
- Сейонн…
- Они начинают с того, что запихивают тебя в каменный ящик, гроб, в котором воздуха едва хватает, чтобы дышать. Потом они помещают тебя под землю. Ты лежишь там в собственных нечистотах, полный ужаса, не способный пошевелиться. И думаешь, что они не оставят тебя здесь надолго. Ведь им нужен раб. Они просто хотят напугать тебя. Но проходит час… день… тебя начинает мучить жажда, ты ощущаешь, как на тебя давят стены. Ты используешь свою силу, чтобы отогнать страх, делаешь свет, пытаешься заставить тело не замечать жажды, не ломать пальцы, стараясь выбрать на свободу. Через некоторое время ты больше не можешь терпеть. Пока ты лежишь там, в темноте, подступает безумие, они начинают мучить тебя видениями…
Она зажала мой рот рукой, утихомиривая мою ярость, вызванную воспоминанием. Моя нареченная невеста и мой лучший друг загнали меня в этот гроб. Я знал это, я использовал малейшие капельки мелидды, чтобы отогнать воспоминание, перед которым погребение заживо было ничем. Три дня я молил богов о смерти, но этого не допустили мои мучители. Умерли только мое сердце и моя сила.
- Мы знаем, что они делают, - сказала Катрин. - Они считают, и ты тоже считаешь, что так они истощают твою мелидду, пока она совсем не исчезает. Они заставляют тебя использовать ее, и они сами используют боль и страх, чтобы не дать тебе прикоснуться к ней, пока она совсем не испарится. Но дедушка считает, что они разрушают не твою мелидду, а веру, которая привязывает твои чувства к силе. Сила остается. Твой разум и тело тоже остаются. Тебе надо просто заново связать их. Лучший способ - идти теми путями, которыми ты уже шел однажды, когда ты открыл себя для веры, был готов на все, чтобы доказать, что ты сможешь противостоять демонам.
Я покачал головой. Она верила в то, что говорила, но что могла знать эта девочка о настоящем отчаянии? Я не хотел разочаровать ее. Так же как я никогда не отказывался от сластей, которые она приносила мне в детстве, но у меня не было выбора.
- Больше нет веры. Я не знаю, где я могу найти ее.
- Ты можешь начать с занятий с дедушкой. Он всегда верил в тебя.
- Но он не сказал мне правды. - Галадон знал, что сделали Рис и Исанна. Он знал, что они откажутся помочь Александру. Вот почему он так настаивал на своем плане. Но он ничего не сказал мне о них. Она помедлила, прежде чем ответить.
- Вера в тебя не обязывает его рассказывать все, что он знает. Никогда не обязывала. Он поступает так, как, по его мнению, будет лучше.
- От этого еще сложнее, особенно когда все идет не так, как хочется.
- Тебе, наверное, странно это слышать, но мы решили, что ты все же нашел во что верить, пока был в Дерзи. Когда-нибудь, в самый отчаянный момент, ты сам поймешь это. Но не теперь.
- Похоже, ты не сомневаешься, что я соглашусь.
- Если ты хочешь, чтобы дерзиец превратился в Воина с Двумя Душами, тебе лучше начать как можно скорее.
- Так твой дедушка поверил мне?
- Нет. Но он считается с тобой, к тому же очень обеспокоен. Времени почти не осталось. Королева объявит свое решение, как только принц придет в себя. Она отправит его обратно.
- Как я могу снова стать кем-то, когда моей мелидды не хватает, чтобы создать для себя свет? - произнес я, все еще смущенный тенями прошлого. - Тренировать меня - только зря тратить время. Лучше сразу с этим покончить, шагнуть с утеса и посмотреть, сколько продержит меня в воздухе моя вера.
Румянец схлынул с ее лица, черные глаза, расширенные от испуга, смотрели вниз, в долину.
- Вердон, помоги! Ты не должен…
- Нет, нет. Я не имел в виду ничего такого. Я бы никогда… Прости меня. - И о чем я только думаю? Она чистая, искренняя, невинная девочка… а не циник раб, все шутки которого носят погребальный характер. Я взял ее озябшие руки в свои.
- Я сидел здесь, сочась жалостью к самому себе, когда ты пришла и принесла в дар то, о чем я так страстно мечтаю. Хотел бы поверить, как веришь ты. Но только не подумай…
У меня еще осталось несколько дел, которые я должен завершить, прежде чем умру. Должен заставить кое-кого выслушать мою историю о келидцах и найти способ избавить этого надоедливого дерзийца от моего покровительства.
Катрин сжала зубы и вырвала свои руки из моих. На какой-то миг ее взгляд стал похожим на всепроникающий взор ее деда.
- Не смей обращаться со мной как с ребенком. Даже после долгих лет ты считаешь, что знаешь все. Ты все тот же семнадцатилетний самоуверенный нахал, который похлопывал меня по плечу и заявлял, будто я не в силах осмыслить его проблемы, пока немного не подрасту. Я подросла. Не исключено, что теперь могу кое-что объяснить и тебе. Скажи мне, мальчик, ты помнишь, как мой дед проверял твою память той ночью, когда вы были у нас? Он заставил тебя произнести все когда-либо выученные тобой стихи и заклинания.
Раздраженные ноты в ее голосе прогнали прочь мои угрызения совести.
- Возраст не изменил его характера, тогда как на мой годы сильно повлияли. Ты это хочешь сказать?
Она отмахнулась от моей попытки пошутить. Лицо ее пылало от гнева.
- Когда тебе было семь лет, ты создал кораблик, умеющий плавать по воздуху. Ты называл его твоим небесным кораблем. Это ты тоже помнишь?
Мороз прошел по всему моему телу:
- Конечно, я помню.
Она сунула руку в карман своего алого плаща и достала оттуда мастерски сделанный кораблик размером с ее ладошку.
- Он не плавал все эти годы, потому что только ты мог заставить его делать это. - Она подошла к краю утеса и столкнула кораблик с ладони. Он стал падать, крошечные алые паруса бодро захлопали на ветру. Потом легкий порыв ветра с вершины горы подхватил его, кораблик развернулся и начал описывать широкие круги над нашими головами.
- Три ночи назад он заставил тебя произнести слова. Этой игрушке не требуется веры, поскольку заклятие, которое движет ею, ты произнес в те времена, когда еще не знал сомнения. Это заклятие ребенка. Оно разбужено твоей мелиддой, Сейонн. Только твоей.
Я мог бы ответить ей, приведя в пример десяток различных способов. Циничных способов, даже богохульных. Но глядел на парящий надо мной кусочек сосны и молчал, проникнувшись своим первым волшебством. Через некоторое время я взял кораблик в руки и провел пальцами по его шероховатой поверхности, по столько раз чиненным мачтам, парусам, сотканным моей матушкой, по рулевому колесу, которое мой отец показал в книге, по буквам своего имени, вырезанным на борту. Я держал кораблик на ладони, как раз на месте шрама от гвоздя, гвоздя, которым один из моих хозяев прибил мне руку к двери, за то, что я недостаточно быстро открыл для него эту дверь. Я протянул игрушку Катрин.
- Именно так. Это заклятие ребенка.
Она положила кораблик в карман и скрестила руки на груди. И снова стала похожа на деда сжатыми зубами и стальным блеском в глазах.
- Тогда скажи мне, как в ту ночь, когда в лесу появился шенгар, шестьдесят три семьи были предупреждены о его приближении в одно и то же время человеком с клеймом на лице? Человеком в сером плаще и с горящей веткой в руке. Человеком, исчезавшим, как только сообщал им об опасности. Объясни. Это тоже детское заклятие или этому учат рабов в Империи?
- Я перебегал от одного костра к другому.
- Не к шестидесяти трем.
- Число преувеличено.
- Я сама говорила с ними. Я имею право расспрашивать других. Лично ты предупредил только пять семей, еще одну группу из двух семей ты спас, встав между ними и зверем. Шестьдесят три семьи были предупреждены магически, сила для подобного заклятия есть только у Смотрителя. Сейчас у нас не наберется и пяти человек, способных на подобное. И ни один из них этого не делал. Я поговорила со всеми.
- Этого не может быть.
- А что, если может? Что, если ты не прав?
- Я не знаю…
- Именно. А твоя клятва требует, чтобы ты знал. - Она поднялась и поплотнее закуталась в плащ. - Я приду за тобой сегодня вечером, как только Ткачиха зажжет лампу. Попробуй поспать до этого времени. Дед будет ждать тебя. - Она развернулась и начала спускаться с холма. Я остался стоять, безмолвный и смущенный. И единственное, что смог сказать:
- Да, мастер Галадон.
Я ушел вскоре после нее. Жизнь была не лучшим предметом для размышлений. Я снова захотел бежать. И побежал. И обнаружил, что мне уже нетрудно: могу дышать, мои движения ровны, прыжки размерены. Я вернулся в дом для гостей меньше чем через час. Стоило надеяться, что Александр не спит. Мне необходимо было поговорить с человеком, который снимет с меня ощущение, будто меня связала по рукам и ногам маленькая девочка, которая просто решила поиграть с веревкой. Я начал уважать понимание Александром людей. Если он способен правильно оценить человека, бросив на него один только взгляд, со временем он станет исключительной личностью.
В деревне стояла безлюдная тишина, поэтому я был просто ошарашен, когда открыл дверь дома для гостей и увидел королеву, присевшую у постели Александра. Лекарка грелась у огня рядом с Рисом, а у порога переминались два эззарийца с копьями. Никто из них не шевельнулся, когда я вошел. Мне было интересно, что они станут делать, если я вдруг нападу на королеву.
Я опустился на колени, Исанна, разумеется, не заметила этого. Александр опирался спиной на горку подушек и казался совсем больным. Он помахал мне со своего ложа. По всем эззарианским традициям и по правилам поведения дерзийских рабов я не имел права оставаться в комнате. Но решил, что моя грубость и невоспитанность ничего не значат по сравнению с необходимостью слышать их разговор. Я уселся на полу возле постели Александра и глядел Исанне в лицо все время, пока она говорила. Ее темные глаза, не отрываясь, смотрели на принца, а голос ни разу не дрогнул.
- …жаль. Мы нанесли вам эту ужасную рану, поэтому вы можете остаться, пока она не заживет. Но когда Невья скажет, что вы можете пуститься в путь, вы должны будете уехать.
- Я думал, что он уедет немедленно, - вмешался Рис. Он стоял, повернувшись спиной ко всем остальным, и держался руками за полку над очагом. - Его могут захватить в любой момент. Ты говорила, что разрушение зашло так далеко, что он примет рей-кирраха по своей воле, поэтому мы рискуем. Я знаю, что ты не хочешь, но…
- Мы виноваты в его болезни. Мы вылечим его тело, но не больше.
- Я думал, что эззарийцы не отказываются снимать заклятия демонов ни с кого, даже с дерзийцев. - Александр говорил с трудом, делая паузы, чтобы вдохнуть, словно даже такие незначительные усилия причиняли ему боль.
- Мы не любим дерзийцев, - ответила Исанна. - Но мы приняли бы вас при других обстоятельствах. Хотя сейчас это не имеет значения. Ваше заклятие мы снять не можем, не можем защитить вас от его последствий, поэтому мы должны защищать себя.
Холод потушил огонь, горевший когда-то в душе Исанны. Ее слова не были злыми. Ее симпатия к принцу была искренней. Но та женщина, которую я помнил, ни за что не отвергла бы Александра, даже не стараясь помочь ему. Он же нес в себе феднах… как можно не попытаться спасти его? Потом я рассмеялся про себя. Женщина, которую я помнил, никогда не колебалась. Она никогда бы не ушла, обрекая другого на рабство.
Рыжеватые пряди в ее волосах были теперь светлее, чем я помнил. Что это, серебро, появившееся с возрастом, приглушившее лунным сиянием жар солнца? Одна-единственная прядь выбивалась из прически и спускалась по синей ткани плаща. Мое сердце сжалось, пока я слушал ее, надеясь разобрать те нотки в голосе, которые всегда бальзамом проливались на душу собеседника. Даже помня о ее предательстве, я боялся, что ее голос заставит меня сорваться, я весь был как натянутая струна. Но ничего не услышал и не ощутил. Исанна сидела рядом с Александром, прямая, внимательно глядящая ему в лицо. Я понял, что хочу как следует встряхнуть ее, чтобы она разозлилась, чтобы она начала проклинать меня, чтобы показала мне, что я еще жив. Что всегда был жив в ее сердце. Что она нашла слова, благодаря которым я мог уйти, что она сделала все, что могла, используя все, что знала обо мне… чтобы спасти меня. Наша любовь, наша работа в паре были для меня всем, я думал, что и для нее это так. Как же она могла предать меня? Как мог я ничего не почувствовать?
Внезапная судорога и стон, вырвавшийся у принца, заставили меня прекратить мысленный спор с самим собой, а Исанну - подняться со стула. Одна часть тела принца пыталась принять форму шенгара, тогда как другая оставалась человеческой. Все это заняло лишь короткий миг, но лицо Александра стало совсем серым от боли. Стражники стояли теперь перед ним, устремив копья в его сердце.
- Смилуйся, Вердон, неужели вам мало того, что вы уже сделали? - Я вырвал копья из их рук, не в силах сдержать ярость, которая никак не задевала их в этой слепой отчужденности. Они не знали, что предпринять, поэтому мне не составило труда отогнать их от постели. Потом я проткнул копьями их одежду и пригвоздил к деревянной стене. И опустился на колени перед принцем.
- Мой господин, вы слышите меня?
- Отойдите, - задыхаясь пробормотал он. - Пусть они отойдут.
- Они уже отошли. Что произошло?
Исанна обратилась к принцу, игнорируя меня:
- Это и есть действие заклятия? Так начинается превращение? - Рис стоял за ее спиной, положив могучие руки ей на плечи. Он со страхом смотрел на Александра.
- Теперь… по-другому, в последние дни, - ответил принц, прижимая ладони к лицу. - Мой разум словно качает туда-сюда… все меняется… иногда я вижу… как видит зверь. Чувствую запахи… Части моего тела начинают изменяться. Потом все проходит.
- Без предмета, без мысли? - спросил я. - Ничто не провоцирует превращение, как прежде?
- Ничего. Ни меча… ни Дмитрия…
- Если вы хотите быть услышанным, принц Александр, обращайтесь ко мне, - холодно произнесла Исанна. - Что вы говорите?
- Я с трудом поддерживаю один разговор, - произнес принц, едва шевеля запекшимися губами. - Два я не выдержу.
Я налил в стакан вина из стоящего на столе кувшина, потом приподнял его голову и дал сделать глоток.
- Зверский вкус, - засмеялся он. - Как раз для меня. Правда?
- Даффид, ты останешься защищать Невью, - приказала Исанна, резким движением заворачиваясь в плащ. - Рис, прикажи Ткачихе окружить дом барьером.
- Нет! Исанна, нельзя! Будет еще хуже… - Я умолк, выругавшись про себя. Она не станет ничего делать по моему слову. - Господин, расскажите королеве, что произошло с вами на границе леса, как на вас подействовал барьер над деревьями.
Он своими словами объяснил ей, как все произошло, и она отменила приказ.
- Мне очень жаль, что мы не можем помочь вам, принц Александр. Когда-то среди нас были те, кто умел справляться с подобными вещами. Но теперь они мертвы. Их убили дерзийцы. Мы вынуждены оберегать тех, кто еще остался. Вам придется уехать отсюда, как только вы сможете сесть на коня. - Она вышла из комнаты, опираясь на руку Риса, за ними тащился один из краснолицых стражников, которому удалось отцепиться от стены. Интересно, как он объяснит появление дыр на своей одежде?
- Не очень-то они великодушны, - пробормотал принц, обращаясь к подушке, по его обнаженным рукам стекали струйки пота.
- Наша королева заботится о судьбе мира. Она не может позволить себе делать все, что ей хочется, - произнесла женщина, поправляя ему подушки и одеяло. - Но она принесла вам собственные лекарства, чтобы уменьшить боль и ускорить выздоровление. Она разбирается в этом лучше всех нас. - Лекарка высыпала из мешочка травы и капнула на них несколько капель масла. Потом она приложила получившуюся смесь к его ране. Я внимательно наблюдал, мечтая о силе, которая дала бы мне возможность понять, из чего сделана смесь. Я все еще не верил, что Исанна может по собственной воле причинить кому-нибудь вред. Глупец. Сколько раз тебя нужно предать? Но я почему-то верил, что лекарка сразу же заметит, если в смеси будет что-то вредное. Невья была доброй, спокойной женщиной. Принцу, казалось, сразу стало легче, когда она приложила к ране свои травы и перевязала ее чистой тканью.
- Сейонн.
- Да, господин.
- Скажи ей, что мне очень нужно что-нибудь, чтобы я мог спать. Тогда я не буду превращаться. Прошу тебя. Если это снова произойдет, я уже не вернусь.
- Скажите ей сами. Только тогда она услышит. Если это произойдет, вы будете контролировать себя и вернетесь, как это было прежде. Я буду с вами.
Женщина залила водой какие-то травы и дала Александру.
- Это поможет вам уснуть, - пояснила она. Потом она собрала свои вещи и выскользнула за дверь, оставив меня с принцем одного.
- Твои люди жестоки, Сейонн.
Я сел на пол перед кроватью.
- Они правы. Но иногда они смотрят не в ту сторону, ища испорченность. Они могли бы использовать ваши умения, чтобы видеть сердце человека за его поступками.
Александр открыл глаза:
- Я был прав насчет консорта?
Я кивнул и прикусил язык, чтобы не задавать ему мучающего меня вопроса. Но он понял:
- Она носит маску. Она надевает ее, когда знает, что виновата. Тогда она может поступать как угодно. Мой отец делает так же. Я всегда хотел понять, как это делается. На всякий случай.
Его глаза затуманились на миг, судорога прошла по всему его длинному телу. Он вцепился ногтями в подушку:
- Помоги мне, Сейонн.
- Мы найдем способ, - обещал я. - Если даже мне придется начать обучение снова, с первого шага, мы избавим вас от этой напасти. Демоны не победят.
- Мой дух-хранитель, - сонно пробормотал Александр. - Я лежал здесь и все вспоминал воина на ковре в доме той женщины. Воина с крыльями, который сражается с чудовищем. Никак не мог выбросить его из головы. Лицо такое знакомое, но я никак не мог понять. Теперь я знаю. Это ты, да?
Едва ли он услышал мой ответ:
- Да, мой господин. Так было.

Предыдущая страница 26 Следующая страница


27 Кэрол Берг

Глава 27

Ткачиха всегда была стражем эззарианского поселения. Обычно ею делалась женщина, которой не было равных в составлении заклятий и заговоров. Она отвечала за барьеры перед лесом, защищавшие деревья и предупреждавшие о появлении незваных гостей, особенно демонов-невидимок. Ткачиха всегда жила на границе с лесом, что бы ей было удобнее контролировать свои заклятия, но при этом она оказывалась в стороне от остальных домов. Это означало, что в случае опасности ей негде было укрыться, она не могла защитить себя. Она всегда рисковала больше других. На углу ее дома всегда висел фонарь, который она зажигала каждый вечер, проверив работу заклятий и удостоверившись, что все в порядке. Кто-нибудь приходил из деревни проверить, горит ли фонарь. Если нет, то пришедший бежал обратно за помощью.
Те два года, что моя мать была Ткачихой и не могла жить с нами в лесном доме, я каждый вечер бегал смотреть на фонарь. Быть Ткачихой означало великую честь, я гордился своей матерью и уважением, которое оказывали мне товарищи, но в то же время я скучал, сожалел об ее отсутствии и остро ощущал пустоту в нашем доме. Когда отец рассказал ей о моих переживаниях, она взяла меня на руки и сказала, что в свое заклинание, зажигающее каждый вечер фонарь, она включила мое имя. Если я увижу горящий фонарь, то должен помнить, что ее сердце со мной, она охраняет меня в ночи. С тех пор я всегда чувствовал, что свет фонаря Ткачихи особо оберегает меня. Была холодная зимняя ночь, когда я, уже двенадцатилетний, пришел посмотреть на фонарь и увидел, что он не горит. Той ночью она умерла от внезапного приступа лихорадки.
Александр крепко спал, а я сидел на пороге дома для гостей, глядя, как фонарь на доме Ткачихи вдруг загорелся мягким желтым светом. Я не мог не думать о своей матери… и об отце. И сильно тосковал по ним обоим. Моя мать обладала удивительной силой, она стала моим первым учителем на пути волшебства. Она подогревала мое воображение своими чудесными рассказами и учила разбираться в мире собственных ощущений. Обращать внимание на самые простые и заурядные вещи, вглядываться в них. Она была убеждена, что я смогу слушать тишину, так же как и звук, видеть то, что отсутствует, как и то, что лежит рядом. Она научила меня странным вещам: видеть и осязать звук, слышать и пробовать на вкус цвет и форму.
Но я убежден, что самому главному научился у отца, хотя в нем вовсе не было мелидды. Он был высоким, худым. Очень любил книги. Он мог бы стать учителем или ученым и провести свою жизнь в радости познания нового. Но был эззарийцем, у которого, как я уже сказал, не было мелидды и который не мог позволить себе подобной роскоши. Он проводил дни на полях за лесом, где выращивал хлеб для ведущих войну с демонами. До того как начать ходить в школу, по утрам я отправлялся с отцом на поля. Я то ехал на его плечах, то шлепал по лужам, выдирал сорняки или собирал в саду яблоки, пока не приходило время возвращаться домой. Это были чудесные дни. После ужина он садился в кресло у себя в кабинете и открывал книгу, но часто бывал таким усталым, что тут же засыпал, не прочитав ни строки. Прошло много лет, прежде чем я понял его грустную улыбку, которую видел в тот день, когда обнаружилось, что во мне есть мелидда. Он знал, в отличие от меня, что наши дни вместе сочтены. Мне еще повезло, что не пришлось уезжать из родного селения, я остался дома, чтобы научиться самоотверженности, долгу и чести не от Ловцов и Смотрителей, не от матери, которая стала Ткачихой, а от отца, чьим даром было отдавать все, что он так сильно любил.
Я улыбнулся, глядя на горящий фонарь. Все эти годы казалось, что отец похоронен глубоко в недрах памяти, но вышло, что он никогда меня не покидал. Голос, который помог мне преодолеть все и выжить, был его голосом. Что будет - то будет. Хотя у него не было мелидды, в тот день, когда легионы дерзийцев перешли нашу границу, он первым взял копье и лук и спросил меня, воина, где ему встать.
Из-за деревьев выскользнула темная тень. Я поднялся ей навстречу. Это была Катрин.
- Я должен вернуться, прежде чем проснется Александр. Я обещал быть с ним. В остальном - располагайте мной. Только скажи, где мне встать.
Она не улыбнулась. Ничего не сказала. Просто развернулась и направилась к лесу.
Это было правильное начало. Никто не говорит с испытуемым в дни, предшествующие его экзамену. Испытуемый должен быть полностью сосредоточен на себе: физическая подготовка, ясность ума, сила чувств, чистота помыслов и проверка знаний. Я вздохнул, идя за Катрин. Единственный вопрос, который меня мучил, - в какой области я подготовлен хуже всего. Но сила воли была со мной, поэтому я запретил себе размышлять на эту тему. Не думать ни о победе, ни о поражении. Что будет - то будет.
Катрин не повела меня в дом Галадона, мы шли все дальше в лес и вышли на каменистую поляну, освещенную тремя лампами, висящими на сосновых ветвях. Струйки пара поднимались от темного озерца, окутывая стоящего на противоположном берегу Галадона. На старике был темно-синий плащ Смотрителя. Он опирался на посох, использовавшийся, чтобы собрать в одну точку свою мелидду. Я остановился на краю поляны и поклонился ему, как обычно кланялся учителю ученик. Он поднял свой посох и указал мне на озерцо. Слова были излишни. Я знал, чего он хочет.
Я бросил взгляд на Катрин, потом снял плащ, повесил его на ветку, сел, чтобы снять башмаки. Катрин искала что-то в мешке под одной из ламп, повернувшись спиной ко мне. Я надеялся, что она так и останется стоять или вовсе уйдет. Галадон возмутился бы, если бы я испачкал воду одеждами, но даже шестнадцать лет жизни среди развязных дерзийцев не позволяли мне находиться голым перед эззарийской женщиной, которую я едва знал. Кроме того, были еще шрамы, рубцы… браслеты… Я помотал головой и, стянув рубаху, повесил ее рядом с плащом. Думай о словах. Чувствуй, что ты делаешь… только это. Очистись. Как давно это было! Я стащил с себя и штаны, дрожа от налетевшего ветра, который шевелил верхушки деревьев и колыхал струйки пара над озером.
Вода казалась горячей. Хотелось попробовать ее рукой или пальцами ноги, но где-то внутри меня появилась вера. Галадон не заставит меня преодолевать невозможное. Я прошел по мокрому снегу и острым камням, подступил к кромке воды и прыгнул. И едва не утонул. Вода накрыла меня с головой, она обжигала. Я в панике замолотил руками, успел проглотить несколько литров этого кипятка, прежде чем мне удалось вынырнуть на поверхность и выбраться на ледяные камни. И рухнул, хватая воздух и кашляя, не способный даже кричать от прикосновений ледяного воздуха к моей обожженной коже. Я чувствовал каждый шрам на спине. Шрамы на моих плечах и лице пульсировали, почти лишая сознания. Из глаз лились потоки слез, я попытался оттолкнуться от камня, на котором лежал, чтобы добраться до снега и охладить в нем раскаленный металл моих браслетов. Меня трясло, между приступами кашля я пытался сказать что-то.
- Простите… учитель… я такой болван… - Когда я смогу двигаться, я заберу свою одежду и уйду. И о чем я только думал!..
- Еще раз.
Я решил, что кипяток повредил мой слух. С трудом встал на колени и посмотрел на седого старца, нависающего надо мной. Его зубы были сжаты, глаза неумолимы, во взгляде не читалось ни капли сострадания. Он поднял посох и снова указал на воду за моей спиной:
- Еще раз.
Я потерял дар речи. Да и что ответить безумцу? Хотя, наверное, он считает безумцем меня. Действительно думает, что я полезу в кипящий суп еще раз? Если сварить мою кожу, это едва ли поможет излечить раны. Слезящимися глазами я искал Катрин. Она сидела на том берегу, где я оставил одежду. Смотрела. Ждала. И не выказывала никакого волнения. Похоже, что она не станет предотвращать попытки деда замучить насмерть бывшего ученика.
Итак, они не считали, что я погибну, если снова окажусь в воде. Я прижал ладони к глазам, пытаясь остановить поток слез, мешающий мне видеть. Озеро дымилось в ночном воздухе.
Вера. Галадон не хочет, чтобы я погиб. Дисциплина. Не сомневаться. Сомнение, а не страх было главным врагом Смотрителя. Страх делает тебя осторожным. Сомнение - слабым. Дисциплина. Очисти помыслы.
Я встал, все еще дрожа, и поклонился Галадону. Потом я вдохнул поглубже, прогнал прочь мысли, шагнул в воду… и понял, что сейчас погибну. Чувствовалось, как кровь закипает в венах. Но на этот раз я был хотя бы осторожен. Шагнул в воду рядом с берегом, и мне удалось сразу же выбраться обратно на холодные камни. Я ощущал себя одной из рубах, которые манганарские прачки сперва кипятят, а потом бьют о камни.
- Учитель, - прохрипел я, - не могу…
- Еще раз.
Я даже не взглянул на него. Звук его голоса сказал мне все. Его посох указывает на воду. Сколько раз я слышал от него эти слова, высказанные этим же непререкаемым тоном? Воспоминания вернулись, пока я лежал на камне, замерзая и сгорая одновременно. Эти слова больно ударили меня, соскребли с души все ненужное, чтобы я мог стать лучше и сильнее. Оказалось, что кое-что забыто: слово, движение, понимание, шаг. Я не сумел увидеть то, что должен был увидеть.
- Еще раз. - Теперь все будет правильно. Вот теперь, не забудь. Когда ты окажешься посреди царства демонов, ты не будешь иметь права забыть, оступиться, проиграть.
Что же я забыл? А что пытался сделать? Вдохнул, очистил сознание, поверил… Я встал на четвереньки, поднялся и захохотал. Что говорил об этом Александр? Подготовка воина… не вспарывать животы и скакать верхом, а мыться. Очистить себя. Восстановить чистоту.
Александр. Я подумал о принце, из-за которого пришел сюда, чьи горести требовали от меня этого, и ответ пришел сам собой. Проблема заключалась не в отсутствии знания. Знание было во мне, оно вернется с практикой.
Я совершенно правильно очистил сознание, но я не задал себе цели. Невозможно сражаться, не ставя цели. Это якорь. Точка опоры. Средоточие. Место, в которое стекаются все твои воспоминания.
Я снова поклонился завернутой в синее фигуре. И на этот раз не просто очистил сознание, но заполнил его светом; феднах Александра, серебряное свечение будет моим якорем. И все встало на свои места. Это было простое испытание. Я собрал разрозненные остатки знаний в своей голове и приготовился. Глубоко вдохни, чтобы очистить кровь. Следи за чувствами. Успокой нервы. Охлади кожу. Пусть слезы льются, это защитит глаза, пока ты не увидишь то, что должен увидеть. Замедли биение сердца. Выдержка… спокойствие… сосредоточенность… Я снова шагнул в воду.
Мое тело неспешно погружалось в кипяток, словно время вдруг замедлило свой ход. Я опустился на самое дно, чувствуя только щекочущий меня мох и приятное тепло, раскрывающее поры. Высоко надо мной над поверхностью воды горел фонарь, я лениво поплыл на его свет, ощущая, как вода смывает с меня годы страха, боли и грязи. Я вдруг остановился и повернул обратно, ко дну. Там я взял пригоршню песка и потер им кожу и волосы. Потом я вынырнул на поверхность, смеясь над тем, как еще недавно хватался за камни и голым дрожал под холодным ветром. Я чувствовал себя так, словно только что наголову разбил легион дерзийцев.
Это была маленькая победа. Она не потребовала от меня волшебства. Никакой мелидды. Я едва приблизился к тому, что должен был сделать. Но и такого было достаточно. Это было только начало.

…В течение следующих семи дней Катрин приходила за мной каждый вечер и отводила к Галадону. Он занимался со мной по восемь, а то и больше часов. Два часа мы работали над заклинаниями и стихами, стратегией и тактикой, потом переходили к восстановлению практических навыков, оттачивая рефлексы и освобождая мозг. Он давал мне задачи, просто загадки или сценарии сражений, заставляя меня решать их в голове и не позволяя чертить схемы. Я очень часто слышал от него слова «еще раз». И скоро начал понимать, что именно я забыл. Галадон не говорил со мной ни до, ни после наших занятий и не давал мне заданий, связанных с мелиддой. Я не позволял себе задумываться об этом. К тому же я слишком сильно уставал, чтобы размышлять.
Катрин все время была с нами, что казалось мне странным. Я ожидал, что она предложит мне миндального пирога или станет подбадривать меня в своей шутливой манере, как делала в детстве. Но ее темные глаза никогда не улыбались. Они следили и оценивали, когда я не мог выполнить какого-нибудь простого задания, она в гневе отворачивалась.
Я приходил в дом для гостей за два часа до рассвета и падал на кровать, хотя утром уже не помнил, как добирался сюда. Я просыпался, когда Невья приходила навестить принца. Его рана неплохо заживала. Жар прекратился, осталась только небольшая боль в животе. Но больше всего принца угнетала его слабость, он едва мог встать без посторонней помощи. Исанна приходила каждый день, напоминая ему, что он должен уехать, как только сможет сесть в седло. Невья качала головой и говорила, что переезд через горы в нынешнем состоянии убьет его.
- Мир скачет вокруг меня, - пожаловался Александр как-то днем, после того как приказал поднять его. Он походил по комнате минут десять, потом подошел ко мне:
- Я чувствую себя дерзийским танцором. Никогда не понимал, как они могут целый час вертеться на одном месте и не падать. Глядя на них, можно спятить.
Я вскочил и помог ему перебраться с кресла, в которое он только что упал, на кровать:
- Отдохните еще денек, а завтра выйдете погулять. Свежий воздух пойдет вам на пользу. Не торопите события. Посмотрим, что будет через неделю. - После полной неудач ночи я сомневался, что и десять недель помогут мне. Я не говорил Александру, чем я занимаюсь, но дал понять, что чем дольше он будет выздоравливать, тем лучше.
Я подал ему миску с супом, принесенную Невьей. К принцу возвращался его аппетит. Эззарийцы выставят нас только из-за этого. Похоже, он прикончит все их запасы.
- Так что у нас за план? - спросил он, пихая меня ногой. Я сидел на полу, привалившись к кровати, и дремал. - Ты такой вялый все эти дни, все время засыпаешь, предоставляя мне вести беседу. Ничего не рассказываешь о магии, демонах, о том, какой я дурак, что мне представилось, будто у тебя были крылья. Какого мнения ты о стратегии дерзийцев? А хочешь, я расскажу тебе, как Дмитрий учил меня держать меч? Но мне кажется, и тебе пора кое-что рассказать мне. Например, о Гала…
- Я не хотел бы говорить об этом, - ответил я, делая жест, чтобы он замолчал. - Мы найдем какое-нибудь укрытие, где сможем остаться, пока не избавим вас от заклятия. - Навья отсутствовала в домике, но я не был вполне уверен, что поблизости нет чьих-нибудь ушей. В последние три дня меня преследовали странные ощущения, холод полз вдоль моего позвоночника, чувство, знакомое со времен сражений с демонами, когда нечто гнусное готово выскочить из-за скалы за твоей спиной. Сегодня днем неприятные ощущения усилились.
- Может быть, все само исчезнет? Так ведь может быть? Если демоны потеряют интерес или что-то в этом роде? Решат, что я куда-нибудь пропал? Мне стало лучше в последние два дня. - Как только он произнес эти слова, кровь отхлынула от его лица. Он закрыл глаза, но я успел понять по его отчаянному виду, что он снова видит мир глазами зверя.
Я дал ему время прийти в себя. Потом покачал головой:
- Я сомневаюсь, господин. Был бы рад ответить иначе.
Возможно, причиной послужило то, что его ранили в образе зверя. Или то, что я затащил его за поставленное Ткачихой ограждение во время превращения, или что-то еще, касающееся особенностей данного заклятия демонов, но теперь действие заклятия приобрело особенно зловещую форму. Ему больше не требовалось провоцирующего его предмета. Принц все время балансировал между зверем и человеком, время от времени какая-нибудь часть его тела приобретала черты шенгара, тогда как все остальное оставалось человеческим. Я боялся, что принц никогда уже не сможет избавиться от этого ужаса. В то утро, посмотрев в него, используя свои обновленные ощущения, я испугался, разглядев, насколько далеко зашло разрушение. Его душу пожирала тьма, как ржавчина пожирает железо, оставляя рваные хрупкие края, которые крошатся от прикосновения. Я не мог даже вообразить все его мучения. Любое, даже самое маленькое изменение могло привести к необратимым последствиям. У нас почти не было времени.
Не знаю, что меня так взволновало в тот день, - то, что я увидел в душе Александра, или что-то еще. Я стоял у окна и вглядывался в пейзаж. Несколько маленьких детей самозабвенно возились в грязи, играя в колышки. Из дома Ткачихи вышли три женщины с рулонами окрашенных тканей. Мальчик гнал по дороге стадо овец. День был тих: теплый, безветренный, птицы весело распевали, предвещая скорый приход весны. Кругом царил мир.
И все же мне не сиделось на месте. Я переключил восприятие, но не заметил ничего, кроме обычных заклятий. Для очистки воды. Против короедов. Для укрепления стен дома.
- В чем дело, Сейонн? Ты нервничаешь, как юнец перед первой битвой.
- Хорошо бы, если бы было так. - Я подошел к двери и увидел первую мышь, отважившуюся выйти из норки после долгой зимы.
- Странно, что сюда больше никто не приходит. Человек, который приносил воду. Женщина, приносящая еду. Лекарь тоже заходит нечасто.
- Королева объявила им свое решение. Они собираются делать все, чтобы ускорить наш отъезд.
Он не ответил, я обернулся посмотреть, не заснул ли он, и увидел, что его левая рука превратилась в лапу шенгара. Александр с ужасом взирал на этот нелепый отросток:
- Святой Атос…
- Не думайте об этом, мой господин. Думайте о чем-нибудь другом. Расскажите мне… расскажите мне о Загаде. Я никогда не видел его, хотя слышал, что это красивейший город Империи. И так говорят не только дерзийцы.
Александр закрыл глаза и покачал головой. Я не понял, не может ли он говорить от боли или просто боится, что вместо слов у него получится звериный рык.
- Ладно, тогда я расскажу вам что-нибудь. - Превращение не скоро пойдет в обратном направлении, если все произойдет как обычно. Я знал, что тоже не хочу думать о нем. - Полагаю, пришла пора рассказать вам историю войны с демонами.
Я не смел говорить с ним о серьезных предметах. И верил в Александра, но при этом понимал, сколь хрупка надежда вырвать его из лап демонов. Что бы Исанна ни говорила принцу, оставался только один живой эззариец, у которого когда-то имелось достаточно сил, чтобы справиться со столь далеко зашедшим действием заклятия. Но я был не готов. Еще не готов.

Предыдущая страница 27 Следующая страница


Превращение 28

Глава 28

Прошло два часа, прежде чем рука принца приобрела нормальный вид.
После произошедшего он не мог есть. Я попытался накормить его ячменной кашей, дал хлеба с медом, но он заявил, что они пахнут гнилью и вызывают у него отвращение.
- Мой господин, вам необходимо восстановить силы.
- Я же сказал тебе, что не стану это есть! - зарычал он и выбил у меня из рук миску с кашей. Горячая жижа растеклась по моей руке. Я вскочил, и, пока смывал кашу с рук и штанов, принц сидел, сжавшись в комок и обхватив голову руками. - Сделай так, чтобы я уснул, Сейонн. Если другого способа нет - стукни меня по голове куском скалы.
Я бы с удовольствием. Но через некоторое время он уснул сам и спал довольно спокойно. К тому моменту, когда на доме Ткачихи зажегся фонарь, принц сделался похож на покойника. Только рука, лежащая на груди, иногда шевелилась. Я должен заставить Галадона помочь мне, иначе мы потеряем его.
Катрин явилась в назначенный час, и мне пришлось выдержать сражение с самим собой, чтобы оставить Александра одного.
- У него только что был приступ, - сказал я Катрин, не надеясь, впрочем, на ответ. За все эти дни она заговаривала только в случае крайней необходимости.
- Я должен остаться с ним.
Один день можно было бы потратить, обдумывая способ помочь ему.
- Если ты останешься, ты только ускоришь его гибель. - Ее словам вторили грозовые раскаты, доносящиеся откуда-то с востока. Такой чудесный день, полный солнечного сияния, к вечеру принес нам бурю.
Я взглянул на невысокую стройную фигурку, закутанную в темно-зеленый плащ:
- Ты Видящая, Катрин? - Я не думал, что в ней столько мелидды, чтобы она могла не просто читать в душах и правильно оценивать прочитанное.
- Нет. - Она шагнула за порог. - Если ты собираешься продолжить начатое, ты должен сделать это сейчас.
Вспышка голубого света озарила ее лицо. В этот короткий миг я увидел, сколько чувств отражается на нем, и понял, что холод в ее голосе был притворным.
- Что случилось, Катрин? Чего ты боишься?
- Иди или оставайся. - Она направилась к лесу.
Я вернулся в дом, убедился, что Александр крепко спит. Потом подбросил в очаг еще одно полено. И поспешил за Катрин, догнав ее у кромки леса. Прежде чем мы пересекли установленный Ткачихой барьер, я положил руку на ее плечо.
- С твоим дедушкой все в порядке? - Я был так озабочен своими проблемами, что ни разу не подумал, как трудно Галадону в его возрасте заниматься подобными вещами.
- Он ждет, - ответила она, отстраняя мою руку. - Если ты хочешь помочь принцу, ты должен работать. Иди или оставайся.
И я пошел, моля, чтобы Галадон указал мне способ замедлить распад души принца. Но не смог сразу же поговорить с ним. Он ждал меня у озера, его седые волосы развевались под ветром, а посох уже указывал на воду. Каждый вечер мы начинали с очищения. Днем же я старался сконцентрировать часть своего разума на тренировке, не позволяя себе беспокоиться или думать о будущем. Но каждый раз забывал о концентрации, когда мой взгляд падал на Александра, сражающегося со своим чудовищным заклятием. Кажется, Галадон понимал, что именно помогает мне собраться.
В эту ночь на холодном камне меня ждали чистые одежды: кожаные штаны, прекрасно выделанные башмаки из телячьей кожи, белая рубаха без рукавов и серый шерстяной плащ. Когда я надевал рубаху, то заметил, что Катрин куда-то исчезла. Это показалось мне странным, я ощутил беспокойство.
Первые капли дождя упали на мое лицо. Галадон сделал мне знак следовать за ним, я пошел, стараясь полностью освободить разум. Раньше мы никогда не ходили по этой дорожке, ведущей все дальше в лес, где ели стояли такими плотными рядами, что дождь не долетал до земли. Мы шли по мокрой земле, по сторонам которой лежали еще не растаявшие грязные сугробы. В лесу пахло сырой почвой и сосновыми иголками.
Ночной воздух волновал меня сильнее надвигающейся грозы. Он был напоен волшебством. Я ощущал его, даже не перестраивая восприятия. Дыхание мое замедлилось, я чувствовал себя целой Вселенной, ограниченной лишь собственным телом, а все, что находилось за его пределами, было не таким, как в предыдущие дни. Не думай. Не старайся угадать. Это все части твоей подготовки. Что будет, то будет.
Впереди замелькали огни костров, но Галадон велел мне остановиться, прежде чем мы дошли до них. Он завязал мне глаза куском материи. Это не показалось мне странным. В предыдущие дни он часто делал это, чтобы убедиться в оставшихся у меня навыках ориентироваться без помощи зрения. Никогда не знаешь, что ждет тебя в битве с демонами. Я просто полнее использовал оставшиеся чувства.
На этот раз он не дал мне задания, а просто коснулся меня своим посохом, давая знак следовать за ним. Я прислушивался к его шагам. Он медленно брел по камням, осторожно перешагивая через корни деревьев. У него была ранена левая нога. Я чувствовал это по его неровной поступи и по тому, как учащалось его дыхание, когда он наступал на больную ногу. Дорожка уводила нас вправо. Деревья кончились. Я ощутил на лице и плечах капли дождя, но он был еще не настолько сильным, чтобы промочить мой серый шерстяной плащ.
Ступеньки… три… и каменный пол. Шаги Галадона рождали слабое эхо, дождь больше не капал, значит, мы находились под крышей. Стены, однако, не были сплошными, я чувствовал дуновение холодного ветра. Еще здесь горел костер… сосновые дрова… и несколько зерен особого растения, яснира, благодаря которому запах костра делался особенно приятным, а дым не щипал глаза. Мы в храме! Я мгновенно ощутил вокруг себя пять парных колонн и купол над ними. Пол должен быть выложен мозаиками со сценами из нашей истории. Сейчас к ним могут быть прибавлены еще две: нападение дерзийцев и переселение эззарианского народа.
Это было что-то новое в учении Галадона. Он собирался, конечно же, дать мне новое задание, хотел создать видимость сражения с демоном. Я буду наблюдать разворачивающееся зрелище или даже сделаю попытку сразиться, а потом он вытащит меня оттуда и начнет разбирать увиденное: движения, ошибки, обманные маневры, преимущества, которые можно было извлечь из ландшафта, погоды, слабостей противника. Каждая мелочь важна, когда борьба идет в человеческой душе.
- Прочти Иорета.
Я поклонился, уселся на пол, развернув к небу ладони. Я произнес слова заклинания Иорета, которые произносил Смотритель, отправляясь на битву.
- Еще раз.
Я произнес слова еще раз, на этот раз стараясь выйти за рамки просто слов, попасть в их ритм, позволить им отделить меня от остального мира. Галадон понимал, что я зайду как можно дальше, туда, куда только можно дойти без мелидды. Он взял мою ладонь и вложил в нее другую… хрупкую, маленькую ладошку.
Ворота раскрылись, из них пыхнуло жаром. Путь начинался сразу же у меня под ногами, я шагнул на него немедля, мне было интересно узнать, что за задачу приготовил старый учитель…
Я стоял на каменистом обрыве под палящим красным солнцем, глядя вниз в долину смерти. До самого горизонта простиралась красноватая, иссохшая, покрытая потрескавшейся коркой земля. Кое-где возвышались отдельные утесы, похожие на фишки какой-то чудовищной игры. Рыжие облака плыли по небу, надо мной кружили стервятники. Что они высматривают? Я вглядывался в жаркое сияние, но не видел их жертвы. Галадон будет отчитывать меня за невнимательность. Я отогнал эту мысль и полностью сосредоточился на уроке.
Сконцентрируйся. Вглядись. Что скрывается за этим палящим жаром?
Что означают особенности ландшафта? Он такой неприятный, безжизненный, пустой, здесь не сможет вырасти ни травинки. Какие опасности таятся за скалами и в оранжевых облаках? Твои враги стервятники или здесь есть кто-нибудь похуже, ожидающий прихода воина?
Земля вздрогнула под моими ногами. Несколько странного вида утесов рухнули, поднимая клубы красной пыли, и в земле открылись длинные разломы. Мои мышцы напряглись. Галадон мастерски создавал учебные ландшафты. Я тысячи раз умирал в его иллюзиях, каждый раз поражаясь тому, что кто-то вытаскивает меня и я все еще дышу. Но на этот раз… почему я чувствовал в воздухе запах серы? Как получилось, что песок хрустит у меня на зубах?
Я должен был посмотреть, что делается у подножия того утеса, на котором я стоял, но не мог заставить себя подойти к краю и наклониться вниз. Мой силуэт слишком хорошо заметен на оранжевом фоне.
Глупец. Это такая же иллюзия, как и все остальные. Ничего больше. Он просто попросил Айфа помочь, чтобы сделать ее более реальной. Я опустился на колени и схватился за выступ скалы, оглядывая горячий ландшафт.
У подножия моего утеса была навалена груда камней, их острые смертоносные края поднимались на четверть высоты утеса. В короткой тени этих камней было невозможно спрятаться. Ровное освещение вдруг несколько изменилось, тени на миг исчезли, и я смог рассмотреть глубокие трещины и ямы. Кругом все оставалось неподвижно. Но что-то здесь все-таки было…
Камень раскрошился под моей рукой, порезав кожу острым краем. Вдоль царапины выступили капельки крови. Я не поверил своим глазам и коснулся капель. Попробовал их на вкус. В иллюзиях кровь никогда не текла. По крайней мере такая, вкус которой можно ощутить. Что ты задумал, учитель?
Прежде чем я до конца осознал, что место, в котором оказался, было настоящим, пыль несколько поодаль, по левую руку от меня, осела, оставив сиять прямоугольник - Ворота. Небольшая фигурка шагнула в них, но это было слишком далеко, чтобы я мог разглядеть лицо, зато я ясно услышал голос.
- Я - Смотритель, посланный моим Айфом, Гонителем Демонов, изгнать тебя из этого сосуда! Изыди! Убирайся!
Вот оно! Один из утесов покачнулся, но удара о землю, которого я ожидал, не последовало. Заметил ли Смотритель? Что-то блеснуло в его руке… Нож. Моя правая ладонь ощутила рукоять ножа, а левая - гладкий овал Зеркала Латена, предмета, сохранившегося с давних времен. Демон терял всю свою силу, глядя на собственное отражение.
Воин медленно двигался вперед. Прислушивался. Вглядывался в пейзаж, как это обычно делал я. Увидит ли он затаившуюся опасность? Найдет ли источник демонической музыки, которая царапает душу и нервы? Это настоящий воин или тоже часть мастерски созданной моим учителем иллюзии? Если он живой, как такое возможно? Двое Ворот в одной душе…
Смотритель всегда был один в царстве зла. И как я очутился в подобном месте без подготовки, без контакта с Айфом, который делал проход сюда возможным?
- Я отвергаю твой вызов, червяк! - Эхо загудело между утесов, заставив мои внутренности сжаться в комок. - Это мой сосуд. В нем много пищи, и она вкуснее всего, что я пробовал когда-либо.
Пейзаж изменился. Долина покрылась расщелинами, из которых повалил вонючий дым. Небо разом потемнело. Раздался громкий треск, и утес, на котором я в. ужасе затаился, разделила надвое глубокая трещина. Я перекатился вправо, и когда я снова взглянул на долину, то увидел, что воин и чудовище сошлись. Как это произошло? Несчастная жертва сейчас где-то мучилась от страшной боли в голове.
Монстр отделился от скалы, которая скрывала от меня его тело. Он был красным и огромным. И походил на гусеницу, но у него имелись огромные толстые ножищи, похожие на стволы деревьев. Каждая конечность заканчивалась чудовищными острыми когтями. Глаза же сверкали в глубоких впадинах костистого черепа, а шею «украшали» грубые наросты. Он весь был покрыт толстой кожей, так что найти уязвимое место будет нелегко. На это уйдет много времени.
Смотритель уже превратил нож в копье. Почему копье? Что он заметил из того, что упустил я? Копье можно бросить только раз, потом оно не принесет пользы. Для броска необходимо быть абсолютно уверенным. А они едва начали битву.
Смотритель отразил удар бородавчатой лапы. Очень ловко и грациозно для такого крупного человека. «Очень крупного, - подумал я, - оценив расстояние между нами. - С широкими плечами. Высокого…» Он сделал ложный выпад копьем. Шаг, поворот, удар парирован. Неспешно. Уверенно. Похоже на танец, в котором все движения выверены партнерами. После обмена несколькими ударами чудище привстало на хвосте, подняло шесть лап и оглушительно заревело.
Смотритель отбил очередной удар и снова поднял копье. Оно вошло в живот чудища.
Из раны выплеснулась зеленая струйка, забрызгав воина и красную землю. Земля содрогнулась, когда демоническое создание покачнулось и с грохотом рухнуло.
Теперь! Мне хотелось поторопить воина, заставить его завершить начатое, иначе будет поздно. Мой мысленный взгляд метался по полю битвы. Сделай это сейчас. Ты должен сделать это сейчас. Словно отвечая на мои уговоры, воин поднял левую руку с зажатым в ней серебряным овалом.
- Изыди, рей-киррах! Уходи или умри!
Будь осторожен! Я почему-то решил, что воин в опасности, хотя он полностью контролировал процесс. Правой рукой он выдернул копье из брюха страшного создания и превратил оружие в меч. И распорол живот чудовища от шеи до хвоста. Внутренности вывалились на горячую землю, через миг задымились и исчезли.
И тут раздался разрывающий мозг вопль, по сравнению с которым рык шенгара был хныканьем младенца. Демоны устремились к Зеркалу. Они не могли удержаться, хотя прекрасно знали о последствиях. Их можно было захватить только в тот миг, когда разрушалась принятая ими физическая оболочка, когда они видели в Зеркале отражение своей демонической сущности.
Все было кончено.
Вопль дал мне понять, что демоны захвачены, но что-то в увиденном все же смущало меня. Что-то, кроме скорости, с которой произошел захват. Даже когда воин снова превратил меч в серебряный нож, готовый поразить демонов, если они предпочтут смерть. Я постарался восстановить только что увиденное. Что же не так?
Даже новичок сразу бы заметил. Последовательность действий! Он убил чудовище следом за тем, как поднял Зеркало. Но Зеркало работало только после гибели физической оболочки. Я насторожился, потому что монстр шевелился, когда меч вспарывал его брюхо. Слишком быстро. Слишком легко. Смотритель не подчинил себе демона. Я хотел крикнуть ему, предостерегая, но мой голос заглушил рев. Демон был лишен физической оболочки, поэтому он говорил своим природным омерзительным голосом, своими словами, на своем языке, который мы изучали только при свете дня, поскольку изучение его ночью могло бы плачевно закончиться для ученика.
- Никогда не видел такого идиота, как ты. Возьми меня, если сможешь!
Блеснул нож, нож Смотрителя, который можно было обратить в любое оружие, который без труда мог разрезать демона, если только правильно вычислить, где он находится. Предсмертный стон умирающего демона разнесся по долине. Свет стал ярче. Воин опустился на колени и раскинул руки навстречу победе и миру.
Но я не ощущал мира. Он не захватил демона, демон не был уничтожен.
Я был сейчас здесь и ясно ощущал это. Смерть демона всегда изменяла ткань мира. Именно поэтому мы нечасто уничтожали их. Изменения могут быть слишком серьезны, они могут исказить мир до неузнаваемости. Лучше продолжать борьбу, чем разрушить того, кого вы призваны защищать. Но этот демон… Он ушел, он был жив. Ничем не связан. Все было неправильно в этой битве.
- Смотритель, я не верю в твою победу. Я вызываю тебя. Это ложь. Фальшивка. - Громовой голос вторил моим мыслям. Эти слова произнес седовласый человек в синем плаще, вышедший на поле битвы. Галадон.
Я закрыл глаза, несколько раз переключил восприятие, но продолжал видеть невозможное. Странным было уже само мое присутствие в этом месте, хотя по всем законам я не мог видеть битву у настоящих Ворот, а теперь сюда пришел еще один человек. Воин и старец стояли друг против друга.
Воин тоже был ошеломлен.
- Как, во имя Вердона, ты попал сюда, гадкий старик?
Будь оно все неладно! Это был Рис. Только мы трое, Рис, Исанна и я сам, называли его гадким стариком.
- Ты думаешь, что сейчас продемонстрировал мощь и глубину твоей силы, тогда как ты только что показал мощь и глубину твоей испорченности. Существует множество воплощений мелидды, о которых ты и понятия не имеешь.
- Однако я знаю, что тебе нечего здесь делать. Так же как и мне. Битва окончена. Все честно. Пойдем, а потом ты объяснишь, как сумел попасть сюда.
- Ты говоришь, битва окончена. Но ты позволил демону уйти из сосуда, ничем не связав его. Я видел. Ты объявил о своей победе, хотя он ушел от тебя свободным, вольным поселиться где угодно. Как ты мог так надругаться над своей клятвой?
- Ты сошел с ума, старик! Я убил демона, точно так же как я убивал их все эти десять лет. Именно поэтому они оставили нас в покое и пошли на сделку с нами. Я понимаю, почему ты нашел способ попасть сюда. Ты побоялся бы обвинить меня в такой нелепице перед лицом остальных. Тогда бы все смогли увидеть, как ты поглупел от старости.
- Я не боюсь ничего, меня пугает только то, что твоя низость становится всеобъемлющей. Ты погубишь наш народ, а вместе с ним и весь остальной мир.
- Ты сам не знаешь, о чем говоришь. Если бы не я, мы все уже давно бы погибли. - Рис повернулся к нему спиной и пошел в сторону Ворот. Галадон окликнул его:
- Ты не принял моего вызова, мальчик. Я требую от тебя удовлетворения. Здесь. Сейчас. Пока ты не совсем погряз во зле.
Рис вздрогнул и оглянулся:
- Ты шутишь? Я ничего не имею против тебя… за исключением того, что ты не видишь дальше собственного носа.
- О том, что ты потерял чистоту, узнают все, если только ты не покончишь со мной сегодня.
Что он делает?
Рис замялся, но потом повернулся к нашему старому учителю. Старик опирался на свой посох, горячий ветер развевал его седые волосы и полы синего плаща. Эти двое были так далеко от меня, но я слышал каждое слово и представлял себе упрямое выражение лица Галадона и истерическую храбрость Риса. Но от Риса исходило не только раздражение, но и долго копившаяся боль и горечь.
- Кто тебе поверит? Они увидят лишь старого учителя, пусть великого, но помешавшегося от возраста и всего пережитого и раздавленного тем, что случилось с его лучшим учеником. Неужели ты думаешь, что мой старый друг спасет нас, играя в Смотрителя? Да, да, я видел ваши игры в последние ночи. Шестнадцать лет, старик. Он не может даже зажечь себе огонь своей мелиддой. Ты боялся испытывать его, потому что ты знаешь правду. Ты не перенесешь гибель надежды. Тебе пора подумать об остальных.
- Он Воин. Он найдет то, что ему необходимо. Он спасет всех нас: эззарийцев, дерзийцев, келидцев. Он был рожден для этого.
- Какое нам дело до дерзийцев или келидцев, до Империи и ее дел? Пусть они там уничтожают друг друга. А мы позаботимся о том, что останется. Отправь своего немощного ученика туда, откуда он явился, вместе с его хозяином, старик. Это я сделал все необходимое для нашего спасения, пока все остальные были слишком заняты, оплакивая погибших. - Рис был теперь совсем рядом с фигуркой в синем плаще.
Галадон простер руки к Рису:
- Это не ты произносишь все эти злые слова, мальчик. Даже теперь твое полное зависти сердце говорит словами рей-кирраха, как и в тот день, когда ты предал лучшего друга и запачкал свою душу. Это случилось тогда, когда ты проиграл свою первую битву и продал душу, чтобы скрыть поражение. Неужели ты думал, что я не пойму, что произошло тогда? Неужели ты надеялся заключить подобную сделку и не заплатить?
- Ты не знаешь, о чем говоришь.
- Еще не поздно. Откажись от этого, сынок. Посмотри на себя, оцени свои способности, не присваивай себе того, что тебе не принадлежит. А иначе… Скажи мне, когда ты в следующий раз поглядишь в свое зеркало, ты не боишься увидеть в нем глаза демона?
Яростно рыча, Рис поднял свой нож и превратил его в меч. Галадон сделал то же самое с посохом. Хотя он был непревзойденным воином в молодости, он не мог тягаться с Рисом. Я безумным взором искал путь с утеса в долину. Везде, куда доставал мой взгляд, и справа, и слева, были только острые камни. И бесконечная скала у меня за спиной. Времени не оставалось. Меч Риса задел плечо Галадона, и старец отступил назад. Чудовищный хохот достиг моих ушей. Там, откуда он пришел, находился демон. Он пировал. Галадон удержался на ногах, но меч задрожал в его руке. Рис наступал, тесня его влево, однако старик сумел отбить удар и нанести свой. Боль совсем озлобила Риса. Он снова двинулся на Галадона, тесня его назад, назад, назад…
Я не мог допустить этого. Я чувствовал такие негодование и боль, что уже не мог раздумывать или сомневаться. Галадон вот-вот погибнет от руки моего «друга», а демон после этого станет только сильнее. Я не мог просто стоять и наблюдать происходящее.
Я закрыл глаза и погрузился в глубь себя, снимая слой за слоем со своей души. Слои страха, беспокойства, боли, отчаяния, горя, холодной ярости, - пока не дошел до самой середины, ядра, которое придавало форму душе, делая ее душой именно меня, Сейонна. Там я схватил холодный тугой комок, в котором когда-то жила мелидда. Я подул на него, надеясь, что в нем снова загорится огонь. И, не дожидаясь результата, открыл глаза, шагнул вперед и вниз, на острые камни под моей скалой.

Предыдущая страница 28 Следующая страница


29 Кэрол Берг

Глава 29

Я и не думал впадать в панику, сделав шаг, от которого мое сердце затрепетало как осиновый лист. Я просто стал неспешно вспоминать, что делать дальше. Слова. Кэдвирр-дин месаффтила. Движения… Руки над головой, кончики пальцев прижаты друг к другу. Ни в коем случае не разжимай, а не то они сломаются от порывов ветра. Ноги широко расставлены в стороны, чтобы замедлить движение. Корпус наклонен вперед, чтобы было легче переносить напряжение. Чувства. Ощущай воздушные потоки. Читай их, каждое незначительное изменение, как ты читаешь слова в книге. Где они поднимаются? Где они тянут тебя вниз, суля гибель? Будь начеку. Не сомневайся. Сомнение делает слабым, а сейчас сила самое главное.
Я не видел, что происходит в долине, я только выкрикнул обещание:
- Держитесь, учитель, я иду. Я смогу. - И тут же забыл обо всем, чувствуя, как огонь начинает разливаться по моим плечам. О боги неба и земли… оно возвращается, касаясь моей спины и плеч ласкающим теплом. В этот миг я вспомнил об Александре и о муках его превращения. Насколько разным может быть переход. Когда мои крылья появились и захлопали за плечами, все мускулы напряглись; стараясь удержать их стремительное движение под контролем, я закричал, но не от боли, а от идущего из глубины сердца восторга перед свершившимся чудом.
Напрягись… не захватывай слишком много воздуха. Ощущай каждый нерв, соединяющий крылья с тобой. Все время ощущай их. Представь, что ты снова учишься ходить, на этот раз по полу, усыпанному осколками. Сколько времени это займет? К тому моменту, когда я полностью осознавал свои движения и мое падение стало просто затянувшимся прыжком, острые камни были уже близко.
Тонкие перепонки раскрылись и удержали меня. Пыльная завеса закрывала от глаз сцену битвы, когда я взял вправо, поймал восходящий воздушный поток и позволил ему нести себя к двум неясным фигурам. Одна из них, отливавшая серебром, замахивалась мечом. Вторая, в синем, отступала.
- Эй, Смотритель! - крикнул я. - Помни о своем месте. Ты не смеешь посягать на эту жизнь.
Серебристая фигура замерла в замешательстве. Одним движением крыла я заставил его упасть на колени в тот самый момент, когда мои ноги касались земли. Это был любимый прием, но сейчас я проделал его неловко и приземлился неудачно. Рис вскочил на ноги быстрее меня.
- Значит, ты еще на что-то способен? - Он глядел на меня широко раскрытыми глазами и пятился назад. Мое превращение поразило его.
- Учитель, вы ранены? - спросил я не оборачиваясь, удерживая на месте Риса, напуганного моей мелиддой.
- Все в порядке, - ответил гулкий голос за моей спиной.
- Я никогда тебе не верил, когда ты рассказывал про крылья, - произнес Рис. - Я думал, ты просто пытаешься доказать, что ты лучше остальных. - Неуловимым движением Рис превратил нож в копье, но я оказался быстрее и отбил оружие в сторону движением пальцев. Копье упало на землю, снова став ножом. Рис отступил назад. Он настороженно глядел на меня, готовый прибегнуть к какому-нибудь заклятию, если я шевельнусь. Но я не двигался, просто стоял между Галадоном и ним. Я должен был понять.
- Что с тобой произошло? - спросил я. - Мы были друзьями. Братьями. Не имело значения, кто сильнее или быстрее, у кого есть крылья, у кого - нет.
- Для тебя это не имело значения, - с горечью в голосе отозвался он. - Но ты когда-нибудь спрашивал меня или Исанну? Ты так купался в своей славе, что считал, будто Исанна принадлежит тебе по праву.
- Это все из-за этого? Ты хотел Исанну?
- Ты никогда не понимал ее. Три года она проводила с тобой дни и ночи, предлагая тебе все, но ты вечно был так занят собой, вечно сидел, погруженный в молчанье, словно она раздражала тебя и мешала твоей чистоте. Спроси ее, почему мы никогда не собирались втроем. Она просто не хотела обидеть тебя. Всегда на первом месте был ты. Никто не был достоин тебя. Никто не мог помочь тебе. Ты хотел быть самым сильным и делал все один. Так не могло продолжаться. Потом началась война… раньше, чем она успела сказать тебе, что любит меня.
- Если ты так меня ненавидел, почему же ты не убил меня? Неужели правду было сказать так трудно, что ты предпочел сделать меня рабом? Рассказать тебе, на что это похоже? Как я едва переносил все невзгоды, потому что старался забыть о твоем предательстве? Рис, я любил вас обоих. Я сделал бы для вас все.
Он плюнул мне под ноги и переступил с ноги на ногу, чуть приблизившись к своему упавшему оружию, словно я не замечал этого.
- Ты что, не понял, что мы не хотели, чтобы ты делал что-либо для нас? - быстрым движением, которое я едва не пропустил, Рис упал на землю, перекатился вправо и метнул свой серебряный нож мне в сердце. Но я замедлил его движение и заставил его подняться и сменить траекторию. Блестящий клинок превратился в копье и со всего размаху воткнулся в землю.
- Кого же демоны получили раньше, тебя или Исанну? - гневно произнес я, приземляясь рядом с ним. Я выдернул его копье из земли там, где оно упало, и Рис попятился назад.
- Ты ничего не знаешь. Я все уладил с демонами. Мы станем даже сильнее, чем прежде, благодаря мне. И я не позволю тебе помешать. - Он кивнул головой куда-то за мое плечо. - Посмотри на этого старого дурака. Он вот-вот помрет. - Рис повернулся ко мне спиной и пошел прочь.
Я оглянулся. Галадон лежал, уткнувшись лицом в красную землю. Он не двигался. Я позволил Рису уйти и поспешил к старику, кляня себя за медлительность.
- Учитель, вы слышите меня? - Я перевернул его на спину. Он судорожно хватал ртом воздух. В его груди зияла рана, из нее хлестала кровь.
- Я был прав, - выдохнул он. - Признайся.
- Вы были правы. Конечно, да. Но неужели не было другого способа убедить меня в этом?
- А теперь покажи мне, - попросил он, из его глаз текли слезы. Он часто-часто моргал, стараясь смахнуть их. - Я всегда хотел это увидеть, с того самого дня, как ты рассказал мне, когда ты был совсем еще ребенком. Совсем юным. Слишком юным, чтобы обладать такой силой.
- Я должен помочь вам…
- Покажи мне. - Все его упрямство, вся сила его духа сосредоточились в этом требовании. И демон не устоял бы перед таким напором. Я перенес его к подножию скалы и усадил, чтобы он мог видеть. Потом шагнул назад, поднял руки над головой и произнес заклинание. Мои крылья полностью развернулись и наполнились ветром. Их перепончатая тень упала на улыбающееся лицо Галадона.
- Сын моей души, - выдохнул он, - подойди.
Я снова склонился над ним. Он притянул мою голову к себе и зашептал на ухо, с трудом произнося слова:
- Не… ожесточай… своего сердца. Не верь всему тому, что… - Он умолк. Я посмотрел на него и увидел, что учитель не дышит.
У меня не было времени оплакивать его. Надо мной замерцали огни, и я посмотрел вверх. Два солнца ходили по небу кругами друг над другом, почва подо мной зашевелилась. Ворота… Исанна. Силы ночи, они закрывают Ворота. Я не мог поверить в это. Не важно, что они предали меня… но закрыть Ворота за живым человеком… Я подхватил легкое тело Галадона на руки и произнес свое заклинание.
- Вот. Сейчас. - Мощный порыв ветра поднял нас, запорошив мне пылью глаза. Солнца начали меркнуть, пока я старался разглядеть Ворота сквозь пыльную завесу. Смерч едва не расплющил меня о землю. Скалы рушились, их обломки взлетали вверх, угрожая покалечить мои крылья. Я поднялся выше, над бурей, и взглянул вниз на темнеющий мир. Ворота бледнели. Исчезали. Они слишком далеко от меня.
- Айф! Не оставляй меня здесь! - закричал я. - Посмотри мне в глаза. Скажи, в чем я виноват, но только не это…
Серый прямоугольник исчез, проглоченный тьмой, которой не было видно конца. Обломки скал и мусор продолжали кружиться в воздухе. Не осталось ни клочка твердой земли. Когда я устану и не смогу больше лететь, мы упадем, безжизненный Галадон и я, сгинем в пропасти. Музыка демонов пробивалась сквозь шум и грохот, пока я пытался найти направление. Возможно, Ворота открыты, я просто не вижу их в темноте…
- Есть другие Ворота. - Негромкие слова прозвучали у меня в голове журчаньем весеннего ручейка. - Поспеши. Поднимись повыше, любовь моя.
Другие? Другие Ворота? Конечно, другие. Те, в которые я вошел. Ворота Катрин. Но где они? Все изменилось. Паника была бы для меня так же губительна, как эта буря для лежащей подо мной землей. Обратный курс. Не попади в круговорот. Ветер у тебя за спиной, значит, будет быстрее, если полететь вправо… Мою спину и плечи ломило от усталости. Ноги дрожали. Тело Галадона, такое легкое, когда я поднял его, теперь весило, как целый утес. Но я ни за что не брошу его здесь. Правее. Теперь смотри. Осторожно в нисходящих потоках.
- Сюда, - произнес голос. Он был едва слышен, но я понял, что он доносится сверху и справа. - Поспеши.
Серый свет. Прямая линия в мире, лишенном прямых линий. Ты должен приземлиться прямо у Ворот, иначе тебя снесет вниз. Поспеши. Дрожащий, изнемогающий, на пределе своих возможностей, я нырнул в серый прямоугольник…
…и стукнулся головой о камень, сразу поняв, что я оказался на прочной земле.
- Сейонн! Просыпайся. - Чья-то рука потрясла меня за плечо так сильно, что мои зубы застучали друг о друга.
Просыпаться? Значит, это был сон? Меня охватило сожаление… разочарование… злость… горечь… неужели только сон? Значит, все впустую.
- Я не сплю.
В следующий миг я понял, что это был не сон. Крыльев не было. Я снял их, как снимают рубаху, когда проходил через Ворота, но все мышцы на руках и спине ныли, ясно давая понять, что мои действия были не совсем обычны. И Галадон…
Я открыл глаза и увидел склонившуюся надо мной Катрин. Ее лицо выглядело усталым, озабоченным, горестным. Зеленый плащ был испачкан кровью.
- Прости, - произнес я. Меня захлестнула волна воспоминаний о только что пережитом. - Я был не слишком быстр.
- Он так и думал, что не переживет этого. - Она встала и пошла куда-то.
Я лежал на ступеньках у каменного основания круга. Тело Галадона лежало рядом, его руки были вытянуты по бокам, волосы причесаны. Катрин перенесла его сюда оттуда, где я уронил его.
- Рис сбежал. И демон тоже.
Я сел, чувствуя себя так, словно только что выбрался из-под лавины. Катрин вернулась, неся небольшой сосуд с водой. Куском ткани, которым были завязаны мои глаза, она прикоснулась к ране на моем лбу.
- Ты будешь сидеть здесь и сокрушаться по поводу своих промахов или встанешь и начнешь готовиться ко Второй Битве? Твои враги убеждены, что ты мертв.
Мои враги. Я никогда не думал, что у меня могут быть враги, кроме демонов. Даже у дерзийцев не было ко мне личной неприязни. Один раб-варвар ничем не отличается от другого раба. Я только что избежал ужасной смерти. Только благодаря… я отвел руку Катрин в сторону, чтобы увидеть ее лицо.
- Ты удержала вторые Ворота. И каким-то образом сумела сделать так, что Исанна пустила нас туда. А я был не готов, не смог толком выполнить свою задачу. Как, скажи мне, ты сумела? - Я вглядывался в ее лицо, пытаясь найти там доказательства того, что это ее голос звучал у меня в голове. Но она продолжала заниматься делом. Она подняла мой подбородок, чтобы было удобнее стирать кровь лица. В тот же миг я ощутил действие заклятия, лечащего раны: кожа на лбу стянулась, кровь перестала идти. Это был быстрый, но не очень хороший способ врачевания, мог остаться шрам. Наверное, она подумала, что еще один шрам уже не испортит моей внешности. Только теперь она ответила на мой вопрос.
- Я же сказала тебе, что занималась кое-чем еще. Я не только пекла миндальные пироги. Теперь ты должен…
- Кто-нибудь еще знает, что ты умеешь? На что ты способна? Рис с Исанной будут искать того, кто это сделал. Они уже убили один раз. - Эта мысль была непереносима. Исанна так мало знала собственных родителей. Она всегда говорила, что ее единственный отец - Галадон. Как он могла допустить его смерть?
- Только дедушка знал о моих способностях. Очень хорошо, что для них ты тоже мертв. Пойдем со мной, я скажу тебе, что делать. - Она потянула меня за руку. То ли ее вызывающее боль движение, то ли мои грустные мысли спровоцировали меня. Катрин я не волновал. Я ошибся, мне почудились те слова перед Воротами.
Я выдернул свою руку, что причинило мне большую боль, чем ее движение. И указал пальцем на Галадона.
- Думаю, с меня хватит чудес и сюрпризов на сегодня. Я не сделаю больше ни шагу, пока ты не расскажешь мне, что за план был у этого старого хитреца.
Она не захотела слушать:
- Нам надо идти. Сейчас же. Пока есть время. Я расскажу тебе все, что необходимо знать.
Кровь Галадона все еще была на моих руках. Никогда не принял бы дара, который он предложил мне, если бы знал, что это убьет его. Я опустился рядом с телом и отказался уходить.
- Не верю, что твой дед умер, просто чтобы доказать мне свою правоту. Что я ошибался, говоря о силе и вере. Я должен знать, Катрин.
- Глупый мальчишка. - Она снова сжала зубы, глаза ее горели огнем, но вдруг подошла и села рядом со мной, едва не касаясь меня коленями. - Это последний раз, когда я позволяю тебе требовать от меня объяснений, Сейонн. Мой дедушка доверил твою подготовку мне. Не перебивай. Он завещал мне то, чему ты должен еще научиться, чтобы совершить задуманное. Но ты еще не готов сделать то, что, как мы верим, тебе предназначено сделать.
Дождь поливал крышу и ступени храма, верхушки деревьев колыхались от ветра. Напоенный ароматом яснира дым вился вокруг Катрин, рассказывающей мне о прошлом и будущем. Не все, но только то, чем должен делиться Айф со Смотрителем. Впрочем, и этого было достаточно.
- Дедушка много лет подозревал правду о Рисе. В третьем сражении после посвящения он потерял партнера. Случай был сложный, Рис едва выжил сам. Ведвин держала Ворота очень долго… чтобы он мог выйти… она уже не сумела оправиться после этого. Ее разум погиб, а через несколько недель и ее тело.
Я помнил Ведвин, застенчивую скромную девочку, очень способную. Она часто заставляла людей чувствовать себя неловко рядом с ней из-за ее приверженности к порядку и справедливости. И обожала Риса, но он избегал ее. Должно быть, это было непростое партнерство.
- Рис отказался сражаться после этого случая, но мы потеряли в течение года оставшихся четверых Смотрителей. Одного за другим. Это была катастрофа. У нас остались только ученики. Дети. Поэтому дед стал работать с Рисом. Рис настоял на том, чтобы снова пройти испытание. И он прошел его, гораздо лучше, чем в первый раз. Он был великолепен. Королева…
Катрин смущенно поглядела на меня, но я кивнул, чтобы она продолжала.
- Она пыталась убить меня сегодня, - произнес я. - Ты не скажешь ничего, что могло бы ухудшить мое отношение к ней.
Она все-таки помолчала немного, потом кивнула:
- Королева и Рис жили вместе уже несколько лет. Как опытный Айф, она готовила его и помогала ему. Потом взяла его в пару. И он начал одерживать одну победу за другой. Но десять лет назад мы стали терять Ловцов и Утешителей. Они тоже уходили один за другим. И королева объявила, что будет работать только одна пара, поскольку положение становится угрожающим. Новые Смотрители гибли почти сразу после посвящения. Когда дед узнал о сделке с демонами, он решил, что Рис пошел на нее по недомыслию, что он не осознал, что сделал. Конечно же, это означало именно то, что ты понял сразу, - демоны стремятся к общей цели. Но дед не решился выступить против Риса, пока…
- …Пока я не пришел.
- Он должен был быть уверен, что, если с ним что-то случится, после него останется Смотритель. Его ученики либо погибли, либо были еще не готовы, он никогда не сомневался в том, что ты придешь. А сам тем временем разрабатывал способ открыть вторые Ворота. Поскольку мы были здесь, ты восстанавливал форму, он решил использовать вторые Ворота, чтобы проверить тебя и поймать Риса на месте. Вот и все. До этой ночи он не думал использовать то, что было сделано.
- Но почему он решился?
- Потому что времени не осталось. - Катрин обхватила руками колено. - Демоны объявили, что мы должны отдать души всех келидцев. Рис сообщил об этом сегодня на встрече королевы с Советом Старейшин. Он сказал, что отказался. Сказал, что заявил рей-кирраху, что мы не пойдем на это, что был уговор: мы не отдаем души без сражения. Демоны сказали, что келидцы сами хотят их, но для поддержания традиции они могут предложить новую сделку.
- Какую?
- Мы проведем одну битву, только одну, за всех келидцев разом.
Я вскочил на ноги:
- Безумие. Исанна не пойдет на это. Она не может… - Я не умел выразить свое отчаяние словами. Предать меня, чтобы защитить Риса, - ее желания, горечь, все, что угодно, пусть. Но предать всех… столетия борьбы, самопожертвования, отваги… целого народа…. - Она не сделает этого!
- Это уже сделано. Она сказала, что демоны начнут преследовать и уничтожать нас, если мы не согласимся.
Я вернулся к тому месту, где лежал Галадон, словно пытаясь найти утешения у него, заснувшего навеки. Но голос, ведший меня по жизни, молчал. Катрин же смотрела мне в глаза, стараясь понять, осознал ли я сказанные ею слова. Я осознал.
- Демоны думают, что сражаться пойдет Рис. А Рис, слепой глупец, считает, что он может сунуть руку в огонь и не обжечься… верит, что он победит. Но он не сможет. Они позволят ему победить. Притворятся. Не выйдет.
- Дед не знал, что заставило демонов пойти на это. Он решил, что Рис так испугался твоего возвращения, что сделал что-то не так… заставил демонов проявить активность…
- Это Александр. Они чувствуют, что он на краю гибели, что приходит их время. Они хотят прервать наш контакт с келидцами, чтобы мы не узнали, что они затевают. Время Риса вышло… и Исанна должна узнать об этом, - похоже, она была готова предать другого мужа. Интересно. Исанна сумела убедить себя, что это ради блага Эззарии… или она просто привязана к демонам из-за собственной испорченности? Как бы то ни было, результат будет один. Поражение.
Катрин снова потянула меня за руку:
- Мы должны быть уверены, что эта битва будет выиграна.
Ночь обрушилась на меня всей своей тяжестью.
- Если так, я не могу никуда идти. И ты тоже. Ты сделаешь вторые Ворота, как ты это уже делала сегодня. Ты впустишь меня…
Катрин встала и подошла к ступеням, скрестив руки на груди и задумчиво глядя на дождь:
- Битва произойдет не здесь. Королева заявила, что должна быть ближе к одержимому, что она не может надеяться на Ловцов и Утешителей в такой ответственный момент. Еще она не хочет, чтобы жертва демонов оставалась среди нас. Поэтому она сама отправится к жертве, вместо того чтобы везти ее сюда. Она также сказала, что возьмет с собой принца. Когда мы освободим келидцев от их демонов, она подумает, как можно помочь ему. Неплохо придумано, правда?
- Парнифор. - Наконец-то все куски мозаики сложились в картину.
- Как ты догадался? - удивленно обернулась ко мне Катрин.
- Она поедет в Империю.
- По крайней мере, мы выиграем время.
Это меня не очень утешало. После всего, что я только что узнал.
- А демоны сказали, кто это одержимый?
- Келидец. Его зовут Каставан.

Мы скакали на восток от Дэл Эззара, туда, где всходила луна. Катрин наложила заклятие на тело деда, чтобы оно могло сохраниться, ожидая, когда мы вернемся и сможем воздать ему полагающиеся почести. Потом она повела меня к храму, за ним были спрятаны две лошади, и мы тут же выехали. Все заняло не больше десяти минут. Мы спускались вниз по крутой тропке, которую я совершенно не различал из-за темноты и дождя. Но Катрин сказала, что этот путь все равно знают только лошади и больше никто. Галадон на долгие годы скрыл его от посторонних заклятиями. Нас должен был встретить Хоффид и привезти с собой Александра.
Вспышка света осветила тропу и торчащие по ее сторонам утесы. Луна скрылась в облаках. Катрин выпрямившись замерла в седле. До меня наконец дошло, что она больше не ребенок, которого я знал, а милая, умная молодая женщина, не выставляющая напоказ свое сердце и свой талант. Я хотел бы узнать ее поближе, но сейчас было не до того. Вместо этого я упражнялся, концентрируясь и переключая восприятие, вспоминал стратегию и тактику всех боев, которые я когда-либо вел, слова всех произнесенных мною в жизни заклятий. И сам был поражен тому, как точно я помнил все, словно сокровища просто пролежали шестнадцать лет в сундуке, а потом я пришел и взял их. Теперь они понадобятся мне все, а еще мне будет нужна большая удача.
После трех часов путешествия под дождем мы свернули в узкую щель между скалами, в которую едва могла протиснуться лошадь. Катрин светила нам, пока мы не въехали в небольшую сухую пещеру. Там, у костра, стоял человек с обнаженным мечом. Как только он разглядел ее лицо, заулыбался и убрал меч.
- Катрин! Как я рад тебя видеть. Как все прошло? - Это был Хоффид.
- Как и предсказывал дед.
- Ах, Вердон… Как бы он был доволен, что оказался прав…
- Сейчас не время оплакивать его, - ответила Катрин. - У нас много дел.
Я спешился, прячась в тени, пока Катрин обменивалась с Хоффидом молчаливым рукопожатием. Он помог ей снять промокший плащ и усадил у огня, потом оглянулся на меня.
- Выходи, - позвал он. - Хватит прятаться.
Я шагнул на освещенное место, подошел к костру, не отводя глаз от языков пламени и проклиная себя за трусость после всего, что произошло сегодня. Я был не готов к крепкому рукопожатию и насмешливому прищуру.
- Пайтор, да? Как ты мог не доверять собственному зятю? - Он обнял меня своими длинными руками, не давая возможности ответить. - Неужели ты не подумал о том, что дух Элен придет терзать меня, если я вдруг причиню боль ее младшему брату? - Он снова стиснул меня в объятиях, взъерошил мне волосы, похлопал меня по плечу. Он совсем не походил на обычно спокойного Хоффида. Голос его дрожал, когда он притянул мою голову к себе и тихо сказал мне на ухо:
- Я страшно рад тебя видеть. Есть ли вероятность спасти этого гнусного дерзийца?
- Очень небольшая, - ответил я громко. - Хотя сейчас его характер сильно изменился в лучшую сторону по сравнению с тем, что я увидел в нашу первую встречу. Теперь он просто шенгар.
- Уши мои еще не умерли, - раздалось невнятное бормотание со стороны длинного свертка, накрытого одеялами. Оттуда вынырнула рыжая голова.
- Рад слышать это, мой господин, - ответил я. - У него прекрасный слух. Никогда не верь, что он спит. - Я поманил Хоффида к выходу из пещеры, чтобы поговорить с ним о принце всерьез.
- Он ничего не знает о предстоящем путешествии. За последний час он несколько раз просыпался, чтобы узнать, как ты. Мне было нечего ответить ему, тогда он пригрозил прибить меня. Он и встать-то не может из-за действия сонного зелья, чему я несказанно рад, но он вывалил на меня и заодно на себя такое количество ругательств, какого я никогда нигде не встречал… Когда проклятия не помогли, он стал угрожать всем жуткими казнями, если хоть волосок упадет с твоей головы. Потом с ним случилось… нечто… мне было страшно… он попросил еще снотворного. Я не знал, чем еще ему помочь, поэтому дал ему снадобья.
- Это не очень-то помогает. Лучше говори с ним. Отвлекай его. Заставь его разум работать по-человечески. И держи наготове меч на всякий случай.
- Сейчас у нас нет времени радоваться встрече. - К нам подошла Катрин. - Нам всем необходим сон. Впереди долгое путешествие.
Я завернулся в одеяло и улегся рядом с Александром, думая про себя, что едва ли это долгое путешествие займет столько же времени, сколько занял мой путь сюда.

Предыдущая страница 29 Следующая страница


Превращение 30

Глава 30

Трудное путешествие заняло у нас десять дней, хотя почтовая птица пролетела бы то же самое расстояние за три. Мы пробирались по горам разбойничьими тропами и дорогами, по которым пастухи гоняют стада. Три волшебника и дерзийский воин. Разбойников мы не страшились. Главное было - миновать Кафарну и не выезжать на торговые пути, которые паутиной оплетали окрестности. В этих местах наверняка было полно дерзийских шпионов и келидских соглядатаев, не говоря уже о разведчиках Гильдии Магов, выслеживающей беглого эззарианского раба.
Мы ехали по пустынной дикой местности северного Азахстана…
Жители одной деревни рядились в шкуры, обитатели другой - мазали лица грязью. Еще в одной деревне селяне делали удивительный крепкий напиток из местных ягод. Мы думали, что уже никогда отсюда не уедем. К счастью или к несчастью, Катрин не пила спиртного. Она теребила нас, ругала, подгоняла, пока мы снова не тронулись в путь. После трехчасовой тряски холодный дождь смыл весь хмель, и мы снова вернулись к своим печальным мыслям.
На одну ночь мы воспользовались гостеприимством жителей некой деревушки, где ни у мужчин, ни у женщин, ни у детей не было зубов. После двух лет исключительно неудачной охоты они решили, что их боги, за посланцев которых они приняли нас, не хотят, чтобы эти люди когда-либо ели мясо. После чего они выдрали у себя зубы, дабы избежать соблазна, если вдруг их долину посетит случайный кролик или лисица. Жители ужасающе плохо питались, и Хоффид потратил целый вечер, стараясь разъяснить им, какие из местных растений годятся в пищу. Наконец, отчаявшись, он заявил, что если их долина опустела, то их боги позволяют им переселиться. Александр рассказал беднягам о другой долине, к северу от Кафарны, где за один час можно было поймать пять оленей. На следующее утро, когда мы проснулись, целый народ исчез. Мы совсем задразнили Хоффида, вспоминая его «священные наставления». Он каждый раз заливался краской до самых ушей, а Александр обещал возвести ему в Кафарне храм.
Дождь поливал нас и днем и ночью. Под эти дождем мы шли, ехали, взбирались в горы, спускались в долины, с каждым шагом приближаясь к Парнифору и Второй Битве.
Физически Александр был совсем здоров, мучившая его слабость исчезла. Езда верхом, кажется, способствовала его выздоровлению больше всех других лекарств. Но вот действие заклятия становилось все сильнее. И часа не проходило, чтобы его чувства или тело не превращались в звериные или к нему не возвращались отвратительные видения, сопровождавшие заклятие. Я боялся, что мы разрушим его здоровье, давая ему столько снотворного зелья, приготовленного Невьей. По утрам он очень долго не мог как следует проснуться, и это было самое опасное время. Если заклятие начинало действовать, он с трудом контролировал себя в таком полусонном состоянии. За все минувшие дни он только один раз полностью перевоплотился. Это произошло в совершенно пустынной местности. Никто не видел его, никто не причинил ему вреда. Но мы искали его восемь часов, пока наконец не наткнулись на окровавленные останки лося, рядом с которыми недвижно лежал занесенный снегом принц. Мы завернули его в одеяла, усадили, развели костер до небес, но он так и продолжал сидеть, глядя на нас мутным взглядом и не говоря ни слова, пока мы не уложили его спать.
Он снова принял человеческий облик после этого превращения, он мог говорить, но дух его надломился. Теперь принц ехал молча, теребя пальцами гриву Мусы или похлопывая его по шее. Когда мы останавливались на ночлег, он принимал снотворное еще до ужина и засыпал, не успев дожевать кусок. Хуже всего было то, что мы не могли найти, что же провоцирует превращение. Каждый раз оно происходило неожиданно, без всякой видимой причины.
- Вы уверены, что ничего нет? - спросил я как-то днем.
Мы уже час ждали, пока звериная лапа примет очертания нормальной человеческой руки. Александр помотал головой и сел на коня:
- Мне снятся сны шенгара. Иногда я думаю, что во мне больше зверя, чем меня самого.
Я боялся, что он прав. С самого начала нашего путешествия он ел только мясо, отказываясь от хлеба с сыром и смокв с финиками, которые дерзийцы считали самой главной пищей. А после последнего превращения он не мог есть приготовленное мясо. Он отрезал свою порцию от убитой нами дичи, прежде чем мы успевали зажарить мясо, и ел его сырым, ни на кого не глядя. Весь день до наступления темноты принц не снимал капюшона, утверждая, что от солнца у него болят глаза. Заботы о Мусе он доверил теперь Хоффиду, поскольку его прикосновение не вызывало у коня ничего, кроме нервной дрожи. Подозреваю, это расстраивало его больше всего, но он не говорил об этом вслух. Он вообще почти не говорил.
- Вы не должны отчаиваться, мой господин. Мы придумаем что-нибудь…
Я все еще не мог излечить его. Мои силы невероятно возросли, мне продолжал сниться мой полет с утеса, но необходимо было ждать, пока все не восстановится в полном объеме. Катрин каждый день давала мне более и более сложные заклятия для воссоздания или разрушения и придумывала другие задания для тренировки всех навыков, необходимых Смотрителю.
Всякий вечер после того, как мы ужинали и укладывали Александра спать, она заставляла меня бегать, лазить по горам, прыгать, упражняться с мечом и ножом. Катрин относилась к моей подготовке очень ответственно и оказалась прекрасным тренером.
Я быстро оставил мысль о том, что девушка может быть ко мне мягче или снисходительнее, чем ее дед. Наоборот, она была сурова и требовательна и не признавала поблажек. В первые дни нашего путешествия Александр предполагал, что она и Хоффид состоят в любовной связи. Но я с негодованием заявил ему, что Катрин может быть ликаем для целого дерзийского легиона и не стать ничьей любовницей. К этому моменту я уже был уверен, что те чувства, с которыми она вела меня к Воротам, явились просто отголоском старой дружбы, они должны были поддержать меня, чтобы мы могли выиграть битву. Катрин сумела поставить дело так, чтобы у меня не оставалось ни минутки свободного времени, кроме того, что я тратил на тренировку.
Как-то днем мы разбили лагерь раньше обычного. Еще один небольшой переход, и мы очутимся в покрытых молодой травой долинах, тянущихся от Авенхара до Парнифора, но лучше бы провести еще одну ночь здесь, в пустынном безопасном месте у подножия холма…

Хоффид приготовил немудреную еду. Александр завернулся в плащ и прилег у костра. День был чудесный, он предвещал такой же прекрасный вечер с долгим красочным закатом. Дни стали теперь заметно длиннее, возможно из-за того, что кончились дожди. На холмах лежали длинные тени, молодая травка казалась золотистой в солнечном свете. Воздух был свеж и прозрачен, можно было разглядеть каждый камешек, каждое дерево, каждую травинку вплоть до горизонта.
Но Катрин не собиралась наслаждаться прелестями пейзажа, равно как и позволять мне впустую тратить свободные часы. Прошло десять дней со времени последнего сражения Риса, а впереди у нас все было еще две недели пути до Парнифора. Не дожидаясь, пока Александр уснет, она приказала мне десять раз взбежать на пологий холм, держа в раскинутых в стороны руках тяжелые седельные сумки. Когда я вернулся, гордый собой, поскольку ни один мускул на руках не задрожал, а дыхание нисколько не участилось, Александр оторопело взглянул на меня. Он даже прервал свое затянувшееся молчание.
- Что ты делаешь? Ты что, свихнулся, пока я спал?
Я ничего не рассказывал Александру о своем пребывании за Воротами. Все, что он знал, - это то, что Галадон умер, а Рис и Исанна собираются избавиться от нас и мы найдем средство от его болезни в Парнифоре.
- Мы не знаем, что ждет нас впереди. Полагаю, надо быть готовым ко всему, - ответил я.
- Если демоны будут бегать наперегонки с козопасами, у тебя есть шансы на победу. - Он закутал плечи одеялом.
- Вы когда-нибудь соревновались в беге, когда все остальные не старались вам поддаться? - Я никогда еще не задавал ему вопросов таким резким тоном.
- Сегодня ты особенно развязен! - Это было первое проявление хоть какого-то настроения за последние дни.
- Пока вы нежились тут у огня, я проделал это десять раз. Разве вы сможете меня догнать? Да ни за что! - Я воздел руки в насмешливом отчаянии. - Вы ведь так ослабели после ранения.
- Ах ты, наглец! - Принц отбросил одеяло и плащ. Стащил с ног башмаки и чулки. Снял рубаху. - Я давно уже буду в башмаках, пока ты еще только начнешь подбегать к вершине.
Наверное, так бы и случилось, если бы холм был повыше и поровнее. Он делал длинные грациозные прыжки, с каждым шагом оказываясь на полшага впереди меня. Но камни и корни заставили его сбиться с ритма, тогда как я легко обходил их. Когда мы приближались к вершине, он был на два корпуса впереди, однако, когда мы спускались, я обогнал его на четыре. К тому же он задыхался от бега.
- Мерзкий… гнусный… - Он наклонился, хватая ртом воздух. - Столько времени в постели… отвратительно… козопасы. - И тут заклятие исказило контуры его тела. Он сжал кулаки и выкрикнул яростно с болью и отчаянием в голосе: - Нет, я не стану! - И его упорство победило. Видение исчезло, он трясущимися руками взял чашку с сонным зельем. - Не стану, - повторил он, проваливаясь в сон.
С этого вечера принц занимался со мной всем, что касалось физической подготовки. Я даже обучил его кьянару, специальной гимнастике, включающей в себя медленные постоянно повторяющиеся движения. Этой гимнастике обучил меня Галадон. Она помогала человеку ощутить центр своего тела, найти гармонию, заставить тело и душу работать вместе. Только когда я упражнялся с мечом или ножом, принц просто сидел рядом и смотрел. Его обучали совсем не так, как меня, но он прекрасно замечал мои промахи и недостатки.

…То ли помогли физические упражнения, то ли то, что скоро мы окажемся в долине и сможем делать в день по десять лиг вместо двух, но принц стал заметно бодрее и оживленнее. Однако частичные превращения не прекращались. Мы больше не рисковали будить его прикосновением. У Катрин на руке остались длинные царапины от когтей большой кошки. Нам приходилось внимательно следить за ним по ночам. Срок действия снотворного делался все короче, оставляя его во власти демонических снов. Ночные стоны принца были ужасны, мы даже подумывали, не связывать ли его, чтобы он не покалечил себя или кого-нибудь из нас.
Но я видел, что принц все свое природное упрямство использует для того, чтобы переносить страдания, что он отказывается поддаваться страху, избегает впадать в уныние или погружаться в молчание, как делал это в первые дни нашего путешествия. Если бы заклятие можно было разрушить одной лишь силой воли, он сделал бы это. Но, по крайней мере, принц снова чувствовал себя в бою. Он снова стал собой и снова начал интересоваться нашими планами.
Но для нас безопаснее было не посвящать его в них. Так считали Хоффид и Катрин. Однако меня по-прежнему тревожило ощущение, что принц сыграет не последнюю роль во Второй Битве, я только не знал, что это будет за роль. Его феднах продолжал сиять посреди обломков души, подобный хрустальному кубку, чудом сохранившемуся в разрушенной врагами деревне.
Но Александр сам дошел до сути. Мы устроились на ночлег недалеко от Авенхара в лощине, лишенной растительности. Принц и я уже успели совершить пробежку под звездным небом в сторону городских ворот и обратно и теперь сидели, поглощая кроликов, которых Катрин приготовила, пока мы тренировались.
- Значит, ты снова обрел свои крылья? - спросил он.
Я вздрогнул.
- О чем это вы? - Я был уверен, что он так и не поверил изображению на ковре… и тому, что я сказал ему. Он засмеялся:
- Ты так и не начал говорить то, что на самом деле думаешь. Но я и сам понял за эти дни. Ты страшно обеспокоен, но сохраняешь хладнокровие, которое обусловлено не просто упрямством. Я уже успел заметить, что ты потрясающий воин… даже если не принимать во внимание магию и все прочее. Ты и дальше собираешься отпираться?
- Я не могу… хочу сказать… - ах как не хотелось рассказывать ему сейчас… когда я взволнованный и смущенный, - это случается только там, где я сражаюсь…
Я рассказал ему все. О Воротах и битвах с демонами. О ночи, когда мне было восемнадцать и я вел самую тяжелую битву в моей жизни. О ночи, когда я понял, что я каэр гвиллин, крылатый защитник, старинная легенда, которую считали просто красивой сказкой. Я рассказал ему о вере Галадона в то, что моя мелидда пережила Обряды Балтара, и о долгих ночах, проведенных в тренировках, пока Александр спал. Я рассказал ему и о последнем сражении, которое я видел, о последнем предательстве Риса и Исанны.
Катрин готова была меня убить за мои рассказы. Она все время перебивала меня, требуя, чтобы я замолчал, и называя идиотом. Но, едва начав, я уже не мог остановиться.
Александр сделал из сказанного свой вывод:
- Значит, эта твоя бывшая возлюбленная создаст… поле боя… в голове Каставана, а твой драгоценный друг встретится там с Повелителем Демонов, возможно, самым могущественным из когда-либо существовавших. Демоны победят и сделают с келидцами все, что им захочется, они также начнут использовать заклятия, подобные тому, что сводит меня с ума, чтобы свершить и с моей Империей все, что им захочется. А ты собираешься проникнуть туда через черный ход, распустить крылья, не дать себя убить и при этом сорвать их планы.
- Именно так, хотя звучит несколько странно. - Я допивал остатки вина, мечтая, чтобы у меня был еще полный стакан. Возможно, тогда бы этот план казался мне более разумным.
- «Странно» - это не то слово, которое я бы употребил. - Он лежал на траве, опираясь на локоть. - Но даже если ты каким-то чудом победишь, келидцы от этого не погибнут. А из того, что ты мне рассказал, ясно, что от долгого общения с демонами нравы келидцев сильно упали. Так?
- Да.
- Значит, во всех наших крупных городах у нас окажется огромное число келидцев, уверенных, что они должны воевать, чтобы получить то, что они собирались захватить магией.
Я не знал, что произойдет после сражения. Обычно изгнания демонов было достаточно.
- Я должен предупредить… - Александр не смог продолжать. Он вздрогнул и перевернулся на четвереньки. Его тело превратилось в немыслимое слияние зверя и человека. Воздух накалился от исходящего от его колеблющегося тела жара. Но после пяти минут борьбы и стонов, стонов, а не звериного рыка, контуры шенгара исчезли, он снова стал собой. Он сам остановил действие заклятия.
Александр сел, пот градом катил с него, он устало прикрывал глаза, стараясь вспомнить, на чем прервался наш разговор:
- Я должен предупредить их, но, будь все проклято, я понятия не имею как. После смерти Дмитрия никто не станет меня слушать. Велдар был его другом. Зарракат уговорил его стать ликаем для его сына. Меззран всегда советовался с ним. На севере ни один из маршалов не станет меня слушать.
Я не подал виду, насколько поражен силой его воли, и постарался проследить за его мыслью.
- Ни один из них не поддержит вас? Ни один из тех, чье влияние достаточно сильно, не сможет поставить нужды королевства выше личного горя?
- Кирил сделает все, что сможет… если я сумею его убедить выслушать меня, прежде чем он всадит мне в горло нож, мстя за смерть Дмитрия. Но он имеет власть только над гарнизоном Парнифора. Я в хороших отношениях с несколькими маршалами на юге и востоке, только они слишком далеко.
- Мы вот-вот въедем в Авенхар. Леди Лидия передаст письмо, если только вы поймете, кому следует его отправить.
- Лидия… - Александр провел рукой по лицу, вытирая пот. - Ее отец наиболее уважаемый стратег Двадцатки. Он имеет большое влияние. В Загаде. Влияние на отца. Кто-то говорил, что он очень ценит меня, недаром он решил выдать за меня свою дочь, едва она родилась. - Принц прищурился. - Но сделает ли она это? Между нами нет большой любви, если ты заметил.
- Я считаю, что нет более надежного человека для подобного поручения.
Мне необходимы были письменные принадлежности. У Хоффида была книга, в которую он записывал свои наблюдения над природой: записи о птицах и зверях, об их повадках, о погоде, о ландшафте, о движении звезд. Благодаря этим заметкам он получал более полное понимание происходящих в природе процессов. Их использовали другие, имеющие мелидду, для создания новых заклятий.
Я вырвал из его книги несколько чистых листов, взял перо и чернила, а Александр продиктовал указания, адресованные военачальникам, о том, как можно подготовиться к серьезной войне за какие-то десять дней. Я сказал, что отправлюсь в Авенхар и передам письмо Лидии. Катрин и Хоффид яростно протестовали, когда я сел у костра и начал стричь волосы.
- Пусть он сам несет свое письмо, - гневно обрушилась на меня Катрин, поглядывая на сидящего неподалеку Александра, закрывавшего лицо руками. - У тебя есть дела поважнее.
- Он не в состоянии идти. Он в любой момент может начать превращаться, его могут убить, или он заблудится. Он прав насчет келидцев. Мы сражаемся с демонами, но в мире есть еще много другого зла, и за него мы тоже отвечаем.
- Тогда пойдет Хоффид или я. Мы не можем рисковать твоей жизнью.
Я надел вместо рубахи тунику раба и снял башмаки и штаны. Хотя ночь была довольно теплой, мне стало зябко.
- Никто из вас никогда не был в дерзийском городе. Никто из вас не узнает мага из Гильдии. Если вас заметят, то могут схватить. Я вернусь через несколько часов.
- По крайней мере, надень что-нибудь теплое…
- Я должен выглядеть как раб. Сразу видно, что я эззариец. Если кто-нибудь решит проверить и увидит под одеждой клеймо и браслеты… Лучшая маскировка… выставить все напоказ.
- Не понимаю, почему ты не позволил мне снять с тебя это, - негромко произнес Хоффид, глядя на мои запястья и лодыжки. Я тоже не понимал. Александр не смог бы мне помешать, да он и не стал бы. Но в эту ночь, когда на небе зажглись первые звезды, я вдруг понял, что меня удержало. У меня сложились весьма необычные отношения с Александром. Нечто превосходящее все клятвы, обязанности, привычки и приличия. Если принц снимет с меня браслеты, я не уйду от него. Но пока он сам не осознает это, я буду продолжать называть его хозяином, а себя - рабом.
- Я сниму это, когда он скажет, - ответил я и побежал в сторону Авенхара. Ворота закроют в начале шестой стражи. У меня на все - три часа.

Предыдущая страница 30 Следующая страница


31 Кэрол Берг

Глава 31

С момента нашего бегства из Кафарны прошло менее четырех недель. Недостаточно, чтобы забылись бесконечные страхи, из которых состоит жизнь раба. С того самого мига, когда я оказался среди погонщиков, повозок, рабов и слуг каравана с мехами, приближающегося к воротам города, я ощутил, как вокруг меня поднимаются стены гроба Балтара.
Глаза в землю. Робость в движениях. Руку на сбрую мула, чтобы они подумали, что ты из их каравана. Погонщик не поймет в темноте и суете. Стой слева от мула, чтобы скрыть следы на лице.
Голос в моей голове звучал ровно и уверенно. Рука замерла, вцепившись в поводья. Но все внутри меня сжалось в комок, даже Ткачиха не смогла бы распутать такой тугой узел.
Уже проходим через ворота. Я не обращал внимания на щелкающий за моей спиной бич. Ни один раб не станет обращать на это внимания. Я дождался, пока мы не свернули в узкий переулок, застроенный ремесленными мастерскими, стоящими на берегу реки Дайн, широкого быстрого потока, благодаря которому Авенхар сделался крупным торговым поселением. Потом я скользнул в темную улочку, которую образовывали рыбные лавки, сыромятни и скотобойни. Я старался не обращать внимания на доходящую до щиколоток босых ног грязь, вместо этого вспоминая инструкции Александра, как найти нужный мне дом лорда Дома Мараг, где жила леди Лидия.
Дом располагался в южной части города, там воздух был свеж и напоен ароматами гор и реки, чьи воды были еще чисты, несмотря на все миазмы большого города.
Я быстро миновал шумные улицы с богатыми лавками и тавернами. Никто не обращал внимания на обыкновенного раба. Меня остановили, только когда я вышел на широкие, застроенные элегантными домами улицы, где жила знать.
- Относил меч Демиону, кузнецу, от моего хозяина, ваша милость, - ответил я стражнику, сидящему на коне, который заставил меня встать на колени, ткнув в меня древком копья.
- Кто твой хозяин, раб?
- Лорд Родья из Дома Фонтези. Он прибыл из Кафарны к своему кузену Польету. - Александр снабдил меня нужными именами. - Лорд Польет сказал моему хозяину, что Демион - лучший в Империи кузнец, и мой хозяин захотел сбалансировать свой меч и поставить на него новую гарду, чтобы…
- Ладно. Хватит болтать. Возвращайся к своему хозяину. Мы не любим, когда рабы просто так шатаются по улицам.
- Да, ваша милость.
Он пнул меня сапогом, проезжая мимо. Я приказал себе не обращать внимания на такие вещи, и через четверть часа уже стоял у двери кухни Дома Мараг.
- Мне приказано спросить Хаззира, - сказал я розовощекой прислужнице.
- Хаззира?
- Я должен поговорить с ним по срочному делу.
- Срочному? - Она повторяла слова, как эхо в храме Галадона.
- Очень срочному. - Я старался сохранять спокойствие. - Я должен передать ему письмо и вернуться к хозяину, прежде чем он станет выражать недовольство моим отсутствием. Пожалуйста, поспеши.
- А, ладно, хорошо. - Она почесала затылок. - Я схожу за ним. Таких, как ты, в дом не пускают. - Она засопела и посмотрела на мои ноги, прежде чем закрыть дверь перед моим носом. Вряд ли она станет спешить. Я уселся на пороге и начал вспоминать двадцать шесть признаков, позволяющих Ловцу выявить демона и найти его жертву. Отвращение к воде… Непроизвольные кровотечения… Пристрастие к соли… Расширенные зрачки… Я дошел до двадцать первого, когда дверь открылась и худощавый человек с темной кудрявой бородой едва не наступил на меня.
- Ой! - Он отступил назад, я встал и поклонился. - Я Хаззир. Кто спрашивал меня?
- Я принес важное письмо от того, кто известен как «иностранец, друг госпожи». Мне сказали, что вы передадите его. - Темные умные глаза этого человека изучали мое лицо.
- Именно так. Я должен передать подобное письмо по назначению.
Я протянул ему бумагу:
- Тот, кто послал его, подчеркивал особую его важность и необходимость соблюдения тайны.
- Не беспокойся. Могу я сделать для тебя что-нибудь еще? Мне было велено оказывать всяческое содействие гонцу…
- Благодарю вас, господин, нет. Единственное, что мне необходимо, - успешно выйти из города, прежде чем закроют ворота.
- Увы, в этом я не могу тебе помочь. Все знают, что Дом Мараг не держит рабов. Если тебя будут провожать наши люди, это привлечет к тебе всеобщее внимание. А именно этого, как я понимаю, ты не хочешь.
Я и не надеялся.
- Что ж, тогда мне пора.
- Только письмо?
- Передайте еще, что «он взрослеет».
Человек улыбнулся:
- Я передам. Пусть рука Атоса защитит тебя, добрый вестник.
Я поклонился и поспешил прочь тем же путем, которым пришел, пробираясь по темным сторонам улиц, пока не увидел перед собой городские ворота. Но тут из таверны вывалились несколько человек. Пятеро здоровых парней размахивали ножами, от них разило прокисшим пивом. Я оказался прямо в центре драки. Вокруг меня мелькали сжатые кулаки и блестящие лезвия. Я лишь надеялся, что и парни, и зрители, глазеющие на потасовку, были достаточно пьяны, чтобы не заметить, что рука, обезоружившая троих и переломавшая немало пальцев, принадлежала рабу. Я ткнул пальцами в налитые кровью глаза одного из пьяниц, выскочил из свалки и бросился в переулок…
Пробираясь по улице между мастерских, я решил, что мне повезло. Теперь нужно было спрятаться за коновязью неподалеку от башен городских ворот. А потом выждать. Никто не выезжал из ворот. Только въезжали. Подошли шестеро воинов следующей стражи. Когда они сменятся, ворота запрут.
В последние несколько минут в ворота ввалилась целая толпа частуйян. Частуйяне были кочевым племенем, торговавшим вьючными животными, потомками которых считали себя. Куда бы они ни ехали, всегда тащили с собой своих жен (три-четыре у каждого взрослого мужчины), детей, бабушек, дедушек и кузенов, шатры и повозки и, разумеется, свои стада. Им не нужны были прочные стены и крыша. Если они приходили на рынок, то тут же разбивали свои яркие шатры прямо посреди города.
Суматоха, которую вызвал их приезд, показалась мне наиболее подходящим моментом. Я перебежал из своего укрытия и вмешался в галдящую толпу, оказавшись среди блеющего стада часту, щелкающих кнутами погонщиков, вереницы женщин и детей, нагруженных тяжелыми корзинами с их скарбом. Частуйяне никогда не обременяли поклажей своих животных, - в конце концов, те считались их старшими родичами. Они просто продавали их другим людям, тем, которые не были с ними в родстве, и могли поступать с животными по собственному усмотрению. Я проталкивался через толпу, делая все, чтобы не попасться никому на глаза и не позволить снова затащить меня в город вместе с людским потоком.
Я уже был под массивной гранитной аркой ворот, когда мое везение кончилось. Аркан опустился на мою шею и отшвырнул обратно в толпу. Я делал все, чтобы не упасть и ослабить при этом петлю, не обращая внимания на сердитые голоса женщин, крики часту и пихающий меня в бок угол повозки. Но я не смог сопротивляться, меня протащили, полузадохнувшегося, через все стадо под повозками кочевников. Я обхватил голову руками и свернулся в клубок. Петля ослабла только тогда, когда я оказался стоящим под желтым светом шипящего факела.
- Похоже, я поймал беглого, - раздался гнусный голос над моей головой. - Видел, как он крадется по переулкам, выжидая момент. Сейчас за беглых дают большую награду.
Я судорожно глотнул воздух. Сейчас мне некогда было думать о возможных последствиях сопротивления. Я не мог позволить схватить себя. Ни в коем случае. В тот миг, когда кто-то пнул меня в бок, снова заставив хватать ртом воздух, я прошептал заклинание, рвущее веревки. Второй пинок пришелся в спину. Я размазал по правой половине лица вонючую грязь, чтобы скрыть королевское клеймо. Когда следующий удар башмака повалил меня на землю, веревка лопнула. Я вскочил на ноги, таща за собой бьющий меня башмак и его владельца.
Вокруг меня стояли три ухмыляющихся стражника и какой-то бородатый человек, который не был воином. Все они были вооружены. Двоих я уложу. Возможно, троих. Но четвертый уже некстати, а если еще подоспеет и пятый…
Я развернулся и выбил нож у бородатого, который попытался замахнуться им на меня. Услышав звон упавшего лезвия, я сломал нападавшему руку. Это меня воодушевило, ведь именно он накинул на меня петлю. Думать было нельзя. Я должен был двигаться, используя свои инстинкты, которые всегда срабатывают быстрее, чем мысль. Что ж, я так и поступил.
Уворачиваясь от ножей и мечей и работая руками и ногами, я лихорадочно вспоминал заклинания. Мне приходили на ум только самые простые из тех, что я цитировал Катрин, но я заставил одного из нападавших упасть на колени и расстаться с содержимым его желудка и убедил еще одного, что к нему в штаны заползла змея. Если бы у меня в руках оказалось оружие одного из них, если бы им на помощь не кинулись еще трое, все было бы по-другому… Но я все-таки оказался лежащим лицом в грязи, с цепями, прикованными к моим браслетам, под ударами кулаков и ног озверевших стражников, убедивших меня в том, что гораздо приятнее иметь дело с демонами, чем с солдатами, которых только что выставили на посмешище перед лицом их товарищей.
Рядом с городскими воротами всегда была тюрьма. Туда сажали контрабандистов, воров, пытавшихся обчистить путешественников, пойманных преступников, а иногда и зажиточных иностранцев, которые могли заплатить за себя выкуп. Беглые рабы были такой редкостью, что стражники не очень хорошо понимали, что со мной делать, они сочли только, что необходимо причинить мне что-нибудь особенно скверное. Поэтому пропустили сковывающие меня цепи над балкой под потолком и подтянули меня вверх так, что я стоял на полу, едва касаясь его пальцами ног. Остаток ночи они провели, можно сказать, выражая мне свое неудовольствие за их унижение. Я постарался заснуть, но их голоса все время напоминали о том, где я нахожусь. Эти мужланы получали немалое удовольствие, обсуждая, какую именно ногу судья предложит отсечь утром, потом они принесли тяжелую заляпанную кровью скамью и широкий топор, положив его так, чтобы он все время мозолил мне глаза. Позже, ближе к утру, я выбрал момент, когда все ушли, подтянулся на цепях и попробовал ногами проделать дыру в крыше, но старые дубовые балки оказались слишком прочными. Через некоторое время стражники вернулись и снова напомнили мне, что нескольким из них я сломал кости. Пришлось на время оставить свои попытки. Я должен был выйти отсюда, но не мог заставить цепи раствориться, по крайней мере в нынешнем своем состоянии, когда всех моих сил едва бы хватило, чтобы просто выйти из города. Мелидда помогала лишь несколько расширить рамки законов природы, а не отменить их вовсе. Я мог только изменить режим горения огня, заставив его стать сильнее или тише, но не мог заставить огонь появиться ниоткуда.
Иметь дело с железом, не склонным загораться, было еще сложнее. К тому же любое, даже самое незначительное, проявление волшебства тут же наведет на мой след Гильдию Магов, и тогда со мной будет покончено. Даже потерять ступню лучше, чем потерять разум в гробу Балтара….
Ночь длилась бесконечно. К концу второй стражи в дверь вместе с солдатами протиснулся какой-то толстяк. Он объявил, что судья придет через час.
…Стражники потратят, как минимум, полминуты, чтобы снять цепи с балки и привязать меня к столу, на котором и состоится принятая для беглых рабов казнь. Полминуты мне хватит…
Но когда грузный судья, раздраженный ранним пробуждением, пришел и произнес приговор, один из стражников, чью физиономию особенно густо покрывали синяки, нанес мне такой удар в живот, что я не заметил, как меня сняли с балки и перенесли на стол.
- Больше не убежишь, - ухмыльнулся ударивший меня стражник, примериваясь топором к моим ногам. - Нет средства надежнее. Какую же лучше отрубить?
- Кончайте с этим быстрее, - проворчал судья. - Я еще не завтракал. - Мои вялые попытки освободиться не привели ни к чему другому, кроме как к очередному удару кулаком. Я не мог найти слова, рвущие веревки, не мог создать иллюзию, сделать хоть что-нибудь подобное. Только лежал, как свинья под ножом мясника, и лишь немного боялся, что сейчас топор поднимется… сейчас топор опустится… не отдавая себе отчета, к каким последствиям это приведет.
Неожиданно люди вокруг зашумели, но я не мог даже повернуть головы, чтобы узнать, в чем дело. Впрочем, мне было уже все равно.
- Где этот червяк? Никто, кроме меня, не смеет наказывать моих рабов.
Что-то в моей голове начало проясняться.
- Рога Друйи, если вы испортили мою вещь, я вам руки вырву! Я отрежу ему ногу… обе ноги… и еще вырву его лживый язык. Но я сделаю это сам. - Что-то знакомое было в ругани этого незнакомца, появившегося в дверях тюрьмы, словно луч солнца среди туч.
- Поставьте его на ноги, пока они у него есть. Чтобы через пять минут он был готов бежать за моей лошадью, или побежите вы.
- Как ваше имя, господин? - спросил судья. - Оно необходимо мне для документов.
- Вейни из Дома Мезраха. И запишите еще, что я не терплю, когда чиновники вмешиваются в мои дела.
- Наши самые искренние извинения, господин. Самые искренние!..
Вейни. Что за ерунда!
Меня отвязали от стола, вытащили на улицу и прикрутили мои браслеты веревкой к седлу очень крупного жеребца. Я заметил засиявшую под солнцем рыжую прядь. Главное - не улыбаться, а не то кто-нибудь увидит. Я с трудом сдерживался.
- Прочь с дороги. - Несколько стражников отскочило в сторону, когда высокий человек вскочил в седло.
- Куда вы везете его, лорд… Вейни? - К нам подходили судья и бородатый, что поймал меня. У меня потемнело в глазах - в его голосе зазвучали какие-то новые ноты.
- Вперед, вперед, вперед, - едва слышно пробормотал я.
- Не ваше дело. Просто уберитесь с дороги.
Я застонал, когда судья схватил меня за короткие волосы и повернул к себе мое лицо, счищая ногтем грязь со щеки.
- Что это за знак? Ваше клеймо? У нас тут есть сведения о беглом рабе…
Нет, нет. Мы не можем больше медлить. Судья отпустил меня, а я изо всех сил старался прийти в себя. Бурчанье у меня над головой давало понять, что всадник очень разозлился.
- Что происходит, Лайвен? - Женский голос отвлек меня от попыток собраться. - Кто это привязан к лошади?
- Моя госпожа! Вам не следует оставаться в таком гнусном месте. Это всего лишь беглый раб.
Рядом с нами остановилась лошадь, на спине которой по-мужски сидела дерзийская женщина в темно-зеленом одеянии. Я задрал голову вверх и краем глаза увидел леди Лидию. Ее взгляд казался дуновением свежего весеннего ветра после долгой зимы, проведенной в затхлом помещении. Я снова начал соображать.
- Мы собирались наказать его согласно закону, но лорд Вейни заявил, что это его собственность и что он сам накажет раба. Но я увидел на щеке этого раба следы, о которых нам сообщали…
- Вейни?! - Похоже, леди лишилась дара речи.
- Вы же помните меня, - произнес Александр, конечно, это был он, наклонясь в седле. - Мы встречались в Загаде.
Лидия смотрела на Александра одну долгую секунду:
- Конечно, я вас помню, лорд Вейни. Я должна была предположить, что вы замешаны в это дело. Я слышала, что ночью поймали раба, и хотела купить его. Пока его не успели покалечить.
- Но ваш дом не держит рабов.
- Вот именно.
- Значит, он будет гораздо полезнее мне, чем вам. Позвольте мне пожелать вам всего хорошего и покинуть вас.
Лидия заставила своего жеребца встать плечом к плечу с Мусой. Резким движением, заставившим всех присутствующих умолкнуть, она подняла руку и дала Александру пощечину.
- Конечно, мой господин. У нас у всех полно дел этим утром. Мне тоже пора. Не смейте приносить ваши гнусные обычаи сюда, в Авенхар.
- Моя госпожа. Я… с нетерпением буду ждать следующей встречи с вами. Возможно, она произойдет при более удачном стечении обстоятельств.
Лидия развернула коня и направила его на судью:
- Я хочу, чтобы они убрались из города немедленно. Мой отец не выносит лорда Вейни и не потерпит его здесь.
- Да, госпожа. Как скажете.
Александр потрепал Мусу по холке и проехал через ворота. А я потащился за ним, мечтая, чтобы принц или замедлил шаг Мусы, или пустил его вскачь, чтобы я мог упасть и просто потащиться за ними. Прохожие смеялись надо мной, плевали в меня или швырялись чем-нибудь. Иногда весьма тяжелым. Некоторые отворачивались из отвращения. К несчастью, за городом не было ни деревца, ни холмика, дорога никуда не сворачивала, и нас было прекрасно видно от городских ворот. Когда Муса наконец остановился у протекающего под ивами ручья, я доковылял до его бока и обрушился на землю бесформенной кучей.
- Сейонн, вставай. - Я всего лишь мечтал отползти подальше от конских копыт. Я почувствовал несказанное облегчение, когда сняли цепи и привязывающую меня к седлу веревку, а могучая рука подняла меня на ноги. - Давай. Тут есть вода.
Он помог мне нагнуться, и я едва не осушил неглубокий ручей, с трудом заставив себя остановиться.
- Ты слишком быстро пьешь. Нужно делать маленькие глотки. - Принц стащил с меня окровавленные лохмотья, бывшие когда-то моей туникой, набрал в пригоршню воды и намочил тряпку. Очень по-эззариански. Потом он смыл с моего лица грязь и кровь.
- Они потрудились над тобой не хуже, чем я когда-то.
- Двенадцать, - сонно пробормотал я. - Их было двенадцать.
- Да, неплохо. Я думал, что стою шестерых или, в лучшем случае, восьмерых. - Он поднял мой опустившийся на грудь подбородок. - Нет. Сейчас не время спать. Надо убедиться, что твоя голова нормально работает после всего произошедшего. - Он достал из сумки мои вещи и чашку, набрал в нее воды и дал мне, осматривая мои раны и натягивая на меня одежду.
- Дурак, что пошел, - беззлобно заметил принц, ощупывая синяки на моем животе с такой силой, что из меня чуть не вышла обратно вся выпитая вода. - А я дурак, что разрешил тебе. Когда ты не вернулся, я понял… я понял… сразу точно понял, что произошло и что они собираются сделать с тобой. Боги, что за гнусный мир!
Он на миг замер, дыхание его участилось, он отвернулся, чтобы я не видел, что делает с ним его заклятие. Потом он снова повернулся ко мне. Его холодные неловкие пальцы попытались натянуть на меня штаны.
- Чего мне только не хватало, так ругани с прекрасной эззарианкой и ее приятелем. - Вспомнив о Катрин, он переключился на другое, за что мои синяки были ему весьма признательны. - Я правильно понял, что ты передал письмо Лидии? Именно это она пыталась сказать мне?
Я кивнул.
- Она была великолепна, правда?
Я снова кивнул.
- Никогда не думал, что она умеет так притворяться. У нее изумительно получилось. Какое у нее было лицо! Какое воодушевление!
- Должно быть, вы имеете на нее особое влияние, раз она так поступила. - Я усмехнулся, а он принял мою усмешку за гримасу боли и возобновил свои манипуляции.
- Благодарю, мой господин. Со мной все в порядке. - Я постарался как можно четче произнести эти слова, чтобы он поверил мне. - А как вы?
- Мы с моим зверем по-прежнему делим одно тело на двоих, - ответил он, опираясь спиной на древесный ствол и отхлебывая из фляги вино. - Я борюсь, с переменным успехом, но рано или поздно зверь прикончит меня. Мой ликай никогда не говорил, как сражаются с такими сущностями.
- Мы найдем…
- Нет. Не надо больше. Катрин объяснила мне, что ты едва ли сможешь помочь, ты не сумеешь сразиться с этим демоном, пока не заставишь свою магию работать.
- У нее не было права говорить это.
- У нее было право, так же как и у меня было право слушать.
- Мой господин…
- Послушай меня, Сейонн. Не перебивай. - Он подался вперед, в его движении было столько силы, что он заставил бы замолчать кого угодно. - Я хочу, чтобы ты дал мне слово… слово эззарианского Смотрителя, что ты не позволишь мне разрушить Империю. Со всем хорошим, что в ней есть. Я знаю, что ты не видел этого, но Империя позволила тысячам людям жить в мире. Тысячи других при этом погибли. Но у нас есть честь и традиции, которые достойны сохранения, они будут полезны. Если б Дмитрий был жив, он рассказал бы тебе, как пытался объяснить это мне последние пятнадцать лет. Я не могу и не хочу допустить ее разрушения. Если меня схватят эти демоны или я обращусь в зверя и не вернусь, убей меня. А когда ты победишь и выгонишь демонов из королевства, расскажи все моему отцу.
- Мой господин…
- Поклянись, Сейонн. Поклянись, что я умру от руки воина, а не стану диким зверем и не останусь им. - Я заметил, как он сдерживает готового вырваться наружу шенгара. Невозможно было представить, сколько сил стоит ему подобное сопротивление.
- Да, господин.
Наверное, источник, из которого мы пили, был святым. Или один из удачных ударов стражников поставил все на свои места. Или помогло то, что теперь мы оба знали одну боль и одно отчаяние, но я вдруг ясно осознал то, что только ощущал все это время. И нашел слова, выражающие мои мысли:
- Если бы мы могли сочетать вашу волю и мою силу, ни один демон не устоял бы перед нами. - Я бросился на траву, чувствуя, как слипаются веки и заплетается язык. - К несчастью, единственный путь для вас оказаться в том месте - позволить демону Каставана перейти в вас.
Сон тяжело навалился на меня, превратив в ночь сияющее утро. Когда я уже почти совсем растворился в забвении, почувствовал, как принц закутывает меня в плащ и шепчет мне на ухо:
- Я был бы счастлив сражаться вместе с тобой, Сейонн.
Пробудился я уже после полудня. Рядом со мной в траве лежали сломанные стальные браслеты.

Предыдущая страница 31 Следующая страница


Превращение 32

Глава 32

- Как вы позволили ему уйти? - напустился я на Катрин и Хоффида, очнувшись от целебного сна. - Вы понимаете, что он задумал? Этот упрямец, этот глупец собирается отдать себя келидцам. - Я был вне себя от ярости, беспомощности и горя.
- Он прав. Ты не мог ехать дальше в таком состоянии, - ответила Катрин, даже не делая попыток оправдаться. Это она заставила меня спать целый день, чтобы залечить мои раны. - А если бы мы позволили тебе ехать за ним, ты был бы не в состоянии сражаться. Твоя жизнь важнее, чем его. И я не собираюсь обсуждать это.
- Александр ценнее нас всех, вместе взятых. Он изменит мир. Неужели никто, кроме меня, не видит этого?
Александр встретился с Катрин и Хоффидом на перекрестке, где они ждали его возвращения. Он вернулся один, но сказал им, что я жив, хотя и ранен, и что меня найдут возле ручья. Потом он велел Хоффиду снять с моих рук железные браслеты.
- Он просил передать, что в последний раз это было особенно долго, - сказал Хоффид, когда моя злость на друзей прошла и я успокоился. - Еще он сказал, что во всем виновата его проклятая гордость. Но он хочет, чтобы ты знал, ты волен поступать так, как сочтешь нужным, еще он просит, чтобы ты помнил о данной клятве. - Хоффид нахмурил брови и нерешительно потер руки. - Он велел передать тебе еще одно. Сказал, что Вейни, я решил - это чье-то имя, - обычно вывозил своих рабов в пустыню, где он со своими друзьями охотился на них ради развлечения, - Хоффид положил руку мне на плечо:
- Он ведь не угрожал тебе, нет? Он не стал бы так делать?
- Нет, это не угроза - это был дар.
Александр прекрасно понимал, что мы не сможем догнать его. Муса был лучшим скакуном в Империи. Но раз уж мы выехали, я не собирался медлить. Я скакал вперед как сумасшедший, останавливаясь, только чтобы дать благородным животным отдохнуть.
Если Александр проиграет, мир изменится. Была еще одна вещь, которой принц не хотел понимать: если демоны захватят его, он уже не сможет сражаться рядом со мной. Его душа станет для меня полем битвы, а все его силы, устремления и возможности будут использованы демонами для сотворения моего врага. Демоны будут знать обо мне все, что я рассказывал Александру, включая мое имя. Я проклинал свой глупый язык, который в минуты слабости столько рассказал Александру. Я боялся, что он задумает убить нас обоих… и еще тысячи других людей, после того как демоны получат то, о чем мечтают.
Парнифор. Не самое подходящее место для решения судьбы мира. Город располагался на окраине Империи, в течение тысячелетий он переживал многочисленные периоды упадка, вторжения дикарей и «цивилизованных» завоевателей. Здесь напротив ряда вештарских мазанок, лишенных окон, можно было увидеть высокие, узкие деревянные постройки кувайцев с расписными дверями и ставнями. На руинах каменных построек, таких древних, что никто не знал имени народа, их оставившего, дерзийцы возводили свои дворцы с внутренними двориками, галереями, арками, по которым гулял ветер пустыни, охлаждая нагретые камни. Население города было так же разнообразно, как и архитектура. У статной темнокожей тридянки могли вдруг оказаться круглые голубые глаза и кудрявые манганарские волосы. Белокурый базраниец красил бороду и носил полосатый халат сузейнийца. Нужно сказать, что город был не очень большой, однако прекрасно укрепленный. Долина перед ним была иссечена множеством речушек и ручейков, поэтому сам город представлял собой настоящий зеленый оазис среди бесконечной желтой травы и черных скал Киб Раш, Зубастых гор, уходящих на север.
Я глядел на ворота Парнифора, сидя на корточках за полуразрушенным бастионом, на вершине холма. Мы ждали заката, не смея войти в город открыто, среди бела дня. Там могли быть наблюдатели… ожидающие нас. Наверное, сейчас Каставан уже знает о нас все. Будь ты проклят, Александр. Почему ты не поверил мне? Я бы нашел для тебя укрытие. Я ведь обещал тебе… Это был двадцать первый день путешествия…
Послеполуденное солнце припекало. Катрин и Хоффид спали в короткой тени бастиона. Я сидел, привалившись спиной к каменной стене, и не мог уснуть, хотя мы проскакали всю ночь, чувствуя близость ожидающего нас города. Неподалеку стервятники кружились над какой-то падалью. Вот орел-бородач с клекотом упал в траву и снова взмыл, держа в клюве неосторожную мышь.
Прохладный ветерок колыхал траву, смягчая зной. Я хотел бы поспать. Вместо этого сидел, уставясь на свои руки и оголенные, покрытые шрамами запястья. Я был свободен, моя мелидда была со мной, но из четырех человек, чья судьба волновала меня больше всего, один был мертв, а оставшиеся трое погибнут, если нам с Катрин повезет, убитые этими самыми руками. Долгие годы боли и страданий проплыли в моей памяти, и у меня вырвался крик, от которого сидевшие в траве птицы взмыли в поднебесье, а мои товарищи проснулись, не понимая, что произошло.
- Просто привиделся кошмар, - ответил я.
Мое внимание привлекла темная тень, появившаяся из-за соседнего холма и направившаяся ко мне. Лошадь. Темная, красивая, быстрая. Отличная лошадь… без всадника. Я поднялся и начал спускаться с холма. Лошадь остановилась. Я поцокал, как Александр, и нервное животное замерло.
- Где твой хозяин? - негромко спросил я, протягивая руку к поводьям. Муса отпрянул, но я продолжал говорить, наложив на пространство между нами успокаивающее заклятие. Когда я наконец взял поводья, жеребец стоял смирно.
- А теперь покажи мне, где ты его оставил. - Не верилось, что Александр расстался бы добровольно со своим призом.
Я вспомнил все заклятия, действующие на лошадей, вскочил в седло и позволил коню нести меня, куда он хочет. Мы проехали две лиги на запад по колышущейся траве и нашли останки рудаха, огромной дикой свиньи, такие свиньи водились здесь в изобилии.
Значит, он снова превращался. И не очень давно. Стервятники кружились, мухи сидели на остатках мяса, внося свою лепту в очистку костей животного размером с хорошую корову. Неподалеку от останков я нашел пятно примятой травы. Судя по всему, здесь Александр отдыхал и чистился после трапезы… Мусы здесь точно не было. Значит, остаток пути до Парнифора Александр прошел пешком. Если… если только… Я ударил Мусу пятками в бока и вцепился в поводья, когда конь помчался на восток. Катрин и Хоффид уже проснулись и допивали остатки нашей воды.
- Мне нужно отлучиться, - заявил я. - Он где-то неподалеку, впереди. Я встречу вас за северными воротами в начале пятой стражи. Может быть, его можно еще спасти.
- Но где ты будешь его искать? - спросил Хоффид.
- Я собираюсь спросить это у младшего дениссара Дерзи.
- Сейонн! Ты не знаешь, что… - крикнула мне вслед Катрин, но я не слушал ее.
Конечно, прежде всего он отправится к Кирилу. Исполнение его дурацкого плана может задержать только смерть Дмитрия. Катрин нашла для меня в одной из деревень, где мы останавливались купить еды, длинный красный шарф. Я обвязал им голову на манганарский манер, скрывая короткие волосы, и спустил край на щеку, чтобы прикрыть шрам.
- Конь для дерзийского дениссара, - заявил я у ворот. - Он купил его в Драфе, а я доставляю его к началу летних скачек. - Стражники восхитились животным, отметив, что конь и впрямь слишком хорош для человека, чьей физиономией, кажется, вспахивали огороды.
- Что, по дороге попал в переплет? - спросил один из них, разглядывая мои уже сходящие синяки. - Или этот конь так сильно лягался?
- Разбойники, - пояснил я. - Я не должен был ехать на этом жеребце, но они забрали мою кобылку. Привязали меня к терновому кусту, а сами принялись пить за свое здоровье. Потом они разом рухнули и заснули, а я удрал. Мне нужно было обогнать их, поэтому я взял только этого коня.
- А теперь ты хочешь отдать его владельцу? - Второй стражник был настроен скептически.
- Я служу семье лорда Кирила не первый год, я знаю, что они все ценят хороших лошадей больше, чем жен. Он добрый хозяин, он заплатит мне, и я буду доволен. - Стражники засмеялись и показали мне дорогу к дому младшего дениссара. Это был дом почти в центре Парнифора, скромный каменный дом. Видимо, его сочли вполне подходящим для младшего дениссара, который хоть и был королевских кровей, но по женской линии, и отец его давно умер.
Ворота были открыты, я отправил старого привратника передать лорду Кирилу сообщение, что человек привел ему лошадь для скачек между Загадом и Драфой. Старик пристально взглянул на меня и проводил в сад за домом, где я мог подождать ответа. За домом был не только сад с колодцем, но и конюшня, рядом с которой возился работник. Замкнутое пространство беспокоило меня. Я был готов бежать, но тут задняя дверь дома распахнулась. Из нее вышел невысокий молодой дерзиец со светлыми волосами и квадратным лицом. Он казался гораздо моложе, чем должен был быть, видимо, из-за россыпи веснушек на щеках.
- Сандер, ты… - Он осекся, увидев меня, и оглядел своими светлыми глазами двор. Потом снова посмотрел на меня, я забеспокоился, что он заметит то, что я как раз хотел скрыть. Дерзиец закусил губу и собрался что-то сказать, но тут Муса вскинул голову, и он похлопал его по шее, успокаивая. При этом он едва заметно кивнул головой и поднял руку. Из конюшни выбежали пятеро прекрасно вооруженных воинов.
Я развел руками и замер, борясь с желанием сломать руку тому солдату, который целился мне копьем в живот. Я решил не сопротивляться, когда заметил, что трое солдат были бледнокожими блондинами с пустыми глазами. Келидцы.
Молодой дерзиец похлопал коня по шее, так, как это делал Александр, и только потом снова посмотрел на меня. Все его замешательство прошло.
- Куда ты ехал на этом коне? - Его голос напомнил мне холодное зимнее утро в Кафарне.
- Мой господин, это животное мне дал сегодня утром человек на дороге, идущей из Авенхара. Он приказал привести коня вам и передать несколько слов, сказал, что вы заплатите мне. Я не замышлял ничего дурного.
- Как выглядел этот человек?
- Это был раб, господин. - Пусть келидцы понервничают. Должно быть, Александр рассказал им, что я жив. А если нет, пусть недоумевают.
- Раб… А хозяина ты видел, владельца коня?
- Нет, господин. Раб сказал, что его господину конь больше не нужен. Я не спрашивал ничего. Не хотел знать. Может, он убил своего хозяина. Мне нужны деньги. Поэтому я не спрашивал. Я привел бы и раба, продать его или получить награду за беглого, но у меня не было оружия, цепей… я не поймал бы его. Прошу прощения, господин, если его хозяин - ваш друг…
- Не друг. Бессердечный негодяй, которого я считал родственником. Он убил моего отца, и я хочу получить за это его голову. Я рад слышать, что ему больше не нужна лошадь, но одного слуха недостаточно. Если он еще дышит, я получу его. Никто, кроме меня. Поэтому я рад и разгневан одновременно.
- Я понимаю, господин. - Я был озадачен. Что же он так бежал на встречу к «Сандеру»? - Можно мне уйти, господин? Больше я ничего не знаю.
Кирил передал поводья Мусы конюху:
- Я должен увидеть его тело, чтобы быть спокойным. Сегодня ты переночуешь здесь. Завтра покажешь место, где ты встретил раба, и мы поищем хозяина. - Он кивнул одному из стражников-келидцев: - Передай лордам Корелию и Кайдону, что завтра я не смогу принять участие в их торжествах. Я все еще занят поисками своего кровожадного кузена. Стражников я с собой не возьму. Александр не глуп. - Бледноглазый солдат кивнул и ушел, а Кирил обратился к остальным: - Свяжите нашего гостя и заприте его покрепче.
- Смилуйся, господин! - простонал я, рухнув на колени: нужно было срочно что-то придумать, чтобы выиграть время. - Моя жена тяжело больна, и я обязан вернуться домой до заката…
Губы Кирила плотно сжались, костяшки пальцев побелели, он резко притянул меня к себе, прошипев сквозь зубы:
- Она пока поболеет без тебя. Сделаешь то, что я хочу, и будешь свободен. Это важно. Ты меня понимаешь?
Мне казалось, что понимаю. Я надеялся, что да. Они связали меня по рукам и ногам и запихнули в пыльный чулан, забитый пепельницами и кальянами, сломанной мебелью, щербатыми горшками и коврами, прогрызенными мышами и скатанными в рулоны. Я подумал, что Катрин именно это и хотела сказать мне. О людях, которые действуют, не продумав плана действий.
Я, как наивный ребенок, считал, что Александр непременно отправится к Кирилу и заявит ему о своей невиновности.
Минут через пятнадцать, как раз тогда, когда я уже воспользовался несколькими заклятиями, включая и то, что помогло мне сломать замок чулана, дверь открылась, и через нее проскользнул человек. Он закрыл за собой дверь, зажег фонарь и обомлел, увидев, что я, развязанный, лежу на куче скатанных ковров.
- Рассказать, почему ваш кузен всегда запечатывает письма к вам красным воском? - поинтересовался я, поскольку он явно не знал, с чего начать.
Он убрал конец шарфа с моего лица и увидел клеймо, потом кивнул на руки. Я подтянул рукав, и он рассмотрел следы от кандалов.
- Значит, ты тот, о ком он рассказывал мне, - произнес он наконец. - Я думал, это еще один его бред… считать, что раб придет ему на помощь.
- Я свободный человек, господин. Я должен найти вашего кузена. Он в такой опасности, что и не передать.
- Я хотел убить его.
- Но вы этого не сделали.
- Нет. Что за удовольствие - убивать человека, который шарахается от всего и боится выйти в собственный город? Он с трудом говорил, на его лице и руках была кровь, хотя он заявил, что не ранен. Если бы Сандер не напомнил мне о тех вещах, о которых знаем только мы двое, я не поверил бы, что это мой кузен. Он попытался убедить меня, что не убивал нашего дядю, но в то же время нес что-то о заклятиях демонов, о рабах-волшебниках и о войсках, которые должны будут защитить город. Потом пришли эти келидцы, сказали, что Император объявил Александра безумным. Они сказали, что его ищут, а они останутся здесь защищать меня, поскольку мой кузен собирается убить и меня тоже, как убил дядю. Чему я должен верить?
- Верьте тому, что рассказал ваш кузен. Он не убивал лорда Дмитрия, он просто чувствует вину за свою собственную глупость. Дмитрия убили келидцы. Ваши предположения на их счет и опасения Дмитрия верны. Угроза реальна. Опасность огромна. А принц Александр не переживет, если его захватят келидцы. Келидцы слились с демонами, они хотят сделать принца одним из них. Если им удастся и ваш кузен станет Императором, тогда эту землю охватит такой страх, какого она никогда не знала раньше и даже не предполагала о подобном ужасе.
- Я не верю в это.
Я старался не терять хладнокровия. Нам нужен был Кирил.
- Прошу вас. Вы знаете, куда он ушел? Мы должны найти его сейчас же. Иначе будет поздно.
- Он заявил, что у него дело к лорду Каставану. Я сказал ему, что Каставана нет в городе, но он вернется сегодня к вечеру. Они строят храм на Смотровой горе. Кайдон, Корелий и их жрецы собираются заложить первый камень сегодня ночью, когда взойдет луна. Каставан должен руководить этим.
- Тогда мне пора, - произнес я, стараясь справиться с охватившим меня волнением. Луна восходит рано, сразу после заката солнца, но время у меня еще было. - Вы должны сделать все, как он сказал. Я не знаю, сколько он рассказал, но знаю, что келидцы могут попытаться захватить город силой. Если это произойдет, то приблизительно на шестые сутки, считая от этого дня. Объявления войны не будет, поэтому вы должны быть готовы.
- А если они не станут этого делать?
- Тогда я бы взял с собой тех, кто мне дорог, забрался как можно дальше в горы и никогда бы уже не возвращался.
- Атос побери!
- Расскажите мне, как найти этот храм?
Кузен Александра очень походил по повадкам на принца. Это и не удивительно, ведь они росли вместе в одном доме. Он чувствовал себя неуютно, мирно беседуя с «варваром-рабом». Я видел, что его коробит, он борется с инстинктами, с кровью, породой, долгом. Он должен был признать, что принц безумен, или же поверить ему. Но он любил Александра, потому ухватился за мое заявление о невиновности принца и сделал все, чтобы помочь мне.
- Я провожу тебя туда, - твердо сказал он. - Ты уже заметил, что за моим домом наблюдает не одна пара глаз. Если кто-нибудь спросит, я веду тебя навестить больную жену, но не собираюсь отпускать домой до завтра.
Я кивнул, позволив ему для виду связать мне руки, потом он уверенно вытащил меня из чулана, провел через двор и вывел на улицу. Мы не прошли и пятидесяти шагов, когда я опустил голову и зашептал:
- За нами идет человек с зубами как у грызуна. Это ваш человек?
- Нет.
Начало смеркаться. В некоторых тавернах уже вывесили зажженные лампы, из дверей доносились смех и звуки музыки. Десятки планов роились в моей голове, когда я увидел ковыляющую по переулку впереди нас горбунью. По-моему, они с «грызуном» были заодно.
- Может, затащить его сюда и спросить, что ему надо?
- Ты будешь использовать магию?
- Нет нужды.
Но как только человек с нелепыми зубами свернул за нами в переулок, горбунья обернулась, потрясая длинным ножом:
- Не трогайте его, - обратилась она к Кирилу, - отпустите того, кого захватили, не то расстанетесь с жизнью!
- Я императорский дениссар. Кто вы такие и что вам нужно от моего пленника?
Человек-суслик достал короткий меч и заставил Кирила опуститься на колени, угрожая перерезать ему горло. Пока они занимались Кирилом, я снял завязанную только для виду веревку, пригнул голову Кирила к земле и вырвал у человека-суслика меч. Потом подпрыгнул, ударил ногой по руке горбуньи и схватил было ее за горло, но тут они оба завопили в один голос:
- Сейонн! Погоди! - Я замер, не доведя удар до конца, и привалился к стене, с изумлением разглядывая такие знакомые лица. Катрин, Хоффид.
Кирил поднялся, недоверчиво глядя на них.
- Вы могли бы как-то предупредить меня, - выдохнул я.
- Мы увидели, что он ведет тебя со связанными руками. Мы подумали…
Ясно, что они подумали. Я быстро объяснил, что произошло, и представил им Кирила, который глядел на все это широко раскрытыми глазами.
Катрин создала замечательную иллюзию. Изменение внешности на такой большой срок было непростой задачей. А уж для двоих… Не удивительно, что она выглядела совсем усталой, когда мы пошли дальше.
Храм собирались построить на горе в центре города. На этой горе с незапамятных времен возвышались сторожевые башни, возведенные первыми строителями города. Похожие башни встречались и в других городах Империи. Некоторые эззарийцы говорили, что эти ветхозаветные строители могут быть нашими предками, поскольку древние руины просто сочились мелиддой. Мы тоже часто строили наши храмы на остатках подобных башен.
После того как келидцы захватили город, они разрушили башни, потому что, как сказал Кирил, собирались построить свой храм и представить народам Дерзи своих богов. На гору вела узкая петляющая тропа. Нам нельзя было идти по ней. Там стояли посты келидцев и проверяли каждого. Как Кирил писал принцу, в Парнифоре обосновались сотни келидцев. Меня едва не выворачивало от ауры демонов.
- Нужно найти другой путь, - сказал я, пока мы ходили под горой в толпе горожан, рассматривая часовых.
- Идемте сюда. - Кирил повел нас по людным переулкам к небольшой седельной лавке. - Есть еще один путь наверх, но он не очень-то удобный. Я какое-то время пытался присматривать за келидцами, и Яннар, владелец лавки, показал мне эту тропу.
- Я буду ждать здесь, - заявил Хоффид, когда мы остановились перед лавкой. - После того как я потерял глаз, мне нечего делать в горах ночью.
- Я тоже останусь здесь, - сказал дерзиец. - Надо же кому-то прикрывать ваши спины. Другого пути нет, за исключением того, который стерегут келидцы, а если вы приведете с собой Александра…
- Я пойду. - Медлить было нельзя. Солнце катилось к горизонту, мои нервы трепетали от звуков демонической музыки, звенящей в теплом неподвижном воздухе.
- Я иду с Сейонном, - сказала Катрин. - Кто-то должен сдерживать его, чтобы он не наделал глупостей.
- Будьте осторожны. Тропа опасна, - еще раз предупредил Кирил. И мы с Катрин начали карабкаться по козьей тропе. Из-под наших ног катились камни. В некоторых местах тропа сужалась так, что на нее можно было поставить только одну ногу, иногда она вовсе пропадала, и приходилось распластываться всем телом по скале, нашаривая стопой какое-нибудь углубление. Мы хватались за ветки и корни, я несколько раз зависал над пустотой, цепляясь за свою жизнь только кончиками пальцев и носками башмаков. Мы шли очень медленно. Мне хотелось кричать от нетерпения. Что там с Александром?
Путь занял больше часа. Когда мы добрались до плоской вершины и осторожно выглянули из-за камня, луна уже сияла в небесах. Мы лежали на неровной поверхности и смотрели вниз. Не меньше пяти сотен келидцев стояли кольцом вокруг положенного на землю серого камня. Я с трудом дышал в воздухе, отяжелевшем от заклятий демонов. Каждый удар сердца давался с трудом, каждый миг проходил в борьбе, словно мы бежали по грудь в воде. Катрин зажала уши руками, но я понимал, насколько это тщетно. Страх бежал по венам вместе с кровью, иногда начинало казаться, что единственный способ избавиться от него - вскрыть вены и позволить крови вытечь наружу.
Мы опоздали. Александр стоял в центре кольца солдат, его освещала взошедшая луна. Перед принцем стоял на коленях человек, он хохотал странным, захлебывающимся смехом, перемежающимся вздохами. Но его коленопреклоненная фигура вовсе не выказывала почтения принцу. Это просто был этап падения на серый камень. Искаженное лицо человека казалось красным. Из его груди торчал нож… Каставан. Александр нашел самый короткий путь сделать то, что он задумал.
Если б существовало слово, которым я мог изменить сделанное, я бы выкрикнул его. Когда бы что-то могло измениться, я прыгнул бы с вершины горы, как прыгнул за Галадоном, не думая, есть ли у меня крылья или нет. Но сосуд демона был мертв, демон доедал остатки его страха и облизывал губы в предвкушении, он начинал поиски нового дома. Поиски не займут много времени. Новый сосуд стоял перед ним: ожидающий, подготовленный, выделанный демоническим заклятием.
«Слушай меня, Александр, - сказал я, надеясь, что он ощутит мои слова. - Держись за себя. Ты не одинок. О тебе не забудут, когда ты канешь в пропасть. Я приду за тобой. Не сомневайся. Никогда».
Поздно. Мое внутреннее зрение явило мне освобожденного демона. Он, как грозовая туча, навис над серебристой фигуркой принца. Раскаты его хохота ударами грома поразили человеческую грудь. Сверкнула молния, и тьма поглотила серебряное сияние.
Александр закричал так, что мог бы разжалобить и самого черствого человека на свете. Этот крик был сгустком боли и невыразимого отчаяния, исходящим из глубин ночных кошмаров. Страх ребенка, пожар в ночи, боль матери, наблюдающей за пыткой своего дитя, отчаяние отца, хоронящего единственного сына, боль потери молодой вдовы, слепота ученого, глухота музыканта, нелепость существования садовника в пустыне… все слилось в этом крике, вышедшем из сердца Александра, когда он погружался в темноту.

Предыдущая страница 32 Следующая страница


33 Кэрол Берг

Глава 33

Когда мы вернулись в седельную лавку, на грязном полу лежали три человека, уложенные туда мечом Кирила и магией Хоффида. Это были известные в городе наушники и шпионы, которые ошивались около дома Кирила. Они видели, что произошло в переулке, и пошли за нами, надеясь получить свою мзду. Кирил в эту же ночь отправил их из города вместе с обозом, идущим в Загад. К тому времени, как они очнутся, будут уже посреди выжженной пустыни, на равном расстоянии от любого населенного пункта.
Оставаться у Кирила было опасно, и он нашел нам пристанище в конюшне одного своего приятеля. Конюшня находилась у северной стены города. Внутри большого помещения было чисто и сухо, однако всех конюхов давно уже угнали на постройку келидского храма или достройку резиденции легата. Так что большинство лошадей было отослано обратно их владельцам.
Хозяин конюшни приходил каждый день ухаживать за оставшимися лошадьми, он обещал приносить нам еду и все необходимое и не собирался задавать вопросов.
Я наблюдал, как отзывали солдат оцепления, слушал звуки беготни, потом вышел за ворота, прошелся по дороге, вернулся и поднялся по деревянным ступеням наверх, туда, где были приготовлены наши постели. Я улегся, но заснуть не смог. Все это время у меня в ушах звучал крик Александра, я видел его лицо в тот миг, когда демон захватил его, миг, когда он осознал, что наделал и что будет дальше. Как бы ни были ужасны мои сны, они не будут и вполовину так страшны, как его кошмары.
- Мне жаль, что мы опоздали. - Катрин принесла мне подогретого вина и села на солому рядом со мной, отодвинув в сторону грязное покрывало.
- Я собирался защищать его. Он решил, что я хочу от него именно этого.
- Дедушка был прав, да? Речь идет теперь не о твоей клятве, не о спасении мира от демонов, а об Александре.
- Я отдал бы за него жизнь. За упрямого, гнусного, жестокого дерзийца. Наверное, я сошел с ума.
- Ты говоришь как он, когда он проклинал нахального варвара, отправляясь искать тебя в Авенхаре. Я далеко не сразу поняла, как можно так сильно привязаться к человеку, во всем тебе противоположному по воспитанию, по чувствам, по вере. Я думала, что он милый и обаятельный, и все. И только в эти последние дни я начала понимать.
У нас так мало времени.
- Когда ты сможешь все подготовить и быть в состоянии удерживать? - Я посмотрел на ее нежное маленькое личико, столь сильно не соответствующее ее железной воле.
- Если бы я смог войти в Ворота сейчас, у меня бы могло получиться…
Она кивнула:
- Проиграть. Ты должен забыть о нем, прежде чем пойдешь туда. Очистить сознание. Ты же знаешь, как опасно слишком много думать о жертве или сопереживать. - Она задумчиво вытянула из покрывала длинную нитку. - Ты ни разу не сражался в душе дорогого тебе человека.
- Нет.
- А дедушка сражался. Это было единственное проигранное им сражение, но после него он уже не сражался. Он не мог простить себе, он знал, что должен был отправить кого-нибудь другого на эту битву…
Я приподнялся на локте, слушая ее. Я ни разу не слышал, почему Галадон перестал сражаться. Он никогда не говорил об этом с учениками.
- Кто это был?
- Моя мать.
- Катрин…
- Она была Айфом, и превосходным. Мой отец был ее Смотрителем. Он был не очень талантлив, он сражался своими приобретенными умениями, но она продолжала работать с ним. Как-то раз, совершенно неожиданно, он проиграл битву… и его захватил демон. Он сражался в гнусной душе, и она не смогла оставить его там.
- Она попыталась вытащить его. - Айфу было тяжело оставлять на поле битвы даже погибшего Смотрителя. Но куда сложнее было оставить там живого, даже захваченного демоном. Если она продолжала удерживать Ворота, надеясь, что Смотритель все-таки выберется, она подвергалась страшной опасности, поскольку захваченный демоном мог назвать ее имя. Если она сдастся, тогда демон может добраться от нее к Утешителю, потом к Ловцу и, наконец, попасть в Эззарию, угрожая уже всем. Но оставить того, кого любишь, скитаться во мраке чужой Души… Айфы были самыми сильными воинами, сражающимися с демонами.
Катрин сплела пальцы своих маленьких ручек и прижала их к подбородку:
- Моя мать сумела закрыть Ворота, демон не добрался до остальных, но она сама была захвачена. Когда дед пошел за ней, он не смог ее спасти. Он сам едва не погиб, Сейонн, он не мог сфокусироваться, собраться, перестать думать о ней. Он старался увидеть в созданном для него Айфом ландшафте черты своей горячо любимой дочери, он не следил за демоном. Он не смог нанести удар демону, поскольку не мог отделить его от нее. Ты не должен повторить его ошибки.
- Тогда скажи мне, что я должен делать.
Она сказала. Следующие пять дней мы работали. Я использовал все знания о фокусировке, о создании запрета, о постановке одной-единственной цели, которые получил за годы рабства. Она создавала видения: страшные, пугающие, прекрасные, завораживающие, заставляя меня решать задачу, словно я был внутри них. Она воссоздавала столь точные копии Александра, что я был уверен, что он сам стоит передо мной, смеющийся, спорящий, проклинающий меня. А через некоторое время он уже не был Александром, а превращался в Риса… в Исанну… не ту, что я запомнил в последний раз, а прежнюю Исанну, друга и возлюбленную, противостоящую мне от имени демона. Я убивал их всех по сотне раз и столько же раз спасал. Мы работали от зари до заката, пока Катрин не падала от усталости, а я не мог пошевелить и пальцем. Меня беспокоило в наших приготовлениях только одно. Мы с Катрин ни разу не проходили совместного испытания. Когда Айф и Смотритель тренируются вместе, кто-то третий создает иллюзию, а Айф строит Ворота в нее, чтобы они со Смотрителем привыкли друг к другу. Хоффид был достаточно силен, чтобы создать нам видение, если Катрин объяснит ему, что к чему.
- Нам это не нужно, - сказала Катрин, когда я, обессиленный, лежал, растянувшись на полу после наших занятий. - Создание вторых Ворот не похоже на обычную работу в паре. Настоящим Айфом будет королева, ты же знаешь. А я просто впущу тебя.
- Но мне может потребоваться твое руководство. Существует тысяча вещей, таких…
- Я не смогу говорить с тобой, как это делает Айф. Я не услышу тебя и не буду знать, что происходит. Так работают вторые Ворота. Прости. Нет смысла тренироваться в паре. - Она отвела глаза, произнося эти слова. Я подумал, наверно ей стыдно за то, что она сказала за Воротами. А может быть, она действительно не осознает, что я слышал ее. Странно, почему она отказалась тренироваться со мной, когда так заботится о моей подготовке?
Этим же вечером, после того как я понял, что необходимо остановиться, если я хочу оставить силы для битвы, я предложил Катрин пройтись немного.
- Я хотела поспать, - ответила она, поглядывая на Хоффида, уснувшего прямо над своей книгой с заметками.
- Как хочешь. Я просто думал подышать свежим воздухом - а еще взглянуть на луну, на звезды, на сонный мир, которого я могу больше не увидеть. Ощутить тепло идущего рядом человека… - Мой долг тяжело давил на меня в тот день.
Она поколебалась, потом взяла плащ:
- Ты прав, мы слишком долго просидели взаперти.
Ночной воздух приятно холодил лицо. Мы пошли вдоль череды покрытых молодой листвой деревьев, растущих за забором вдоль водостока. На западе желтела полная луна, которая еще не поднялась высоко. Четыре лошади обнюхали наши руки и карманы в поисках угощения. Катрин засмеялась, отталкивая их морды. Мы ни о чем не говорили. Наши приготовления завершились. Я был подготовлен настолько, насколько это было возможно сделать за шесть коротких недель. Она больше не могла бы дать мне никаких наставлений, никаких напоминаний, не осталось ни одного не пройденного испытания, ни одного слова, способного возвести меня хоть на шаг выше того уровня, которого я достиг. Но, к сожалению, не было лекарства от сомнения, которое, как мы оба знали, будет самой большой опасностью.
Ее руки нашли мои. Обычное человеческое утешение, не имеющее ничего общего со страстью, любовью или чем-то еще, кроме простого дружеского участия. Этого было достаточно. Мы шли вдоль ряда деревьев, по дороге, покрытой широкими тенями от ясеневых листьев, слушая бодрое журчанье невидимого ручья. Когда деревья кончились, мы постояли немного, вглядываясь в черный силуэт келидской крепости, возвышающейся на скале. Потом повернули обратно и скоро уже были в конюшне.
- Благодарю тебя, - произнес я, когда мы на миг задержались перед ведущей наверх лестницей, и еще не успели вернуться к выбранным нами ролям, - за все. Ты вернула мне жизнь.
- Она всегда была с тобой. Просто ты неправильно использовал ее.
- Ты копия своего деда. Твои ученики будут называть тебя гадкой старухой, и ломать свои головы, и мучить свои тела, пытаясь добиться от тебя хоть одного словечка похвалы.
Она засмеялась и встала на цыпочки, чтобы поцеловать меня в щеку:
- А ты, мой дорогой Смотритель, мой первый и самый любимый ученик, не смей рассказывать им, что когда-то я кормила тебя миндальными пирогами.
Мы пошли наверх и крепко проспали до зари.
Катрин так и не рассказала мне, как она собирается выяснить, где и каким образом открыть дверь в созданное Исанной заклятие. Насколько я знал, в Парнифоре не было храма, места, где эззарианские заклятия собирались бы вместе, словно пойманные в паучью сеть. Именно поэтому нам тоже пришлось ехать, когда Исанна согласилась прибыть лично, чтобы взглянуть на жертву. Но я не должен был вмешиваться в дела Айфа. Катрин даст мне все, что только сможет.

Кирил пришел к нам в это утро. Хоффид прибрал одну из комнат наверху. Он скреб, чистил, мел, пока комната не превратилась в чистейшую деревянную коробку с одним сияющим окошком, смотрящим в небеса. Последние пять дней мы занимались именно здесь, именно здесь я сейчас упражнялся, заставляя мозг очиститься от всего. Катрин постаралась задержать дерзийца, но я услышал шум на лестнице и выглянул.
- Он занят, - поясняла она, вцепившись маленькой ручкой в рукав Кирила. - Ему необходимо быть одному.
- Все в порядке! - крикнул я сверху. - Одной минутой раньше или позже, прилив от этого не повернется вспять. А если я не смогу пережить одно-единственное беспокойство, когда это станет необходимым, тогда все недели упорного труда прошли впустую. Кроме того, я хочу есть.
- Вы говорили, что все произойдет сегодня, - начал Кирил через некоторое время, отставляя стакан с вином, пока я пил крепкий чай, поглощая гору хлеба и куры, способную насытить даже шенгара.
- Именно.
- Что же должно произойти? Когда?
- Когда, я не знаю. Но через некоторое время Катрин скажет мне, куда нужно идти… а там посмотрим.
- Тогда вы начнете сражаться с демоном.
- Точно.
- Проклятие! Это так странно. Но можете быть уверены во мне. Гарнизон в боевой готовности.
- Прекрасно.
Он на миг замялся, потом достал что-то из кармана:
- Я получил письмо от Александра.
Я помотал головой:
- Не говорите мне. Я не должен думать о нем. Я должен сделать все, что смогу, и сделать это хорошо.
- Но я думал, вам следует взглянуть. - Он протянул мне сложенный лист. - Оно было послано вчера.

«Кирил!

Я только что прибыл в Парнифор побольше узнать о келидцах и осмотреть наши приграничные укрепления. Я слышал, что ты собираешься отомстить за смерть Дмитрия, перерезав мне глотку, или отрезав мне голову, или вырвав мне сердце, или выпив мою кровь. Ничего этого не произойдет. Я прекрасно защищен. Ты не сможешь тронуть меня, несмотря на все свои способности. Если ты не хочешь неприятностей, оставь свои дурацкие идеи о мести и приходи в конце недели приветствовать меня со всем полагающимся уважением и смирением, открыто заявив, что ты не имеешь ничего против моей персоны. Если ты сделаешь это, я сохраню за тобой твой пост и твою жизнь, поскольку ты неплохо потрудился, помогая нашим келидским друзьям. Мы забудем твои угрозы, спровоцированные горем утраты. Но если ты откажешься и будешь продолжать высказываться подобным образом, я посмотрю на твое повешение, родственник ты или нет. Не думай, что мой отец станет заступаться за тебя.
Александр».

Сломанная печать была красной.
- Им не удалось заполучить его, - тихо сказал я.
- Я тоже так понял. Когда мы расстались с ним шесть дней назад, он знал, что я не собираюсь мстить. У меня была возможность убить его, но я не сделал этого. А что до моих «способностей»… Он всегда был сильнее меня. Даже когда мы еще были под присмотром нянек.
- Но все-таки не стоит доверять этому письму. - Я вернул Кирилу бумагу. - Он мог сохранить малую частичку себя, утаить от них. Но все может разом измениться. Понимаете? Демон живет внутри него, и каждый раз, когда он сопротивляется его воле, он будет расплачиваться за это.
Кирил улыбнулся:
- Я знаю Александра намного дольше, чем вы. Вы даже не представляете всей степени его упрямства.
Катрин вилась в проеме двери, словно мотылек, летящий на свет.
- Сейчас вам лучше уйти, - сказал я. - Катрин прикончит меня, если я не вернусь к своим упражнениям. Спасибо, что навестили нас.
- Да пребудет Атос на твоей стороне, друг.
- Да будет так.
Когда он ушел, я еще немного порадовался крошечной победе Александра. Каждое мгновенье, которое он сможет продержаться, даст мне дополнительное время в битве. Если он сумеет утаить мое имя, демоны не вдруг доберутся до меня. Если он не выдаст того, что знает меня, мое появление станет для них полной неожиданностью, давая мне еще одно преимущество. Хотел бы я верить, что упрямство спасет его и от твари, пожирающей его душу, но я тут же отогнал эту мысль. Я не мог позволить себе поверить в такое. И должен рассчитывать в этой битве только на себя.
Не прошло и получаса, как Катрин пришла ко мне и сказала, что пора идти.
- У тебя еще будет время на подготовку.
Я кивнул и пошел за ней вниз по лестнице. Мы вышли под затянутое тучами небо. Хоффида нигде не было, но лошади ждали нас. Волосы Катрин были заплетены в тяжелую косу, обвивавшую голову. Когда мы проехали через ворота и свернули на узкую дорожку, уводящую нас в луга, ветер вцепился в ее прическу, выдрав из нее несколько коротеньких прядей. Катрин была одета как обычно: в коричневую юбку для верховой езды, темно-зеленую тунику, которая то темнела, то светлела под лучами выходящего из-за туч и снова скрывающегося солнца. Фантастический воин, едущий на битву. Мы ни о чем не говорили. Это не было запрещено. Просто не было необходимости. Дорога вела нас к холмам к востоку от Парнифора, через широкий разлом в скалах. Удивительно было наблюдать, как невзрачная тропинка, уходя все дальше от обжитых мест, превращается в широкую мощеную дорогу. Обломки камней, слишком гладких и правильных, чтобы иметь природное происхождение, покрывали пучки выросшей за долгие годы травы, то и дело встречались участки дороги, совсем не тронутые временем. Дорога привела нас в небольшую, поросшую высокой травой долину, где рос огромный ясень. Посреди долины виднелись останки какого-то прямоугольного здания. Часть постройки стояла без крыши, огромные куски гранита были кучами навалены вокруг колонн. Но другая часть оказалась нетронутой. Это был древний дворец. Лошадь Хоффида паслась в стороне от него. Я понял, что это и есть одна из построек древних мастеров. Утешители часто захватывали жертву демонов в разрушенных храмах, домах или колоннадах. Мелидда, сохраняющаяся в таких местах, облегчала снятие заклятия и передавала жертву к Айфу, находящемуся в Эззарии. Мы спешились и стреножили наших лошадей рядом с кобылой Хоффида. На зеленые листья упали первые тяжелые капли дождя. Хоффид вышел к нам навстречу, взяв руки Катрин в свои и глядя на нее так, что было ясно: кроме нее, в его мире больше никого не существует. Она провела рукой по его щеке, и многое мне стало очевидно. Я улыбнулся себе и подумал, что Элен должна быть рада сейчас. И Александр был бы доволен. Он снова оказался прав.
- Сюда, - указал Хоффид, говоря шепотом, словно боясь потревожить живущих в тумане привидений. Он повел нас по широкой лестнице наверх. Мы оказались на этаже с ванными комнатами. Там было несколько неглубоких бассейнов, каждый последующий меньше предыдущего. Мы прошли в уцелевшую часть здания. Стенки бассейнов, тех, что побольше, крошились, единственная вода, сохранившаяся в них, была результатом прошедших дождей и таяния весенних снегов. Стены и колонны вокруг бассейнов были обрушены, и невозможно стало догадаться, чем занимались под их сенью много веков назад. Остатки красных и синих плиток намекали, что некогда это место было гораздо красочнее, чем теперь, когда оно сливалось по цвету с горной грядой.
Мы поднялись еще по одной лестнице, дождь стучал в уцелевшие стены. В очередном зале сохранились не только стены, но и ряды колонн. В углу находился небольшой бассейн с фонтаном в форме птицы. Птичья голова была давно отломана. За этим бассейном был еще один, совсем крошечный. Отделанный темно-синими плитками с небольшим вкраплением красного. Бьющая откуда-то снизу вода заполняла его вплоть до специального отверстия, через которое должен был наполняться следующий бассейн, но следующего не было. Вода просто выливалась через трещину в полу. Этот маленький бассейн был настоящим чудом: вода сияла чистотой, плитки не заросли мхом и тиной, не откололись. Вокруг него стояли широкие каменные скамьи. Только одна из них полностью сохранилась. Мусор вокруг нее был расчищен, на ней лежали совсем даже не ветхие подушки. Рядом со скамьей стояли свечи, в маленькой жаровне дымился яснир. Традиционные предметы для подготовки к битве, когда жертва рядом. Значит, Исанна, Рис и Александр придут в это место. Я не понимал, где же будем мы с Катрин, как мы проникнем в чужое заклятие. Хоффид повел меня через широкий коридор вниз, в отделенную от других помещений комнату. Она походила на раздевалку или же на столовую для купальщиков, которые брали с собой слуг, чтобы те накрывали им здесь стол. В комнате был ряд длинных узких окон, пропускающих достаточно света, чтобы я мог заметить, что комнату недавно прибирали. Здесь не было ни пыли, ни обломков, ни травы, пробивающейся сквозь камни, ни следов обитания животных. На полу у одного из окон стоял медный таз с водой из бассейна. От воды шел пар. Еще там были красный кувшин, тоже с водой, очень похожий на тот, которым мы пользовались в конюшне, белое полотенце, сложенный синий плащ и деревянная полированная шкатулка. Я остановился на пороге комнаты и обнял Хоффида, потом Катрин. И улыбнулся ей, глядя в ее печальные глаза, выражающие то, что она не говорила вслух.
- Завтра, когда взойдет луна, мы будем пить за душу твоего деда. - Я поцеловал ее в лоб. - Я буду готов через полтора часа. - И закрыл дверь из потемневшего от времени дуба, оставив за ней свою жизнь.
Я целый час занимался кьянаром, успокаивая и утихомиривая те мысли и чувства, которые были взбудоражены нашей поездкой сюда. Потом омыл себя водой из таза, произнося слова, очищающие тело; мне не пришлось их вспоминать, ибо они были частью меня, такой же, как мои руки или сердце. У меня не было чистой одежды, но я встряхнул ту, что была и снова надел ее. Из деревянной шкатулки я достал серебряный нож и небольшой мешочек, содержащий в себе гладкий прохладный овал туманного стекла.
Заменил свой нож серебряным, закрепил мешочек на поясе. Потом отпил чистой воды из кувшина, набросил на плечи синий плащ Смотрителя, надел капюшон и, скрестив ноги, уселся в центре комнаты.
Я развернул вверх ладони, расслабил мышцы, раскрыл сознание и начал повторять слова Иорета, первого Смотрителя в истории. Невъед зи. Гъеррох зи. Селлифэ зи. Я - целое. Я - жизнь. Я защищаю свет… Я тщательно выговаривал слова, чувствуя центр собственного «я», из которого тянулись нити мелидды. Они шли из моей души к деревьям и траве, к городу и его ничего не подозревающим обитателям, к солнцу и луне, к звездам и тому, что было за ними, пока мое тело не заполнила сила и я не остался сидеть расфокусированный, ни о чем не думающий, ожидающий.
Я не ощущал идущего времени. И мог бы просидеть так дни и недели, подобно готовой вылететь стреле, которая ждет только движения пальцев лучника. Но речь шла не о днях. Только несколько часов, после чего одетая в белый плащ с капюшоном фигура проскользнула в дверь и сделала мне знак следовать за ней. Я не думал, не беспокоился о том, как близко к нам наши враги. Я почти наполовину ушел из этого мира.
Но мои чувства оценивали и замечали все. Свет затанцевал по каменному полу, значит, кто-то потревожил факел. Я ожидал тишины, поскольку Катрин не говорила со мной, но услышал голоса.
- Разве нас не представят этому удивительному доктору? - Холодный голос полоснул меня кинжалом, но я тут же заставил его отодвинуться так далеко, что он не мог нарушить моего состояния.
Женщина покачала головой в капюшоне и кивнула на каменную скамью. Ее белый плащ колыхался от ветра, обрисовывая ее фигуру. Дрожь прошла по поверхности созданного мной мира. Странно.
- Введите его, - произнес мужчина.
Послышались звуки борьбы, приглушенный стон, что-то упало. Жертва. Вопросы кружились в моем мозгу, словно сорванные ветром лепестки фруктовых деревьев. Как получилось, что мы рядом с жертвой? Катрин сумела занять место Исанны? Я опустил глаза и собрался, не позволяя мыслям обратиться в слова. Только когда я опустился коленями на холодный камень рядом со скамьей и увидел искаженное яростью лицо (голубое сияние его глаз причиняло мне боль, я не глядел в них), только тогда я едва не потерял самообладания. Он был привязан к камню, из его запястий сочилась кровь. Его рот кривился, словно он хотел что-то сказать, но вместо слов изо рта шла пена. Когда женщина в белом поднесла к его губам чашу, заставив его глотнуть успокаивающего напитка, он выплюнул жидкость, испачкав ее плащ. Я приду за тобой. Когда я произнес это про себя, голубые глаза посмотрели на меня, но я отвернулся и выбросил всякие мысли о нем из головы.
- Вы же не собираетесь оставить его с этими двумя, лорд Корелий? Лорд Каставан мертв… - Прорвавшийся в мое сознание голос был полон сомнений.
- Мы будем рядом.
- Но мы не можем им доверять.
- У нас есть все основания доверять им. Мы заключили сделку, теперь посмотрим, как они выполняют свои обязательства. Нет причин для беспокойства, Зиат. Наш новый друг будет прекрасно выглядеть после этого. В этом принце уже живет то, что было в лорде Каставане. А как только он излечится от своих приступов безумия, все станет просто замечательно. - Их шаги гулко прозвучали под сводами и затихли вдалеке.
Воздух вокруг меня стал густым от магии. Я ждал… Вот оно.
- Пора, Смотритель, - произнесла женщина, стоящая на коленях напротив меня. - Идем со мной, если ты снова ступил на этот путь опасности, исцеления, надежды.
Я похолодел… не от старинных слов, которые разжигали в моей душе огонь, когда еще мне было семнадцать, а от тихого голоса, такого близкого, что я мог слышать его музыку и ощущать его форму. Этот голос не принадлежал Катрин. Так же как и длинные тонкие пальцы протянутых мне рук.
И я услышал внутри себя слова: Шагни на созданный мной путь и знай, что он будет ждать здесь твоего возвращения. И даже в том далеком страшном мире, любовь моя, ты не останешься один.
Я коснулся протянутых мне рук, и мир исчез. Успел только заметить рыжеватую прядь и глубокие фиолетовые глаза, такие темные, что поэты не могли подобрать слов, описывая их… Исанна.

Предыдущая страница 33 Следующая страница


Превращение 34

Глава 34

Ворота были открыты - мерцающий серый прямоугольник в пустоте, в которой я сейчас находился. Впереди ждала судьба мира. Позади, волнуясь, как узор на тонкой раздуваемой ветром ткани, лежали руины старинного дворца и жизнь, ставшая вдруг такой прекрасной, что я почти ощущал ее вкус на языке.
Дорога начиналась прямо у меня под ногами. Дорога Исанны. Как много прояснилось, когда я заглянул в ее фиолетовые глаза. Катрин никогда не делала для меня вторых Ворот. Это Исанна втянула меня в свой мир в Дэл Эззаре, заставив перейти границы реальности неподготовленным, поскольку она знала мой характер так же хорошо, как я сам. Исанна закрыла первые Ворота за Рисом, чтобы он был уверен, что я остался там… погребенный… и держала для меня вторые Ворота, пока я не вышел. Она отправилась так далеко от дома, преодолевая опасности, которые и не снились другим эззарианским королевам, чтобы дать мне возможность подготовиться.
- Взлети повыше, любовь моя. - Ничего удивительного, что я не поверил, будто эти слова принадлежали Катрин, и ощутил такое единение с другой душой. Исанна…
Позже, любовь моя. Когда ты вернешься с победой. Казалось, что ее палец коснулся моих губ, не позволяя прозвучать имени, не позволяя разрушить созданное нами заклятие. Позже. Я не имею права проиграть. Теперь не имею. Я сконцентрировался на своей цели и шагнул через порог.
Мир, в котором я оказался, клонился к своему закату. Тяжелое небо низко нависало над серым огромным океаном. Единственным признаком жизни служила белая пена волн, выбегающих на полосу гальки. Ни птички в сером небе, ни кости или водоросли на берегу, по которым я мог бы судить, что жизнь здесь была хоть когда-то. Наверное, галька стала последним кусочком ландшафта, который еще не поглотил океан. Порыв ветра налетел на меня, как только я шагнул в дверной проем.
Я стоял на каменистом берегу между волнами и линией низких утесов, начинающихся почти сразу у кромки воды. Настойчивый шепот волн заглушало завывание ветра. Я с трудом различал предметы. Свет лишь изредка пробивался сквозь тучи. Я переключил восприятие и присел на корточки, ловя малейший признак присутствия демона. Ничто не двигалось, кроме волн. Я медленно побрел вдоль берега, вглядываясь в тени между камнями, пробуя на вкус соленый ветер, стараясь уловить первые звуки демонической музыки. Где-то здесь затаился Гэ Кайаллет. Он выжидал.
- Я - Смотритель, посланный Айфом, Гонителем Демонов, изгнать тебя из этого сосуда! Изыди! Убирайся! Он не твой. - Слова прозвучали и умерли. Растаяли в пустоте. Но они должны заставить демона принять форму и ответить.
Безрадостный смех раздался в ответ на мой вызов:
- Несколько поздновато для столь напыщенных речей, не находишь? Это мое место, и никакой червяк не посмеет изгнать меня отсюда. И уж точно не мой верный слуга, явившийся сюда выполнить то, что я приказал ему. Разве ты забыл свои мольбы, перед тем как я даровал тебе твою жалкую жизнь и добавил сил твоей душе?
Голос зла звучал в ничем не нарушаемой тишине. Но я уловил легкий вздох души, он был слишком тих, чтобы я смог услышать его, я почувствовал его как запах, он оставил вкус пепла на моем языке. Я улыбнулся этому звуку. Демон не знает, кто я. Александр держится.
Я не собирался вести спор с демоном. С каждым словом он узнавал бы обо мне все больше, лишая меня и без того незначительного преимущества. Вместо этого я вглядывался во тьму, ища проблески демонического огня, прислушиваясь к любому звуку, не похожему на звук волн или ветра. Никогда я не видел такой полной опустошенности. Неужели это все, что осталось от Александра? Бледный свет вспыхнул справа от меня, напомнив мне предупреждение Катрин. Я не мог позволить себе искать здесь Александра. Свет поглотила мгла, прежде чем я успел рассмотреть, что это было.
Полоска гальки все сужалась. Скоро останется только море. Я не собирался ступать в воду - место, известное своим коварством. Я снял плащ и рубаху и положил их на камень, на тот случай, если они понадобятся мне позже, и начал творить заклинание, вызывающее мое превращение. Когда плечи и спина заныли, я пошел обратно тем же путем, которым пришел, остановившись на большом валуне, чтобы мои уже появившиеся крылья почувствовали воздух. Последний миг превращения был самым опасным. Но вот я снова мог читать ветер и ловить его, чтобы подняться над водой и осмотреть мир сверху. Где же демон?
- Давай, слуга. Куда же ты пропал? - раздался шипящий голос внутри меня, равно как и снаружи. - Я чувствую, что ты выслеживаешь меня. К чему? Срок нашей сделки истекает, ты знал, что так произойдет, пора платить. Помоги мне завершить завоевание и склонись предо мной, возможно, ты останешься жить в новом, измененном мной мире.
Я видел сотни демонов за свою жизнь, некоторые из них входили в такой тесный контакт со своими сосудами зла, что они даже принимали их имена и их внешний вид. Но этот… Он вобрал в себя всю испорченность тысячи сосудов за долгий срок своего существования. Любое проявление зла или страха, питая, попадало в него. Он жил собственной жизнью, извращенной, испорченной, нечистой, которая сочилась из его пасти ненавистью ко всему. Наконец нашелся последний потерянный кусочек мозаики келидцев. Я не понимал, как Каставан так легко расстался с жизнью, чтобы позволить демону перейти в Александра. Но это был вовсе не Каставан. Вовсе не келидцы заставили служить себе демонов, совсем наоборот. Келидцы были всего лишь сочным куском для демонов, которые выросли настолько, что стремились к определенной цели и готовились занять свое место в чужом для них мире.
Я парил у кромки воды, вглядываясь в берег. И тут передо мной на противоположном конце галечной полоски заклубилась тьма. Исходящий от нее запах дал мне понять, что там именно тот, кого я ищу…

…В день, когда меня, полного ужаса, отвращения к себе и отчаяния, извлекли из гроба Балтара, меня заставили снимать одежду с погибших эззарийцев, которые пролежали на жаре все те дни, что я провел в гробу. Я верил, что этот запах, хуже которого нет ничего, навсегда останется со мной. Со временем все прошло, но теперь, когда я глядел на бесформенную тьму передо мной, я ощутил ту же вонь…
Я поднялся над водой, чтобы глотнуть свежего воздуха, превратил серебряный нож в длинный меч, сложил крылья за спиной и устремился на чудовище. Мне показалось, что оно не меньше Летнего Дворца Дерзи, но на самом деле оно было размером «всего лишь» с башню. Я не смог толком разглядеть его во тьме, но едва ли здесь взойдет солнце, чтобы помочь мне. Поэтому положился на собственные силы и неожиданность своего появления, всадив в монстра меч со всего размаха и со всей силы, приданной мне падением. Я быстро выдернул меч, взмыл в воздух и зашел с другой стороны. Чудовище было из плоти, а не из железа, тонкая, хотя и очень прочная кожа, обтягивала его мышцы. Когда я выдергивал меч, несколько пузырей вонючей жижи оказалось на моих руках, но рана тотчас же затянулась новой кожей, похожей на пленку остывающего жира на поверхности тухлого бульона.
Зверь передернулся, когда я вынимал меч в первый раз, когда я снова всадил его, раздался утробный звук, который я едва уловил человеческим ухом. От этого леденящего кровь вопля пот выступил у меня на лбу. Знойный воздух усиливал вонь демона.
Ударить. Выдернуть меч. Взмыть вверх. Сделать круг и снова ударить. И снова.
Ужасающий рев, раздавшийся в момент следующего удара, почти оглушил меня. Мне показалось, что в мое ухо воткнули нож. Что-то горячее потекло по щеке.
Снова. Ударить. Выдернуть меч.
На этот раз, когда я поднимался в воздух, темная толстая лапа потянулась за мной, разорвала мои штаны и каким-то усиком ощупала мою ногу. Ясно. Он задет. Я снова вонзил меч.
- Кто здесь? Я узнаю, кто ты! - Не важно, что одно мое ухо вышло из строя. Я услышал эти слова всем телом, а мир вокруг меня завибрировал от боли. Тьма завернулась сама в себя. Небо пошло пузырями. Океан позади меня выбросил вверх несколько фонтанчиков темной воды, исчезнувшей где-то в тучах. Откуда-то донесся беззвучный крик, полный такой тоски и безнадежности, что я едва не выронил меч и не рухнул в воду.
Александр. Его агония могла покончить с этим миром. Такое буйное помешательство делало невозможным для Айфа его работу. Ведь она удерживает все это у себя в голове. Каждое подобное проявление Александра грозило безумием и ей, она могла превратиться в часть этого мира, стать пейзажем. И я тоже стану его частью. Воды этого океана поглотят меня, камни сотрут меня в порошок. И если тянущаяся от нее ниточка порвется, мы оба окажемся потеряны здесь… а Александр останется безумным.
Справа от меня блеснул свет, но я не обратил на него внимания. Толстый ус обернулся вокруг моей лодыжки и тащил меня в мерцающий зеленый водоворот. Я рубанул по нему мечом, проклиная себя за невнимательность.
Забудь об Исанне. Забудь об Александре. Соберись, или ты умрешь.
- Раб! Это же мой собственный раб заявился сюда, воображая, что он воин.
Тембр голоса изменился. Вкрадчивость. Холодящая душу мягкость. Вгоняющая в ступор фамильярность. Я перестал слушать звук и улавливать смысл слов. Я взмыл над дрожащим чудовищем и приземлился на камни. Стоя среди останков зверя, я ударил вверх, в издающее зловоние пятно. Но, прежде чем я достиг его, оно исчезло.
- Поиграем в игру, раб? - Голос раздался со стороны моего оглохшего уха. - Давай, будет весело. Поймай меня. Покажи свое умение. - Смех за моей спиной заставил меня развернуться. Неподалеку от меня стоял человек, упираясь руками в бока. Его лицо было едва различимо во тьме, но я ни с кем не спутал бы этого высокого худощавого парня. Он попятился, смеясь, развернулся и побежал. Я поймал ветер и полетел за ним. Я пролетел вдоль всего берега, но его нигде не было. Тогда я поймал восходящий поток и взмыл над утесом.
Поверхность земли оставалась прежней. Умирающий, истерзанный пейзаж. Огромные груды камней, сваленных в беспорядке. Трещины и разломы, такие глубокие, что они выделялись в темноте красными пятнами, словно из земли сочилась кровь. Жар поднимался со дна этих трещин, сбивая меня с курса. Куда он ушел? Зачем вызвал меня на это соревнование?
Я уселся на вершину одной из скал и снова посмотрел на утесы, на море, потом на горы. Нужно было подумать.
Холодный ветер дул над горами, едва не сбрасывая меня с моего камня, присев на котором я пытался срочно разработать план. Я могу скитаться тут целыми днями и так и не найти его, если он задумал поиграть в прятки. Айф может выдержать день. Исанна на несколько часов больше остальных. Но еще ни разу не было случая, чтобы демон уклонился от брошенного ему вызова.
- Слушай меня… - Раздался едва различимый сквозь завывания ветра шепот. Бледный свет, который я несколько раз замечал раньше, был теперь прямо передо мной. - Опасно… крепости… Парнифор…. - Я уставился на колеблющиеся контуры Александра, появившиеся передо мной, с трудом улавливая слова, когда вдруг ощутил движение воздуха за спиной. Я развернулся, как раз вовремя, чтобы не позволить отсечь одно из крыльев. Меч оставил лишь длинную царапину на крыле, зато он ранил меня в левый бок.
Фигура за моей спиной вторила моим сомнениям.
- Ты сможешь лететь на одном из этих нелепых наростов?
Александр. Полнокровный экземпляр, вместо призрачного контура. Его испачканный кровью меч скрестился с моим.
- Раб, мечтающий о славе. Не могу допустить подобного. - Он вытер меч и сделал выпад. Я парировал удар. Мы сражались на краю утеса, обмениваясь ударами с такой скоростью, что человеческий глаз не уловил бы ничего, кроме мерцания металла.
Я не позволил его лицу обмануть меня. Он был такой же Александр, как и монстр на берегу. Но, к сожалению, что-то от Александра в нем было. У него были его навыки и реакции, соединенные со скоростью и неутомимостью демона, и он предчувствовал мои движения. Александр видел мои тренировки, критиковал мои промахи целые две недели. Я не сделал ни одного выпада, который он не смог бы отбить. Мы сражались уже час или даже больше на узком гребне скалы. Я оставил на его руке порез, зато он бросил меня на колени. Хотя мне удалось подняться, он ранил меня в правое бедро и нанес болезненный укол в левое крыло. Я хотел прыгнуть с утеса, чтобы дать себе передышку, но демон был неутомим, а кроме того, раненые крылья могли не выдержать меня. Камень раскрошился под моей ногой, я подался назад, с трудом удержавшись на краю. Я боялся, что в этот миг могу лишиться ноги или глаза, или жизни. Но тут демон отступил назад, захохотал и развел руки в стороны.
- Найди меня, раб. Ты хорошо знаешь меня… как и я тебя. Ты не говоришь, что ты на самом деле думаешь, но теперь у меня есть сила, я могу прочесть это сам. Ты больше не спрячешься от меня. Я знаю твое имя, я использую его, чтобы заковать тебя в куда более тяжкие цепи, чем те, что ты когда-либо носил. Ты начнешь наконец бояться меня, и не будет конца твоим страхам. Но не теперь. Я хочу еще поиграть. Мне нравится смотреть, как ты идешь, наступая на пятки собственной судьбе. Сейчас ты можешь использовать все, что знаешь обо мне, найди меня. Этого требует твоя клятва. - Он снова оглушительно захохотал. - Понимаешь? Ты ведь всегда был только рабом, и ничем иным. - Он исчез.
Я забрался на самую вершину скалы и лежал там в изнеможении, хватая ртом воздух, чувствуя, как мелкие камешки впиваются мне в лицо и грудь. Ветер гулял над горами, заставляя меня дрожать по мере того, как подсыхал пот. Я заставлял себя дышать, несмотря на рану в груди, нывшую от малейшего движения. Порез на бедре был менее болезненным, зато он сильно кровоточил. Я оторвал полоску ткани от уже разодранных штанов и перевязал рану.
Игра, затеянная демоном, была непонятна. Он мог бы уже меня получить. Но лучше не рассиживаться, не то он передумает. Я поймал ветер и расправил свои поврежденные крылья. Та же чувствительность, что позволяла мне ощущать малейшие изменения в воздухе, дала мне понять, что не существует «незначительных» разрывов, когда речь идет о крыльях. Но я предоставил воздуху выполнять всю основную работу, а сам только слегка направлял движение. Двигался я неровно, опасно клонясь вниз и влево. Но через некоторое время приспособился и выбросил мысли о полете из головы. Мне было о чем подумать.
Где затаился демон? Не стоит гадать почему. Я должен его найти. Исанна не может ждать в неопределенности, а мои раны едва ли станут меньше болеть. Я летел над долиной, вглядываясь в малейшую неровность. Несколько раз я замечал призрачное сияние, но я не обращал на него внимания. Я не мог позволить себе отвлекаться на идеи Александра. Демон едва не убил меня, а мертвый я не смогу ему помочь. Но его призрачная копия не исчезала. Когда я спустился в долину, похожую на долину Кафарны, я снова услышал шепот:
- …опасно… приграничные замки… Ворота… предупредить… - Слова привлекают мое внимание. Они делают меня уязвимым. А я и без них уязвим.
Где же спрятался Александр? Иней оседал на моей коже, ресницы слипались от мороза, по мере того как я углублялся в горы. Там, в укрытой снегами долине, я видел Кафарну. Стволы деревьев лежали на полуразрушенных башнях, все было сковано морозом. Город сиял белым даже во мраке этих мест. Я поискал Летний Дворец. Точнее, его развалины. Железные печи кухонь лежали разбитые, изящные когда-то галереи разрушены, сокровища разграблены, ковры сгнили под слоем грязного снега. Я перепрыгивал с одной горы мусора на другую, пока не достиг Тронного Зала, где жизнь Александра сделала такой крутой поворот. Стена с медной решеткой, за которую я держался в тот день, уцелела, а вот крыша Зала рухнула, ее золотые мозаики разбились, блестящие кусочки усыпали пол. Львиный Трон лежал, разбитый в щепы, под упавшими колоннами. Сам лев стоял, придавленный куском скалы. Неподвижный. Выжидающий.
- …Должен услышать… их план… открыть Келидару… умоляю, послушай… - Отчаяние исходило от сияния. Но все уроки, полученные мною за мою жизнь, требовали отойти в сторону, особенно там, где призрак моего порабощения витал вместе с другими, не менее опасными привидениями. Видение было так реально, что я снова ощутил у себя на запястьях железные обручи. Все во мне сжалось от беспомощности.
Я прогнал видение. Оно просто отвлекало меня. Делало слабым.
- …ради любви богов, выслушай меня… опасность под горами. Парнифор, Карн'Хегед, все они…
Чувствуя отвращение к самому себе, я обернулся.
- Где ты? - прокричал я. - Выходи и покончим с этой ерундой!
Я забрался на камень. Снег закружился вокруг моего лица.
- Вернулся на свое место, раб? - Огонь растекся по моим плечам, тяжелый кнут сбил меня с ног.
Но на этот раз я не остался стоять на коленях. Я собрал все свои силы, умноженные злостью, потом махнул правым крылом с мощью хорошего урагана. Демон Александра был ошеломлен, когда почувствовал, что его вжало в стену. Я превратил серебряный нож в копье и метнул в демона, но за миг до того, как копье должно было впиться в него, он исчез.
- Посмотри на меня, трус! - закричал я. - Кто из нас забыл свое место? Ты не принц, ты просто ночной кошмар, слишком зажившийся при свете дня. Изыди! Его душа не принадлежит тебе. Я этого не допущу. - Я выдернул копье из грязи и взлетел.
- Вся твоя болтовня ничего не значит. Найди меня! - На этот раз смеха не было. - Если ты не сделаешь этого в ближайшее время, твой Айф никогда не очнется от своего заклятия, а ты будешь вечно блуждать здесь со мной. Твое порабощение будет для меня бальзамом для ран. Найди меня, раб. - Мир еще раз содрогнулся в беззвучном страдании.
Я кругами поднимался над городом, размышляя, куда направиться дальше. Демон во всем был прав. Победа в одной схватке ничего не значит. Ветер задувал в разрыв моего левого крыла, и все попытки подняться и выровнять движение приводили только к тому, что из раны в боку начинала идти кровь. От нанесенного мной демону удара рана стала только шире. Кровь в бедре пульсировала, мне пришлось оторвать еще один кусок материи, чтобы потуже завязать рану.
Где бы спрятался Александр? Где бы он чувствовал себя в безопасности? В море песка, где он был рожден… где он участвовал в скачках, пески до небес, на которых издалека видно приближение врага… где завораживающая красота солнечного диска и миллионов песчинок согревают его душу. Но в темном царстве, созданном Исанной, не было песка. Не было солнца. Голая, безжизненная земля, но ее пустынность не имеет ничего общего с родиной Александра. Многие часы я парил над землей, чувствуя, как вместе с кровью утекают силы и драгоценное время. Наконец я остановился на вершине утеса над морем, там, где я шагнул через Ворота.
Ах, глупец. Смотри прямо перед собой. Небо не было безжизненным. По крайней мере, не таким безжизненным, как раньше. Исчезая в низко нависших тучах, по небу летела птица, единственное белое пятнышко на черном фоне. Я улыбнулся и шагнул с утеса, не обращая внимания на жар в руке, не обращая внимания на горячую сырость под ребрами. Я последовал за птицей, уверенный, что она приведет меня к тому месту, что я искал над водной пустыней. «Благодарю тебя, любовь моя», - прошептал я и почувствовал, как легкий ветерок бережно обдувает мои щеки.
Это был остров с крепостью на нем. Он торчал из воды, как огромный кулак. Я сделал несколько кругов, ища уязвимое место этой крепости. В одной из башен я заметил деревянную дверь. Я приземлился на каменный парапет перед дверью и превратил нож в топор.
- Выходи, - сказал я. - Больше негде прятаться. - Я поднял топор. Передо мной появился призрак, закрывающийся от меня руками в комическом отчаянии. Я не обратил на него внимания. Я ударил топором в дверь. Раз, другой, третий. Дерево затрещало. Все мое нетерпение, злоба, все, что копилось во мне шестнадцать лет, выходили теперь наружу с ударами топора. Я мог бы разобрать по кирпичику крепость.
Но вот призрак принял более четкие очертания… очертания Александра. Он ничего не говорил, просто поднял меч, отгоняя меня от двери.
- Ах, так ты вышел! Спасибо, что не заставил меня и дальше разносить твое убежище. Может, покончим с этим?
Дух не заговорил, не стал нападать, просто не пускал меня. Я превратил топор в меч и пошел на него. У меня не было времени для игр. Только для боя. Обычно крылья придавали мне сил, подвижности, брали на себя часть моих проблем, но не сегодня. В раненом крыле почти не осталось силы, оно не выполняло своей задачи, когда приходил момент. Но все-таки оно помогало мне оставаться на ногах. Призрак не нападал. Но когда я отступал назад, он тоже делал шаг. Я ничего не понимал. Что он защищает, после того как я уже пришел?
- Так и не смог найти меня? - Это сказал не призрак. Голос раздался у меня за спиной. Надеется, что я не смогу сражаться с двумя, поэтому надо не дать ему опомниться. Я развернулся, сделал резкий выпад и уколол его в плечо. Он зарычал и двинулся на меня. Выпад. Контрудар. Вперед. Назад. Нескончаемая битва… странная… невероятная… нет разницы между клинком и держащей его рукой. Я превратился в настоящий ураган, вихрь из стали и злости… но каждый раз, когда я должен был вонзить в него меч, он растворялся и менял место. Я знал, как выследить его. Я замечал, куда он перемещается, корректировал свои удары. Когда-нибудь мы покончим с этим. Когда-нибудь он сделает ошибку. Я не могу проиграть. Я не проиграю.
Вот мы уже на зубчатой стене. Перепрыгиваем с зубца на зубец, стена упирается в гору, под ней море. Мое левое крыло совсем ослабело и тащится за мной, мои легкие горят, половина моего тела залита кровью, которая, как я опасаюсь, большей частью принадлежит мне. Демон захохотал и перевалился через стену. Я перепрыгнул на зубец, с которого он падал, но… он снова пропал.
В безумной ярости я снова превратил меч в топор и набросился на дверь. Она едва не слетела с петель.
- Выходи. Выходи и дерись. Хватит играть. Закончим дело.
Сломай эти стены, и ты получишь то сражение, о котором просишь, - зазвучал голос в моей голове.
Я снова кинулся к двери, и снова молчаливый призрак преградил мне путь. Почему их двое? Как такое возможно? Может быть, это не отсюда? Кровь струилась по моей ноге и боку. У меня кружилась голова, так что я мог увидеть и двоих, и троих… Я не могу доверять своим глазам. Отовсюду раздавались смех и голоса.
- …помоги мне, раб… иди и предупреди их… гнусный червь… - Я вертел головой, стараясь услышать единственным действующим ухом, откуда появится демон.
Слова Галадона, наставления Катрин звучали во мне в ритме биения моего измученного сердца.
- Твои ощущения - твоя последняя надежда. Доверяй им. Если проигрываешь, уходи. Умереть, вместо того чтобы сдаться, не выход. Гордость, честь, смерть из упрямства - роскошь, которую Смотритель не может себе позволить. - Мои колени подгибались. Моя правая рука безжизненно повисла, не способная даже поднять с земли упавший меч. Я не мог как следует вздохнуть, не рискуя тут же истечь кровью.
Все не так. Если даже я открою дверь и найду демона, я не смогу драться. Я шагнул назад, почти согнувшись пополам от боли в боку, с трудом переводя дыхание и надеясь, что смогу дотянуть до ворот. В другой раз. Если я дотяну… если Александр продержится… я попробую потом еще раз.
Безмолвный дух снова появился, защищая дверь. Его лицо было бледно и измучено. Но непреклонно.
- Я освобожу его, - произнес я, едва ворочая языком.
Призрак кивнул и приставил конец моего меча к своему сердцу. Я вздрогнул, все еще не понимая.
Сломай стены… этого я прошу… помоги мне завоевать… Мольбы демона фанфарами зазвучали в моей бестолковой голове. Я перевел взгляд со своего меча на стоящую передо мной фигуру принца. Александр. Не насмешка, не демоническое порождение, а настоящий, который пришел ко мне со своим отчаянием и просьбой. Он все еще старается сказать мне что-то, хотя демон лишил его речи.
А это место? Валдис милостивый! Что я наделал? Он так хотел, чтобы я понял. Он послал письмо Кирилу, чтобы я догадался, что он будет со мной. На моей стороне. Но я не понял его. Вместо этого я привел демона прямо к его убежищу, сделав за него половину работы.
- О мой принц, простите меня. Я так виноват.
Но уже поздно. Александр призывает меня выполнить мое обещание и убить его, не отдав демонам. А я не могу сделать даже этого. Меч выпал из моей руки. Мне уже не поднять его. Я попытался поймать ветер, но холодный порыв сбил меня с ног. Холодок смерти окутал мое тело и душу, музыка демонов зазвучала отовсюду, вызывая дрожь в ногах, создавая вокруг меня отвратительную, холодную пустоту, обещая нескончаемые страдания и вечное отчаяние. Пока моя жизнь не вытекла из меня совсем, я выдавил из себя слова защищающего от этих звуков заклятия и прижал руки к ране в боку.
Я не могу этого допустить. Я еще не кончился.
Призрак стоял, глядя на меня… ожидая… его руки протянуты ко мне, словно я еще что-то могу ему дать.
Ты не один. Слова зазвучали во мне и вокруг меня. Едва слышный шепот посреди демонической музыки.
Я хотел засмеяться, но вместо смеха получилось нелепое мычание. Разумеется, я один. Иначе и быть не может. Если бы я был Воин с Двумя Душами, я отдал бы ему одну. Я помотал головой. Прости.
Но он не убирал рук. Каждый из нас вытягивал другого из глубин отчаяния и боли… в Кафарне, в Авенхаре, посреди грязного огорода, в башне Летнего Дворца. Возможно, получится и сейчас. Возможно, у него осталось что-то, что он может дать мне. Александр пришел сюда, потому что это я сказал ему, если добавить к моей силе его упорства и воли, ни один демон не устоит против нас. Но я сам не понял того, что сказал. Я пытался действовать как обычно… сражаться в одиночестве. А что, если Воин с Двумя Душами именно это? Двое… вместе.
Я собрал в кулак остатки воли и протянул к нему руки.
Могучая рука осторожно подхватила меня под локоть, подняла и провела через дверь в крепость.
Время не властно над человеческой душой. Мы такие, какими мы родились, такими мы будем до самой смерти и после нее, изменяется только внешний облик бессмертного духа, только пейзаж. Я недолго пробыл в прекрасном месте, где укрывался Александр, в крошечном кусочке его души, который ему удалось спасти от демона. Призрак исчез, как только я вошел внутрь. Больше не было произнесено ни слова, я не видел больше телесного воплощения принца. Был лишь миг отдыха и покоя, и еще свет. Там был фонтан с чистой прохладной водой. Я склонился над ним, замер, и мне показалось, что я вижу, как из меня выходит все худшее. Посторонний наблюдатель мог бы подумать, что я часть фонтана. Я умыл лицо, смыл кровь с груди и ноги. Я решил, что это Александр смеялся, когда я раздирал штаны, чтобы перевязать бедро.
- Не можешь нормально одеться? - представил я себе его слова. - Я даю тебе одежду, а ты делаешь все, чтобы снова остаться голым. А я-то думал, что эззарийцы скромны.
Яростный ветер демона гудел за стенами крепости, пока я смывал с себя слабость.
- Он не разрушит эти стены, - произнес я, поднимаясь, укрепленный телесно и духовно, уверенный, что принц слышит меня. - Вдвоем мы изгоним его. - И когда я вышел на зубчатую стену и поднял упавший меч, Александр был со мной. Мое тело и крылья сияли его светом, серебря руины его души.
Повелитель Демонов тут же появился, меняя обличия, как меняют форму дюны под ветром. Его сила была невероятно велика, но она была ничем по сравнению с нашими силами, Александра и меня. Человека с четырьмя глазами и шестью руками. Разящей молнии. Изрыгающего пламя дракона. Мы залили его огненным дождем и вонзили копье в его горло. Яростный шенгар. Я, мы смеялись, отсекая ему голову. Зверь из живого камня. Образы Александра, Исанны, Риса, Дмитрия, моего отца. Все изменилось вокруг. Появился свет, мы не делали промахов. Демон больше не видел слабых мест во мне, он видел только Воина, в которого мы оба обратились. Александр не выдал ему моего имени.
И вот настал конец. Я упирался ногой в мясистую шею, прижимая к земле пасти с шестью клыками поврежденным крылом. Я взял серебряный нож и вырезал зеленое сердце трехголовой змеи. Я ощутил, как оно перестало биться у меня в кулаке, чудовище уже не делало попыток обратиться во что-нибудь еще, более страшное, как это происходило прежде. Моя рука потянулась к мешочку на поясе. Я достал прохладный овал и собрал всю свою мелидду до капли. Перестроил зрение и увидел демона, поднимающегося из змеиного тела.
- Делире знгаор. Изыди! - Взгляни на свою никчемность и уходи.
Вопль, изданный демоном, когда он взглянул на себя в Зеркало Латена, едва не лишил слуха мое здоровое ухо.
Контуры его облика замерли в воздухе, он был парализован увиденным.
- Настало время выбора, - сказал я голосом, охрипшим после стольких часов сражения. - Ты заключил сделку с Айфом. Она касалась всех сосудов, известных как келидцы. Судьба всех их душ должна была решиться в этой битве. Пора выполнять соглашение. Ты готов отозвать своих подчиненных?
Туманящий мозг живой ужас, бывший настоящей речью демона, сотряс воздух.
- Ты заплатишь за это, раб. Не думай, что битва окончена. Я еще вернусь. - Но это были пустые угрозы. Несмотря на все свое упрямство, он начал созывать остальных.
Убедившись в этом, я продолжил:
- Для тебя, Гэ Кайаллет, нет будущего. Ты уже не просто дух, ветер, возвращающий воды в море, как только он перестает дуть… Ты покусился и на смертную оболочку своих жертв, ты мечтал нарушить законы мирового устройства. Именем Королевы Эззарии и Императора Дерзи я объявляю о конце твоего существования. - Я сжал покрепче серебряный нож и убил его.
- Вот и все, мой принц, - прошептал я, опускаясь на колени рядом с телом змеи. На горизонте показалось восходящее солнце, я поймал ветер и позволил ему нести меня обратно к воротам. К Исанне.

Предыдущая страница 34 Следующая страница


35 Кэрол Берг

Глава 35

Я понял, что в мире что-то не так, когда услышал, как пчелы пытаются своим жужжаньем создавать слова. Я был уверен, что это пчелы, поскольку ощущал на своем лице игру тени и света. Пригревало утреннее солнце. Самое время для пчел. Запахи, которые приносил с собой ветер, подсказывали, что это позднее утро и скоро начнется жаркий день. Я осознавал: нужно проснуться, прежде чем я перегреюсь на солнцепеке, но решил остаться, даже несмотря на близость пчел. К тому же было интересно послушать, о чем говорят насекомые.
- …уйти… упрямец…
- …недели, даже больше… понятия не имею…
Надо прислушаться. Мой друг Хоффид обязан узнать о говорящих пчелах. Но кто-то, видимо, заткнул мне левое ухо, поскольку оно ничего не слышало, а чтобы освободить другое, слышащее, нужно перевернуться. Мне было лень, к тому же ребра с левой стороны ясно говорили, что лучше этого не делать. Поэтому я пробормотал:
- Погромче, - надеясь, что пчелы услышат.
Они тут же умолкли, я пожалел, что напугал насекомых и упустил возможность услышать те разговоры, которые они ведут, когда уверены, что их никто не слышит.
- Сейонн? - женский голос. Далекий и очень взволнованный. Придется все же открыть глаза.
Солнце оказалось нестерпимо ярким, а тени на моем лице были вовсе не от пчел, а от растущего за высоким окном ясеня, листья которого колыхались под ветром. Где-то между мной и ясенем возникло милое лицо, красновато-золотистая, гладкая кожа, длинные черные волосы. Я не мог произнести ее имени, но ее облик вызывал у меня такое волнение, что сердце готово было вырваться из груди.
Темноволосая женщина приложила палец к моим губам:
- С ней все хорошо. Она вернулась в Дэл Эззар ради своей и нашей безопасности.
Я успокоился, снова закрыл глаза и увидел мысленным взором ее фиолетовые глаза, каштановые волосы, пахнущие омытой дождем травой. Я вглядывался в этот образ, который никогда не покидал меня, хотя я не смел произнести ее имя. Исанна. Вместе с именем всплыло воспоминанье… битва… демон…
- Я вернулся, - произнес я, осознав все, и открыл глаза навстречу настоящему.
- Да. И на тебе живого места не было. - Конечно, Катрин поняла, что на самом деле я хотел спросить. Она отошла в сторону, и я разглядел комнату. Большая, полная воздуха комната. Высокие потолки. Целый ряд окон, высоких, как и то, рядом с которым стоит моя роскошная кровать. Из глубины кресла торчит пара сапог. Их владелец спит, уронив голову на руку и издавая тот храп, который я принял за жужжание пчел. У него рыжая коса. Я увидел длинный меч, привязанный к поясу, и улыбнулся.
- Он все время сидел с тобой, - пояснила Катрин, поднося к моим губам чашку с водой. - Если бы только человек мог воскресать после смерти, то это был бы именно он.
- Никогда не сомневался, - прохрипел я. - К тому же он это уже сделал.
- Что, эззарийцы никогда не дают людям поспать? - Тело в кресле зашевелилось. - Что за манера валяться в постели неделю и все время делать вид, что сейчас скончаешься, до смерти пугая двух самых прелестных женщин, которых я когда-либо видел с того момента, как понял, что некоторые части тела годятся не только для отправления естественных надобностей.
- Неделю… - Катрин кивнула, сдерживая усмешку.
- Ты потерял очень много крови. Знаешь, сколько ты пробыл там?
- Долго. Наверное, целый день. - Я обращался к Катрин, а сам не сводил глаз с похудевшего улыбающегося лица за ее спиной.
- Три.
Три дня за Воротами. Невероятно. Не мудрено, что я не могу пошевелиться. А Исанна… Все мои страхи вновь ожили.
- Королева…
- Королева очень устала, но она была совершенно здорова. Теперь, когда я уверена, что ты не испустишь дух в ближайший миг, - Катрин поцеловала меня в лоб и обернулась к Александру, - мне нужно отлучиться. У меня есть дела.
Три дня. Я попытался сесть. Невероятно сложное действие, когда ты почти наполовину замотан в бинты. В моем левом ухе пылал огонь, бок ныл так, словно один из демонов Повелителя забыл там свой коготь.
Александр обхватил меня за плечи и, не дожидаясь просьбы, помог встать с кровати, словно он понимал мое нежелание продолжать валяться на этих подушках. Он усадил меня в кресло, а сам отошел к камину, облокотившись на каминную полку. Его улыбка исчезла, на лице проступили следы недавно пережитых страха и боли.
Три дня.
- Прости, - произнес я. - Прости, что заставил тебя ждать так долго.
Он покачал головой:
- Ты не должен извиняться. Наоборот. - Он вытянул перед собой руки, разглядывая их с удивлением. - Они снова мои. Это такое счастье! - Он посмотрел на меня. - Надеюсь, ты осознаешь, что сделал для меня.
Я хотел ответить, но он замахал на меня руками и продолжил:
- Я ношу звание жреца Атоса, но еще неделю назад, спроси меня кто-нибудь, я не мог бы рассказать даже о единственном разе, когда боги вмешивались в мою жизнь. А недавно я видел руку одного из богов… ты, со своими крыльями, мечом в руке, сияющий внутри меня подобно солнцу и луне разом. Атос, Друйя, ваши Вердон и Валдис, кто бы они ни были, это один из них направил тебя спасти мою душу. Я никогда раньше не знал правды о добре и зле, свете и тьме, как они меняют мир, не знал, что такое настоящий страх… и величие, которое существует в тех, что ходят и дышат подобно мне. Дочери ночи, Сейонн, как я мог не понимать? Почему никто из нас не понимает?
Это был тот самый вопрос, который задают эззарианские дети, когда они начинают осознавать, насколько их предназначение отличается от предназначения всех остальных людей в этом мире. Я ответил принцу так же, как когда-то ответили мне.
- Потому что кто-то должен просто жить: есть и пить, рожать и взращивать, плясать, петь, спорить, прощать, делать все, что составляет жизнь. От этого мир становится достаточно сильным, достаточно безопасным, достаточно радостным, чтобы служить надежной защитой от существующей тьмы. В мире и так много страха, способного прокормить демонов. Кстати, если ты не понял… свет исходил от тебя.
Он усмехнулся, несмотря на свое мрачное настроение:
- А мы неплохо поработали, а?
Я взял оставленную Катрин чашку с водой:
- Исключительно.
Он налил себе вина и выпил вместе со мной за нашу исключительность. Его глаза встретились с моими, и он снова перестал улыбаться. Мы столько страшных часов были одной душой, погрузившись в глубины друг друга так, что ни один поэт не сумеет найти слова, передающие суть произошедшего. Я слышал его невысказанную боль и муки безумия, я пил из фонтана его радости. Он был свидетелем ужаса моего поражения и одиночества. Он разделил со мной восторг моего превращения. Мы оба опустили глаза. Мы знали. Слова были не нужны.
Принц сел на толстый ковер и оперся спиной о кресло. Он попытался расспросить меня о внешней стороне произошедшего:
- Когда-нибудь ты объяснишь мне, что происходило в эти дни. Я помню только, что мы пришли в храм, я увидел Каставана и Корелия. Они спросили, готов ли я излечиться от своего безумия. Я ответил утвердительно… после этого я стал что-то видеть, думать о каких-то вещах, ощущать что-то… но никак не мог понять, что из этого всего действительно происходит, а что является только иллюзией. Они устроили в моей голове такое… - Он содрогнулся от воспоминания.
- Когда-нибудь, - ответил я. - Если захочешь. Пусть пройдет какое-то время, все встанет на свои места. А теперь расскажи мне, что произошло потом. Где были келидцы? И Рис… я понятия не имею, что с ним произошло.
Александр засмеялся. Смех был его излюбленным оружием против страха.
- Я был уверен, что ты слышал все, о чем мы тут говорили, пока ты спал.
- Я могу делать некоторые вещи, вызывающие у тебя изумление, но я не умею читать мысли, видеть сквозь стены или закрытыми глазами, и так далее. Слышать, будучи без сознания, я тоже не могу.
- Твой приятель Хоффид, отличный оказался парень, он подсыпал что-то Рису в кувшин, и тот упал, где стоял еще до начала церемонии. Остальное устроила королева и привела тебя вместо него… они с Катрин давно запланировали это. Ты был так же изумлен, как и я?
Я кивнул.
Он подождал, не скажу ли я что-нибудь, но мне нечего было сказать. По крайней мере, пока речь не зашла об Исанне. Александр продолжил:
- Все это заняло так много времени, что негодяй пришел в себя и исчез. Никто не знает, куда он делся, хотя кто-то сказал Кирилу, что его видели скачущим на юг вместе с Корелием, которому тоже удалось сбежать. Все это произошло, когда я очнулся тут, на полу, рядом с тобой, похожим на кусок сырого мяса, а твоя королева лежала без сознания рядом с нами. Катрин суетилась вокруг вас обоих, пока ее одноглазый любовник спрашивал меня, безумен я или нет, и решал, развязывать меня или лучше оставить как есть. У меня была невозможная мигрень, и он уговаривал меня полежать. Если бы не моя голова, я сразу бы понял, что происходит, и бросился бы в погоню. Хоффид стал убеждать меня, что тут кругом келидцы, и, если ты выиграл сражение, как они надеялись, тогда эти келидцы должны быть несколько расстроены. Но я сказал, что беру это на себя.
- И как?
- Взял. Я приказал им защищать эту сторону храма, пообещав вырвать за неповиновение сердца. - Он скривился. - Я помню, как с ними следует разговаривать. Я столько лет угрожал подобными словами. Они были напуганы и не уверены… они видели, что я не тот, что только что был. Потом мы, Катрин, Хоффид и я, взяли вас обоих и перенесли сюда, в дом Кирила. Потом я пошел туда, где мой кузен ждал меня. Он сказал, что ты рекомендовал ему, если он не узнает через день, что все обошлось, уезжать в горы, но он же упрямый дерзиец, он ждал и наблюдал. А потом мы занялись дорогой, по которой келидцы убирались из своих гнезд…
Он рассказал мне то, что узнал от Повелителя Демонов. Он постарался запомнить все точно, надеясь, что если не поймет сути, то ее пойму я и смогу сделать выводы. Демоны-келидцы появились в двадцати приграничных городах Империи, и в каждом городе они создали магические ворота, открывающиеся в Келид. Через эти ворота они должны были впустить войска, как только Каставан, или Александр, отдаст приказ. Эти ворота были опасны, поскольку келидцы не отказались от намерения захватить Империю и оставшиеся девятнадцать гарнизонов могли уже оправиться от шока, вызванного исчезновением демонов. Александр сразу понял это и запечатал ворота с помощью простого заклятия, сотворенного Хоффидом после того, как дерзийцы выгнали келидцев из крепости. Келидцы не были исключительными магами.
- …и теперь мне необходимо сообщить о произошедшем отцу Лидии… и моему тоже… на случай, если келидцы начнут вводить войска через оставшиеся ворота. Хоффид сказал, что, если их маги постараются, они смогут снять печать. - Принц снова помрачнел, потом слабо улыбнулся мне. - Я уже решился сунуть голову в пасть старого льва. Я рад, что ты очнулся. Кирил готов к отъезду.
- Твой кузен? - Сумбур в голове не дал мне понять, куда он клонит.
- Он везет меня к отцу. Существует императорский указ на мой счет и приказ об аресте всякого, кто не выполняет указ, то есть помогает мне. Чтобы обеспечить безопасность Кирила… и удостовериться в том, что его выслушают, я попросил его отвезти меня к отцу под конвоем.
- Но если твой отец продолжает считать тебя безумным…
- Он запрет меня до конца моих дней, возьмет молодую жену и породит нового наследника. Представляешь, каково будет моей матушке? Если он поверит, что я нормален, но убил Дмитрия, он отрежет мне голову и сделает то же самое. Значит, я должен убедить его, что я нормален и что я не убивал Дмитрия. - Он казался смущенным. - Я не хочу вмешивать в это эззарийцев. Среди людей Кирила у меня масса свидетелей того, что мы обнаружили в крепости. Мой отец знает, что келидцы гораздо сильнее нас в магии, возможно, он поверит, что они управляли мной некоторое время. А что до Дмитрия… я просто обязан рассказать ему, что я не отдавал отчета, что я делаю. Был ли когда-нибудь на свете глупец, подобный мне?
- Я могу припомнить несколько, - отозвался я. - Здесь есть какая-нибудь одежда? - На мне были только бинты и рубаха.
- Что ты задумал?
- Я никогда не был в Загаде. Лучше навестить его сейчас. Пока лето еще не вошло в свои права. И я не хотел бы сражаться с разбойниками по дороге туда, поэтому я поеду с конвоем.
- Ни в коем случае. Я запрещаю. - Он вскочил. Я подумал, что он схватит меня и кинет обратно на кровать. - Ты что, забыл? - Он положил пальцы на мое левое плечо. - Что, если кто-нибудь заметит это и снова закует тебя в цепи? Я не смогу защитить тебя. Не раньше, чем разберусь со своими делами… а ты прекрасно понимаешь, что все может обернуться против меня. А у Кирила слишком мало влияния, чтобы тебя оберегать. Он сейчас тоже рискует всем. - Он отпустил мою руку и пошел к двери. - Ты и так сделал достаточно. Ты свободен. Возвращайся домой к своей жене.
- Нет, я сделал недостаточно, если заговор демонов не разрушен до конца. Если я свободен, тогда, мой господин, вы не сможете мне запретить ехать туда, куда я хочу. Если ты помнишь, мой дом все еще под ярмом Дерзийской Империи. И у меня нет жены… пока жив Рис.
- Тогда поймай негодяя и перережь ему горло. Позволь мне самому разобраться с моими проблемами. Мне уже пора научиться. - И он вышел не прощаясь.
Но два часа спустя, когда Александр выехал в сопровождении своего кузена и дюжины солдат, я в гордом одиночестве трясся в последней повозке обоза рядом с захваченным у келидцев оружием, которое Кирил вез в доказательство их намерений. Александр не знал о моем присутствии. Он узнает только тогда, когда мы проедем достаточно много, чтобы он не мог отправить меня обратно. Кирил, менее обеспокоенный моей судьбой, нежели судьбой Александра, решил, что стоит пойти на риск вызвать гнев кузена, чтобы заполучить меня в помощники.
Сложнее было убедить Катрин.
- Ты нужен нам в Дэл Эззаре, Сейонн, - убеждала она меня, глядя, как я сражаюсь с башмаками. - Все эти демоны, которых ты лишил места… как ты думаешь, что произойдет? Оставь их в покое на год, а потом мир охватит такая волна безумия… Если они и дальше станут жить на человеческом зле…
- Возвращайся и займись учениками. А я вернусь через несколько недель. Обещаю. Если отец его казнит, мы все потеряем. Мир на пороге перемен, я чувствую это. Мы должны быть уверены, что это перемены к лучшему.
Она подняла на меня печальные глаза.
- А что будет с королевой? Ты даже не успел поговорить с ней.
- Когда я вернусь, я стану служить ей, чем только смогу.
- Служить? - Я испугался, что она в гневе вырвет мне волосы. - Ты что, слепой? Она никогда не предавала тебя, Сейонн. Никогда. Ты даже не выслушаешь ее? Как ты можешь…
Я обхватил ладонями ее пылающее лицо:
- Я проходил через ее Ворота. Я понял гораздо больше, чем ты думаешь. Но она знает и ты знаешь, что ничего нельзя поделать. Мы не были обвенчаны, когда меня схватили. Она была свободна, она вышла замуж. Ее муж жив. Данную при венчании клятву невозможно обойти, даже если одна сторона недостойна другой. Я ничего не должен значить для нее, чтобы не стать таким же, как Рис. За исключением этого… она знает мое сердце.
Три недели спустя я стоял вместе с принцем на высокой скале и глядел на море красноватого песка. Розовые шпили и золотые купола столицы поднимались из песков, словно вылепленные чьей-то огромной рукой. Солнце висело над западным горизонтом, очарованное миром, не в силах закатиться.
- О боги дня и ночи, он прекрасен, правда? - Принц потрепал гриву Мусы. - Нет города на свете чудеснее этого. Погоди, ты увидишь цветы. Ты решишь, что здесь должны быть ваши маги, которые заставили их так цвести.
Я стоял рядом с ним, ощущая себя вновь собой и наслаждаясь вечерним ветерком после изнуряющей дневной жары. Две долгие недели из трех я трясся в повозке. В первую неделю мой сон прерывал только один из людей Кирила, приносивший еду и питье и менявший мне повязки. Вторую неделю я занимался тем, что отодвигал все время загоняющие меня в угол телеги мечи, копья и кинжалы, отнятые у келидцев, и рассматривал ехавшие со мной трофеи. Тут были карты всей Империи, описания укреплений, отчеты о передвижениях дерзийских войск, письма Каставана, в которых подробно описывалось все от часов смены караулов в императорском дворце до источников воды в Загаде, которые могли быть перекрыты.
Я изучил все бумаги до последнего клочка и опасался, что этих улик будет недостаточно. Нигде не упоминалось имен Дмитрия или Александра. Возможно, принц убедит отца, что его душа не принадлежала ему и что келидцы - предатели, но ничто не снимет с него обвинения в убийстве.
Один из длинных кожаных футляров был заперт заклятием. Кирил сказал, что этот предмет принадлежал Каставану, но замки царапали пальцы, когда их пытались открыть его люди. После нескольких часов бесплодных попыток я наконец сумел преодолеть заклятие, но нашел в футляре только одежду келидца и украшенный камнями шлем. Еще там были ожерелья, браслеты и кольца всех видов. Я бросил все обратно в футляр и с отвращением захлопнул крышку. Александру необходимо как-то объяснить, почему он признался в убийстве, иначе он погибнет. Айвон никак не мог понять добровольного признания вины.
Когда пошла третья неделя путешествия, я был готов на все, чтобы выбраться из повозки, даже ехать на одной лошади с дерзийским солдатом, который никогда не мылся с самого рождения, не считая ритуальных омовений. Неудобство причиняло еще и то, что мы находились посреди пустыни. Мы то пускались в путь, то останавливались, так дерзийцы берегли своих лошадей, когда были вынуждены совершать переезды через пустыню. Спать было невозможно. Через несколько дней Кирил сжалился и позволил мне ехать на одной из вьючных лошадей.
Александр казался подавленным. Он ехал один или рядом с Кирилом, но молча. Он каждый день справлялся о моем здоровье и удобстве, но ни разу не заговорил со мной. Солдаты Кирила недоумевали по моему поводу: ни раб, ни слуга, иностранец. Но они были прекрасно вышколены и относились ко мне с уважением, которого требовало их начальство.
В этот последний вечер путешествия принц предложил мне сесть на его коня и проехаться с ним взглянуть на Загад с высоты. Александр удивил меня: когда мы спешились, он снял с Мусы седло. Потом он подошел к краю скалы. Пока мы смотрели на Жемчужину Азахстана, он скрестил руки на груди, вздохнул и произнес:
- Глупец. Я боюсь этого больше, чем отдавать себя в руки демона.
- Ты никогда не верил в демонов.
- Не смерть меня страшит. Я не препятствовал бы ему вершить справедливый суд, забыв о нашем родстве. Но мне непереносима мысль о том, что он считает меня способным на убийство Дмитрия из какой-то нелепой прихоти.
Я не знал, как его утешить:
- Я буду рядом. Только позови.
Александр положил руку мне на плечо:
- Эта битва для меня одного, мой хранитель. И нечего больше медлить. Оставайся с Кирилом.
Когда солнце опустилось за горизонт, он вскочил на неоседланного Мусу и повязал голову шарфом, закрыв рот и нос. Крикнул что-то, тронул коня пятками, и они помчались по пескам. Никогда еще я не видел ни в ком столько радости от самого факта собственного существования, сколько было ее в Александре в тот вечер, когда он летел по пустыне, оставляя за собой шлейф из красного песка.

Предыдущая страница 35 Следующая страница


Превращение 36

Глава 36

Остальные поехали за ним не спеша. Кирил удержал своих людей, которые тоже хотели кинуться вскачь. Мы нагнали принца только у каменных львов, охранявших подступы к Загаду. Он стоял рядом с конем, поглаживая его по шее. Кирил с мрачным видом спешился и взял что-то из седельной сумки, прежде чем подойти к Александру. Я был достаточно близко, чтобы услышать его вопрос.
- Ты точно уверен в этом, Сандер?
Александр не ответил. Он раскинул руки, и они крепко обнялись. Потом принц оттолкнул кузена и выхватил из ножен меч. Солдаты Кирила застыли в седлах, но Александр вложил меч обратно и передал его Кирилу, эфесом вперед.
- До твоего первого требования, - произнес Кирил, привязывая меч к своему ремню.
Александр кивнул и протянул руки. Не глядя ему в глаза, Кирил связал его руки шелковой веревкой. Оба дерзийца снова сели на коней. Кирил скомандовал что-то своим людям. Один из них взял Мусу под уздцы, а остальные окружили принца плотным кольцом. Для дерзийца не было большего унижения, когда кто-то другой вел под уздцы его коня.
Спустилась ночь, и солдаты зажгли факелы, освещавшие нам Императорскую дорогу. Вдоль дороги стояли парами каменные львы, чей вид приводил в трепет всех путников. По этой дороге должен был скакать с триумфом Александр, как законный наследник, помазанный Императором. Он должен был слышать приветственные крики, а не молчание ночной пустыни. Он должен был быть в золотых одеждах, а не с веревкой арестанта на запястьях, пусть даже и шелковой. Он должен был ехать, осененный божественным светом, а не пробираться в ночи, провожаемый только пустыми каменными глазами львов.
Но Александр не казался смущенным. Он держался прямо, высоко подняв голову. Он глядел холодно и высокомерно, даже когда мы вступили через городские ворота за первое кольцо стен, и люди начали узнавать их опозоренного принца. Его имя разнеслось по городу, как пламя пожара. Его услышали те, кто сидел у себя во внутренних двориках, потягивая дымящийся назрил. Его услышали те, кто торчал на каменных скамьях возле домов, болтая с друзьями.
Хотя на мне был наряд жителя пустыни, не позволяющий рассмотреть следы на лице, я чувствовал себя неуверенно, глядя на сгущающуюся толпу. Я ощущал на своей спине их взгляды, ощупывающие, любопытные, и поймал себя на том, что жду, когда на меня поглядят из толпы глаза, для которых одежда не является преградой. Сколько здесь дерзийцев! И еще вездесущие манганарцы, которые всегда с радостью брались за самую тяжелую работу, от которой отказывались другие воины. Сузейнские купцы. Стройные кувайцы, которые всегда селились в кварталах художников. Несколько тридян, которых не любили остальные, поэтому они редко выезжали за пределы своих земель.
Предчувствие висело в воздухе, как готовая впиться мне в спину стрела. Я переключил восприятие, ища того келидца, который заставил меня нервничать, но это оказался не келидец. Какого…? На какой-то миг я заметил пару черных глаз, чем-то похожих на рыбьи, посреди широкой физиономии. Рис! Он смотрел прямо на меня, словно для него не был помехой закрывающий мое лицо шарф. Что делает Рис в Загаде? Он тут же затерялся в толпе, пока мы подъезжали ко второй стене, кольцом окружающей центр города.
Только дерзийцы имели право селиться за этой второй стеной Загада. Чем ближе мы подъезжали ко дворцу Императора, тем гуще становилась толпа. Люди давили на оцепление из солдат Кирила:
- Убийца… родственника… позор… безумец… Атос, уничтожь чудовище… отцеубийца… безумец…
Кирил и его солдаты оттесняли толпу от принца. Один раз, когда люди совсем преградили путь, он встал в стременах и сердито закричал:
- Он отдает себя в руки Императора. Император будет его судить. Не вы.
Александр сказал что-то негромко, не шевеля головой и не поводя глазами, и юный дениссар умолк. Мы подъехали к ступеням дворца. Спешились, Кирил построил своих людей вокруг принца, поставив меня рядом с собой. Я пошел по широким ступеням вместе с остальными. Сейчас было не время любоваться дворцом. У меня осталось только смутное ощущение удивительно высоких потолков, ярких цветов и изящных каменных арок. Я возносил благодарности за то, что мое лицо закрывает белый шарф, который уже защитил меня от ветров пустыни.
Кирил вернулся с полуобнаженным изумительно сложенным человеком со спускающейся до пояса косичкой, у которого в ухе было сразу три серьги. Должно быть, это был лидунниец, личный охранник Императора. Говорили, что лидуннийцы могут за доли секунды переломить человека пополам. Увидев этого, я поверил. Он поклонился и провел нас в круглый Зал, окруженный по периметру колоннами. Потом он распахнул дверь, створки которой были высотой в пять человеческих ростов.
Айвон сидел на возвышении в простой, лишенной украшений комнате, предназначенной для совещаний. В ней было несколько низких столов с лежащими рядом темными подушками. Сейчас на подушках никто не сидел. Лидунниец встал слева от Императора, сидевшего с каменным выражением на лице. По правую руку от него стоял Корелий.
Все сжалось у меня внутри. Хотя он не мог не осознавать опасности, Александр прошел через комнату и опустился на колени, коснувшись головой белого ковра. Он замер в этом положении, ожидая, пока отец позволит ему встать. Кирил стоял рядом, поклонившись, как полагалось солдату при исполнении обязанностей. Прежде чем было произнесено хоть слово, двери закрылись перед всеми остальными по знаку Императора.
Заместитель Кирила, человек по имени Федор, построил солдат перед дверью. Он не знал, что делать со мной. Я отошел к нише в стене и сделал знак, что останусь здесь. Отсюда я мог наблюдать за дверью, а меня при этом никто не замечал.
Я говорил Александру правду. Я не мог видеть через стены, как страстно бы я ни желал этого. Я просто ждал вместе с остальными, пока не вышел Кирил. Это произошло меньше чем через полчаса.
- Федор! - Голос его прозвучал резко и озабоченно.
- Да, господин?
- Перенеси улики из повозки… боги, куда? - Кирил на миг прижал сжатую в кулак руку ко лбу. - В западном крыле есть заброшенная комната для жрецов. Сделай это быстро и так, чтобы никто не заметил.
Я шагнул из ниши, чтобы поговорить с ним, прежде чем он исчезнет снова, но он сделал мне знак оставаться на месте. Он походил рядом с дверью, потом обратился к одному из придворных, из тех, что вечно ошивались под дверями Императора, надеясь на миг, когда они смогут услужить ему. А затем подошел ко мне в мою нишу; его трясло от ярости.
- Он умрет на заре, а до тех пор ему нельзя ни с кем видеться. Ни с матерью, ни с кузеном, ни со слугой, ни с другом.
- О боги! - Я не ожидал этого так скоро. - Его что, не выслушали?
- Не позволив ему сказать и слова, Император потребовал, чтобы он доказал, что не убивал Дмитрия. Сандер говорил что-то насчет своего легкомыслия и келидцев, но мой дядя и слушать его не стал. «Сперва доказательства», - потребовал он. Сандер сказал, что у него есть только его слово. Но Император возразил, что он уже дал свое слово, утверждая, что убил Дмитрия, и если у него нет никакой другой жизни в обмен на жизнь брата Императора, то это должна быть его собственная жизнь. - Кирил прижался спиной к колонне и заговорил, стиснув зубы: - По крайней мере ему, кажется, было не по себе, когда он произносил приговор. Я думал, что он отломает подлокотники у кресла. Сандер, как можно догадаться, не стал протестовать, попросил только позволения объявить о произошедшем предательстве внутри государства.
- И что?
- Ему не позволили. Император не станет слушать «ложь, изобретенную, чтобы скрыть преступление слабого человека». Боги ночи… слабого. - Он стиснул кулаки. - Мне приказали передать приказ палачу… Сжалься, Атос! Потом мне приказали отдать все захваченное в келидской крепости этому гнусному Корелию. Но этого я не сделаю. Пусть они лучше отрежут мне руки, чем я отдам ему что-нибудь. Я пошлю письма всем военачальникам Империи, чтобы они знали. Сандер хотел, чтобы так было. Я поставлю Империю…
- Тише, мой господин. - Я боялся, что он наговорит лишнего. - Куда они его увели?
- На этот раз ничего не выйдет. Ты не сможешь его вытащить. Они послали его в самый глубокий подвал под скалой. Разве только если твоя магия способна дробить камень и железо, ты увидишь его.
- Я не позволю ему умереть.
- Послушай меня, Сейонн. - Кирил схватил меня за руку и затащил поглубже в нишу. - Я понимаю. Ему не понравится, если ты умрешь рядом с ним. У тебя есть еще дела. И не думай, что сделанное тобой остается незамеченным. Корелий трижды спрашивал о «эззарианском рабе» и той роли, которую он сыграл в побеге принца из Кафарны. Сандер сказал только, что это все было по его приказу и что он освободил тебя, когда нужда в тебе отпала. Он заявил, будто его мало заботит, что ты стал делать и куда пошел после освобождения, но мне кажется, Корелий не поверил.
- Мы должны ему помочь, мой господин.
Кирил устало провел рукой по лицу. Вся его злость испарилась.
- Мне нужно кое с кем переговорить. Я послал несколько писем перед отъездом из Парнифора. Возможно, получу ответы и так же точно узнаю, куда поместили Сандера. А теперь иди с Федором. Не нужно, чтобы ты был на виду.
Я кивнул и пошел вместе с солдатами Кирила, оставив молодого дениссара возле колонны.
Следующие два часа я провел в маленькой комнатке с каменными стенами. На стенах были вырезаны сцены из славной истории Дерзи и изображения бога-быка. Мы спрятали привезенные письма и свитки с картами в каменные сундуки, где раньше хранились одежды и ритуальные инструменты жрецов. Все они были вынесены отсюда, когда бога земли Друйю сместил бог дождей Атос. Комната с тех пор и стояла, храня следы крови древних жертвенных животных, обрывки священных материй и огромное число пауков и мертвых мух.
Пока люди Кирила переносили из повозки оружие, я снова просмотрел письма и заметки при свете старинного медного фонаря. Я обращал внимание на все, на любой намек, касающийся заговора против Александра. Много не надо. Айвон обожает Александра, только его упрямая дерзийская голова заставила его вынести ужасный приговор. Но я и в этот раз ничего не обнаружил.
Я не сдавался, а начал искать в горах оружия подходящий клинок. Мне было нужно что-нибудь новое, чтобы на нем было мало крови и ненависти и чтобы я мог связать его собственным заклятием. Здесь были клинки самого разного вида: загнутые и прямые, с раздвоенными концами, разрывавшими плоть противника, когда их вынимали, рапиры, простые и двуручные мечи, кинжалы, ножи и кортики. На многих из них лежало заклятие демонов. Я надеялся, что никто из людей Кирила не станет менять свое оружие на представленное здесь. Где-то в середине кучи я нашел длинный перевязанный веревкой тюк. Из любопытства разрезал веревку и нашел в свертке великолепный новый меч, он был еще покрыт маслом. Кончик его был не толще крыла бабочки. Я рассмотрел меч под лампой. Гарда была сделана в форме крыла сокола, гладкая, простая, изящная и удобная. Я поднес оружие поближе к лампе, и моя рука задрожала. Среди тонкого узора из листьев, украшавшего клинок, я заметил изображение стоящего на задних лапах льва и сокола. Меч Александра, привезенный для дакраха. Его вез Дмитрий, спеша по горной дороге, чтобы вовремя доставить любимому племяннику меч, достойный императора. Если меч Александра здесь, где же тогда меч Дмитрия?
Кирил нашел меня в первый час назначенного для казни дня за тем, что я внимательно разглядывал каждый меч из кучи и отбрасывал его в угол.
- Что, ради Атоса, ты делаешь? - спросил он, стоя на пороге и упираясь руками в бока.
- Иди сюда, - позвал я тихо, чтобы ни слова о моей находке не стало известно Корелию. Я показал ему меч, и он сразу все понял. Он тоже принялся за работу, подробно описав мне меч Дмитрия. Через несколько минут он остановился:
- Если они захватили его меч, у них должна быть и его печать. Эти гнусные воры должны были ее взять.
Я тут же подумал о футляре Каставана и начал рыться в нем, пока Кирил перебирал мечи. Мы выкрикнули «Вот оно!» почти одновременно и повернулись друг к другу. Кирил с широким длинным мечом, а я - с кольцом-печаткой с изображением сокола.
- Мы загоним его в угол! - яростно произнес Кирил. - Я немедленно иду к Императору.
- Нет. Погоди. - Я не хотел бы его удерживать. Мы оба ощущали неумолимое приближение рассвета. - Необходимо подумать. Корелий скажет, что это мы сами привезли, а потом подсунули в кучу захваченного у келидцев оружия.
Кирил помрачнел:
- Я поклянусь могилой отца. Честью матери.
- Нет. Нужна полная уверенность. - Я сел, не сводя глаз с кольца, думая, как же убедить упрямого Айвона. Разумеется, никак. Это должен сделать Корелий. Нужно попытаться заставить его, рискнув всем. Вопрос, знает ли Корелий, что эти вещи находятся среди захваченных Кирилом.
- Я уверен, - заявил дерзиец. - Его посланцы охотились за мной всю ночь. Он мечтает рассмотреть привезенное. Я думал, что это из-за писем его шпионов, но теперь понимаю, что дело в другом.
Келидец хотел смерти Александра. Демонов у них больше нет, а принц доказал им, что с их собственной магией он справляется сам. Он опасен для них. Я взял оба меча и кольцо и упаковал в футляр Каставана, восстановив заклятие келидцев и убедившись, что следов моей работы не осталось.
- Что ты делаешь?
- Мы вернем все Корелию, как он хочет.
- Нет, не вернем. - Кирил встал в дверях, словно я собирался вынести все оружие в своих карманах.
- Если ты хочешь, чтобы Александр увидел следующий рассвет, делай, как я скажу.
За час до рассвета юный дерзийский дениссар, от которого ощутимо несло алкоголем, стоял посреди главного двора императорской резиденции, швыряя камни в окна во втором этаже. Он орал во всю мощь своих легких и ругался последними словами:
- Выходи, келидская свинья. Забери свои побрякушки, а вместе с ними и честь дерзийского народа. Что мне за дело до Империи, когда самый славный из наследников престола мертв? Забери свои сокровища и подавись ими. Или тебе понадобилось оружие, чтобы проткнуть свое сердце? Выбирай любое. - После очередного града камней из окон начали выглядывать головы. - Убирайся, негодяй, иди проклинай нашего принца!
На булыжниках внутреннего двора были разложены все связки писем, все мечи, все книги и драгоценности, все, что было захвачено в келидской крепости… кроме футляра Каставана и еще двух мечей. Я точно знал это, поскольку сидел на крыше дворца, прячась за каменным херувимом, сжимающим змею. Сидел я на том самом футляре.
Трое стражников выбежали во двор, но Кирил отогнал их мечом и кинжалом:
- Нет, я не уйду отсюда. Не уйду, пока Корелий не придет за своим добром и не поклянется, что все оно здесь до последнего ножика. А то меня еще, чего доброго, обвинят в воровстве. Как будто недостаточно того, что принца обвинили в убийстве!
Похоже, во дворце никто не спал, оставалось меньше часа до казни. Из рассказов Александра я знал, что Кирила все очень любили, в том числе и Эния с Айвоном. Я не удивился, когда сам Император высунулся из окна взглянуть на буйствующего племянника:
- Тише, мальчик. К чему это?
- Ах, сир. - Кирил опустился на колени, не убирая направленных на стражников клинков. Не так-то просто для сильно пьяного человека. - Разве вы не зарыдаете со мной? Разве не спасете мою честь, чтобы пролить хоть какой-нибудь свет на этот черный день?
- Честь ни при чем здесь, - резко оборвал Император. - Я просто приказал вернуть келидцам то, что было незаконно захвачено в их резиденции. Ты выполняешь свой долг. Каждый дерзиец должен выполнить его, даже если это больно.
- Тогда пусть придет сюда, посмотрит на эти вещи и скажет, что я ничего не присвоил. Прошу вас. Мой государь, мой дядя. Спаси одну жизнь сегодня, или, клянусь, я не стану жить, если меня обвинят в воровстве в день смерти моего кузена.
Как я и надеялся, Корелий, облаченный в пурпурные одежды, появился в галерее подо мной.
- Ваш племянник решил утопить послушание в вине, ваше величество? Не очень-то достойный поступок для помощника Императора.
- Я не собираюсь болтать, Корелий, - проворчал Айвон. - Забирай свои вещи и покончим с этим.
Я не стал дожидаться дальнейшего: как Кирил станет настаивать на осмотре всего оружия, как будет сердиться Айвон, который наверняка пользовался любым предлогом, чтобы отдалить выполнение своих обязанностей этим утром. Я пролез через чердачное окно и спустился по узкой лестнице в коридор верхнего этажа, ведущий в апартаменты келидцев. Я не думал ни о чем, кроме предстоящего мне дела. Я уже достаточно передумал об Александре, сидящем в подвале: его прекрасные одежды заменены серой туникой арестанта, коса расплетена, в ожидании фигуры в капюшоне, которая отведет его в тюремный двор к заляпанной кровью колоде.
Здесь! У следующей двери стояли два келидца. За последние часы я использовал одно заклятие, и теперь перед стражниками возник, почти как живой, Корелий. Призрак поманил их и стал спускаться по лестнице. Стражники кинулись за ним, а я побежал к двери. Быстро, пока моя голова еще справлялась с двумя разными заклятиями, я снял заклятие с замка и открыл дверь. Я поставил футляр на виду, у дверцы шкафа самого Корелия, быстро выскользнул, запечатал замок прежним заклятием и вернулся на крышу.
Корелий кричал на Кирила:
- …тоже будет отделена от твоего тела сегодня! Твой кузен забрал жизнь лорда Каставана, бесчеловечно, без всякого повода, а ты присвоил его вещи, наследство для его детей, драгоценности, принадлежавшие его роду…
- Хватит. - Это был Айвон. - Неужели в вас нет ни капли почтения? Что за посмешище вы устраиваете из траурного дня? Я вас обоих повешу. - Он повернулся, чтобы уйти.
Нет. Нет. Нет. Он не должен так поступать. Кирил, стоявший, опираясь на меч, и глядевший вверх, уловил мой знак. Он прислонился спиной к каменному изваянию во дворе и убрал меч, воздев руки, чтобы удержать внимание Императора.
- Ваше величество, - голос его разжалобил бы и камень, - я только хочу защитить вашу честь, честь вашего имени. Выслушайте меня ради любви к Дмитрию, моему дяде. Моему единственному отцу. Я не оскверню его памяти ложью. А вы поймете, почему этот человек хочет вывалять честь семьи в грязи.
Айвон замер… мое сердце тоже.
Кирил воспользовался заминкой:
- Мой господин, этот Корелий заявляет, что я похитил футляр, принадлежавший Каставану, но я не стал бы брать ничего из вещей убийцы моего ликая. Я лучше сгнию в рудниках, чем возьму хоть монетку, хоть колечко, прошедшие через руки убийцы лорда Дмитрия. Я клянусь жизнью, что все эти вещи уже хранятся у Корелия. Он просто хочет истребить всех мужчин рода Денискаров.
Двор залило рыжим светом восходящего солнца. Все глаза устремились вверх. Корелий засмеялся:
- Неужели этот мальчишка, этот вор, хочет убедить Императора отменить приговор своим жалким представлением? Если эти обвинения все, что он может придумать, я и впрямь боюсь за род Денискаров. - Келидец выбрал не лучший момент для смеха.
- Сейчас мы все разрешим. Проводите меня в апартаменты келидцев. - Айвон открыл дверь внизу под моим насестом.
Помни, Кирил. Скажи Императору, что замок колол пальцы твоим людям, его может открыть только маг. Веди его, но не указывай. Пусть вина сама проявится. Пусть наглость Корелия погубит его. Следи за тем, чтобы не возникало пауз, чтобы келидец не начал рассуждать о том, как это могло произойти.
Я ждал затаив дыханье. Потом из помещения под крышей раздался такой рев, что красные черепицы подо мной зашатались. Айвон. Интересно, это вид вещей его покойного брата вызвал такую реакцию? Или он осознал ошибку, которую едва не совершил? Или он… он… отдал приказ о казни еще до того, как вышел из своей комнаты, как раз в то время, когда Кирил устраивал представленье!
Багровые лучи заиграли на металлических трубах дворцовых крыш. Я вскочил и помчался по красной черепице, прыгая вверх и вниз, с одного карниза на другой. Потерял равновесие, зацепился пальцами. Снова бегу. Поймать ветер. У меня нет крыльев, но мне нужно ускорить движение, подняться вверх. И почему я сидел там и ждал? Я был уверен, что Айвон будет присутствовать при казни сына. Я думал, что у него каменное сердце, но он ведь просто отец, который старается выполнить ужасный долг.
Я прыгнул с крыши восточного крыла, помчался по крыше казармы, потом вверх по стене тюрьмы.
- Стойте! Именем Императора! - завопил я.
Александра заслонял от меня человек в капюшоне. Я видел только его сложенные за спиной руки и длинные ноги, торчащие из-под серой туники коленопреклоненной фигуры. Принц жив или уже мертв? Не рухнет ли сейчас этот коленопреклоненный? Огромный топор поднялся в воздух. На нем не было крови.
- Стойте! - снова закричал я, на этот раз голосом Императора. - Ваш Император приказывает вам!
Палач замер и заозирался, ища, откуда пришел голос его монарха.
- Попробуй только опустить топор, - произнес я, - и следующим на колоде окажешься ты. Этот заключенный не умрет сегодня.

Предыдущая страница 36 Следующая страница


37 Кэрол Берг

Глава 37

По Империи пронесся слух, что Императора, Айвона Денискара, коснулась рука Атоса, именно поэтому он так долго и успешно правит. Поговаривали, что в тот день, когда он спас своего сына, раскрыв заговор келидцев, его голос разнесся по всему дворцу и был услышан палачом. Это произошло на заре, и, значит, сам Атос дал ему подобную силу.
Я был очень доволен. Как уже знал Александр, эззарийцы по возможности избегали славы. Они не хотели, чтобы слухи о творимых ими чудесах осложняли им жизнь.
Я сидел на крыше казармы за горгульей и видел, как Айвон вбежал на тюремный двор и нашел своего обожаемого сына склоненным на колоду палача, а палач оторопело стоял, глядя на своего Императора, который явился теперь сам вслед за своим голосом. Миг спустя Император обнял принца, и меня захлестнула волна счастья, когда я увидел обращенную ко мне белозубую улыбку и устремленный на крышу взгляд янтарных глаз. Единственным, у кого хватило сообразительности развязать принца, оказался Кирил. После братских объятий он тоже посмотрел на крышу… в небеса, как утверждали слухи.
Если бы дело происходило где угодно, но не в Азахстане в начале лета, я сумел бы отыскать на крыше тенистое местечко и проспать до вечера вдали от посторонних глаз. Но мне совсем не хотелось зажариться живьем. Я потихоньку спустился во двор и затерялся среди суетящихся рабов и озабоченных слуг. А потом вернулся в заброшенное святилище Друйи, выпил воду, оставшуюся в кувшине после наших ночных трудов, и заснул в блаженной прохладе каменных стен.
Но кто-то разбудил меня, прежде чем я успел выспаться:
- Сейонн, вставай. Пора идти.
Это был Кирил, вымытый, переодевшийся и сияющий, как новенькая монета. Свет свечей играл на висящей поверх красной туники массивной золотой цепи.
- Он мне сказал, что ты где-нибудь спишь. - Я был готов поклясться, что спал не больше часа, а на улице уже стемнело.
Я сел, изнывая от жажды.
- Все равно больше делать было нечего. - У меня не было ни малейшего желания расхаживать среди дерзийцев при свете дня со своими отметинами на лице.
- Пойдем со мной. Прямо сейчас. Вот, надень. - Это оказался длинный белый плащ, который надевали советники Императора. - Надо поспешить. Меня везде требуют. - Я накинул плащ поверх своей одежды и позволил ему тащить себя через дворы и галереи.
- Все в порядке? - спросил я его, когда мы остановились на площадке перед огромной лестницей.
- Все прекрасно. Лорд Мараг прибыл через час после восхода солнца. Я позвал его, чтобы он засвидетельствовал виденное им в Карн'Хегесе. Он сделал все как надо и привез отчеты из других гарнизонов. Сандер и Император провели весь день вместе с военным советом.
Я схватил Кирила за руку:
- А что с Корелием?
- Мы не упустим его. Император думал только о Сандере… и стражники растерялись. Они увидели, что келидец уходит в трех разных направлениях… но наши шпионы уже в пути, а все ворота перекрыты. Он не уйдет. Остальные келидцы уже схвачены. Пойдем, некогда болтать.
Он повел меня по винтовой лестнице, ведущей в широкую галерею, мимо двух стражников с каменными лицами, которые сделали вид, что совершенно нас не замечают. Через открытые окна галереи во дворец проникали запахи цветов, ветер колыхал золотистые занавеси, закрывающие двери. Кирил отдернул одну из занавесок и толкнул меня в полутемную комнату:
- Здесь ты будешь в безопасности. Сиди тут, пока я не приду за тобой. Развлекайся. Возможно, ты захочешь посмотреть, что будет происходить вон за той шторой.
Посреди комнаты стоял богато убранный и заставленный кушаньями стол. От запаха еды мой желудок заворчал, словно шенгар. Все: холодная птица, фрукты, сласти, хлеб, рыба, кусочки баранины и свинины, какие-то листья с дарами моря в них, тушеные овощи, острые соусы с орехами и много другое, - оказалось выше всяких похвал. Посреди стола возвышалось еще два кувшина. Один с холодной водой, другой - с вином. Им я тоже отдал должное.
Когда я наполнял тарелку в третий раз, до меня донеслись звуки фанфар и флейт. Они шли как раз из-за тяжелого узорчатого полога, на который указал Кирил. Музыка звучала радостно и приятно, но я не обращал на нее внимания, поглощенный едой. Лишь через некоторое время я задумался, что, собственно, имел в виду молодой дерзиец. Я вскочил и немного отодвинул полог, опасаясь, что уже пропустил самое главное.
Под моей комнатой, в большом, празднично освещенном зале перед Императором стоял Александр. Айвон прижимал большой палец ко лбу стоящего на коленях принца, а затихшую музыку заменили торжественные слова помазания.
- Встань, Александр, наш наследник, наш сын. Склонитесь перед ним все, ибо он голос Императора, он живое доказательство славы и величия Империи и Дома Денискаров.
Александр был в темно-зеленом плаще. На этот раз никаких бриллиантов, ничего, но его лицо было так спокойно и величественно, что украшения были не нужны. Он встал и поцеловал того человека, который всего несколько часов назад отдал приказ о его казни. Потом он приветствовал коленопреклоненную толпу, человек шестьсот-семьсот. Сияющий Император кивнул своей свите и спустился с помоста. Александр пошел за Императором. Кирил подошел к нему и что-то прошептал ему на ухо. Александр обернулся туда, где из-за занавеси выглядывал мой глаз, и поклонился до земли, чем вызвал бы волну пересудов и сплетен на годы вперед. Но тут появилась леди Лидия, от ее вида у многих захватило дыхание - так она была прекрасна в синем с серебром платье. Он поклонился еще раз, и сплетни умерли, не успев зародиться.
Я не беспокоился о том, что меня могут найти. Сын Императора и его кузен имеют право привести меня во дворец. Когда зал внизу опустел, я вернулся к еде. Путь в Дэл Эззар неблизкий.
Впервые за семнадцать лет я позволил себе подумать о будущем. Пять лет. По нашим законам, если один из супругов исчезает, второй может считать себя свободным через пять лет. Пять лет не так уж много. Исанна… Когда кто-то вошел в комнату, я сказал не оборачиваясь:
- Мне пора ехать, лорд Кирил. Я был бы весьма признателен…
- Уж не думаешь ли ты, эззариец, что в эту ночь сможешь отправиться куда-нибудь сам по себе? - Из-за золотистой занавески появился беловолосый человек с голубыми глазами, не пустыми леденящими душу глазами демона, а обычными человеческими голубыми глазами, горящими злобой и ненавистью и еще жаждой мести.
Я попытался поднять руку, чтобы защитить себя, но у Корелия оказался небольшой овальный медальон, отливающий красным в свете свечей и издающий пронзительные звуки демонической музыки.
- Небольшой подарочек, оставленный моим бывшим компаньоном, - пояснил келидец. - Мы готовили его для самого Императора. Но будет только справедливо использовать его против моего настоящего врага. - Он кругами ходил вокруг меня. А я не мог даже повернуть голову, чтобы следить за его движениями. - Раб. Невидимка. Всегда в стороне. Кто бы мог подумать, что жалкие эззарианские маги справятся с рей-киррахами, с этими «невидимыми воинами», как они себя называют сами? Как ты думаешь, они будут рады, если я покажу им, как добраться до всех вас? Рей-киррахи ведь очень интересуются сейчас миром людей. И я собираюсь остаться здесь и подождать, когда они снова придут.
Он подошел поближе. Я с трудом переносил запах злобы, исходящий от него.
- Но ты… ты можешь это представить. - Медный медальон висел на металлической цепочке, которую он надел мне на шею. Медальон тянул меня к земле, я едва дышал, не говоря уже о том, чтобы издавать какие-либо звуки. Вот если бы сейчас сюда вошел Кирил… лучше всего с легионом дерзийцев.
- Пошли. Я нашел тебя. Теперь пора выбираться отсюда.
Мои ноги начали двигаться против моей воли. Корелий замотал мое клеймо белым шарфом и дружески подхватил меня под руку. Повел вниз по лестнице, через коридор. Через галереи и дворы. По мощеным дорожкам. Дворец походил на встревоженный улей, никто не замечал нас в толпе. Многие кланялись и приветствовали его. Я ничего не понимал.
- Ночь славы, лорд Кирил, - обратился к нему какой-то юный воин.
- Воистину. И будет еще лучше, когда произойдет то, что должно свершиться в приграничных крепостях.
Кирил… Я не сразу понял, что Кирилом называют Корелия. Я не мог повернуть головы, но когда он пошел открыть ворота, я разглядел его. Он создал иллюзию, позволяющую ему походить на Кирила. В нем не было живости и юношеской чистоты, но для глаз, не ожидающих обмана, того, что он сотворил, было достаточно.
Я мучительно пытался снять с себя заклятие демонов, но то, что он захватил меня врасплох, сыграло свою роль. Оставалось только обзывать себя идиотом и еще тысячами подобных имен. Как можно было проявить такое легкомыслие?
Через дворцовые ворота, через внутреннюю стену, потом во внешнее кольцо города, слишком тихого, слишком пустынного, в сторону раскинутых за городом шатров. Корелий тащил меня по темным закоулкам, освещенным только дымными факелами, через кварталы воров и мошенников, проституток и прокаженных, в самый темный и вонючий угол городка из шатров. Здесь стояла гробовая тишина, которую нарушали доносящиеся откуда-то звуки порки и стоны.
Он втолкнул меня в грязный деревянный чулан. Потом пнул болезненного вида парня, храпевшего в углу на куче тряпья:
- Раздень этого и привяжи к столбу, чтобы твой хозяин мог как следует разглядеть, что я для него достал. Но не смей трогать этой вещи. - Он постучал пальцем по медальону. - Если ты снимешь это, он превратится в чудовище. Он обычно пожирает таких негодяев, как ты.
Парень сделал так, как ему было приказано. Он пожирал глазами мои одежды, по мере того как снимал их с меня. Корелий говорил с человеком в полосатых штанах и ожерельем из костей, вештарским работорговцем. Кровь застыла у меня в жилах. Вештарцы держали своих рабов постоянно в цепях или клетках, они морили их голодом и унижали, не позволяли им разговаривать, думать или просто двигаться, считая это величайшей милостью, которой рабы не достойны. Вештарцы утверждали, что так их боги велят обращаться с дикарями, доводить их до смерти среди песков пустынь, чтобы они могли очиститься. Очиститься. Если бы я мог издать хоть звук, я бы рассмеялся. Даже худшие из дерзийцев отказывались иметь дело с вештарцами, считая их слишком жестокими.
Еще один человек подошел к Корелию и вештарцу, и все трое направились ко мне. То, как келидец разглядывал мои шрамы, было уже плохо. То, как вештарец ощупывал мои руки и спину, словно решая, куда поставить собственное клеймо, тоже было плохо. Но третий… при виде третьего мое сердце едва не замерло в груди. Третьим был Рис.
Друг мой, как же ты должен ненавидеть, чтобы сделать такое? Я безмолвно уговаривал Риса услышать меня. Спасти самого себя от того убийства, которое было хуже убийства Галадона. Но он не слышал меня, и я изо всех сил пытался найти хоть что-то, что могло бы ослабить заклятие демонов. Мне казалось, что сейчас моя голова лопнет или сердце разорвется на куски. Что можно сказать, зная, что это твои последние слова? Мой язык не мог пошевелиться под действием келидской магии, мой мозг не мог породить ни единой мысли, кроме той, что я должен заговорить, и тут моя душа сумела выдавить ее собственные слова.
- Когда-то… очень давно… ты поклялся отрезать мне яйца, если это потребуется для моего спасения. Не пора ли?
В лице Риса ничего не дрогнуло. Он не двинулся, когда Корелий подошел и коснулся медальона, а я закричал от захлестнувшей мою душу и тело волны боли. Я безжизненно свисал на своих веревках. Он смотрел, его лицо ничего не выражало, пока вештарец и келидец сговаривались о цене. Он спокойно выслушал, как вештарец обещает Корелию, что меня уже через час увезут как можно дальше в пустыню, где никто никогда меня не найдет. Он ничего не сказал, когда Корелий стал объяснять погонщику, как надеть на меня вештарский ошейник, не снимая медальона, чтобы я был вечно связан и не мог воспользоваться силой. Его глаза так и не встретились с моими, и моя душа канула во тьму отчаяния.
- У нас у всех свои мечты, правда? - спросил Корелий, обращаясь к моему старому другу, когда вештарец ушел за своим золотом. - Я сделал все, как мы договаривались. Этой ночью мы будем спокойно спать. И вам не придется больше беспокоиться о мести. Вештарцы знают, что делать с рабами. Они справятся с этим лучше вас.
Рис лениво провел пальцами по ножнам кинжала.
- Вы ничего не сказали о вештарцах, - сказал он наконец ничего не выражающим голосом. Моя кожа покрылась мурашками.
- Вы хотели лишить его свободы и не убивать. Я хотел, чтобы его мучения длились вечно. Вот и решение. Еще у каждого из нас будет по горсти монет, чтобы мы могли забыть о своих неприятностях.
Рис отошел от келидца и двинулся в мою сторону, словно собираясь рассмотреть меня повнимательнее. И вот теперь он встретился со мной глазами… и его холодные темные глаза были полны раскаяния. Еще в них была смерть.
- Золото было бы кстати, - произнес он. - Но я все-таки расторгаю сделку. - Почти неуловимым движением он выхватил меч и кинжал. Поддев медальон кончиком кинжала и произнеся нужное слово, он сдернул цепочку с моей шеи и швырнул медальон в горящий поблизости костер. Мечом он перерезал удерживающие меня веревки.
Я резко пригнулся, поскольку Корелий тоже был скор. Его сабля срезала мои волосы, которые стали короче, чем после стрижки Дургана. Ударами ног и локтя Рис разоружил вернувшегося вештарца. Его меч описал в воздухе дугу и приземлился, гардой вверх, у моих ног. И тут же оказался в моей ладони.
Нам не потребовалось много времени. Эти двое были смертными, а не демонами. Мертвый келидец лежал у моих ног рядом с вештарским работорговцем. Еще пять вештарцев, включая того парня, что раздевал меня, лежали перед Рисом. Мой старый друг оглядел их, убедившись, что они мертвы.
- Итак, ты победил, - произнес он. Он медленно поднял голову и посмотрел на меня. Кровь стекала у него из уголка рта, даже в оранжевом свете факела было видно, что в его лице не осталось ни кровинки. Вся кровь была на груди. Я подхватил его, прежде чем он успел рухнуть на землю.
- Мы победили, - ответил я, сжимая в объятиях его широкие плечи. - Ты спас мне жизнь, как и обещал.
Он мотнул головой:
- Это не для тебя. Тебе ничего не нужно от меня. И никогда не было нужно. Ты оказался бы у вештарцев. Есть некоторые вещи, которые я не смогу вынести.
- С прошлым покончено. Я понял…
Он не дал мне договорить, сжав мое плечо своей огромной ладонью.
- Не вини в этом Исанну. Она тебя не предавала. Я сказал ей, - его железная хватка разжалась, - что ты приказал нам всем уйти. Потому что ты умираешь. Нечистым. Я не имел в виду… моя клятва… я думал, что еще могу сражаться.
- Я знаю. Это правда. Пути судьбы завели меня туда, где я никак не думал оказаться, Рис. Ты был прав. Ты пытался сказать мне. А я всегда был уверен, что справлюсь со всем один. Но я понял. И сегодня ты снова доказал мне, что нужно действовать иначе. Мы изменили мир, как мы всегда и обещали.
- Но не так, как хотелось мне. - Он отвернулся, его рука упала на землю.
После того как он умер, я просидел рядом с ним еще час, оплакивая его от всего сердца. Нефаро вид, Рис. Спи спокойно.
Я использовал вештарское золото, чтобы нанять людей для переноса тел Риса и Корелия во дворец. Но сначала отправился отпирать клетки с несчастными жертвами вештарцев. Кирил уже отрядил на мои поиски солдат, и когда я появился вместе с двумя мертвыми телами, они встретили меня и проводили во дворец, не задавая вопросов. Я постоял во дворе всего несколько минут, ожидая, пока спустится Кирил. Он распорядился отправить тело Корелия к келидцам для опознания и сожжения, отдал приказ завернуть тело Риса в чистую ткань, как я просил, потом жестом отпустил приведших меня воинов.
- С тобой все в порядке? Куда, ради Атоса, ты пропал?
- Я слишком сильно расслабился.
- Рад, что с тобой все нормально. - Он наморщил лоб, словно это могло ему помочь понять вещи, о которых я не хотел рассказывать. - Принц вздохнет с облегчением. Я боялся, что у этого славного дня будет скорбный вечер.
- Мне пора, - сказал я. - Луна уже высоко, впереди долгий путь. Я только хотел передать принцу, чтобы он не тратил впустую время, беспокоясь об этом келидце. Сделайте все, как я сказал. Подержите в огне все, к чему он прикасался: оружие, украшения, все. Даже меч лорда Дмитрия, даже меч Александра. После часа в огне заклятия распадутся.
- Он оставил бы тебя при себе. Не как раба, не как слугу. Как друга и мудрого советчика.
- Он знает, что я не могу остаться.
Кирил тоже знал это.
- По крайней мере он даст тебе лошадей и охрану.
- Я бы лучше…
- Он настаивал. Пожалуйста, не осложняй мою жизнь еще больше. - Он усмехнулся. - Неужели я не смогу заставить тебя сжалиться надо мной, как я заставил других?
Я ответил в тон ему:
- Чтоб эззариец чувствовал жалость к дерзийцу? Да ни за что! Охраны мне не нужно, а вот от лошади я не откажусь. Только ничего исключительного. Я не настолько хороший наездник, чтобы скакать на ваших племенных жеребцах. И еще две вьючные лошади. Одну для провизии, вторую - для тела моего друга.
- Ты повезешь мертвое тело через пустыню? - Кирил был в ужасе.
- Есть способ. Я должен привезти его домой.
- Ладно. Через час все будет готово. Жди в саду с фонтаном за святилищем Друйи. Я приду туда.
- Благодарю тебя, мой господин. - Я поклонился ему… как кланяется человек. А не раб. Кирил всплеснул руками:
- Ты оказал Империи, всему миру, такую услугу, что не выразить словами. Даже когда мы осознаем до конца. - Мы пожали друг другу руки, и он поспешил прочь.
Музыка, звуки флейт пустыни и голоса мелангаров неслись из окон ярко освещенного дворца. Они сейчас поднимают кубки, смотрят на дерзийских танцоров и слушают дерзийские легенды. Я сидел в небольшом садике, в который выходили окна комнаты жрецов Друйи, и думал о Рисе, вспоминал наше детство, юность, когда мы были так же невинны и вдохновенны, как Кирил, а не замучены, бездомны и одиноки.
Я вдруг ощутил такое могучее желание оказаться дома, среди своего народа, что едва смог усидеть на месте. Будет нелегко вернуться обратно. Исанна не может воскресить меня из мертвых одним своим приказом. Но она будет бороться. И Катрин тоже. Многие станут сопротивляться нарушению древних традиций ради какого-то одного Смотрителя. И это будет только начало перемен. Мир… демоны и наша война… они тоже изменятся. Нужно быть готовыми.
А Исанна… Я знал, что он меня ждет. Ее любовь идет за мной в самые страшные места, поддерживая в часы отчаяния и ожидая моего возвращения. Она всегда со мной. Но нам придется искать путь назад, путь друг к другу. Исанне и мне. Так много камней завалило поток нашей любви, воде придется пробивать себе новое русло. Уже скоро, любовь моя. Скоро.
Если бы не последние капли рассудка, я вскочил бы прямо сейчас и помчался через пустыню не останавливаясь, до самой долины, в которой стоит Дэл Эззар. Но я не могу бежать быстрее лошади, я не могу бросить здесь Риса. Это было единственное, что я мог сделать для него. Мы с Исанной всегда будем чувствовать вину перед Рисом: Исанна за свое девичье кокетство с моим другом, я за гордость и самовлюбленность, которые ослепили меня. Я был так уверен в нем. Так уверен в себе. Так уверен в Исанне. Она вырвалась на свободу и очаровала Риса, не думая, что он поверит в ее чувства и привяжется к ней настолько, что принесет меня в жертву. Никто из нас не воспринимал его всерьез, мы вместе создали почву, на которой расцветали его недостатки. Наше понимание не исправит случившегося, только сделает сожаления об утерянной юности еще горше.
Нужно так много переосмыслить. Так много вспомнить. Мне будет чем заняться во время путешествия.
Прошло не меньше двух часов, пока привели моих лошадей. Я все время был наготове, поэтому издалека услышал шаги по дорожке и встал навстречу человеку, ведущему двух лошадей и одного часту. На спине любимца народа пустынь были привязаны бурдюки с водой и кожаные мешки с провизией. На спине первой лошади был заботливо закреплен длинный сверток, прикрытый белым бархатом. На седло второй лошади были брошены белый плащ жителя пустынь и белый шарф.
- Скажи стражникам у ворот, что ты тот, о ком предупреждал лорд Кирил, и они пропустят тебя.
Я поблагодарил его, проверил подпругу и собирался вскочить в седло. Человек уже ушел, и тут из самого темного угла сада раздалось сердитое сопенье.
- Ты что, собираешься уйти, даже не попрощавшись?
Я обернулся, широко улыбаясь темной фигуре, сидящей на бортике фонтана:
- У тебя же полно дел.
- Гораздо больше, чем я предполагал утром. - Он выпрямился, но остался сидеть на месте. - Завтра мы выезжаем разобраться с келидцами. Я еду на восток, Кирил на север, Мараг на юг, а мой отец на запад. Гильдия Магов меня простила.
- Будь осторожен с ними, мой господин. У них совсем мало мелидды и ни малейшего понятия о том, как следует ее использовать. - Я умолк. - Извини… я опять тебя поучаю.
- Никогда не извиняйся, когда говоришь мне то, что я действительно должен знать. Я теперь не такой, каким был при нашей встрече. Я пал так низко, что ниже не бывает, а ты поднял меня на ноги. Никогда не забуду этого.
- То, что я увидел в тебе, всегда было с тобой.
Он воздел руки в приступе комического гнева:
- Конечно, ты втянул меня во все эти неприятности. Теперь придется искать нового писца.
Я засмеялся и тронул поводья лошади:
- У меня нет времени его обучать… и рассказывать ему о твоих привычках.
- Его нашла Лидия. Надеюсь, он хорош. Он, правда, не говорит, о чем думает, но сомневаюсь, что он вообще много думает. Ты найдешь кое-что из его трудов в одном из мешков, привязанных к седлу. Посмотри, когда будет время, и выскажи свое мнение.
- Хорошо, - отозвался я, садясь на коня. - Если я когда-нибудь понадоблюсь тебе…
- Будь осторожен, мой дух-хранитель.
- Будь мудр, мой принц. - Его смех еще долго звучал у меня в ушах, когда я скакал по пустынным улицам Загада, а потом выехал в пустыню.
На следующий день, остановившись в крошечной тени, чтобы переждать самые жаркие часы дня, я развернул кусок кожи и нашел там две бумаги, исписанные ровным почерком. Первая была запечатана печатью новоиспеченного помазанника. В ней говорилось, что, несмотря на явные знаки на лице и теле, эззариец, обладатель этой бумага, является свободным человеком. Любые поползновения на его жизнь, честь или здоровье будут караться смертью или иным предусмотренным в Империи наказанием. Ценная бумага. Даже безграмотный воин пустынь узнает печать наследника.
Но от второй бумаги у меня захватило дух.

«Продолжение истории празднования славного дакраха Александра, наследного принца Империи Дерзи, начатого в Кафарне и законченного в пятый день месяца быка в Загаде.
После славного помазания, проведенного в точности как помазание богом Тиром его сына Атоса в Небесных Чертогах, Император Айвон из Дома Денискаров объявил Александра, при огромном скоплении народа, своим возлюбленным сыном и наследником, Голосом и Рукой Императора. И после совершения помазания, когда все сидели за пиршественным столом, Император спросил своего возлюбленного сына, какой подарок он хотел бы получить в этот знаменательный день: лошадей или земли, камни или золото, рабов или вина, женщин или, может быть, песню о его страданиях и подвигах на пути преодоления заговора презренных келидцев.
Принц отверг предложенные ему богатства, но, ни минуты не медля, высказал свое желание:
- Мой досточтимый отец, у меня есть только одна просьба. Далеко на юге лежит зеленая земля, известная когда-то как Эззария. Ее захватили несколько лет назад твои подданные. Я ищу место для своего дворца, место, куда я смогу привести свою молодую жену после нашей свадьбы, получив от тебя благословение. Я прошу тебя передать мне все права на Эззарию вместо Келидара и прочих земель, достающихся мне по закону. Я вступлю во владение этой землей в день летнего солнцестояния, приехав убедиться, что все в этой земле устроено по моему вкусу. Я хочу, чтобы она стала частной территорией, чтобы через нее не проходили торговые пути, никто не рубил бы там лес, не истреблял бы дичь без моего приказа. И пусть все это будет записано в законах Империи, чтобы и после моей смерти было по моему слову, пока стоит Империя Дерзи.
Император выразил свое изумление лишь в кратком вопросе к принцу, и к, удовольствию моего господина, обратился к сидевшим за столом вельможам, имеющим поместья в Эззарии, сказав, что компенсирует им все затраты на переезд. Потом он сам приказал сделать по слову принца и приложил к бумаге свою печать.
В самом низу этого поразительного листа бумаги, исписанного прекрасным почерком, было несколько слов, накарябанных неумелой рукой.

Это все тебе.
А.»

Предыдущая страница 37


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 22)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 25)
  • Глава 26 (Страница 26)
  • Глава 27 (Страница 27)
  • Глава 28 (Страница 28)
  • Глава 29 (Страница 29)
  • Глава 30 (Страница 30)
  • Глава 31 (Страница 31)
  • Глава 32 (Страница 32)
  • Глава 33 (Страница 33)
  • Глава 34 (Страница 34)
  • Глава 35 (Страница 35)
  • Глава 36 (Страница 36)
  • Глава 37 (Страница 37)


Кэрол Берг

Превращение

Цикл: "Рей-Киррах" - 1

 Читать книгу

Аннотация

Те, кому не живется в пресной реальности, где воображение постоянно требует свежей и острой пищи, те, кому уже мало зачитанных до дыр Толкина, Льюиса, Ле Гуин, — эта книга для вас.
Могущественный принц империи Дерзи и его раб, пленник из таинственного государства волшебников, сражающийся со Злом в душах людей... Что общего может быть между ними? И тем не менее странная судьба связывает их узами дружбы и приводит к битве с чудовищным предводителем демонов. Увлекательные приключения и превращения сопровождают весь путь этих героев.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Spellcheck — Nayal http://www.oldmaglib.com
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Кэрол Берг - Биография

Кэрол Берг

На основную страницу

Биография

Carol Berg
США

Кэрол Берг происходит из семьи учителей, музыкантов и железнодорожников. Родом она из Техаса. Будучи ребенком 60-х, она хотела стать инженером или ученым. Окончила университет Райса в Хьюстоне, где получила степень бакалавра по математике, кроме того, она активно посещала курсы по английскому языку и истории искусств. После нескольких лет преподавания в школе Кэрол Берг занималась воспитанием трех своих детей и затем получила степень бакалавра в области компьютерных наук в университете Колорадо. Семнадцать лет она проработала инженером-программистом в компании "Хьюлетт-Паккард" - ее она оставила в 2002 году, став профессиональным писателем.

Писать Кэрол Берг начала в 1989 году, это занятие увлекло ее, и к 1998 году она написала (пока для себя) уже шесть романов. Роман "Песнь зверя" заинтересовал одного редактора, и вскоре, в 1999 году, книга победила в трех конкурсах на первый роман. Весной 1999 года новой работой Кэрол Берг заинтересовалось издательство "Roc", и спустя две недели после окончания романа "Превращение" оно заключило с автором контракт на три книги. Роман "Превращение" увидел свет в августе 2000 года, в скором времени за ним последовали продолжения - "Revelation" и "Restoration".