Кэрол Берг - Песня зверя

1 Кэрол Берг

Глава 1

Я думал, свет меня прикончит. Я ведь совсем отвык от света - мертвецы не помнят солнца, да и как можно подготовиться к такой сокрушительной вспышке сияния после долгих лет во тьме? Мне столько раз грозились выжечь глаза - вдруг это все-таки случилось? И не окажется ли очередным кошмаром все, что я помню о том, как меня выволокли из камеры в подземельях Мазадина и вышвырнули за железную дверь - обратно, в большой мир?
Обхватив голову руками, я рухнул на землю, я жался к безликой тюремной стене, словно щенок к матери, - и так я и сидел, пока солнце не скрылось за горизонтом. И только когда благословенная тьма прекратила мои мучения - вот уж никогда не думал, что стану благословлять тьму! - я смог наконец обратиться к насущным нуждам: например, к тому, что надо бы оказаться отсюда как можно дальше, пока никому не пришло в голову упрятать меня обратно за стену.
Я побрел, хромая, по изрытой дороге - идти босиком было больно - и наткнулся на придорожное святилище - заросший мхом источник, посвященный Келдару. Прямо у дороги стояла телега, груженная тюками шерсти, а из ближайшего куста доносились звуки, неоспоримо свидетельствующие о том, что возчик выпил за ужином многовато эля. Я упал на колени перед источником, но не успел даже глотнуть, как мимо, сверкая в ночи факелами, галопом пронеслись пять королевских конных стражей и свернули на дорогу к Мазадину. Они мчались так, словно за ними по пятам гнались самые кровожадные чудища на свете. От всего сердца выдохнув благодарственную молитву, я забрался в телегу и зарылся в шерсть.
Безглазый Келдар никогда не был моим богом. Холодный владыка мудрости не станет покровительствовать тому, кто рожден для службы его брату Роэлану - веселому горбуну, богу музыки. Но ведь Роэлан покинул меня во тьме. Ласковый голос, который вел меня с самого детства, умолк. Рука, обнимавшая меня во время церемонии посвящения, когда мне было четырнадцать, рука, которой я служил семь славных лет, рука, на которую я опирался в первые годы заключения, более не касалась меня. И вот я, подобно нищему, которому не пристало отказываться от брошенного в кружку гроша, принял дар Келдара и дал обет служить ему. Телега с шерстью укачивала меня, словно колыбель.
Очень быстро все затмил голод. Я едва соображал, но все же смекнул, что попасться на воровстве мне никак нельзя, а потому просто бродил вокруг свинарников и свалок Лепана - базарного городка, где возчик сгрузил шерсть вместе с непрошеным пассажиром. Драться с другими нищими за лучшие куски я не мог - слишком устал и ослабел, - так что довольствовался остатками и нашел себе убежище, темную нору, чтобы укрыться от шума и света, от которых впору было сойти с ума.
Возвращаться к жизни я начал той ночью, когда разразилась чудовищная гроза. Гром отдавался эхом в далеких горах, будто хохот великана, а если сказки не врут и молнии и вправду - огонь сердец погибших героев, то героев в ту ночь погибло без счета. Безжалостный дождь заставил меня укрыться в какой-то заброшенной конюшне. Мокрый до нитки, я сжался в углу, дрожа от смертного озноба и весеннего ветра. Где-то среди подавленных желаний и смутных чувств мелькнула печальная мысль о том, что краткая моя свобода ничем не лучше заключения. Тот, кто заточил меня в Мазадин и даже не сказал, за что, одержал решительную победу.
Я лежал в тоске и думал, что умираю, и тут раздался грохот двери, которую распахнули ударом тяжелого башмака; почти тут же из кучи соломы послышались урчание и стоны. Хмельной перегар, рвотный дух и запах похоти быстро перешибли ароматы нечищеного стойла и даже мою собственную вонь. И только когда женщина начала отбиваться, я понял, что ее насилуют.
Я не двинулся с места. Да я и не мог двинуться. У меня не осталось сил на борьбу с несправедливостью мира. А потом я услышал какой-то хруст и отчаянные мольбы: «Пощадите! У вас же знак Всадника! Я же из-за вас умру! Ай, сударь, мне же всего шестнадцать!»
Всадник! Всадник из Клана! В пепле моей жизни вспыхнул последний уголек, раздуваемый грубым хохотом и пьяным бормотаньем - и мимолетным воспоминанием о красном драконе, намалеванном на запястье безликого судьи, лишившего меня прав на существование. Если уж мне суждено сейчас умереть, то по крайней мере одного Всадника я с собой заберу. Я даже думать не стал, откуда взять на это силы.
Поднявшись на ноги и оторвавшись от стены, я осторожно подвинулся вправо и нащупал крюк, на котором висел кусок ржавой цепи. На полу конюшни нашелся длинный гвоздь - он оказался достаточно тонок, и я продел его до шляпки в два звена цепи: получилась петля. Я шагнул к распростертым фигурам - вышло это у меня быстрее, чем ожидалось. Когда всадник поднял голову, чтобы зареветь от страсти, я упал ему на спину и, захлестнув ему шею своим арканом, несколько раз повернул гвоздь, так что цепь глубоко впилась в тело. Крик оборвался, и я понадеялся, что детина не сможет сбросить меня со спины и что у меня хватит сил держать петлю, пока он не потеряет сознание. Но те, кто укрощает ирских драконов и летит на них в бой, отнюдь не слабаки. Он расправил плечи, вскочил на ноги и с размаху ударил меня о стену конюшни. Ребра у меня затрещали, взметнулись искры, пролился огненный дождь, дыхание у меня перехватило, перед глазами все поплыло, и я выпустил гвоздь из рук.
Лучше уж так, подумалось мне. Всадник с ревом сбросил петлю и обернулся, чтобы прикончить меня. Но едва он занес кулак, как красные его глаза выкатились и потухли, кровь хлынула из умолкшего рта... Ладно, нам обоим конец, но по крайней мере шестнадцатилетней девчонке не придется составить нам компанию оттого, что Всадник залюбил ее до смерти. Такой исход мне понравился, и я сполз на вонючий пол, а грузное тело Всадника рухнуло на меня сверху.
Глаза я открыл не в загробном мире и не в той же заброшенной конюшне, а в убогой комнатушке, которая показалась мне до дрожи знакомой. Тот, кому приходилось путешествовать по дорогам этого мира, безошибочно узнает мансарду захолустного постоялого двора - дешевле ночлега под крышей не найдешь. Грязная простыня и поеденное мышами одеяло на тюфяке, набитом наполовину соломой, а наполовину мышиными горошинами и дохлыми жучками. Засиженное мухами окно, которое летом не открыть и зимой не закрыть и которое с роковой неизбежностью выходит на помойку. Видавший виды стол, на котором едят, пишут и играют в карты. Изрядную часть счастливейших лет моей жизни я провел в подобной обстановке.
- ...Никогда не видела, чтобы такое - и у живого... Слушай, Нарим, - может, он беглый раб? Ой! Что ж мне это сразу в голову не пришло? Я б тогда его сюда не тащила...
По моей голой спине легко пробежали чьи-то пальцы. Почему темноты никогда не дождешься, когда она больше всего нужна? Укрыть бы под ее покровом то, о чем я не мог даже вспоминать...
- Какой же он раб. Посмотри - разрез глаз, темные волосы, рост... Он же явно сенай.
Первый голос принадлежал молодой женщине, а второй - несомненно, элиму. Я сразу представил себе, как холодные серые глаза осматривают мои раны, а тонкие пальцы задумчиво потирают бескровную щеку.
- Сенай? - удивилась девушка. - Шутишь! Подумаешь - рост и масть. Чтобы сенай - и дошел до такого?! От него же разит, как из помойки! И шрамы у него, и... всеблагая Тьясса, что у него с руками?!
Почему, ну почему я не мог пошевелиться? Мне же и самому никак с этим не смириться! Нельзя, чтобы другие смотрели! Лежа лицом вниз на соломенном тюфяке, я видел, как прямо у меня под носом деловито плетет паутину паучок, и чувствовал себя скелетом жареного поросенка после праздничного пира - голым, беспомощным, никому не нужным, - а воспоминания о пережитых ужасах не позволяли мне встать на несчастные обглоданные ножки и пойти восвояси. К тому же ребра мне перетянули так туго, что дышать почти не получалось.
- Ему много раз ломали пальцы. Я бы сказал - сотни раз.
- Сотни... Огонь небесный!
- Я слышал, из Мазадина сбежал пленник...
- Ну прям! Из Мазадина живым не выйдешь!
Глупышка. Она-то не видела, что я действительно мертвый. Элим был куда умнее.
- А что такое живой, Каллия? По-моему, этот бедняга пережил такое, что теперь смерть ему - милая подружка. Похоже, за то, что ты его сюда принесла, он тебе спасибо не скажет... Хотя... он же тебя спас.
- Ага. Заколола свинью я, но это он его с меня сдернул.
Пора двигаться. Я подтянул колени к ноющим ребрам и замер, чтобы вдохнуть немного воздуха. Потом я рывком встал на колени, обхватил себя за бока и стал с нетерпением ждать, когда комната перестанет вертеться. Девушка сидела рядом со мной, а элим стоял рядом - тоненький, как мальчишка, и едва ли выше, белокожий и беловолосый. Все элимы похожи как две капли воды - блеклые, бледные, бесполые. И хотя о них говорят в мужском роде, грубияны других рас не упускают случая гнусно проехаться насчет того, что элим - не мальчик и не девочка.
Девушка, несмотря на свои шестнадцать, выглядела старухой. Когда-то ее, наверно, можно было назвать хорошенькой, но волосы у нее потускнели, кожа шелушилась от какой-то болезни, а в прозрачных голубых глазах проглядывал опыт неестественных удовольствий. Ее потрепанное открытое платье зеленого шелка, все в пятнах и подпалинах, готово было лопнуть по швам под напором пышных прелестей. Когда я сел, она в ужасе прикрыла рукой рот - будто я и вправду оживший мертвец, а другой рукой ухватилась за фляжку с вином.
Элим склонил голову набок и округлил прозрачные глаза.
- Ну вот, Каллия, твой доблестный спаситель очнулся! Дай-ка ему фляжку. Капелька вина пойдет ему на пользу. - Если бы я был в состоянии подняться на ноги, его кудрявая голова едва достала бы мне до плеча. - Вы, сенай, - загадка, которая так и напрашивается на разгадку. Но теперь позвольте узнать ваше имя, чтобы мы знали, кого благодарить.
Надо было что-то сказать, но я забыл, как делаются слова. За последние семь лет заключения я не произнес ни звука, и убедить язык, что стальные тиски и плеть меня больше не поджидают и что с первым моим словом семь лет не начнутся вновь, оказалось делом отнюдь не простым. Некоторое время я пытался что-то сказать, а потом помотал головой, показал на постель и на перебинтованные ребра и сложил у груди изуродованные руки, словно благодаря за заботу.
- У него что, язык отрезали?! - ахнула девушка. Эту кошмарную мысль ей пришлось запить из фляжки. Она отняла горлышко от губ слишком поспешно, и по подбородку потекли алые капельки.
Помотав головой, я попытался дать понять, что моя неспособность говорить - всего лишь временное затруднение, которому не надо придавать никакого значения.
Каллия, утерев рот тыльной стороной ладони, протянула мне фляжку.
- Ну вот и хорошо. А то был бы полный перебор.
Она взяла треснутый кувшин и остатки разодранной нижней юбки, которую она порвала на бинты, чтобы перевязать мне ребра, отнесла все это на обшарпанный комод у окна и положила возле отполированной до блеска тарелки с зубчатыми краями. Явно не сознавая собственного бесстыдства, она спустила платье с плеч и, смочив тряпку в тазу, принялась отмывать с груди пятна крови.
- До рассвета еще три часа, - заметила она. - Всех клиентов распугаю кровью этого придурка.
Побагровев от смущения, я опустил глаза.
- Верно, вы были не в своем уме - бросаться на Всадника в вашем-то состоянии... Но ничего, со временем придете в себя. - Элим бросил взгляд на мое левое запястье, где под многолетними шрамами от кандалов уже нельзя было различить серебряный знак Гильдии музыкантов. Элимы славятся памятью на числа и смекалкой в играх и головоломках, стремятся нажиться на любой тайне и ухватить лакомый кусочек с пиршественного стола жизни. Они вращаются на задворках общества: их не любят ни сенайская знать, ни удемы - торговцы, воители и землевладельцы, ни даже чужестранцы вроде флорианцев или эсконийцев, прозябающих в рабстве или подавшихся в наемники десятилетия спустя после падения их королевств.
- Кто-нибудь видел, как ты ушла с Всадником, Каллия? - спросил Нарим через плечо, не спуская серых глаз с моих тайн.
- Не-а. Иду себе по Кузнечному переулку, дух перевожу после одного крепкого рыбака, а тут этот гад вывалился из «Кружки» - ну, и свернул не туда. Разило от него - весь погреб у них вылакал, не иначе. Темно было - вот я попервоначалу и не разглядела знак у него на руке, а тут как раз молния ударила...
Девушка отшвырнула тряпку, застегнула платье и опять приложилась к вину. Оторвалась от фляжки она не сразу, снова бросила ее мне на колени, склонилась надо мной и поцеловала в темя, демонстрируя то, чего корсаж скрыть не мог.
- Когда поправишься чуток, я уж тебя отблагодарю как следует. А пока проси чего хочешь - все раздобуду. Мне так нравится быть живой... - Глаза ее блеснули, и дело было не только в вине. Она выскользнула за дверь, по лестнице дробно простучали и стихли ее шаги.
Элим с усмешкой проводил ее взглядом.
- Каллия велела мне присмотреть за вами, пока она не вернется. Добрая девушка.
Я кивнул и попытался вспомнить, как улыбаются. Глаза у меня слипались.
- Погодите-погодите, дружище. Нельзя вам засыпать на голодный желудок. Глядите, что вам Каллия принесла.
Я с усилием открыл глаза и узнал аромат, пронизавший мою дремоту. Суп. Дымящийся котелок супа. Нарим наполнил оловянную кружку до краев и протянул мне.
- Не прольете?
Пока я осторожно пристраивал влажную горячую чашку между ладоней, он не сводил глаз с моих пальцев. Я пока не мог заставить себя поглядеть на руки, так что сосредоточился на супе, вдохнув волшебный аромат - немного лука, нотка петрушки и надежда на то, что некогда в котелке побывала кость. Я не мог решиться пригубить его - никакая реальность не могла сравниться с восторгом предвкушения.
Я ошибался. Если не костей, то уж овсяной крупы в него не пожалели - и он был восхитительно и несомненно сытный. Я брал его в рот понемногу. Перекатывал языком. Смаковал. Чувствовал, как он опускается в желудок и заполняет пустоты. Как он прибавляет сил. Как не дает умереть.
Нарим был так добр, что молчал, пока я не осушил кружку до дна. Однако, наполнив ее снова, он осмелился задать вопрос, давно вертевшийся у него на языке:
- Сколько вы там пробыли?
Смысла искажать печальную правду я не видел, так что поднял пять скрюченных пальцев, еще раз пять и еще, а потом еще два.
- Се... семнадцать?! Сердце огня! Не может быть! - Голос его звучал мягко, в нем сквозили изумление и тысячи незаданных вопросов, но больше он ничего не сказал - только глядел на меня так, словно хотел запомнить каждую черточку.
Когда я допил вторую чашку, он предложил мне третью, но я взял себя в руки и отказался. Голодные не рассуждают, но мне приходилось бывать в самых бедных уголках мира, и я знаю, что бывает с теми, кто жадничает после слишком долгого воздержания. Должно быть, Нарим, вешая чашку на край котелка, увидел панику в моих глазах. Он улыбнулся и заверил меня:
- Никуда это от вас не денется. Когда вы проснетесь, внизу растопят печки, и огонь будет реветь вовсю, а я попрошу моего приятеля повара, и он разогреет вам суп. Пойдет?
На сей раз мне удалось улыбнуться, и я прижал руки к груди и склонил перед ним голову так, как будто он был камергером самого короля.
- Когда-нибудь, я думаю, вы вполне оправитесь, - пообещал он, придерживая меня сильной рукой за плечи так, что я сумел снова улечься на живот, и это было почти не больно. - Вы вернулись из преисподней, а в вас еще горит огонь жизни. Боги не оставят вниманием такое сердце.
Он хотел сказать мне приятное, но я ему не поверил. Сердца у меня больше не было.

Глава 2

Горикс его звали. Тюремщика моего звали Горикс. Он дал зарок одолеть меня. Единственное лицо, которое я видел за семнадцать лет. Это был могучий круглолицый веселый детина с железными мышцами, а пронзительные его глазки от удовольствия превращались в щелочки. Он жил возле моей камеры и приносил мне вязкую кашицу и несвежую воду - ровно столько, чтобы я не умер. Его трапезы были едва ли роскошней, а жил он в темной каморке без окон, размером чуть больше моей вонючей душной норы. Он был, в сущности, такой же узник, как я, только он и представить себе не мог, что где-то может быть лучше.
Когда мой бог взывал ко мне, Горикс во тьме Мазадина выслушивал мой ответ, и когда песня кончалась, а восторг священнодействия еще переполнял мне душу, железная дверца камеры отворялась и появлялось ухмыляющееся лицо. С терпеливым вздохом Горикс прицеплял цепь к моему ошейнику, выволакивал меня из камеры и надевал мне на голову черный холщовый мешок. Привязав меня к стулу, он клал мои руки на верстак и принимался кудахтать над ними, словно наседка: он перебирал мои пальцы и бормотал о том, что удалось ему в прошлый раз. Если он замечал, что кости начинали срастаться, на стол с лязгом падали железные клещи и сталь смыкалась вокруг пальца, который будет сегодня первым; а потом он ломал их все - один за другим. Тычками и пинками он приводил меня в чувство, а потом пристегивал цепь к стене и брался за хлыст. Он был настоящим художником, он гордился своим мастерством, он был готов предаваться любимому делу весь день напролет - и держать меня на грани смерти, но дальше не отпускать. Это было запрещено. Я не должен был умереть. Пока я жив, мой кузен ничего обо мне не узнает. Удовлетворившись, Горикс возвращал меня в камеру, где было не лечь и не встать, и оставлял меня во тьме, пока Роэлан не призовет меня и не потребует снова петь ему, - а я отвечу. Как дурак.
Я терпел десять лет. Роэлан утешал меня, он шептал мне, что верность мою оценят, хотя я решительно не понимал почему, ведь меня никто не слышал, кроме бога и тюремщика. Но я цеплялся за его голос, был счастлив, восхваляя его, разрешал его музыке вздыматься в душе и мечтал, чтобы муки окончились. И вот после стольких лет преданного служения голос стал стихать, тьма сгустилась, и я пел музыку своего сердца, но не было мне награды. И вскоре мне остались лишь боль, тьма и жалкие остатки воли к сопротивлению. И это было не все.
Горикс это заметил. Он кивал и улыбался щербатой усмешкой, глядя сквозь решетку, и, вытаскивая меня из камеры, чтобы проделать все это еще раз, бормотал: «Уже скоро».
Раскладывая инструменты и оглаживая мои узловатые пальцы, он чувствовал, как я дрожу, он слышал, как я шепчу: «Пожалуйста, не надо, не надо больше...»
- А ты не рыпайся. Будь паинькой. И тогда через семь лет, с этого самого дня, мы с тобой распрощаемся, - говорил он, ломая мне кости. - Ничего больше и не надо. Семь лет веди себя смирно - и иди себе на все четыре стороны.
Настал день, когда я не смог больше терпеть. Этого он и ждал. Я слышал, что бывают на свете выдающиеся мужчины и женщины, которых ничем не взять. Я не из таких. Горикс сломал мне все пальцы на левой руке и уже сомкнул клещи на большом пальце правой.
- Не надо, - униженно просил я. - Ради Семи богов - не надо!
- Будешь паинькой?
- Не надо!
- Будешь слушаться, будешь молчать?
Голова моя затуманилась от боли, и я не успел ответить. Поэтому он сделал с правой рукой все, что хотел, и, когда я взмолился о пощаде и поклялся, что замолчу навсегда, он заявил, что не верит, и снова заголил мне спину, и я подумал, что этого мне не вынести, потому что у меня даже гордости не осталось. Но он сделал свое дело, и когда я снова услышал тихий божественный зов, то не ответил. Я скорчился во тьме, прижал к груди изувеченные руки и молил Роэлана о прощении, ибо больше я не буду петь во славу его. Музыка покинула мое сердце - остались только тьма и тишина. Начали свой отсчет семь бессмысленных лет, и настало время, когда я перестал слышать зов моего бога и понял, что воистину умер.

Глава 3

Примерно за неделю усилиями Каллии и Нарима я стал почти похож на человека. Я мог глубоко вдохнуть и не упасть при этом в обморок, хотя по-прежнему кашлял так, что самому становилось страшно, и чихал как заведенный. Скромное меню из супа и хлеба, а потом и сыра - когда я окреп настолько, что смог его переваривать, - казалось мне слаще всех деликатесов, которые мне приходилось пробовать в юности в сотне лучших домов. Я набрал чуточку веса, и Каллия сказала, что цвет лица у меня просто в тысячу раз краше прежнего, - должно быть, ее привычка к непринужденному раздеванию заставляла меня постоянно багроветь в ее присутствии. Она притащила мне грубую шерстяную рубаху, пару коричневых штанов, которые были неизмеримо чище моих отрепьев, и даже поношенные крестьянские башмаки, которые оказались тесноваты только самую малость. Каллия сказала, что это подарки от одного ее поклонника. Мне так и не удалось заставить себя говорить, и от этого я чувствовал себя тупым и слабым, да и то, что колени начинали дрожать, стоило мне постоять слишком долго, изрядно меня смущало.
Каллии часто не было дома, и поэтому времени для размышлений у меня было куда больше, чем требовалось. За семь лет я постарался забыть все, что можно, стереть память о прошлой жизни начисто, избавиться от всех и всяческих мыслей, желаний и порывов. Исполнить свои обещания я мог лишь ценой абсолютной внутренней пустоты, иначе я не сумел бы молчать, иначе мне не удалось бы выжить. Я должен был чувствовать себя так, словно еще не родился, словно меня никогда не было. В последние годы заключения мне удавалось днями напролет не позволять ни одному образу пронзить мглу моего разума, не допускать ни следа мыслей и воспоминаний. А теперь я разучился думать и не знал, что же дальше-то делать.
К середине второй недели шишка на затылке уже не отзывалась тупой болью всякий раз, стоило мне шелохнуться, я мог стоять какое-то время и не падать, так что однажды ночью, когда дома не было ни Каллии, ни элима, я попробовал спуститься по лестнице. Я слишком долго злоупотреблял гостеприимством бедной девушки, но и прощаться с нею у меня не было сил. Я преодолел половину первого пролета, когда ступеньки вдруг исчезли - как в воду канули. Нога сорвалась, и я кубарем скатился с лестницы. Ударившись переломанными ребрами обо все что только можно, я надолго потерял сознание.
Кто-то меня ощупывал... чувство было такое, словно у меня клинок в боку...
- Ну, давай, обними меня за плечи. Пошли.
Никуда идти я не хотел. От любого движения, от каждого вдоха грудь пронзало копье. Но чьи-то руки подталкивали меня, ноги нащупали ступеньку. К счастью, нашла меня именно Каллия, так что она притащила меня обратно в свою комнату, ругаясь и жалуясь на то, как я ее обидел, собравшись уйти просто так. «Жизнь за жизнь», - говорила она. Поскольку я все еще не мог ничего сказать, она заставила меня поднять руку и поклясться, что я останусь у нее, пока они с Наримом не решат, что я совсем поправился. Поскольку в тот момент она бинтовала мне ребра, мне оставалось только покориться. Поклясться оказалось легче, чем я думал, - по правде говоря, мысль о том, чтобы покинуть тихую гавань, комнату Каллии, приводила меня в ужас, и я благословлял увечья, которые откладывали минуту возвращения в мир. А я не хотел возвращаться в мир таким, каким я стал - стал навеки, навсегда, необратимо.
У Каллии за окном была плоская крыша, и я выбирался туда всякий раз, когда кто-то поднимался по лестнице. Каллия снова начала работать в полную силу и часто приводила клиентов к себе, так что почти каждую ночь мне приходилось сидеть на крыше. Я пристраивался за трубой, стараясь не слушать, какие радости можно купить за пять медяков. Поначалу от зрелища небес я становился сам не свой - меня охватывала непонятная, необъяснимая паника, - но после нескольких таких ночей возвращаться в комнату уже совершенно не тянуло. Глядя на извечный хоровод звезд, я понемногу начинал верить, что свободен.
Однажды жаркой тихой ночью я сидел на крыше и смотрел, как ущербная луна то показывается из-за дымки, то снова скрывается за облаком. Каллия вылезла из окна посидеть со мной. Она принесла льняной платок, чтобы стереть с себя пот последнего клиента, и фляжку с вином. Фляжку она протянула мне. Я обычным знаком поблагодарил ее и от души глотнул кислой браги.
- Что ты тут делаешь целыми ночами? - поинтересовалась она. - Ты что, никогда не спишь? Сидишь тут, глядишь...
Я показал на беззаботную луну, на звезды, поблекшие в ее свете, и на собственные широко открытые глаза. Она уже наловчилась понимать мои неуклюжие жесты.
- Пока ты сидел в тюрьме, тебе не давали смотреть на небо?
Я махнул рукой, охватив и жмущиеся в долине темные домишки, и несколько одиноких строений за окраиной, и тенистый парк местного барона за спящим городом, и призрачные очертания гор Караг-Хиум на далеком горизонте. А потом я снова провел рукой по глазам и закрыл их.
- Ничего не видел? Тебе вообще нельзя было смотреть?
Я кивнул.
- Тьфу, пропасть! Просто в голове не укладывается! Тогда понятно - ты тут добираешь свое.
Я улыбнулся и вернул ей фляжку.
Она хлебнула и искоса взглянула на меня с обычной искоркой во взгляде.
- Я знаю, нельзя об этом спрашивать, но я жутко любопытная и вечно лезу не в свое дело. Скажи, как тебя, сеная, угораздило попасть в Мазадин? Я говорила Нариму, что ты, наверно, по меньшей мере убийца, потому что хуже только предатели, а предателей сразу вешают, а ты мне жизнь спас, да и добрый ты... Ну, добрым вообще-то можно стать и от тяжелой жизни, но как-то мне не верится, что ты убийца. Скажи, да или нет?
Я помотал головой, мечтая, чтобы она сменила тему.
- А что тогда? - Она взяла мою узловатую, покрытую шрамами руку в свою теплую пухлую ладошку. - За что тебя так?
Я снова помотал головой и мягко отнял руку, радуясь, что Каллия так легко мирится с моей немотой. Даже если бы я мог ответить, пришлось бы признаться ей, что это сделали, стремясь заставить мою музыку замолчать и тем самым уничтожить меня. Но даже через тысячу лет я не смог бы сказать ей за что.
Наверно, она подумала, что мне просто стыдно признаться. Настаивать она не стала.
- Ничего, что я спрашиваю? Ты не обижаешься?
Я улыбнулся и раскрыл перед ней ладони. Каллия снова дала мне фляжку.
Она решила рассказать о себе и добрых полчаса разглагольствовала о странностях мужчин, начав с собственного отца, который насиловал ее с восьми лет, а в девять продал. Затем она провела детальное сравнение сенаев и удемов, а также всех прочих, у кого находились деньги платить за ее услуги.
- Наверно, потому-то я так и дружу с Наримом, - сообщила она. - Никто не понимает, что может быть интересного в холощеном ребенке, а я говорю - зато он не имеет на меня нечестных видов, ни к чему ему!
Я слушал ее вполуха и радовался, что от меня не ждут ответа. И вдруг с запада послышалось приглушенное рокотание. Рокотание перешло в непрерывный грохот, и с закатной стороны поползла, быстро поглотив звезды на доброй половине неба, смоляная туча. По небосводу пробежали алые сполохи. Лунный свет замерцал за остроугольными очертаниями крыльев, закрывших полгорода, а затем пронизал золотые и зеленые спирали и завитки прозрачных перепонок. Алый огонь сверкал на медной броне, покрывающей огромные тела, способные раздавить два десятка конников, и длинные мускулистые хвосты, которым под силу пробить брешь в гранитной стене.
- Храни нас Ванир! Драконы! - Каллия нырнула в окно, а драконы пронеслись над Лепаном: их было пять или шесть, и они парили на ночном ветре. Горячий вихрь взметнул мне волосы, повеяло мускусом и серой. А скоро сквозь сполохи и ураган, поднятый громадными крыльями, послышатся их крики - долгие, стонущие, неумолчные вопли, леденящие душу крики неукротимого гнева, низкий, пронизывающий, яростный рев, заставляющий недругов Элирии укрываться в крепостях и склоняться под властью государя нашего короля. Резких команд Всадников снизу не слышно: ведь Всадник - лишь крохотный комочек кожи и стали у основания длинной изящной драконьей шеи.
Я не двинулся с места и запрокинул голову, чтобы ничего не упустить, и глядел неотрывно, как они летят, и твердил себе, что надо закрыть глаза, что ни к чему, кроме страха и горя, это не приведет. Я запретил себе думать - уж это-то я умел - и зажал уши ладонями. Слушать их крики я не решился, но, клянусь всеми Семью богами и каждым из них в отдельности, посмотреть на них мне удастся.
- Совсем сбрендил! - зашипела Каллия, высунувшись из окна, как только небо снова обрело полуночный покой. - Да уж, передержали там тебя! - Она вылезла на крышу и плюхнулась рядом со мной. - Никогда не знаешь, когда этой проклятой твари вздумается глянуть вниз и решить, что ты некрасивый, или наглый, или слишком живой! И ну палить! Ты был бы поджаристый, как гусь на Геммин день в середине лета!
Я едва ее слышал, все еще зажимая уши, чтобы не умереть от их воплей, и ловя взглядом последние искорки, исчезающие во мгле на востоке.
- Ты чего? - Девушка повернула меня к себе, взяв за подбородок. Она ласково коснулась моей щеки и вытаращила глаза. - Какого этого... Ты почему внутрь не полез, а? Если ты их так боишься, что аж плачешь, чего тогда смотреть-то?
Говорить я еще не мог и не сказал ей, что плачу отнюдь не от страха.
Через несколько дней Каллия подарила мне в знак благодарности нечто, роскошнее чего ни одна живая душа не может пожелать. В ответ на ее настойчивые просьбы объяснить, чем меня можно порадовать, - и поскольку к радостям, которые она так охотно мне предлагала, я был еще не готов, - я попросил устроить мне ванну.
- То есть налить тебе бадью горячей воды? - Она перевела глаза с рисунка, который я нацарапал на пыльном полу, на меня, а я изо всех сил постарался изобразить процесс мытья. - Не знаю, по-моему, это вредно для здоровья. Ты же кашляешь как я не знаю что. А что если у тебя ребра опять разойдутся? Только срастаться начали.
Я не смог сдержать улыбку, помотал головой и принялся жестами изображать, что никакого вреда это принести не может, а, наоборот, будет страшно полезно для состояния моего духа.
- Ладно, попрошу Дилси, она у меня в долгу. Я ей дала поносить кружевную ленточку, а она как раз встретила этого Джастона, горшечника. Пусть воды натаскает. Больше точно ничего не нужно?
Я улыбнулся и пожал плечами.
- Ладно, только посиди на крыше, пока она все принесет. Я скажу, что это для клиента. - Это соображение почему-то ее воодушевило.
В тот вечер, когда бадья была наполнена, мне не без труда удалось выставить Каллию из комнаты.
- Тебе точно не надо помочь? Может, остаться? А то, не ровен час, опять грохнешься...
Я сделал глупое лицо и повел глазами, чтобы она решила, что это очередная моя придурь.
- Что, сенаи всегда такие стыдливые? Мои-то все были такие косые, что даже не понимали, куда забрели. Они и не замечали, что я совсем не то, к чему они привыкли... Тут уж не до стыдобы, знаешь ли!
Я извинился - как мог, знаками, - и выпихнул Каллию за драную занавеску, служившую дверью. Оставшись один, я вздохнул с облегчением. Странно, но, несмотря на твердую уверенность, что сойду с ума, если не буду слышать человеческого голоса, я благословлял часы, когда Каллии не было дома, а элим не считал нужным посещать меня.
Ничего подобного такому фейерверку чувств я, пожалуй, никогда не испытывал. Осторожно погрузившись в горячую воду, я согнулся в небольшой бадье пополам, невзирая на протесты переломанных ребер и истерзанной спины, и погрузился с головой. Я бы целый час так просидел, если бы мог. Однако вскоре пришлось вынырнуть, и тут мною овладело радостное безумие, и я принялся яростно оттирать с себя остатки Мазадина. Слой за слоем я сдирал с себя грязь, орудуя тряпкой, которую отыскал в хозяйстве Каллии, и обмылком - подарком Дилси, и вот наконец кожа стала восхитительно красной, а вода совсем почернела. Ножом, позаимствованным у элима, я пытался обрезать свои колтуны до цивилизованной длины и соскоблить отросшую за семнадцать лет клочковатую бороду. На это ушла прорва времени - я не подумал, как трудно управляться с ножом, когда пальцы почти не гнутся. Когда нож в десятый раз упал в воду, восторг сменился досадливым стоном. Но я заставил себя снова выловить нож, одной рукой сжимая пальцы другой вокруг рукояти и усилием воли заставляя их держаться. Если приходится жить дальше, надо же когда-то начинать.
Дилси оставила возле бадьи последний кувшин чистой воды, и, когда мне удалось побриться, не перерезав при этом горло, я встал и облился остывшей водой, благословляя чувство чистоты. Я вылез из бадьи, вытерся рубахой и стоял посреди комнаты совершенно голый. И тут послышались шаги - кто-то бежал вверх по лестнице. Я нагнулся, чтобы натянуть штаны, но слишком поспешил - голова у меня закружилась, и пришлось прислониться к стене, чтобы не упасть.
- Каллия, верни ванну. У нас гости, и... Ой!
Я обернулся и увидел небольшую толстенькую девушку-удему, которая косоватыми глазками глядела на мою голую спину, разинув рот. Мне даже думать не хотелось о том, что она там видела. Я выпрямился, и взгляд девушки скользнул вверх. Конечно, она все заметила - и рост, и темные волосы, и прямой нос, и узкое лицо, выдававшее мое происхождение. Она попятилась к двери, и я заметил ужас в ее глазах - страх служанки-удемы, случайно оторвавшей сеная от его дел.
- Простите, сударь...
Я попытался ее успокоить, протянул к ней руку, но она уже летела по ступеням, готовая рассказать всем и каждому, что последний клиент Каллии - сенай, у которого вся спина в дюжину слоев покрыта красно-лиловыми шрамами! В первую же ночь, которую я провел на постоялом дворе, элим говорил, что, по слухам, из Мазадина сбежал узник. Я тогда не придал этому значения, по большей части потому, что для меня тогда мало что имело значение, но отчасти и потому, что я-то не сбежал. Меня выпустили! Я отбыл свой срок! Но теперь, когда меня вот-вот обнаружат, я подумал: а что если Горикс что-то перепутал? Что если он отпустил меня на час... на день... на год раньше установленного дня? И теперь оказалось, что срок мой не вышел и надо начинать все снова... Вдруг меня заберут обратно?!
Все содержимое моего желудка выплеснулось в глиняный кувшин Дилси. Я тяжело облокотился на подоконник и попытался натянуть влажную рубаху, проклиная чертову слабость и корявые руки и молясь, чтобы страх отхлынул. Надо было уходить.
Заслышав шаги на лестнице, я обеими руками схватил нож элима и забился в угол. Но это был сам Нарим - он нырнул в комнату, как филин за добычей.
- По крайней мере трое уже побежали к королевским стражам - каждому хочется стяжать серебряный пенни за донос на сеная, сбежавшего из Мазадина. Если вы не хотите, чтобы вас за него приняли, давайте-ка живо отсюда. Самое время. Каллия сидит внизу, если кто-нибудь придет, она попытается его отвлечь, но она тоже просит, чтобы вы поторопились.
Я кивнул и высунул ногу за окно, и тут жестяная бадья посреди комнаты укоризненно глянула на меня. Я застыл, обзывая себя всевозможными словами, которые обозначали одно: идиот. Любой, кто заглянет в комнату Каллии, сразу все поймет. Смысл в купании находят только сенаи, так что ясно, что тут побывал сенай. Если Каллии, кроме меня, некого предъявить, ее арестуют. А если мой кузен решит, что недостаточно поквитался со мной? А если эти стражи охотятся действительно на меня? Ах я дурак! Ведь моих благодетелей отправят за меня к дракону в пасть!
- Ну давайте! Сюда того и гляди придут. Уходите!
Я закрыл глаза, покачал головой и, собрав ошметки воли, заставил язык шевелиться.
- О-пас-но... - Я едва слышал собственный хриплый шепот. - Вы... девушка... бежать...
- Чушь. Уходите по крыше. Тут ничего не найдут. А мы зажжем светильник и поставим на окно, когда можно будет вернуться.
Я был тверже твердого уверен, что он ошибается. Беглеца искали добрых две недели, но так и не объявили, кто это. Будь это кто угодно, будь это просто узник - про него бы хоть что-нибудь сочинили. А я... меня должны забыть. Никто не должен знать, кто я и кем когда-то был. Но если меня схватят, уничтожат всякого, кто видел меня, всякого, кто говорил со мной. А если к тому же еще всплывет убитый Всадник - смерть будет изысканной и долгой...
- Пожалуйста, - прохрипел я, отчаянно мотая головой. - Правда... Вас убьют за меня... - Слова давались мне с таким трудом, что я весь дрожал, чувствуя, как тьма смыкается надо мной, и терзаясь неизмеримым чувством вины.
- Даже если просто заподозрят?... - Глаза его сузились, а в голосе зазвучал гнев.
Я кивнул, всей душой сожалея, что не могу сказать ему, как я раскаиваюсь в собственной слабости. Почему, ну почему я остался у Каллии?!
- И вы не сказали нам, как мы рискуем? Да как же так можно?!
На то, чтобы это объяснить, ушло бы гораздо больше слов. А я мог лишь выдавить: «Уходите быстро».
- Я позову Каллию. Встретимся на крыше.
- Нет.
Он яростно глянул на меня.
- Вы что - останетесь и будете дожидаться, когда за вами придут?!
- Уходите. Пожалуйста.
- И что? Какой-нибудь неотесанный чурбан из королевской стражи прихлопнет вас как муху, отнимет жизнь, которую мы с Каллией едва спасли, а нам придется покинуть дом именно за то, что мы ее спасали? Тогда с вашей стороны было бы куда порядочней умереть в той конюшне!
- Меня не убьют.
Он тяжко вздохнул. Затем, посмотрев мне в лицо спокойным взглядом светлых глаз и взяв мои руки, еще сжимавшие нож, в свои тонкие пальцы, он унял одолевавшую меня дрожь. И сказал - мягко, очень мягко:
- Объясните почему.
Все во мне взывало к молчанию, но не ответить ему я не мог.
- Запрещено.
Он чуть улыбнулся.

1 Следующая страница


Песня зверя 2

- Так, значит, это вы - Эйдан Мак-Аллистер, любимец богов и смертных, самый прославленный музыкант пятидесяти поколений, тот, кому под силу было пением и игрой на арфе изменять людские души? Двоюродный брат самого короля Девлина, исчезнувший неведомо куда, едва ему сравнялось двадцать один?
Я слабо кивнул.
Он повел меня к окну, и я попытался вразумить его напоследок:
- Спасайте девушку. Уходите.
- Дурачок. Я вас не брошу. Я должен отвести вас туда, куда надо. Вы же Говорящий с драконами!
Я не понял, что он имеет в виду. Никто ведь ничего не знал о драконах.

Глава 4

Мама говорила, что я родился с песней. Она рассказывала, что я не плакал, как прочие младенцы, а пел прекрасные мелодии, и по ним было понятно, что мне нужно. Но она говорила так во дни моей славы и только тогда, когда слышали другие, чтобы история стала легендой. Темные ее глаза смеялись, и этот ласковый смех не давал мне возгордиться.
Первое, что я помню, - это музыка, гармонии, неустанно звучавшие во мне, требуя, чтобы их выпустили на волю - голосом, арфой, тростниковой дудочкой. Я не мог пройти мимо колокольчика, не звякнув, мимо бутылки, не свистнув в горлышко, а если ничего не оказывалось под рукой, я выстукивал теснившиеся во мне ритмы и песни руками по столу или по глиняному горшку, зажатому между коленей.
Моя мать была младшей сестрой короля Руарка - злого и грубого воителя; он обожал ее и после гибели моего отца в жестоких эсконийских войнах принял под свое покровительство. По ее настоянию мы жили в доме моего отца в деревне, а не переехали во дворец, как того хотел дядя. Мама говорила, что предпочитает держать меня подальше от бесконечных войн: что бы ни говорили придворные музыканты короля Руарка, на свете есть о чем петь, кроме крови, смерти и битв. Я не понимал ее и терялся, когда ее глаза становились грустными и наполнялись слезами, едва она принималась рассказывать об отце, - а моего отца сожгли эсконийские драконы. А ведь все остальные радовались, говорили, что он великий герой и теперь пребывает с Джодаром - богом войны. И только когда я подрос, имя отца связалось в моем сознании с вонючим стонущим куском гниющей обожженной плоти, который месяц жил у нас дома, когда я был совсем маленький, а потом куда-то исчез.
Стараниями матери я вырос вдали от дворцовой жизни, хотя король Руарк приставил ко мне двух меченосцев - не хуже, чем те, что охраняли его родного сына Девлина, - и учителя, достойного отпрыска королевского рода. А мать потратила свое состояние на учителей музыки, которые занимались со мной единственным ремеслом, меня интересовавшим. К десяти годам я овладел арфой, флейтой и лирой и выучил все песни, которые вспомнили мои учителя. Мне давались самые затейливые аккорды, я мог спеть самые сложные мотивы, и каждая моя нота была совершенна и парила, сверкая, в воздухе вместе со своими собратьями. Я занимался каждый день с предрассветных часов до глубокой ночи - так жарко пылала во мне страсть к музыке.
Когда мне исполнилось одиннадцать, учителя сказали, что я уже могу выступать; мне предстояло петь на королевском пиру в честь победы над эсконийцами. Заявить о себе как о музыканте перед самим королем и пятью сотнями лучших его воинов! Конечно, когда я, облаченный в златотканые одежды, робко встал и изготовился петь, гости посмеивались в кулаки. Но стоило мне коснуться струн, как страх испарился и сомнений не осталось - ведь стоило мне дать волю таившемуся во мне потоку музыки, и он все сметал на своем пути. Когда песня кончилась, сам король Руарк поднялся и сказал, протянув мне свой кубок, как он рад, что боги отметили его семейство такими разными дарованиями. А я решил, что достиг вершины и что с того мига путь мой предопределен.
Но именно в ту праздничную ночь, когда песня моя давно отзвучала и король и его воины вовсю топили двадцать лет кровопролития в бесконечных графинах вина, я забрел в самую глубину дворцового парка, чтобы остудить жар триумфа, и узнал, что все мои достижения, все взятые аккорды и все спетые слова - всего лишь детские игрушки. В ночь моего первого триумфа я впервые услышал крик драконов.
Любого элирийца с детства чаруют драконы. Они вырезаны на каждой колонне и каждом дверном косяке, они вытканы на всех гобеленах. Если очень повезет, можно увидеть, как несутся они в битву, и пока не узнаешь, как убийственна их сила, они кажутся прекрасными в своем величии. Но любой элириец с детства знает то, что известно детям всех королевств, не важно, есть там драконы или нет, - он знает, как страшен драконий огонь, он видел сгоревшие леса и выжженные пашни, разоренные города и дымящиеся деревни, он видел обугленную плоть и мучительную смерть.
Никто не знает, когда появились драконы. Легенды говорят, что в древние времена драконы разоряли дикие земли на западе и были так страшны, что жить в тех краях могли только волшебники. Подтверждения этому ученые не нашли. Вообще исторические сведения обо всем, что было раньше пяти веков назад, либо отсутствовали, либо были катастрофически недостоверными: их стерли не драконы, а семидесятилетняя полоса голода, эпидемий и безвластия, уничтожившая больше трех четвертей населения. В те же времена, почуяв нашу слабость, пришли захватчики с севера и с востока - орды дикарей в боевой раскраске, обожавших живьем свежевать пленников, и облаченные в меха конники, наслаждавшиеся кровопролитием и разрушениями. Они искали металлы, драгоценности и женщин, они разоряли села и города, они жгли книги и уничтожали культуру и образование вместе с дворцами и храмами.
Легенды гласят, что в то же время, в годы хаоса, Двенадцать Семейств Клана Всадников в великой битве победили волшебников и захватили камни-кровавики, которые подчиняли драконов человеческой воле. Неизвестно, так ли это было, но Двенадцать Семейств превратили драконов в оружие небывалой разрушительной силы. Пять веков этих тварей заставляли служить королям и знати, и каждому из них полагался Всадник с камнем-кровавиком. И вот варваров отбросили за горы, опоясывающие королевство, а в Элирии и соседних королевствах возвели новые города. По всей земле проложили дороги, огородили пастбища, отстроили деревни. Возродились торговля и ученость. Но с тех пор мы непрерывно воевали. Ведь теперь у нас был драконий огонь, и бесконечная жажда побед и отмщения грозила разрушением всему, что нам удалось построить.
Едва заслышав крики драконов, я застыл в лунном свете, заливавшем сады моего дяди, и чувствовал, как все мои таланты обращаются в пепел так же верно, как обратились в пепел города Эсконии. Стоя у святилища, посвященного горбатому богу музыки, я плакал оттого, что их ужасная музыка никогда не станет моей. Вернувшись домой, я не мог ни петь, ни играть, лишь раскачивался взад-вперед, стиснув арфу и плача от желания снова услышать драконье пение. Мама опасалась за мой рассудок и корила себя за то, что слишком рано позволила мне следовать своей страсти. Но учителя заявили, что я в смятении. «Да-да, в эту ночь бог музыки отметил его» - так говорили они. Ведь я потерял разум, когда находился у святилища Роэлана, - так ведь? А в убийственном реве драконов ничего прекрасного, конечно, нет. Бог всего-навсего воспользовался драконьим рыком, чтобы обуздать мою детскую гордыню и обратить мой талант себе на службу, доведя его до совершенства.
Я им поверил, ведь казалось разумным и правильным, что красота, которой я жаждал, - божественная музыка, а не бессмысленный рев тварей, которые заживо сожгли моего отца. Но в глубине души я боялся, что кто-то из Семерых - то ли Джодар, бог войны, то ли Ванир, покоритель огня, - обрек меня на поиски гармонии там, где ее нет и быть не может. Я подумал, что Роэлан станет презирать меня за такие желания - и отвергнет.
В тот день я покинул отцовский дом и более туда не вернулся. Матери и учителям я сказал, что для того, чтобы стать достойным Роэлана, я должен забыть все, что сделал до сих пор, и снова учиться моему искусству с азов. Мать согласилась с этим решением - она понимала мое рвение, к тому же учителя уверяли, что я должен покориться требованиям искусства, а не то сойду с ума. Так что я разузнал, где держат боевых драконов, и поселился как можно ближе к ним. Часами, днями, неделями смотрел я, как летят драконы на битву, возвещая о великой своей ярости, я раскрывался навстречу их крику и пытался растворить его в себе. Я стыдился и страшился бремени, возложенного на меня богами, и никому не рассказывал, зачем я делаю то, что делаю. Учителя мои покинули меня - они заявили, что не смеют более ничему меня учить.
При мне остался лишь Гвайтир, учитель арфы, - он любил меня и к тому же считал, что одиннадцатилетнему мальчику не стоит жить одному. Он следил, чтобы я вовремя ел и не забывал умываться, по первому слову помогал мне переезжать - а это происходило всякий раз, когда драконов переводили в другое место, - и передавал матери вести обо мне, потому что у меня не было времени ни на кого и ни на что, кроме музыки. Два-три раза в год мама навещала меня, и я рассеянно целовал ее, полностью погруженный в бурлящий во мне мир песен и мелодий.
Время шло, и я перестал думать о самих драконах и об их жестокости и интересовался теперь лишь тоном, тембром и мучительной мощью их криков. Мое поведение многим казалось безумным, но, к счастью, мама и Гвайтир меня, кажется, понимали. Именно тогда, в то странное время, я начал слышать шепот - он звучал в голове и в сердце.
...Пой мне, Эйдан,
Уйми боль сердца моего, любимый,
Верни мне прежний облик мой...
Поначалу это были даже не слова - лишь тихая нарастающая жажда, пустота и одиночество такой силы, что меня начинало трясти. Я бежал к Гвайтиру и вцеплялся в него, чтобы не сойти с ума, и не мог объяснить, почему я плачу - ведь плакал я вовсе не от страха. Когда прошел второй год неустанных упражнений и изучения основ моего искусства, второй год погружения в мир, где не было ничего, кроме музыки, жажды и моей души, - только тогда я снова понемногу начал петь - несмело, тихонько, неизмеримо далеко от тех высот, которых я достиг ребенком. Только тогда тот, кто взывал ко мне, открыл мне свое имя.
Я Роэлан.
Ты - голос мой, любимый.
До самой смерти стану я лелеять
Того, чья песнь так сладостно мне служит...
О, пой мне, Эйдан, пой мне, мой любимый!
Бог музыки призвал меня к себе.
Гвайтир рассказал мне, что той ночью, когда я впервые пел во славу Роэлана, сидя в лучах восходящей луны на разрушенной стене Эллесмира, у него даже волосы зашевелились от дыхания бога. А я - я в ту ночь, когда мне исполнилось тринадцать, впервые услышал, как бог поет мне в ответ, услышал тихую далекую мелодию и почувствовал, как душа покидает тело, и увидел, что стою на вершине горы, и глянул вниз, на озеро огня.
Я не появлялся на публике целых три года, а когда мне сравнялось четырнадцать, Гвайтир рекомендовал меня в Гильдию музыкантов. Гильдию основали после лет хаоса, дав Роэлану обет никогда больше не забывать музыку и песни. Хотя все музыканты почитали Гильдию и помогали ей, принимали в нее лишь немногих - лишь обладателей выдающихся талантов, памяти и мастерства. Членов Гильдии освобождали от службы в королевской армии, и всякий дом был для них открыт - от роскошных дворцов до деревенских лачуг. Простым музыкантам платили за песни, а членам Гильдии - нет; зато они никогда не знали нужды ни в пище, ни в питье, ни в крыше над головой, ни в веселой компании. Вступив в Гильдию, я мог бы путешествовать когда и куда хотел, целиком отдавшись служению моему богу. Но сначала надо было доказать, что я достоин этой чести - ведь Гвайтир, несмотря на все свои таланты, не был членом Гильдии, и в нее еще никогда не принимали мальчика моих лет.
Когда мы вошли в Большой Зал Гильдии - великолепные стены и полы из дерева, отполированного до золотого сияния, и купол, расписанный изображениями горбатого бога, играющего на арфе, - Гвайтир нервно поежился. Его страшила мысль о том, что меня не примут, что я погибну в какой-нибудь битве и что мир не успеет услышать мою музыку. Когда он собрался уходить, я положил руку ему на плечо и прошептал:
- Если я ему не нужен, он будет молчать, и я пойму, что он задумал что-то другое. А если он хочет, чтобы я ему служил, меня примут.
Так оно и вышло. Я сел на табурет посреди комнаты со множеством ниш, в которых гуляло эхо, а передо мной сидели десять лучших музыкантов королевства - живая легенда. Они ничего не слышали обо мне с того триумфального выступления на королевском пиру и, должно быть, решили, что голос у меня с возрастом переломался и стал совсем никудышным. Прислужник у двери сказал Гвайтиру, что правление Гильдии согласилось меня послушать только из уважения к нему и еще из-за того, что я племянник короля и нельзя об этом забывать.
Что до меня, то я вряд ли мог бы потом рассказать, сколько человек меня слушали и кто там был, потому что надо было заставить умолкнуть все, чтобы услышать Роэлана.
«Господин, - шепнул я в глубоком моем молчании. - Слуга твой Эйдан ждет зова твоего».
И мгновение спустя этот зов пришел - стремительный поток чувств смял меня, как летний ураган, огонь заструился по моим жилам, дыхание замерло, а потом я собрался с силами и расслышал его слова. Гулкого одиночества больше не было - в сердце моем звучал голос, полный нежности:
Любимый мой, утешь меня в беде.
Я жажду вспомнить все, что я забыл,
Заставь меня все вспомнить, пой мне, Эйдан...
Мой учитель. Мой господин. Мой бог.
В тот день я пел о возвращении домой, о промерзшей земле там, где некогда - века назад - был рай. Я пел о превратностях пути, о тоске по дому, о забвении, о бремени лет и о беге времен и о том, как путник подумал было, что все потеряно. Гвайтир потом говорил, что судьи плакали, слушая меня, но я не помню ничего, кроме того, что Роэлан отвечал мне. В его песне, которую слышал только я, сердце путника нашло успокоение - он увидел озеро огня среди снегов, он повстречал братьев и сестер, с которыми так долго был в разлуке, и радость переполнила меня - я застыл, зачарованный, пока не стихли последние божественные ноты.
- Где ты такому научился, мальчик? - спросил кто-то из судей. - Кто водил по струнам твоей рукой? Твои пальцы рождают музыку ветра, песня твоя славит лунный свет на снегу, щебет птиц, шепот зимнего тумана...
- Моими руками и голосом повелевал бог музыки, - ответил я. Точно так же ответил бы любой богобоязненный музыкант. Я не сказал, что Роэлан наставлял меня, что его голос звучал в моем сердце, что он отвечает на мою музыку, что он научил меня находить красоту даже в грубом драконьем реве. Если бы я рассказал им, как мой бог сделал то, что сделал, они посчитали бы это похвальбой. Это было таинство, и таинством это и останется. А им ни к чему было об этом знать.
И вот запястье мое пометили серебром, и меня провозгласили певцом Гильдии, посвященным Роэлану.
Семь лет я путешествовал по стране из конца в конец, и моя жизнь была нескончаемым праздником радости, волшебства, красоты. Я не отказывался ни от одного приглашения, ни один путь не казался мне слишком дальним, опасным, нестоящим; я не брал платы - только пропитание и кров, - ведь никакой дар не мог сравниться с роскошью, уделенной мне самой жизнью. Я был голосом бога, я нес его радость в богатый дворец и в убежище прокаженного, в замки и в нищие кварталы больших городов. Я пел перед королем и перед его солдатами на поле битвы - и перед голодными израненными солдатами в убогих их приютах. Король Руарк умер, и я пел погребальную песнь, а когда мать лежала на смертном одре, я пел ей, вплетая в песнь слова дорогих ей людей и образы всего, что она любила. И когда мой восемнадцатилетний кузен Девлин стал королем Элирии, я с арфой в руках засвидетельствовал ему свою преданность. Но я неизменно возвращался к драконам, издалека наблюдая, как Всадники отдают им приказы, и прислушиваясь к их крикам, полным муки, безудержной ярости и горя, и впитывая их в себя.
Мы с кузеном Девлином прекрасно ладили. До моих одиннадцати лет, когда я заново родился, мы встречались на всех семейных и государственных праздниках - нам накрывали отдельно и предоставляли самим себе, а взрослые тем временем говорили о своих взрослых делах. Соперничества, которое неизбежно должно было возникнуть между двумя высокородными ровесниками - а я был всего на полгода моложе, - между нами не возникло: нас интересовали совсем разные вещи. У него вовсе не было слуха, а я не скрывал отвращения к военным и государственным делам, его же больше ничто не занимало. Я горько жаловался маме, что приходится тратить время на фехтование и верховую езду, а ведь Девлина не заставляют столько же упражняться на флейте с моим строгим учителем. Но мы находили, чем заняться вместе, и радовались редким встречам.
Во время трехлетнего безумия и после приема в Гильдию я видел кузена редко. Если он и завидовал мне - ведь я достиг вершин в своем деле, а он по-прежнему считался «мальчиком» в могучей тени отца, - то любую зависть могла утешить неколебимая уверенность в том, что рано или поздно он взойдет на самый высокий престол в мире. Девлин был единственным сыном, а четыре его сестры давно вышли замуж за живших в отдалении вельмож, которые были сильными союзниками Элирии, но никак не соперниками Девлина. К тому же за пятьсот лет ни один король Элирии не прожил более пятидесяти лет. Цена за то, что можно лететь в бой на драконах, очень высока: война никогда не кончалась. В этом мире перестали прощать, и отмщение следовало неминуемо.
Спустя год после коронации, когда мне было восемнадцать, я пел на свадьбе Девлина с прекрасной девушкой безупречного сенайского рода, а еще через год - на церемонии провозглашения его новорожденного сына принцем Тессинским, наследником элирийского престола. Ни разу мне не удалось и словом перемолвиться с кузеном, но с его сыном я провел целый час - мы ждали в саду, когда начнется церемония. Ребенка, завернутого в роскошные ткани, держала на вытянутых руках сердитая придворная дама; он все время плакал, и это могло испортить мелодию, которую я собирался петь в его честь.
Мне никогда не доводилось иметь дела с младенцами, но когда дама принялась ругать ребенка, я сказал, что попробую его успокоить. Уловив мелодию его плача, я стал петь нечто обратное. Когда он брал выше, я понижал голос, а если он начинал ритмично вскрикивать, я смягчал ритм плавными переливами. Когда он взмывал к небесам, я тянул его на землю, и вскоре он замолчал и уставился на меня. Я улыбнулся, продолжая петь, и он ответил серьезным воркованием. Я начал новую песню, и он вторил каждой модуляции своим лепетом. А потом рассмеялся и замахал ручонками.
То, как этот ребенок изумленно восторгался колыбельной, которую я пел ему пронизанным солнцем летним днем, открыло мне новую вселенную. Он смеялся, гулил и крепко держал меня за палец, когда я ударял по струнам, и я мог теперь вплести в ткань мелодии нить чистоты, невинности и ясного восторга. За два последующих года я прислал ему крошечную дудочку из Флориана и серебряный колокольчик-ллама с Годайских гор, музыкальную шкатулку, где кругами маршировали солдатики, и барабан, в который бьют дикари в степях на Востоке. Ежемесячно я писал ему письма, я описывал все, что видел и где побывал. Мне было приятно думать, что он - моя семья. Я надеялся, что когда-нибудь снова увижу его и смогу должным образом поблагодарить за дар, который он мне преподнес.
На четвертый год правления Девлина я получил предписание немедленно явиться во дворец в Валлиоре. Я только что вернулся из двухмесячного путешествия по Эсконии и гостил в богатом купеческом семействе Эдеров - мы подружились, когда я только начал путешествовать и как-то пристроился к их каравану. У них был сын Джеральд - примерно мой ровесник. Преодолев робость перед моей славой и положением, он стал моим лучшим другом. Джеральд был стоек и благоразумен, но любил приключения и объявлялся всякий раз, когда я путешествовал вместе с их караваном. Вместе мы повидали мир: он занимался делами своей семьи, разыскивая прибыльные рынки и редкостные товары, а я - своим любимым искусством. Еще у Эдеров была дочь на несколько лет моложе меня. Когда меня вызвали к Девлину, ей сравнялось шестнадцать. Милая, умная Элис любила подшучивать над нами с Джеральдом, а мы во всем, что касалось женщин, держались ужасно солидно. И я начал подумывать, что, если бы Роэлан оставлял мне время для любовных увлечений, ее прекрасные зеленые глаза покорили бы меня навек. Во время путешествий я никогда не думал о том, чтобы пустить корни, но вот уже в четвертый раз, вернувшись в Валлиор, я почему-то останавливался у Эдеров.
Получив королевский приказ, я с сожалением извинился, поднялся из-за стола - мы как раз обедали, было вкусно и весело, - привел себя в порядок и стал думать, брать ли арфу. В конце концов я ее взял: было бы неловко, если бы оказалось, что меня зовут играть, и пришлось бы послать за ней. А зачем еще Девлин мог позвать меня?
В уютном ухоженном садике были аккуратные клумбы дивных цветов, стриженый кустарник и медный фонтан в виде вставшего на задние лапы дракона, который извергал вместо пламени воду. Вечерело, было прохладно, закатный свет мягко золотил зелень, и я, как всегда, поднял глаза - не появятся ли в небе алые искорки. Ждал я недолго. Кузен мой выбежал в сад из залитого светом дворцового флигеля. Был он не менее элегантен, чем его сад, - в зеленой атласной рубашке, узких черных панталонах и черном шелковом плаще, застегнутом золотым дракончиком с рубиновыми глазами. После коронации он отрастил бородку и теперь выглядел старше меня куда больше, чем на полгода. Да и бремя золотого обруча на таких же темных, как у меня, волосах сыграло свою роль. Я опустился на одно колено, он жестом велел мне подняться. Мы по-прежнему были одного роста.
- Поди тебя поймай, - пробурчал он и увлек меня по выложенной плитками дорожке. Он всегда был непоседой.
- За семь лет я и трех ночей подряд под одной крышей не провел, - отозвался я.
- Ну, надо платить за такое призвание.
- Конечно.
- Признаюсь, никогда не думал, что твое имя станет известней моего, - проговорил он. Я слушал его очень внимательно, но не услышал ничего, кроме ехидства. - Мне говорят, что тебя коснулись боги, а я всегда отвечаю, что, когда тебе было восемь, мы с тобой полезли в пещеру Венлок пугать нетопырей, у тебя загорелись волосы, и пришлось спихнуть тебя в озеро, чтобы их потушить.
Я рассмеялся.
- Наверно, это боги наслали на нас грозу на обратном пути, чтобы огонь уж точно погас.
- А и правда. Никогда об этом не думал.
Мы пошли молча. Я счел за лучшее подождать, когда он сам что-нибудь скажет. Наконец он остановился у фонтана-дракона. Сейчас он совершенно точно думал отнюдь не о наших детских забавах. Ввинтившиеся в меня глаза были как обсидиан.
- Ты только что из Эсконии. - Это было утверждение, а не вопрос.
- Да.
- И что ты там делал?
Самое время отшутиться. Все на свете знают, что я там делал. Но вопрос был задан тоном вовсе не легкомысленным, и я ответил вполне серьезно:
- Пел в пятнадцати городах, сколько было деревень - не помню. Играл на сотне свадеб и праздников совершеннолетия, похорон, кажется, было не меньше. Облазил разрушенные храмы в Хореме. Провел ночь в ледяной пещере на вершине горы Пелгры, хотя сам не понимаю, зачем я это сделал. Слышал, как воют денацийские волки, а еще слышал снежного жаворонка - первый раз в жизни. Не отказывался ни от приглашений, ни от просьб, ни от возможности поучиться. В общем, делал все, что должен, к чему привык... и что хотел.
Я подумал, что он сможет повторить все слово в слово - так внимательно он слушал, а слышал он куда больше, чем просто слова. А ведь у нас больше общего, чем я думал.
- Ты был в Кор-Мараге.
Я почувствовал легкий укол... нет, не вины - чего-то другого... гордости, стыда, протеста? В Кор-Мараге квартирует, прибывая в Эсконию, северный драконий легион. Они там как раз были.
- Знаешь, очень люблю на них смотреть. До сих пор. - Я улыбнулся, произнося эти слова, но они упали между нами, как свинец. Ложь тяжелее прочих слов. Вовсе я не любил смотреть на них и думать, что они творят. Вот слушать - это да, но не мог же я объяснить, зачем я это делаю. Лучше солгать и забыть.
- Вот и я об этом слышал. Ты все время следуешь за ними. Куда бы ты ни ехал, они там, и стоит им где-то объявиться - и ты туда же.
Я не ответил. Не мог же я это отрицать, но и обсуждать нечто столь личное и святое с человеком, которого я едва знаю... Я же никому не говорил, зачем я это делаю, никому - с той самой ночи, когда мне было одиннадцать и учителя заявили, что Роэлан хочет драконьим ревом усмирить мою гордыню. Это была тайна. Это было что-то между мной и Роэланом, чего я не мог объяснить словами. Но Девлину, кажется, нужны были именно слова.
- Эйдан, расскажи зачем. - Теперь со мной говорил мой кузен, а не король, и если бы я тогда это понял, то попробовал бы, наверное, как-то объясниться, и моя жизнь была бы совсем другой. Но я слишком привык жить в собственном мире, а в его мир я не пожелал заглянуть.
- Я иду туда, куда меня зовет мой бог. - Как выспренно и глупо, должно быть, это прозвучало!
Он нетерпеливо мотнул головой.
- Держись от них подальше.
- Но я же...
- Держись подальше, ладно? Пусть тебя больше возле них не видят. Нигде. Понимаешь? Я так хочу. Я не держу на тебя зла, но это... что бы ты ни делал... Имей в виду: тебе запрещается ближе чем на лигу подходить к драконьим легионам. Запрещается.
Услышав этот приказ, я остолбенел, и прошло какое-то время, прежде чем я смог выдавить: «Слушай, Девлин...» Но король уже ушел. У дверей залитого светом дворца его встретил могучий человек в форме Всадника. Внушительное сложение, лысина, горбатый нос и полные изогнутые губы - это был Гарн Мак-Ихерн, верховный командор Клана и глава Элирийских драконьих легионов. Они о чем-то посовещались, но пока я собрался с мыслями и взбежал по ступеням, уже скрылись внутри. Путь мне преградили два стражника. Камергер, который проводил меня в сад, неслышно возник у моего локтя и учтиво указал в сторону боковых ворот.
На следующий день Девлин покинул Валлиор и отправился во главе своих легионов покорять Китар - мятежную восточную страну. Добиться аудиенции мне не удалось.
Несколько недель спустя я поехал в Абертен - крошечное королевство в горах. Тамошний король был вассалом Девлина. У короля Джермонда были три дракона. В отличие от большинства правителей, он держал их поближе к дворцу, там же, где помещались знатные заложники, которых он захватил у врагов. Столица Абертена была достаточно уязвима, а близость драконов - символов могущества - придавала жителям мужества. Джермонд попросил меня спеть на пиру по случаю совершеннолетия его сына. Я не мог отказаться, хотя приказ Девлина еще звучал в моих ушах.
Я лежал в роскошной постели в королевском дворце, а драконы яростно рычали. Их рев не давал мне уснуть, и я отправился на пустошь, где их держали, и сел на скале, откуда их было хорошо видно. Не зная покоя, драконы летали над пустырем, изрыгая алое пламя, оно быстро гасло, потому что гореть было уже нечему. Их голоса гремели от гнева и печали. Той ночью я несколько раз принимался петь, и мне казалось, что все Семеро богов поют во мне. Сердце у меня едва не разрывалось от великолепия этой музыки.
Спустя три дня после возвращения в Валлиор, ночью, меня арестовали по обвинению в измене. Те два офицера сказали, что я помогал врагам Элирии, хотя в чем именно я виновен, мне так и не сообщили. По глупости и наивности я потребовал аудиенции у короля. Я настаивал, чтобы мне сообщили, в чем моя вина, и заявлял, что народ будет искать такую знаменитость, как я, и узнает, как несправедливо со мною обошлись. На все это я получил лишь один ответ - офицер, чье лицо я не смог разглядеть в тени, поднял руку, и крепкие солдаты с жесткими лицами уволокли меня прочь. На руке офицера я разглядел красный силуэт дракона - знак Всадника. Я сшиб светильник, он покатился к нему, масло разлилось и ослепительно вспыхнуло, и я увидел горбоносое лицо командора.
Словно в бесконечном страшном сне, полном ужаса и отчаяния, меня заставили смотреть, как убивают, тайно казнят без суда и следствия всех Эдеров, старого Гвайтира, моего слугу Лиама и всех, кого я знал. А потом безликий судья, укрытый капюшоном, зачитал приговор. Меня заключали в Мазадин. Моего голоса не должно быть слышно семь лет, и тогда я смогу идти на все четыре стороны... если там не будет драконов.

Глава 5

Нарим велел мне ждать за мусорной кучей возле мясной лавки. Жара довела аромат отбросов до такого «совершенства», что кучу обходили даже самые неразборчивые лепанские нищие. Скорчившись за ней тем долгим вечером, я всеми силами старался не кашлять и дышать, вовсе избегая вдохов, а это было потруднее всех дыхательных упражнений, которые я делал, когда пел. Если бы что-то имелось тогда у меня в желудке, оно бы там не задержалось. С каким невероятным сожалением я вспоминал достославную ванну! Сейчас казалось, что с тех пор прошло куда больше, чем полчаса.
«Сосчитаю до ста, - твердил я себе. - Если они не появятся, я пойду. Украду на реке какую-нибудь посудину или опять в телеге спрячусь - и на юг...» Но, глядя на крыс, гордо восседающих на драгоценной груде гниющих отбросов, я прекрасно понимал, что не смогу отдать Каллию и Нарима стражникам. Хватит, больше никто за меня не умрет. Сосчитав до ста, я снова взберусь на кровлю мясной лавки и оттуда по дюжине крыш поползу назад, на постоялый двор, где элим уговаривает Каллию бросить все, чтобы остаться в живых. Уже собравшись возвращаться, я услышал голоса на тропинке.
- Вельины свиньи! Гадость какая! Знаешь, Нарим, я ведь только ради тебя послала подальше хорошего клиента и потащилась сюда. Солдаты бы меня и пальцем не тронули, если бы увидели, кто там со мной! Помощник магистрата, не слабо, а?!
- Тише, девочка моя! Ты еще столько не понимаешь...
- Это я-то?! А, вот ты где! - Пышная Каллия, раскрасневшись, бежала за тоненьким, бледным как мел элимом, похожим на изможденного ребенка. Девушка провела ладонью по моей выбритой щеке и обстоятельно оглядела меня с головы до ног.
- Обалдеть, - подытожила она. - А в этой твоей ванне действительно есть прок. Что он такое несет - что нам всем из-за тебя крышка? Меня сто раз уже обыскивали, очень даже выгодно получается. У сыщиков всегда куча денег - взятки, то-се, - и они обожают их спускать на...
- Простите, - прохрипел я, беспомощно глядя на элима.
Он ехидно усмехнулся и скрестил руки на груди.
- А, так, значит, у тебя есть язык? Очень по-сенайски: едва рот раскрыл - сразу жизнь сломал бедной девушке! - Каллия наморщила лоб и уставилась на меня - руки в боки. - Никуда не пойду, пока ты мне не скажешь, что ты за важная птица!
- Если вы хотите, чтобы она вас слушалась, придется вам ее убедить, - заметил Нарим. - Она же здесь работает и так просто работу свою не бросит. Так что говорите, да побыстрее.
Видимо, он хотел, чтобы я просто подтвердил то, до чего он сам догадался, но к этому я не был готов и поэтому сказал Каллии только самое главное.
- В прошлый раз... - с трудом начал я. Слов было слишком много. - Когда меня... взяли, убили всех в доме... всех знакомых... слуг, друзей... всех...
- Но почему... - Крики, визг и вспышка оранжевого пламени у Каллии за спиной заставили ее умолкнуть. Каллия разинула рот: - «Гуртовщик» подожгли! Ради Тьяссы, скажи, ты кто?!
- Потом скажет, - оборвал ее элим.
Мы поспешили по кривым улочкам Лепана мимо пустующих лавчонок и тускло освещенных окон, мимо грязных свинарников и конюшен, мимо кузниц, отдающих пеплом и дымом, все время двигаясь вниз, к берегам медленной реки Лепандр. Настала ночь, и на улицах почти никого не было. В темных уголках в блаженном отупении валялись пьяные. Из темного провала двери на Нарима с рыком бросился нищий с лицом, покрытым сочащимися ожогами, и элиму едва удалось отбиться. Из таверны вывалилось несколько припозднившихся бражников, но больше в темных переулках никого не было - по крайней мере пока. Элим вел нас в доки, там у одного его друга была лодчонка. Если бы нам только удалось поскорее пройти через город...
Мне то и дело приходилось останавливаться, чтобы откашляться, переждать колотье в боку, найти еще хоть немного сил, чтобы заставить ноги ходить. В тюрьме я пытался что-то делать, чтобы мышцы окончательно не усохли, но скверная еда, теснота и неутихающая боль не способствовали успеху. «Простите», - хрипел я в сотый раз, сгибаясь пополам и хватаясь за пустой чан на задворках рыбного склада. Густой сырой воздух и крутые спуски подсказывали, что до реки уже недалеко, но я ухватился за ржавую железяку и не мог двинуться с места. По всему спящему городу мелькали огоньки факелов. Со всех сторон неслись крики, звук торопливых шагов, лязг доспехов верховых - все это отдавалось у меня в голове.
- Идите. Я не могу...
Каллия сорвала с веревки чей-то черный передник и набросила его на плечи, как платок. Она вцепилась мне в руку.
- Ну, давай... Не бросать же тебя после всего! Да я свихнусь от любопытства, если так ничего и не узнаю!
- Вот что, Каллия. Давай-ка беги за доки, - велел элим. - Там сверни на север - и вперед до старой таможни. Прямо за ней - пивная, между ними проулок. Проулок спускается к воде, там ступени. У ступеней увидишь лодку. Сиди и жди нас. Порознь проскочить легче.
Наверное, Каллия была напугана до смерти, потому что спорить не стала. Она лишь погладила меня по щеке и шепнула:
- Жизнь за жизнь. Жду, - и скрылась в темноте.
От нее сладко пахло - лишь чуть-чуть отдавало дешевым вином.
- Теперь вы, - продолжал элим. - У нас, конечно, так быстро не выйдет, хотя тут совсем недалеко. Но послушайте... если вы потеряетесь, если лодки нет или еще что-нибудь пойдет не так, идите в «Кость и Репей» на дороге в Валлиор. Спросите Давина, скажите, что от меня. Он вам поможет.
До места встречи действительно было рукой подать, но добирались мы туда долго, потому что в лабиринте прибрежных кварталов все время приходилось петлять. Несколько раз мы видели вооруженных стражников, настойчиво расспрашивавших сонных обывателей. Каждый имел свое мнение о происходящем.
- Беглый убийца, - говорили одни.
- Какой-то сенай свихнулся от драконьего огня.
- Нет, ну вот придурок! Поджег «Гуртовщик» - эль ему, видите ли, не по вкусу! Схватил шлюху и говорит - кишки ей, говорит, выпущу, если деньги не вернете!
Нарим, прижавшись спиной к стене конюшни, прошептал мне в ухо:
- Хорошо, что не говорят, будто ему женщина не понравилась. Каллии это было бы как нож острый.
Шутку я не оценил - слишком устал.
Шайки бандитов воспользовались случаем и принялись останавливать людей на улицах. В каком-то проулке мы споткнулись о труп элима с разбитым лицом и окровавленными лохмотьями на тощем теле. Нарим больше не улыбался, он стиснул мне локоть и ускорил шаг.
Держась поближе к домам, мы свернули в мощенный булыжником переулок, круто спускавшийся к берегу. Дальний его конец упирался в широкую набережную, заваленную водорослями и мусором, а дальше виднелась темная туманная лента Лепандра.
- Давайте туда, - прошептал элим сзади и подпихнул меня к ухабистой булыжной тропе, которая вела к реке. - Спускайтесь, Каллия ждет. Мне надо оставить другу знак, чтобы он знал, кто взял лодку.
Я кивнул, моля всех богов, чтобы ватные колени не подвели меня напоследок. Где-то вода с мягким журчанием стекала в запруду. Мне казалось, что спуск никогда не закончится, но тут нога вместо твердого камня ступила в грязь. Неподалеку виднелась лодчонка - темной тенью на фоне темной воды она тихонько покачивалась у деревянных сходней. И ни следа Каллии. И тут вокруг меня запылали факелы, и я увидел широкоплечего детину, который держал перепуганную девушку за горло, нацелив ей в глаз кинжал. Я и дернуться не успел, как могучая волосатая лапа обхватила мне шею, а правую руку заломили за спину.
- Ну и ну! Только глянь, с кем нынче водятся высокородные сенаи! Ты что, парень, не знаешь, что от таких сучонок можно и вшей набраться? - проревел тот, который держал Каллию. Мне не нужно было даже смотреть на алую метку у него на запястье, чтобы понять, что это был Всадник, причем Всадник очень злой или очень пьяный - он просто не мог сдержать кипевшую в нем ярость. Оранжевые искры шипели и гасли в воде, а он держал Каллию все крепче. Она тихо всхлипывала.
- Ничего, мы тебя, сенай, в обиду не дадим. Монарх отблагодарит нас, когда узнает, что семени его рода не дали пролиться в такой недостойный сосуд. - И Всадник полоснул Каллию поперек горла и швырнул ее наземь - преспокойно, словно курицу к ужину резал. Кровь забрызгала ей щеку, а в глазах, в которых некогда сверкало столько жизни, застыли ужас и изумление.
- Мерзавцы! - беспомощно просипел я каркающим шепотом, но чуда не случилось, гнев вовсе не придал мне сил, и я позорно рухнул лицом в грязь. И когда они скрутили мне цепью руки за спиной, черное отчаяние охватило мою душу. Если бы я только мог заставить сердце остановиться, я бы это сделал, особенно если бы можно было прихватить с собой всех негодяев-Всадников.
- Мы плохо объяснили? - поинтересовался убийца, отирая о мою щеку окровавленный клинок. - Мы скажем Гориксу, чтобы больше с тобой не церемонился.
И они принялись объяснять, что имели в виду, - в ход пошли тяжелые башмаки и драконьи хлысты, висевшие у них на поясе; но, едва начав, они почему-то резко остановились.
Крики и удары не прекратились, но теперь они не имели ко мне никакого отношения, за что я был искренне благодарен. Меня связали так, что шелохнуться я не мог, даже если бы у меня остались на это силы и достало стойкости не обращать внимания на свежие раны, нанесенные поверх еще не заживших старых. Я был почти без чувств и едва не захлебнулся в грязи. Между тем происходило что-то странное. Один элим не мог так драться. На грани обморока мне привиделось, что Каллия в ярости поднялась на ноги и кровь из перерезанного горла хлещет ей на зеленое платье, а она поднимает тяжелые тела и швыряет их в реку с гулким плеском. А может быть, это я сам, теряя сознание, уронил голову в лужу.
Открывать глаза мне не хотелось. Мысль о том, что я не увижу ничего, кроме тьмы, переполняла меня таким ужасом, что для других соображений места не оставалось. Двигаться я тоже не осмеливался, чтобы не ощутить под собой мокрую солому, оковы на руках и ногах и железные стены, такие тесные, что я мог разом коснуться всех четырех, а еще пола и потолка. И дышать я не смел, чтобы не вдохнуть запах собственного холодного пота и зловоние склепа, в котором я заживо погребен. В отчаянии я попытался остаться на той стороне границы между сном и явью. Лучше не просыпаться. Лучше ничего не знать.
- ...не готов к посещениям. Но вам, мне кажется, стоит посмотреть... - Шепот доносился со стороны яви, но чтобы узнать, кто говорит, надо было открыть глаза.
- Семеро милосердных!.. - Странно, этот потрясенный, гневный голос я, кажется, знаю. - Я этого так не оставлю. Когда он сможет разговаривать, пошлите за мной.
Прошуршала одежда, шаги стихли вдали - тяжкие шаги по деревянному полу. Потом у самого уха зажурчала вода. Ощущение теплой влаги на голой спине... сначала щиплет... потом становится так хорошо... а теперь лицо, руки... Когда влага нежно коснулась пальцев, послышалось глухое проклятие. Во время умывания меня перевернули на спину, а после семнадцати лет постоянного бичевания на спине я лежать не мог. Послышался жалобный стон - должно быть, мой, - и невидимый дух ласково обратился ко мне. Этот дух, судя по производимым звукам, был воплощен в каком-то пожилом господине.
- Минуточку, мальчик мой, минуточку, сейчас перевернемся обратно. Больно, конечно, я понимаю. Давайте-ка помоемся хорошенько и заодно посмотрим, все ли мы заметили... А потом поспим как следует, сон - лучшее лекарство...
Веки у меня отяжелели и так и не открылись - и стали еще тяжелее, когда в горло скользнул глоток чего-то вязкого и сладкого. Так что я решил продолжать смотреть этот дивный сон, в котором вместо сырой соломы я лежал на прохладных льняных простынях, вместо каменного пола были подушки, мягкие и податливые, как невеста. Я спал и видел сон, что вместо Горикса ко мне пришел прислужник Тьяссы, богини любви, чтобы унять боль моего изувеченного тела.
В глаза мне падал лунный свет. Он проникал сквозь высокое окно у изголовья. Поза, в которой я лежал, и голодное урчание в животе подсказывали, что сейчас не та же самая ночь, когда я попал в это восхитительное место. На резной деревянной каминной доске в серебряном подсвечнике оплывала свечка. В ее свете можно было различить просторную спальню, изысканная обстановка которой вполне соответствовала дивной постели. Паркет сиял. В отдалении в мягком кресле дремал, слегка посапывая и опершись щекой на руку, давешний господин.
Осторожно пошевелившись, чтобы сесть, я с удовольствием отметил, что чувствую себя куда лучше. На мне была ночная рубашка тонкого льна с широким воротом - изодранные грязные отрепья исчезли, как не бывало.
Когда я спустил ноги с кровати, пожилой господин вздрогнул и проснулся, проворно нащупав упавшие к нему на колени очки.
- Мечется, - пробормотал он, протирая стекла зажатым в левой руке платком, - наверное, платок именно для этого там и находился. Он водрузил очки на нос, взглянул на подушку и поднял глаза, встретившись со мной взглядом. - О! Вот как... что ж, славно. Славно, славно, славно. Ну-с, как вы?
- Лучше, - ответил я, постаравшись произнести это слово без дурацкого заикания, хотя голос был по-прежнему хриплый и грубый и едва ли громче шепота. Услышав его, пожилой господин явно испугался. Он вскочил, схватил с подноса с медицинскими инструментами плоскую деревянную палочку и засунул ее мне в рот, чтобы осмотреть горло. Я закашлялся. Тогда он ощупал мне пальцами шею и уставился на меня.
- Вам не... не перере... не повредили горло? Для того же, для чего и все прочее... - Он скривился, произнося эти слова.
Вздрогнув, я помотал головой. Горикс постоянно грозил это сделать - и, честно говоря, не было проще способа заставить меня замолчать. Но мой мучитель повторял, что если бы он повредил мне горло, как бы я должным образом продемонстрировал свою покорность? Разумеется, в конечном счете это не имело никакого значения.
- Ага, красноватое... легкий отек... И кашель, конечно. Ничего, я вам что-нибудь от этого дам. Но голос... - Я хотел узнать побольше и поэтому не стал помогать ему. - Долго молчали, да? - спросил он, глядя поверх очков. - Вас заперли в камере и велели молчать. Да, он говорил...
Я мысленно похвалил его за прозорливость, хотя он, конечно, что-то действительно знал, а не просто догадался, как элим. Элим... Доктор, конечно, не принадлежал к этому странному бледнокожему народу, но я все-таки решил спросить:
- Нарим?..
- Что? - Доктор налил из хрустального графина бокал вина и протянул мне.
- Нарим здесь?
- Я не слышал такого имени... Это та девушка? Рядом с вами нашли мертвую девушку...
Я не ответил и уставился в бокал, вспоминая, какое у Каллии было лицо, когда она смаковала вино - как смаковала все, что бы ей ни преподносила ее незатейливая жизнь.

Предыдущая страница 2 Следующая страница


3 Кэрол Берг

- Вы знали бедняжку?
- Она меня спасла. Как и вы. Спасибо. - Я поднял бокал за него - и за Каллию - и поклялся, что ее короткая жизнь не будет забыта.
- Совершенно не за что. Вам приготовили одежду, так что сможете встать, как только будете в настроении. Все для умывания на комоде. Я велю, чтобы вам принесли обед. Господин рвется поговорить с вами, но я считаю, что вы еще слишком слабы, так что пока отложим встречу.
Я сложил ладони у груди и склонил голову, благодаря доктора, и не мог не заметить, как он поджал губы, скользнув взглядом по моим пальцам.
- Спаси нас, добрый Роэлан, - пробормотал он, выходя. Он знал, кто я.
Мне очень хотелось пойти за ним и узнать, кто его добрый господин и мой благодетель. Но постель была такая мягкая... Я осушил бокал, поставил его на поднос и снова перевернулся на живот.
Ароматы... жареная дичь... горячий хлеб... Я заморгал и проснулся. Рядом с кроватью стоял прикрытый колпаком серебряный поднос, распространяя благоухание, от которого желудок у меня просто запрыгал. Свечка на каминной полке оплыла на треть, - значит, прошел час. Моего друга доктора не было, но я решил, что дожидаться его не обязательно. С восторгом чревоугодника я приступил к нежной жареной птице, печеным яблокам, мягкому сыру и булочкам.
Графин снова наполнили, и изрядная доля его содержимого потребовалась мне, когда я принялся неловко соскребать серебряной бритвой двухдневную щетину. Когда я последний раз смотрелся в зеркало, мне исполнился двадцать один, я был невероятно здоров и преисполнен невыразимой радости человека, который занят любимым делом. Боги благоволили мне, как никому другому, и все постоянно твердили, что по моему лицу это видно. Сейчас мне было примерно тридцать восемь, в волосах проглядывала седина, а на всем облике виднелась печать Мазадина. На меня смотрел мертвец.
Однако, в отличие от мертвеца, роскоши хранить неподвижность я себе позволить не мог. Я натянул простую темно-синюю рубашку, черные панталоны и чулки и надел изящные туфли - все это мне оставили на кресле. Все было мне точно впору, кроме панталон, которые не желали держаться без ремня - на моем скелете почти не осталось мяса. Должно быть, в тюрьме я похудел на треть.
Налив себе еще бокал и усевшись в кресло доктора, я похолодел: на круглом столике у двери лежала небольшая арфа - в точности такую я всегда брал с собой в дорогу. Полированный корпус розового дерева переливался в свете свечи. Поднявшись, я встал у окна в лунном свете, подальше от арфы, стараясь не обращать внимания на гулкую пустоту там, где у меня раньше было сердце. Так что мой кузен, король Элирии, вошел в комнату не вовремя.
Годы не пощадили Девлина. Лицо его загрубело от избытка солнца, ветра и вина. Когда-то мы были одного сложения, но теперь он раздобрел почти как его отец, а тот был с доброго быка. На загорелой щеке мерцал белый шрам, а по глазам было заметно, сколько смертей они видели.
Как, скажите на милость, приветствовать человека, который украл половину вашей жизни, отправил на тот свет всех дорогих вам людей и разбил вам сердце? Говорить я не мог - еще не хватало радовать его ослиным ревом, который по его милости заменил божественные песни! Вместо этого я вылил на его паркет остатки вина и уронил в лужицу бокал. По всей комнате разлетелись хрустальные осколки и алые капельки. Я молча стоял и ждал его объяснений. Зачем он подарил мне день блаженства после того, как на семнадцать лет заточил меня в преисподней?
Он безмолвно глядел на меня, не мигая, и я решил было, что он хочет удостовериться, не испугался ли я. Но мгновение спустя до меня дошло, что он просто не знает, как начать. А когда он заговорил, голос его был тих и напряжен:
- Я не знал. - Пальцы его стиснули портупею, но говорил он твердо и взгляда не опустил: - Пожалуйста, поверь мне, Эйдан. Понятия не имел. Только три недели назад услышал, что ты... там... и что с тобой делают...
«Он что, решил, что я совсем из ума выжил?! - промелькнуло у меня в голове. - Думает, поверю?» Я видел, как его прислужники убивают моих близких, и чувствовал, как они выкручивают мне руки и хватаются за хлысты.
- Да, я виноват. Не отрицаю. В моих делах не меньше божественного, чем в твоих, хоть ты и презираешь королевское ремесло. Я хотел, чтобы ты замолчал. Так было надо. А мои люди - они привыкли выполнять приказы. Вот они и поняли мой приказ по-своему и решили мне угодить. Но я... я же не хотел, чтобы они сделали это так... Надо было мне спросить... Все узнать точно. Я... нет, извиняться не буду. Это ничего не меняет. Я должен был узнать точно, а я не стал.
Он подошел к столу и плеснул себе вина.
- Три недели назад я велел слуге тебя разыскать. Представляешь... представляешь, я ведь хотел попросить тебя об услуге. - Он прикрыл глаза и мотнул головой. - Клянусь Семью...
Он снова обернулся ко мне. Щеки его побагровели, а глаза сверкнули.
- Слуга очень удивился, когда услышал мой приказ. «Ваше Величество, - говорит, - он исчез. Вы же знаете. Мы все думали, что вы... что он... вы велели, чтобы он молчал... мы все сделали, - говорит, - как вы велели». - Девлин выдавил усмешку - это было невыносимо. - «В общем, - говорит, - все эти годы о нем никто ничего не слышал, и мы думаем, что он умер или...» Я и представить себе не мог, что мне никто не сказал... и... и я стал задавать вопросы, которые должен был задать семнадцать... боги, боги мои, Эйдан, семнадцать лет назад!
Его темные глаза словно бы повернулись вовнутрь. Наверное, он увидел, что наделал, потому что опустил взгляд. Нет, он не сказал, что раскаивается, не сказал, что ему стоило выражать свои желания яснее. Все вышло именно так, как он хотел. Этого хватило, чтобы проклясть его.
- Я не стану оскорблять тебя, предлагая то, что ты по праву с презрением отвергнешь, и я не могу снять ограничения, которые ты счел возможным нарушить, но в отношении всего прочего... проси, я все сделаю.
Надо было мне смолчать, но ярость, которая закипала во мне с его словами, не нашла бы выхода, если бы я не узнал главного. Так что он услышал мой новый голос, и лицо его запылало, когда я прокаркал:
- За что? Мне ведь никто так и не позаботился объяснить, почему я должен молчать. Ты мне не сказал.
Девлин мне не поверил, совсем не поверил, это читалось в его глазах яснее ясного. Неверие быстро сменилось изумлением. Он отвернулся. Минутное замешательство - и он зашагал к двери. Клянусь глазами Келдара, он мне не скажет!
- Девлин! - Я был готов задушить его.
Наверно, он заметил арфу - вот почему он на миг остановился у столика и потом бросил через плечо таким голосом, словно и вправду сожалел о произошедшем:
- Понимаешь, Эйдан, для драконов это было вредно. Они из-за тебя начинали беспокоиться. Как бы я хотел, чтобы все было иначе...
Дверь за ним затворилась.

Глава 6

Той же ночью я покинул дом моего кузена. Он счел за лучшее мне не препятствовать. Когда я через анфилады темных, заставленных мебелью нежилых комнат выбрался к парадной двери, меня уже ждал очень расстроенный пожилой доктор. В руках у него были поместительный кожаный кошель и плащ. Несколько раз он открывал рот, но ему, должно быть, запретили со мной разговаривать, и он так ничего и не сказал.
Мне от Девлина ничего не было нужно. Будь у меня другая одежда, я бы снял то, что он мне дал, но необходимость восторжествовала. Кожаная сумка, полная монет, возмутила меня еще больше, но и тут восторжествовала необходимость. Я твердо решил, что никому больше не придется жертвовать из-за меня жизнью, так что пришлось взять кровавые деньги Девлина, чтобы продержаться до тех пор, пока сам не смогу себя прокормить. Нет, я не мог гордо сказать, что-де лучше умереть с голоду. Так говорят только те, кто не знает, что такое голод.
Путь до ближайшей деревни оказался долгим, но лекарства старого доктора и два дня отдыха сотворили чудеса. А может быть, гнев придавал мне сил, пока я не снял комнату на постоялом дворе, не съел миску овсянки на завтрак - ведь еще даже не рассвело - и не рухнул на продавленную кровать.
Но уснуть я не мог. Сознание того, что моя сломанная жизнь - глупая ошибка, что Гвайтир, Эдеры и Каллия погибли понапрасну, переполняло меня такой жгучей яростью, что я едва не сходил с ума. Драконы из-за меня «беспокоились», видите ли. Беспокоились! Семеро богов, что же это значит?!
Часы напролет я оживлял в памяти весь наш разговор и перебирал все обстоятельства последней встречи с Девлином перед моим арестом. Это решительно ни к чему не привело. Уже изрядно после полудня я решил оставить это занятие и снова проспал целые сутки. Мои сны переполняли вопросы без ответов и неутоленная ярость. Той ночью я убивал Девлина не раз и не два - жестоко, изощренно, немилосердно и так правдоподобно, что, проснувшись, готов был увидеть кровь на руках. Я думал в тот же день отправиться дальше и найти какой-нибудь захолустный городок, где можно было бы осесть и начать новую жизнь, стать новым человеком и все, все забыть. Но настойчивая кровавая реальность моих снов ясно показала, что к этому нечего и стремиться, пока я не достигну мира с самим собой и с теми богами, которые согласятся иметь со мной дело.
Так что, купив на золото кузена коня и бутылку вина, я спросил, где тут поблизости святилище Келдара. Все жаркое утро я провел в пути и наконец свернул на указанную крутую тропку, взбиравшуюся на круглую вершину поросшего травкой холма. Там, где вольно гулял ветер и ничто не заслоняло горизонт, стояла древняя стела с изображением закрытого глаза - символа слепого бога. У ее подножия лежали увядшие букетики дикого тимьяна и розмарина, любистока и мяты - трав, чье сладкое благоухание ветер возносит к богу вместе с молитвами.
Трав у меня не нашлось, но я откупорил вино - оно было красное и густое, как раз такое любила Каллия, - и вылил половину на сухие букетики. Я просил у Келдара мудрости, чтобы разгадать загадку моей жизни и помочь избежать тропы мести. Страшно мне было несказанно. Сны напугали меня так, как, должно быть, пугает одноногого солдата вражеский меч, занесенный над второй ногой. Я ведь никогда никого не убивал. И если пойти тропой мести - единственным видевшимся мне тогда путем, - от меня просто ничего не останется. Но на любой другой дороге я буду слеп, как Келдар, и того и гляди споткнусь и снова окажусь там, откуда едва вырвался. Слепой бог мог подсказать мне путь, и я спросил его, что делать.
Дул жаркий ветер. Сухая земля жадно впитала вино. Но дух мой был холоден и тих, и знакомый обряд вовсе меня не утешил. Прислонившись к стеле, я допил вино и стал размышлять о королях, драконах и чванливых музыкантах, которые не желают слушать предупреждений. Нет, мое заключение не было ошибкой. Девлин хотел, чтобы я умолк, но при этом зла мне не желал и думал, что его приказ выполнен. Только как он себе это представлял? Мое имя действительно было самым знаменитым в Элирии и близлежащих королевствах. Это не хвастовство, а простая правда. И что - я внезапно исчез, а мой кузен этого даже не заметил? Что говорили на следующий день после того, как меня взяли среди ночи?
Если Девлин думал, что мое существование чем-то грозит драконам... Что ж, это многое объясняет. Только драконы позволяли Элирии держать в покорности вассальные державы и не развалиться на сотню мелких княжеств, только драконы защищали ее от вторжения варварских полчищ - дикарей, которые заплетали волосы в косы и ненавидели цивилизацию. Но с чего он так решил? «Беспокоились»... Что это значит? Он считал, будто я это знаю, и когда я сказал, что не имею представления... что бы он ни говорил, он до сих пор боялся. И настолько не хотел, чтобы я догадался, чего именно он боится, что это даже перевесило его цель - «услугу», о которой он хотел меня попросить.
Я все равно проиграл. Ни месть, ни ответы на вопросы не воскресят мертвых. Нарим велел мне найти таверну на дороге в Валлиор и обратиться к его другу Давину, но чем мне может помочь слуга-элим? К тому же Нарима наверняка допросили с пристрастием и до его друзей уже добрались. Встречаться еще раз со Всадниками моего кузена мне совершенно не хотелось. Так что, не придумав ничего умного, я отшвырнул бутылку и вернулся в «Свинью и Свистульку». Буду ждать, когда Келдар меня вразумит.
Зала в «Свинье и Свистульке» ничем не отличалась от соответствующих комнат в тысяче таких же заведений по всей Элирии. Громадный закопченный очаг с веселым огнем, заполняющий комнату дымом. Разнородные столы, стулья, бочонки и ящики, хлам для растопки, сваленный в углу. Кабаньи головы на грязных темных стенах. Простая еда, бесконечный эль и неизменный высокий табурет, поджидающий странствующего музыканта. Я сидел в самом темном углу с наполненной до краев кружкой и слушал болтовню посетителей, стараясь вернуться в мир, о котором почти забыл.
Вскоре я был в курсе всех новостей. С тех пор, как я оказался в Мазадине, почти ничего не изменилось. Элирия находилась в состоянии войны со всеми, кто не присягнул на верность ее королю; а если у какой-нибудь державы было достаточно драконов, чтобы противостоять легионам Девлина, она не желала присягать на верность тому, кто выжигал ее поля и города драконьим пламенем. Сейчас Девлин воевал с Гондаром, богатым южным государством, которое претендовало на рудники, расположенные на границе с Элирией. Местные жители говорили, что элирийскими войсками на гондарской границе командует принц Донал, сын Девлина. Бедный мальчик... ему сейчас лет девятнадцать... драконы, смерть, огонь... Я заказал еще эля.
Полнейшую сенсацию произвел беззубый лудильщик, только что прибывший из Лепана; он сообщил, что четыре дня назад в городе просто незнамо что творилось, потому что на берег вынесло трупы двух Всадников с кучей ран, и все смертельные. Лудильщик рассказывал, что такой суматохи он отродясь не видывал - по всему городу кого-то ловили, да так и не поймали, и командир Всадников клялся, что повесит гада на городской стене на его же кишках.
- Неужто это одному человеку под силу?! - поразился кто-то из слушателей.
- Вот уж не хотел бы оказаться поперек дороги тому, кто в одиночку двух Всадников уложил, - мотнул щеками могучий фермер, которому завязать узлом железный прут явно было парой пустяков.
- Я бы ему лапу-то пожал, - покивал бедолага с усохшей рукой и ожогом от драконьего пламени в пол-лица. - Ихние родственнички думают, что они на свете главные. Одни беды от них, чтоб им провалиться...
- А говорят, они со своими зверями трахаются, - сообщила девица за стойкой, и разговор обратился к диким нравам и обычаям таинственного Клана, члены которого носят на запястьях знак Всадника.
Я утратил нить беседы, потому что интересовал меня исключительно рассказ лудильщика. Итак, двух Всадников убили и сбросили в реку... По всему городу кого-то ловили... Все было наоборот и не в том порядке. Это Всадники кое-кого ловили, и поймали и доставили к королю, только вот... Мне вспомнилось, как они начали меня бить и неожиданно перестали. И я же видел, как кто-то бросает тела в воду, только думал, что это бред, потому что меня по голове ударили... Если мертвые Всадники - те самые, что били меня, тогда кто доставил меня к Девлину? С чего людям Девлина убивать его собственных Всадников?
Становилось поздно, и служанка насадила на вертел пару уток - полетели шипящие брызги жира. В комнате было не продохнуть от дыма. Посетителей прибавилось. Какой-то пастух согнал с мест двух элимов, тихонько прихлебывавших суп, - ему понравился их стол. Хозяин замахнулся метлой и заставил элимов рукавами вытереть расплескавшееся варево. Когда переполох улегся, путешественники, фермеры и лавочники размякли от эля, и их разговоров не стало слышно. Все это было мне очень знакомо, но я смотрел на все со стороны, словно на представление в ярмарочном балаганчике.
- Песню! - рявкнул хозяин. - Эй, кто нам споет?
Я сжал кружку ладонями и уткнулся в эль, а между тем коренастый парнишка-удем взобрался на табурет и задыхающимся фальшивым тенорком затянул «Плач Моргрейв». Я зажал уши и изо всех сил старался не вспоминать, как сам однажды пел эту любимую солдатскую песню воинам короля Руарка на залитом луной поле - они с трепетом ждали наступления армии Флориана в стальных шлемах. Когда песня кончилась, солдаты обступили меня и завалили грудой медальонов, колец и прядей волос - все это они просили передать их женам и любимым, когда я вернусь в Элирию, и моему слуге пришлось разорвать на клочки целую книгу, чтобы завернуть и надписать каждый дар. Я развозил подарки два месяца, но раздал все. Многие дары действительно оказались последними. Это была кровавая битва.
Слушатели затопали в знак одобрения, а юнец осклабился и начал другую песню. Я поднялся, оставил на столе монетку, еще одну кинул в чашку перед певцом и направился наверх. Я успел пройти один пролет, и тут в дверь вломились три головореза.
Настала тишина. У двоих были мечи. Главарь, широколицый детина с голубыми глазами, которые, казалось, вот-вот выпрыгнут из-под нависшего лба, обвел залу мутноватым взглядом и жестом велел спутникам обыскать комнату.
- В чем дело? - спросил хозяин, рыжий толстяк. - По какому праву...
- Мы ищем негодяя, который убил наших братьев, - высокопарно заявил главарь. - Тот, кто его укрывает, пойдет на корм драконам! И вся его родня! И его деревня! И деревня его бабы...
Желудок у меня завязался узлом. Они пошли по зале, требуя, чтобы все показывали им руки. Хозяин помнит мои руки. И хорошенькая служаночка за стойкой - она даже носик сморщила, когда увидела, как я скрюченными пальцами кладу монетку на блюдце и как трудно мне управиться с кружкой. Я отступил в тень, бесшумно пробежал в комнату и, схватив плащ, выглянул в окно.
В саду гарцевали три взмыленные лошади. При них никого не было, и никто не увидел, как я вылез в окно и спрыгнул на землю. Несколько секунд, полных досады и проклятий, я потратил на то, чтобы справиться в конюшне с пряжками и ремнями, в конце концов решил обойтись без седла, которое купил вместе с лошадью, и оставил только уздечку. В который раз поблагодарив маму - она настаивала, что даже музыкант должен ездить верхом так, как подобает сыну воина и племяннику короля, - я вскочил на коня, не спеша вывел его на дорогу и пустил галопом, заслышав позади крики. Я тщательно выбирал скакуна, и отдохнул он как следует, но вдохнуть полной грудью мне удалось, только оставив за спиной три лиги. Никаких признаков погони не было.
Дороги северной Элирии были мне более чем знакомы - когда я только начинал петь, путешествовать мне приходилось именно здесь. Неделю я избегал оживленных дорог, покупал еду на деревенских базарах и ночевал под открытым небом, стараясь оказаться подальше от Лепана и слухов о сенае с изуродованными руками. Зачем Девлин натравил на меня этих убийц - ведь двух дней не прошло, как он позволил мне покинуть дворец?! Это было как те трупы в реке - совершенно, решительно непонятно... Разве что Девлин их не посылал. В первую ночь я долго сидел у костерка, размышляя, действительно ли легионы подчиняются Девлину так безоговорочно, как он думает. Эта мысль тревожила, как дрожь под ногами перед землетрясением. Годы хаоса были всего пятьсот лет назад. Это совсем не много.
Как-то раз, когда провизия подошла к концу, а пополнить запасы было негде, я остановился в странноприимном доме для паломников, посещающих местное святилище близнецов Ванира и Вельи - бога огня и богини земли. В священной пещере паломники при свете факелов блуждали среди колодцев кипящей грязи, отдававшей серой, глубоких расселин, откуда вздымались языки пламени, и каменных бассейнов с кипящей водой, откуда по временам вырывались мощные струи пара. Я не пошел в пещеру и, поев похлебки из общего котла и выспавшись на жесткой циновке, отправился дальше. Я ни с кем не разговаривал, никого ни о чем не спрашивал, и новости меня не интересовали. Руки я держал под плащом.
К счастью, на дорогах почти никого не было - к счастью, потому что я начал разговаривать сам с собой. Если бы кто-то меня услышал, счел бы беглым сумасшедшим. А мне надо было научиться вновь говорить легко и гладко, а то очень уж приметная была у меня речь. Так что пришлось вспомнить все скороговорки, которыми в свое время изводили меня учителя пения, и разыскать камнеломку, мать-и-мачеху и шалфей - я заваривал их кипятком и дышал паром или пил настой, чтобы вылечить горло.
Лишь однажды, стоя на каменной гряде и глядя на закат цвета драконьего огня над горами Караг-Хиум, я попытался пропеть несколько слов из того самого «Плача Моргрейв», который знал с пяти лет. Но первые три ноты замерли в безветренном воздухе. Я не слышал, как рождается в сознании следующее созвучие, я не чувствовал, как расцветают слова в пробуждающейся мелодии, не было во мне страсти, без которой не сплести воедино слова и ноты, не сделать из них нечто большее, чем просто музыка и просто стихи, и вот я запнулся и умолк... И долго потом проклинал себя за глупость: где взять музыку, если музыка умерла?
Спустя несколько дней я увидел у дороги святилище Роэлана. Резное изображение бога-горбуна стояло в ивовой рощице у чистого пруда. Я постоял там немного, глядя на бога с соколом на скрюченном плече. Стоял тихий жаркий день. Я попытался заглянуть внутрь себя, увидеть свою душу как на ладони, услышать и почувствовать то, чего не дозволял себе целую вечность. У меня чуть кровь из ушей не пошла - так я старался, но мир молчал. Пришлось покинуть святилище, ничего не оставив богу. У меня для него ничего не было.
В конце второй недели пути я приехал в Камартан - довольно большой базарный город с красивыми домами и изящными арками, выстроенными из золотистого гранита и белого мрамора. Город лежал в зеленых предгорьях Караг-Хиум - Лунных Гор, ограничивавших Элирию с запада. Больших торговых путей здесь не пролегало, но в город вело множество мелких троп, и поэтому нигде в королевстве не было такого изобилия диковинных товаров. Люди здесь жили веселые и дружелюбные, и сюда издавна привозили на пробу новую музыку - возможно, потому, что горожане привыкли постоянно видеть новое и удивительное. Город лежал во владениях герцога Катанийского. Мне приходилось бывать в Камартане, и я знал, что герцог - человек образованный и тонкий. Когда я пел в павильоне для торжеств с мраморными колоннами, супруга герцога всячески уговаривала меня поселиться в Камартане навсегда, войти в свиту правителя и стать воспитателем его сына - тому исполнилось пятнадцать, и он очень и очень прилично играл на арфе. Я отказался, объяснив, что служу Роэлану и должен следовать его зову. Герцог любезно ответил, что приглашение останется в силе, когда бы бог ни позволил мне завести собственный дом. Наверное, глупо было возвращаться туда, где меня так хорошо знали, но куда мне было податься? Теперь Катанией правил сын старого герцога. Едва ли наши пути когда-нибудь пересекутся.
Я оставил коня в чистой конюшне, попросив хозяина подыскать мне приличное седло с большими пряжками, с которыми мог справиться «слуга-старик со скверным зрением». Я провел довольно беспокойный час, покупая в местных лавках одежду - не такую роскошную и заметную, как та, которой меня наделил кузен, - и хороший нож: прежний я позаимствовал у служанки в «Свинье и Свистульке». Зашел я и к перчаточнику и купил себе пару свободных замшевых перчаток, чтобы увечья не бросались в глаза. К тому же, несмотря на теплую погоду, суставы у меня ныли, а руки и ноги постоянно мерзли.
Сделав все эти покупки, я понял, что валюсь с ног от истощения после трехнедельного путешествия и от страха перед многолюдными городскими улицами. Все мое мужество осталось в каморке Горикса вместе с гордостью и стойкостью. Я обзавелся самым необходимым и теперь хотел только одного - скорее спрятаться. Жилье себе я нашел в скромном квартале, где обитали в основном приказчики, разнорабочие, перегонщики скота и путешественники. На самых бедных улицах трудно остаться незамеченным - слишком многие там подрабатывают продажей всякого рода тайн, а времени на то, чтобы глазеть по сторонам, предостаточно у всех. Там же, где все спешат по собственным делам, никто не станет присматриваться к прохожим.
Собственных дел у меня, само собой, не было, и пришло время об этом серьезно задуматься. Кошель моего кузена - не бездонная бочка. Но я все время откладывал решительные действия. Я мог заставить себя выйти из комнаты только за едой, купив снедь, я забивался назад, как крыса в нору. От случайного взгляда прохожего меня бросало в холодный пот, а случайно брошенное слово вызывало спазмы в желудке. За каждым углом мне мерещились Всадники с кандалами и хлыстами. Такая жизнь, наверное, была немногим лучше мусорной кучи в Лепане.
Но вот я потратил предпоследнюю монетку из моего унизительного запаса. Выбора не оставалось. Надо было жить дальше.

Глава 7

Первые попытки начать новую жизнь я предпринял на камартанском рынке. С осененной деревьями рыночной площади, шумной и людной, легко было сбежать, даже если бы мне случилось привлечь нежелательное внимание. В первый день я заставил себя пробыть на рынке час, на следующий - уже два. Я бродил от прилавка к прилавку и ни с кем не разговаривал, пока не отругал себя - ведь все мои старания в пути пойдут прахом, если я дам голосу снова проржаветь! Я стал спрашивать торговцев о происхождении диковинных скульптур, украшений, тканей, которых на рынке было полно, и радовался, что слова слетают с языка куда легче и мягче, чем в первые дни. В первую неделю я не мог дождаться, когда кончится назначенное мной самим время, и, дрожа, летел домой. Но дни шли, ничего не происходило, и я становился все увереннее. Через две недели я мог провести на рынке уже весь день напролет, вслушиваясь в перепалки продавцов, наблюдая, как оживляется и затихает торговля, и начиная потихоньку подмечать то, что меня интересовало.
Разумеется, меня влекло к прилавку мастера музыкальных инструментов. Я раз десять прошел мимо, не останавливаясь, но однажды ясным летним днем увидел, как изящно одетая молодая дама под бдительным взглядом старого мастера настраивает небольшую арфу розового дерева с костяными колками. Дама досадливо встряхнула блестящими темными локонами.
- Нет, не настроить, - капризно надулась она. - Что же мне тогда покупать ее? Ну и что из того, что она такая хорошенькая...
Седовласый мастер наморщил лоб и ответил ей - но ответил по-флориански, а не по-элирийски.
- Не понимаю вашу тарабарщину, - отрезала покупательница, когда мастер умолк. - Я не куплю арфу, если ее нельзя настроить как следует.
Старик снова пустился в объяснения, но дама, нахмурившись, раздраженно покачала головой.
- Он предлагает вам трижды повернуть колок, а потом потихоньку ослаблять, пока не добьетесь нужной высоты, а не подтягивать струну, - вмешался я. - С хорошими инструментами лучше так. - Я видел, что три выставленные на прилавке прекрасные арфы сделаны с тщанием и любовью.
- Вы понимаете эту его чушь? - осведомилась дама.
- Да, вполне.
Она сделала так, как я советовал, и вскоре заиграла - у инструмента оказался превосходный богатый тембр - и запела приятным, хотя и слабым голоском.
- Спросите его, твердая ли у него цена, - попросила дама несколько минут спустя.
- А сколько он с вас запросил?
Она сказала, и я понял, что уточнять условия у продавца нет необходимости. Цена была весьма и весьма разумной. Но я выполнил просьбу дамы, одновременно похвалив мастера за отличную работу.
- А вы играете? - поинтересовался он, улыбаясь с облегчением.
- Нет, больше не играю. Но играть на таком хорошем инструменте - честь для любого музыканта. Он говорит, что цена твердая, - обратился я к покупательнице, - и я вам советую соглашаться.
- Ну что ж... Звук у нее действительно хороший.
Тонкими подвижными пальцами дама отсчитала золотые и серебряные монеты. Когда она удалилась, я тоже повернулся, чтобы уйти, но старый флорианец окликнул меня.
- Сударь! - Я обернулся, и он учтиво поклонился мне, как заведено в его стране. - Вандо ци. Эстенду ци на.
Я ответил, как подобает:
- Благодарю вас, и пусть следуют за вами ваши боги.
Соседний прилавок занимал торговец кожей. Товар у него был самый разнообразный - от сумок и кошельков до легких кожаных доспехов и конской сбруи. Румяный лысоватый торговец внимательно прислушивался к моему разговору с мастером-арфистом. Когда я поспешил прочь, он крикнул мне вслед:
- Сенай! Можно с вами словечком перекинуться, если позволите?
О, как отчаянно мне хотелось притвориться, будто я его не слышал, и убежать! Однако я заставил себя остановиться и сжал за спиной руки в перчатках, словно у меня был целый день на разговоры.
Судя по бежевой шелковой рубашке и кожаным штанам и жилету превосходного кроя, дела у него шли блестяще. Удем - низкорослый, крепкий, коренастый, светловолосый, как все его соплеменники. Челюсть как наковальня.
- Вы флорианский знаете?
- Да.
- И обычаи их тоже знаете? Когда кому кланяться и вообще?
- Да.
Обычаи и языки я впитывал легко, как легко запоминал все звуки городов, деревень и лесов. Это же все музыка.
- А кроме флорианского? Неужели вы и другие знаете - ну, к примеру, бринский?
- А почему вы спрашиваете?
- Да, понимаете, на том конце рынка сидит ременщица из бринов. Вещи у нее славные, только выглядят для элирийцев странновато. А у нее вид такой, будто год маковой росинки во рту не было... Я бы ее нанял, пусть у меня поработает, да она не понимает, когда я ей говорю. И вот я хочу предложить, за вознаграждение, конечно - если, конечно, такого богатого господина, как вы, это не обидит, - может, вы поговорите с ней от моего имени? Это бы и ей, и мне было на пользу...
Вот и ответ. Ведь я дни напролет ломал голову над тем, как бы заработать на пропитание. Я обошел все прилавки, смотрел на всех прохожих, - может быть, мне по силам делать то же, что и они? Несмотря на то что занятия музыкой были бы для меня слишком горькими, да и опасными, я уговаривал себя наняться учителем пения или игры на лютне или флейте - хотя дорого брать за уроки было нельзя, ведь я не мог показать ученику, чего от него добиваюсь. А все прочее, любое ремесло, требовало здоровых рабочих рук, а я даже писать мог с трудом и неразборчиво. Окостеневшие пальцы не могли ни делать инструменты, ни переписывать ноты, ни считать деньги. А спина пострадала настолько, что даже самая простая физическая работа была не для меня, - не говоря уже о том, что сенай, предающийся такого рода деятельности, вызовет неизбежные вопросы. Но мне никогда не приходило в голову, что я ведь знаю языки.
- Ну что ж, поговорю с вашей ременщицей, - произнес я, стараясь, чтобы в голосе не прозвучало слишком много рвения. - Вознаграждения не нужно. Но, вероятно, вам понадобится... э... и другая помощь в области перевода...
Он сощурил глаза и собрал широкий лоб в складки.
- А не знаете ли вы, как уговорить раггайского вождя продать кое-какое золото, а?
- Я как-то месяц прожил в раггайской деревне. Раггаи очень трепетно относятся к своим золотым вещам, разве что покупатель станет членом их семьи - это нетрудно сделать с помощью нескольких свиней и бочонка браги. Ну а член семьи, конечно, может делать что хочет с работами своих братьев и сестер, - разумеется, если это приносит семье почет или выгоду.
На лице купца-удема заиграла блаженная улыбка.
- Меня зовут Альфригг...
После некоторых церемоний Альфригг признал, что постоянный переводчик ему будет очень даже кстати, тем более что пора бы расширять дело.
- А вас как называть, сударь?
- Эйдан... Эйдан Мак-Тарсуин.
- А. Понятно.
Я назвался «ничьим сыном». Альфригг, должно быть, подумал, что я - младший сын, оставшийся без средств из-за семейной ссоры. Такие случаи в сенайских семействах бывали сплошь и рядом. Из-за этого в стране было много обедневших служащих и священников, художников и актеров с прекрасным образованием, которым не удавалось найти своего места в обществе. Я не стал его разубеждать. Остался без средств - это истинно так.
Из дальнейшего разговора выяснилось, что Альфригг родом из городка Дунгарвен на востоке Элирии. Он был подмастерьем мясника, а потом оказалось, что с кожей у него дела идут лучше, чем с мясом. Он рано выкупил себя из подмастерьев и теперь единолично и твердо управлял процветающим делом и семьей, в которой было семь человек детей. Камартан ему нравился расположением и приятной атмосферой, однако, созерцая голубыми глазами проходящие через город караваны, он так и видел перед собою целую кожаную империю.
А когда я предложил рассказать ему, какой товар предпочтут чужеземные покупатели - о том, например, что эсконийцы носят маленькие кожаные ладанки с прахом предков, а для бринов важно, чтобы на всей утвари были имена их домашних богов, - он хлопнул меня по спине и весь расплылся от удовольствия.
- Благослови меня Ванир! А я-то думал, нет на земле зверюшки никчемнее сеная! Эти их книжки, да письмена, да дрязги, политика всякая, театр там... Тьфу! Элимы и ослы - и те полезнее. А вы, сударь мой, богачом меня сделаете, да и вам изрядно перепадет, стоит постараться, право!
И после четверти часа переговоров Альфригг принес красную эмалевую фляжку уциата - чудовищно крепкой браги, которой удемы скрепляют всякое соглашение, и две крошечные стопки.
- Да будет наше сотрудничество долгим и выгодным, Эйдан Мак-Тарсуин!
Поначалу я работал в основном переводчиком - помогал Альфриггу вести переговоры с купцами, проходившими с караванами через Камартан. Иногда я давал ему советы, касающиеся нравов и обычаев разных народов. К тому же я переводил письма и документы, хотя и схитрил - сказал, что у меня всегда были наемные писцы и я не привык писать сам. К счастью, элим-помощник Альфригга оказался малым весьма понятливым.
Хотя торговля никогда меня не привлекала, дни проходили в делах, и скучать не приходилось, а тем более бояться или сожалеть о чем-то. Для этого было более чем достаточно ночей. Ведь настанет день, когда мне придется возобновить поиски истины в моей жизни. Но сначала мне нужно кое-что сделать с самим собой. Если я по-прежнему буду вздрагивать от каждого звука, мне не удастся улавливать тонкости, а без этого никак нельзя. Если я буду чураться людей, то не смогу задавать ненавязчивые вопросы. Подобная работа была для меня прекрасным лекарством.
Тело мое, казалось, изменилось не меньше, чем сломленный трусливый дух. Мне и пяти шагов было не пройти, не задохнувшись от усталости. Как же я тогда подберусь поближе к драконам, чтобы узнать, почему мой кузен говорит, что они из-за меня беспокоятся? И, что еще интереснее, - как мне потом уйти от них, чтобы разобраться с тем, что я узнаю? Так что каждое мое утро в Камартане начиналось с того, что я отправлялся на прогулку в каменистые холмы. Поначалу мне едва удавалось пройти пол-лиги за два часа, а большую часть времени я проводил, приникнув к дереву или валуну и сомневаясь, что когда-либо вновь обрету способность двигаться и дышать. Однако через месяц ходить стало легче, а через три месяца я уже способен был взбежать на вершину самой горы Камар, откуда передо мной открывался в рассветных лучах вид на весь Камартан и западную Элирию. Туда было добрых две лиги. Спокойная красота Караг-Хиум и сухой чистый воздух были целительны для моих легких, если не для души. После этого трудовой день был мне нипочем.
- Эйдан, мальчик мой, хочу вам кое-что предложить. - Альфригг откинулся назад в своем «деловом кресле» - просторном сооружении, обитом кожей с латунными гвоздиками. Он был взволнован: только что ему удалось заключить великолепную сделку с шорной мастерской в Валлиоре. - Я чувствую себя перед вами в долгу. Мы договорились об оплате, и не годится пересматривать договоры раньше срока, но вы здорово поработали. А помощник говорит, что вы все время переселяетесь из одних наемных комнат в другие. Не нравится мне это...
- Ну что вы, не стоит об этом беспокоиться...
- В общем, я поговорил с женой, и мы решили - перебирайтесь к нам. У нас полно места, лучшей еды вы поблизости не найдете, а работы у вас поприбавилось - так лучше вам быть здесь. Да мы так и познакомимся получше. - Он взмахнул рукой, приглашая меня сесть на простой деревянный стул с другой стороны стола, словно решил прямо тут же и обсудить все условия.
Дом Альфригга был большой и шумный, а жена у него слыла дамой разумной, предприимчивой и превосходной хозяйкой. Удемские обычаи поощряют преуспевающих дельцов селить у себя самых ценных работников. Но эти работники обычно тоже были удемы, так что мне оказывали великую честь. К тому же думать о том, что я буду жить в уютном доме, меня будет окружать комфорт и приятное общество, да и вообще помечтать о жизни среди своих было очень заманчиво. Хотя теперь мне не приходилось прятаться в комнате дни напролет, но есть я предпочитал один, никогда не снимал перчаток и действительно каждые несколько недель менял жилье в небогатых кварталах. От такого предложения не отказался бы даже полоумный. Но последнюю семью, в которой я гостил, истребили до последнего человека.
Я остался стоять, делая вид, что не заметил жеста Альфригга.
- Глубоко признателен вам, сударь, и вашей доброй супруге за столь любезное приглашение, но... я не могу.
- Но почему?!
- Я... - Меня охватила дрожь, но никакого разумного объяснения в голову не приходило. - Поймите, пожалуйста, моя семья...
- Ах, ваша семья. Ну конечно. - Он залился краской и поднялся из кресла, отшвырнув фляжку с уциатом, которой он намеревался отметить наше сближение. - Что они скажут? Каким же дураком я был - не подумал, что сенай предпочтет любую крысиную нору удемскому дому! - И не успел я возразить, как дверь за ним захлопнулась.
Альфригг так и не простил мне этой бестактности. Мы по-прежнему прекрасно работали вместе, но былой легкости в отношениях уже не было. Он постоянно проезжался насчет «тех, у кого такое тонкое воспитание, что они и перчаток не снимают, лишь бы не коснуться ненароком удема». Мне было горько, что я так обидел славного, щедрого человека, но я даже возразить ему не мог, не вызвав встречных вопросов. А отвечать на них мне бы не хотелось.
Вскоре после этой размолвки элим, помощник Альфригга, нашел новую работу при дворе герцога, и на его место взяли другого элима. Его звали Тарвил, и он был очень похож на Нарима, - правда, все элимы на свете похожи на Нарима. Он прекрасно справлялся с делами и показался мне воспитанным и наделенным чувством юмора. Проработав неделю, он спросил меня, не знаю ли я, где лучше снять жилье, - он в городе впервые. И не откажусь ли я показать ему Камартан?
Я рассказал ему о нескольких приличных домах, где я жил за последние месяцы и где принимали элимов, но в то же время дал понять, что не вожу дружбу с другими работниками Альфригга. Тарвил, кажется, не обиделся и дальнейших попыток к сближению не делал. Элимы привыкли к подобному обращению. Я начал себя презирать.
Шли дни. Со старым мастером-арфистом я больше не говорил, хотя время от времени садился под большим деревом на рыночной площади и слушал, как покупатели пробуют его инструменты. Иногда и сам старый флорианец брал арфу в руки, и я слушал, мечтая, чтобы звуки ожили во мне. Но там была лишь пустота. И тишина.
Остаток года я проработал у Альфригга. Он брал меня с собой в путешествия в Эсконию, Абертен, Кир и Мальдову - я помогал ему нанимать помощников, чтобы встречать караваны с товаром, продавать его и отсылать назад деньги. Он попытался уговорить меня отправиться за Арронское море в Из'Тарре - сказочно богатое далекое королевство, куда можно было добраться только по воде, - но я отказался, рассыпавшись в извинениях. Не переношу качку. Я сказал ему, что ради него отправлюсь куда угодно, только посуху. Когда первый караван вернулся из Эсконии с изрядной прибылью, Альфригг щедро наградил меня. Но уциат он мне не предложил, хотя красная эмалевая фляжка, как всегда, стояла у него на столе.
Во время одной из таких деловых поездок я выяснил, что, по всеобщему мнению, случилось с Эйданом Мак-Аллистером, любимцем богов, самым знаменитым музыкантом в Элирии и за ее пределами. Длинный караван терялся в тоскливой серой измороси - повозка за повозкой и вооруженные всадники по бокам. Я сгорбился в седле, все у меня ныло, промокший плащ обвис, а поводья были туго обмотаны вокруг перчаток, потому что пальцы у меня болели так, что я ничего не мог толком в них удержать. И тут один из всадников подъехал ко мне поближе.
- Послушайте, Мак-Тарсуин, я вот спросить хотел... Я вас раньше нигде не видел? - Это был жилистый человек средних лет с тронутыми сединой темно-русыми волосами.
- Едва ли, - ответил я, пониже надвигая капюшон.
- Синклер меня зовут. С юных лет с караванами езжу. Может, я вас видел, когда мастер Джеральд дела вел? Был такой торговец кожей, всегда с нами своего человека отправлял...
Сердце у меня чуть не выпрыгнуло из груди.
- Мастер Джеральд?
- Мастер Джеральд Эдер. Лет пятнадцать - двадцать назад это был караван Эдеров. Славный был господин, и отец его тоже...
- А сейчас караван разве не ему принадлежит?
- Какое там! Ужасная история. Все погибли - и мастер Джеральд, и старик, и жена его, и дочка - только в возраст вошла, премилая была девушка и шустрая такая. Заживо сгорели. Все. Пожар в доме ночью случился. Слуга выскочил - говорил, лампа упала и занавеси загорелись. Да вы, наверно, слышали. И Эйдан Мак-Аллистер тогда же пропал - ну, знаете, певец. Говорят, вместе с ними сгорел.
- Я слышал, что он пропал, но как и когда - не знаю.
- Ну они с мастером Джеральдом очень дружили, и по караванам поговаривали, что он влюблен в молодую госпожу Элис. А после пожара его не слышали и не видели. Жалко. Лучше него никто не играл и не пел. Такая музыка... Слушаешь - и ни хворей, ни бед, видишь всякое, что и в голову бы не пришло, а когда кончается, все вроде как было, только лучше. Легче как-то, знаете, вроде жизнь не такая тяжелая. Да, многое мы без него потеряли. Только вот...
Казалось, к продолжению монолога его подталкивать не надо. Я молчал. С капюшона текли холодные капли.
- Так вот, говорю, все думали, будто он погиб во время пожара, а может быть, такое это для него было горе, что он больше не смог петь. Но только я кое-что другое слышал. Той ночью над Валлиором пролетали драконы. А через несколько месяцев прошел по тавернам и пивным один Всадник и все говорил, будто видел, как Эйдан Мак-Аллистер на следующее утро на рассвете пришел в драконьи лагеря и твердил, что драконы сожгли его друзей. Ну и сказал, что Мак-Аллистер пошел на драконов с мечом. И они его сожгли. Вот этому я верю. Потому что такой человек - ну, который с богами дружит, и вообще, - не умрет во сне и не оставит так, если его женщину спалят заживо.
Той осенью я нанял писца-элима и продиктовал ему письмо к хранителю королевских архивов в Валлиоре. Письмо начиналось с того, что я по заданию Храма Джодара собираю сведения о нераскрытых случаях измены. Я писал, что бог войны люто ненавидит предателей, и мы хотим составить список поручений для тех, кто хотел бы загладить перед Джодаром собственную вину. Меня интересуют случаи, относящиеся к периоду пятнадцати - двадцатилетней давности. Писец изумленно взглянул на меня, но я надменно сказал, что все мы служим богам, как можем. Я щедро заплатил ему и пообещал, что если он проявит сдержанность, то для него найдется еще работа.
Если сведения о преступлении, в котором меня обвиняли, - о «помощи врагам Элирии», - вообще сохранились, надо было признать, что огласки дело не получило. Из слов Синклера и из других свидетельств я заключил, что мое имя осталось незапятнанным. Правда, я и не думал, что произошел какой-то скандал, - как-никак я был тесно связан с королевской фамилией, и кузен не допустил бы позора.
Но мое дело никогда должным образом не рассматривалось. Я получил ответ на запрос: на двух страницах перечислялись проигранные сражения, уведенные и проданные во вражескую кавалерию лошади и прочие подобные события. Ко мне все это не могло иметь никакого касательства. Только три случая были связаны с драконами.

Предыдущая страница 3 Следующая страница


Песня зверя 4

В драконьем лагере у Кор-Дамар были убиты три Всадника - их заподозрили в шпионаже. Эти три всадника со своими драконами учинили в лагере разгром, а другой Всадник на своем змее истребил и этих троих, и их зверей, чтобы прекратить безобразие. Расследование не смогло доказать, что трое погибших повинны в измене. В тот год я был в нескольких городах и деревнях поблизости от Кор-Дамар, - это было славное время, когда я чувствовал, что достиг совершенства в своем искусстве, - но, насколько мне помнилось, с Всадниками я не общался и вообще не делал ничего такого, что могло бы иметь хотя бы отдаленное отношение к этому случаю.
Второе происшествие имело место у Кор-Неуилл, зимнего поселения драконов к северу от Камартана. После праздника середины зимы нашли зарезанного Всадника, а один ребенок из Всаднического Клана пропал. Драконы в ту ночь прямо-таки бесновались, а убийцу и похитителя так и не нашли. По правде говоря, я пел в этом лагере за два дня до праздника середины зимы и должен был выступать и в ту самую ночь, но мама тогда заболела, и я отменил выступление.
Третий случай касался побега двух заложников-касмарийцев, которых держали в драконьем лагере в Абертене. Я прекрасно помнил ту поездку в Абертен и ночь славы, когда я сверху глядел на драконов короля Джермонда и пел с богами. Да, конечно, совпадение впечатляющее, но заложники бежали спустя несколько дней после того, как я покинул королевство, и свидетелей моего отъезда нашлось бы предостаточно. Да и путешествовал я тогда столько, что не нашлось бы королевства, в котором до, во время или после моего посещения не случилось бы ни одного преступления. Так что, по всей видимости, ничего полезного я так и не узнал.
Пришла зима, и кости у меня ныли так, что я не мог уснуть. Мне едва удавалось толком удержать миску с едой - приходилось брать ее обеими руками, как младенцу. Когда я отказался от чаши горячего вина со специями, которую Альфригг предложил мне по случаю помолвки его старшей дочери, хозяин швырнул чашу об пол и в гневе выскочил из комнаты. Жена его Марика в изумлении и негодовании поглядела на меня, хмурясь, а потом тихонько вышла вслед за мужем, а я поглубже засунул в карманы бесполезные пальцы.
Дела на гондарской войне шли скверно. Элирия воевала с Гондаром всегда, сколько я себя помнил. Гондарские убийцы были повинны в смерти тестя короля Руарка и, как подозревали, в сотнях других смертей. Элирия всласть мстила за подобные обиды, поливая врага ливнем драконьего пламени. Но теперь у гондарцев были собственные драконы, и они частенько совершали набеги на элирийские земли. А недавно они перерезали жителей трех приграничных элирийских деревень и отправили Девлину их головы в золотом сундуке. В Камартане не понимали, почему Девлин разом не сожжет гондарцев дотла. Подумаешь, золото в рудниках расплавится, - говорили они.
Одним грустным снежным вечером на исходе года я ссутулился у ревущего очага в общей зале постоялого двора - последнего моего обиталища, - жалея, что нельзя поворошить угли или придвинуться еще ближе к огню: этак и сгореть недолго. И тут служанка, поставив поднос с кружками эля, сообщила, что в Кор-Неуилл снова прибыли драконы.
Некоторые постояльцы забормотали проклятия - они-то надеялись, что уж в нынешнем-то году обойдется без этих злобных демонов. Другие возразили, что только благодаря драконам можно сидеть себе спокойно у огня, попивая эль, и не бояться, что какой-нибудь варвар с топором снесет тебе башку и попользуется твоей женой. Один работник посетовал, что теперь вот придется идти наниматься в лагерь, раз легион вернулся. Он добавил, что рад бы поработать на местных, пусть и за меньшую плату, но благоверная ему не позволит.
Я сидел и глядел в огонь, мечтая лишь о том, чтобы боль в суставах утихла и чтобы черные мысли улетели в трубу вместе с дымом. К концу года в Кор-Неуилл всегда прилетали драконы. Надо было показать тварям снег, который они ненавидели, надо было оттачивать маневры на ледяном ветру, надо было напомнить им, кто тут слуга, а кто хозяин... Да, все это помогало Всадникам заявить себе и другим о собственном могуществе. И в глубине души я понял, что теперь, когда появились драконы, нельзя более откладывать поиски истины.
Ожидание закончилось. На следующее утро я пришел к Альфриггу и предложил ему неожиданный ход: почему бы ему не поставлять Всадникам кожаные доспехи? К тому же, конечно, командиры Всадников не говорят на языке сенаев и удемов, а пользуются исключительно древним наречием своего Клана; но ему, Альфриггу, несказанно повезло - я знаю язык Всадников, так что, отправившись на переговоры в лагерь легиона, он будет иметь в распоряжении переводчика.

Глава 8

На южном посту Кор-Неуилл нас встретил необыкновенно высокий и широкоплечий элим. Он провел нас по полосе утоптанной грязи и показал, где размещается штаб драконьего легиона. Ветер весь день все усиливался, и набрякшие тучи нависали над заснеженными вершинами. Альфригг кутался в отороченный мехом шерстяной плащ, пытаясь укрыться от назойливого мокрого снега, и ворчал, что-де лучшая сделка на свете ему ни к чему, если для этого нужно стать очередной ледышкой на вершине Ан-Хиум.
Элим, дрожа от холода в своем тонком потрепанном плаще, поднял заиндевелую белесую бровь, словно прикидывая, каких размеров ледышка может получиться из широкоплечего купца-удема с тяжелой челюстью вместе с его большим конем. Элим ограничился утешительным: «Здесь недалеко, ваша честь», - и снова склонил голову, пряча лицо, - мокрая белая прядь залепила ему левый глаз. Элим побрел по тропинке, мягко спускавшейся к выступавшему, казалось, прямо из туч грубому каменному строению.
Я тоже дрожал, хотя на мне был теплый плащ, вполне соответствовавший погоде. Страх и трусость будут посильнее зимней бури. Теперь, когда настал решающий день, я был готов бежать, позорно поджав хвост, подальше от драконов. Я молил Келдара, чтобы он дал мне сегодня увидеть все, что нужно, - ведь больше я не решусь на такую безрассудную вылазку.
Из трубы штабного здания и от костров, разбросанных среди сотен палаток, поднимались тоненькие струйки дыма. Порывы ветра уносили их прочь. Мне несколько раз приходилось петь в Кор-Неуилл, и лагерь я знал неплохо. Командир и его адъютанты ночевали в штабе, а конники и пехотинцы, обслуга, повара, конюхи и прочие работники, которых было полно в лагере Клана, ютились по палаткам. Всадники, конечно, в палатках не жили.
Всадники вместе с драконами квартировали в обширной долине Кор-Неуилл, вид на которую открывался за зданием штаба - сейчас ее не было видно из-за бури. Каждый из них ел, спал, жил и сражался вместе с драконом, которого ему вверяли на церемонии настолько тайной, что кроме членов Двенадцати Всаднических Семейств никто ее не видел. На этой церемонии каждому Всаднику вручали его личный камень-кровавик - самоцвет размером с ноготь, который с тех пор он обязан был носить, не снимая, всю жизнь, и должен был убить собственную мать, если она к нему прикоснется. Этот камень позволяет Всаднику повелевать своим драконом, умерять его ярость и управлять его полетом. Этот же камень в некоторой степени влияет и на других драконов и охраняет Всадника от их нападений. Камень напитывает его огнем, так что если к Всаднику прикоснуться, от его кожи летят искры, а если пьяный или разгневанный Всадник решит кого-то тронуть, это может убить несчастного.
Насколько было известно, никто вне Клана не ездил верхом на драконе и ни у кого не было такого камня. Даже среди Двенадцати Семейств Всадниками становились лишь немногие избранные. Легенда гласит, что уже при рождении можно определить, кто из детей Клана будет ездить на драконах: появляясь на свет, такие дети обжигают матерей, а глаза у них сияют золотым огнем. Что ж, может быть, это и правда. По мне, если глаза Всадников чем и горят, так это жестокостью и гордыней - а еще сознанием того, что никто им не хозяин. Клан интересуют лишь собственные слава и традиции и совершенно не заботят земли и власть. Всадники живут, чтобы разрушать, а решать, кого именно жечь, - дело королей и князей.
Через лагерь мы шли под сотнями холодных взглядов. Интерес, впрочем, быстро угасал, и солдаты снова обращались к починке сбруи, штопке чулок, заточке оружия и приготовлению ужина на кострах, храбро боровшихся с порывами ветра. Лагерь жил обычной жизнью. Обыденно пахло костром и копченым мясом, конским навозом и кожей - и, как и во всех лагерях Всадников, к этому примешивался слабый запах серы. В лагере были и женщины - не шлюхи и щербатые судомойки, которые всегда толкутся вокруг солдат, а сильные, умные женщины с холодными глазами, облаченные в такие же красно-черные накидки, что и мужчины. Женщины Двенадцати Семейств воюют вместе с мужчинами, исполняя те же обязанности, что и их братья по Клану, но на драконах они не летают.
Хмурая девица забрала наших коней и повела их к коновязи в дальнем конце просторной конюшни, а элим пригласил нас за кожаные занавеси. Меня обдало жаром из открытого очага. В большой комнате с низким потолком и каменным полом было примерно тридцать мужчин и несколько женщин. Многие столпились вокруг стола, на котором была расстелена карта. В дальнем правом углу три воина совещались с офицером, сидящим за раскладным походным столиком. Комната была заставлена сундуками и ящиками, а над ними стояли два писца-элима, сверяя какие-то свои описи. Легкость, с которой элимы обращались с числами, находила применение и в лагерях Всадников. Несколько молодых слуг суетились, разливая по плошкам что-то дымящееся из котелков.
Отгороженные занавесями углы комнаты служили спальнями, а напротив двери, в которую мы вошли, была вторая дверь на улицу. Проходить в нее разрешалось лишь немногим из тех, кто не принадлежал к Двенадцати Семействам, - по крайней мере так мне рассказывали, когда я бывал здесь в юности. Да вряд ли кому-то и захотелось бы воспользоваться ею - ведь она вела в долину Кор-Неуилл, к обитавшим там чудовищам.
Элим подвел нас к офицеру, сидевшему за складным столиком. Это был огромный человек, уже пожилой, с остатками седоватых волос на черепе, но с мускулистым и поджарым телом мужчины во цвете лет. Сломанный некогда нос напоминал ястребиный клюв, а когда он отвлекся от разговора с подчиненными и поднял на нас холодные светлые глаза, я обмер. Вот уж не повезло так не повезло. В Кор-Неуилл могли отправить любого офицера, но здесь оказался сам верховный командор Гарн Мак-Ихерн - тот самый человек, который был в саду моего кузена в тот день, когда меня предостерегли насчет драконов, тот самый человек, который смотрел из тьмы, когда меня арестовали и осудили.
От ужаса я онемел. Должно быть, ужас отразился на моем лице, потому что Альфригг, ожидая, когда я что-нибудь скажу, удивленно поднял бровь. Сердце у меня ушло в пятки: неужели какой-нибудь ошалевшей курице случалось так храбро соваться в логово лисы?!
- Торговец кожей и его слуга, - сказал элим на ломаном языке Клана. - Пришли рассказать командиру и квартирмейстеру о поставке доспехов для Всадников.
Альфригг учтиво поклонился, но широкая спина его осталась прямой, а подбородок был упрямо задран.
- Господин мой Всадник, да будет с вами милость Джодара и шести его собратьев.
Я тоже поклонился и, как всегда, поспешно отступил в сторону. Ни на кого не глядя, я перевел слова купца. Альфригг превосходно разбирался в людях и полагался в переговорах на свою неподкупную честность и достоинство не меньше, чем на качество своих кожаных товаров. Он знал, что сделка будет более удачной, если во время переговоров внимание собеседника будет сосредоточено на его открытом лице и исполненной солидности фигуре, а не на посредниках, какими бы важными они ни были. Да и в моих интересах было не привлекать к себе взгляд Мак-Ихерна - ни к чему ему видеть ручейки пота, стекавшие у меня по вискам, и руки в перчатках, стиснутые за спиной, чтобы не дрожали. Однако, как ни странно, говорил я гладко и спокойно, что никак не соответствовало бушевавшей во мне буре. Вероятно, мной руководил Келдар - как некогда, в юности, Роэлан.
Альфригг довольно долго совещался с квартирмейстером - худым изможденным человеком с дергающимся глазом. Я переводил, а элим, писец Альфригга, записывал. Многое из того, что тогда обсуждалось, было сказано исключительно в качестве формальной любезности командору. Всадники с уважением отнеслись к купцу, который привел своего переводчика. Я позаботился о том, чтобы иногда все-таки спотыкаться и подыскивать слова, - а то как бы у меня не спросили, где это я так хорошо выучился языку Всадников. А ведь на древнем элирийском наречии сложено так много песен... Да и Горикс, мой тюремщик, другого языка не знал.
Когда с формальностями было покончено, двое слуг внесли поднос с высокими оловянными кубками, полными терпкого вина со специями. В горле у меня пересохло, но даже самый жаркий огонь не растопил кусочков льда у меня в башмаках и не унял пульсирующую боль в суставах под перчатками. Я не мог себе позволить неловко управляться с кубком перед носом у Мак-Ихерна, поэтому отрицательно покачал головой, когда рябой слуга предложил мне вино. Альфригг метнул на меня яростный взгляд. Я был сенай, и подобный отказ мог выглядеть как презрение к моему хозяину-удему или, что еще хуже, как вызов Клану Всадников. Большинство сенаев, даже обедневшие младшие сыновья, которым приходится самим зарабатывать себе на хлеб, презирали Двенадцать Семейств и называли их «беспородными» - ни сенаи, ни удемы, вообще непонятно кто. Те, кто достиг таких высот, как Мак-Ихерн, и пришли к неизбежному заключению, что сенаи все равно не примут их в свое общество, должно быть, весьма чувствительны к сенайской заносчивости. Нужно было как можно скорее загладить неловкость.
- Мастер Альфригг, - сказал я достаточно громко, чтобы Всадники расслышали, как почтительно я к нему обращаюсь, - к сожалению, я, пожалуй, должен воздержаться от удовольствия и чести отдохнуть вместе с вами и командором. Меня ждут дела - я должен выполнить ваши распоряжения. Приказывайте, сударь.
Полные губы Мак-Ихерна искривились, и я понял, что он презирает меня за то, что я так подобострастно держусь с удемом. Альфригг, конечно, решил, что я опять оскорбляю его, и не смог скрыть раздражения.
- Не стану удерживать вас здесь, если вы можете быть полезны где-то еще. Вы, как всегда, очень ответственно относитесь к своим обязанностям. - И он спросил, можно ли показать мне образцы снаряжения Всадников и нельзя ли попросить какого-нибудь Всадника разъяснить некоторые детали экипировки. Для того чтобы уладить с квартирмейстером вопросы оплаты и поставки, переводчик Альфриггу был не нужен.
Мак-Ихерн коротко кивнул и подозвал нашего проводника-элима, который с тех пор, как мы пришли, тихонько стоял у двери. Истолковать такое пренебрежение можно было лишь одним образом: меня сочли недостойным проводника из Клана Всадников. Ну что ж, вот и славно. Не нужно мне было их уважение.
- Отведи слугу купца поговорить с Богдаром. Если что-нибудь будет нужно, попроси брата от моего имени. - И нас отпустили.
Альфригг с квартирмейстером сели со своими книгами и свитками за свободный стол. Мак-Ихерн поманил пальцем какого-то офицера, который отошел, когда мы появились. Но когда мы с элимом закутались в плащи и направились к деревянной двери на северной стене, командор откинулся в кресле и, не сводя с нас взгляда, отхлебнул подогретого вина. Я надеялся, что глядит он только потому, что ему нравится сама идея - сенай на службе у удема, - но не мог избавиться от ощущения, что он как-то разглядел под плащом багровые шрамы у меня на спине, прочитал в глазах ненависть к нему и к тому, чем я стал его стараниями.
Когда элим закрыл за нами деревянную дверь, у меня словно гора с плеч свалилась, но почти сразу я едва не задохнулся от порыва ледяного ветра. Мы стояли на полукруглой площадке, от нас до края скалы было шагов сорок. Прямую его сторону образовывала плоская стена штабного здания, а перед нами высился барьер высотой примерно по пояс, сложенный из гранитных плит. Прямо напротив деревянной двери в барьере был проход - как раз на одного человека. На самой площадке снега было немного, его сдувал ветер, и лишь слева от меня, в углу, намело сугроб до самой крыши. А за барьером, куда ни взгляни, была только буря, слой за слоем грузных серых облаков, нижние края которых превращались в завесу снега и дождя.
Когда в кипящих облаках показались ало-золотые сполохи, можно было решить, что времена года перепутались и летняя гроза каким-то образом попала в гущу зимней бури. Я весь сжался, предчувствуя, что вот-вот раздастся драконий рев - душераздирающее отчаяние, безумная ненависть, неприкрытая, убийственная жажда крови, проникавшая в самое сердце, - какая уж там гроза. Любая живая тварь во вселенной затрепещет от ужаса, заслышав трубный крик драконов. При этом звуке можно лишь воззвать к Семерым богам и просить их о защите. Как можно счесть, что в этом рыке есть место красоте, радости, гармонии? Годы и годы пытался я понять, как чудовищные вопли могут стать орудием самого доброго из богов, как может Роэлан превращать грубые крики жестоких зверей в музыку такой мощи, что я трепетал от восторга. Ответа я так и не получил.
Вероятно, встреча с Мак-Ихерном совсем выбила меня из колеи. Вероятно, с того мига, когда я вошел в лагерь, меня охватил цепенящий ужас, - а может быть, дело было в ярости бури и близости драконов, - но только, когда настал неизбежный миг, я не сумел отгородиться от невыносимых звуков, как некогда на крыше Каллии. Я не успел ни зажать уши, ни обуздать помыслы. Крик пронзил серую мглу. Впервые после Мазадина я услышал драконий рев.
- Роэлан!.. - застонал я, согнувшись пополам от невыносимой муки и не в состоянии ни думать, ни слушать. Никакие пытки в Мазадине не могли сравниться с той болью, какую я испытал у Кор-Неуилл. Необузданное безумие терзало мне грудь, словно нож рассек тело и гигантский коготь выдрал сердце. Звук гулко отдавался в мозгу, перед глазами плыли красные пятна, словно кузница бессмертного Ванира предстала передо мной воочию. Я прижал к груди окоченевшие руки.
- Смилуйся, Роэлан!
Бог не счел нужным отвечать мне - только медно-зеленое тончайшее крыло рассекло облако у самого моего лица, а потом снова исчезло. Элим подхватил меня под локоть и сказал мне прямо в ухо:
- Осторожней, друг мой. Тропа крутая и узкая и, должно быть, совсем обледенела. - Его спокойный тихий голос унял боль, как мазь исцеляет ожог.
- Старая рана, - прохрипел я, хотя он ничего не сказал о моем странном поведении. - Когда холодно, просто спасу нет. - Такое объяснение не устроило бы даже безмозглую курицу.
- Да исцелятся все ваши раны, - произнес элим, уверенно подводя меня к проему в барьере. - Богдар живет почти у самого спуска, так что нам недалеко. Не нужно идти через всю долину.
Его спокойная уверенность помогла мне справиться с собой, перестать слушать и сосредоточиться на петлявшей в тумане обледенелой тропке, спускавшейся по утесу. Казалось, ей не будет конца. Порывы ветра рвали наши плащи. За очередным поворотом внезапно полыхнуло пламя. Мокрый снег мгновенно превратился в горячий дождь, лед на тропинке стаял, а за шиворот мне потек ручеек. Элим вытянул руку, заставив меня прижаться к утесу, - и очень вовремя, потому что накатившая волна отдающего серой горячего воздуха запросто могла столкнуть нас с тропинки, особенно хрупкого элима.
- Спасибо, - выдавил я, когда мы двинулись дальше, пройдя сквозь самый густой слой облаков и погрузившись в вихрящийся снег.
С последнего поворота мы взглянули вниз, на пустырь, покрытый черными от копоти лужами и промерзшими скелетами деревьев, голыми опаленными валунами и ледяными ухабами. Вдали над долиной высились, как чудовищные радуги, огненные арки. Прямо под нами и вокруг всей долины виднелись зловонные загоны со свиньями, овцами и прочим скотом - нескончаемый их поток приводили в лагерь, чтобы кормить драконов.
Элим провел меня сквозь стадо бестолково мечущихся перепуганных овец, ловко обходя мокрых грязных животных и самые неприятные островки вонючей грязи. Выйдя из загона, мы прошли по колее, которая вела в гору, к хижине размером едва ли больше солдатской палатки. Она состояла из трех каменных стен и односкатной дерновой крыши. С четвертой стороны, обращенной к центру долины, вместо стены была кожаная занавесь. Примерно в полутора тысячах шагов я разглядел другую такую же хижину, а за ней - еще, и так вокруг всей долины. Магический круг. В каждой хижине жил Всадник с камнем-кровавиком.
Дракон не может пройти между двумя кровавиками без команды своего Всадника, да и тогда для него это - страшная мука, зверь бьет хвостом и страшно кричит, и от всадника требуется вся его сила и вся его власть, чтобы подчинить дракона себе. Когда еще мальчиком мне случалось жить поблизости от лагерей драконов, я видел, как звери пытаются вырваться за Всаднический Круг. Они пробуют это делать лишь в первые несколько дней в новом лагере. Потом уже они стараются держаться как можно дальше от кольца кровавиков. Отдельные Всадники иногда покидают лагерь - улетают на маневры, например, или на патрульную службу, или идут выпить, или по другой надобности, - но стараются, чтобы во Всадническом Круге оставалась брешь не более чем на двоих, потому что если пространства будет больше, то оставшимся Всадникам станет очень трудно унимать драконов. Вот и говорят, что Всадники живут со своими зверями, и больше им ничего не нужно. Их братья по Клану стараются сделать так, чтобы им действительно больше ничего не было нужно.
Когда мы подошли к первой хижине, элим закричал:
- Денай Богдар! К вам посетитель!
Ответа не последовало. Только порыв ветра хлопнул кожаной занавесью.
- Эй, сударь! Богдар! Просьба от Тан Зихар! - Как и многие слуги Всадников, элим в основном говорил по-элирийски, иногда вставляя распространенные слова древнего языка.
- Нет его.
Мы обернулись. За спиной у нас стоял здоровенный, как медведь, Всадник. У него были такие огромные лапы, поросшие, как и прочие видимые части тела, густой бурой шерстью, что он мог зажать в кулаке огромный валун. Недлинные усы и борода покрывали внушительную челюсть, а волосы были заплетены в толстую косу, спускавшуюся до пояса. Наверно, ему тепло зимой от всей этой шерсти. У него были могучие плечи и голые руки, похожие на стволы, а кожаный жилет распахнулся, являя взору курчавые заросли на груди. Облик дополняли тугие кожаные штаны и высокие сапоги, а у горла висел на кожаном шнурке красно-багровый мерцающий квадратный камень. Глаза под тяжелым нависающим лбом были как раз такие, какие обыкновенно бывают у людей с камнем на горле и знаком Всадника на запястье, - высокомерные, безразличные, и дружелюбия в них было не больше, чем в глазках гадюки.
- Богдар присматривает за этим нашим царственным отродьем, - он мотнул головой к середине долины. - До ночной стражи не вернется.
Царственное отродье...
- Заложник? - удивился я. - У вас в лагере заложник!
- Да малявка-флорианец. - Подернутая льдом лужица зашипела, когда он в нее сплюнул. - Подарочек для моего кая.
Кай... «преданный слуга»... дракон. У драконов никогда не бывает имен.
Я подумал о страшной участи заложника - мальчика королевской крови. Обычно в заложники брали именно знатных детей. Я подумал о том, что бедняге приходится жить в каменном домишке в середине этой унылой долины. Я представил себе, как он дрожит от голода и холода и от неизбывного ужаса - кругом ревут драконы, изрыгая адское пламя, а от мучительной смерти ребенка оберегают такие люди, как этот Всадник... Между тем элим рассказывал, зачем мы пришли: «...и поэтому, денай Зенгал, Тан Зихар и пожелал, чтобы этот человек получил ответы на все вопросы и смог потом снабжать вас и ваших благородных братьев лучшим своим товаром...»
Чтобы такой человек, как Зенгал, снизошел до ответов на суетные расспросы помощника торговца кожей? Об этом было смешно и думать, однако он неожиданно легко согласился и повел нас в свое жилище - следующее в цепи Всаднического Круга. Прямо перед кожаной занавесью горел костерок, над которым шипел, распространяя аппетитный аромат, кусок баранины. Рядом лежала аккуратная кучка поленьев и растопки. Мы с элимом принялись греть руки, а Зенгал подозвал раба-эсконийца и велел принести еще дров. Раб был прикован к тачке и, верно, возил ее от одной хижины к другой день напролет. Всадник повернул вертел, вкатил под занавеску бочонок вина и впустил нас в хижину.
Мне приходилось бывать в самых разных жилищах - от пещер до крытых дерном лачуг, от мусорных куч до дворцов, да и в военных лагерях я провел изрядное время, так что я примерно представлял себе, что увижу за кожаной занавеской каменной хижины: скудная, грязная обстановка, состоящая лишь из самого необходимого, и сверкающее, вычищенное и смазанное оружие на видном месте. Но меня ждала полная неожиданность.
Вслед за Всадником я пригнулся, чтобы не задеть висячий светильник - хрустальный в серебряной оправе, - и снял грязные башмаки, чтобы ступить на тростниковую циновку, а оттуда - на ковер тончайшей эсконийской работы. Да, хижина была маленькая и скудно обставленная, но постелью служила груда пушистых шкур отличной выделки высотой по колено, шкур редких животных наподобие снежного барса и полярной лисы. Кругом в беспорядке лежали предметы женского туалета, но и без того было ясно, что постель достаточно широка для двоих. Платяной сундук был полированного сиркового дерева и окован позолоченными полосами, а на полочке стоял набор золотых кубков, украшенных аметистами. Да и оружие было под стать обстановке: кинжал, кривая серебряная рукоять которого была отделана золотом, и эсконийская сабля с гардой, инкрустированной нефритом. На почетном месте висел кнут из промасленной кожи, а три его длинных хвоста были все в узлах и снабжены стальными наконечниками. При виде него мне к горлу подкатила тошнота, хотя завтрак был давным-давно. Драконий хлыст. Это орудие предназначено для шкуры, которую не пробить ножом, для бронированных боков, для кожи, покрытой каменными паразитами-джибари, твердыми как камень, - для драконов, а не для человеческой плоти, не для того, чтобы раздирать мышцы до кости и чтобы кожа отзывалась болью на малейшее прикосновение.
- Ну что, смотреть-то будете? - В одной руке Зенгал держал кубок вина, а другой снял с крюка в стене пару кожаных наголенников в темных пятнах. Элим, скрестив ноги, сел на ковер, вооружился перьями и бумагой и глядел на меня в ожидании распоряжений. - Они должны хорошо охватывать колени, и кожа чтобы была толстая - у дракона-то чешуя острая как нож, - но гибкая, чтобы гнулась и сидела ладно. Понятно?
Битый час он демонстрировал мне все детали особых доспехов, благодаря которым Всадники могли жить бок о бок с ужасными чудовищами: перчатки до локтя, жилеты, глухо застегивавшиеся от подбородка до бедер, маска и шлем из прочного войлока, пропитанного чем-то вонючим, чтобы искры не попали в глаза и не подожгли волосы. В конце концов элим исписал заметками десять страниц, а Зенгал снял с себя все, кроме кровавика на шее. Он осушил пятый кубок вина и, казалось, не замечал, что проникавший снаружи ледяной ветер покрыл инеем волосы на его массивном теле. Да уж, никакой дурацкой сенайской стыдливости. Я подумал о Каллии и едва сдержал улыбку, вспомнив, как она дразнила меня, но тут мой взгляд упал на запястье Всадника, и я поежился под шерстяными одеждами - красный знак язвил меня, как копье. Как мне хотелось задушить и Зенгала, и всех мерзавцев-Всадников на свете!
Мне удалось рассмотреть все детали экипировки Всадника, не роняя их. Я спросил, что тут можно улучшить, какие мерки надо снять, словом, задал все вопросы, которых от меня ждали, и ничего лишнего. Зенгал отвечал охотно и подробно - любой солдат говорит так о своих нуждах. Нас прервали всего один раз - когда дракон зарычал так близко, что клинки вспыхнули в пламени и земля содрогнулась под ногами. Я изо всех сил старался не выказать позорную слабость, свидетелем которой был элим, а Зенгал умолк, подошел к занавеске и выглянул в сумерки. Казалось, несколько ответных вспышек встревожили его, но не настолько, чтобы он не допил вино и не налил себе из бочонка еще. Он повернулся и принялся бесстрастно смотреть, как я, стоя на коленях на ковре, нарочито внимательно изучаю груду обугленных доспехов. Я проглотил ком в горле и выдавил:
- Как они страшно ревут. Вот уж никогда не думал, что так близко подберусь к драконам. Признаться, очень не по себе становится, когда они рычат так... сердито.
Зенгал фыркнул:
- Нечем им сердиться-то. Безмозглые они. Они вообще такие - злобные и до крови жадные. Другие и не бывают.
Просматривая записи элима, я задал несколько банальных вопросов о драконах. Всадник отвечал, хотя и без всякого интереса. В вихре за дверью кружились искры. Снова раздался рык - еще ближе. Я почувствовал, как кровь отхлынула от лица. Зенгал утробно расхохотался и нагнулся надо мной - голый он почему-то был еще страшнее, чем в доспехах.
- Вы что, боитесь, что дракон просунет сюда язык и попробует, каковы нынче портняжки? Спокойно. На этой неделе их уже кормили, да и костлявый вы слишком на их-то вкус. Ежели я тут, так хоть вот нашего Давина можно бояться больше, чем кая.
Когда Всадник назвал по имени элима, сидевшего от меня на расстоянии вытянутой руки, я чуть не позабыл, о чем собирался спрашивать. Нарим велел мне обратиться за помощью к некоему Давину на дороге в Валлиор. Да нет же, это совпадение. Конечно, совпадение... И тут, протянув элиму перчатку Всадника, я встретился взглядом с его спокойными светлыми глазами. Семеро богов! Он знает, кто я такой! Но размышлять об этом времени не было. Надо постараться как можно скорее, пока я еще хоть что-то соображаю, разузнать то, из-за чего я здесь оказался.
- Неужели они не волнуются из-за чужих или из-за того, что кто-то что-то не то делает? То есть мне можно кричать, выть, в колокола трезвонить?
Всадник сплюнул за порог, налил себе из бочонка еще вина и залпом осушил кубок.
- Волнуются? Они что, сенайские дамы? Драконы никогда ни из-за чего не волнуются! Вы еще скажите, что вулкан разволноваться может! Или что молния забеспокоится, или что смерч обидится! Они просто делают, что делают, и вам и таким, как вы, крупно повезло, что кое-чего они не делают без нашего с братьями разрешения! - Он снова высунулся повернуть вертел, а потом уселся, не одеваясь, на меховую постель и осушил еще один кубок.
Я едва сдерживался, чтобы не закричать на него. Я хотел спросить его, почему погибли и Каллия, и Джеральд, и Гвайтир, и Элис, и все остальные. Все было зря. Я никогда не был ближе к драконам, чем сейчас, в этой самой долине, я никогда и пальцем не трогал Всадника, если не считать бессмысленного покушения на того, который насиловал Каллию. Я никогда, ни разу не делал ничего такого, что можно было расценить как угрозу их благополучию. Никогда.
- Ага, - кивнул я. - Всадники защищают нас всех. Даже мерзкое флорианское отродье, что сидит посреди всего этого. - Я натянул башмаки, словно собираясь уходить, поднялся и махнул рукой в метель. - А как вам удается... каким образом заложники не погибают среди драконов?
Зенгал рыгнул и пожал плечами.
- Второе кольцо делаем, - объяснил он. Язык у него начал заплетаться. - Трое наших все время сидят с малявкой. Круглые сутки. Тратим время на игру в дочки-матери, чтоб ее. А в конце концов они все равно погибают. - Он взмахнул рукой с золотым кубком, и камни засверкали в пламени костра. - Но мы с этого кое-что имеем.
- Я слышал, что как-то раз заложнику удалось сбежать из лагеря, проскочить мимо драконов. Как же...
Молниеносным движением, никак не сообразным с массивной фигурой и выпитым вином, голый Всадник схватил меня за горло и прижал к стене. В сгущавшихся сумерках взметнулись искры, обжигая мне лицо и руки. В ноздри ударил густой приторный запах вина.
- Все врут! - заорал Всадник. - Врут все! Не было тогда ни каев, ни Всадников! Все улетели! Заложников сторожили простые солдаты, да им еще и приплатили за измену! И никакому проклятому певцу-горлопану не сделать так, чтобы каи выпустили пленников! Не бывает!..
- Нет-нет, конечно нет, - прохрипел я, задыхаясь. Шея под его рукой так и горела. - Конечно, я этому не верю. Так, спросил. Спросил - и все.
Элим отшатнулся к стене, нащупывая у пояса ножны с кинжалом.
Зенгал встряхнул меня, словно желая удостовериться, что я его слушаю.
- Эта тварь позорила нас, потому что отца его сжег кай. Он врал, хитрил, подмазывал кого надо, всех хотел убедить, что Двенадцать Семейств уже не так сильны, как прежде. Но мы-то его остановили, так? Проучили его, так?
- Да, - выдавил я. - Вы его проучили. Теперь он молчит.
Элим уже обнажил кинжал и готов был ударить Всадника, но спрятал клинок за спину, когда Зенгал отпустил меня и снова, пошатнувшись, потянулся к бочонку.
- Пора мне идти, - пробормотал я, стараясь унять дрожь в коленях и прижимаясь к стене, чтобы держаться подальше от Всадника. - Вы нам очень помогли, господин мой Зенгал, не хотелось бы злоупотреблять вашим временем.
Зенгал фыркнул, нетвердой походкой прошел мимо меня и плюхнулся на меховую постель. Кубок выпал из его руки, и вино быстро впиталось в дорогой ковер.
Я не был бы человеком, если бы не взглянул на голую спину пьяного Всадника, доверчиво мне подставленную, и не подумал о драконьей плети и о том, как сладко было бы отомстить. Что из того, что после этого меня ждет немедленная смерть? Но сил у меня не было, пальцы не смогли бы сжать рукоять, да это бы ничего и не изменило... ничего, кроме меня самого.
Мне вспомнился Горикс, блаженная улыбка, с которой он после целого дня истязаний бросал меня в камеру, сломленного и окровавленного. Он трогал мои раны и облизывал пальцы и губы и тихонько рычал от наслаждения, и глазки его блестели. Когда я посмотрел в зеркало в доме моего кузена, я не нашел в собственном лице ни малейшего сходства с тем, каким оно было в двадцать один год. Оттуда, где некогда был Эйдан Мак-Аллистер, любимец богов, на меня взглянули смерть и пустота. Но я знал, как выглядит зло, и смерть была куда краше. Я натянул ботинки, поплотнее завернулся в плащ и вышел в метель.

Глава 9

Мне хотелось спросить элима, как он оказался в Кор-Неуилл, но задерживаться в долине мне вовсе не улыбалось, а во время долгого подъема по обледенелой тропе нам было не до разговоров. Тропа к драконам специально была крутой и уступчатой, чтобы никто зря не спускался в долину. Снег налипал на камни огромными комьями, отвердевшими под ветром и грозившими вот-вот обвалиться. Туман сгустился, и надо было быть предельно внимательными, чтобы не упасть на подъеме. Нога у меня дважды срывалась, но я умудрился не потерять равновесия. Когда я заглядывал в кипящую мглу за краем утеса, в животе у меня холодело.
На особенно крутом участке элим поскользнулся. Он пытался уцепиться за обледенелые камни, но все быстрее скользил вниз, к краю скалы. Я понимал, что руками мне его не удержать и силы у меня не хватит, чтобы вытащить его наверх, и рухнул на него сверху, рассчитывая, что мой вес не даст ему сорваться, а он тем временем найдет опору. Мне удалось упереться ногами в расселину и обнять какой-то валун, так что упасть в пропасть нам больше не грозило. Ветер дул элиму в лицо, и я чувствовал, как напряжено его тело. Казалось, прошел добрый час, прежде чем он выбрался из-под меня на тропинку, но еще больше времени я вытаскивал руку, застрявшую между валуном и утесом.
Мы сидели, прижавшись спиной к скале, и ждали, когда уймется сердцебиение. Элим улыбнулся.
- Может, для драконов вы и костлявый, но по мне - в самый раз. Будь вы потяжелее - раздавили бы меня всмятку, а полегче - и мне бы конец.
Я улыбнулся в ответ, а потом кивнул на тропинку. Сидеть долго было нельзя - мы рисковали замерзнуть. Осторожно поднявшись, мы стали карабкаться дальше.
Вскоре после того, как нас миновала верная гибель, мне показалось, что мы совершенно сбились с пути. Сквозь сгустившиеся сумерки и клубящуюся метель на нас глядели какие-то странные бледные звезды. Я был уверен, что мы потеряли тропинку и я вот-вот ступлю за край утеса, и вытянул руки, чтобы нащупать спасительную скалу. Коснувшись камня и сделав еще несколько неуверенных шагов, я обнаружил, что странные звезды - это проблески факельного огня, пробивающиеся сквозь щели в ставнях штабного здания. Мы собрали все силы, сделали последний рывок и взобрались наконец на площадку.
Когда элим потянулся к дверной ручке, я коснулся его плеча и спросил, хотя мне не терпелось поскорее покинуть Кор-Неуилл:
- Давин, что вы здесь делаете?
- Тебя жду, о Говорящий с драконами, - широко улыбнулся он. И прежде чем я успел спросить его, что, собственно, он имеет в виду, элим распахнул дверь и впихнул меня внутрь.
Жизнь драконьего легиона текла в штабе своим чередом, несмотря на раннюю темноту. Свирепого вида женщина выдавала деньги очереди грязных гуртовщиков и возчиков. По обе стороны от нее стояли солдаты с мечами наголо. Люди в красно-черных одеяниях Двенадцати Семейств носили в лагерь кипы одеял и ящики с припасами. Пусть местное население режет лошадей на еду и продает детей в рабство, чтобы купить подгнившей репы, - Всадники будут есть досыта и спать в тепле, если только найдется кого грабить.
Альфригг с квартирмейстером все еще шуршали книгами, но Мак-Ихерна, к великому моему облегчению, видно не было. Среди книг и бумаг стояли две пустые бутылки из-под вина и одна початая, что, как правило, означало, что Альфригг держит переговоры под контролем. У его локтя ждала своего часа красная фляжка с уциатом. Когда мой наниматель поднял взгляд, я поклонился:
- Мастер Альфригг, у меня есть все необходимые сведения. Всадник Зенгал любезно ответил на все вопросы. Осмелюсь сказать, что мы можем удовлетворить все нужды Всадников за умеренную плату. Завтра надо будет послать сюда Тарвила и Джедди, чтобы снять мерки.
Давин положил перед Альфриггом свои заметки и отошел в сторону. Купец принялся изучать убористо исписанные листы.
- Необычные материалы? Особые фасоны?
- Здесь все записано, сударь. Почти все ваши оценки оправдались.
- Превосходно! - Окрыленный успехом, Альфригг, казалось, забыл прежние обиды. - Скажите то же самое вон тому господину, и, если наши последние цифры его устроят, через месяц, начиная с этого дня, мы сможем сделать первые поставки.
Я перевел квартирмейстеру слова Альфригга, словно бы он и вправду не понимал сказанного. «Только бы он согласился, - подумал я, - и можно будет убраться отсюда подобру-поздорову». Теперь, когда наконец представилась возможность задать все вопросы, я мечтал лишь о том, чтобы поскорее оказаться в моей комнате в Камартане и обдумать то, что я узнал. Однако, к моему отчаянию, квартирмейстер решил попытаться сбить цену, и битых два часа они с Альфриггом страстно торговались. Теперь, когда у них снова был переводчик, они не желали обходиться знаками и кивками - я должен был переводить каждое слово.
Два негоцианта снова и снова обсуждали, взвешивали, пересматривали, оспаривали каждую деталь соглашения: сколько, почем, когда, в котором часу, на каких условиях... Я был готов взвыть, чтобы они соглашались наконец или провалились в тартарары. Прибывали работники за платой, в комнате стало шумно. Компания офицеров громогласно обсуждала предстоящие учения и непредвиденно скверную погоду.
Двое слуг подбросили дров в очаг, и в комнате стало душно. Альфригг побагровел - он и так уже взмок от вина и жара финансового сражения, - и рванул воротник толстой куртки:
- Ну, можно подумать, мы уж у дракона в глотке!
Я не ответил. И зря. Он не хотел уступать косоглазому квартирмейстеру ни медяка и сорвал досаду на мне.
- Ну что за высокородный дурень?! Стоит тут и парится в плаще! Нам надо обсудить еще несколько пунктов, так что уж будьте любезны, снизойдите до нас, грязных крестьян. Снимите плащ и давайте-ка думать о деле!
Лицо мое и вправду было в поту, а одежда под шерстяным плащом промокла насквозь, но не мог же я снять плащ - тогда все заметили бы, что я в перчатках!
- Я, пожалуй, останусь так, сударь, - мягко ответил я. - Что мне ответить господину на последний вопрос?
Из узла за спиной женщины с пустыми глазами, стоявшей в очереди за деньгами, послышался надрывный, неумолчный плач младенца. Это было как тупым ножом прямо по нервам. В комнате все кричали, чтобы перекрыть общий гвалт, и к тому же начали грохотать ставни. Из очага повалил дым, стало плохо видно. Многие начали кашлять, и я в том числе. Ветер тут был ни при чем.
Ставни загрохотали сильнее, земля под ногами затряслась. Ящик с металлическими кружками грянулся на пол. Бутылки, стоявшие среди бумаг, опрокинулись, и я, испугавшись, что все придется переделывать, протянул скрюченную руку, чтобы выхватить бумаги из лужи густого красного вина. И в тот самый миг драконы, пролетавшие над крышей, закричали в ненависти своей. Схватившись за край стола, я закрыл глаза и пытался унять пламя, пожиравшее мозг, раздиравшее грудь, охватившее все тело. Я едва не закричал, как тогда, на пути в долину.
Две сильные руки прижали мои запястья к столу. Сердце у меня остановилось, и я открыл глаза, оцепенев от ужаса.
Но это был всего лишь Альфригг - он озадаченно и с искренним участием глядел на меня, не отпуская руки.
- Эйдан, мальчик мой, вам плохо? - Я был готов поклясться, что гвалт стих, а в комнате повисла мертвая тишина, едва он произнес мое имя. Все его слышали. - Краше в гроб кладут!
- Нет-нет, - пробормотал я, проклиная себя за то, что выдумал себе только фамилию. - Все в порядке. А почему вы...
- Вы же прямо в перчатках - и в вино! Снимите их, а то все тут забрызгаете!
- Я осторожно.
- Не глупите, мальчик мой, снимите перчатки!
Какой образ лучше всего отражает понятие «смертельная опасность»? Вот он я - стою, опираясь на стол, и перчатки мои мокнут в винной луже, и я не сниму их, ни за что не сниму, иначе весь ужас прошлого вернется, и я потеряю рассудок. А напротив сидит удем и смотрит на меня недоуменным взглядом, и он твердо намерен заставить меня обнажить руки, а то я запачкаю его бумаги и запятнаю его репутацию. И мне никак не объяснить ему, чего он лишится, если я уступлю его просьбе и меня узнают.
- Альфригг, прошу вас, не надо, - тихо взмолился я.
Его железная хватка не ослабела.
- Вся работа насмарку пойдет! Мы же это вот-вот подпишем! - прошипел он сквозь зубы. Лицо его залилось краской - и не только из-за духоты. Поблизости был только квартирмейстер, и на какой-то миг мне показалось, что все обойдется, потому что перед косоглазым возник Давин и учтиво поклонился:
- Извините великодушно, господин мой, я сейчас тут все уберу!
Квартирмейстер отвлекся, и я как раз успел выдернуть искалеченные пальцы из перчаток. Я тут же спрятал руки под плащ, но слишком замешкался. Челюсть торговца кожей отвисла, а раздражение быстро сменилось любопытством и жалостью. Альфригг был хороший и добрый человек.
- Клянусь огнем Ванира, Эйдан, мальчик мой! Что у вас с руками?! - Голос Альфригга отнюдь не подходил для приватной беседы. - Дайте-ка взглянуть... - Он схватил меня за руку и потянул к свету.
- Альфригг, не надо, - прошептал я, но было поздно.
Квартирмейстер оттолкнул элима в сторону.
- Эйдан? Я не ослышался? Эйдан, у которого что-то с руками? - Он уставился мне в лицо. - Осмунд, немедленно извести верховного командора. Скажи, что мы узнали нечто потрясающее об одном из наших гостей. - Он скользнул вокруг стола и оказался рядом с Альфриггом. Тот по-прежнему мертвой хваткой держал меня за левое запястье, уставившись на мои несчастные пальцы. Когда квартирмейстер увидел работу своего брата по Клану, на лице его расцвела улыбка.
- Дерк, Вронд! - позвал он. - Связать обоих!
Альфригг поднял глаза и увидел, как к нам бегут два солдата с обнаженными мечами. Он немедленно отпустил мое запястье и потянулся к ножнам. Купец ничуть не растерялся и прекрасно знал, что делает. Он убил бы всякого, кто коснулся бы его или меня, - и не важно, что нападавший был из Клана Всадников и это происходило в самом сердце военного лагеря. Надо было его остановить.
Я собрал все свои жалкие силы и левой рукой ударил удема по голове, отшвырнув его к каменной стене. Мне было куда больнее, чем ему. Однако мне удалось оглушить его, и я вытащил из ножен кинжал, вцепившись в рукоять обеими руками и моля всех богов, чтобы мне удалось удержать его хоть сколько-нибудь долго. Клинок я прижал к горлу Альфригга.
- Тебе не взять меня, удем! - заорал я. - Ты все это время работал на Мак-Ихерна! Ты играл со мной... ты заманил меня в ловушку! Я тебя насквозь вижу!
Альфригг пробормотал проклятие. У меня в распоряжении были считаные секунды - сейчас он опомнится и стряхнет меня, как муху. Пройдет еще несколько секунд, и все поймут, что Альфригг, конечно, не работал на Мак-Ихерна. Но пока на него не набросились, мне нужно дать понять, что он и на меня не работал. Как мне не хотелось этого делать...
- Не позволю, удемская гнусь! - закричал я, вонзил кинжал в мякоть его плеча и повернул - так, чтобы было предостаточно крови и очень больно, но совершенно не опасно. - Тебе не упечь меня обратно в Мазадин!
Я пытался шепотом оправдаться, но он меня не слышал, так как разразился такими витиеватыми проклятиями, что подобной заковыристой и красочной тирады, пожалуй, богам слышать еще не доводилось.
Сил на то, чтобы вытащить кинжал, у меня не было, так что я оставил его в ране, отскочил прочь и кинулся к задней двери. Я понимал, что скорее мне удастся стать невидимкой, чем сбежать, но стоять смирно и ждать, когда меня скрутят, было выше моих сил. Я помчался к проему в дальнем конце площадки. Они решат, что я побежал вниз. Уже совсем темно, ветер слишком силен, искать следы на тропе, ведущей в долину, никто не станет. Я вскочил на барьер и, не рассуждая, кинулся по заснеженной стене туда, где в углу намело обледенелый сугроб до самой крыши.
Не успел я добраться до крыши, как дверь распахнулась и полукруглую площадку залило факельное пламя. Прижавшись к снежной горе, я затаил дыхание, выжидая, когда галдящая толпа солдат ринется сквозь проем на тропу. Я вскарабкался на конек, и тут еще одна компания вслед за первой бросилась в долину, а за ними из штаба выскочила третья, поменьше двух первых.
Вскоре к штабному зданию примчался Мак-Ихерн.
- Где он? - закричал командор.
- Сбежал. В долину. Мы не успели...
- Вы пустили его к драконам?! Божьи зубы, ну и недоумки! - Тыльной стороной ладони Мак-Ихерн ударил квартирмейстера по голове, и тот рухнул наземь. - Бездарные недоумки! Всех под плети отдам! Он же... о проклятье! - Он ринулся за кожаную занавесь, а квартирмейстер с трудом поднялся с заснеженного крыльца и последовал за командором.
Полчаса я пролежал на крыше. Пот на лице замерз, а одежда под плащом затвердела. Разумно было бы подождать, пока Мак-Ихерн раздаст задания преследователям и очистит штаб от ожидавших платы работников, но терпеть я больше не мог. Суставы у меня закоченели так, что, когда один из поисковых отрядов вернулся, я даже не смог пригнуться. Так что я осторожно прополз по коньку к тому концу здания, где были стойла и коновязь для лошадей посетителей. Стиснув зубы, я свалился в снег.
От угла здания до навеса было двадцать пять шагов по открытому пространству. Всякий, кто выглянет за дверь штабного здания, сразу меня увидит. Я натянул капюшон, засунул пальцы под мышки, моля, чтобы они оттаяли и смогли править лошадью, и ступил во тьму. Не спеша. Я боролся с искушением кинуться бегом, а вместо этого пригибался под ветром, как будто шел делать противную и скучную работу в холодной конюшне. Двор казался просторным, как снежные равнины Сандерленда, где приходится ехать по льду несколько дней напролет, чтобы добраться до соседней деревни. Я съеживался от каждого крика и все ждал, что одна из темных фигур укажет на меня пальцем. От всякого движения в снежных вихрях меня так и подмывало ускорить шаг. Но я шел медленно и наконец со вздохом облегчения ступил в темноту под навесом. И тут же едва не лишился чувств от ужаса. Меня схватили за руку.

Предыдущая страница 4 Следующая страница


5 Кэрол Берг

- Ну уж нет! - раздался яростный шепот, когда я снова занес руку, как дубинку. - Мой череп и вполовину не такой прочный, как у удема, и еще двух часов не прошло, как ты его уберег. Обидно будет расколоть, а?
- Давин! - Я прислонился к толстому столбу.
- Молодец, - похвалил меня элим. - Это я про крышу. Они решили, что ты собираешься дракона украсть, и теперь будут всю долину прочесывать, пока не поймут, что ты здесь, наверху. А ты будешь уже далеко.
Далеко... Я чувствовал себя так, будто все кости у меня размякли.
- У меня тут лошадь, - просипел я. - Надо уходить.
- Свою лошадь оставь, - велел элим. - Если обнаружат, что ее нет, вся соль пропадет. Да и дороги она не знает - потеряешься и замерзнешь.
- Дороги?! - Я ничего не понимал, соображал очень туго и даже не подумал, куда деваться. В Камартан, конечно, уже нельзя.
Элим завел меня в конюшню и пошел вдоль рядов перепуганных лошадей - большинство из них еще не опомнилось после того, как мимо пролетели драконы. В угловом стойле спокойно жевала овес небольшая чалая лошадка. Завидев элима, она дружелюбно заржала.
- Привет, Желудь, - Давин погладил лошадку по носу и угостил ее яблоком. Желудь с удовольствием взял лакомство с его ладони. - Он тебя преспокойно повезет, - заверил меня элим, перехватив скептический взгляд, которым я окинул невысокое животное. - Отпусти поводья, и он тебя вывезет.
- В темноте?..
- И в любую бурю. Это очень умный конь. Он знает, куда тебе надо.
- Твой?
- Он позволяет мне на нем ездить и тебе позволит. Давай-ка быстро.
Давин придержал поводья Желудя, я взобрался в седло, и элим довольно долго шептал что-то на ухо коню, а потом отошел.
- Ну вот. Отпусти поводья и не беспокойся. Тебя встретят друзья. Скажи им, что я скоро буду - как только можно будет уйти, не вызвав лишних подозрений.
- Но я...
У дверей конюшни послышались шаги. Давин прижал палец к губам и положил ладонь на нос Желудя.
- А ну руки убери, крыса! - Это был Альфригг. - И минуты больше здесь не пробуду! Поеду в Камартан и ужо разыщу там эту вшивую поганую сенайскую свинью! Уж я приколочу его шкуру к стене в лавке! Наплевать мне, что он натворил, - его же ножом его освежую, вот что!
Послышавшееся в ответ негромкое бормотанье я узнал - это был высокий голос квартирмейстера, - но слов разобрать нам не удалось.
- Нет, не надо меня провожать! - бушевал Альфригг. - Ты под стол пешком ходил, когда я тут все дороги уже объездил! И погоду видал и похуже! Чего мне в голову взбрело нанимать сеная-толмача?! Скажи своему командиру, что поставки начнутся, как только кто-нибудь из нас прирежет этого высокородного ублюдка!
Никогда еще я так не радовался проклятиям в собственный адрес. Ярость, с которой Альфригг ругался, уверила меня в том, что ранил я его легко, к тому же его отпустили, - значит, я достиг, чего хотел.
- Надо его предупредить, - прошептал я. - Сейчас-то его отпустят, но...
- Удему скажут, что конкурент, которому он, расширяя дело, перебежал дорогу, поклялся убить его и всю его семью. Он будет начеку, да и присмотрят за ним.
Шаги стихли. От облегчения я даже позабыл про окоченевшие руки и потянулся за поводьями.
- Оберни их вокруг ладоней, - попросил я, когда Давин с сомнением поглядел на мои руки без перчаток. - Да, помню, поводья надо отпустить. Но хочется за что-нибудь держаться...
- Если он задумается, скажи «танай», он вспомнит.
«Танай» - «домой».
- Давин...
Я старался запечатлеть в памяти облик элима, чтобы узнать его, если нам доведется снова встретиться. Пошире среднего элима. Хрупкие косточки обтянуты бледной кожей. Глубокая ямка на подбородке. Поначалу я дал бы ему лет двадцать, но веселые морщинки у глаз подсказали, что он куда старше. Белый завиток постоянно норовит упасть на левый глаз.
- Может, впредь научишься доверять, когда предлагают помощь. Ну, давай. Я скоро буду. - Он хлопнул Желудя по крупу, и лошадка не спеша вышла из конюшни и немедленно повернула прочь из лагеря, прямо в метель.
Лагерь был погружен во тьму, и я представления не имел, куда мы направляемся - на запад, на восток, на утес или вовсе к звездам, - наверно, где-то над облаками светят звезды... Странно - впервые за полгода я не боялся. В том, чтобы ехать вслепую сквозь бурю, было какое-то странное спокойствие, - словно я и вправду опирался на руку безглазого бога.

Глава 10

Той морозной ночью я много раз взывал к Келдару. Нет, страшно мне не было. Просто надо было деликатно напомнить ему, что вот он я, здесь, среди ревущего ветра и нескончаемого снега. Мне бы не хотелось, чтобы он про меня забыл. Было невыносимо холодно, и губы, нос и руки у меня так зловеще онемели, что я едва не соскучился по привычной ломоте в пальцах - хоть было бы ясно, что они у меня еще есть. Пить хотелось ужасно, но ни воды, ни еды, ни огнива, чтобы развести огонь, ни убежища, кроме плаща, - ничего у меня не было. Семь лет я был странствующим музыкантом и втайне гордился собственной неприхотливостью, но жить, как солдат, в чистом поле, без ничего, меня никто не учил. Всякий раз, когда я думал, что хуже быть уже не может, оказывалось, это еще не предел. Как же я жив до сих пор? Наверное, бог мудрости чего-то от меня ждет: ведь всякому известно, что лошади - создания Келдара, а от медленной ледяной смерти меня сейчас спасала только лошадь.
Чтобы отвлечься от мыслей о моей несчастной судьбе и от панических порывов повернуть Желудя назад в Камартан, я попытался извлечь все, что возможно, из разговора с Зенгалом. Итак, Всадники меня боятся. Только этим можно объяснить их ненависть, их стойкое намерение заставить меня замолчать, то, что они ослушались Девлина. Неудивительно, что король встревожен. Не важно, кто я - его кузен, его брат, жена, ребенок: если ему приходится выбирать между мной и драконьими легионами - выбор очевиден. Элирия и ее вассальные королевства существуют только благодаря драконам.
Всадники считают себя выше политики. Каждое из Двенадцати Семейств служит тому правителю, которого оно считает или лучшим тактиком, или самым непримиримым и хитроумным противником, или самым безжалостным военачальником, или просто самым щедрым хозяином. Если Всадники присягнули кому-то на верность, единственное, что может заставить их поступиться честью и ослушаться своего повелителя, - это прямая угроза их превосходству, то есть их власти над драконами. Но, именем Семерых, почему они решили, что я им чем-то угрожаю?! Как только я добрался до этого вопроса, мысли у меня кончились. Я вернулся по цепи рассуждений немного назад и попробовал обдумать все снова, но неизбежно упирался именно в эту загадку.
Не может быть, чтобы из-за меня драконы «беспокоились», как сказал Девлин. Зенгал заявил, что ничто не может их обеспокоить. Но стоило мне упомянуть бежавших заложников, как Всадника обуял гнев и он принялся доказывать, что это невозможно. Он разразился целой кучей выдумок и заученных объяснений. А что именно он тогда говорил? Никакому проклятому певцу-горлопану не сделать так, чтобы каи выпустили пленников. Если Всадники и вправду думали, что мне под силу заставить драконов выйти из повиновения, сбросить иго камней-кровавиков... Ваниров огонь, ничего удивительного, что они хотели убить меня! Только с чего они так решили? Из-за нескольких туманных совпадений? Я же ничего не знал о драконах кроме того, что звуками их рева бог возжег во мне музыку.
- Чушь! - невольно воскликнул я, в сотый раз забредая в этот тупик, и случайно дернул обмотанные вокруг ладоней поводья. Желудь встал как вкопанный.
- Ох, прости... Прости! - Что там говорил мне элим? На одно кошмарное мгновение мне показалось, что я забыл. Было темным-темно, я продрог до костей, давно не спал, перепугался, окоченел... - Но, Желудь! Ну вот, я отпустил поводья. Ты же знаешь дорогу. Иди домой... домой... ну да, конечно! Танай!
Упрямая животинка фыркнула и затрусила дальше. Я склонился к его шее и зарылся лицом в пушистую гриву.
- Спасибо, Желудь... Келдар, хвала тебе, хвала...
Той долгой ночью, что я провел в пути, я больше не думал - лишь задремывал и просыпался, и не упал с Желудя только чудом, потому что воли у меня не осталось. Я видел обрывки снов о драконах, о неприступных снежных вершинах, видел Каллию - она смеялась, и кровь хлестала на платье зеленого шелка, видел Горикса - он улыбался и зажимал мне пальцы холодными стальными клещами...
- Пожалуйста, не надо, не надо больше... - застонал я, когда он снова принялся ломать кости - одну за другой. Я пытался остановить его. Мне казалось, что я падаю, но оковы держали меня крепко, кругом плясали огни, а он все ломал мне пальцы - один за другим.
- Пощадите... - плакал я. - Я буду молчать до скончания века...
- Простите, друг мой, - донесся до меня знакомый голос. - Надо ведь распутать поводья. Вы ехали долго, путь был трудным, но теперь все хорошо. Сейчас согреетесь.
Мне в горло лили подогретое вино, пока я не поперхнулся, а на плечи набросили что-то тяжелое и благословенно теплое.
Послышался другой голос:
- Положите его на носилки. Да осторожно же!
- На живот, не на спину... Давайте его к огню, скорее. Вот некстати эта буря... А ведь кое-кто уверен, что Семеро могли бы устроить все иначе... - Раздался взрыв смеха.
Не стоило винить богов. Бурю наслал Келдар. Я ехал вслепую, но и преследователи мои тоже ничего не видели. Меня осторожно положили на живот. Руки, которые не были сломаны, просто окоченели, обернули теплой тканью. Меня слегка покачивало - носилки подняли и понесли.
- Все обойдется, - пробормотал я, и слова потонули в теплом меху. - Все обойдется, только бы проспать года два...
Вокруг меня снова раздался взрыв сердечного смеха. Жаль, что я никого не видел, но когда меня поднесли к пылающему костру, я успел разглядеть дюжину светлых глаз и несколько белокурых голов, а потом заснул, да так глубоко, как и мечтать не смел.
Запах свежевыпеченного хлеба и горячего бекона вытащил меня из блаженной тьмы в серую предрассветную мглу.
- Извините, что не дали вам проспать год напролет, но, сдается мне, вы меня простите, когда увидите, что я вам принес взамен, - ну-ка, взгляните! - Рядом со мной, поджав ноги, сидел элим, и я готов был ручаться, что это Нарим. Он протягивал мне тарелку, на которой горой лежали изрядные куски еще шипящего бекона вперемешку с толстыми ломтями хлеба, щедро намазанными маслом. Костер за его спиной осыпал искрами еще по меньшей мере пятерых элимов - они запихивали одеяла, котелки и горшки в огромные седельные сумки. Я лежал на снегу, завернутый в толстые покрывала, у самого костра. Лицу было жарко.
- Пожалуй, это единственный способ заставить меня пошевелиться, - заметил я, умудрившись усесться так, чтобы теплые одеяла не сползли. - А ведь похоже, что мне вот-вот придется двигаться. - Один из элимов стал забрасывать костер снегом. Огонь возмущенно зашипел, и повалил густой пар.
- Надо идти. Буря кончилась, а за вами наверняка гонятся. Вы приехали на Желуде...
Я прочел тревогу на его лице и поспешил успокоить его, передав слова Давина. Говорить пришлось ртом, набитым божественно вкусным хлебом с маслом.
- Ну, вот и хорошо, - улыбнулся Нарим. - Давин из нас самый лучший и самый храбрый. Вы ведь успели познакомиться, правда?
- Какой я был дурак... едва не погубил еще одного хорошего человека, да и Давина тоже - если бы кто-нибудь заподозрил, что он сделал... Нарим, вам с друзьями надо бы держаться от меня подальше. Вы опять спасли мне жизнь, я вам несказанно благодарен, правда, но лучшей благодарностью с моей стороны будет, если мы поскорее расстанемся.
Нарим с улыбкой покачал головой:
- С тех пор, как мы подобрали вас в Лепане, Эйдан Мак-Аллистер, вашей жизни по большому счету ничего не угрожало, - вы же двоюродный брат короля. А еще вы - последняя надежда элимов. Если вы чувствуете себя в долгу передо мной или моим племенем, у вас будет блестящая возможность отдать его. Только останьтесь у нас. Мы готовы пойти на что угодно, лишь бы вас уберечь.
- Ничего на понимаю. Как так вышло, что вы и Давин...
- И еще Тарвил - вот он, навьючивает лошадей. У вас полно друзей. Сейчас у меня нет времени все вам объяснять. Надо идти, пока Всадники не решили взглянуть в нашу сторону. Знайте, что пока жив хоть кто-то из нас троих, вы в Мазадин не вернетесь.
- Но ведь...
- Поживее, а то в сумку засунем. - Нарим бросил мне плащ и башмаки, присовокупив теплую рубашку и толстые шерстяные перчатки. Это были мои собственные перчатки и рубашка. Последний раз я их видел в своей комнате в Камартане. Мне подумалось, что тихий элим, снимавший комнату напротив, тоже, наверно, окажется среди моих спасителей.
Вообще-то ехать в седельной сумке я бы не отказался - воздух снаружи моего кокона был холодный, и дышать было трудновато, - похоже, Желудь завез меня изрядно в горы. Пока я переодевался, а элимы поспешно рассовывали одеяла по сумкам, над горизонтом всплыло солнце, изгоняя затаившиеся в низинах тени и заливая мир ослепительной белизной и синевой зимнего утра.
Лагерь наш стоял на обширной возвышенности, а к востоку простирались неузнаваемые под снежным покрывалом холмы. Мир на заре казался новорожденным - нигде не было видно ни следа человеческого присутствия. А за спиной у меня вонзился в темные западные небеса розовый гранитный пик - Амрин, высочайшая вершина Караг-Хиум, неприступных Лунных Гор.
Едва я увидел Амрин, радость мою как рукой сняло. Куда же нам отсюда податься, как не назад, туда, откуда пришли? Люди столетиями пытались покорить сердце Караг-Хиум, но нашли лишь перевалы на юге Катании и далеко на севере, в краю вечных снегов. Всякая попытка перебраться через горы кончалась у неприступного утеса, глубокой расщелины или непроходимого склона, на котором лавина оставила шаткие валуны. Всякого, кто похвалялся, что перешел горы, называли болтуном, и считалось, что самими богами предназначено восхищаться такими величественными творениями, как Караг-Хиум, с почтительного расстояния. Даже Всадники не ходили в горы, объявив, что боги прокляли это место.
Четверть часа спустя верный Желудь вез меня прямо к отвесному склону горы. Никакой тропинки не было видно, а ветер дул в лицо. Нарим и Тарвил ехали бок о бок впереди, а еще двое - сзади; два элима остались ждать Давина.
Целый день мы ехали по самым странным тропам - они поначалу поднимались прямо в гору, а потом обрывались, и надо было спускаться по узенькому уступу. Мы попадали в долины, из которых идти было с очевидностью некуда, но оказывалось, что стоит протиснуться между огромными валунами и проехать по темной расщелине - и окажешься на просторной равнине. Мы поднимались по крутым, непроходимым с виду осыпям, и ни один камешек почему-то не скатывался из-под копыт. Иногда солнце било в глаза нестерпимо, приходилось щуриться, и я вообще не видел, куда мы направляемся. Желудь уверенно трусил за собратьями, и я подумал, что дорогу, должно быть, знают только лошади.
Около полудня Нарим объявил привал. Мы пробили лед на веселом ручейке, напоили лошадей и наполнили мехи. Тарвил раздал хрустящее сладкое печенье и сушеное мясо. Прочие элимы толковали о дороге и о видах на погоду.
- А как же Альфригг? - спросил я Тарвила.
- У купца теперь работает мой родич, - солидно покивал элим. Голос у него был низкий и звучный. - По забавному стечению обстоятельств зовут его тоже Тарвил, но опыта и смекалки у него куда меньше, чем у меня. Полагаю, он уже наделал ужасных ошибок в расчетах, и со дня на день его с позором выставят. - Четверка элимов от души расхохоталась.
Элимов вечно путают друг с другом, так что я легко поверил его словам и почти всерьез обратился к другому элиму, подозрительно похожему на моего камартанского соседа:
- А вы - у вас, по всей видимости, тоже есть родич, и он как раз переехал в вашу комнату... Наверно, воришка он не хуже вас - ведь это вы принесли сюда все мои пожитки, - ну как, я угадал?
У этого элима была пергаментная кожа и воспаленные косоватые глаза, словно их обладатель слишком долго смотрел на яркое солнце, но он весело сощурился в ответ:
- Конечно, только родич решил остановиться там всего на несколько дней - комната, знаете ли, такая неудобная...
- Объясните! Объясните наконец, зачем вы всё это делаете?!
Все мои попытки задавать серьезные вопросы были вежливо, но твердо отклонены. Мы снова оказались в седле, а я так и не уловил ни единого намека на то, куда мы, собственно, едем и откуда они узнали об этом пути через Караг-Хиум. Мы направлялись на запад, все выше и выше, в самое сердце гор. Со всех сторон нас окружали заснеженные вершины, на пути у нас лежали глубокие сугробы, и кони едва плелись. Наверно, мы и вправду добрались до таких мест, где Всадникам меня не разыскать.
На восточные предгорья Амрина спустился вечер, и нас окружили сумерки, хотя позади еще сиял золотой день. Мы взбирались на перевал между Амрином и меньшим северным его соседом. Любой путник назвал бы этот склон непреодолимым, не заметив тоненькую извилистую ниточку камней вдоль тропы.
- Почти приехали, - обернулся Нарим. - Эйдан, осторожнее на спуске: лошадей так и тянет побежать вниз. - Он загадочно улыбнулся.
Добравшись до вершины и опустив взгляд, я понял, почему он улыбался. Передо мной была не очередная ледяная пустошь, которую предстояло преодолеть, и не полоска тундры, поросшая заиндевелым можжевельником и усыпанная галькой, и не провал, засыпанный снегом. Внизу раскинулась обширная зеленая долина, повсюду мерцали озерца и ручьи; вечнозеленые рощи были едва присыпаны снегом, и там и сям паслись стада оленей и лосей и табунчики низеньких крепких лошадок, - несомненно, родичей Желудя. Стайка птиц вспорхнула с ветвей, испугавшись кабана. Это было самое настоящее чудо. В отдалении в небо бил гейзер, и у моих ног в теплом воздухе парил орел.
Я не успел ничего спросить, а мои спутники помчались, словно позабыв обо мне, по широкой дороге, петлявшей по склону. Желудь нетерпеливо дергал поводья, и я отпустил их, обнял его за шею и воскликнул:
- Танай!
Конь стрелой полетел за собратьями, словно родная земля под ногами и теплый воздух как рукой сняли накопившуюся за день усталость. Вниз, вниз, очертя голову! Я отчаянно цеплялся за гриву и хохотал в безумном восторге. Мы неслись сквозь залитый вечерним солнцем лес, мимо перепуганных оленей и черного медведя, обнюхивающего перевернутый валун, по лугам, перепрыгивая ручейки и огибая глубокие синие пруды, от которых поднимался пар. Мы пересекли всю равнину и оказались в укромном уголке, отгороженном отвесными скалами. Из пещеры по замшелым камням журчал ручеек.
Спутники мои уже спешились и стояли у самого входа в пещеру. Их окружили десятка два элимов. Я придержал Желудя, чтобы подъехать чинно, а не влететь, как Тарвил, в толпу хохочущих элимов и не свалиться им на руки. Мне совершенно не хотелось привлекать к себе внимание, но при моем появлении настала тишина. Все светлые глаза уставились на меня, все белокурые головы почтительно склонились. Когда-то мне было не привыкать к подобному обращению; я считал, что так чествуют моего бога, а я должен соответствовать оказанному мне почету. Но теперь все изменилось. Я побагровел, соскользнул со спины Желудя и погладил славную лошадку по гриве, шепча благодарственные слова. Навстречу мне вышел, тяжко опираясь на руку молоденького слуги, высокий элим в длинных серых одеждах. Белые его косы спадали до пояса, блеклую кожу бороздили бесчисленные морщинки, а в прозрачных его глазах сквозила такая мудрость, такое знание горя и радости, доброго и дурного, что он показался мне едва ли не старейшим созданием на свете.
Я протянул к нему руки, но старый элим их не коснулся. Он сложил у груди иссохшие ладони и низко поклонился.
- Добро пожаловать, о Тот, кто говорит с драконами, - произнес он. - Во имя Единого и во имя Семерых я приветствую тебя, и во имя всех элимов на свете я глубоко благодарен тебе за то, что ты здесь. Все, что есть у нас, - твое: распоряжайся. Жизнь дана нам прежде всего на служение тебе, и если мы можем как-то облегчить твой путь, достаточно одного твоего слова. Ты - надежда нашего народа, и мы не в состоянии описать радость, которую ты даровал нам тем, что ты здесь.
Что мне было ответить на такое приветствие - такое теплое и решительно ни с чем не сообразное? Они ошибались, они ужасно ошибались, и делом чести было разубедить их. Я был кругом виноват, по глупости, гордыне и беспечности я делал ужасные вещи, но это... Что же я совершил такого, что целый народ решил, будто ради меня стоит так рисковать? Я тоже сложил руки у груди и поклонился в ответ:
- Добрый господин мой, ваш народ оказал мне огромную честь, подвергнув ради меня опасности жизнь и все свое достояние, и я потрясен беспредельной добротой элимов. Ваши слова смущают меня, - по правде говоря, я не могу принять подобные дары, ведь я уверен, что они предназначены кому-то другому. Вы именуете меня титулом, которого я не знаю, вы говорите о каких-то загадочных надеждах, вы ожидаете от меня помощи, но, несмотря на все мое желание оказаться вам хоть в чем-нибудь полезным, боюсь, ваших ожиданий мне не оправдать. Произошла ужасная ошибка...
Я ожидал ужаса, разочарования, даже гнева, но вместо этого увидел лишь печальные улыбки и услышал покорные вздохи.
- Видишь, Искендар? Я же говорил. Как ни поразительно, он и правда не имеет ни малейшего представления, кто он такой. И кем он был, - произнес Нарим из-за спины старого элима.
- Но если он тот, кем мы его считаем, нам надо все ему рассказать, - рассудил Искендар. - Разумеется, мы предполагали, что находимся ближе к цели, но какое значение имеют еще несколько лет после пяти веков? - Глаза его сверкнули, и мне показалось, что они заглянули прямо мне в сердце.
- Боюсь... - Нарим замялся и беспокойно оглядел меня. - Нет, конечно, мы все ему расскажем и посмотрим, что можно будет сделать. Я обещал привести его сюда целым и невредимым - и вот, спасибо моим храбрым родичам, он здесь. Это стоило сделать просто потому, что миру нужен такой достойный человек, как Эйдан. Но что выйдет из этой затеи - ведомо лишь Единому. Я не стал бы ждать слишком многого. С тех пор, как мы видели последний проблеск надежды, все изменилось. Почти все.
- Ты сделал все как надо, Нарим, а остальное, как ты верно сказал, ведомо лишь Единому.
Я слушал их разговор и не понимал решительно ничего, но в конце концов потерял терпение:
- Скажите, Нарим и вы, добрый господин мой, чем же, по-вашему, я могу помочь вам?
Нарим прикусил палец и в упор взглянул на меня, а древний элим ответил:
- Мы надеемся, что ты заставишь их все вспомнить.
У меня волосы встали дыбом, будто от дыхания мертвеца. В сердце мне словно вонзилось копье. Я смог лишь прохрипеть:
- Кого?
- Драконов, конечно. Семерых старейших, их сыновей и дочерей. Они пробыли в рабстве пять веков, и ты и только ты можешь освободить драконов, которых люди называют Семью богами.

Глава 11

В ответ на мои ошеломленные протесты в разговор поспешно вмешался Нура, то ли слуга, то ли помощник, казалось, приросший к руке старого Искендара.
- Да нет, вовсе мы не считаем драконов богами, - замотал он головой. - Ничего подобного. Бог не будет убивать направо и налево, да и сам рабом не станет, а драконы-то дали себя покорить. Просто многое из того, что люди считают божественным, по своей природе вовсе не сверхъестественно. Послушайте нашу историю и судите сами.
Элимы отвели меня в залитую факельным светом пещеру. Я по-прежнему был возмущен и растерян и настолько поглощен тем, что услышал, и тем, что мне еще предстояло услышать, что воспоминаний о пещере у меня почти не осталось - помню только, что она была большая, чистая и теплая и что жило там очень много народу. И едва мы уселись на тонкие стеганые тюфяки, как начался рассказ. Рассказывал Тарвил; скупой язык писца сменился напевной речью бывалого сказителя.
...С начала времен элимы и драконы жили в Ирских землях - в Лунных Горах и в лесах и долинах к западу от них. Летом мы, элимы, взбирались на вершины и охотились или ловили рыбу в долинах, а зиму отводили ремеслам. А драконы летали весной, летом и осенью, вволю ловили добычу в горах и долинах, а зимой впадали в спячку и спали все холодные месяцы напролет, и просыпались, только когда вода взламывала лед на реках.
День, когда по весне возвращались драконы, всегда был для нас праздником, светлым мигом рождения года. Они летали у нас над головой, и радостные, восторженные их крики переполняли радостью и нас. Во время первого весеннего полета мы видели их детенышей - с мягкой шкуркой без чешуи и неловкими, плохо раскрывающимися крыльями, слепяще-белыми, еще влажными. Старшие летели под ними, окутывая их нежным огнем и поддерживая ветром собственных крыльев, пока детеныши не научатся летать сами.
Глубокие и трубные их крики были несказанно разнообразны, но шли века, а мы так и не научились понимать их. Лишь с течением времени мы осознали, что их песни полны смысла не меньше, чем наши собственные. Они пели, а в нас отражались их чувства: юная радость, гордая мудрость, восхищение красотой земли, воды и огня, горечь голода и смерти - и всего лишь мимолетное любопытство по отношению к тем, кто жил с ними бок о бок. Однако они знали, что мы - не просто звери, и никогда, никогда не обижали нас.
Шли годы, и мы все больше и больше думали о драконах - ведь никакие другие твари не воспевали жизнь так явно. Мы начали подозревать, что в их песнях были слова, что чувства и образы, возникавшие в нас при звуках драконьего крика, заложены были в этих песнях. Углубляясь в лабиринты Караг-Хиум, мы видели пещеры, в которых драконы спали, и долины, в которых они резвились. Мы изучали их крики и пытались им подражать, но безуспешно: слишком по-разному мы устроены. А вот когда мы стали облекать их образы в наши собственные слова, получилось куда лучше: если мы строили нашу речь так, как принято у драконов, они понимали нас, и для этого им не надо было учить наш язык. В начале года, после весеннего пробуждения, мы говорили с драконами, а они отвечали нам - и словами своего языка, и образами в нашем сознании. Но когда год склонялся к зиме, говорить они больше не могли и снова превращались в диких летучих зверей.
Но теперь мы знали, как они выращивают детенышей и как охотятся. И мы знали, что им не нравится - снег и холод, - и знали, чего они боятся - красных самоцветов, которые мы звали кровавиками, и кислой травы дженики, которую еще зовут драконьим горем. Далеко в горах в глубокой пещере Ниен'хак много камней-кровавиков - за это и называют ее Кровавой Ямой, - и драконы говорили, что камни лишают их воли. Дженика растет в тундре, и мы узнали, что стоит дракону отведать этой травы, и он становится сам не свой и не может взлететь. А после долгих лет неустанных наблюдений мы разгадали тайну их речи - мы нашли озеро Кир-Накай.
Каждую весну драконы, пробудившись, вылетали на закате из пещер и устремлялись к озеру, чтобы вволю напиться холодной ключевой воды. До следующей весны они не возвращались к озеру, чудесная вода мало-помалу переставала действовать, и ко времени осеннего спаривания и долгой зимней спячки драконы становились совершенно дикими. Это и по сей день было бы так, если бы элимы не сделали драконам того, что сделали.
У нашего костерка собралось десятков пять элимов. Печально и торжественно слушали они Тарвила, и в глазах их сияла надежда на то, что когда-нибудь рассказ будет кончаться иначе, но на лицах читалась горестная уверенность в том, что такое время не настанет никогда. Разлили вино, и в руке у меня очутился бокал, но я не мог сделать и глотка. А Тарвил продолжал свою повесть.
И вот однажды настала великая засуха. Она длилась целых двадцать лет. Огромные реки превратились в дороги, покрытые растрескавшейся глиной. Снег и лед на Караг-Хиум стаяли. Поредели стада лосей и оленей. Элимы все больше думали о переселении в новые земли по ту сторону Караг-Хиум - теперь вы зовете эти земли северной Элирией и Катанией; ведь возделывать их было бы куда легче, чем Ирский край. В те дни так далеко на севере еще никто не жил. Во время засухи почва там была куда плодороднее, чем на юге и на востоке. Говорят, что на восемнадцатый год засухи южнее того места, где теперь стоит Валлиор, не выросло ни былинки, а на востоке, у Арронского моря, люди сходили с ума, потому что пили морскую воду - пресной нигде не было. Начался мор. В наши земли хлынули захватчики-варвары. А еще к нам прибыли сенаи с юга и удемы с востока - они тоже искали плодородные земли, охотничьи угодья, воду и покой.
Мы приветствовали их и хотели было помочь пришельцам, но к нам отнеслись с небрежением, словно к чужим несмышленым детям. Сенаи захватили наши дома, удемы принялись вспахивать наши поля, а если кто-то противился, его убивали, не глядя. Пришельцы были такие громадные и оказались настолько поглощены свойственным их расе разделением на мужчин и женщин, что мы никак не могли их понять, но кое-что все-таки усвоили. Мы поняли, что в самом скором времени необходимо хоть что-то сделать, иначе нас попросту истребят. И еще мы поняли, что пришельцы, впервые увидев драконов, пришли в неописуемый ужас.
Мне захотелось зажать уши. Слова элима были как лежащий в пустыне выбеленный временем скелет с проржавевшим ножом между ребер. Правда. От нее не уйти. С ней не смириться.
Мы обратились к драконам и попросили их о помощи. Нет, нам вовсе не хотелось причинять людям вред, и мы просили драконов - пусть люди испугаются и уйдут с наших земель. Но драконы не поняли, что нам нужно. Даже самые обычные слова не всегда доходят до самого обычного сознания, а драконы не знали, что такое жалость, границы, заговор или обман. Они не понимали, чем нам грозит человеческое нашествие, и не стали нам помогать. А между тем каждые семь дней еще одно наше селение сдавалось захватчикам. И вот элимы собрались и вместе придумали, что делать, и так жесток и нечестив был наш замысел, что хотя мы тяжко страдали, но все равно знали, что намерены сотворить зло. И вот наши соплеменники отправились в горы и собрали всю дженику - каждый побег, каждый листик. И вот мы отправились в Ниен'хак и выкопали весь кровавик - каждую горсточку, каждый камешек, все, что сумели найти. А когда настала зима и драконы уснули, мы бросили дженику в озеро - отравили его, - и раскололи кровавики на части так, чтобы на каждого дракона приходилось по куску.
Несколько слушателей прикрыли глаза и скрестили руки на груди.
Настал день пробуждения, и мы затаились в скалах и стали ждать. На закате драконы напились из озера, и тут же их охватила вялость и дурнота, и в страхе и муке кричали они: «О дети ветра и огня, что за беда постигла нас?» Когда же они утихли, мы подкрались поближе. И вот в ужасе мы увидели, что взрослые драконы просто лежали неподвижно, а детеныши были мертвы - все до единого. Многие из нас заколебались в тот горестный миг и захотели было отказаться от задуманного, но прочие отговорили их - они сказали, что все равно уже поздно. Кто знает, что сделают с нами разгневанные драконы?
Когда же драконы оправились от отравы, подле каждого из них стоял элим с кровавиком. Мы думали, что кровавики внушат драконам покорность, но этого не случилось. Звери обезумели. Мы пытались их успокоить, мы пели им песни, которым от них же и научились, - песни, которыми они утешали испуганных детенышей. Но это не помогло. Когда драконы пробудились, погибло пять сотен элимов: звери сожгли их, обратили в уголь; однако те, у кого были кровавики, не погибли - белое пламя драконьей ярости лишь омывало их, но не жгло. А тот, чей камень оказывался в огне, становился повелителем дракона, и дракон слушался его воли и его голоса, - и вот выходило так, что элим, камень и дракон с того момента оказывались неразделимы.
Мы оплакали погибших родичей и вместе с ними - гордых драконов, которые по нашему приказанию принялись сеять смерть и разрушение среди наших врагов. И пока мы не покинули убежища в горах и не огляделись, нам и в голову не приходило, на какую ужасную участь мы обрекли недругов. Земли кругом превратились в пустыню. Не было в тот год в Катании весны - лишь жаркое лето драконьего огня.
Но и на этом счет наших грехов не закончился. Одержав над пришельцами верх, мы решили было отпустить драконов на волю, но не знали, как это сделать. Когда мы уничтожили один камень, его дракон впал в буйство, и ничто не могло его усмирить. Мы перебирали все, что знали о драконах, мы прибегли к помощи всевозможных священнодействий, но ничего у нас не вышло. Бремя драконов было так ужасно, так невыносимо, что мы обратились за помощью к людям - а вдруг они знают, умеют или понимают что-то такое, что даст драконам свободу?
В Катании тогда оставалось всего двенадцать сенайских и удемских семейств - да-да, теперь-то вам ясно, к чему ведет наш рассказ. Умоляя их о прощении, мы поведали им о драконах и просили их помощи. Но, к нашему ужасу, люди не пожелали освобождать драконов. Нет. Они забрали камни себе и объявили, что сами будут повелителями драконов. Они не поверили, что, если драконам дать испить воды из Кир-Накай, звери станут разумными. Люди никогда не видели драконов во славе - они познали лишь гибельную их мощь. А бессловесную силу, охватывающую по временам сознание людей, - образы любви и радости, земли и огня, воды и мудрости, - они считали божественным откровением и не понимали, что это - язык драконов. Мы поведали людям имена семерых старших драконов - Тьясса, Велья и Ванир, Келдар и Аудун, Роэлан и Джодар, - но люди, как дети, верили в волшебство и дали эти имена своим богам. И они спрашивали: ведь драконы теперь под властью камней, почему же божественное присутствие как было, так и есть? Но ведь и божественное это присутствие слабело - время, безумие и война пожинали свой урожай! Драконы дичают, и боги молчат, и только элимам ведомо, почему это так!
Нарим взял у меня нетронутый кубок и, отставив его, жестом велел мне встать. Вслед за мною поднялись и остальные, и мы направились к черному провалу в задней стене, а Тарвил шел рядом со мной и продолжал рассказ.
С того проклятого дня у драконов больше не было детенышей, и теперь каждый погибший в бою дракон - невосполнимая для мира потеря. И чем дольше драконов не допускают к озерной воде, тем меньше надежды на то, что когда-нибудь они станут прежними. И чем дольше они пробудут под властью кровавиков, тем глубже станет их безумие.
Все эти годы мы доискивались, как искупить наше преступление и освободить драконов из-под власти камней. После лет хаоса люди переселялись на север, и все новые королевства основывали свое могущество на жестокости, начало которой положили мы, элимы. И вот тогда мы разошлись по свету в поисках ответа на наши вопросы. За пятьсот лет в нашей жизни не было ни проблеска надежды.
Но вот примерно двадцать три года назад мы прослышали о волнениях среди Всадников. Стало ясно, что Всадники по временам стали утрачивать власть над драконами. Любого человека, мужчину или женщину, распространявшего подобные слухи, казнили на месте, но мы, элимы, вездесущи и невидимы - ведь никто нас не замечает. Это Давин первым услышал певца, который называл себя слугой Роэлана и играл на арфе песни драконов и голосом невыносимо прекрасным пел об огненном озере...
Голос Тарвила затих. Нарим подтолкнул меня к темному круглому отверстию. Далеко-далеко впереди виднелось красно-золотое пятнышко огня. Холод охватил меня, словно кругом бушевала давешняя снежная буря. Мы шли к огненному кругу, и тут я споткнулся и подался назад, шепотом умоляя: «Пожалуйста, не надо, не надо больше...»
Нарим крепче сжал мне локоть.
- Мне ли не знать, как вам тяжко, - мягко произнес он в темноте. - Никто ничего не понимает про Мазадин, даже Искендар. Но вы проделали такой долгий путь и столько узнали, что теперь истина - часть вас. Это больно, это трудно, ведь в глубине души вы всегда это знали - с той самой ночи в саду вашего дядюшки. Нет, нельзя вас винить - что толку в знании, если понимания нет? Так идите, откройтесь пониманию, и ваше исцеление начнется...
Я шагнул навстречу алому пламени и оказался в небольшой долине, глядевшей на запад. В окружении крутых скал, в кольце гранитных берегов сияло озеро; хрустальную его поверхность устилал вечерний туман. Спускалось набрякшее багровое солнце. Алый отблеск на спокойной воде и клубящемся тумане и впрямь был похож на пламя, и казалось, что вся долина в огне... и в душе моей проснулись воспоминания о первых днях славы, когда я впервые услышал голос моего бога.
Я упал на колени на гранитный берег и беспомощно раскачивался, обхватив себя за плечи. Когда видение огненного озера предстало передо мною впервые, в детстве, я, помнится, плакал; теперь слез не было. Ничего теперь не было. Никогда я не понимал до конца, что заставляло меня так цепляться за жизнь тогда, в Мазадине, и после; и вот я, кажется, нашел ответ... только и этот ответ никуда не годился. Музыка, отвага, гордость, любовь, достоинство, дружба, радость, надежда - все, что вылепило мою жизнь, все, что придавало ей мало-мальскую ценность, - все осталось в холодной твердыне Всадников. Но я вышел оттуда, зная, что некогда был любим богом и что ему я отдал все, чем обладал. И хотя Роэлан покинул меня, я верил, что есть во мне нечто достойное благоволения бога. Я верил, что Велья, Ванир, Келдар... что кто-то из них еще заметит это во мне, явится мне, наполнит смыслом мое существование. Теперь я знал, что голос в моем сердце - не бог. Он никогда не был богом.
Во мне пел зверь.
Нарим

Глава 12

Я сидел на узком выступе скалы, отделявшей теплую зеленую долину Кор-Талайт, которую мой народ называет домом, от каменной чаши Кир-Накай - огненного озера, вода которого могла помочь драконам снова обрести разум. Тем утром, как и всякий раз, сидя на изъеденном ветром гранитном утесе, я думал, в какую сторону свалюсь, если потеряю равновесие. Сколько же нужно пережить, чтобы загладить страшную ошибку? Ведь мы пожертвовали всем и посвятили искуплению всю жизнь без остатка - неужели этого мало? Мы - целый народ - отреклись от процветания, знания, учености, - и этого мало? А если нас не станет, если мы вымрем, - многие из нас полагают, что это неизбежно, - что, и этого будет мало? Достойна ли идея искупления такой платы? И во сколько тогда можно оценить одну невинную жизнь?
Не надо было мне сидеть и думать. Если бы я просто начал двигаться, я бы знал, куда заведет меня сердце, но стоило сесть - и тут выяснялось, что я опять смотрю вниз с утеса и раздумываю, в какую сторону свалюсь.
Далеко подо мною, в долине Кор-Талайт, на зеленой траве и под теплым солнышком три моих родича и пришелец - высокий, тонкий человек, - строили мост через теплый ручей. Такие ручьи и греют нам воздух. Благодаря этому мосту путь между плодородным полем, где мы выращивали пшеницу, и жилыми пещерами и водопадом, где у нас была мельница и амбары, должен был изрядно сократиться. Человек бился над тем, чтобы вынуть из повозки небольшой камень, который он привез с осыпи на северном краю долины. Он неловко обхватил камень и встал на колени, чтобы приспособиться к низкой для него телеге и найти точку опоры - спина у него была совсем слабая, - а потом прижал камень к груди и понес его в кучу у моста. Куча мало-помалу росла.
Убедить человека остаться в Кор-Талайт после того, как он заявил Искендару и всем прочим, что нечего нам на него надеяться, было нелегко. Принять убежище он согласился только после того, как ему дали работу. Он отрабатывал свой хлеб. Он сам попросил меня нагрузить его тяжкой работой, чтобы заглушить боль и чтобы усталость заполнила гнетущую его пустоту. Я согласился: ведь это из-за меня пала последняя преграда, удерживавшая его от черного отчаяния. Но работа, которую я ему дал, делала его сильнее, - прошло всего шесть недель, а он уже мог поднимать камни вдесятеро больше, чем на первых порах. В пути по кошмарной дороге, на которую я его толкнул, он поблагодарит меня за это. А может быть, и не поблагодарит. Эйдан Мак-Аллистер был мне отнюдь не безразличен, мне больно было думать о его ужасном прошлом и не менее ужасном будущем, но ни симпатия, ни любовь не могли заставить меня позабыть о главном. А лишние мысли могли. Не надо мне засиживаться на утесе между Кор-Талайт и Кир-Накай.
Красноклювый ястреб с победным криком ринулся вниз, к озеру, а я стал спускаться в Кор-Талайт по каменистому склону, поросшему жесткой серо-зеленой травой. Я был так погружен в разрешение нравственных противоречий, что едва не налетел на того, кто, запыхавшись, спешил мне навстречу.
- Так и знал, что ты тут торчишь!
- Давин!
Он обнял меня так, что ребра приветственно захрустели.
- Насилу выбрался. В Кор-Неуилл в последнее время такая свистопляска... Едва ноги до ушей не стер - загоняли совсем, но тут у того парня, вместо которого меня взяли, прошла наконец лихорадка, так что у них теперь опять слуга с опытом, а не недотепа вроде меня.
- Молодец. А то у меня сердце не на месте с тех пор, как Желудь пришел без тебя.
- А он - он как? Не хотел никого спрашивать, пока не поговорю с тобой. Все идет как надо?
Конечно, Давин говорил вовсе не о своей невозмутимой лошадке. Я кивнул в сторону строящегося моста.
- Вон он. Он тут. Больше ничего сказать не могу. Я, кажется, недооценил впечатление, которое на него оказала наша история. Когда мы все рассказали, от него почти ничего не осталось, и то - все как на ладошке видно. Так что он в два счета всех убедил, что не в состоянии оправдать надежд. А нашим старшим другого и не надо, ты же знаешь.
- Именем Единого! Да что же это с нами делается?!
Мой лучший друг был на добрую голову выше меня и широк в плечах, как медведь, по крайней мере по элимскому счету, так что выглядел он весьма внушительно, особенно когда глаза у него сверкали праведным гневом. Я похлопал его по плечу и подтолкнул на тропу.
- Что делается... не у всех же такой острый ум, как у тебя, такое твердое понятие о чести, о добре и зле... Были бы мы все как ты - ничего бы не случилось.

Предыдущая страница 5 Следующая страница


Песня зверя 6

- Ничего себе похвала - я же полжизни врал напропалую, - невесело хмыкнул Давин, передернул плечами, стряхивая мою ладонь, и побрел вниз по склону.
- Врать полжизни может только тот, кто знает всю правду. А не то запутаешься.
Давин разразился заразительным смехом и наградил меня шутовским поклоном.
- И кто же, позвольте спросить, этот утомленный и разочарованный жизнью гордец, этот главарь чудовищного заговора? Уж не тот ли Нарим, который в одиночку пытался избавить целый народ от его собственной слабости? Ах нет, не может быть, не верю! - Он уперся кулаками в бока. - Сдается мне, мой добрый Нарим, за всю твою немаленькую жизнь ты не совершил ничего хоть чуточку бесчестного!
Я расхохотался, отпихнул его и поспешил вниз по склону - чтобы он по моему лицу не увидел, насколько далек от истины.
- Иди сам поговори с Мак-Аллистером. Он о тебе беспокоится - боится, что тебе пришлось расплачиваться за его побег. Давай-давай, ему полезно на тебя посмотреть. Он ни с кем и разговаривать не хочет - открывает рот, только когда иначе не обойтись. Ни о чем не спрашивает, ничто ему не в радость, работает и работает, пока не свалится с ног. По-моему, его сейчас хоть ножом пырни - кровь не пойдет.
- Не знаю... Может быть, с тобой или с Тарвилом ему проще? Он же меня совсем не знает.
- Тарвил сейчас в Камартане - проверяет, все ли следы мы замели. Ну а я... Что я? Я все это время успокаивал Искендара и Нуру, на него меня просто не хватало. А все остальные ему никто, к тому же он терзается, что не оправдал надежд, пусть даже и напрасных.
Разумеется, заставить Эйдана Мак-Аллистера дойти до предела отчаяния входило в мои планы. Пусть-ка мои сородичи убедятся, что он ничего не может, и вот тогда-то...
- Так ты не показал его Ларе? - спросил Давин.
- Нет. Она пока не появлялась. Ты же ее знаешь. Да и лучше будет, если это выйдет случайно. Но надо бы поскорее, конечно. Если мы хотим попробовать уже в этом году, у нас остается всего полтора месяца на то, чтобы его подготовить, а все знает пока что только она. Пусть она и решит, на что он способен и стоит ли стараться.
- Постой, Нарим! После того, что было в Кор-Неуилл... - Давин забежал вперед и преградил путь, уставясь мне в глаза. - Он что, ничего тебе не рассказывал?! Нет, он, конечно, так ничего и не понял, но ты-то! Ты же в таких вещах все понимаешь! Ты что, не знаешь, как он ходил в драконий лагерь?
Я не мог рассказать Давину о моих терзаниях, о том, что не могу видеть Мак-Аллистера, что всякий раз чувствую себя преступником, что мне храбрости не хватает разговаривать с ним, глядеть ему в лицо! Я не мог ничего рассказать Давину, потому что тогда он спросил бы меня, почему я принимаю все это так близко к сердцу, и мне пришлось бы открыть самому дорогому моему другу, что я сделал.
- Вообще-то нет. Он мне про Кор-Неуилл ничего не говорил. Времени у нас не было. Да и вообще, он не в настроении разговаривать. Очень подавлен.
Давин положил мне руки на плечи. Он говорил очень спокойно, но зрачки у него расширились.
- Нарим, он их слышал. Когда они закричали, он едва не умер. Они просто кричали, как всегда, ничего особенного. А он едва не умер. Я трижды это видел - у него на лице все было написано, ему с собой было не справиться. В первый раз он даже позвал Роэлана. Честно говоря, мне даже подумалось, что именно Роэлан над нами и пролетал.
Я остолбенел. Этот певец настолько убедил меня в собственном бессилии, что я даже не стал искать ничего, что исцелило бы от отчаяния меня. Да и теперь я ушам не поверил.
- Погоди, Давин, ты уверен?!
Давин не ответил - только поднял бровь.
- Славно, славно... - Я пытался сохранять спокойствие, холодно думать о цели, увериться, прежде чем поддаваться ликованию, но в груди у меня закололо, жар бросился в лицо, волосы зашевелились от переполнившей меня жажды жизни... - А еще кто-нибудь это видел?
- Ну в первый раз мы были одни, во второй раз это случилось в хижине Всадника, но этот гад так напился, что ничегошеньки не заметил. Квартирмейстер и удем сидели совсем рядом и могли что-то увидеть, но были заняты своими расчетами и так и не поняли, что произошло. Одни цифирки в голове.
- Ну что ж. Есть над чем подумать.
Давин улыбнулся - и такой сияющей улыбки ни один элим не видел уже пять сотен лет.
- Ты так и предсказывал. У нас все получится.
Он рассмеялся от переполнявшей его радости, и я снова заразился его смехом. Клянусь Единым, я снова был молод, словно в сердце моем трепетали драконьи крылья. И я завопил, заулюлюкал и повалил хохочущего Давина наземь, а потом понесся вниз с холма, перепрыгивая валуны, словно мне снова шестнадцать лет - шестнадцать, а не пятьсот с лишним.
Эйдан

Глава 13

Ровно... толкать... плавно... вести рубанок по пахучей сосновой доске... долго, дольше, чем в прошлый раз. Ничего, что застоявшиеся мышцы горят огнем... истерзанная спина после стольких дней работы ослабела окончательно... Еще десять досок остругать... у каждой две стороны и два ребра... а потом гладкое белое дерево можно пилить, сверлить, сколачивать, делать столы и скамьи, двери и стены... не важно что... Важно работать. Сожми ноющие пальцы на деревянной рукояти, потемневшей от прикосновения сотен рабочих рук... не твоих. Эти узловатые уродливые отростки некогда плясали по струнам... а теперь сжать покрепче и повести рубанок по дереву... ровно... половина... три четверти... и пусть витая стружка будет длиннее, чем в прошлый раз... Бесконечные доски из бесконечных стволов. Бесконечные упругие сосновые стружки - бросить их в огонь, жадно ждущий подачки. Еще, еще. Не думай, делай. Делай, делай, пока руки не онемеют и глаза не закроются. А тогда тащись в угол, на соломенную циновку, под шерстяное одеяло, и забудь обо всем до утра... Ровно... толкать...
- А на что, интересно, старику Ванке такая гора деревяшек?
Я выпрямился и прищурился на стоявшего в дверях элима, пытаясь разобрать мелкие черточки, отличавшие одного от другого. Но теперь мне это оказалось нетрудно. Широкие плечи, глубокая ямочка на подбородке, белый завиток падает на левый глаз.
- Давин?!
- Он самый. Наконец-то дома.
Я кивнул и снова взялся за рубанок.
- Я рад. Правда.
А что еще скажешь? Жалко, что ему тогда пришлось рисковать ради меня головой, а я не могу сделать то, чего он хочет. Запеть. Ничего себе... Они хотят, чтобы я пел жутким тварям, чтобы я заклинал драконов, чтобы я выпустил на волю огонь и смерть.
- Ты ел? - спросил Давин. - Погляжу, не осталось ли чего от ужина. Оголодал я чего-то.
Чтобы понять, ел я или нет, мне всегда приходилось вспоминать все события дня по порядку. Есть мне хотелось всегда - и при этом к еде меня не тянуло. Обычно я вставал по утрам очень рано, вместе с поваром Ярой, а он не отличался разговорчивостью. Остальные еще спали, и повар давал мне сверток с хлебом, сыром и холодной вареной репой, а я запрягал повозку и ел свой завтрак по дороге, направляясь к северной стороне долины, чтобы привести еще камней к мосту. Утром и вечером элимы собирались в общей столовой - они болтали, смеялись и наслаждались обществом друг друга. Они принимали меня ласково, но я-то прекрасно понимал, что радости от меня никакой. Глядя на меня, они только лишний раз вспоминали о крушении своих надежд. Меня избегал даже Нарим. Так что я держался в стороне. В сумерках я возвращался в сарайчик, который предоставил в мое распоряжение старый Ванка - сам он строил амбар в южной части долины. Там я доедал утренние припасы и работал, пока не валился с ног. Соломенный тюфяк и два шерстяных одеяла в углу позволяли мне не тратить сил и времени на долгий путь в пещеру.
- Нет, кажется.
- Там пахнет Яриным колбасным пирогом. Если ты его не пробовал, то поверь мне - ради него стоит и прогуляться. Все уже поели и разошлись по своим делам. Составь мне компанию. Вообще-то, раз наши жизни принадлежат друг другу, надо бы познакомиться поближе.
Наверно, я даже глаза вытаращил от удивления. Давин расхохотался, серые глаза превратились в щелочки, должно быть, смеялся он часто и охотно.
- Обычай такой элимский. Если спасаешь кому-то жизнь, эта жизнь становится частью твоей. Черпаешь радость в радостях другого и горюешь, когда ему плохо, и, кроме всего прочего, обязан принимать участие в его жизни до самого конца. Ты спас мне жизнь, а я благодаря доблести моего упрямого друга Желудя спас твою. Сдается мне, мы уже вовсю начали черпать радость, горевать и участвовать - тебе не кажется?
- Мне кажется, что ты прогадал. Виды мои на будущее сильно ограничены.
- Далеко не всякий сенай счел бы жизнь элима достойной спасения. Не будем пока думать, кто прогадал, а кто выгадал, ладно? - Давин блеснул глазами с победным видом.
Я стал складывать у стены готовые доски, а элим, не сказав больше ни слова, взял метлу и принялся сметать стружки и обрезки и бросать их в очаг. - У тебя очень смышленый конь, - сказал я. - Честно говоря, когда я поехал на нем в пургу, в одном плаще и не зная дороги, то чувствовал себя круглым дураком.
- А я-то думал, чью это ругань ветер доносит? Да уж, Желудь и его сородичи - зверюшки смышленые, их и учить ничему не надо. Ты когда-нибудь подходил поближе к их табуну? Чудесное зрелище, даже для такого чудесного места, как Кор-Талайт.
Мы прибирали в сарайчике и тушили огонь, а тем временем Давин рассказал мне о маленьких крепких лошадках, живущих в долине, и о том, что их можно седлать и запрягать, но они все равно своим умом крепки и никому не подчиняются.
- Вот захочется им на южные луга - и все, на север их уже ничем не заманишь, и охотиться на них нельзя, и лес возить. Проще флорианца заставить рыбу есть, право слово. - Элим поставил метлу в угол. - Ну что, идем мы наконец ужинать или как?
- Знаешь, когда мне было десять, я любил колбасный пирог больше всего на свете, - признался я.
- А! Ну, попробуешь Ярино творение - сразу вспомнишь то славное время!
Луна светила ярко, отбрасывая длинные тени деревьев и скал. Мы не спеша шли по долине. В закутке, образованном нависающими утесами, теснились домишки и сарайчики. Изгиб скальной цепи скрывал их до последнего момента, пока не свернешь за очередной утес и не уткнешься в строения носом. В кузнице полыхал оранжевый огонь и слышались мерные удары - кузнец Бертран часто работал по ночам, - но стоило нам углубиться в густую пихтовую рощицу, и шум стих. В долину из рощицы бежал бурный ручей, сверкавший в серебристом свете. Давин всей грудью вдохнул бодрящий воздух, было прохладно, и моя толстая шерстяная рубаха оказалась очень кстати, а перчатки я надел по привычке.
- Как я люблю возвращаться домой... - произнес элим. - Я редко здесь бываю.
- Здесь очень красиво, - отозвался я. - Спокойно. - Самая мысль о том, чтобы снова поселиться в городе, была для меня невыносима - шум, толчея, вечный страх... Ох, как надоело быть таким трусом... - Спасибо, что твой народ позволил мне здесь пожить.
- Живи сколько хочешь. Про это место никто не знает. Даже если какого-нибудь зарвавшегося Всадника занесет в богами проклятые горы, он не разглядит среди снегов крошечное зеленое пятнышко - Кор-Талайт.
- Но ведь...
- Ты второй галлим - ну, не элим, - которому довелось здесь побывать. Мы совсем не такие, как другие племена, ты же знаешь. Нас мало, и жить самим по себе нам никак, и при этом мы слабенькие и воевать не умеем, так что хорошо, что у нас есть эта долина. Наши корни здесь - и не важно, где мы бродим. Да и вообще, надо, чтобы было такое место... уединенное... тихое... иногда, понимаешь, это необходимо.
Он явно недоговаривал. Мне хотелось спросить его о том, чего не знает об элимах ни один человек: почему они совсем не как люди, бывают ли у них дети и как они получаются. Мне показалось, что Давин ответит, если я спрошу. Но я так устал, что голова совсем не работала - именно этого я и добивался ежедневно, - да и каждый шаг давался мне с трудом: ноги идти не хотели. И что мне было в сарайчике не остаться...
Давин о чем-то задумался, и в залитую светом большую пещеру мы вошли молча. Он пошарил в пустой кухне и принес две кружки ледяного сидра и две тарелки аппетитной колбасы с овощами в золотистом тесте - еще горячей: в печке теплились угольки. Мы поели, а потом Давин сказал, что вымоет посуду, если я расстелю два тюфяка - запас их держали для тех, у кого не было своего места в пещере. Я так и не понял, переночевал ли Давин рядом со мной: едва упав на тюфяк, я заснул, и снилось мне, как чудовища-драконы схватили меня в острые когти и швырнули, окровавленного и израненного, в черное сердце Мазадина.
Когда я проснулся - как обычно, в холодном поту от страшных снов, - тюфяк Давина был уже скатан, хотя два других элима, которых мы вчера вечером застали спящими, все еще тихонько посапывали. Я убрал подстилку, а потом присел у горячего источника, бившего в раковину в дальнем конце комнаты, и предпринял ежедневный ритуал бритья. Мне приходилось несколько раз начинать снова, я ронял нож и все время норовил порезаться, но твердо решил не отпускать бороду. Нет уж. Думаю, многое станет понятно о моей тогдашней жизни, если я скажу, что ежедневное бритье было для меня заметным событием. Мало-помалу я не только перестал бояться перерезать себе горло, но и научился бриться более или менее сносно и даже достиг определенных сдвигов, если так можно выразиться. Вот и в то утро я ронял нож всего трижды и даже ни разу не порезался.
Я осторожно прошел между спящими элимами и направился в общую столовую. У двери я застыл. Давин сидел в дальнем конце длинного стола и пил чай с Наримом. Третьей была женщина. Она сидела у очага, поджав ноги и опершись подбородком на руку. Из длинной каштановой косы выбивалось несколько прядей, почти скрывавших узкое лицо. На женщине была зеленая рубаха, подпоясанная цепочкой, коричневые штаны, жилет и высокие сапоги на стройных ногах. Женщина тихо и яростно спорила с элимами, позабыв, что в правой руке у нее вилка с куском колбасы, который она, не глядя, поджаривала в очаге.
- Не понимаю, на что он вам сдался. Я сама все сделаю. И ритуал я знаю, и...
- Тише, девочка моя. Сюда вот-вот придут, - оборвал ее Нарим. - Одна ты не справишься.
- Я не собираюсь ничего делить со слабаком-сенаем! Это мое по праву!
- А ты сначала повидай его, а потом слабаком обзывай. - Давин даже подскочил на скамье. - Ты много знаешь и умеешь, никто не спорит, но мы делаем ставку на него.
Ах я остолоп. Они же мне не поверили. Они решили, что смогут интригами вынудить меня уступить. И Давин не лучше остальных. Пора уходить. Мне и своих горестей хватало - где уж заниматься спасением целого народа. Разоблачать их лицемерие на месте мне было отвратительно, и я пошел было прочь, но в дверях задел колокол, которым элимов созывали на ужин. Мне не удалось приглушить звук, и Давин приветливо махнул рукой:
- Мак-Аллистер! Утречко доброе. Наши двери - не для сенайского роста, ты уж прости. Чайку?
- Не сегодня, - ответил я. - Извините, мне пора.
- Темень же еще - ты собственных ног на улице не увидишь. - Давин дружелюбно улыбнулся. Умеет же дружелюбно улыбаться. - Подождет твоя работа еще полчаса. Нам надо тебе кое-что сказать, пока тут никого нет. Вот человек, который...
- Я хотел сказать - мне пора уходить из Кор-Талайт. Не стоит обременять вас так долго.
Нарим промолчал, а женщина целиком сосредоточилась на скворчащей пережаренной колбасе. То ли она переигрывала, то ли действительно любила подгорелое. А Давин кинулся меня отговаривать.
- В Камартане тебя вовсю ищут, хотя прошло уже больше месяца! Все дороги перекрыли, всех путников проверяют! Куда ты пойдешь?!
- А что, отсюда можно только в Катанию?
- Нет, можно еще на север, через плоскогорья, и вниз, в Раггай, но это же далеко, и пока снег не стаял, туда и соваться нечего!
- Ну что ж, тогда придется в Катанию. Хватит. Надо жить своей жизнью, а ваше племя пусть живет своей.
- Поступай как знаешь. Только послушай: на той неделе вернется Тарвил и расскажет, как дела в Катании. Если туда действительно можно и ты не передумаешь, я пойду с тобой.
Нарим выпрямился и обжег его взглядом, и Давин отмахнулся, не отрывая взгляд от моего лица.
- Ты сам решаешь - идти или остаться. Твоего решения никто оспаривать не будет. Только пойми, все надежды, в том числе разбитые, тут ни при чем. Мы не хотим, чтобы ты опять попался Клану. Ну что, подождешь Тарвила?
Спорить я не мог. Да, их интриги меня раздражали, но это не повод делать глупости.
- Что ж, это разумно. Еще раз спасибо. Но если я собираюсь остаться, будет лучше, если я пойду поработаю - хоть в чем-то буду полезен.
Я кивнул троице. Давин не улыбнулся, но и не хмурился больше. Нарим сидел с бесстрастным лицом и тихонько водил пальцем по струганому столу. Женщина подняла голову и с ненавистью взглянула на меня синими пронзительными глазами, отведя со лба растрепанные пряди. Запрягая мула в предрассветной мгле, я все думал о ней. Такое не забудешь.
Левая сторона ее лица была страшно обожжена. Давно. Смуглая гладкая кожа, обтягивавшая правую скулу, слева на лбу и на щеке спеклась чудовищными багровыми шрамами, зацепив уголок левого глаза - из-за этого он не открывался как следует. Но еще хуже уродливого ожога было красное пятно на левом запястье - нет, не шрам. Красный дракон. Женщина из Клана Всадников. Чушь какая-то. Элимы спасли меня от Всадников. Элимы хотели победить Клан. Элимы собирались освободить драконов, благодаря которым Клан повелевает королями.
Мул неторопливо тянул повозку по росистым лугам, а я волновался все больше и больше. Если элимы тоже мне лгали, то я снова не имел решительно никакого представления о том, что же со мной случилось. Я принялся перебирать в памяти все, что произошло с тех пор, как я побывал в Кор-Неуилл, но к тому времени, как я принялся грузить камни в тележку, ни до чего путного додуматься мне так и не удалось. Лишь одно казалось мне бесспорным: если элимы солгали о своих отношениях со Всадниками, то они могли солгать и о другом. О чем-то куда более важном.
Направь меня, Келдар.
Впервые за последние недели знакомая молитва не вызвала волны отвращения. И тем не менее, подсовывая руки под осколок гранита размером с череп, осторожно сгибая локти и прижимая камень к груди, я клял себя почем зря. Нет никаких богов.
В ярости я погрузил в тележку еще один камень. И еще. И еще один - побольше. Становилось легче. Плечи ныли, но я не обращал на это внимания - меня отвлекали мысли и воспоминания, хотя смысла в них я по-прежнему не видел.
Работай. Забудь обо всем.
Мерно поднимая камни, сгибаясь и разгибаясь, я все твердил и твердил себе эти слова. Нет, я способен распознать правду на слух. То, что рассказал Тарвил тем вечером, было правдой. Просто не всей.
Нагрузив повозку, я поехал через долину к мосту. Над горячим ручьем, как обычно, вился пар, но ветерок уносил его прочь, и было видно, что рабочих у моста еще нет. На бревнах в лучах восходящего солнца сидел только один элим и ждал меня.
- Утречко доброе, сенай.
Нура, постоянный спутник старого Искендара, нервный и подвижный, выглядел так, будто кто-то стянул ему все лицо к носу, хотя места на просторных бледных щеках было предостаточно. В первые дни в Кор-Талайт я часто разговаривал с Искендаром и Нурой. Искендар, глава элимов, все время спрашивал, не нужно ли мне чего-нибудь и не откажусь ли я разделить с ними трапезу. Я знал, на что он надеется: а вдруг, познакомившись поближе с дружелюбными элимами и поняв, что заставило их пойти на преступление и пятьсот лет искупать вину, я найду в себе силы петь? Если бы это было так просто... Я думал, что ясно объяснил, насколько тщетны их надежды, и полагал, что они это поняли, раз с такой готовностью оставили меня в покое. Но события этого утра показали, что я заблуждался. И вот они подослали ко мне подлизываться еще одного элима.
- Как поживаете, Эйдан Мак-Аллистер? Искендар шлет вам привет и спрашивает, чем мы можем вам служить.
- Спасибо. Благодаря доброте элимов у меня все хорошо. Но я слишком долго злоупотреблял вашим гостеприимством. Мне пора в путь.
Казалось, он даже не удивился.
- Нам будет вас не хватать.
- Сожалею, что не оправдал ваших надежд.
- Не беспокойтесь. Мы еще что-нибудь придумаем.
Я стал разгружать тележку, а элим смотрел на меня, задумчиво потирая подбородок, словно решая, как продолжить зашедшую в тупик беседу.
- Не сочтите за дерзость, - отважился я. - Нет, конечно, вопрос слишком нескромный... я так понимаю, у элимов нет женщин...
Не знаю, чего он от меня ждал, но уж точно не этого. На мгновение он онемел, но быстро опомнился и ответил легко и мирно, словно стремясь исчерпать тему как можно скорее.
- Действительно нет. Наше племя не разделяется надвое, подобно вашему. Мы все одного рода, не мужского и не женского. Ну а если вас еще что-то интересует... что ж, это материя интимная, но тайны из нее мы не делаем, вы же понимаете. Так что если вы тесно подружитесь с одним из нас и это будет нечто большее, чем поверхностное знакомство, которое мне посчастливилось с вами завести, - тогда, несомненно, ваш друг с радостью все вам объяснит. Видите ли...
- Да-да, само собой. Просто я сегодня утром слышал женский голос в большой пещере. Она говорила с Наримом.
- А, вот оно что. Это Лара. Грустная история. Вы видели ее шрамы? Она попала в Кор-Талайт совсем молоденькой - лет восемнадцать тому назад. Ожоги были страшные. Глупышка пролезла в Кор-Неуилл - на драконе хотела покататься. Уже то, что она сумела оседлать зверя, говорит о многом... Мы оставили ее здесь и вылечили, как смогли.
- То есть она действительно из Всадников?!
- Ну да. Только Клан ее больше не принимает - она же нарушила их законы.
- Она так и живет здесь?
- Нет-нет. Она сама по себе. Бродит по горам и северным долинам. Нарим говорит, что она нанимается сопровождать купеческие караваны. Это Нарим нашел ее и вылечил. Иногда она наведывается сюда навестить его. Другой-то семьи у нее нет.
- А, понятно. - Я не стал продолжать разговор и снова принялся выгружать из тележки последние камни. Какое отношение все это имеет ко мне, я так и не понял, а Нура явно не собирался просвещать меня на этот счет.
Неудивительно, что она говорила так резко. Для Всадников нет ничего важнее семьи и Клана, традиций и чести.
Элим так и сидел на своем насесте и глядел на меня сверху, нетерпеливо притопывая. Беседа явно еще не закончилась. Пока что было прохладно, но ветерок разогнал облака, и солнце начинало припекать. Я приостановился утереть пот, и тут Нура снова заговорил, глядя мне в лицо близко посаженными светлыми глазами:
- Я должен вам кое-что сообщить... Вам может быть интересно... хотя... имея в виду ваше ужасное прошлое... В общем, надеюсь, вы не станете возражать, хотя имеете полное право отвергнуть с презрением все, что я скажу.
Он мялся и запинался, а в паузах то посматривал на меня, то отводил взгляд. Я продолжал работу - пусть соберется с мыслями, если хочет.
- У вашего кузена короля Девлина есть сын...
Он не мог не заметить, насколько мне небезразличны эти слова. Донала я никогда не забывал - этот ребенок явил мне истину невинности, чистоты и нетребовательной любви. А я вплел это в музыку.
- Сейчас ему девятнадцать. Он хороший мальчик, правда, хороший. И он стоит во главе войск в Гондаре.
Это я уже знал - слышал в Камартане.
- Никто не понимает, почему король и принц до сих пор не сокрушили гондарцев - ведь сила на их стороне. Так вот, мы узнали, что гондарцы взяли принца в заложники.
В заложники! Донал... сын моего кузена, мой родич... Уже давно не ребенок, взрослый юноша, и сейчас его держат в грязи, в леденящем холоде и испепеляющей жаре, в вечном страхе, его окружают дикий рев и огненные извержения крылатых чудовищ, и это длится днем и ночью... И никакой надежды. Совсем никакой. Если отец Донала нападет на Гондар, мальчика привяжут к столбу и сожгут драконьим огнем, и не просто сожгут - его будут медленно поджаривать, он будет умирать долго, они уж постараются, они это умеют... А если Девлин сдастся, Донал навечно останется в заключении и умрет, харкая кровью, трясясь в бесконечной лихорадке, а может быть, разобьет в припадке безумия голову о каменную стену, а драконы будут победно рычать. Узник. Вечный узник.
И тут-то я и понял, о какой такой услуге хотел Девлин просить меня в ту ночь, когда убили Каллию. Он думал, что я смогу освободить его сына. Он думал, что вот я запою и заставлю драконов выпустить Донала, как в Абертене. Теперь ясно, почему он так упорно твердил, что не знал, как со мной поступили. Конечно. Он так волновался, он глядел на меня испытующе и был готов вот-вот попросить... и тут-то я и ляпнул, что не знаю, почему оказался в Мазадине. И он не мог ни о чем меня просить, потому что выдал бы страшную тайну, ради сохранения которой, по всей видимости, я и оказался в Мазадине. И он принес в жертву сына, чтобы сохранить эту страшную тайну. Огни небесные, Девлин...
До этой минуты я не верил тому, что мне рассказали элимы, - будто бы моя музыка освобождала драконов от власти камней-кровавиков. Я-то считал, что все это ужасная ошибка, чудовищное недоразумение, стоившее мне жизни, но теперь...
Я взглянул в бледное лицо Нуры, но думал я вовсе не о нем. Я думал о мальчике, оказавшемся в темнице хуже Мазадина. Нет, я не настолько ненавидел Девлина, чтобы обрадоваться такому его несчастью. Прикрыв глаза, я вспомнил доверчивого беспомощного младенца, которого видел в час чистой радости.
- О, если бы я смог запеть ради тебя, - прошептал я. - Если бы на свете были боги, я бы просил их милости, чтобы они помогли мне спеть и освободить тебя.
Ржание коней вернуло меня к действительности. Нура скакал прочь к большой пещере. Наверное, мое молчание обидело его. А к мосту приближались строители на нагруженных лесом повозках. Я поздоровался и не спеша направился назад к осыпи за следующей порцией камней. Проработав до заката, я пошел в сарайчик и стругал доски, пока не выронил рубанок.
Хотя работа даровала мне вожделенную усталость, избавиться от мысли о Донале, попавшем в ужасную западню, я не мог. В пещеру я не вернулся и остался в сарайчике, как и поступал обычно в последние недели. Во сне я слышал рев драконов, и в нем не было ни следа музыки, только дикая жажда убийства. Должно быть, едва успевшему повзрослеть принцу невыносимо это слышать. А драконы все кричали, неукротимо, страшно, и наконец я проснулся, весь дрожа, в темном углу сарайчика и увидел тонкую фигуру, вырисовывавшуюся на фоне тускло рдеющих угольев в очаге. В поднятой руке она держала жутко блеснувший алым кинжал, готовый вонзиться мне в спину.

Глава 14

Я подкатился к ногам узкого силуэта и поднял ладонь, защищаясь от руки с кинжалом. Убийца споткнулся и рухнул на покрытый опилками пол, я придавил его, но он отбивался, выворачивался и в конце концов выскользнул из-под меня. Я не смог его скрутить - сил не хватило, но сумел сделать так, что ножом ему было меня не достать. К счастью, ноги у меня были длиннее его рук, и в конце концов я ловко пнул его в живот. Убийца тихо охнул, разжал пальцы, и я торопливо и неловко, как краб, отполз от укутанной в плащ фигуры. Драться дальше у меня не было сил, и я метнулся к двери, но в порыве отчаянного любопытства поднял руку, чтобы откинуть капюшон с лица убийцы, и тут он снова схватился за нож; благоразумие победило, и я бросился бежать. Знать ничего не желаю.
Утренние прогулки в окрестностях Камартана сослужили мне добрую службу. По залитым лунным светом лугам и рощам я быстро добежал до большой пещеры. Погони не было, и я смог перевести дух и подумать, что делать дальше. По зрелом размышлении мысль разбудить моих гостеприимцев и сообщить, что кто-то из них хотел меня убить, показалась нелепой и глупой. Так что я сел в тени утеса прямо у входа в пещеру, прижавшись к скале, и решил посмотреть, кто подкрадется к двери, когда все порядочные элимы мирно спят. И тогда внезапность будет на моей стороне, я схвачу негодяя и предъявлю всему племени доказательство моих слов.
Но в спину мне вонзился острый каменный выступ, штаны мгновенно промокли от росы, а возбуждение, обыкновенно вызываемое ночными покушениями, улеглось, и тогда я рассмеялся. Я лег на бок, чтобы разгрузить спину, и смеялся, пока из глаз на влажную землю не закапали слезы. Хорошо, что меня никто не видел: я вел себя как сумасшедший.
«А ведь ты так и не смирился, правда? - говорил я себе. - Свет не видывал такого дурня и труса, как ты, Эйдан Мак-Аллистер! Ты бежал от тени, которая не могла предложить тебе ничего нового - какой мертвец станет бояться ножа, а? И ты решил, что этот негодяй преспокойно войдет в пещеру через главный вход, - да тут же наверняка пятьдесят потайных ходов-выходов в скалах! Что ты рыпаешься? Успокойся, смирись, недоумок!»
Если бы мой полуночный посетитель снова занес в ту минуту нож, я бы стянул рубаху и собственными корявыми пальцами направил его клинок себе в грудь. Но никто не появился, и вскоре я уткнулся носом в мокрую кочку и заснул. Я проспал до рассвета, и тут меня затрясли за плечо.
- Мак-Аллистер! Эйдан! Бог мой, что стряслось? - Чья-то рука ухватила меня за запястье, а потом ощупала голову - наверняка искали пульс и раны, - и не успел я толком проснуться, как меня перевернули на спину. Я невольно застонал - лежать на спине по-прежнему было больно, - и элим принялся еще более ревностно искать на мне увечья: он задрал мне рубашку и сорвал бы ее вовсе, но тут я наконец окончательно опомнился.
- Все хорошо. Не надо. - Я отстранил руки, сел и увидел Давина. Он был страшно перепуган, но, увидев, что я цел и невредим, залился краской ярче, чем рассветные лучи.
- Я подумал... ты тут лежал... - Долгая история, - как можно небрежнее отмахнулся я, - и предавать ее огласке мне не хочется. Она ущемляет мое сенайское самолюбие - как-никак мы воины...
- Но...
- Я цел и невредим. Правда. Давай лучше подумаем о завтраке. Кажется, я вчера вообще не ел, а поскольку, как выяснилось, я отчаянно цепляюсь за жизнь, надо бы перекусить.
- Хорошо. Конечно. Яра как раз растапливает печь.
Мы съели Ярину кашу - сытную, густую и горячую. Я не стал ничего объяснять Давину и отправился в обычный путь - в конюшню, к осыпи, к мосту, в сарайчик. Работал я в полную силу, и во мне не было места для мыслей - надо было заставить тело делать то, чего я от него хотел. Поздно ночью, зарывшись лицом в соломенную подстилку в углу сарайчика, я лелеял слабую надежду, что больше не проснусь.
Но я проснулся и снова увидел вынырнувшую из мглы темную фигуру. На сей раз ножа не было, и меня удостоили беседы.
- Вставайте, лежебока, пойдем. Надо поговорить.
- Не хочу ни о чем разговаривать, - пробормотал я в одеяло. - Где ваш нож? Я не стану сегодня вам мешать.
- А у вас никто и не спрашивает, чего вы хотите, Эйдан Мак-Аллистер.
Ну вот, хоть кто-то со мной честен. Но как только я понял, что голос принадлежит Нариму, я решил, что заключение мое преждевременно.
- Ладно, говорите, - буркнул я. - Поведайте какую-нибудь непреложную истину.
- Вы не мертвец.
Я едва не взвыл.
- Ну и дурак, - сказал я громко и натянул одеяло на голову.
- Это непреложная истина. Вообще-то это вас с легкостью можно назвать дураком - нашли время оплакивать потерю богов. Боги никуда не делись. Просто вы их имен не знаете, а сенай, конечно, с такими вещами смириться не может - вы иначе устроены.
- Мои убеждения меня никогда не подводили, - отозвался я. - Хотя времени было достаточно.
- Ах, друг мой, вы по-прежнему блуждаете во тьме. Ведь насколько боги, создавшие людей, драконов и элимов, удивительнее жалких божков, у которых нет даже собственного голоса!
- Я не отрицаю, что был дураком и им остаюсь.
- Но вы живой дурак, а не мертвый. Пойдем - я покажу вам, что спорил не зря.
- С чего мне, собственно, идти?

Предыдущая страница 6 Следующая страница


7 Кэрол Берг

- Ради Каллии. Неужели она погибла зря?
Я поднял голову и уставился на элима - он затаился в сумраке, словно волк с бледными глазами, ожидающий, когда потухнут уголья в очаге.
- Вот ведь ублюдок.
- Если это самое худшее, что вы имеете мне сказать, прежде чем мы отправимся, - что ж, мне повезло.
Я стал молча и яростно натягивать ботинки.
- Отмечу, однако, что элим не может быть ублюдком. У наших отпрысков родитель всего один, поэтому мы не имеем представления о браке, внебрачных детях и супружеской измене и, по правде говоря, не до конца понимаем, какой смысл вы вкладываете в это слово.
Луна на западе стояла низко. Два часа мы шли через долину по тенистой дороге - она вилась между скал и наконец вышла на пустынный откос. Где-то за кустарником, зарослями травы, редкими низенькими деревцами и обломками красноватого гранита виднелся маленький упрямый огонек. Мы направились к нему насколько могли прямо - мы же не птицы, - и вскоре оказалось, что огонек - это светильник, который поднял над головой не кто иной, как Давин.
- Ты согласился?! - нетерпеливо спросил он. - Не бойся, мы пойдем с тобой и...
- Нет, не согласился, - ответил за меня Нарим. - Вообще-то мне пришлось его слегка расшевелить.
- Расшевелить? Нарим, ради Единого, что ты с ним сделал?
- Он хотел истины. Всей правды. Я сказал, что он не мертвец. По-моему, ничего более всеобъемлющего и непререкаемого сказать нельзя. Да ладно - разговоры, споры, истина эта... Он все равно не поверит, пока мы ему не покажем.
- Нарим!
Давина снова перебили. Из-за скальных стен донесся рокот, словно вдали бушевала гроза или ревел порывистый ветер. Но звезды ровно сияли на холодном небе, когда луна села за горную гряду на западе, они стали еще ярче. Ночь была тиха и прохладна, ни один листок не шевелился.
- Она уже там? - с беспокойством спросил Нарим.
- Да. Но время еще есть - пусть она его подготовит.
Я стоял как вкопанный, сложив руки и всем своим видом давая понять, что ни шагу не сделаю, пока мне всего не объяснят. Нарим прикусил губу и взглянул на Давина, а потом жестом предложил мне садиться. Я нашел подходящий валун, чтобы элимам не пришлось задирать голову, глядя на меня.
- Кто-то пытался убить вас вчера ночью, - начал Нарим.
- Вы?
Вопрос мой, казалось, его удивил, и если бы было больше света, можно было бы сказать, что он покраснел. Но светильник был у Давина, а Давин карабкался вверх по каменистому склону.
- Нет. Нет, не я. - Нарим сказал это так, что мне стало ясно: он может и убить, и, если бы это было нужно, убил бы, не колеблясь. Я стал слушать внимательней. - Но я знаю, кто это был, и покушение заставило нас пересмотреть планы. Надо действовать, хотя мы еще не готовы и не собирались ничего предпринимать еще несколько недель.
- И кто же это? - Ответ был для меня важен, и я не был намерен отступать.
- Не скажу. Это не имеет никакого значения. Среди нас есть такие... их немного, большинство с ними не согласны... страх так ослепил их, что они не видят никакой надежды. Из соображений безопасности они хотят, чтобы все оставалось как есть. И они считают, что вы несете элимам смерть.
- Но почему?! Я же говорил...
- А вот это действительно важно. Почему. Что-то заставило их вам не поверить. Они знают, что вы и только вы способны на то, что нам нужно. Они просто помнят, как впервые в дядюшкином саду вы услышали крик дракона.
Тут настал мой черед удивляться.
- А вы-то откуда знаете?!
Нарим нетерпеливо отмахнулся.
- Со дня вашего рождения до дня ареста мы знаем о вас все. У элимов везде есть глаза и уши, и все глаза и уши были направлены на вас. Нам известно, что вы в ту ночь сказали вашим учителям и что вы сказали матери. Нам известно, как вы прожили три следующих года и все дальнейшие. Вы что, еще не поняли? Мы же столетиями ждали, когда появится кто-то с вашим даром! Когда мы с драконами были еще друзьями, они поведали нам о тех, кому удается тронуть их души. Они называли их «нандитари» - Говорящие с драконами. Их очень мало, но они в состоянии понимать драконов даже в конце года, когда звери совсем дичают. Драконы говорили, что у этих редкостных существ открытое и спокойное сердце и такой слух, что они могут по шелесту крыльев отличить одну птицу от другой. И едва мы услышали, как вы поете, то сразу догадались, что вы - один из них.
Ну сколько можно! Ведь Нарим-то должен понимать, каково это - узнать, что вся моя жизнь - чудовищная ошибка! Я еще раз попробовал его уговорить.
- Не могу я вам ничем помочь, - сказал я. - И даже если когда-то и мог, сейчас, как бы я ни хотел, - не могу! Сколько ни хоти, сколько ни говори, ни рассказы, ни угрозы, ни мольбы, ни интриги не могут вернуть того, чего больше нет! - Я вытянул вперед руки с узловатыми искалеченными пальцами. - Видите? Внутри у меня все еще хуже! Нет у меня сердца, оно умерло! И музыка тоже умерла! Ну почему вы мне не верите? Да если бы я мог... О небо, Нарим, ну неужели вы думаете, я бы не сделал того, о чем вы просите?
Элим ничего не ответил. Он покачал головой и взял меня за локоть. И повел. Я безвольно поднялся с валуна и послушно побрел за ним к вершине холма. Давин стоял у круглого темного проема высотой чуть больше моего роста. Снова раздался рокот. Я почувствовал, как земля дрогнула под ногами, будто где-то под горами разыгралась буря.
- Это что? - Оказывается, я говорил шепотом, как у дверей склепа. По спине пробежали мурашки, словно это был мой собственный склеп.
Нарим по-прежнему молчал. Вслед за Давином и его светильником он нырнул в проход, увлекая меня за собой. Это был не просторный коридор элимских пещер, а грязная душная нора вроде лисьего логова или червоточины, прогрызенной зверюгой толщиной в человеческий рост. Вниз. Вниз, вниз, вниз. Было тепло - совсем не так, как обычно бывает в каменных туннелях, - и совершенно сухо. Ответвлений почти не было. Пахло землей и корешками. Похоже, мы углубились в самое сердце земли.
Прошло добрых полчаса, когда я уловил в неподвижном воздухе слабый запах серы. Невольно я замедлил шаг, но Нарим, по-прежнему храня молчание, потянул меня вперед. Мой покойный друг Джеральд Эдер смертельно боялся темных замкнутых помещений и не ходил с мной ни в угольные копи Боскара, ни в лачуги беднейших из бедняков. В этом длинном коридоре он бы просто свихнулся. Помнится, тогда я над ним немилосердно смеялся. Сейчас я начал его понимать.
Прошла еще четверть часа. Слабый огонек впереди оказался еще одним светильником. Он стоял на полу у широкого бокового прохода, а рядом лежал большой пустой кожаный мешок. Давин поставил свой светильник рядом и прикрутил фитиль, так что огонек едва теплился, и снова повел нас вперед. «Пятьдесят шагов от перекрестка», - шепнул мне в ухо Нарим. Я обнаружил, что мысленно считаю шаги. Молчание было осязаемо, как теплый воздух, пронизанный сладковато-гнилостным запахом серы. К нему прибавился другой аромат - густой, душноватый, животный... отдает мускусом... дракон!
- Да где же мы наконец? - выдохнул я.
Элимы не откликнулись, но очень скоро я и сам все понял. Пятно тусклого света в кромешной темноте ознаменовало конец путешествия. И едва я увидел, что же там, впереди, как застыл в изумлении и ужасе.
Наш темный коридор выходил под самый потолок просторной пещеры - не чистой, вылизанной, уютной подземной комнаты наподобие жилищ элимов, а громадной естественной каверны в сердце земли, освещенной грудами раскаленных камней. На полу пещеры кипели ярко-зеленые и молочно-белые лужи, из бесчисленных трещин поднимался пар, со стен текло, жаркий воздух был тяжел и душен. Между разломами и лужами виднелись полуобглоданные скелеты и разрозненные кости всех мыслимых размеров. Когда меня отпустило и я смог хотя бы вдохнуть, я едва не подавился густым запахом серы, падали и гнилостной мускусной вонью, которую источал чудовищный зверь, слишком долго пробывший взаперти.
Да, в пещере жил зверь высотой в два человеческих роста и длиной в пять, даже сейчас, когда шипастый хвост был подогнут под массивное брюхо. Дракон спал. Сложенные крылья - узорчатые, медно-зеленые, - торчали над его плечами, а чудовищная голова лежала на полу, и зияющие ноздри раздувались, мерно испуская язычки пламени. Тварь сипло дышала. Роговые выступы над глазами и острые словно бритва когти, способные без труда распороть слоновий бок, как бумагу, были толщиной с бревно. Бронированную шкуру, будто днище застоявшегося корабля, покрывали окаменевшие паразиты, а там, где голова соединялась с длинной мускулистой шеей, залегли глубокие складки. Дракон был немыслимо стар.
Нарим у меня за спиной шевельнулся, и я не сразу понял, что он сделал; заметив внизу на каменном уступе крошечную фигурку, я помотал головой, стряхивая наваждение. Почти под носом у зверя, вровень с его глазами, стояла та женщина, Лара. На ней были кожаные штаны и такая же куртка, перчатки с раструбом до локтя и войлочный шлем - всаднические доспехи. Нарим подал второй знак, и она подняла руку и заговорила, и эхо раскатилось в затхлом воздухе, отражаясь от заплесневелых стен. Сурово и повелительно прозвучали слова на древнем наречии Клана Всадников, несокрушимая воля звенела в ее голосе:
Аррит, тенг жа нав вивир!
«Проснись, дитя ветра и огня! Восстань от мертвого сна, исполни мой приказ!»
Эхо затихло, словно мир прекратил движение вокруг светила, словно само время замерло. Все мое естество застонало от ужаса, требуя, чтобы я спрятался, скрылся, пока время не вернулось на свою тропу. Ноги едва сами не бросились бежать. Но Нарим и Давин удержали меня - их сильные тонкие пальцы больно впились мне в плечи, словно элимы боялись, что я вот-вот рассыплюсь. Зверь пошевелился. Бежать было поздно.
- Твое имя, тварь. Говори, - велела женщина.
Могучее тело дернулось. Хвост ударил в стену. Земля под ногами дрогнула. Зверь хрипло вздохнул и выпустил струю пламени, поднял голову и приоткрыл глаза. Сверкающие красные зрачки, бурлящие омуты алого пламени, прикрытые слепяще-белыми веками, полные дикой, бессмысленной ненависти. От такого взгляда жертва каменела, а тем временем в утробе чудовища, как в недрах вулкана, рождался огонь, от которого люди вспыхивали, как факелы, и кровь закипала у них в жилах. Сейчас эта женщина превратится в горстку золы.
- Скажи, как твое имя, и засыпай снова зимним мертвым сном. Снег на охотничьих угодьях еще глубок. Братья и сестры не услышат твоего зова. - В поднятой руке Лары что-то блеснуло красным в коротких яростных вспышках пламени, извергавшегося из драконьих ноздрей. Камень-кровавик - кай'цет на наречии Всадников. О небо! Но я не успел подумать, как ей удалось улизнуть от Клана и унести это сокровище, откуда она знает, что с ним делать, она же женщина, а женщин к тайнам Клана не допускают, - не успел, потому что дракон открыл пасть и выдохнул огненную дугу, прошедшую у Лары над головой, и струйка воды, стекавшая по стене у нее за спиной, обратилась в пар, и тут чудовище испустило рев, потрясший самые корни мира.
Волна его крика захлестнула меня, словно целый океан поднялся, чтобы единым махом смыть всю историю рода человеческого, - только это была не вода, а огонь. В тот миг я был уверен, что жизнь моя кончена, что плоть моя сожжена, а внутренности обратились в кровавый пар, как этот ручеек, и кости догорают на обугленной земле там, где мы только что стояли. Не было больше ни отчаяния, ни горя, ни воспоминаний, ни изумления, ни страха - все смыл поток боли. Я не закричал, не взмолился о пощаде, не заплакал - я не мог этого сделать, ведь каждая частичка моего тела корчилась в огне. И вот прошел какой-то миг - маятник не успел бы качнуться, - и оказалось, что я сижу, съежившись, на неподвижной теперь земле, а за плечи меня крепко держат два перепуганных элима. И тогда я прочел слово, выжженное в моей душе болью и пламенем.
В этот миг, когда я был между жизнью и смертью, я вернул ему это слово легчайшим мановением духа.
Келдар.
И в тот же миг, вырванный из течения времени, я услышал ответ, такой тихий, что уловить его мог лишь тот, кто семь бесконечных лет провел в безмолвии.
Любимый мой.

Глава 15

У меня не нашлось слов, чтобы описать такое полное единение. Молния - слишком холодно; величие - слишком вяло; слава - слишком блекло; спасение - слишком размыто; преданность - слишком безлично. Кто бы ни говорил со мною в тот головокружительный миг - бог ли, дракон ли, - он оттолкнул меня от порога саморазрушения, и я ухватился за его слово, как тонущий ребенок за руку отца. В этом слове было столько горя, сожаления и нежной заботы, что даже за год я не смог бы осмыслить их все. Он знал меня. Он назвал меня так, как называл Роэлан, когда я был молод. Это слово пел мой бог, наполняя мир музыкой. Ужас и отвращение, охватившие меня, когда я узнал, что музыку мою питал чудовищный зверь, исчезли, смытые потоком любви этого создания. Ни один зверь не способен так любить. Душа у меня трепетала, полная радостных воспоминаний, а спутники мои ничего не поняли: я не мог рассказать им об этом, вообще не мог говорить - ведь тогда бы кончился этот неописуемый миг.
- Именем Единого, что мы натворили? - ахнул Давин, заставив меня поднять голову и заглядывая в лицо прозрачными серыми глазами.
- Мы сделали все, что требовалось. Если это ему не по силам, лучше узнать об этом сейчас.
Золотистые отблески драконьего огня играли на их лицах.
- Нарим, - Давин уставился на друга, задыхаясь от ярости, - да ты же ему так ничего и не объяснил! Ты в своем уме?!
- Давай-ка уведем его отсюда.
- Нарим, дружок, его жизнь - не наша, мы не вправе ею распоряжаться! Ты посмотри - он же плачет кровавыми слезами!
- С тех пор как он попал к нам в руки, я не мог найти случая все ему рассказать. Человек в отчаянии теряет способность рационально мыслить. А в последние два дня, уж не знаю, как, все прочие додумались до того, что мы с тобой уже знаем. Его уже пытались убить и от своего не отступятся - они решили, что в нем таится опасность. - Это тебя не оправдывает!
- Когда на кон поставлена жизнь целого народа, обычные представления о справедливости и честности теряют силу. А что касается Эйдана Мак-Аллистера, то сейчас он или на пути к жизни, или действительно мертв. Сомневаюсь, чтобы он предпочел вернуться туда, откуда пришел. Так что давай уведем его отсюда и посмотрим, какой путь он выбрал.
Во всем этом я не понял совершенно ничего. Они поставили меня на ноги, провели по длинному коридору и посадили на каменистый склон; проснувшийся утренний ветерок унес запахи серы и тлена. Я изо всех сил старался удержать в памяти голос Келдара, но воспоминание стало меркнуть, и я беспомощно отпустил его. По себе оно оставило такую тоску, что я едва не застонал вслух. Только тогда слова элимов стали понемногу проникать в мое сознание, и мне снова стало интересно, кто же это хотел меня убить и что я такого сделал.
- Клыки драконьи, он что, совсем свихнулся? - Этот голос послышался у меня из-за спины. Странно. Почему-то я думал, что носитель его уже мертв.
- Нет, - очень серьезно отозвался Давин. - С тех пор как дракон закричал, он молчит. Может быть, мы вообще убили его всей этой затеей. Но некоторым до этого, как видно, и дела нет.
- Он что, так испугался глупого рева? Да любой элирийский ребенок слышал еще и похуже, ну да, само собой, не так близко... - Это была та женщина, Лара. Я не обернулся, но ясно почувствовал запах подкопченной кожи. В пяти шагах от меня, прямо у входа в туннель, упали ее перчатки.
- Послушали бы меня. Зря время тратите. Если зверюга и «заговорит», то не во время зимней спячки. С чего вы вообще взяли, что у него есть имя и он его еще не позабыл?
- Келдар, - тихо ответил я. Ее легкомыслие укололо меня. - Его зовут Келдар.
- О Единый! Келдар. Мы подозревали, но... - Давин вдруг опрокинулся на спину и рассмеялся, глядя в рассветное небо и не в силах сдержать радости. - Ух! Ничего себе...
- Вы его услышали? Он назвал свое имя? - Нарим присел передо мной, уставясь мне в лицо. Да уж, его не так легко взволновать, как Давина. - А что он еще сказал? Вы его услышали или слова возникли у вас в голове?
- Да он просто догадался, что тварь слепая! - презрительно бросила женщина. - Увидел, что у нее бельма на глазах, вот и назвал ее именем слепого бога! Ничего, кроме звериного рыка, он не слышал, как и все мы!
- Я драконьих глаз раньше никогда не видел, - отозвался я. - Он что, правда слепой?
Она фыркнула и не снизошла до ответа. А Нарим словно бы и не заметил ее слов.
- Это было так же, как когда вы говорили с Роэланом? - продолжал он допытываться.
Я мотнул головой.
- Совсем нет. Тоже очень четко, но с Роэланом никогда не было так... больно... остро... сильно... Нарим, я... - Голос у меня звучал до странности спокойно, вовсе не отражая бурю внутри.
В голове моей бурлила смесь кристально ясных образов, сменявших друг друга, подобно вспышкам фейерверка: ослепительная огненная радуга, ощущение теплой грязи под руками, чудовищная какофония звериного рыка, оглушающее драконье зловоние. Миг, полмига душераздирающей четкости - и видение испарялось, но не успевал я услышать рассветную тишину, и меня снова захлестывал следующий образ. Будто в мозг то и дело вонзали кинжал. Мне приходилось прилагать массу усилий, чтобы сосредоточиться на словах, даже моих собственных, не то я упустил бы половину и ничего не смог бы сказать.
А между тем мне было что сказать, но пока я собирался с мыслями, вмешался Давин. Он перекатился на бок и оперся подбородком на руку.
- Конечно, было трудно, это понятно. - Глаза его блеснули в лучах зимнего рассвета. - Ну, отчасти дело в тебе, конечно. В том, что с тобой сделали. В том, как тебя изувечили. Но вообще-то дело в самих драконах. Все-таки слишком долго они были в рабстве. Их слишком долго держали в диком состоянии. Мы и сами сомневались, можно ли до них докричаться, даже если ты с ними заговоришь. Даже когда ты был на вершине могущества - незадолго до ареста, - Нарим боялся, что ты не сумеешь сделать все как надо. Ну да, Роэлан - это да, но если бы мы знали, кто из них Роэлан...
Роэлан. Мой «бог». Дракон. С ума сойти.
- Но ведь вы говорили, что я... дозвался... не только до него...
- Да, само собой. Не до всех, разумеется. Возможно, твоя музыка тронула только Роэлана и шестерых других старших. Мы не знаем. Несколько лет после твоего исчезновения влияние музыки было заметно и на других драконах, и мы надеялись, что ты как-то с ними общаешься, но со временем...
- Десять лет, - ответил я. - С первого дня голос Роэлана слабел, а потом... потом и вовсе... Через десять лет он перестал отвечать мне. - Я снова оказался на грани отчаяния, и лишь одно-единственное слово, запечатленное в памяти, удерживало меня по-прежнему.
Давин ласково глядел на меня, а Нарим поднялся, отошел в сторону и присел на склоне, бесстрастно глядя в утреннее небо.
- Мы ведь думали, что тебя больше нет, - тихо уронил Давин. - Мы и представить себе не могли, куда тебя запрятали. Должно быть, Единый, который направляет всех нас, послал тогда Нарима в Лепан.
Мне нужны были ответы на вопросы. Четкие и ясные.
- А этот дракон... Келдар... - Мне удалось произнести это имя, хотя разум яростно сопротивлялся. Отказавшись поверить, я оказался бы снова в темнице отчаяния, но согласившись с тем, что видел, я не смог бы больше сдерживать волну безумия.
Давин взглянул на женщину. Та скинула кожаные доспехи и теперь неторопливо и тщательно складывала их в сумку, нарочито не обращая на нас внимания.
- Ах да. Ну, в общем, лет восемнадцать назад, незадолго до твоего ареста, этот дракон улетел из Кор-Неуилл, а правила им очень храбрая и предприимчивая тринадцатилетняя девочка. Она много лет только и мечтала о том, чтобы полетать на драконе, и даже пробралась на поле битвы и сняла там кровавик с убитого Всадника. Это был не личный камень этого дракона - Келдара, - не его декай'цет, как они это называют. Дракон, связанный с ее камнем, был ранен, когда погиб его Всадник. Клан, конечно, убил зверя; они же не умеют давать дракону новый камень. А Лара была уверена, что, раз у нее есть камень, она сможет летать на драконе. И смогла. Она была девочкой отважной и умелой. Но главной ее ошибкой было то, что она решила, будто это кровавик позволил ей увести дракона. На самом деле мы думаем, что это был ты. Ты побывал в Кор-Неуилл за два дня до этого. В лагере тогда незнамо что творилось: драконы перестали слушаться Всадников и напали на них, они прорвали Всаднический Круг, и тогда-то она и решила оседлать дракона.
Лара раздраженно запихнула в сумку перчатки, и я вдруг подумал, что эту часть рассказа Давина она вовсе не хочет вспоминать.
- Она решила вернуть дракона в лагерь и тем доказать Клану, что тоже может быть Всадником. Но дракон отказался поворачивать назад. Видишь ли, управлять драконом с помощью кровавика, принадлежащего другому зверю, а не декай'цета, который носит его собственный Всадник, страшно трудно. Именно поэтому Клан убивает зверей, лишившихся своих камней. У этого же дракона была своя цель.
- Озеро?
- Не знаем. Только он понес ее в Караг-Хиум, а она изо всех сил пыталась им править. И зверь налетел на утес...
Я представил себе это очень живо: ребенок, который привел дракона в бешенство, показав ему ненавистный камень... схватка... катастрофа... пламя...
- Ну вот, - заключил Давин, увидев по моему лицу, что я понял достаточно. - Оба выжили. Нарим нашел Лару и принес ее в Кор-Талайт. О судьбе дракона мы ничего не знали, пока пять лет назад Лара не набрела на него в этой пещере - должно быть, он заполз туда, чтобы умереть или выздороветь. Ну и с тех пор она...
- Вот что, хватит, - оборвала его Лара, взваливая на худое плечо тяжелую сумку. - Я тебе что, неразумная зверюга вроде той, что спит там, в пещере? Послушай-ка, ты, сенай. - Синие глаза вспыхнули, а жуткие шрамы на левой щеке побагровели. Она резким движением отбросила за спину длинную косу. - Я - дочь Клана, и, что бы там обо мне ни говорили, я никого не предала. Я просто взяла кай'цет. Он мой по праву. Я не верю, что у драконов есть разум. Я не верю, что они разговаривают. Я не верю, что трусливый музыкант-сенай может или когда-нибудь мог сделать их тем, чем они никогда не были и не станут. Все, что мне надо, - это летать на драконе и не обжечься. Мой народ мне этого не позволит, поэтому у меня осталась одна надежда. Знаешь, Давин, я буду страшно признательна, если ты прекратишь обо мне трепаться.
Лара в ярости зашагала прочь, более не удостоив нас с Давином ни единым взглядом. Однако когда она проходила мимо Нарима, который так и сидел, оцепенев, на склоне, элим, к моему удивлению, поднял руку, и она крепко пожала ее, не замедляя шага. Нарим снова утвердил подбородок на коленях и продолжил отрешенные раздумья.
- Он целый год ее выхаживал, - тихо пояснил Давин. - Заставлял ее двигаться, чтобы мышцы работали, а ей было так больно, что она и шевельнуться не могла, не закричав. Все горы облазил, все города прочесал, а ведь раздобыл ей лекарства - и чтобы раны зажили, и чтобы боль унять, и чтобы шрамов осталось поменьше. Она-то поначалу проклинала его за то, что не дал ей умереть, но теперь уж они друзья навек. Ее, бедняжку, на части раздирает - она так хочет, чтобы Клан принял ее назад, и при этом Нарима любит, и к тому же в глубине души боится, что на самом деле это он знает правду о драконах, а она ошибается. И очень, очень, очень хочет летать.
Солнце высушило туман над серо-зеленым кустарником, и мы глядели вслед прямой тоненькой фигурке Лары, спускавшейся в долину. И тогда мне пришлось все-таки вернуться к истине, открывшейся мне этой ночью. Мне самому надо было с ней сжиться, и элимам стоило об этом знать.
- Спасибо вам, - произнес я не без труда. - То, что здесь произошло, чудесно и невероятно. Никогда этого не забуду. Только вот... - Слова Давина, ярость Лары, выжидательный взгляд Нарима, который я чувствовал на своей спине, лишь укрепили меня в принятом решении. - Если вы думаете, что я смогу еще раз поговорить с ним, еще раз... Давин, я действительно почти умер. Когда я услышал его имя и еще... то, что услышал... у меня сердце по-настоящему остановилось. Если бы он сказал еще что-нибудь... мне бы уже не выйти оттуда. Простите меня, простите. Я не могу ничего для вас сделать. - Судьба все-таки очень странно шутит. Они даровали мне то, ради чего стоит жить, а я не могу принять это и не умереть.
Давин вздохнул и удрученно взглянул на Нарима.
- Надо было нам тебя предупредить.
- Нарим был прав, - торопливо добавил я, чтобы утешить его. - Я не хочу умирать. Простите меня, вы не представляете себе, как горько мне это говорить, но я ничем вам помочь не могу.
- Но в этом-то все и дело. - Нарим рывком поднялся и теперь смотрел на меня сверху вниз. Его взгляд проникал мне в самое сердце. - Вы как раз только что доказали нам, что прямое общение вас не убьет, хотя, конечно, вынести его непросто. Способность к общению - ваш дар - никуда не делась. Можно делать следующий шаг. Видите ли, я знаю, что предпринять дальше, и все, что нам нужно, - это чтобы вы были живы...
Голова у меня заболела.
- Чтобы я был жив?
- Я надеялся, что можно оставить вас в Кор-Талайт, пока вы не будете готовы к дальнейшим действиям, но, как выяснилось, это невозможно. А отпускать вас туда, где вас поджидают Всадники и люди вашего кузена, нельзя никак. Похоже, все на свете спят и видят, как бы вас убить или взять в плен.
- Я совершенно уверен, что тебя найдут даже здесь, - кивнул Давин.
- Так что я знаю только одно безопасное для вас место. Будет нелегко, но я ее уговорю.
Давин с деланным стоном повалился наземь.
- Совсем спятил, - сообщил он. - Она же ненавидит его пуще, чем Гарн Мак-Ихерн, а норов у нее еще покруче!
- Постойте! - взмолился я. Их слова никак не могли сложиться в цельную картину. - Объясните! Какой следующий шаг?!
Нарим сел передо мной, обняв колени.
- Дракон, которого вы называете Келдаром, ранен. К счастью, раненые драконы впадают в спячку, пока их раны не заживут или они не умрут. Но Лара научилась будить его и управлять им при помощи камня. Вы это видели. Она загоняла в пещеру дичь, чтобы кормить дракона, так что мы надеемся, что весной он проснется сам. Теперь, когда у нас есть вы, мы можем преподнести зверю еще один дар. Мы проведем трубу в его пещеру и подадим по ней воду из Кир-Накай.
- Озерную воду, - тупо повторил я. - То есть вы считаете, что я смогу с ним разговаривать.
Разговаривать с драконом. Не так, как я говорил с моим богом, а попросту. Как живое существо с живым существом. Как в элимских легендах. Нет, немыслимо.
- Элим с этим не справится. - Терпение явно давалось Нариму с трудом. - Мы - проклятие драконов, и едва ли элим, на которого падет взгляд дракона, проживет еще хотя бы миг. И Лара тоже не годится. Во-первых, у нее кровавик, и к тому же...
- Она не верит, - кивнул я.
- Именно. Он ей и отвечать не станет. Так что вы - единственное существо на свете, которому по силам получить ответ.
- Какой ответ? - Ох, как мне было тяжко.
- Вы должны добиться от Келдара, как можно освободить его братьев и сестер из-под власти кровавиков. Тогда мы сможем собрать драконов к озеру, и они снова займут в мире подобающее им место.
Давин не вмешивался - смотрел и слушал, предоставив Нариму одному передавать мне бремя знаний. Однако моя мучительная неспособность понять, чего от меня хотят, заставила его вмешаться. Он смахнул с левого глаза непокорный завиток:
- Эйдан, пойми, это опасно. Мы не знаем, как тебе удавалось дозваться драконов раньше, и неизвестно, способен ли ты на это теперь, после всего, что произошло. Мы даже не знаем, действительно ли возможно говорить с драконами, ведь прошло столько времени - пятьсот лет! - с тех пор, как драконы испили воды из огненного озера. Может быть, в них уже нечему пробуждаться. Может быть, остались только ненависть и жажда крови.
Я медленно покачал головой. Теперь, после этой ночи, я точно знал, что в существе, оказавшемся Келдаром, есть и разум, и душа, только они очень глубоко. Но я добрался до них. Я знал это точно.
Но Давин не отставал.
- Тебе придется снова пойти в пещеру и предстать перед этой тварью как есть, беспомощным и беззащитным, а ведь дракон убивает людей десятками тысяч и не задумывается об этом ни на секунду! Если с наступлением весны он не проснется сам, его разбудят тем самым камнем, который повергает его в безумие! Надежды на успех так мало, что в тот миг, когда ты согласишься, я начну сочинять тебе надгробную надпись!
Разве был у меня выбор? Любимый мой. Отзвук этих слов заставлял меня трепетать от благоговения и проснувшейся надежды.
- Ладно. Куда вы хотите меня отправить? - спросил я.
Бледный Нарим просиял. А Давин устало потер лоб и ответил, криво усмехнувшись:
- Он отправит тебя в пасть к дракону еще до того, как ты снова пойдешь к Келдару. Знаешь, что он задумал? Поселить тебя у Лары.

Глава 16

- Да чтобы тут жил этот сенайский пустозвон? Совсем обалдел?
Лара, багровая от возмущения, стояла у небольшого каменного домика, полузасыпанного снегом. Судя по тому, как она уперлась кулачками в узкую талию, Нарим совершил в своих тщательных расчетах одну, но фундаментальную ошибку. Пронизывающий ветер, вовсе не вязавшийся с ясным солнечным утром, швырнул выбившиеся из толстой косы пряди на изуродованную левую щеку. Однако зимний холод не шел ни в какое сравнение с ледяным тоном Лариного голоса.
- Еще чего! У меня мало припасов, ни одной пуховой перины, нет шелковых занавесок и подушек, да и деликатесов для утонченного вкуса взять негде. Да, я согласилась участвовать в этой безумной затее, но не нанималась нянчить сенайских хлыщей!
- Ах, Лара, какая еще женщина станет так яростно и страстно отстаивать собственные убеждения? - По сравнению с пылающими щеками Лары лицо тоненького элима казалось белее снега. - Давин поспорил со мной, что нынче ночью мы с Эйданом приползем в пещеры Кор-Талайт с отпечатками твоих сапог пониже спины...
Лара кивнула, словно Давин был единственным разумным существом на свете.
- ...Но я заверил его, что ты - девушка неглупая и признаешь, что выбора у нас нет...
- Да ни за какие... - попыталась перебить его Лара, но Нарим обрушил на нее поток слов, исключавший всякую возможность возражений:
- Если мы отправим Эйдана назад в цивилизованные земли, то или твое племя, или его собственное отберет у него жизнь или свободу, а если он останется в Кор-Талайт, это сделают элимы. Как, в сущности, печально, что любимец богов нуждается в опеке нас, недостойных, и места безопаснее, чем под защитой твоего меча, у него нет...
Лара закатила глаза.
- Не понимаю, почему ты ему веришь? Тысячи тысяч подтвердят, что он отъявленный лгун! Да спроси тех, кого жгли гондарские драконы, - ну, пел он им про мир да красоту, и что?! Где их мир да красота? Он получит по заслугам, и все!
- Видишь ли, мой друг в последнее время отвык от роскоши и привилегий своих знатных родичей, - не сдавался Нарим. - Позволь напомнить тебе, Лара, что Клан семнадцать лет держал его в заточении. А последние два месяца он превосходно мирился с убогим бытом Кор-Талайт. Думаю, он будет тебе не настолько в тягость, насколько ты полагаешь.
Серые глаза Нарима так и светились искренностью и простодушием, но от его слов меня стало колотить, и я едва сдерживался, чтобы не заткнуть ему рот плащом. Я надеялся, что Лара прогонит нас и мы с элимом не расстанемся, но вместо этого она повернулась к нам спиной и со всего маху ударила кулаком в сосновую дверь домишки. Скрипнули петли, и Лара исчезла внутри. Дверь она за собой не закрыла.
- Вы слышали? Вас пригласили войти. - Нарим потянул меня за руку. - Правда-правда. Входите, пока она не передумала.
- Может быть, все-таки не надо? - Я решил стоять на своем. - Спрячусь в Камартане, город большой, и я отлично его знаю. Или в Кор-Талайт. Вы же сказали, что таких, кто хочет, чтобы все осталось как было, немного. Не буду мозолить им глаза, и все.
- Вам с Ларой придется найти общий язык. До пробуждения драконов осталось чуть больше месяца, и надо подготовиться как можно тщательней. Драконы должны летать над огненным озером, а не томиться в рабстве у Двенадцати Всаднических Семейств. Если вам с Ларой не удастся сделать то, что нужно, придется ждать еще год, а за это время погибнут тысячи, а вам и всему нашему предприятию ежечасно и ежеминутно будет грозить смертельная опасность...
Еще год. Весь этот год Донал, сын моего кузена, проведет в плену в драконьих лагерях Гондара. На всем белом свете Донал был единственным человеком, к которому я чувствовал хоть какую-то привязанность. Скорее всего, случись нам встретиться, этому чувству тут же придет конец. Но если есть хоть малейшая возможность, хоть капелька надежды, я избавлю его от страшной участи, на которую его обрекли собственный отец и несправедливость этого мира. Я набрал в грудь побольше воздуху и вслед за Наримом шагнул за порог.
Если бы рядом не было этой женщины, я бы расхохотался. Здесь было все, что я ожидал найти в логове Всадника и не обнаружил в хижине Зенгала в Кор-Неуилл: пустые мехи от вина, стертые оселки, шерстяные гетры и стоптанные башмаки были ровным слоем разбросаны по каменному полу. Очаг покрывала полувековая копоть, а золу из него не выгребали месяц, и едва осталось место для чахоточного огонька. От входа к полупустому дровяному сундуку вела дорожка из засохшей грязи и оброненных веточек. Обшарпанный стол на козлах и три колченогих стула - единственная в домишке мебель - были заставлены и завалены грязными кружками, объедками, щепками; я заметил полкаравая хлеба, такого черствого, что он пошел трещинами, и с десяток потемневших яблочных огрызков. В углу у неопрятной груды одеял были свалены лоскуты кожи и сумка с доспехами.
Нет, оружие в таком хламе она держать не станет. Я невольно обернулся. Ну разумеется. На почетном месте у входа висел полированный тисовый лук и тщательно промасленные ножны, из которых торчала сверкающая рукоять меча. А рядом - как же без этого! - бережно свернутый хлыст. Я едва не кинулся прочь со всех ног.
Тихонько ругаясь, Лара выволокла из самого дальнего от очага угла мешок. Мешок лопнул, по полу разбежались золотистые луковицы.
- Спать будешь там, - рявкнула Лара, кивнув в сторону освободившегося пространства. - Одеяло принес? У меня лишних нет.

Предыдущая страница 7 Следующая страница


Песня зверя 8

- Не извольте беспокоиться, - отозвался я. - Обойдусь без перин.
Я совершенно не собирался язвить. Само сорвалось. Я так долго был совершенно один... а теперь должен жить в одной каморке с наглой девицей из Клана... Да уж. Если есть на свете бог, пусть знает, что я оценил его шуточку.
Лицо у Нарима окаменело, и он, не глядя на меня, со всей силы наступил мне на ногу. Однако в его словах не было ни намека на то, что он меня слышал:
- Лара, у нас пять недель на то, чтобы его подготовить. Ты всему его научишь. Я на тебя полагаюсь. Мы принесли тебе все, что ты просила, и я оставляю тебе книгу.
Лара, которая с трудом удерживалась от того, чтобы запустить в меня беглой луковицей, услышав Нарима, так и остолбенела:
- Книгу?!
Нарим усмехнулся и вынул из сумки толстый томик в кожаном переплете, такой ветхий, что я испугался, как бы он тут же не развалился на страницы.
- Ну, если эта книга - не просто историческая ценность, наверно, лучше ее вам оставить - вдруг пригодится. - Он протянул книгу Ларе и нежно погладил переплет, а потом с явной неохотой отнял руку. - Берегите ее, хорошо?
Лара прижала книгу к груди.
- Буду. Честное слово.
- Ну, вот и славно. - Нарим похлопал меня по плечу. - Эйдан, мальчик мой, ведите себя как следует: наша девочка превосходно владеет кинжалом. Через несколько дней я вас навещу и погляжу, как идут дела, а сейчас мне лучше вернуться в пещеры. Пусть кое-кто думает, что вы ушли с Тарвилом в Камартан, а меня нынче вечером ждут на собрании. Они думают, будто я изобрел очередной бессмысленный план по освобождению наших многострадальных душ, и заранее уверены, что он ничего не изменит, а им этого и надо...
Мы с Ларой проводили Нарима за порог. Не знаю, кто из нас больше сожалел о том, что он уходит. Дойдя до опушки леса, он обернулся и махнул рукой, и я был готов поклясться, что на его лице промелькнула ехидная усмешка. Мы повернулись и побрели к хижине, не глядя друг на друга и хором бормоча проклятия.
Лара изо всех сил изображала, что попросту не замечает меня. Подбросив поленьев в огонь, она сдвинула на край стола посуду и объедки, чтобы на свободном месте наточить кинжал. Делала она это демонстративно и яростно. Я стал разгружать сумки, которые тащил три лиги в гору от самой Кор-Талайт, - три массивных свертка кожи, матерчатый футляр с принадлежностями для шорного дела, плоскую жестянку с густым вонючим маслом, большую голову сыра, мешок сушеных бобов и еще кое-какие припасы для Лариной кладовой. Потом я расстелил одеяло и после некоторого размышления покинул хижину. Не последнюю роль в моем решении сыграл косой Ларин взгляд поверх сверкающего лезвия, такого острого, что оно могло бы рассечь блоху. До лесочка было примерно пять сотен шагов, и я трижды проделал путь туда и обратно, натаскав себе еловых веток для подстилки. Солнце стало клониться к закату, и желудок напомнил мне, что Ярины лепешки в Кор-Талайт были уже давно.
Даже если бы Лара дала мне понять, что не имеет ничего против моего общества, разделить трапезу с членом Клана было бы выше моих сил. Так что я просто вывалил припасы на стол, отрезал себе сыру и забился в угол. Мне ужасно хотелось вскипятить над очагом воду и заварить ромашки - я захватил с собой разных сушеных трав, - но пока я собирался с духом, Лара уже повесила над очагом помятый котелок, плеснула туда воды и бросила лук и сушеное мясо. Разнесся божественный аромат. Холодный сыр лежал в желудке тяжко и безрадостно... Но тут лук, к счастью, пригорел. Лара сорвала котелок с крюка и принялась мешать стряпню деревянной ложкой так яростно, словно хотела разогнать назойливых насекомых. В очаге взметнулись искры. Быстро стемнело, толстые каменные стены остыли, и я завернулся в одеяло и в плащ и улегся, не дожидаясь, пока Лара доест свое жарево. Засыпая, я ломал себе голову над тем, что же имел в виду Нарим, не забывая при этом, что ночью мне вполне могут воткнуть между ребер клинок.
Привычный кошмар вырвал меня из объятий сна, когда серый свет только начал пробиваться в дверные щели. Утро было страшно холодное, и я, пытаясь непослушными пальцами натянуть задубевшие башмаки, никак не мог поверить, что до весны осталось всего-то чуть больше месяца. Наверно, драконы - и те меньше страдают от холода, чем я. Право слово, я бы с удовольствием впал в спячку до середины лета.
Лара бесформенной серой грудой свернулась в самом дальнем от меня углу. Я ее обнаружил только по белым пушистым облачкам пара, ритмично поднимавшимся от ее изголовья. Пожалуй, больше ничего белого и пушистого в ней и не было. Я натянул толстую шерстяную фуфайку и самые теплые перчатки и накинул плащ, а потом тихонько отворил дверь и выскользнул наружу. В предрассветной тиши едва начали вырисовываться очертания Караг-Хиум, а нетронутый снег на поле оттенял темную линию леса на юге и западе и скалы на севере и востоке.
Надо было двигаться, поэтому я побродил вокруг хижины. С западной стороны я нашел то, что искал: небольшую ровную поленницу, топор, вонзенный в чурбак, и деревянные салазки. Для топора нужна была пара крепких рук, а я едва управлялся с ножом, которым брился: ничего тяжелее мне было не удержать.
Набросив веревку на плечо, я потащил салазки к лесу. Я твердо решил не возвращаться с пустыми руками и в конце концов нашел поваленное дерево - достаточно большое, чтобы с него стоило оборвать ветки, и достаточно сухое, чтобы я смог это сделать. Башмаками и руками я обломал сучья, нагрузил салазки и пустился в обратный путь.
Поляна была залита ярко-розовым светом, а из трубы поднимался сизый дымок. Проснулась, значит. Только мысль об огне и горячем питье заставила меня войти в домишко, а не найти себе еще какое-нибудь занятие. Любое. Но, с другой стороны, она же не зарезала меня ночью... Сгрузив хворост у тщательно расколотых дров, я понес охапку в дом.
Она пилила черствый хлеб своим драгоценным кинжалом. Хлеб немилосердно крошился. Ссыпая сучья в дровяной сундук, я понял по ее взгляду, что за ночь отношение к сенаю-постояльцу ничуть не изменилось. На стене по-прежнему висел драконий хлыст, так что мы были квиты - я тоже вовсе не смягчился. И как я только дал себя уговорить?!
- Я тут травок принес - ромашки, шалфея, мелиссы, - можно заваривать, - сказал я. Ничего более умного под ее полным ненависти взглядом в голову не приходило. - Нужны?
- Все, что мне надо, у меня уже есть, - был ответ.
Я кивнул и, вытащив из сумки оловянную кружку, шагнул за порог, чтобы наполнить ее снегом, и поставил согреваться у огонька. Теперь придется доставать из мешочка травы. Я долго возился с толстыми перчатками, а ее презрительный взгляд жег мне спину. Наконец мне удалось ухватить щепоть крупных листьев и бросить их в кружку, в которой, когда снег растаял, воды осталось всего на четверть, какая-нибудь пара глотков. Вздохнув из-за того, что придется ждать, я принес еще горсточку снега.
- Стряпать тебе я не стану, - вызывающе заявила Лара, задрав острый подбородок. - Придется самому управляться, ничего, что ручки замараешь.
- Я вовсе не ожидал такой любезности с вашей стороны, - пожал я плечами. - Я хочу по мере сил помогать вам и постараюсь не мешать.
Она фыркнула и бросила в огонь один из моих сучьев.
- Эти же горят, как солома, - никакого проку! Ты что, не знаешь, на что человеку топор?!
- Имею смутное представление.
Да, разговор не клеился. Хорошо хоть она не возражает против того, чтобы я грелся у очага. Некоторое время, стоило ей отвернуться, я подбрасывал в огонь сучья, пока он не разгорелся настолько, чтобы закипел мой драгоценный отвар. Напиток удался на славу, и я с наслаждением ощутил, как внутри разливается долгожданное тепло. Теперь мое твердое намерение бросить все и попытать счастья в Камартане несколько ослабело.
Лара макала хлеб в подогретый мед. Я жевал холодную лепешку и поставил кипятиться еще воды. Хозяйка принялась расстилать на полу куски темной кожи, а я почистил нож и вышел с кружкой кипятку наружу. Пора было приступать к ежедневному ритуалу бритья, а мне не хотелось этого делать на глазах у женщины. Потратив всего полчаса и ни разу не порезавшись, я снова оказался в перчатках и без щетины и вернулся к очагу, размышляя, разозлится ли Лара еще сильнее, если я за день сожгу все ее дрова. Лучше думать о чем-нибудь другом.
- Нарим просил вас чему-то меня научить... - осторожно начал я.
- Чушь собачья. - Лара, стоя на коленях у расстеленных на полу кож, наградила меня презрительным взглядом. - В общем, я должна рассказать тебе про драконов все, что знаю. Нарим хочет, чтобы ты выучил слова - ритуальные слова, которые нельзя произносить никому, кроме Двенадцати, ну и другие слова, которые написаны в книге. Еще он хочет, чтобы мы сделали тебе доспехи. Как у Всадников. - Эта мысль была ей настолько ненавистна, что Лара даже кулаки сжала.
- Доспехи? Как у Всадников?!
- Он считает, что, когда ты придешь в пещеру и кай решит тебя сжечь, доспехи тебя защитят. Я ему сто раз говорила - нечего на это время тратить. Зачем тебе доспехи, если эта тварь так тебя любит?
- Да, вы правы, в этом нет ни малейшего смысла.
Кажется, то, что я с ней так легко во всем соглашался, ее немало удивляло. Меня тоже.
- Ладно, ерунда, - отмахнулась она. - Я дала слово, так что теперь пусть все идет так, как идет, пока ты не решишь, что наша затея чуток поопаснее будет, чем на арфе бренчать, и что твоя нежная сенайская шкура тебе дороже, чем Наримовы планы. - Она выволокла на середину хижины сумку и вытащила потертые жесткие наголенники. В воздухе распространилось то же густое зловоние, какое я почувствовал тогда в пещере, - нечто среднее между запахом перегоревшего лампового масла и подгнившего сена. - На, приложи к ногам, посмотрим, сколько надо надставить.
Весь день Лара ругалась, мерила и кроила. Я нашел у поленницы помятое ведро и стал мирно чистить очаг. Мне пришлось перемерить все ее доспехи, чтобы стало понятно, где и что надо подогнать. Но когда она швырнула мне перчатки, я отдал ей свои запасные и попросил сделать выкройку по ним.
- Ну ты и неженка! Даже в доме перчаток не снимаешь! Боишься запачкаться о Всадника, да?
- Стесняюсь, - буркнул я, выгреб из очага полный совок золы и поклялся про себя, что, когда в следующий раз увижу Нарима, схвачу его и буду трясти, пока не вытрясу все тайны. На что и зачем он меня обрек? Пять недель - долгий срок.
Когда стемнело, в очаге пылал веселый огонь, а у Лары накопилась целая груда раскроенной кожи. Весь пол был усеян обрезками. Я бросил в котелок с кипятком горсть сушеных бобов, они прекрасно разварились, и получился вполне приемлемый суп. Исключительно из уважения к моей доброй и ласковой маме, которая учила меня быть учтивым с дамами, я предложил суп Ларе. Она скривилась и принялась жевать полоску сушеного мяса. Я счел это отказом.
- Небось доспехов-то настоящих никогда не носил, тебя же от военной службы отмазали, - фыркнула Лара.
- Нет, не носил.
- Небось и меча-то в руках никогда не держал.
- Меня учили фехтованию.
- Ах да, конечно. Сенаи же воины, как это я забыла. Вот и играют в войну. Даже ты небось тоже играл.
- Да.
- Может, сразимся? Мне размяться даже не с кем. Элимы - не то, они мелкие.
- Нет.
Она кивнула, будто ничего другого и не ждала, и передвинула сапоги поближе к огню.
- А знаешь, я ведь слышала, как ты поешь. Народ удавиться был готов, лишь бы к тебе поближе оказаться. Хотели тебя потрогать. Совали тебе колечки, локоны да письма, чтобы ты их передал семьям и невестам. Заставляли тебя петь до зари. Никогда этого не понимала.
Я доел суп и уставился в огонь.
- Чему же вы будете учить меня?
- Нарим говорит, ты знаешь истинный язык. - Она перешла на наречие Клана.
- Да, когда-то я говорил на нем свободно, но теперь подзабыл. Но кое-что помню. - Теперь мне не надо было нарочито спотыкаться, как в Кор-Неуилл, притворяясь, будто я слаб в древнем языке. У каждого в жизни есть свои маленькие радости.
- Гхм... - Кажется, то, что я говорил по-всаднически хорошо и правильно, ее обескуражило. - Ладно. Урок первый. К дракону надо обращаться так: тенг жа нав вивир.
- Дитя ветра и огня.
- Ты что, уже знаешь?
- Я слышал, как вы произнесли эти слова, когда будили Келдара.
- Да. Именно так. - Лара рассеянно отбросила с лица выбившиеся темные пряди, обнаруживая ужасные шрамы. - Так ты понял все, что я тогда говорила?
Я повторил ее команды - сперва на древнем языке, затем по-элирийски. Запоминать слова мне было легко, как дышать.
- Неужели все запомнил? Надо же. А с виду был как тухлый гриб. Хныкал, как размазня.
Мне подумалось, что уродуют Лару вовсе не ожоги и не полузакрытый глаз, а вечная глумливая усмешка, постоянно кривящиеся губы и язычок, всегда готовый уколоть побольнее. А может быть, в душе у нее шрамы куда страшнее, чем на лице? Кому, как не мне, знать, что душевные раны меняют лицо до неузнаваемости. Мне хотелось накричать на нее, чтобы стереть с ее лица эту усмешку, но в глубине души я, как дурак, терзался виной за то, что мое присутствие заставляет в общем-то миловидное лицо Лары искажаться от ненависти и тем самым так ее унижает. Зачем же злиться на ее колкости? Она все равно меня никогда не поймет.
- Хныкал я потом, - отозвался я как можно спокойнее.
Лара открыла жестяной сундучок, стоявший на полу возле ее одеяла, и вытащила книгу Нарима в кожаном переплете. Уже давно стемнело, но к огню она придвигаться не стала - наверное, хотела быть от меня как можно дальше. Пламя бросало яростный алый отсвет на шрамы и сверкало в темно-каштановой косе, небрежно переброшенной через плечо.
- Что это за книга? - осторожно спросил я, глядя, как Лара бережно переворачивает страницы и водит пальцем по строчкам. Так обычно делают те, кто поздно научился читать. Двенадцать Семейств неохотно учат детей грамоте, особенно девочек.
- Нарим записывал сюда все про драконов. Рисунки, заметки, списки... тут целые страницы драконьих слов. Вот придурь, а? - Она остро взглянула на меня. - Не смей трогать книгу! Никогда! - Что вы, у меня и в мыслях не было.
Лара снова принялась ворошить страницы.
- Ага, вот. - Она ткнула пальцем в убористо исписанный разворот. - Нарим велел начать отсюда. Ну что, сенай, посмотрим, какая у тебя память. Пятьдесят слов, которые означают «ветер»...
С детства мне не приходилось зазубривать столько всего сразу. Лара отнеслась к поручению Нарима со всей серьезностью и к тому же, по всей видимости, твердо считала меня тупицей. Я же, со своей стороны, никак не мог ей этого позволить. Она стремительно перечисляла слова и их предполагаемые значения. Пятьдесят видов ветра: «вивирри» - легкий осенний ветерок, когда хорошо взмывать под облака, «вивьяр» - порывистый весенний ветер с дождем, а потом всевозможные бури, ураганы, смерчи, нисходящие потоки, опасные для неопытного молодняка, горячий летний воздух, поднимающийся в небо... Еще пятьдесят слов, обозначающих состояние воздуха, и сотня его вкусов и запахов... Отбарабанив очередной список, Лара немилосердно гоняла меня по нему в случайном порядке, а потом смешивала слова из разных перечней.
Некоторые слова были мне уже знакомы - не сами слова, а то, что они значили, ведь это их говорил мне Роэлан, когда я был молод и жив, когда я вплетал их в свою музыку и наивно полагал, что постиг сущность вселенной. Это изрядно облегчило мне труды в тот вечер, хотя после трехчасового урока и трех сотен слов голова у меня готова была лопнуть. Но я твердо решил не просить пощады, и мы засиделись далеко за полночь. Мы прошли восемьдесят семь слов, означающих разные виды небесных огней: звезды, луна, двадцать вариантов солнца, молнии и северное сияние. Только тогда Лара захлопнула книгу, словно мы заранее об этом условились, и я стал ворошить угольки в очаге. Где Ларе было знать, что она подарила мне самый восхитительный вечер со дня моего ареста. Пусть цель этих уроков и казалась мне бессмысленной и недостижимой, но как приятно было обнаружить, что голова все-таки работает и что можно вспоминать о прошлом без горя, сожаления и тоски.
Целую неделю при дневном свете Лара кроила кожу и делала мне доспехи, вымачивая лоскуты и высушивая их на деревянных формах, опаливая детали и натирая их вонючим жиром, которые передал ей Нарим, и другими снадобьями, имевшимися в ее запасах. Она не позволяла мне ни помогать ей, ни даже наблюдать за работой, утверждая, что это тайное знание Всадников и она не намерена им делиться. Прикасаться к книге мне было запрещено, жестяной сундучок Лара запирала, а ключ носила на шее. Так что днем я был предоставлен сам себе. Я возобновил утренние прогулки, включавшие сбор хвороста, и потихоньку начал готовить еду на двоих. Лара ставила в лесочке капканы на кроликов и белок, я их проверял и смастерил несколько своих ловушек, которые держал от нее в тайне: она бы подняла меня на смех, такие уродливые и нелепые они были - и действительно, любой ребенок сделал бы лучше, - но за попадавшуюся в них добычу она меня не ругала.
Вечеров, когда мы продолжали изучать книгу Нарима, я ждал с детским нетерпением. Когда мы покончили с перечнями слов, Лара стала показывать мне подробные рисунки на хрупких страницах: Нарим считал, что движения дракона также исполнены смысла. Так что для начала Лара рассказала мне об устройстве драконьих крыльев, об их глазах, которые днем меняют цвет сообразно с цветом неба и снабжены несколькими веками, о том, как зверь двигает головой, выражая гнев, удовольствие или внимание. Затем она заявила, что теперь с книгой покончено и надо перейти к телесным упражнениям. Тут я спасовал.
На северной границе поляны лежала груда камней. Лара киркой вырубила в огромном гранитном валуне ступени наподобие чешуек на драконьих ляжках, по которым Всадники взбираются зверям на спину. На вершине ближайшей скалы она понаставила острых камней, похожих на роговые выступы на драконьих плечах. Потом показала мне, как Всадник садится на дракона: легко взбежала по ступеням, специальным стальным крюком на рукояти хлыста ловко зацепилась за выступ на «плече» и, подтянувшись, оказалась на самом верху. Затем она спрыгнула вниз и протянула хлыст мне.
- Давай теперь ты. Нарим велел, чтобы ты этому учился, потому что вдруг со мной что-нибудь случится и верхом придется лететь тебе. Чтобы ты повел зверей к озеру. Если, конечно, до этого вообще дойдет дело. - Ее слова так и сочились желчью.
Я отказался наотрез. Даже если бы меня не переполняла ненависть к драконьим хлыстам, для того чтобы так ловко подтянуться, все равно нужно крепко схватиться за рукоять. У меня ничего не выйдет.
- Если мне и придется ездить верхом, надо это делать как-то по-другому.
- По-другому никак, - раздраженно ответила Лара. - Спереди забраться нельзя - у дракона на крыльях ядовитые шипы. Расстояние от ляжки до плеча в полтора раза больше, чем ты можешь достать рукой, даже с твоим ростом, - без хлыста не выйдет. Посередине тоже никак: чешуя, конечно, торчит, но попробуй только за нее схватиться - вмиг без пальцев останешься, даже в латных перчатках. На шее чешуйки тоже острые, но, конечно, совсем не такие, как на боках.
- Что ж, тогда очень удачно, что мне не придется летать на драконе, - смиренно откликнулся я. - Да вы же и не хотите, чтобы я летел. Научите меня чему-нибудь другому.
Лара устроила сцену - обзывала меня слабаком и трусом, утверждая, что я боюсь сесть в лужу на глазах человека не сенайского сословия. Это было достаточно близко к истине, так что я молчал, пока она не устала слушать собственную ругань.
Мне так и не удалось уразуметь, чего же, собственно, Нарим на самом деле от меня хочет. Тем вечером, растапливая снег для отвара и глядя краем глаза, как Лара пропитывает чем-то детали моих будущих перчаток, я задал наконец тревожащий меня вопрос:
- Хорошо, предположим, я сумею освободить драконов из-под власти кровавиков. Что же помешает Клану снова захватить зверей? Камни у них есть, они проделают свои ритуалы, и делу конец...
Как и всегда, когда я касался тайн Клана, Лара беспокойно заерзала.
- Разумные твари не станут сидеть спокойно и ждать, когда придут Всадники и снова их поработят. Предполагается, что в первый раз это случилось из-за того, что элимы отравили озеро дженикой. Нарим считает, что освободившиеся каи «больше не попадутся».
- Но вы сами этому не верите.
Лара схватила книгу со стола и заперла ее в жестяной сундучок.
- Бабкины сказки. Скорее Большая Северная Волчица сожрет луну, чем я услышу, как говорят драконы.
И с этим я тоже легко согласился.
Прошло три недели. Нарим, наверное, сказал бы, что мы сумели найти общий язык, но если бы кто-то другой услышал ее подначки и мое молчание, он бы решил, что едва ли нам это удалось.

Глава 17

Спустя несколько дней после разговора у скалы я проснулся, задыхаясь, среди ночи, пребывая в твердой уверенности, что Горикс накинул мне на голову холщовый мешок и поглаживает мне спину свернутым хлыстом - так он обычно делал, преисполнясь нездорового удовольствия в предвкушении первого удара. Я вскочил, обливаясь потом и отчаянно борясь с одеялом, которым сам же и накрылся, озябнув, с головой. Все еще дрожа, я прокрался к очагу и бросил в него оставшиеся в дровяном сундуке щепки, чтобы оживить потухшие уголья. Огонь разгораться не пожелал, так что я поспешно натянул башмаки, набросил плащ и пошел сыскать хоть каких-нибудь дров. Свет мне нужен до зарезу.
Полная луна заливала снег холодным серебром. Синели четкие тени. Я ухватился за подгнившую жердину, служившую коновязью, и несколько раз глубоко вдохнул морозный воздух, стараясь мыслями о свободе и просторе и красотой лунной ночи изгнать свои страхи. И тут я услышал донесшийся из домишка приглушенный вопль. Дверь распахнулась. На пороге стояла Лара, закутанная в одеяло. На залитом лунном светом лице ясно читался ужас. Ни усмешки, ни кривящихся губ.
- Огонь, - всхлипнула она. - Я проснулась, а он как вспыхнет!
Так вот оно что. Вот почему она держалась подальше от очага.
- Простите меня, - ответил я поспешно. - Я бросил в очаг щепки, и они, должно быть, все-таки занялись. Я никак не думал, что вы от этого проснетесь. Простите. Я подожду, пока все не прогорит.
Холодная тьма нужна ей сейчас не меньше, чем мне - огонь и свет.
- А что ты вообще все время около очага толчешься? И куда это ты? - Ну вот, она пришла в себя. Конечно, теперь она смотрит на меня с недоверием.
- Зов природы, - отозвался я, отворачиваясь и глядя на освещенные луной горы.
Снег заскрипел под ее башмаками. Она подошла так близко, что я чувствовал ее дыхание. Никогда не умел толком врать.
- Что-то ты долго! Тебе же на три шага от огня не отойти - боишься обморозиться! - Ростом она была мне едва по плечо. - Вон, весь трясешься! Что же ты...
Она осеклась. Я повернулся к ней. Она глядела на мои руки, все еще цеплявшиеся за коновязь. Про перчатки я забыл и так загляделся на луну, что не замечал холода. Я поспешно сунул корявые уродливые пальцы под плащ и снова уставился на горы. Проскрипели удаляющиеся шаги.
Прошел добрый час, пока я смог заставить себя вернуться в дом. Не знаю, почему мне было так горько из-за того, что она видела.
Ничего не изменилось. Лара не упоминала о моих руках, а мне только этого и было надо. Даже если бы она была способна на жалость, ее жалости мне не было нужно, как ей не была нужна моя. У нее было больше слов со значением «сопляк» и «слабак», чем у драконов - обозначений ветра. Помощь мою она по-прежнему принимала крайне неохотно и высмеивала все, что бы я ни говорил. О ночном эпизоде она вспомнила лишь однажды, три дня спустя, когда швырнула мне шило, два мотка кожаных шнурков и груду кожаных лоскутов, велев прошить боковые швы всаднических штанов.
- Не успеваю, - заявила она. - Ты говорил, что сделаешь все что угодно. Вот и делай.
Я и сделал. Медленно. Мучительно. Тихо ругаясь, когда шило в двухсотый раз выпадало у меня из рук и только с двадцатой попытки удавалось проткнуть нужную дырочку. Обливаясь потом при попытке продеть шнурок в ушко и протащить его сквозь толстую промасленную кожу. Под конец я едва не начал биться головой о стол. Вроде бы нехитрая задача, но целых три дня она была для меня куда важней, чем разумные драконы и спасение целого народа. Меня совершенно не интересовало, что я делаю, где нахожусь, сколько сделал и сколько мне еще осталось.
Вести эту битву мне было бы куда приятней где-нибудь подальше от Лары, но она ни разу ничего не сказала. Она даже не смотрела в мою сторону. Казалось, ее не интересовала ни закипавшая во мне злость, ни досада, ни редкие вспышки восторга при неожиданных успехах. Поначалу мне казалось, что все это - чистейшей воды насмешка Всадника над сенаем. Но когда она, не дав мне насладиться триумфом по поводу законченной работы, положила передо мной следующий кусок кожи, я взглянул на нее в смятении. На ее лице играл отсвет улыбки. Слабый, неверный, непостижимый. Я почувствовал себя полным идиотом. Конечно, ей просто хотелось поглядеть, как сенай волей-неволей опускается до такой грубой работы... хотя улыбка ее была вовсе не из таких.
Работа шла, приближалось равноденствие - день, когда, по мысли древних, мир преисполнялся радости при мысли о своей невесте земле. Элимы считали, что в этот день драконы пробуждаются от зимней спячки. Лара тщательно считала дни. На стене над постелью она вела угольком календарь, ежедневно перечеркивая очередной квадратик. Некоторые дни были помечены кружочками, полукругами и полумесяцами - фазами луны, а равноденствие отмечал жирный крест. В других квадратиках значки были вовсе непонятные. Начало пятой недели моей жизни у Лары помечал тоненький серпик - значок последней лунной четверти.
В тот день она была рассеянной и нервной - совсем на себя не похожа. Мы доделывали доспехи, и мне удалось сделать даже больше, чем ей. Наголенники были готовы - хоть сейчас надевай. Штаны тоже - они были толстые, жесткие и неудобные. Я сидел на полу и бился над жилетом: его надо было прошить сухожилиями, куда более прочными, чем кожаные шнурки, и куда тоньше их. Ухватить их и продеть в ушко было для меня непосильной задачей.
- Я пошла, - заявила Лара после полудня, отшвырнув недоделанный войлочный шлем. - Проверить ловушки, - добавила она поспешно.
- Я проверял утром, - удивился я. - Было только двое лисят, я их отпустил.
- Вечно всех отпускаешь, - огрызнулась она, набрасывая плащ и хватая со стены лук. - И ешь вечно одно и то же. Надоели мне лепешки и сыр, хочу чего-нибудь получше. Вечером приду, как стемнеет.
Я счел за лучшее не оспаривать разумность подобного предприятия.
- Не сомневаюсь, что вы уж нигде не пропадете, - пробормотал я ей вслед. Работа настолько меня замучила, что я сказал это громче, чем стоило бы, и она обернулась, вспыхнув, что лишний раз свидетельствовало - что-то не так. В другое время она бы меня не услышала, а если бы и услышала, не обратила бы внимания. Лара так хлопнула дверью, что с полки упал горшок, и по полу рассыпались, раскрошившись, сухие плоские лепешки.
Я уронил шитье и принялся размышлять обо всех странностях прошедших недель. Тогда-то я и заметил в Ларином календаре нечто странное. Подобравшись к нему поближе, я внимательно рассмотрел значки. Ну да, четвертая четверть.
Что-то было не так.
Я вскочил и распахнул дверь. На востоке в лиловеющем предзакатном небе показалась луна, едва начавшая убывать. Точно. Полнолуние было дня четыре назад.
Я вернулся к календарю.
Вот оно что! Луна тут ни при чем! Это буква «С»!
Страх? Срок? Сборы? Следствие?
Работа с длинными перечнями слов приносила обильные плоды.
Солнце сползало к горизонту. Я рассеянно подобрал треснувшую лепешку и положил на нее сыру - не пропадать же добру.
Совесть? Ставка? Ссора? Срыв?
Сосулька, отчаянно боровшаяся с теплым солнышком, наконец сорвалась и разбилась о каменный порог. Я вздрогнул.
Самоубийство?! Смерть?!
Я схватил плащ и отправился искать Лару. Хотя ушла она больше часа назад, выследить ее оказалось легко, потому что по оставшимся пятнам серого снега идти было куда легче, чем по слякотным проталинам. Вот интересно: маленькие уверенные следы к лесочку даже не свернули. Я ускорил шаг, пересек поляну и стал взбираться на скальную гряду на ее восточной стороне. Когда я оказался на вершине, показались первые звезды. Дородная луна висела в небе, осветив равнину, которую, словно морщинки, пересекали гряды утесов наподобие той, на которой я сейчас стоял. След Лары привел меня в глубокую расщелину между двумя скалами. Я свернул к югу; след петлял среди громадных камней, на которых там и сям росли сосны, едва цепляясь корнями за трещины. В сумерках идти было непросто, но потом луна поднялась повыше и взяла на себя часть обязанностей своего жаркого брата.
Когда с тех пор, как я вышел из дома, прошло часа три, я твердо решил, что потерял след, и решил возвращаться. Я давно не ходил по бездорожью и притомился, а ночевать под открытым небом мне не улыбалось. С восходом солнца все переменится, снег подтает, и собственных следов на дороге назад я не узнаю. Присев на камень, чтобы перевести дух, я неожиданно заметил, что в полусотне шагов от меня, за скоплением каменных столбов, похожих на стражей в замке великана, виднеется трепещущее желтое пятно света - явно не лунного.
Я прокрался меж камней и увидел небольшой уютный грот. У полузамерзшего пруда дымился костерок. У костра лежало поваленное дерево, к ветвям которого был привязан оседланный конь. Рядом стояла Лара. Ее стиснул в объятиях неизвестный мужчина.
Я оцепенел. Почему-то меня стало трясти. Мысль о том, что у Лары может быть любовник, не пришла бы мне в голову до конца времен. А с чего я, собственно, решил, что, раз подобное счастье для меня решительно немыслимо, оно столь же немыслимо для молодой женщины, искрящейся жизнью? Да, она ненавидела меня и мое племя, но эта ненависть не распространялась на весь белый свет. А что до шрамов, уродовавших некогда милое лицо... прошло всего пять недель, а я их уже вовсе не замечал - так почему другому человеку не может быть дарована подобная слепота?
Но мир, едва перевернувшись, снова крепко встал на ноги - и сделал сальто еще разок. Лара отстранилась от своего гостя, по-прежнему положив руки ему на плечи, я оглядел при свете костра два профиля и разинул рот от изумления. Мужчина был едва ли выше Лары ростом, с таким же острым подбородком, высокими скулами, большими глазами и тем же надменным ртом. Да, в плечах он пошире, и темно-каштановые волосы обрезаны над плечами... и, конечно, никаких ожогов на лице. Ее брат.
- ...все устроилось, - заверил он ее серьезно и взволнованно. - Да хоть сегодня. Наши тебя ждут, тебе вернут все, что твое по праву.
- Не верится, - ответила Лара, прикусив губу и сведя брови. Она глядела ему в лицо так пристально, будто хотела прочесть на нем невысказанные слова.
- Ты же была совсем несмышленыш. Наконец-то все это поняли. Просто очень волевая девочка с сердцем воина и нашим фамильным упорством. Это же достоинства, а не преступления. Преступление - это то, что до таких простых вещей так долго не могли додуматься.
- Ты сам это слышал? От самого верховного командора? - Как пытливо и с какой надеждой звучал ее голос!
- Он показывал мне указ о полном прощении. Как только ты вернешься, он огласит его перед Советом Двенадцати.
Лара совладала с собой и отстранилась еще больше.
- Но ведь летать мне не позволят.
Она совершенно не привыкла надеяться.
Ни разу мне не приходилось видеть такого торжества, какое сияло на лице брата Лары, преподносившего свой главный дар.
- Он обещал подумать. Он тебя выслушает. Он велел передать вот что: «Всадниками рождаются, а не становятся. Это предрассудок, к которому мы прислушиваемся, но не всегда». Лара, дело это решенное.
У Лары подкосились ноги, и она повисла у брата на шее, а он весело закружил ее и снова стиснул в объятиях:
- Сестренка, сестренка, клянусь богами, ты будешь первой! Ты, женщина, будешь править драконами во имя Клана, и уж ты покажешь нашим, что такое сердце истинного воина!
- Править драконами во имя Клана... О Ваниров огонь, Седрик!
Она едва могла говорить. Борясь с отчаянием из-за ее предательства, я в то же время впервые взглянул на нее непредвзято. Мне еще не случалось видеть ее без многослойной брони, вне раковины, которую она выстроила себе из шрамов и боли, одиночества и горечи. Истинные чувства прорывались наружу разве что когда она сжала руку Нарима, да еще той ночью, когда ее напугал огонь. А теперь, в тот миг, когда она услышала весть, которую принес ей брат, вся эта шелуха осыпалась, и я увидел женщину, исполненную достоинства, благородной гордости и силы одинокого зверя, женщину, чье лицо сияло, как вторая луна. До этой ночи она вовсе не казалась мне красивой и я не слышал музыки в ее голосе - простой мелодии, пронизанной страстью и славой. И в тот же миг я по-настоящему испугался за нее: вот-вот она почует неладное, вот-вот сладость родственной встречи будет грубо нарушена.
Лара устало села на поваленное дерево. Седрик опустился перед ней на одно колено. Я смахнул с лица прошлогодний лист и пополз на животе по каменистому склону. Мне страстно хотелось узнать, что будет дальше, и я махнул рукой на всяческие опасности.
- Что же тогда так сильно изменилось? - медленно произнесла Лара. - Этой традиции тьма-тьмущая лет. Я и думать не могла... ни на секунду не допускала, что они раз - и передумают. Это неспроста.
Ага. Она это заметила. Шипы опять наружу.
- Не знаю. Я так долго этого добивался, говорил со всеми Советниками вместе и подбирался к каждому в отдельности, но они и слушать меня не желали. Восемнадцать лет отклоняли все мои прошения...
- Ах, братишка, ты мой верный рыцарь.
- А месяца полтора назад или чуть больше Мак-Ихерн вдруг меня вызвал. Он хотел, чтобы я тебя тут же и привел, и ужасно удивился, когда я сказал, что не знаю, где ты живешь. - В голосе Седрика послышалась многолетняя горечь - он даже поднялся на ноги и отошел от сестры на шаг.
- Ты же прекрасно понимаешь, почему я тебе этого не говорю.

Предыдущая страница 8 Следующая страница


9 Кэрол Берг

- Вот станешь Всадником из Клана - не надо будет тебе служить и тем, и тем, - резковато ответил Седрик. - Тебя требует назад твой народ, твоя семья и твой командор, который знает, как тебе следует поступать.
Он принялся перевешивать седельные сумки, чтобы верхом могли ехать двое. Отвернувшись, он не заметил, как окаменело Ларино лицо. А я это заметил - и почувствовал, как узел под ложечкой чуточку ослабел.
- Седрик, - осторожно спросила Лара. - Чего Мак-Ихерн от меня хочет? Ведь он же наверняка попросит платы за такую честь.
Умница. Очень хороший вопрос. Теперь надо внимательно выслушать ответ. Он твой брат, он тебя любит, но сердце у него всего одно, и ясно, чему и кому он его отдал.
- Чего он от тебя хочет? - Седрик в изумлении обернулся. - Только того, что ты и сама хотела подарить ему все эти годы, - верности и преданной службы... Ну давай! Мы успеем домой еще до рассвета!
Лара отломила ветку и принялась яростно ворошить угли. Облако искр окутало ее, как рой светлячков.
- Я подумаю. - Слова прозвучали спокойно и обыденно и угасли, как искры под сапогом.
Седрик даже рот разинул. Он не верил своим ушам.
- О чем тут думать, Лара?! О чем?! - От гнева подбородок его казался еще острее. - Поехали! Это приказ главы семьи!
Она ласково потрепала его по щеке.
- Седрик, милый, не горячись. У меня остались кое-какие дела. И долги. Это все так неожиданно. Надо мне привыкнуть. - Она бурно расхохоталась, но смех этот, на мой слух, ничуть не отдавал весельем. Это был угрожающий смех. Только я не понял, кому он угрожал.
Седрик был явно озадачен. Я тоже. И это с моей стороны было самой что ни на есть серьезной ошибкой, потому что я проворонил мягкие шаги в кустах за спиной. И только когда сыромятный ремень обвился вокруг моей шеи, опалив кожу, я понял, что в семейной сцене у костра участвовали четверо. Тяжелый башмак придавил мне запястье, выбив нож, который я попытался было выхватить. Прямо у моего носа оказалось обширное обветренное лицо с пористой кожей и клочковатой рыжей бородищей. Изо рта детины несло луком. Больше я ничего не видел, потому что он с размаху уселся всем немалым весом мне на грудь, отчего из глаз у меня посыпались искры. Пытаясь вдохнуть, я почувствовал, как мне стягивают ремнем запястья.
- Ну-ка, ну-ка... что нам сегодня припас Ванир? Вкусненький кусочек сенайского шпиона? Или сенайское привидение?
Он приподнялся и рванул меня за руки так, что мне волей-неволей пришлось встать, еле удержавшись на ногах, чтобы не рухнуть лицом на камни.
- Эй, братец Седрик, гляди-ка! Я же говорил - тут несусветные твари водятся! Смотри, поймал лису-сеная!
Лара испуганно обернулась. Умелая рука Всадника швырнула меня наземь у костра, потом рывком подняла и поставила на колени. Ремень по-прежнему стягивал мне горло, и говорить я не мог. Седрик сморщил тонкий нос, будто я только что выполз из навозной кучи, но не успел ничего сказать - Лара оглядела меня и с отвращением воскликнула:
- Ты! Да как ты посмел за мной шпионить? Ах ты гадина! - Это кто, Лара? Говори. И говори, почему он за тобой шпионит.
Мне показалось совершенно необходимым предупредить Лару об опасных нотках, послышавшихся в баритоне ее братца. Но она ловко сделала так, что я и не хотел, и не мог говорить, рукой в перчатке пихнув меня в зубы столь основательно, что я едва не рухнул назад и поперхнулся кровью. Да уж, ее «С» означало не только «Седрик» и «свидание», но еще и «сказочное свинство».
- Это вонючая сенайская гадина, - прошипела Лара сквозь зубы. Ярость кипела в ней, как лава. - Его нашли полузамерзшим в горах. Его приютили те же, кто спас меня, так что сделать с ним то, что я хотела, было нельзя.
- Так, может, я это сделаю? Что прикажешь, красавица? - вкрадчиво спросил рыжий. За подобную развязность настоящий брат влепил бы ему оплеуху, но Седрик промолчал, как будто так и надо.
- Забирайте его, если хотите, - пожала Лара плечами. - Или вон разденьте и привяжите к дереву. Волков тут полно. Что мне за дело до какого-то сеная?
Однако беседу с братом она, как видно, еще не закончила.
- На свете есть вещи поважнее калеки-сеная, который даже шнурки толком завязать не может. Скажи-ка, Седрик, кто этот наш брат по Клану? Все эти годы мы с тобой встречались тайно, и я просила тебя только об одном: чтобы никто не знал, где мы видимся. Я просила об этом ради моей собственной безопасности и ради спокойствия тех, кому я обязана жизнью. Только вот, сдается мне, этот человек находится здесь с полного твоего одобрения и согласия. Как ты это объяснишь? Ты предал меня лишь недавно или он бывал здесь с самого начала при всех наших встречах?!
Седрик задрожал, как маменькин сынок перед первым сражением. Мне вовсе не было жаль его.
- Руэдди - наш брат по Клану, он из Пятого Семейства и сейчас учится всадническим искусствам. Мак-Ихерн отрядил его со мной для вящей твоей безопасности. Командор опасался, что тут поблизости прячется этот беглый преступник и что он попытается помешать тебе занять место, которое твое по праву. Ты ведь знаешь, - сказал он с ноткой оскорбленного достоинства в голосе, - ты точно знаешь, кто такой этот сенай.
- Да хоть Мак-Ихернов ублюдок, мне-то что, - фыркнула Лара. - Ты не имел никакого права никого ни под каким видом сюда приводить. Даже брата по Клану.
- Я сделал все так, как приказал мне командор! Лара, этот сенай ему нужен, и он его получит! И никто - ни короли, ни боги, ни люди, - этому не помешают! Этого сладкоголосого дьявола нельзя было выпускать из Мазадина! Это страшная ошибка! Тот, кто говорил нам, что семь лет молчания убьют в нем певца и разорвут связь с каями, - гнусный обманщик! Мы заберем обратно нашего узника и похороним его навечно!
Меня охватила паника. Последние остатки разума улетучились. Лучше смерть. Я натянул узкие кожаные ремни на запястьях так, что они до крови врезались в кожу. Петля хлыста на горле затянулась, все заволокло красным. Я повалился набок и попытался пнуть их - сначала рыжего, потом Лару и Седрика, но Всадники очень ловко обращаются с хлыстами, и миг спустя я мог только полузадушенно кашлять. Меня ударили в бок тяжелым башмаком, и ноги обмякли, как водоросли. Сквозь удары крови в висках и хрип страждущих легких я услышал спокойный холодный голос Лары:
- Так, значит, все ваши, с позволения сказать, обещания, что я буду летать... они все - ради этого? Уловка, чтобы выманить меня отсюда и прознать про этого сеная? И изловить его, если он окажется поблизости? Это что, все ложь?! Неужели Двенадцать думают, что я в сговоре с этим мерзавцем?
- Нет, что ты, нет! Командору известно, что он убежал в горы. Он заключил, что те, кто помог тебе, могли помочь и ему. Я как раз собирался спросить, не знаешь ли ты о нем чего-нибудь. Мак-Ихерн элимам не доверяет - с тех пор, как...
Лара мгновенно зажала ему рот ладошкой.
- Кончай болтать. Меня словами не задуришь. Если ты любишь меня, братец, докажи, что искал ты здесь именно меня. Оставь здесь эту сенайскую вошь, пусть его волки съедят. А меня забери домой. Когда мы окажемся в Кор-Неуилл, моя жизнь будет в твоих руках, поэтому я требую, чтобы ты доказал, что не лжешь. Забери самое дорогое, а пустяк оставь. И если для тебя я не самое дорогое, то нет у меня более ни Клана, ни семьи, ни брата.
- Лара!
- Не желаю быть приманкой. Не желаю, чтобы мою честь подвергали сомнению. Не желаю, чтобы мне пытались задурить голову выдумками и интригами. Подтверди слова делом, Седрик.
В жизни не видел существа более непредсказуемого, чем Лара. Если бы в ту минуту она поцеловала меня в губы, я бы не знал, что и думать, - то ли она меня отравила, то ли я ей действительно небезразличен. Если бы не страх и боль, я бы рассмеялся, глядя на терзания Седрика. Пока же все, что я сделал, - это сплюнул кровь, извернулся и уставился на него, подмечая малейшие изменения выражения, пока он переводил взгляд с любимой сестры на презренного врага. Задала она ему задачку. И мне тоже. Издалека донесся волчий вой. Кажется, я и так и так проиграю.
Седрик вывернулся очень изящно, хотя Лара была бы безнадежной дурой, если бы ему поверила.
- О чем разговор, - широко улыбнулся он, не трудясь объяснить, почему такое очевидное решение потребовало столько времени на обдумывание. - Я прибыл сюда, чтобы забрать тебя, самое дорогое, что у меня есть. Я хочу, чтобы ты наконец заняла подобающее тебе по праву место. Конечно, мне приходила в голову мысль, что этот сенай мог бы стать нашим триумфальным даром Клану, но если, по-твоему, этот дар недостаточно ценен, и если к тому же ты полагаешь, будто для меня это не просто запоздалое свершение правосудия и удача для нашего дома, - что ж, как скажешь. Мы сделаем с ним то, что ты предложила, и пусть боги заставят замолчать его подлый язык.
- А что твой друг, братец?
- Руэдди у меня в долгу. Он сделает все так, как я скажу. В точности.
Рыжий поклонился Седрику и улыбнулся мне, еще чуть-чуть затянув петлю вокруг моей шеи.
Дальше все произошло очень быстро. Спустя два мгновения я был подвешен за руки к сосновому суку так, что ноги едва касались земли. Лара сама проверила, крепко ли я привязан. Потом Руэдди сорвал с меня плащ, башмаки и перчатки и тремя движениями разодрал рубаху в клочья. Одежду расшвыряли по поляне, предварительно щедро смочив кровью из глубокого пореза у меня на руке. На прощание Руэдди играючи огрел меня хлыстом, и когда я одержал над ним верх, сумев сдержать крик, Лара уже вскочила на коня позади Седрика, и все трое скрылись в морозной ночи.
Разбросанные угли костра гасли один за другим. Подтеки крови на спине, лице и руке у меня замерзли. Руки и ноги онемели. Раздался волчий вой. Ближе.
«Кто первый, - тупо подумал я. - Волки приближаются, и Руэдди вернется - совершенно точно. Если уж командор твердо решил лично меня похоронить, Седрик не оставит меня ни богам, ни волкам». Мысли у меня стали понемногу путаться. А кто, интересно, сказал Мак-Ихерну, что семь лет молчания убьют во мне певца?..
Многие годы я убеждал себя, что мертв и что жалкие попытки дышать, спать и есть ничего не меняют. Но тот, кто предал меня, ошибался, и сам я тоже ошибался. Жизнь при всех ее причудах шаловливой кошечкой вилась у моих ног, дразня и ускользая как раз тогда, когда я наклонялся ее погладить. Стоило мне окончательно увериться, что человечество в мире одно-одинешенько и все, что случилось со мной, не имеет ни малейшего смысла, как невероятное существо - природы пусть не божественной, но куда выше человеческой, - обратило ко мне слова любви. В тот миг, когда смерть была неизбежна, женщина, которая не раз доказала мне свое презрение и отвращение, подарила мне спасительную нить. Лара сказала этим мерзавцам, что я калека, который башмаки себе зашнуровать не может. Но она видела, как я шью доспехи, и это она выбрала дерево и сук и проверила, как я привязан. Ого! Пора шевелиться.
Я заранее решил не верить собственным догадкам. Сосновый сук, к которому меня привязали, был толщиной с руку, и вероятность того, что мне удастся его сломать, была удручающе мала. Скорее уж мне удалось бы выдернуть треклятое дерево с корнем, подумалось мне, когда попытка сползти по суку ниже ни к чему не привела. Выдернуть... я вспомнил деревья, которые видел по дороге сюда, - они едва цеплялись скрюченными корнями за трещины в скале. То, к которому меня привязали, росло из каменной стены почти горизонтально. Я снова оттолкнулся ногами, чуть правее, и потянул сук - теперь под другим углом. Еще правее. Снова и снова. Вскоре плечи онемели окончательно, а по рукам потекла кровь из порезанных запястий. Я решил действовать иначе. Чуть передвинуть ноги и потянуть. Еще раз. Еще.
Ничего не выходило. Я окончательно выбился из сил. Ноги совсем онемели, я не мог заставить их двигаться. Я потерял опору и повис. Так и буду висеть, как туша на крюке у мясника. А что над головой трещит - так это мне кажется. И тут я рухнул лицом в грязь, а сверху меня придавил сначала сук, а потом и все дерево.
Из-за скал послышались приглушенный шорох и вой. Зверюга, наверное, почуяла кровь - теперь вой звучал иначе. Я лежал лицом вниз на холодной земле, и ноги мне основательно придавил поваленный ствол. Мне, конечно, повезло, что он не свалился мне на голову, но и выползти из-под него не удавалось никак: сколько я ни извивался, обломанные ветки только кололись и царапались до крови, а связанные запястья безнадежно запутались в ветках. Кожи на них почти не осталось, и я даже не мог пристроить руки поудобнее. Все это было бы смешно...
Я бессильно уронил голову щекой на землю и вдруг увидел почти у самого носа робкий оранжевый огонек - уголек, тлевший на потухшей головне. Я перестал извиваться и потихоньку принялся его раздувать, моля огонек разгореться и отогнать хищников, а там, глядишь, можно будет хоть как-то согреться. Рук и ног я уже вовсе не чувствовал. Вскоре и лицо у меня замерзло так, что я не знал, удается ли заставить губы дуть на непокорный уголек. Надо было отдохнуть. Я прикрыл глаза, уронил голову и заставил себя не слушать крадущиеся шаги.
- Ну и пожалуйста, - пробормотал я, чувствуя, как веки наливаются тяжестью. - Делай, что хочешь.
- Не спи, придурок, не спи, кому говорю! Ух, ночные боги, просто свихнуться с тобой можно... Ну есть ли на свете тварь никчемнее сеная?!
Лара вернулась.

Глава 18

- Ты сядешь наконец? Я тебе пить принесла! На голову мне это тебе вылить, что ли?
Ноздри мне пощекотал пар. Таволга и шалфей. Успокоительное и смягчающее. Лучшее на свете лекарство от всех болезней, а у меня их предостаточно. У громадного костра, сладостно припекавшего мне лицо, руки и ноги быстро оттаивали и настоятельно требовали внимания. Я ведь и правда едва не заснул. Лара появилась как раз вовремя, разрезала связывавшие меня ремни и, закутав меня в плащ, принялась поспешно разводить огонь.
Я лежал на боку на расстоянии вытянутой руки от веселого пламени, и Лара сунула оловянную кружку прямо мне под нос. Я даже не взглянул на свою спасительницу - а вдруг она разгневается и опять уйдет и унесет с собой чудесный отвар, мою последнюю надежду? Но, как всегда, язык меня подвел.
- Кто-то, помнится, говорил, что стряпать для меня не станет. - Зубы у меня достаточно оттаяли и начали немилосердно стучать, лишив эту колкость должного блеска.
- Лучше буду стряпать, чем прислуживать при одевании, - парировала Лара. - Что за дурацкая привычка - носить травки с собой в кармане?! Пей, что ли, - тогда сможешь наконец одеться сам. Не маленький.
Я медленно уселся и протянул ей сложенные лодочкой трясущиеся ладони, чтобы она поставила в них кружку. Лара чуть помедлила:
- Горячая, - предупредила она.
- И хорошо... хоть почувствую... а то никак...
Обжигаясь, я стиснул ладонями кружку и осторожно глотнул, с наслаждением ощутив, как почти кипящая жидкость разливается по телу и унимает дрожь.
- Ничего себе - дерево с корнями вывернул. Зря старался - сук-то был гнилой. Его можно было одним рывком сломать. - Она отошла от огня, чтобы я не видел ее лица, и села, обняв колени. Я едва кружку не уронил: рядом с Ларой лежал мертвый волк со стрелой в боку.
- Хотел костер побольше.
Тут она рассмеялась. Ее тихий смех пронесся над огнем, как низкий аккорд на арфе.
- У тебя что, вместо крови - студеная водица? Совсем тебя не понимаю.
- Мне и убивать случается. Во сне.
Она мотнула головой:
- Скажи это кому-нибудь другому. Во сне ты плачешь. И беззвучно кричишь. - Лара поднялась, подбросила ветку в костер и отошла на несколько шагов. Вернувшись, она бросила мне перчатки и окровавленные лохмотья, оставшиеся от рубахи:
- Поднимайся. Нам пора, - заявила она.
- Они вернутся?
- Седрик скоро целую орду сюда приведет. Руэдди пришлось убить.
- Ваниров огонь, Лара... - Что мне было ей сказать? Как утешить человека, чьим надеждам в один миг пришел конец? Не мне же было ее утешать. И благодарности моей ей было вовсе не нужно. - Надо предупредить элимов.
- Вот послушай. Когда мы с тобой пойдем в логово кая, я разожгу на вершине костер, и Нарим увидит его и все поймет. У нас еще три дня. Клан знает, что прибежище элимов находится где-то в горах, но не знает, где именно. Седрика я спешила, так что пока он вернется назад, соберет отряд и найдет Кор-Талайт, дня три и пройдет. К тому же я угнала у него коней.
Логово кая. Пещера Келдара. За суетой последних недель я почти забыл о нашей великой цели.
- Разве все готово?
Я поспешно оделся, а Лара вывела коней из глубины грота. Она обернула поводья лошади Руэдди вокруг моих рук и лишь затем, посмотрев мне прямо в глаза холодным синим взглядом, уронила:
- Какая разница?
Мы вернулись в хижину в обход скал - так было немного дальше, зато по ровной дороге, - и перед самым рассветом рухнули без сил на одеяла, понимая, что, если мы не выспимся, у нас ничего не выйдет. Я проснулся первым ближе к середине дня, и Лара почти сразу вскочила, как подброшенная, будто боялась, что я уйду без нее. Около часа мы потратили на сборы, скупо роняя слова лишь для того, чтобы решить, что взять с собой: кое-какой еды, доспехи, фляжку с брагой, кремень, огниво и трут, Ларино оружие...
Как только солнце перевалило за зенит, мы двинулись в путь разными дорогами. Лара по поляне повела лошадей к северному краю долины, чтобы пустить их по тропам, ведущим в необитаемые земли на юге Элирии, и сбить возможных преследователей со следа. Затем ей предстояло направиться прямо на запад по скалистой возвышенности - там ее будет не выследить, - а затем свернуть на юг к месту нашей встречи. Я же по утоптанной тропинке направился в лесок, где у нас стояли ловушки, - словно бы за дровами. Салазки, которые я тащил за собой, заметали отпечатки моих ног, так что было непонятно, старые они или свежие. Зайдя поглубже в лес, я закопал салазки в снег и пошел на юго-запад, то и дело карабкаясь на валуны и шагая прямо по оттаявшим ручьям. Башмакам пришел конец, но зато на воде следов не остается.
Судя по звездам, была уже почти полночь, когда я взобрался на перевал и увидел на голом склоне золотистое сияние Лариного костра. Полчаса спустя я рухнул наземь у огня и, протянув к нему окоченевшие пальцы, с восторгом обнаружил жирную тушку какой-то птицы на вертеле и луковицы, поджаривающиеся на углях. Лара тут же начала говорить о деле:
- Надо решить, как нам...
Я зажал уши:
- Нет уж, нет уж! Пока не отведаю этой дивной птички, слушать не стану! - Разумеется, я понимал, что нам надо обдумать и обсудить тысячу деталей, но в животе у меня урчало так, что я бы все равно ничего не расслышал. - К тому же я пятьсот лиг тащил на собственном горбу эту брагу, и теперь мне не терпится от нее избавиться. По-моему, эта ночь достойна небольшого праздника. - Я извлек из мешка каменную фляжку и повертел ею в воздухе.
Лара рассердилась и опять принялась жаловаться на мою никчемность, но я устал до смерти и поэтому быстро оборвал ее:
- Будем считать, что этого требует моя изнеженная и развращенная сенайская натура.
Под яростным взглядом Лары я умял свою долю пережаренной дичи и непропеченных луковиц и лишь затем сделал первый глоток браги. Передав фляжку Ларе, я пересел поближе к огню, прикрыл глаза и, покатав сладкую жидкость языком во рту, позволил ей скользнуть в горло. Из-под опущенных век я видел, как Лара, скривившись в мою сторону, покачала головой и по-солдатски отхлебнула из фляжки, и не подумав смаковать напиток, - просто один очень большой глоток, и все. А потом она со всей силы швырнула фляжку мне в живот, и пришлось бы мне плохо, если бы я не умудрился поймать ее. Я сделал еще глоток и, дождавшись, когда приятное тепло дойдет до желудка, покорно вздохнул и признал, что изнеженности и разврату конец, а не то я засну.
- К делу, - лениво процедил я.
- Сейчас я тебе расскажу, что будет дальше.
- То, что надо. У меня в голове слов - как звезд на небесах, но пока что я не знаю, как говорят с драконами. Надо учиться.
Она снова скривилась. Все-таки я пробуждал в ней очень сильные чувства.
- В книге Нарима написано, что элим должен стоять на высокой скале вровень с драконьей головой. Произнося приветствие, надо поднять руку, потом, когда дракон признает тебя, руку надо опустить и вообще не шевелиться. Лишние движения и жесты драконов раздражают. Элимы не знают чем именно - то ли отвлекают, то ли сердят... Ладно. Дальше. - Лара вытащила из сумки жестяной сундучок и извлекла книгу, пересев чуть ближе к костру, чтобы читать при его свете. - Произнеся свои слова, дракон пребывает в мире, - прочитала она, - а если тот, кто с ним говорит, не делает того же, дракон пригибает голову... - Тут Лара нахмурилась и взглянула на меня. - Тебе ясно? Делай перерывы. Не допускай, чтобы дракон нагнул голову. Если он наклоняется и ноздри сверкают, значит, вот-вот полыхнет. Понятно?
- Да-да, - кивнул я. - Нельзя, чтобы ноздри сверкали и голова опускалась. А паузы - где мне их делать? Между словами, между фразами? И кстати, откуда мы знаем, что драконы помнят все правила этикета?
Лара посмотрела на меня без всякого выражения. Огонь бросал на гладкую загорелую кожу ее здоровой щеки очень красивый отсвет.
- Возле пещеры есть каменный бассейн, - сообщила она. - Элимы наполнили его водой из озера и построили трубопровод в пещеру. В день, когда Нарим привел тебя ко мне, он пустил воду, и она стекла в пруд, который в пещере.
- Про воду все понятно. А что дракон?
- Завтра я разбужу кая, и мы посмотрим, станет ли он пить воду. В книге Нарима написано, что звери как коснутся воды, так и оторваться не могут. Если он будет пить, я разобью его связь с кай'цетом. Это не декай'цет, не тот камень, который с самого начала связали с драконом. Поэтому как только я это сделаю, больше власти над драконом у меня не останется.
- И тогда я должен буду поприветствовать его без лишних жестов и с должными паузами.
Она кивнула.
- После чего он, скорее всего, меня сожжет.
Лара схватила книгу и яростно прижала ее к груди:
- Каи - неразумные, безмозглые твари. Они не умеют говорить. Они дикие, жестокие и страшные, - прошипела она сквозь стиснутые зубы. - Почему ты мне не веришь?! Только у элимов сохранились предания о говорящих драконах! Сенайских легенд об этом нет! Ты ведь знаешь кучу песен, и что, хотя бы в одной об этом говорилось? И удемы про это ничего не знают, и флорианцы, и абертенцы! А про Клан нечего и говорить! Недоумок! Ты что, отдашь жизнь за глупые сказки?!
- Но это же не сказки! Я знаю точно!
Той звездной ночью первый весенний ветер подул с юга, снега таяли, и брага и огонь растопили лед моей души. Я рассказал Ларе о Роэлане. Я рассказал ей о том, о чем молчал всю жизнь: о тайне, поглотившей меня, и о том, что не умрет, даже если завтра нас ждет неудача. А Лара была уверена, что мы обречены. Надо было, чтобы хоть кто-то узнал, что со мной случилось, и раскопал в этом зерно истины, - ведь в мире были могущество и великолепие, которым нельзя было дать пропасть, и не важно, в ком оно воплощалось - в богах ли, в драконах ли. Мой рассказ с неизбежностью пришел и к Мазадину. И об этом я тоже ей рассказал.
Она слушала спокойно, не перебивая, и только побелевший кулачок, подпиравший острый подбородок, показывал, чего ей стоит это спокойствие. Я излил на нее мою жизнь в неукротимом потоке слов - не знаю, что было тому причиной: хмельная отвага, страх близкой смерти или еще что-то. Не знаю. Той ночью я произнес куда больше слов, чем за восемнадцать предшествующих лет, а когда слова кончились, ощутил внутри мир и тепло: вопреки всяческим доводам разума я был уверен, что оставил наследие своей души в надежных руках. Я верил в ее благородство, хоть и не в ее доброжелательность, и верить в него мне было тем легче, чем более она меня презирала.
Заговорила Лара не скоро. Наверное, паузы, о которых говорилось в книге Нарима, должны были быть такими же - долгое, неспешное обдумывание сказанного, даже если собеседник стоит неизмеримо ниже слушателя. И в словах ее не было ни слезливого сочувствия, ни жалости, ни громких слов, ни советов, ни ошарашенных клятв отомстить моим мучителям. Этого я бы не допустил. Ларе удалось избежать всех тех бесцельных и бесполезных проявлений доброты, которые так страшили меня в щедрых душах моих новых знакомых - Каллии, Альфригга, даже Давина. Она все поняла, она все приняла, и ответы на вопросы, которые она мне задала, нужны были не мне, а ей. Как жаль, что я не нашел слов благодарности за то, как спокойно она меня слушала!
- Так, выходит, ты не занимаешься музыкой вовсе не из-за рук, - уронила она.
- Даже если бы я мог щипать струны, ничего, кроме пустого бренчания, не вышло бы, - кивнул я.
- И ты надеешься, что когда будешь говорить с этим каем, ты как-то...
- У меня не больше надежды, чем было у тебя, когда брат говорил тебе, что Клан тебя простил! Какая надежда?! Если я хоть что-нибудь пойму, если я узнаю, что во всем этом был хоть малейший смысл, - мне будет более чем довольно!
- Так ты намерен отомстить королю и Клану? Обратить драконов против них?
- Зачем?! Девлин и так расплачивается за все такой ценой, какой я бы в жизни от него не потребовал! Горикс не стоит подобной чести! И к чему карать весь Клан целиком? Это что, справедливо? Вполне достаточно отобрать у них драконов.
Лара покачала головой.
- А по-моему, ты просто трус.
- Признаюсь, виновен. Кто-то сказал Мак-Ихерну, что семь лет молчания убьют во мне певца. Этот кто-то - и только он - достоин моей мести. Твой брат знает, кто он. И Мак-Ихерн знает. И я то готов душить их, пока не скажут, кто это, и тогда бросить гадину драконам, то хочу лишь одного - найти тихое место, спрятаться и забыть, что драконы вообще есть на белом свете. Конечно, я трус, о чем разговор. Но ведь это я не стал слушать, когда Девлин меня предупредил, это я не стал его ни о чем спрашивать. Гордыня не позволила мне обнародовать тайную связь с богом, а самонадеянность ослепила меня. Что если окажется, что я сам во всем виноват? Как мне тогда жить?
Лара помолчала, поглаживая пальцами щеку, и вдруг слова хлынули из нее, как летний ливень:
- Вы, сенаи, вечно думаете, что все на свете знаете! А ну, слушай меня! С того дня, как меня обожгли, я молилась, чтобы тому, кто виновен в этом, вырвали язык или перебили горло. Я молилась о том, чтобы душа его сгнила и чтобы он всю жизнь прожил, зная об этом. И если верить в то, что искренние молитвы бывают услышаны, тогда, знаешь ли, в твоих бедах виноват вовсе не ты и не загадочный предатель. Не ты и не он, а вовсе даже я. Это я хотела твоей гибели. И, пожалуйста, не надейся, что с тех пор что-то изменилось.
Я остолбенел.
- Постой, почему?! Ты же не знала, что мне придется иметь дело с Келдаром... с тем, кто обжег тебя. Ты до сих пор считаешь, что говорить с ним невозможно. Да я и сам не до конца уверен...
Огонь костра сверкнул в ее глазах.
- Нет, я прекрасно знаю, кого винить! Ты совершил преступление задолго до того, как я угнала кая из Кор-Неуилл!
- Лара, объясни!
- Я тебе уже говорила, что слышала, как ты поешь. Это было не только в Кор-Неуилл перед самым твоим арестом. Когда мне было восемь лет, ты пел в лагере Эль'Сагор во Флориане...
Да, это я помнил. Я тогда впервые пел для Двенадцати Семейств. Мне едва исполнилось шестнадцать. Была жаркая унылая ночь, в воздухе повисла угроза, тяжелые тучи то и дело рассекали багряные молнии, от грома закладывало уши. Но Всадники твердо решили меня слушать и заставили меня петь, хотя перед самым выступлением полил дождь и долина превратилась в озеро грязи. Служба моя состояла в том, чтобы никому и никогда не отказывать в песне, однако, взбираясь на камень под струями ливня перед лицом тысячи суровых воинов, я чувствовал себя маленьким и слабым, как никогда.
Но стоило мне коснуться струн, и дождь и ветер утихли, как дети, которых окрик матери заставил замолчать. По рядам слушателей пронесся изумленный шепоток, но для меня, подростка, вся жизнь которого была чередой чудес, все это было лишь очередным явлением славы моего господина. Набрякшие тучи, слегка подсвеченные зарницами, висели низко, словно боги послали их, чтобы укрыть и защитить меня. Той ночью мне вовсе не пришлось напрягать голос, как могло бы случиться под открытым небом; напротив, пел я приглушенно, привнося в песню полутона и оттенки и нежно вплетая слова в мелодию арфы, чтобы все увидели то, что вижу я. В ту ночь Роэлан даровал мне музыку столь щемящей прелести, что после всех этих лет дыхание мое прервалось при воспоминании о ней и опустевшая душа заболела.
- Ты тогда пел о полетах, о парении на крыльях ветра, о такой высоте, когда реки превращаются в синие нити на зеленой земле, а небо становится как синий бархат, а бесчисленные звезды - как серебряные иглы. Я все это так и видела. Я чувствовала под собой мускулистую жилистую спину, видела, как вздымаются крылья, покоряя ветер. Ты обещал мне такую первозданную свободу, что с того дня я ни о чем больше не могла думать. Я поклялась на отцовском мече, что полечу на драконе. И еще я поклялась, что возьму с собой этого юного и прекрасного певца-сеная - пусть он увидит, что это и вправду так красиво, как он пел, и что девчонка из Клана может сделать так, чтобы все на самом деле было как в его дивных песнях. Я ведь любила тебя, Эйдан Мак-Аллистер. Я преклонялась перед тобой. Пять лет я день и ночь вспоминала твой голос, твое лицо, твои песни. А когда я наконец полетела, все было совсем не так, и я свалилась с неба прямо в преисподнюю. Мир не видел такой ненависти, как моя ненависть к тебе! И если бы я не была в таком долгу перед Наримом, ты был бы уже мертв!
Волна Лариной горечи захлестнула меня. Я не мог произнести ни слова. А что мне было сказать? Что мне жаль, что так вышло? Я бы обесценил все, что с ней случилось, если бы решил, будто слова с ненавистных уст способны стереть память о страшной боли и страшные шрамы с тела. Я хотел поведать ей, что восхищаюсь ее силой и достоинством и горько оплакиваю вместе с ней ее потери, но ведь она решит, что я насмехаюсь над ней... А больше мне нечего было дать ей - кроме уверенности в том, что нет во мне себялюбивого гнусного стремления к оправданию. Не стану я подавать ей то блюдо, которое сам ненавижу.
Но не только это лишало меня возможности двигаться и заставляло тупо пялиться в гаснущий костер. Ее слова пробудили во мне такое... неожиданное, немыслимое, нелепое - оно было бы нелепым, если бы не охватило меня с такой силой, что я едва мог с собой совладать. Мне было тридцать восемь, и с тех пор, как меня отняли от груди, я едва ли прикасался к какой-нибудь женщине, кроме собственной матери. Двадцать один год служил я моему богу, и, хотя и пел о земной любви и телесной страсти, в моем сознании - и в моем теле - они переплавлялись в ту, другую страсть. Все, что я знал, что чувствовал, чего хотел, воплощалось в музыке. Я не знал, что такое одиночество, пока не стало слишком поздно. Но той ночью на склоне близ Кор-Талайт, когда Лара сказала мне, что когда-то меня любила, пусть даже с пылкостью очарованного ребенка, - только тогда я понял, сколько я потерял.
Я не имел ни малейшего понятия, как дарить любовь и как распознать ее, будь она направлена на меня, хотя и знал твердо, что ждать любви стоит отнюдь не от тех, кто говорит о ней в той же фразе, в которой признаются, что готовы горло мне перерезать. Ни попытки «найти общий язык» с легкой руки Нарима, ни ночные излияния души не дают мне повода предлагать утешение в моих объятиях или льстить себе мыслью, что она не ответит на подобное предложение возмущением и насмешкой. Лара была для меня совершенной загадкой, и отгадать ее я не надеялся. Так что я остался сидеть у костра, и она тоже осталась сидеть у костра, отгородившись стеной молчания. Мы ждали, когда настанет рассвет, и незаметно оба задремали.
Настало утро, серое и печальное. Весь мир окутал густой комковатый туман. Лара проснулась первой и разметала угольки костра башмаком так яростно, будто это были вражеские воины. Я страшно смущался, а Лара, охваченная, как всегда, ненавистью и гневом, чувствовала себя легко и спокойно. Вспомнив томления прошедшей ночи, я в тысячный раз обозвал себя дураком. Ничего, что они не замедлили вернуться при первом же воспоминании. На свету с такими вещами справляться как-то легче.
Лара, не произнося ни слова, устремилась прочь по склону холма. Казалось, ей дела нет до того, иду ли я за ней. Поначалу я было решил стоять на своем и не трогаться с места, пока кое-чего не выясню, но быстро понял, что ее преувеличенно прямая спина вот-вот исчезнет за ближайшим гребнем. Я со вздохом поплелся следом, надвинув капюшон, потому что с неба, само собой, закапал холодный дождик.
Битый час мы шли по унылой грязи и наконец оказались у горы, где обитал Келдар. Я попытался было сосредоточиться на том, в чем состояла цель нашего прихода, но реальная и осязаемая вода в ботинках и загадочная Лара, шагавшая, не оборачиваясь, впереди, отодвинули сказки о говорящих драконах куда-то на задний план. Даже когда мы спустились по каменным уступам в просторную голую долину, полную опаленных скал и обугленных деревьев, и скинули нашу поклажу у зияющей в скальном склоне дыры, - даже тогда мне с трудом верилось, что мы пришли сюда говорить с Келдаром.
Я снова повторил вопрос, который уже задавал третьего дня:
- Мы готовы?..
Лара, которой, по всей видимости, не хотелось сейчас обсуждать что бы то ни было, кивнула на мешок с моими доспехами и принялась облачаться в свои.
Я вытащил штаны и надел их, неловко затянув завязки.
- Чем это все так воняет?
- Это вигар, от него кожа не горит. Секрет изготовления принадлежит Клану.
- Хорошо, если действительно не горит.
Ни шлема, ни маски у меня не было. Мы не успели их доделать. Лара вытащила из сумки свои, глянула на меня - и вдруг швырнула их наземь и стремительно зашагала к пещере. Выражение ее спины запретило мне говорить. Я улыбнулся, горько сожалея, что времени у нас совсем не осталось. Дождь капал на ее брошенный шлем и окропил мне лицо, когда я взглянул вверх, представив себе солнце и голубое небо, укрывшиеся за серыми тучами. Горы и долины были еще в снегу, но зима в Караг-Хиум кончилась. Я чувствовал весну в потеплевшем воздухе, я слышал ее в журчании воды под корочкой льда, я ощущал всем телом, как дождь пробуждает землю. Мир замер в ожидании, и мысленно я обнял его. А потом вслед за Ларой нырнул во тьму.

Глава 19

- Готовься.
Тихий голос, раздавшийся у меня над головой, был тверд и настойчив. В жизни не слышал большей глупости. Как можно приготовиться к тому, что меня ожидало? Когда я в прошлый раз пришел в эту огромную вонючую пещеру, я был на волосок от смерти. А ведь тогда я всего-навсего захотел его услышать.
Я прижался щекой к прохладному камню, пытаясь унять охвативший меня ужас, стараясь не слушать хриплый рокот драконьего дыхания, предвестником бури долетавший до нашей ниши в скале.
Забудь, все забудь... тоску, сожаление, проснувшиеся желания, жажду справедливости и мести. Слушай. Все зависит от того, как ты будешь слушать, сумеешь ли расслышать то, что будет тебе даровано, даже если это будет твой собственный предсмертный крик.
Сквозь хрип чудовища я расслышал... что? Бурление кипящей грязи, журчание воды, стекавшей по стене близ нашего жалкого убежища, резкий крик ястреба, доносившийся издалека, оттуда, где за входом в пещеру остался весь мир. На той стороне пещеры, шагах в двадцати от головы дракона, мирно попивали воду из черного пруда две небольшие крепкие лошадки из Кор-Талайт. Им и дела не было ни до огнедышащей пасти, ни до крепких челюстей, в любое мгновение способных перекусить их пополам, - лакомый кусочек для голодного сонного дракона. Еще, конечно, я слышал, как скрипит кожа Лариных доспехов и шаркают по шершавому камню подметки ее сапог. Она поднялась по гранитным ступеням на площадку под самый потолок пещеры. На стене рядом с нашим убежищем виднелись зловещие черные подпалины.
Чистый голос Лары зазвенел, пробуждая чудовище.
- Проснись, дитя ветра и огня! Восстань от мертвого сна, исполни мой приказ! - Горячий затхлый воздух тяжко заворочался. - Сбрось оковы зимней смерти, займи свое место среди властителей мира сего. Я велю тебе испить живой воды огненного озера!
Слушай, слушай, Эйдан Мак-Аллистер. Прими уготованный тебе дар...
Я почувствовал, как изменился ритм драконьего дыхания - в нем пробуждалась воля. Эта мощная воля заполняла пещеру. Каменные стены задрожали. Вот-вот зверь испустит рев, подобный стону тысяч адских труб. Как приготовиться к воплю тысяч терзаемых душ, к вою тысяч смерчей? Я невольно поднял руки, чтобы защититься, и тут дракон зарычал. Этот рык отдавался в каждой моей косточке - казалось, вот-вот они рассыплются в прах. Жгучая боль пронзила мне грудь, как раскаленный меч, готовый рассечь сердце. Колени у меня ослабели, и я изо всех сил старался не закричать. Сияние пламени проникало даже сквозь сомкнутые веки. На меня обрушился горячий дождь, но я стоял неподвижно. Если Лара пала жертвой драконьего пробуждения, помочь ей я уже ничем не смогу, но если этого не случилось, она скажет мне, когда начинать говорить, и надо не пропустить ее сигнал.
Зверь разразился чередой коротких криков, сопровождаемых тяжкими ударами, - несомненно, это могучий хвост хлестал по скалам. К моему удивлению, сквозь грохот и рев я расслышал ласковое ржание и мирный перестук копыт.

Предыдущая страница 9 Следующая страница


Песня зверя 10

- Мак-Аллистер! - услышал я тихий оклик Лары сквозь удары крови в голове и смог наконец выдохнуть, - оказывается, с тех пор, как она велела мне готовиться, я позабыл дышать. Я не без труда взобрался на три валуна, и голова у меня оказалась вровень с Лариными сапогами. В обтянутых перчаткой пальцах она держала кровавик, мерцавший, как живое сердце.
- Кай пьет, - прошептала она. - Давай лезь быстрее, только пригнись.
Я вскарабкался на плоскую вершину красной гранитной глыбы, пригнувшись настолько, насколько позволяли жесткие доспехи, и передо мной открылся вид, любому поэту послуживший бы поводом описать преисподнюю: разломы, полные кипящей грязи; серный дым, обволакивающий раскаленные валуны; скелеты с клочьями гниющего мяса. А посреди всего этого, всего в полусотне шагов от меня, - дракон, омерзительный, страшный; огненно-красными глазами, затянутыми белесой пленкой, он злобно и слепо уставился на кровавик, тычась мордой в черный пруд. То и дело из ноздрей его вырывались языки пламени, и тогда к потолку пещеры взлетали шипящие струи пара.
Какая, в сущности, смехотворная затея. Лара права. Скорее можно было увидеть искру разума в лошадках, попивавших вместе с драконом воду из пруда, да и в каменных стенах пещеры, чем в красных глазах этой твари.
- Я сейчас пойду к выходу, - произнесла Лара, по-прежнему сжимая в руке кровавик и не отводя глаз от дракона. - Надо, чтобы кай'цет был от тебя подальше. Считай до пятидесяти. Потом я скажу слова, которые освободят его от кай'цета. Это не насовсем, я могу снова подчинить его, только, будь добр, сообщи мне об этом вовремя. Ясно? Как только что-то пойдет не так, позови меня по имени.
- Спасибо, - только и смог я выдавить, потому что все на свете вылетело у меня из головы, когда я увидел страх на ее лице и по глупости пожелал, чтобы боялась она за меня. - Пятьдесят, сорок девять...
Она стала осторожно и медленно спускаться по скале, держась так, чтобы пробудившийся зверь все время видел ее и - что особенно важно - камень в ее руках.
- Пей вволю, кай! Пей и открывай врата разума своего!
Дракон поднял голову от пруда, повернул ее вслед за камнем и угрожающе заурчал; мускулы его могучих лап и бронзовое горло дрогнули, крылья шевельнулись, и я разглядел золотые и зеленые паутинки узоров. Расправить крылья зверь, конечно, не мог. В жизни не видел пещеры, способной вместить дракона с распахнутыми крыльями.
- Сорок один, сорок...
Лара скрылась в сумраке, и я остался один на один с разбуженным драконом.
- Тридцать четыре, тридцать три...
Одна из лошадок куснула другую, посмевшую отпихнуть ее от воды. Дракон повернул голову к ним, урчание стало громче. Из углов его пасти показались струйки дыма.
- Двадцать три, двадцать два...
Урчание сменилось рокотом, от которого у меня все перед глазами поплыло. Я готов был поклясться, что багровые кожистые ноздри дракона затрепетали. - Четырнадцать, тринадцать...
Я отчаянно заморгал и попытался усилием воли заставить глаза работать. Надо все видеть. Лошадки стали гоняться друг за другом вокруг пруда. О боги! Что я должен говорить? Ноздри полыхнули. Я отшатнулся и едва не упал с глыбы. Время уходило.
- Пять... четыре... три...
Дракон поднял голову, покрытую сплошной коркой из паразитов-джибари, которые жили себе на его шкуре, пока их не сметало пламя. Длинная чешуйчатая шея изогнулась, из распахнутой пасти показался бурый язык. Снова послышался оглушительный рев, едва не лишивший меня остатков разума. Меня трясло с головы до ног. Если дракон и хочет что-то сказать своим ревом, я этого не расслышу. Что толку в слухе, когда в ушах у меня так стучит кровь? Сейчас я слышал только рев - он изменился, в нем появились высокие тона. Победные. Дикие. Ларин камень не имел более над ним власти. Не стоило считать, чтобы это заметить.
Лошадки наконец заподозрили неладное и затрусили к выходу. Дракон повернулся им вслед, и ноздри снова полыхнули, испустив струи искр. Я облился потом под доспехами, но огненного потока не последовало. Лошадки вышли из пещеры, и зверь снова приник к воде.
Вот. Пора. Вплети слова в воспоминания... о Роэлане, о таинстве... о радости и вере... о долгих годах служения тому, кто был тебе богом...
Я снова поднял руку.
- Тенг жа нав вивир! Дитя ветра и огня, слушай меня!
Он услышал меня, хотя едва ли мой голос был громче шепота.
Голова повернулась ко мне. Зубастая кровожадная пасть зияла. Едва я открыл рот, чтобы произнести следующие слова, ноздри ярко вспыхнули - раз, другой, - в утробном урчании проклюнулись нотки ненависти... животной ярости... смерти... Смерть я расслышал раньше, чем массивная голова начала опускаться.
- Лара!!!
Вспышка пламени поглотила мой крик, и я спрыгнул с глыбы. Огненная дуга опалила мне волосы. Сжавшись в комочек за валунами, я руками в перчатках загасил тлеющие искорки - и увидел алую вспышку и услышал, как Лара выкрикивает приказ. Я закрыл лицо руками, чувствуя, как по щекам ползут горячие капли, похожие на слезы. Перчатки от них покрылись темными пятнами. Когда все стихло, я с трудом поднялся на ноги и стал медленно спускаться по камням.
Лара сидела за валунами, обхватив колени. Покрытая шрамами щека блестела от пота. В руке сверкал кровавик. Глаза дракона были закрыты, хотя по всей пещере еще догорали следы его ярости.
- Ну, и что было? - поинтересовалась она, оглядев мои опаленные волосы и обугленную спину жилета. У нее даже дыхание не сбилось. - Я же ничего не видела.
Я ей рассказал.
- Вот дурень! Ты что меня сразу не позвал? Я же тебе сказала, если ноздри сверкают...
- Он же не стал жечь лошадей. Ноздри сверкали, но голову он не наклонял. Пока не увидел меня.
- Ты хочешь сказать, что это он именно тебя палил? Что кай понимает разницу между тобой и лошадьми? Чушь собачья.
Я плюхнулся на скалу рядом с ней.
- Однако, по всей видимости, это именно так.
- Этот кай слепой. Он палит все, что движется, все, что его беспокоит. Даже напившись воды.
- А лошадей палить не стал.
- Лошади особенно не двигались. Он просто не знал, что они там. А тебя он услышал, потому что ты заговорил. Я же ему сюда дичь таскала - оленей, горных баранов, кабанов, козлов... Они визжали, блеяли, пищали, и он их палил. Всех. Всегда. От воды никакой разницы.
- Лошади - священные животные Келдара.
- Чушь.
- Загони сюда лошадей, разбуди его снова, и увидишь. Он прекрасно знает, что ему еда, а что нет.
Она раздраженно глянула на меня.
- А ты ему, выходит, еда?
- Нет. Он хотел меня сжечь, потому что ненавидит меня. - Произнеся эти слова, я еще сильнее уверился в том, что все понял правильно.
- Слушай, сенай, ты бы выбрал что-нибудь одно, а?! Месяц назад ты заявил, будто тварь обратилась к тебе «с любовью». А сегодня он тебя ненавидит. Что изменилось-то?
Вопрос был в точку.
- Понятия не имею. Слова. Погода. Сегодня он был свободен от власти твоего камня. - Голова у меня разболелась от вони дракона, падали и огнеупорной смазки доспехов. Вонь... - Он нас чует! - Я бы закричал, но голова болела слишком сильно.
- Чего?!
- Вот в чем разница! Ну мы с тобой и придурки - совсем об этом не подумали! Он же запахи различает - лошадей, кабанов, баранов... и Всадников тоже.
- Мы никогда не замечали, чтобы он различал запахи. Драконы просто жгут все, что движется, если у него нет камня.
- А у любого Всадника с камнем, от которого драконы теряют разум, есть доспехи, а доспехи все пахнут одинаково. - Я сунул перчатки Ларе под нос. - Кто посмеет сказать, что дракон станет жечь человека, если Всадник ему не прикажет?
- И как ты это докажешь? Ты же ничего не знаешь про драконов!
- Нет у нас времени ничего доказывать. - Я скинул жилет, штаны, башмаки и перчатки. - Давай буди его еще раз.
- Ты что, обалдел?!
- Погоди, надо смыть с себя запах. - Я спрыгнул со скалы, едва не угодив в груду обглоданных костей. Стоя по пояс в пруду, я отчаянно оттирал кожу и одежду песком, а Лара сидела на берегу, с недоумением и раздражением глядя на мои выкрутасы.
- Сбрендил. Безнадежно. Если бы не доспехи, твои косточки еще дымились бы, а вопли слышали бы аж в Кор-Талайт.
- Если бы не доспехи, я бы сейчас разговаривал с Келдаром.
- Не стану его будить. - Она вскочила на ноги и застыла.
- Лара, вот-вот настанет третий день. - Я вылез из пруда, отряхиваясь и дрожа, хотя в пещере было отнюдь не холодно. - Твой брат приведет сюда отряд с минуты на минуту. Если это должно случиться и если богам, кто бы они ни были, угодно, чтобы драконы получили свободу, надо ухитриться сделать это сейчас. Помоги мне.
Она не шелохнулась, а я подошел к ней близко, совсем близко, так близко, что почувствовал, что тело ее под кожаными доспехами - как натянутый лук. Лицо ее стало розовой гранитной маской, но каштановые волосы сияли, и в ту минуту мне хотелось лишь зарыться в них лицом и забыть обо всем на свете.
Лара, конечно, быстренько спустила меня с небес на землю. Она с приглушенным проклятием пожала плечами и, повернувшись ко мне спиной, снова полезла на скалу. Я смотрел ей вслед и направился совсем в другую сторону, обходя дымящиеся колодцы и перепрыгивая через трещины. Дойдя до края темного пруда в двадцати шагах от драконьей головы, я остановился. По трубам, которые проложил Нарим, в пруд стекала вода - вода из озера моих грез. Я влез на камень и взглянул вверх, на чешуйчатую голову. Она была так близко, что горячий воздух, вырвавшийся из багровых ноздрей, взметнул мне волосы. Оборачиваться я не стал - к чему? Я поднял руку, опустил ее и... приготовился.
Почти сразу зазвенел Ларин голос.
- Проснись, дитя ветра и огня. Испей воды из озера пламени и жизни. Пусть не печалит тебя больше камень, пробуждающий в тебе постыдную злобу. И пожалуйста, пощади дураков, которые молят тебя о милости.
Я улыбнулся про себя и стал ждать гибели.
ЛАРА

Глава 20

По рождению я - воин. Мой отец - Всадник Клана, седьмой звеньевой Первого Семейства, и на протяжении девяти поколений Всадники нашего рода имели чин не ниже десятого флангового. В самых отдаленных провинциях Элирии - в Гондаре, в Эсконии, во Флориане - род Говина приносил Клану только славу и победу. Сколько себя помню, я была уверена, что в моих жилах течет чистая кровь Клана и что со временем я пойду по стопам предков.
Мы жили не так, как живут слабосильные народы. Моя семья - мать, брат, две бабки, два дяди, тетя и три кузена - спала в палатке размером двенадцать на двенадцать шагов. Нам было позволено владеть только тем имуществом, которое во время перемещений легиона из одного грязного вонючего лагеря в другой помещалось в заплечный мешок. Воину не положены удобства - удобства порождают слабость. В детстве я не понимала, как тот, кто проводит ночи в доме из дерева или камня, может без стыда глядеть другим в глаза.
Отец жил при драконе. Раз в год он приходил к нам, чтобы переспать с матерью и подтвердить таким образом свои права на нее. И конечно, он появлялся всякий раз, когда ему докладывали о том, что Седрик или я проявляли непочтительность или непослушание. Всякий раз, когда над нашей палаткой пролетал дракон, я думала, что это отец, и преисполнялась гордости.
Очень рано стало ясно, что я превосходный боец. Ни брату, ни любому другому ребенку из Клана я не спускала ни одной обиды. Дети других народов не стоили моего внимания: я просто грозила им хлыстом, и они повиновались мне. В грязи между палатками я играла в стратегию и тактику; моими воинами и отрядами были булыжники и деревяшки, а врагами, если не удавалось найти никого получше, - бродячие собаки и бездомные кошки.
В день, когда Седрик стал учиться всадническим искусствам, чтобы занять место Всадника, подобающее члену нашего семейства, я тоже заявила о себе. Я сказала наставнику, что тоже готова учиться, хотя мне было всего шесть, а не положенных восемь: я знаю наизусть клятву Всадника и Двенадцать Законов, могу, цепляясь рукоятью хлыста, взобраться куда угодно, помню имена наших героев за десять поколений и имена наших врагов с начала времен и могу рассказать о горестях, терзающих наши сердца. Но в тот день я узнала то, о чем никто не позаботился известить меня раньше: женщинам позволялось служить Клану как угодно, но летать на драконах им было запрещено.
Три дня я заходилась в плаче всякий раз, когда видела, как Седрик снимает с крюка хлыст и отправляется учиться.
- Хватит визжать, - рассердился в конце концов отец, - а то выдам замуж в Двенадцатое Семейство, где можно иметь много жен. Тебе нельзя будет слово сказать без позволения мужа и показываться на людях с открытым лицом - для них это срамота.
А мать наградила меня увесистым шлепком и добавила:
- Настоящему воину зверь ни к чему - враги и так его страшатся. Женщины нашего Клана сражаются с мечом в руках наравне с мужчинами, которые не родились Всадниками. Этого довольно.
К восьми годам я была уверена, что главное достояние Клана - его непоколебимая честь. Радости мне это не приносило, но жить с этим было можно.
Тогда-то в наш лагерь и прибыл Эйдан Мак-Аллистер, «любимец богов». Его музыка - прославленная его музыка, музыка самого Ванира, как считали мои родичи, - совсем вскружила мне голову. Я поверила всему, о чем он пел той ночью. В мечтах я взмывала к небу, в облака, к звездам, к солнцу, и ветер играл у меня в волосах, и с той поры я думала только о том, как бы полететь. Ни один воин не может спать спокойно, если командир отнял у него оружие, которым он владел с рождения. И я дала себе клятву полететь на драконе - и пусть родичи вырвут мне за это сердце. Из-за Эйдана Мак-Аллистера я забыла свои обеты и поступилась честью. Мне пришлось лгать командору. Мне пришлось прятаться. Мне пришлось строить интриги. Мне пришлось красть. И тогда на краткий миг я взмыла к небесам, к облакам, к звездам. А потом были ужас, огонь и боль.
Эйдан Мак-Аллистер стал проклятием всей моей жизни, и когда я увидела его в Кор-Талайт, то снова пережила весь кошмар того дня, когда мне пришлось пасть с небес, зная, что это - наказание за мои грехи. Нет ничего удивительного в том, что я его так ненавидела.
Нарим сказал мне, что все эти годы со дня моего падения Мак-Аллистер был узником Клана. Я ему не поверила. Да чтобы сенайский певец, хилый, изнеженный, трусливый, семнадцать лет провел в тюрьме Клана - и выжил, и не сошел с ума? Я была уверена, что он просто прятался, а мне пришлось прожить целую вечность с печатью того, что он со мной сделал. Навеки изуродованное лицо. Пожизненное изгнание из Клана. Всадники не приняли бы меня назад. Тому, что я сделала, нет прощения, и за меня обещали почти столько же, сколько за голову Мак-Аллистера. Меня не убили бы и не заточили бы в тюрьму - нет, мне отрубили бы руку, чтобы я не могла воровать, и ногу, чтобы я не могла убежать, и обрекли бы на жизнь хуже рабской. Я точно знала, что гнусный сенай заморочил элимам голову, сладкими речами завоевав их расположение и заставив поверить в то, что он может их спасти, чтобы они укрывали его от правосудия. В бесконечных спорах с Наримом я доказывала, что сенай - шпион, что знатные его сородичи засылали его во всаднические лагеря, чтобы он заставлял Всадников поступаться честью.
Почему же я его не убила? Если бы кровь можно было пролить силой воли, Мак-Аллистер не пережил бы и единого моего взгляда. Но я была в долгу перед Наримом, в священном долгу, - он спас мне жизнь. Я тогда едва не повредилась умом, столь незыблемой казалась мне моя ненависть.
Но потом певца поселили у меня, и тут моей уверенности пришел конец. Я смеялась над ним за то, что он жмется у огня, а он предлагал мне заваренные травки. Я припоминала ему, каким трусом он был в логове кая, а он варил мне похлебку. Я глумилась над его знатным происхождением, а он смеялся над самим собой, и черный лед на моем сердце таял. Я не щадила его, заставляя учить слова ночи напролет, а он был этому так рад, словно я его осыпала самоцветами. Что бы я ни делала, мне не удавалось разозлить его и тем самым освободиться от данных Нариму клятв. Мне никогда не встречалось человека с таким тонким воспитанием и такой обезоруживающей манерой шутить, но я приписывала это его слабости, потому что иначе не могла этого объяснить. Я считала его жалким - пока однажды ночью не увидела его руки.
Я ни на секунду не забывала высокого юного сеная, погубившего мою душу, и навсегда запомнила длинные тонкие пальцы, нежно касавшиеся струн и пробуждавшие во мне проклятые мечты. Ни несчастный случай, ни страшная болезнь не превратили бы эти руки в ужасные скрюченные клешни. Я начала думать, что Нарим говорил мне правду. И тогда тот, кто был для меня смертельным врагом, стал в моих глазах человеком.
Я проклинала себя за легковерие и с удвоенной силой принялась разоблачать мошенника. И тут оказалось, что под изысканными манерами и тихим голосом скрывается сталь. Сломать его мне не удалось. Несмотря на то что работа, которой я его завалила, требовала от него неимоверных усилий, он оставался спокойным, вежливым, мягким. Я твердо решила, что хотя не верю ему и не могу его простить, но тем, кто изувечил его, я его не выдам.
А потом настала та ночь возле пещеры кая, ночь, когда он рассказал мне все, излил весь свой ужас и всю свою тоску, и я наконец поверила, что все это правда. Я старалась убедить себя, что все равно его ненавижу. Отказаться от ненависти значило для меня отречься от жажды мести и признать себя виновной... о проклятье, проклятье, проклятье! Это было словно гниль и плесень под соблазнительной кожурой спелого плода. Но ненависть исчезла без остатка, хотя на словах я продолжала его третировать, как будто от бесконечного повторения они хоть сколько-то приближались к правде. Я хотела, чтобы он боялся меня - это было бы правильно и справедливо. Но на самом деле я надеялась, что он еще раз скажет, что не хотел мне дурного. Пусть он согласится, что иногда люди совершают страшные вещи из наилучших устремлений, пусть признается, что мой рассказ заставил его взглянуть на все с другой точки зрения. Пусть он скинет с себя груз своей вины и освободит меня от моей. Но он замкнулся и молчал, а я чувствовала себя распоследней дурой.
Нарим, мой старый друг, мой единственный друг, как ты мог так обойтись со мной? Ты же знал, кто он. Ты же знал, что так нельзя. Нарим, неужели пятисотлетняя мудрость не подсказала тебе, что с нами будет? Что ж я за воин, если плачу перед битвой?
И вот настало то утро в логове дракона, когда Эйдан снял доспехи и встал, беззащитный, прямо перед драконом. Я поднялась на скалу в пещере слепого кая и во второй раз за день подняла кай'цет - кровавик - и призвала его силу.
- Проснись, дитя ветра и огня...
Кай заревел от ярости: его будили второй раз подряд.
Взметнулся огонь, окрасив воды пруда, пока они не стали такими же оранжевыми, как и озеро, откуда их взяли, и на фоне огненной стены я увидела Эйдана - он стоял на коленях, держась за живот, будто его пронзили копьем, и неотрывно глядел на дракона. Если дракону вздумается извергнуть пламя, ему конец. Но бессмысленная ненависть зверя была направлена на меня. Пока кай'цет имеет над ним власть, Эйдану ничего не грозит. Если он прав, то, как только я отойду подальше и отпущу кая на волю, он сможет с ним говорить. Этого не будет. Эйдан Мак-Аллистер сейчас умрет.
Ну вот и хорошо. Мне-то что? Он же сенай. Он мой враг. Пусть его игре придет конец.
Я дала Нариму слово во всем слушаться этого сеная, так что спустилась со скалы, держа кай'цет повыше, и побежала к выходу из пещеры, крича во все горло, чтобы отвлечь зверя. Кай ударил хвостом в стену, и стены задрожали, как будто настал конец света. Круглое отверстие под потолком пещеры с западной стороны, откуда Нарим впервые показал Мак-Аллистеру кая, исчезло под грудой пыли и камней - земляной потолок коридора обрушился под ударами.
- Не смей палить! - закричала я, когда тварь раздула ноздри и в потолок ударили огненные стрелы.
Мак-Аллистер не шелохнулся - только смотрел. Я знала, что ему страшно и плохо, но он не подал голоса, не попросил меня усыпить зверя, не побежал, не стал прятаться. Даже глаза не закрыл.
- Пей, зверь! - Голос у меня сорвался на визг. - Отведай живой воды!
Громадная голова медленно опустилась, словно ее тянули за невидимые поводья. Он покорился мне. Когда дракон опустил морду в пруд, поднялось облако пара и Эйдан скрылся из виду.
Вот сейчас. Сейчас...
Я подышала на кровавик, и он засиял так ярко, что перчатка казалась залитой кровью. И тогда я прошептала слова, которые выведывала у Клана два года: я подслушивала, подсматривала, пряталась, как крыса, и вызнала наконец тайны, которые мне не положено было знать, потому что я не мужчина.
- Зе вра дешай, кай.
Я отпускаю тебя, раб.
На полпути между входом в пещеру и скалой виднелась глубокая трещина, в которой почти под самым полом пещеры был широкий уступ. Оттуда можно было наблюдать за драконом, а зловоние, поднимавшееся со дна трещины, заглушит мой запах. Зверь заревел, и я спрыгнула на уступ и высунула голову.
От моего убежища до пруда было шагов сто. Мак-Аллистер сидел на полу ко мне спиной, но нависшего над ним кая я видела прекрасно. Зверь вытянул шею и затряс головой, извергая короткие струи красно-оранжевого пламени и дыма. Эйдан поднял и опустил руку.
Да сиди же смирно, Эйдан, дурень!
Не было у меня такого камня, чтобы повелевать людьми. Сквозь грозный шум сиплого драконьего дыхания, шелест чешуи и свист поднявшегося в пещере ветра - шум, не смолкающий, пока тварь не уснет, - тихий голос Эйдана доносился до меня ясно, словно мы сидели у моего очага.
- Тенг жа нав вивир...
Дракон замер и стал раскачивать головой из стороны в сторону, словно жуткий цветок на ветру. Справа налево... слева направо... принюхиваясь... выискивая...
Боги, боги, Эйдан, молчи, не двигайся...
Но моей воли не хватило на то, чтобы его остановить.
- Услышь меня, благородный Келдар.
Отверзлась алая пасть, шея согнулась, голова нырнула вниз. Смотреть на это было невыносимо, но и спрятаться я уже не могла. Чудовищная голова дернулась вправо. Влево. Ищет!..
- Позволь же говорить с тобой, о покоритель ветров, о гроза облаков, о покровитель земных твоих братьев, летящих сквозь глубокий воздух на четырех подкованных ногах...
В устах певца слова древнего языка звучали куда глубже и сильнее, чем сухая отрывистая речь Клана. А он-то говорил, что музыка его сердца мертва! Нет, он ошибся - в тот час я слышала ее с той же силой, что и тогда, когда мне было восемь.
Дракон снова потряс головой, испустил фонтан огня - из-под потолка посыпались искры, - и заревел так, что земля затряслась. Дыхание у меня перехватило, но глаза я не закрыла.
Мак-Аллистер, по-прежнему глядя вверх, зажал ладонями уши и, дождавшись, пока рев утихнет, снова заговорил, и чистый его голос был напряжен, но спокоен:
- Великий Келдар, твой зов переполняет мой слух. Тише, покоритель ветров, тише. Ведь я слаб, как новорожденный детеныш. Прошу тебя, войди в мое сердце, как шепчущий летний дождь, не то мощь голоса твоего сокрушит меня.
Кай резко склонил голову; красные ноздри полыхали, из них валил желтый дым. Но он не стал извергать огонь, а мирно лег шеей и грудью на камни, словно снова собирался уснуть, только вот незрячие глаза зверя так и остались открытыми, хотя он и отвернулся от Эйдана - будто повернул к нему ухо, чтобы лучше слышать, или боялся задеть собеседника случайной струйкой пламени. Не может быть.
Помолчав, тихий чистый голос снова зазвучал:
- Я - человек, слуга брата твоего Роэлана. Юность моя была украшена нежным дуновением его участия...
Дракон лежал спокойно, и вскоре я перестала различать слова Мак-Аллистера. Подобраться поближе я не решалась, чтобы не побеспокоить зверя, потому что стоит дракону повернуться, и даже слабенькая случайная струйка пламени прожжет Эйдана до костей. Зверь изверг клуб дыма, и послышался глухой низкий скрежет, от которого у меня заныли зубы и к горлу подкатила тошнота. Никогда не слышала, чтобы драконы так рычали. Хотя на речь это никак не было похоже - никакого «дивного разнообразия звуков», о котором написано в книге Нарима. Долго еще Мак-Аллистер будет на волосок от смерти?! Пора признать, что ничего не вышло...
Все кончилось очень быстро. Все веки кая - прозрачные, мягкие зеленые и твердые, отливающие медью, - опустились на больные глаза, и свистящее дыхание стало ровным. Дракон уснул. Скрежет утих, и с ним, по всей видимости, угасли надежды элимов. Что ж, уцелели - и прекрасно, день прожит не зря. Но время шло, шло, шло, а Мак-Аллистер так и сидел перед драконом. Ему надо было уходить. Эти твари во сне часто шевелятся, и дракон мог его задеть.
Я выбралась из убежища и осторожно поползла к певцу, пруду и дракону, проскользнув между скелетом какой-то скотины и провалом в полу, полном ила.
- Эй, Мак-Аллистер!..
Ни шороха, ни движения.
Тогда я побежала, перепрыгивая через камни и извилистые трещины и стараясь не слишком топать.
- Эйдан, ты там как?
Я подбежала к нему и, схватив за покрытое шрамами запястье, почувствовала биение крови. Значит, жив, а с первого взгляда не скажешь. Я едва не накричала на него, но надо было вести себя тихо.
- Поднимайся, дурень! Или все-таки хочешь так тут и помереть?! Он же головой двигает во сне! - Я схватила его за плечо и трясла, пока он не поднял лицо. Темные глаза, знавшие столько ужаса и отчаяния, стали озерами горя.
- Двигай кости, а то кай из тебя жаркое сделает! - шепотом рявкнула я. По спине у меня уже ползли воображаемые огоньки.
Певец мотнул головой и прошептал в ответ:
- Нет. Он - нет.
Вот зануда!
- То, что тебе так повезло, когда он не спал, вовсе не значит...
- Он умирает. Он больше не двинется.
- Да какое умирает! Если он умрет, то не сейчас! Нарим же тебе говорил! Раненый кай забирается в пещеру и лежит там, пока не выздоровеет... мы думаем, что...
- Ему не выздороветь. У него внутри все переломано. Помочь ему нельзя. Потому-то мне и было так плохо, когда Нарим привел меня сюда в первый раз. Это не я чуть не умер, это Келдар умирал. Он еще жив только потому, что хочет, чтобы его сестры и братья проводили его песней. А я не могу это сделать... - Мак-Аллистер медленно поднялся, ежась, словно от холода, и глядя на дракона, как пьяница на фляжку. - Я пытался его утешить...
- Ты хочешь сказать, что кай тебе все это сообщил?! - Вспылив, я двинулась прочь, и тут он оторвал взгляд от дракона и взглянул наконец на меня.
- Думаешь, я с ума сошел?
- Я не слышала, чтобы кай говорил.
Мак-Аллистер покачал головой.
- Не слышала? Нет, Лара, слух тут ни при чем. Я никогда... - Он потер лоб тыльной стороной ладони. - Это очень... тонко. Я не все уловил. Но я в своем уме, это точно. Ну, то есть в своем уме в той же степени, в какой был с одиннадцати лет. - Он улыбнулся застенчивой и печальной улыбкой, которая совершенно стерла морщины, оставленные болью на его красивом лице. - Только с тех пор я немного подустал.
Кай лежал неподвижно, но огонь и дым, извергавшиеся из его ноздрей, ясно говорили, что он не ближе к смерти, чем был последние три года.
- Я пошла, - заявила я. - Если ты в силах расстаться со своим обожаемым другом, пошли вместе. Тогда и расскажешь, что еще сообщила тебе эта тварь. - А я смогу хорошенько это обдумать, потому что либо это выдумка, либо морок. Но в глаза Эйдану Мак-Аллистеру лучше не смотреть, потому что тогда не получится сделать верные выводы.
В пещеру мы вошли ранним утром, и я была уверена, что прошло всего часа два, но когда мы снова взглянули на небо, оно было совершенно темное. Хотя дождик едва накрапывал, на тучах играли лиловые зарницы, а в стороне Кор-Талайт безостановочно били оранжевые молнии. Из-за гор доносились оглушительные раскаты грома, эхом отдававшиеся в ущельях. Тянуло горелым, и мы оба раскашлялись.
- Надо бы поискать пещеру, а то придется прятаться от грозы у Келдара, - заметил Мак-Аллистер. - Вот-вот грянет буря.
Он взвалил на плечо мешок, который оставил у самого входа в пещеру, а я вгляделась в небо на востоке. Еще я вслушалась в гром и рев ветра за гребнем горы. Почему-то от этого ветра не дрогнула ни одна веточка.
- Эйдан, это не буря, - с трудом выдавила я, когда догадка ударила меня по голове, как драконий хвост. - Это Седрик.
В долину нагрянул Клан.

Глава 21

Солнце висело между облаками и краем земли, отбрасывая длинные угловатые тени. Мы с Мак-Аллистером спустились в выжженную пустыню, которая почти восемьсот лет была элимским прибежищем. Ливень превратил долину в озеро черной горячей грязи, а в воздухе висел удушающий дым. Раскаленные скалы трескались, остывая. В долине, казалось, не осталось ничего живого: ни ростка, ни деревца, ни птицы, ни букашки. Не было ни малейших признаков того, что в Кор-Талайт когда-то кто-то жил. Тот край долины, где некогда стояли амбары, сараи и кузня, теперь был пуст. Мы шлепали по щиколотку в грязи, торопясь добраться до пещер и узнать, остался ли в живых хоть кто-то из элимов.
Побоище мы пересидели в ущелье в полулиге от логова кая: остаться ближе к чудовищу мы побоялись, потому что драконы, почуяв родича, могли привести туда Всадников. Четыре следующих часа сенай провел, закрыв лицо руками. От воплей каев, кружащих у нас над головой, деться было некуда, а если уж от крика одного дракона у певца мутилось в голове, то вой целого легиона определенно мог вышибить из него последние остатки разума. Однако не успели крики стихнуть, как Мак-Аллистер вскочил на ноги: он рвался искать уцелевших.
- Да погоди, - остановила я его. - Если будет и третий налет, он начнется через полчаса, не позже. А если они уже насовсем улетели, все равно надо подождать, пока все остынет. Сейчас камни нам подметки прожгут.
- Они же не понимают! - простонал он, прислоняясь головой к каменной стене ущелья. - Все эти годы мы заставляли их убивать наших собратьев, и теперь они решительно не понимают, почему же мы друг друга не едим!

Предыдущая страница 10 Следующая страница


11 Кэрол Берг

- Это тебе тоже кай сегодня сообщил? - Иногда я забывалась и думала, что Мак-Аллистер все-таки в своем уме, ан глядь - он опять о драконах.
- Да нет. Это мне Роэлан сказал. Уже давно. Только я тогда слов не знал и не понял его. - Он зябко завернулся в плащ. - Все, битва кончилась: я их больше не слышу. Пойдем, Лара: дождь успеет все остудить.
По правде говоря, у меня не было особого желания чего-то ждать.
Всадники добрались до пещеры элимов. Утесы у входа были черны от копоти, а обломки скал, разбитые драконьими хвостами, почти завалили вход. Мак-Аллистер был прав: пока мы добирались в долину, камни остыли достаточно, чтобы до них можно было дотрагиваться. Оскальзываясь на щебне, покрытом мокрой сажей, мы перебрались через завал и спрыгнули в пещеру.
Мы прекрасно обошлись без факелов. В нескольких коридорах полыхало пламя. Осторожно обходя дымящиеся груды углей, мы прикрыли лица мокрыми плащами и пробежали через бывшую столовую и зал собраний. Искать там живых смысла не было. В дальнем конце зала мы заметили первый обугленный скелет и хором заорали, не в силах больше сдерживаться:
- Эй! Эгей! Есть кто живой?
Никто не отозвался.
Разделившись, мы обошли пещеру, поворачивая назад, когда путь нам преграждало пламя. Я нашла еще шесть трупов - все обугленные. Не то чтобы я особенно любила элимов, но ведь они приютили меня и разрешили Нариму меня выхаживать. Такого ужаса они не заслужили. Ни Нарима, ни Давина среди мертвых, кажется, не было. Я уложила обугленные трупы ровно, скрестив по элимскому обычаю руки на груди, и оставила их лежать, где нашла.
Очередной коридор оказался завален раскаленными камнями, и мне пришлось вернуться. И тут я услышала голоса и побежала к выходу, который вел к озеру огня. Сенай стоял на коленях у двух мертвых тел... Нет, один еще не был мертв. Он вцепился обугленной рукой в плащ певца, роняя последние хриплые слова в своей гнусной жизни.
- ...Говорил ему... говорил... пусть оставит как есть... они ничего не вспомнят. Они всех нас убьют. Но он так не захотел. Он безумен, и все его приспешники... Ты всего не знаешь. Он называл тебя Говорящим с драконами... а сделал Приносящим смерть. - Искендар и при смерти был не менее желчен, чем в жизни. - Ты ему поверил, а он снова тебя предаст, как предал нас всех. Девочка знает, что он собирается... его замыслы... Ты всех нас погубишь... - У старика перехватило дыхание. - Спроси его, почему в честь каждого дракона назван элим. Спроси его, что он нашел в Ниен'хак. Спроси его, откуда Двенадцать узнали...
Искендар умолк.
- Какое предательство? - спросил Мак-Аллистер. - Что узнали Двенадцать? Искендар, скажите...
Старый ворон содрогнулся и вытянулся. Тот, второй, наверное, был Нура. Эти древние дурни редко отходили друг от друга больше чем на два шага.
Сенай осторожно отцепил от плаща черную клешню, бережно скрестил руки Искендара на груди и заговорил - так тихо, что я едва слышала его слова:
- Народ Единого шествует сквозь века, Народ Единого, Дети Вселенной, живущие друг для друга, вместе с зари до зари...
Это были слова поминальной службы элимов. А ведь Мак-Аллистер, должно быть, знает поминальные службы всех народов на свете. Разумеется, это полагалось петь, и вторую строфу он уже пел.
- В Долину Времени шествует мой народ, Народ Единого...
Десятки переплетающихся тонов несравненной чистоты... В голосе его была такая красота, что я почти увидела гостеприимно раскинувшуюся передо мной долину... И тут он запнулся, голос его затих, и музыка, парившая в горячем дымном воздухе, оборвалась. Он склонил голову и стиснул на груди свои кошмарные руки.
- Простите меня, простите, простите...
Я стояла смирно и ждала его, пытаясь сообразить, что же мне ему сказать. Он захочет узнать, что задумал Нарим. Может быть, наконец-то он поведет себя как подобает мужчине и сможет взглянуть в лицо правде. Верить нельзя никому. Доброта и любовь - всего лишь красивая маска на изуродованном лице.
Но когда Мак-Аллистер поднялся на ноги и увидел меня, он задал только один вопрос.
- Что это значит - Приносящий смерть?
Посмотришь на него - можно подумать, что это он сжег старого элима и теперь хочет, чтобы я определила ему наказание.
- Ничего, - отрезала я. - Просто старик впал в детство. К тому же был при смерти. После драконьего пламени ничего осмысленного сказать невозможно.
Мои слова повисли в воздухе. Мак-Аллистер глядел на меня, не мигая, так что мне пришлось повернуться и двинуться прочь.
- Пошли, - бросила я, не оборачиваясь. - Надо найти где переночевать. Я тебе расскажу про Искендара. И почему он ненавидел Нарима. И чего он хотел. А ты мне за это объяснишь, что такого тебе сказал кай.
Он пошел за мной, как на веревочке. Ну разве можно быть таким простаком?
Мы нашли среди руин только пятнадцать трупов. Конечно, нельзя сказать, сколько элимов сгорели без остатка, но следы на берегу озера поведали нам, что многие - возможно, почти все, - спаслись. Нарим уцелел, я была в этом уверена.
Мы устроились на ночь в укромной пещерке на берегу озера. К воде спускался песчаный откос. Мак-Аллистер молча рухнул на песок и уснул прежде, чем я успела открыть сумку. Я развела огонь, сварила ячменную похлебку и села, прислонясь к скале, чтобы подумать, что же такое я делаю-то. Ох, помоги мне Ванир, укротитель огня...
Сверкающее солнце ударило мне в лицо и заставило проснуться. Спина немилосердно ныла. Я так и уснула сидя, и в лужице пролитой нетронутой похлебки пировали мухи. Мак-Аллистер умывался, склонясь над водой. Я решила притвориться, что сплю, и притворяться хоть день напролет, только пусть сенай устанет ждать и сам задаст все больные вопросы. Не желаю общаться с безумцем, уверенным, что говорит с драконами.
Из-под прикрытых век я наблюдала, как он стягивает рубаху и полощет ее в озере, а потом выжимает и раскладывает сушиться на нагретой солнцем скале. За все время, которое он прожил у меня в хижине, и даже позапрошлой ночью, когда мы оставили его на растерзание волкам, я толком не видела его спины. Глянув на работу моих братьев по Клану, я искренне порадовалась, что вчера вечером меня сморил сон, и я не успела поесть. Мак-Аллистер отошел от воды, вытер волосы краем плаща и улегся на песок. Спиной кверху.
Только час спустя, когда он надел подсохшую рубашку и стал ворошить костер, я позволила себе открыть глаза. Я чувствовала себя замаранной и опозоренной. Но для человека из Клана, мужчины или женщины, долг за спасенную жизнь стоит превыше всего. Превыше разума и достоинства. Выбора у меня не было.
- Там на склоне, на том берегу озера, еще следы, - сказал он, заметив, что я пошевелилась. - Наверное, большинству элимов удалось спастись, когда они заметили твой сигнальный костер. А теперь скажи мне, Лара... Ты обещала все рассказать.
Он ждал. Вопросы не смыть вместе со вчерашней копотью. Атака - лучший способ обороны, а не то он загонит меня в угол.
- Искендар, Нура и иже с ними не покидали долину Кор-Талайт пятьсот лет и поклялись, что не покинут ее и впредь. Сами виноваты, что там остались.
- Искендар хотел мне что-то сказать, а я его не понял. Он говорил о замыслах Нарима... и о всеобщей гибели. О чем Нарим умолчал?
- Нарим пытался защитить тебя от Искендара и прочих. Поэтому ему и пришлось вести себя жестоко и скрытно, поэтому он и не помогал тебе, пока ты не впал в отчаяние. Все те недели он не подходил к тебе, потому что чувствовал себя виноватым, что не рассказывает тебе все начистоту, а рассказать он не мог. Если бы ты не считал себя мертвым и ни на что не годным, Искендар бы не позволил тебе остаться. Но старые вороны все равно решили, что ты представляешь для них угрозу. Нура ведь о чем-то с тобой говорил как-то утром на мосту. Нарим не знал, о чем именно...
- Он рассказал мне про Донала, - уронил сенай. - Нура сказал, что мой племянник Донал в заложниках у гондарцев.
- Ну, в общем, то, как ты это выслушал и что ответил, позволило им считать, что ты не... бессилен... не настолько, насколько они рассчитывали. И они тебя испугались. Они хотели сделать так, чтобы ты уж точно не попытался помочь Нариму, и поэтому решили...
- Решили меня убить. Это я уже понял.
- Именно так. Вот поэтому Нарим и поселил тебя ко мне.
- Так Искендар об этом и говорил? А замыслы? А предательство?
Я подобрала выпавший из сумки сухарь, и он раскрошился у меня в ладони.
- Нарим допустил, чтобы ты пошел в Кор-Неуилл, хотя, конечно, понимал, что тебя там могут узнать. Ему надо было посмотреть, что будет, когда ты окажешься рядом с драконами. А потом он переправил тебя в Кор-Талайт и тем спас тебе жизнь. Тут, знаешь ли, все кругом виноваты, и Искендар хотел, чтобы ты это понял. В том, что Седрик заподозрил элимов, вина моя. А в том, что его подозрения подкрепились, виноват ты. С тех пор, как Седрику стало известно, что ты здесь, Кор-Талайт было не спасти.
- Не стоило мне здесь появляться...
- Нариму было ясно: если ты поймешь, что может случиться, то нипочем здесь не останешься. Вот почему он все от тебя скрывал. Это была его тайна. Так что в некотором смысле Искендар был прав. Нарим предал тебя, потому что подвергал тебя опасности, потому что лгал тебе, а элимов он предал, потому что привел тебя сюда, хотя понимал, к чему это может привести.
- Приносящий смерть... Но почему же он сказал, что я погублю всех нас?!
- Интересно, а как ты думаешь, что будет, если освободить драконов?! Начнутся войны, бесконечная месть, через горы хлынут варвары... Искендар считал, что люди никогда не думают о последствиях своих поступков. Но больше всего Искендар ненавидел Нарима. Он считал, что это Нарим в ответе за нападение Всадников, и требовал отмщения даже перед смертью. А помешать исполнению замыслов Нарима проще простого: надо сделать так, чтобы ты ему не доверял.
- А как мне ему доверять? - Сенай запустил пальцы в темные волосы. - Ложь, тайны, обман... И твои слова ничего толком не объясняют.
Это правда. Никогда не умела толком врать.
- Знаешь что? Выбирай, кому верить, - тем, кто хотел тебя убить, или тем, кто спас тебе жизнь! Нарим не желает тебе зла! Он сам, Давин и Тарвил поставили на карту все, лишь бы защитить тебя! Я могу в этом поклясться, что бы ты ни решил! Я поклянусь в этом честью дочери Клана!
Сенай уставился на меня, обдумывая мою правду, и я не отвела глаз. Все, что я сказала, было правдой. Только не всей. Но я - не лавочник-удем, который не может смотреть в глаза сборщику податей, ощупывая припрятанные в кармане золотые. Я так и не поняла, поверил мне Мак-Аллистер или просто решил, что дальше спрашивать нет смысла, но он собрал пожитки и мотнул головой в сторону дороги, которая вела в горы за озером огня. Я запихнула мешок с припасами в сумку и пошла за ним.
Примерно через полчаса крутого подъема Мак-Аллистер нарушил молчание.
- Сколько Нариму лет?
Вопрос меня удивил - настолько, что я не успела придумать, что бы такое соврать.
- Он старше, чем ты думаешь.
- Это ведь Нарим отравил озеро и поработил драконов? Да? Тогда, давным-давно. Он специально изучал драконов, он умен и изобретателен, и он придумал, как это сделать, решив, что спасает свой народ.
- Ему было всего-то шестнадцать. По элимским меркам это еще младенец. Он же не знал, что это навсегда.
Я приготовилась обрушить на него все доводы, которые Нарим выдумал за пятьсот лет в оправдание своего поступка. Но они оказались не нужны. Мак-Аллистер кивнул и пошел себе дальше:
- В чем бы Нарим ни был виноват, это по большому счету не важно. Все мы не без вины. Передай ему, что я сделаю, что смогу.
Я снова обозвала его трусом и слабаком, но совершенно неискренне.
От яркого солнца у меня текли слезы, а островки грязного затвердевшего снега, разбросанные там и сям по склонам Караг-Хиум, таяли на глазах.
Мак-Аллистер не говорил почти ничего. Лицо его окаменело, спина была напряжена, и временами мне приходилось бежать, чтобы догнать его. О чем он думал? На мои дурацкие замечания о дороге, погоде и природе он отвечал сухо и коротко.
В полдень мы сделали привал, чтобы передохнуть и поесть, и я решила, что, прежде чем идти в обитаемые земли, стоит внести ясность в наши планы:
- Надо искать Нарима: кай ведь не сказал тебе, что делать дальше.
Мак-Аллистер взглянул на меня удивленно:
- Да нет же, он мне сказал...
- Дракон? Он с тобой разговаривал?
- Ну да. Конечно.
- В книге сказано, что слова у них - это множество звуков, которые и образуют язык, как у людей и у элимов. Я ничего такого не слышала.
Мак-Аллистер задумался.
- Как бы тебе объяснить... Ты права: в книге об этом не говорится. Я говорил с ним так, как ты меня учила. Спросил, что нужно сделать, чтобы освободить остальных. Но его ответы... нет, это, конечно, были вовсе не слова в нашем понимании... - Сенай так удивился собственным словам, что суровость, не покидавшая его лица со вчерашнего дня, исчезла начисто. - Прошло столько времени... Он совсем одичал... Слова превратились в перепады тона. Почти не похоже на речь. Как музыка. Приходилось догадываться, что за слова стоят за этими мелодиями, поэтому я, наверно, не все понял.
Ничего странного, что и он тоже бредит музыкой. Он говорил так спокойно и уверенно... и нес такую чушь. Я с размаху воткнула нож в кусок сухого сыру, едва не отхватив себе палец.
- И что же он тебе ответил? Сказал заклинание? Или велел вежливо поинтересоваться у каждого дракона, как его освободить?
- Нет. - Мак-Аллистер неловко мял в пальцах ломтик сушеного яблока, явно вернувшись в мыслях в ту вонючую пещеру. - Он знает все, что было со мной в тюрьме, и как я... стал слабым... и как Роэлан утратил разум. Кажется, он знает, что я не могу больше петь, хотя тут я не разобрался - он повторял что-то вроде «да освободит пустыня ветер». Он сказал, что мне надо «найти своего» и что я должен разыскать его «брата, согнутого печалью мира». Наверное, надо искать Роэлана.
- Ну что ж, что-то в этом есть. Вы ведь так дружны.
Мак-Аллистер рассмеялся сухим сердитым смехом, в котором, однако, прозвучала и похвала хорошей шутке.
- Что-то в этом есть исключительно драконье. Он же мне не сообщил, как узнать Роэлана, как говорить с ним без озерной воды и что значит «стать третьим крылом Роэлана». Он так сказал.
От ужаса я вскочила на ноги.
- Стать... - Слова комом встали у меня в горле. Никто, никто, кроме братьев по Клану, не должен этого слышать. Никто. И даже если Всадник неосторожно обронит их - пусть в собственной палатке, - ему тут же вырвут язык родители, жена или дети.
- А, так ты знаешь, что это такое, - тихо уронил певец, глядя, как я запихиваю сыр и мех для воды в сумку и взваливаю ее на плечо.
- Больше никогда не произноси этих слов. Вдруг услышит кто-нибудь из Клана - и тогда будет еще хуже, чем все, что было с тобой до сих пор... и мне тоже. Решат, что это я тебе сказала. О проклятие... забудь их, забудь! - Я зашагала дальше по тропинке. Могла бы убежать от него - убежала бы.
Он быстро нагнал меня.
- Успокойся. Ты этих слов не говорила. Келдар - да, и я тоже, и если ты мне скажешь, что это значит, мне не придется их повторять. А если ты не скажешь, как же я узнаю?
- Ничего ты не понимаешь.
- Сдается мне, понимаю.
- Это часть ритуала - самого тайного таинства из всех ритуалов Клана! Выдать эти слова - хуже смерти! Я не могу! Не скажу!
Он преградил мне дорогу и схватил за плечи, заставив взглянуть себе в лицо, в темные глаза, некогда полные небесных видений, - и на изуродованные руки.
- Со мной уже было то, что хуже смерти, а я до сих пор хожу по земле. И ты тоже. Ты поклялась отомстить... а я знаю, что это значит для человека из Клана. Ты поклялась делать то, что скажет Нарим, и прекрасно знаешь: он бы велел тебе все рассказать.
Будь Нарим тут, я бы ему шею свернула. Рот у меня наполнился желчью.
- Это ритуал, который проводят, когда умирает Всадник и каю и его камню дают другого Всадника.
- И в чем он заключается?
- Всадники с камнями окружают кая. Они держат его в подчинении и доводят до такой ярости, что он извергает самое страшное, белое пламя, такое жаркое, что от одного выдоха сгорает целый лес. А эти слова - семь заклинаний - произносят, когда избранный Всадник берет декай'цет - ну, камень, который связан с этим драконом, - и входит в пламя, и подчиняет себе кая, и становится с ним единым целым, так что его воля - это воля зверя, и его тело как бы сгорает во внутреннем огне зверя, и зверь склоняется перед ним и позволяет ему оседлать себя. Ну что, понравилось? Доволен?
Он просиял. Он понял, что его ждет, и смирился с этим, он все решил! Я едва не ударила его, мне хотелось обрушиться на него с проклятиями, сделать что угодно, только бы стереть эту улыбку с его лица. Он поправил мешок на плече и пошел себе дальше. Я побежала следом, на сердце у меня было гадко, и больше всего на свете я жаждала забыть этот разговор. Но где уж там...
- Пойми наконец, это невозможно! Декай'цета Роэлана у тебя нет, и раздобыть его нельзя никак, совсем, вообще никак! Дракон слушается любого кровавика, но соединиться с ним и войти в его пламя можно только если у тебя есть декай'цет, камень, который с ним связан с самого начала, с того дня, когда элимы покорили драконов. Связать с драконом второй камень еще никому не удавалось, не важно, был у дракона декай'цет или нет. Для второго камня заклинания не работают. Так что у тебя ничего не выйдет совершенно точно.
- Камень мне не понадобится.
- Еще как понадобится! Ты без него сгоришь! Ты...
- Дело именно в том, чтобы камня не было - тогда-то и удастся их освободить. Создать связь... и стать единым целым... но без камня. Он сказал, что я должен быть как детеныш. В наготе своей - так он сказал, но это точно не про одежду. Драконы не понимают про одежду.
Когда я опомнилась настолько, чтобы заткнуться и просто идти за ним, длинные его ноги уже дошли до ущелья, которое вело в пустынные земли на западе Катании, - к Кор-Неуилл и другим драконьим лагерям в Элирии и за ее пределами. Эйдан Мак-Аллистер пошел искать тварь, которую считал своим богом.

Глава 22

- Ну что же эти придурки все не возвращаются?! - Я швырнула меч на земляной пол, и он ударился о каменный очаг, так что прощай превосходно отточенное лезвие, на которое я потратила полдня. - Ну сколько можно глазеть на четырех драконов?
- Мне тоже очень не нравится ждать, - негромко отозвался певец, - но не могу сказать, что предпочел бы сейчас самолично бродить вокруг драконьего лагеря.
- Да ты...
- Да-да, знаю. Я - ничтожный трус и не достоин называться мужчиной. - Мак-Аллистер сидел в темном углу, лицо его было бесстрастно, а руки покоились на коленях, куда он их положил еще утром.
- Слушай, ты восемь часов сидишь и ничего не делаешь - как тебе это удается? Я с тобой с ума сойду!
Он ничего не говорил, пока я сама к нему не обращалась. Он не двигался и не пытался себя хоть чем-то занять - просто пялился в никуда. Было отчего разозлиться. Меня припекло уже настолько, что я была готова взобраться на дерновую крышу и оттуда бросить вызов всем Всадникам на свете - пусть придут сразиться со мной, а сенай сидел себе на сыром полу тихо-спокойно, как старенькая бабуся.
- У меня большой опыт, - откликнулся он. - Однако учиться по такой методе никому не советую.
- Слизняк! - рявкнула я и в пятидесятый раз за день вылетела за дверь хижины в глубокую навозную канаву, которая тут считалась дорогой. Я уставилась вдаль, стараясь разглядеть, не приближается ли хоть какой-нибудь элим к кучке убогих хижин, которую местные жители гордо именовали деревней Уайфедд. Громковатое название для пяти ветхих лачуг и полусгоревшей конюшни, в которой за последние десять лет не было ни одного животного, кроме крыс. Мак-Аллистер меня изумил - я не понимала, откуда человек, родившийся во дворце, столько знает о самых глухих закоулках в королевстве: он нашел нам место для ночлега, о котором не догадался бы ни один Всадник.
Деревня Уайфедд лежала к северу от Валлиора возле небольшого драконьего лагеря Фандин, где находились раненые драконы и Всадники. Спустившись с гор Караг-Хиум, мы пробирались к Валлиору и к большим драконьим лагерям на севере Элирии, держась заброшенных дорог и сторонясь городов, людей и особенно вездесущих всаднических патрулей. В Кор-Неуилл Мак-Аллистер решил отправиться в последнюю очередь, так как не было никаких оснований полагать, что «его» кай - Роэлан - находится именно там, а не в Кор-Мараг, Л'Клаворе, Абертене, в любом из двадцати разбросанных по королевству драконьих лагерей. Хотя Кор-Неуилл на нашем пути был первым, но после злосчастного приключения с торговцем кожей охрану там, конечно, изрядно усилили.
Шли мы по ночам, а днем отсыпались в конюшнях и сараях, а иногда и на грязных постоялых дворах, где можно было, шепнув словечко хозяину, получить комнату, о существовании которой нипочем не заподозрили бы ни королевский страж, ни Всадник.
- А я-то думала, что тебя с радостью принимали где угодно и не брали платы, - сказала я Мак-Аллистеру однажды утром, когда мы устроились поспать в землянке у заброшенной шахты. - Откуда ты тогда знаешь про такие глухие места?
- Потому что те, кто живет в этих лачугах, имели такое же право на мою музыку, что и верховный командор Клана.
Сенай отвечал на все мои вопросы, но не более того. С тех пор, как проклятый Искендар посеял в нем черные семена сомнения, все изменилось. Эйдан Мак-Аллистер оставался по-прежнему учтивым, но между нами выросла стена. Если бы его спросили, он бы признал, что я на его стороне, но он мне больше не доверял. Что ж, по заслугам.
Давина и Тарвила мы разыскали по дороге в Валлиор спустя десять дней после того, как ушли из Кор-Талайт. Точнее будет сказать, что это они нас нашли. Теплым вечером, добравшись до поворота на Гримрот, наш первый драконий лагерь, мы наткнулись в темноте на патруль. Мы пробежали пол-лиги по проселку и теперь, покрытые коркой из пыли и пота, отлеживались, задыхаясь, в пересохшей канаве. И тогда я в сотый раз сказала сенаю, что надо искать Нарима.
- Он знает, что нам делать! У него было достаточно времени, чтобы обдумать любую возможность! Даже если нам удастся целыми и невредимыми добраться до лагеря, как ты собираешься пролезть внутрь? Чуть оступишься - и все, снова окажешься в Мазадине!
Мак-Аллистер помотал головой.
- Не собираюсь ждать, пока Нарим решит, что можно мне рассказать и чего нельзя. Он толкнул меня на этот путь, но идти-то до конца надо мне.
- Тогда чего ради тут я? Зачем мне рисковать шкурой ради твоих личных дел? Я здесь только потому, что дала Нариму клятву! Если тебе с ним не по пути, только ты меня и видел! И что ты тогда будешь делать? Даже если ты проберешься в лагерь, как ты собираешься уговорить драконов подождать и не палить тебя, пока ты смекнешь, что к чему? Что, будешь им петь?
Оба мы устали от необходимости бегать и скрываться, к тому же еще даже не начали искать дракона. Мак-Аллистер совершенно не понимал, что вся его затея обречена на провал, а я не могла больше сдерживаться и молчать. Я хотела заставить его вспылить, рассердиться на колкости, которыми я его осыпала, потребовать раскрыть все тайны, чтобы у меня не осталось выхода и пришлось бы волей-неволей их раскрывать. Но он лишь тщательно прятал свой гнев.
- Конечно, ты права. Пошли ему весточку. А я пойду дальше.
Я его едва не пнула.
Мы вернулись в убогий базарный городишко Дарван, до которого было полдня пути. От доброй половины домишек и лавок остались пепелища, а прочие были еще того хуже: темные лачуги с просевшими соломенными крышами, сгнившими балками и грязными циновками, защищающими вход от дождя и ветра. На улицах рылись свиньи, а помойные ведра выплескивали прямо у порога. Никогда не понимала, чем подобные жилища лучше палаток. Ни один прохожий не поднял на нас глаз, и вид у них был такой, словно они уже год толком не ели.
На окраине городка стояла харчевня «Кость и Репей» - именно в ней год назад, когда Мак-Аллистер вышел из тюрьмы, служил Давин. Там работали два элима - подавальщик и конюх, - ни того, ни другого я не знала. Оба не хотели иметь с нами решительно никакого дела и горячо клялись, что знать не знают наших друзей. Они едва в обморок не упали, стоило нам вскользь намекнуть на Кор-Талайт. Однако перед закатом, совершив для пополнения съестных припасов вылазку на местный рынок, мы увидели Давина и Тарвила, игравших в шашки на перевернутом бочонке.
Мы прошли мимо, а они продолжали увлеченно играть и ничем не показали, что знают нас. Я даже подумала, что мы ошиблись. Элимы ведь похожи друг на друга как две капли воды. Но Мак-Аллистер сказал, что где угодно узнает белый завиток, падающий Давину на левый глаз, и перебитый нос Тарвила и, значит, они просто осторожничают. Мы последовали их примеру и не стали к ним подходить, но и покидать город не спешили. Само собой, после заката, едва мы вышли за окраину, как в двухстах шагах впереди на дороге замаячили два элима. Мы решили их не догонять - прежде надо было убедиться, что на дороге больше никого нет, - а потом, никем не замеченные, последовали за парочкой по узкой дорожке в густую рощу. Они ждали нас с зажженным светильником и распростертыми объятиями.
- Клянусь Единым, - воскликнул Давин, - я уж было крест на вас поставил! Ни словечка, ни весточки, ни намека, где вы, что вы, спасибо, хоть Грик и Сальвор нам про вас рассказали! Не слышали, как все королевство вздохнуло с облегчением? У нас же везде свои.
- Нам казалось, что лучше прятаться, - ответил сенай. - Пришлось обходить все всаднические посты. Честно говоря, я бы и дальше не показывался, но Лара думает, что без Нарима нам не справиться. Я не настолько в этом уверен. Из-за меня самого погибло уже достаточно, зачем же еще и ему стараться...
- Когда мы брали к себе Лару, мы отдавали себе отчет в том, чем нам это грозит, - возразил Давин. - Разве не ясно, что такое могло произойти когда угодно? А Искендар и его сторонники согласились рискнуть. И они, несмотря ни на что, никогда не жалели, что помогли Ларе. И никогда не жалели, что помогли тебе. Ты ведь мог бы так и остаться в долине навсегда, если бы...
- Если бы не дал им понять, что боги и драконы по-прежнему меня занимают.
- Да, похоже, ты все-таки сообразил, почему тебя хотели убить. И когда мы увидели ваш костер, то сразу поняли, что теперь будет. Нарим... и мы все... пытались уговорить Искендара внять доводам разума. Нам вовсе не надо было, чтобы он признал нашу правоту, - мы умоляли его покинуть долину, чтобы спасти свою жизнь. А он не пожелал нас слушать. Ты ни в чем не виноват. - Давин ласково коснулся локтя Мак-Аллистера.
Сенаю это не понравилось, но стряхивать руку элима он не стал.
- Вот если бы я знал все раньше, нападение на долину удалось бы предотвратить, и никто не был бы виноват. А где же Нарим?
- Помогает прочим обустроиться, пока мы не найдем новое прибежище. Если позволишь, мы отправим ему весточку прямо сейчас. Он больше всех тревожится... это, наверно, и так понятно, - больше всех хочет узнать, что случилось с вами... и с Келдаром. Мы все...
- Надо идти. О Келдаре я расскажу вам по пути.
Мы снова вышли на темную дорогу. Мак-Аллистер был мрачен и неразговорчив, а элимы, как всегда, веселились. Давин хлопнул Тарвила по плечу:
- Молодец! Это ведь ты придумал, что надо сидеть на рынке, потому что эта парочка пряталась по кустам тринадцать дней, и припасы у них точно кончились. Что бы я без тебя делал?
Тарвил рассмеялся - как всегда, глуховато и немного неожиданно.
- Зато ты даже шашки догадался прихватить. А у меня с собой ну ничегошеньки: придется пить из твоей кружки и раскошелиться на чистую рубаху!
Я держалась позади, поглядывая, нет ли погони. Не стоит забывать об осторожности.
С того дня прошло три недели, и мы побывали в трех лагерях. Тарвил с Давином пробирались к драконам - они или говорили, что их хозяин торгует скобяным товаром и хотел бы заключить сделку с Кланом, или просто делали вид, что хотят подзаработать. Мак-Аллистер велел им искать старого дракона с искривленными крыльями или спиной или такого, вокруг которого много птиц. Вот дурень. С тем же успехом он мог отправить их искать золотую жабу, гномского короля, двенадцать зачарованных принцев и прочую нежить из своих песенок. Но элимы считали все, что говорил сенай, не иначе как божьим гласом. В первых трех лагерях не оказалось никого похожего, и вот теперь мы сидели в хижине возле Фандина и ждали, ждали, ждали - ждали без конца.
- Ну наконец-то!
Солнце уже стало снижаться, когда я различила на дороге у деревни две хрупкие фигурки. Я едва не взвыла, глядя, как они не спеша направляются к нашему убежищу.
- А еще помедленнее не могли?! - заорала я, когда они наконец пришли. - Мы тут так веселились, пока вас ждали, а вы все испортили!
- Берегли силы для обратной дороги, - мирно отозвался Давин.
Мак-Аллистер в темной глубине хижины вскочил на ноги:
- Ну что, нашли?
- В Фандине четыре дракона. У одного «больное крыло». Мы сами его не видели, но кузнец нам рассказал. Над его логовом вьются птицы. Кажется, это то, что мы ищем.
- Идем туда этой же ночью, - объявил Мак-Аллистер. - Объясните, как его найти.
Тарвил угольком на куске коры нарисовал карту, отметил заброшенную тропку, ведущую в лагерь, часовых, все постройки, хижины Всадников и место, где, по всей видимости, жил этот кай.
- Откуда ты знаешь, Эйдан, что это тот самый? - осторожно поинтересовался Давин. - Ты нам так и не рассказал, что именно собираешься делать. Может, подождем Нарима? Он появится со дня на день.
- Для начала Лара велит ему назвать свое имя, как она приказала Келдару тогда, в первый раз, - ответил сенай, набрасывая плащ на плечи. Давин подскочил от ужаса.

Предыдущая страница 11 Следующая страница


Песня зверя 12

- Но ты же говорил, что едва не...
- Это не я едва не умер, это Келдар умирал, а я почувствовал его боль. На сей раз я подготовлюсь. Идем.
- Стойте! - закричала я, когда элимы побежали через деревню вслед за сенаем. - Могли бы меня спросить... - Но пока я взваливала на плечо сумку с доспехами, они были уже далеко, и, чтобы не упустить их из виду, мне пришлось пробиваться через стайку приставучих детишек-побирушек.
Мак-Аллистер пронесся пол-лиги до лагеря по колючим кустам и низкому лесочку так, словно за ним по пятам гнались все легионы Клана. Пока Давин с Тарвилом искали тропу в лагерь, мы прятались за скалой из растрескавшегося красного песчаника, глядя сверху на Фандин. В темнеющем небе то и дело вспыхивали острые языки сине-оранжевого пламени. Мой Клан называет такой огонь «знаком беды»: по нему сразу видно, что кай страдает, а значит, сожжет всякого, кто хоть на тысячу шагов приблизится к его логову. Раненый кай опаснее всего на свете.
- Прости, что потащил тебя с собой, - после долгого молчания тихо произнес Мак-Аллистер - словно прочитал мои мысли. - Если бы я мог обойтись без твоей помощи, не стал бы тебя звать.
Вдалеке закричал кай, эхо отдалось в красных скалах вокруг нас, и сенай поежился.
- Еще не поздно вернуться, - напомнила я. - Если когда-то они и были такими, как ты думаешь, теперь это не так. Это же убийцы. Разума у них нет. Тебя обманули. Нарим...
- И что же Нарим? - Темные его глаза вспыхнули, в них отразилось оранжевое пламя.
Я осеклась.
- Дождись его и спроси сам.
- Нет. - Он показал на утес - там как раз показался Давин и взмахнул руками, призывая нас поторопиться.
В густеющих сумерках мы взобрались по крутой тропе, если вообще можно назвать тропой уступ шириной в ладонь. С каждым шагом из-под ног сыпались обломки мягкого красного камня, крошечные обломки с еле слышным шуршанием падали к подножию скалы. Когда мы вжались в тесную нишу, где нас дожидался Тарвил, на западе уже гасли последние лучи.
- Обойдите логово под вон тем остроконечным утесом, - объяснял Тарвил. - Все, как я нарисовал. В долине всего три хижины Всадников, живут только в первых двух.
В ночи раздался кошмарный вой, долину осветила вспышка пламени. Лицо у Мак-Аллистера застыло, и я подумала, что кожа на скулах вот-вот лопнет, а под ней окажется сталь.
- Они не бродят на свободе... раненые? - спросил сенай, не отрывая взгляда от зловещих зарниц.
- Нет. Только если Всадник им велит. А так они лежат на одном месте, пока не умрут или не исцелятся. - Отвечая, я надевала доспехи. Свои Мак-Аллистер, конечно, не захватил.
Давин, разволновавшись, хотел было что-то сказать, но его оборвал еще один вопль - долгий, мучительный, убийственный. Когда он стих, я зашнуровала башмаки, и Тарвил протянул Мак-Аллистеру фонарь.
- Давай его мне, - велела я, запихивая волосы под шлем, чтобы ничто не выдавало во мне женщину. - А ты держись за мной, подальше от света. - Я повесила на пояс свернутый хлыст и нащупала кошелек, проверяя, со мной ли то, что я прихватила на всякий случай. Мак-Аллистеру не стоит знать, что у меня там. Еще разволнуется. И не возьмет меня с собой.
- Да благословит вас Единый, Властитель наших путей, - убитым голосом произнес Давин. - Мы ждем вас здесь.
Мак-Аллистер пожал руки Давину и Тарвилу и насмешливо поклонился мне, подняв бровь:
- Ну что ж, госпожа моя Лара, кем мы станем этому дракону - спасением или ужином?
И изящным жестом указал на тропинку: ведите, мол, госпожа моя Лара.
В тесной долине, окруженной крутыми утесами, гулял горячий зловонный ветер. В лагере держали только раненых каев, которым не нужен был простор. «Чем теснее, тем лучше», - говаривали в Клане. Наверно, это потому, что на воле больные каи прячутся именно в тесные пещеры, чтобы умереть или выздороветь.
Мы пробрались мимо обширных загонов; при каждой вспышке пламени перепуганные козы жались к ограде. За загонами у самых скал теснились деревянные сарайчики - кухня, кузня, кладовая, амбар, барак для кухарок и еще один - для загонщиков скота, которые пополняли стада коз. Лазарет для раненых Всадников стоял на другом конце долины, подальше от шумных вонючих загонов. Кое-где в окнах мерцали светильники. Два раба тащили к загонам тележку с отбросами.
Мы пропустили тележку, затаившись под деревом. Из кузни отсвечивало оранжевое пламя; за порог вышел здоровенный детина, помочился под кустом и вернулся обратно, захлопнув за собой дверь. Неподалеку от нас изгибалась сухая накатанная дорога; она вела к расщелине в скалах - главному входу в лагерь. Стража, скорее всего, стоит снаружи. Если в лагере нет заложников, внутри стеречь нечего. Слева виднелась задняя стена первой всаднической хижины. Вход ее был обращен к середине долины, где в кольце кровавиков держали драконов. Теперь нам предстояло или в открытую пойти по дороге за хижинами, или нырнуть в темноту в середине лагеря, где нас легко мог заметить какой-нибудь Всадник. Или дракон.
Я решила идти по дороге. И ошиблась. Едва мы ступили на нее, как из ущелья показалась кучка верховых. Скакали они так быстро, что мы не успели нырнуть в спасительную тень. Двое из них были Всадники и еще двое - просто люди из Клана. Все они горланили непристойные куплеты и были, похоже, изрядно пьяны. У каждого за спиной сидела женщина, еще две ехали на одном коне. То ли кромешные дуры, то ли нализались в стельку, - неужели не знают, что пьяный Всадник во время совокупления не может сдержать внутренний огонь? Да они же до утра не доживут. Замыкали шествие два слуги с факелами. Кавалькада едва не налетела на забор в каких-нибудь пятидесяти шагах от нас, женщины захохотали и завизжали, как свиньи. Мужчины спешились и передали поводья слугам. Я было подумала, что в суматохе нам удастся скрыться. Но тут один из слуг поднял факел и гаркнул:
- Стой, кто идет?
Думать было некогда. У нас не осталось ни секунды. Нельзя подпускать их близко. И тогда я схватила хлыст и развернулась спиной к Всадникам и лицом к Мак-Аллистеру.
- На колени, - шепотом велела я. - Делай, как я скажу. - И дважды щелкнула хлыстом, чтобы он не стал возражать. У меня, к несчастью, женский голос. Тот, кто носит доспехи Всадника, не может говорить женским голосом.
- Говори за меня, - прошипела я. - Скажи им, что тебя зовут Гер и что при тебе раненый кай из Гондара и сенайский жулик-картежник из Валлиора. Говори как Всадник.
Я снова щелкнула хлыстом - взметнулась пыль, - и Мак-Аллистер упал на колени. Взгляд у него остекленел.
- Проходите! - рявкнул он и добавил все, что я велела, - на наречии Всадников, тупо и нагло, то есть именно так, как требовалось. - Сначала разберусь с этой сенайской вошью, а потом приду к вам и погляжу, чем меня порадуют в этой дыре!
Да чтоб они сгорели, - пронеслось у меня в голове. Компания стояла и глазела, прихлебывая из пузатых мехов. Женщины непристойно висли на кавалерах.
- Придется все разыграть, - шепнула я, опрокинула Мак-Аллистера навзничь и стянула ему руки хлыстом.
- Чтоб тебе неповадно было, сенай! - заорал он. - Кого вздумал дурить - Всадника из Клана! - Он попытался встать, и в улыбке его я заметила тревогу. - Гляди не заиграйся, - шепнул он.
Я снова опрокинула его и выхватила кинжал.
- Ну и что мне с тобой сделать? - зарычал он и разразился такими затейливыми ругательствами, что я даже рот разинула: и представить себе не могла, что он их знает! - Посмотрим, как умеют работать сенайские ослы!
Я продолжала ему подсказывать, и играл он великолепно. Я обнажила меч и, дернув за хлыст, поволокла «пленника» от пьяных гуляк к тележке с дровами. Он помогал мне - перебирал ногами, словно пытался встать или брыкаться, а на самом деле отталкивался от земли, чтобы те не заметили, как трудно мне его тащить. Несколько раз он падал на спину, и мне приходилось действительно волочить его, пока он снова не упирался ногами. Щадить его я не могла, чтобы зрители ничего не заподозрили. Когда мы добрались до тележки, он с трудом поднялся на четвереньки, переводя дыхание, а я достала из сумки цепь, позаботившись, чтобы она блеснула в лунном свете. Зеваки заржали, засвистели и заулюлюкали.
- Спроси, как им это, - велела я. - Скорее. Давай развлекай их, тогда они не полезут.
- Сейчас, - он судорожно вздохнул, поднял глаза и увидел, что у меня в руках. - О боги...
- Говори!
- Ну как, нравится? - крикнул он, отчаянно мотая головой. - Нет... нет... нет, мне это не нравится совершенно точно... - прошептал он едва слышно.
Пьяницы загоготали, и я снова повалила его пинком, наступила ему на грудь и, развязав хлыст, защелкнула оковы на покрытых шрамами запястьях.
- По-другому никак. - Стараясь не смотреть ему в лицо, я продела цепь в железные кольца на оглоблях. - Сейчас мы пройдем между ними и хижинами, как будто я хочу найти свободную и поселиться там. По-другому никак.
Мне показалось, что Мак-Аллистер тащил тележку с дровами до пустой всаднической хижины часа два, а прошли мы всего полторы тысячи шагов. Тележка была громоздкая и тяжелая. Зрители провожали нас восторженным гоготом. Я приветственно подняла меч, не забывая время от времени ударять хлыстом в землю возле сеная. Один раз я задела его по щеке, потом по плечу, разорвав рубаху и заставив его глухо выругаться. В ответ на каждый удар он прилежно дергался, и я подозревала, что стонал он взаправду, хотя никогда никому бы в этом не признался. Когда мы миновали гуляк, они вспомнили о собственных развлечениях и двинулись к обитаемым хижинам, призывая меня побыстрее покончить со справедливым возмездием и присоединиться к ним.
- Скажи, пусть оставят тебе женщину, - велела я.
Он мотнул головой, задыхаясь.
- Не могу.
Я подняла над головой меч и покрутила его в воздухе. Мы не останавливались, пока не дошли до третьей хижины, и даже тогда я трижды огляделась, прежде чем снять с него цепи.
Он согнулся вдвое, свесив голову и опершись руками о край тележки.
- Спасибо Семерым, не полная, - прохрипел он.
- Пошли скорее. Всадники перепились и про нас не вспомнят, а слуги - нет. Они наверняка пойдут разузнать про вновь прибывших.
- Знаешь, Лара, ты очень находчивая, ты все замечательно придумала. Но в следующий раз лучше предупреждать. - Мак-Аллистер выпрямился, потянулся, разминая спину и плечи, и потер, скривившись, запястья. - По крайней мере успею вспомнить ругательства.
Старательно отводя глаза, я вытащила кай'цет из кошелька и положила его в мешочек на шее, чтобы руки у меня остались свободными. Потом натянула перчатки, убрала цепи в сумку и свернула хлыст. Мне совершенно не надо было глядеть Мак-Аллистеру в лицо, чтобы понять, каково ему от всего этого.
- Если бы ты не был таким слизняком и трусом, - фыркнула я, - подумал бы о том, как себя защитить. Лично я не собираюсь идти в пекло голышом. - И, не дав ему времени брякнуть очередную глупость, зашагала в темноту, направляясь к остроконечному утесу, про который говорил Тарвил. Мак-Аллистер молча пошел за мной. Я старалась обходить расщелины и трещины в оплавившейся земле. Вообще-то желтый огонек светильника Всадники могли и заметить, но мне совсем не улыбалось сломать ногу, оступившись в какой-нибудь колдобине. Я прибавила шагу. Надо было спешить.
Мы прошли от всаднической хижины тысячу шагов. Земля под ногами начала дрожать, и послышался приглушенный злобный рык кая. Слева полыхнуло сине-оранжевое пламя, и я остановилась, соображая, с какой стороны лучше обойти громадную груду булыжника. Я решила все-таки повернуть налево, и тут Мак-Аллистер подал голос:
- Ты велишь ему назвать свое имя, как Келдару?
- Если хочешь, велю.
- А потом... потом, что бы ни случилось, пожалуйста, беги. Если это не Роэлан, я тебя догоню.
- И как ты собираешься меня догонять? Да тебя же и туда надо на ручках нести. Я же тебя этой телегой совсем измотала.
- Я способен сделать все, что нужно. И вовсе не намерен погибать.
Я не ответила. Тогда он схватил меня за локоть и развернул лицом к себе. Это было совсем не вовремя: у следующей скалы снова вспыхнул синий огонь.
- Поклянись, что позаботишься о себе. Пожалуйста. Мне будет гораздо легче, если ты поклянешься, потому что ты сдерживаешь все клятвы, что бы ты о них ни думала. Тогда я не буду за тебя бояться.
Ох, где ему знать, как ловко я обхожусь со своими клятвами...
- Обещаю, - согласилась я. - И что нам теперь делать?
Кай прожег в земле глубокую яму. К нему пригоняли скот, животные падали в яму, а дракон не мог их оттуда достать ни когтями, ни зубами. Раненый кай ревел в ярости и лупил по земле хвостом, а трупы в яме воняли так, что меня едва наизнанку не вывернуло.
Мы залегли на скале, глядя на синие вспышки. Мак-Аллистер позеленел и прикрыл рот и нос рубашкой.
Я сразу поняла, что это не тот дракон. Он был совсем не старый. По наростам над глазами, конечно, нельзя судить точно, но я видела добрых полсотни драконов старше этого. К тому же его левое крыло, которое не складывалось и волочилось, подергиваясь, по земле, явно было сломано в битве совсем недавно. А элимы считали, что Роэлан - один из семерых старших драконов и что горб у него - ровесник его имени. А птицы, кружившие над ним, оказались попросту стервятниками, слетевшимися на запах падали.
- Не тот! - яростно шепнула я Мак-Аллистеру. Я попробовала объяснить ему, почему мы ошиблись. Пусть он одумается и откажется от этой затеи...
Мак-Аллистер помотал головой.
- Мы с таким трудом сюда пробрались. Давай все-таки проверим.
И этот человек называл меня упрямой! С хлыстом наготове - вдруг эта тварь управляется с левым крылом лучше, чем кажется, - я сползла со скалы и оказалась под носом у кая.
- Тенг жа нав вивир! - закричала я, и зверь, заметив меня, изрыгнул струю пламени и заревел так, что я испугалась, как бы у Мак-Аллистера череп не раскололся. Мой едва не треснул. Я подняла кровавик и начала подчинять себе зверя, стараясь сделать так, чтобы ни меня, ни Мак-Аллистера тварь палить не стала. Если зверюга почует во мне слабину, пламя коснется нас - и нам конец. Этот дракон был совсем не такой, как Келдар.
- Как твое имя, тварь? Говори! - рявкнула я. - Каким именем зовут тебя братья? Как называют тебя сестры? Какого слова боятся твои детеныши?
Он ни за что не желал меня слушаться. Он извивался и рычал, от вони у меня все плыло перед глазами, а он все хрипел и рокотал, будто живой вулкан, и так лупил хвостом по земле, что я еле на ногах стояла. Чудовищная голова нависла надо мной, алые глаза светились, будто два солнца из самых страшных моих снов, - проклятые кровавые глаза!
- А ну, говори! - снова приказала я.
Такого злобного и громкого рева я еще никогда не слышала. У меня подкосились ноги, пальцы сами собой разжались, и хлыст упал наземь. Мне было никак не подняться, казалось, во мне не осталось ничего, кроме этого рева. Даже когда тварь захлопнула пасть, гул не стих, а дракон все шарил, шарил кругом страшными своими глазами. Ноздри полыхнули. Голова нырнула вниз. Держи его. Надо было не выпускать его из-под власти камня. Я закричала, чтобы кай не смел палить, но не услышала собственного голоса - в ушах все еще звучал кошмарный рев. Я снова закричала и усилием воли заставила мышцы слушаться. Никогда еще от драконьего рева мне не было так худо. Теперь-то я поняла, каково было Эйдану. Эйдан...
Я подобрала хлыст, поднялась на ноги и снова выронила оружие - алая пасть с хрустом сомкнулась у самого моего лица. Дракон отдернул голову, расправил здоровое крыло и принялся молотить им воздух, отчаянно пытаясь взлететь. От боли и злости он окончательно обезумел. В ушах у меня по-прежнему звучал его рев.
Зверь изрыгнул длинную струю пламени. Я попятилась к скале и начала взбираться, не решаясь повернуться к нему спиной. Осторожно, осторожно. Следи, чтобы морда не приближалась. Следи, чтобы он не опускал голову, чтобы извергал огонь вверх, а не то превратишься в пепел... Но у меня было всего два глаза и совсем мало опыта. Здоровое крыло полоснуло ядовитым краем мою левую ногу. Оно рассекло кожаные доспехи, как бумагу, а плоть под ними - как воздух. Я отшатнулась, стараясь удержаться на ногах: падение - верная смерть. Больно было безумно, липкий желтый драконий яд разъедал мышцы. Нога подвернулась, и, разразившись ругательствами, которых все равно не было слышно из-за рева, я упала. Я бы так и съехала по склону в яму с гниющим мясом, если бы не плюхнулась прямо на колени к Эйдану Мак-Аллистеру.

Глава 23

Сенай поставил меня на ноги, но я все время норовила упасть - нога подламывалась, словно забыла, зачем она существует на свете. Дракон ревел. Мак-Аллистер прижал мою голову к груди, я щекой чувствовала, что он что-то говорит, и показала на уши - мол, ничего не слышу из-за драконьих воплей. Вот досада. А потом я подняла глаза и увидела, что по щекам у него, как слезы, текут багровые капли, смешиваясь с подтеками крови там, где осталась отметина от моего хлыста.
Под нами снова вспыхнуло пламя, и Мак-Аллистер потащил меня вверх по склону, знаками показывая, что надо поторопиться. Я страшно разозлилась - чего он руками-то размахивает, нет чтобы просто говорить громче! Когда мы перевалили за гребень, он обнял меня за пояс, я ухватилась за его плечо, и мы пошли назад по той же дороге. Поначалу мы мешали друг другу, и я заорала, чтобы он отпустил меня, но себя не услышала. Тогда он поднял пальцы - сначала один, потом два, потом снова один и опять два. Я поняла его: на счет «раз» он должен был шагать левой, а я - правой, а на счет «два» он делал шаг левой, а я не наступала на раненую ногу. «Раз-два» он отстукивал мне на ребрах. Получалось у нас неплохо, и вскоре мы уже добрались до загонов. Из первой всаднической хижины вывалилась темная фигура и ринулась навстречу реву и оранжевому пламени.
Мы отошли от бешеного кая уже изрядно, но рев и не думал стихать. Только ведь драконы никогда не ревут так долго без перерыва, и мало-помалу до меня начало доходить, что это у меня что-то не то со слухом. Я принялась тереть заложенные уши и трясти головой, чтобы хоть что-то услышать. Если я так и останусь наедине с ужасным жжением в ране и оглушительным шумом в ушах, я точно свихнусь. Мак-Аллистер схватил меня за руки и силой опустил их, а потом взял меня за подбородок обтянутыми перчаткой пальцами и заставил посмотреть ему в глаза. Он не улыбался, но мне сразу стало понятно, что все обойдется, если я не потеряю голову от страха. Легко ж ему говорить.
- Очень громко, - раздельно произнес он. - Очень близко. Пройдет. - Оказалось, что по губам читать проще простого. Потом он снова обнял меня и провел по бесконечной равнине к началу тропинки, где должны были ждать элимы. Да будь оно все проклято! Как они собираются вести меня по тропе?! Там же и одному почти что не пройти!
Они сидели на песке, привалясь спинами к утесу. Тарвил притащил мою сумку, запихнул в нее доспехи и хлыст и изъявил готовность так и нести ее всю дорогу назад. Мак-Аллистер обмотался перевязью с мечом. А меня взвалили, как мешок с зерном, на крепкие плечи Давина. И тогда начался самый страшный путь из всех, которые мне приходилось проделывать, - по земле, конечно.
Когда мы добрались наконец до Уайфедда, лицо и пальцы у меня онемели и в глазах двоилось - верные признаки отравления драконьим ядом. Меня положили на грязный пол, и надо мной закружился хоровод лиц - то бледных, то окровавленных. Губы у них шевелились, но разобрать я ничего не могла. Я изо всех сил старалась говорить спокойно, твердо решив не хныкать, будто удемская молочница. Надо было объяснить им, чтобы нашли у меня в сумке гиллию - ее листья остановят яд, пока он не разъел мышцы и кости. Но язык отказывался повиноваться, желтый свет то вспыхивал, то гас, а рев в ушах застил все. Наверно, кто-то дотронулся до моей ноги - было так больно, словно дракон откусил ее вовсе. Я закричала, но не услышала собственного крика.
Факел. Тряска. Что они делают? Странное чувство - то кругом стадо овец, и не выбраться, то вроде бы бьют дубинками, а я прошу отрезать ногу, а не то я сойду с ума, а потом по губам стекает прохладная вода, солнце светит сквозь листву, а постель такая мягкая, будто я упала с дракона прямо в облака. Облака - это прекрасно, только невыносимый рев в ушах и огонь, волнами пожиравший левую сторону тела, никуда не делись, и я падала... горела... падала с небес...
Похоже, я умерла. Ничего не болит. Почему мне не открыть глаз, что давит на веки - тяжкая сырая земля или золотые монеты, которые положили туда на похоронах братья по Клану? Только бы стих этот рев, и я сразу все пойму. Хорошо, что в царстве смерти я не одна. Меня баюкали духи - их прикосновения были нежны, но совсем бесплотны, и я плакала, не поднимая тяжелых замерзших век. «Добрый дух, молю тебя, скажи мне что-нибудь, - просила я, снова погружаясь во тьму. - Коснись меня рукой из плоти и крови, а не ледяным дуновением...»
Духи вняли мне, и, когда я снова вернулась к свету, живые руки прогнали прочь мой страх. Но это были не человеческие руки, нет, - они были очень странные на ощупь и такие холодные... Но их я не боялась. Они были добрые, я это знала.
На груди у меня лежало бремя, как и на веках, и чем дальше, тем тяжелее оно становилось. Во мне и вокруг меня сгущалась тьма, и я чувствовала, как растворяюсь в ней, теряя память и разум, как тону... А я так хотела жить.
Я схватила духа за руку и спросила: «Добрый дух, хочешь, я согрею тебе пальцы? Тогда ты станешь говорить со мной? Может быть, ты согласишься вернуть меня в мир живых? Нельзя мне умирать, у меня много дел, но мне никак не найти дорогу назад...»
И вот сквозь рев прорезались дивные звуки, подобные пению звезд, - короткая призрачная мелодия... слов я не разобрала, но музыка пронзила тьму, и меня охватили мир и покой. Мне больше не было страшно, но прощаться с жизнью я теперь вовсе не собиралась. Передо мной лежала тропа, и я мало-помалу начала выбираться на свет.
Запах дождя и зеленой травы. Где-то жарят ветчину. Рев стих. Я слышала только какое-то потрескивание и стрекотание насекомых, - наверно, цикады. Холодная тяжесть исчезла, и я осторожно открыла глаза, отогнав страшную мысль, что увижу потусторонний мир. Сказители Клана ничего не говорили о том, что во всаднических лагерях в загробной жизни жарят ветчину.
Сначала я растерялась. Над головой у меня было синее небо, облака и птицы, но птицы замерли на месте, а облака словно замерзли. В лицо мне не било солнце, хотя небо было совсем ясное. Я скосила глаза влево и в изумлении обнаружила окружавшие меня стены. Небо - я снова взглянула вверх - было нарисовано на потолке. Потолок был очень высокий. До самой стены простирался темно-зеленый ковер. Комната была огромная, как пещера кая, очень ярко раскрашенная и со странной мебелью. Вот длинный желтый диван с небрежно брошенным на него серым мохнатым покрывалом. А вот две каких-то штуковины в белых чехлах - кресла? И еще всякое в белых чехлах - на полу и на бледно-желтых стенах. Я лежала, спеленатая, как младенчик, на чем-то вроде кровати, только очень большом. В жизни не видела ничего более мягкого. Я осторожно повернула голову. Перед белым мраморным камином спиной ко мне сидел темноволосый человек в синей рубахе и черном жилете и чем-то ворошил в огне. Стрекот цикад оказался шумом дождя. Огромные распахнутые двустворчатые двери выходили прямо на вымощенную плитами террасу.
- Я умерла? - Проговорив это, я вздохнула с облегчением. Я услышала собственный голос - он прозвучал у меня в ушах, а не только в голове. К тому же мертвецы, должно быть, вопросов не задают.
Темноволосый человек резко обернулся. В руках у него была длинная вилка с тонким ломтиком недожаренной ветчины. Он так разулыбался, словно получил полкоролевства в награду.
- Ты пыталась, но ничего у тебя не вышло, - ответил он.
Он пристроил вилку на каминной решетке и подбежал к кровати, чтобы помочь мне сесть. Кровать была размером с мою родную палатку, и я никогда бы не поверила, что в мире столько подушек. Простыни из тонкого льна сверкали. Впервые вижу такую большую комнату.
Мак-Аллистер налил в хрустальный бокал вина и сунул его мне в руки.
- Подожди, я сейчас чего-нибудь посытнее раздобуду. - Перчаток на нем не было. - Ну, как ты себя чувствуешь? Наверно, как тухлый гриб. Ты правда меня слышишь? Я поерзала и сразу же почувствовала слабый, но чувствительный отклик в левой ноге. Мне приходилось видеть воинов, лишившихся рук и ног из-за драконьего яда, и я помнила свои безумные мольбы. В лицо мне бросилась кровь.
- Еще как слышу! А что мы делаем в этакой роскоши? - Я решила сначала спросить о насущных делах. Наверняка опять наделал глупостей. Этот дворец никак нельзя назвать заброшенной хижиной у проселка. - А вдруг нас хозяева поймают? Нам же руки поотрубают, как ворам!
- Не волнуйся. Хозяина не было дома очень долго. - Мак-Аллистер отвел глаза. - И он не возражает.
- Твой?! - Конечно, я знала, из какого он рода, но никогда не думала, что у него есть дом... дворец...
- Эм-м-м... - Он вернулся к камину, плеснул из медного котелка в миску жидкой каши и поставил ее на столик возле кровати. Ножки у столика были в виде птиц. Присев на краешек кровати и прикусив губу, как пятилетний малыш, он медленно и неловко понес к моим губам ложку. Ложка накренилась, и часть содержимого пролилась на постель. Мак-Аллистер вздохнул и смущенно рассмеялся.
- Пока никто не видел, выходило лучше.
Я забрала ложку из узловатых пальцев.
- Вот что, давай-ка я сама, а ты мне пока расскажешь, что, Вельи ради, мы тут делаем.
- А ты точно...
Я дала понять, что в состоянии держать миску и с ложкой управляюсь получше него самого, и он слегка успокоился.
- Ну, видишь ли, наши фандинские подвиги получили широкую огласку, и пришлось поскорее убираться. Один родич Тарвила раздобыл нам повозку с шерстью, но тебя надо было где-то спрятать. Мы были отсюда всего в полулиге, но я не знал... Ну, в общем, мой кузен, по всей видимости, за все это время ничего с этим домом не сделал.
Его кузен. Король Элирии. А я ведь думала, что Эйдан все врет насчет своего родства с королем.
- В самой усадьбе Тарвил обнаружил каких-то сторожей, но я совершенно уверен, что наведываться сюда им лень. Идти далеко, через весь парк... Со дня смерти моей матери здесь никто не жил. - Он потер уродливым пальцем крошечную дырочку на простыне. - Это домик для гостей - здесь можно было прятать осмотрительных друзей или несимпатичных родственников... Хорошо, что она не видит всю эту пыль, мышей, дыры на белье... Она следила, чтобы тут было уютно и удобно.
Всю жизнь я презирала таких, как Эйдан Мак-Аллистер. Я лучше знала жизнь, я была сильнее, тверже, ближе к реальному миру. Я-то прекрасно знала, как им живется, изнеженным и мягкотелым, а они про меня не понимали ничего. Какой же дурой я была! Где мне понять человека, выросшего в таком месте! Я никогда не задумывалась, что у сенаев тоже есть вилки, чтобы жарить ветчину, мыши, противные родственники, кровати, кресла и гостеприимные матери. И ведь, наверно, Мак-Аллистер не ругался, не швырял на пол посуду и не бил меня, когда я над ним измывалась, не только потому, что от природы кроток. И что делаю в таком роскошном доме я - я, которой элимская пещера казалась настоящим дворцом? Я оглядела себя: пусть отрепья напомнят мне, кто я есть. На мне обнаружилась мягкая белая сорочка - простая, с закрытым воротом, из такого тонкого расшитого льна, что казалось, будто это шелк. Под ней не было ничего. Я быстро подняла глаза.
Мак-Аллистер залился краской и отвернулся.
- Это элимы... Давин... все это... все это он. - Его чуть в пот не бросило.
Я осторожно поставила миску на столик и зажала рот подушкой, потому что из меня рвались совершенно неуместные звуки. Нельзя же являть миру правду о вздорной и злобной Ларе Всаднице, всегда готовой прожевать и выплюнуть любого встречного. Мак-Аллистер перепугался и забыл о своем смущении.
- Что слу...
Нет, мне не было больно. Я просто расхохоталась. В жизни так не хохотала. Он сначала снова покраснел, а потом тоже рассмеялся. Ох, знал бы он, какой чудный у него смех - как песенка...
- Ну а где эти маленькие паршивцы? - спросила я, когда снова смогла говорить. Я же прекрасно понимала, чьи руки мыли меня и расчесывали и десять раз на дню перевязывали гноящуюся рану. - И сколько я тут провалялась?
- Десять дней.
- Десять дней? И тебя до сих пор никто не узнал? Тут же всякий встречный-поперечный...
- Нет, Лара, меня теперь никто не знает. Кому в голову придет искать певца, пропавшего восемнадцать лет назад? Что толку? Элимы натаскали нам еды, когда возвращались с разведки, так что ни в деревне, ни в городе мне и не надо было появляться...
С разведки... Я сразу перестала смеяться.
- Ты что, до сих пор ищешь этого невозможного дракона?!
Он взглянул на меня так, что ответа не потребовалось.
- Послушай, хватит уже! Нам теперь и на десять шагов в лагерь не пробраться! Там же охрану теперь утроят! Об этом пора и думать забыть! - Я едва не зажала уши: лучше уж пусть вернется оглушительный рев, чем слушать, что он мне на это скажет!
- У меня нет выбора, но ты...
- Как это «нет выбора»?! Еще как есть! Выбор всегда есть! Ты только посмотри, ради чего ты стараешься? Вон, в Фандине у тебя на руках были оковы, а мне в кровь проник драконий яд, и мы оба могли умереть, или ты провел бы остаток жизни в компании твоего старого дружка Горикса! А ради чего? Да за просто так! Мы ничего не узнали, мы ничего не сумели...
Мак-Аллистер дернулся, словно его ударили, словно я снова связала ему руки, чтобы голым оставить на съедение волкам.
- Боги, боги, Лара... Я думал, ты знаешь... Думал, ты слышала... Та драконтесса в Фандине... ее зовут Меттис, это значит «дочь летнего ветра». Она почти забыла свое имя. Но в конце концов она запела мне в ответ и все вспомнила... на миг. Не знаю, как тебе объяснить. А потом ты была ранена, и мы принесли тебя сюда. Я думал, что ты умрешь, и... в общем, я попробовал... нет, я больше так не буду, но, по-моему, ты меня услышала и это помогло. - У него стало такое лицо, как у голодных попрошаек, побирающихся возле всаднических лагерей.
Все. Он свихнулся. Точно. Я слышала, как «пел» в Фандине раненый дракон, и это не имело ничего общего с дивной мелодией, которую пропел мне Эйдан, когда я умирала. Между таким кошмаром и такой красотой и не может быть ничего общего. Но стоит мне сказать ему, что я слышала его пение и что именно оно развеяло мой страх и дало мне силы жить... и он опять сунется к драконам. Куда же еще. Так что я ничего ему не сказала. И я прокляла Нарима, и всех элимов, и моих соплеменников, и короля Девлина, и я прокляла драконов и вселенную, породившую подобных тварей. Они лишили доброго, хорошего, невинного человека рассудка и воли, а я даже не могу сказать ему правду, которой он заслуживает, потому что тогда тоже приложу руку к его гибели.
- Ничего я не слышала. Дурень ты, дурень. Хватит, брось эту затею - пропадешь ведь!
Мы надолго замолчали. Я отвела взгляд - Эйдан сидел очень близко, а смотреть ему в глаза я не могла. К счастью, он поднялся и отошел к очагу.
- Да-да. Я дурень. Прости, - произнес он наконец, взял полированную дубовую трость, стоявшую у стены, и рассеянно повертел в руках. - Элимы говорят, ты просто растянула ногу, кости целы, так что, когда захочешь встать, вот, возьми тросточку.
- Боюсь, что захочу не скоро, - отозвалась я.
- Знаю-знаю, бессилие тебя раздражает. - Голос его звучал нарочито бодро. - Могу себе представить. Даже больше, чем общество спятившего сеная. - Он насмешливо улыбнулся - не мне, себе самому. - Вот Тарвил и раздобыл тебе палку. У другого своего родича. - Он бросил мне трость и усмехнулся. - Я тебе помогу, если понадобится, только, будь так любезна, попроси об этом сама. А я подожду, ничего, я тут пока расположусь со всеми удобствами. - Он растянулся на желтом диване во весь свой немалый рост и закрыл глаза.
Я трижды обошла комнату с тросточкой, когда в двери вбежали два мокрых элима с охапками кульков и свертков, которые они тут же свалили прямо на ковер.
- Лара! - завопил Тарвил. - Ты очнулась!
- Я тебя прекрасно слышу, спасибо, - отозвалась я. - Особенно если ты не будешь так орать: уши ведь закладывает!
- Да ты, как вижу, готова на Караг-Хиум лезть, - улыбнулся Давин, догнав меня в дальнем углу комнаты. - Уже поправилась?
- Готова буду, когда сама решу, - буркнула я. - А то затеете опять какую-нибудь дурь...
- Чего еще от тебя ждать-то! - расхохотался Давин.
Вот придурок. Он подал мне руку и помог взобраться обратно в постель, за что, к сожалению, я была ему благодарна. Лучше добираться до кровати ползком, чем просить сеная помочь.
- Ну что? - встревоженно спросил Мак-Аллистер. Он вскочил, как только появились элимы, и застыл на краю желтого дивана, будто вспугнутый кот.
Давин, казалось, отбросил веселость вместе с мокрой курткой.
- Да ничего. На севере и в центре Элирии драконов в лагерях почти что и не осталось. Мы все обошли. Правда, кое-что интересное мы все-таки притащили, да только он едва плетется, что уж не знаю, дотащится ли...
- Умолкни, водоросль! - В комнату вошел еще один элим. - Ах, Лара, заставлять друзей волноваться лучше как-нибудь по-другому. Сражения с драконами - это все-таки чересчур...
- А, это ты, Нарим. - Я вовсе не была рада ему. Пожалуй, с тех пор, как он лечил мои ожоги, я еще ни разу не была настолько ему не рада.
Он подошел к кровати, взял меня за руку и улыбнулся:
- А ты прямо расцвела, моя красавица. Общество Эйдана тебе явно на пользу. Я же говорил, что тебе придется пересмотреть свое отношение к сенаям!

Предыдущая страница 12 Следующая страница


13 Кэрол Берг

Его доброе и веселое лицо так и сияло. Он, наверно, все мои мысли прочел.
- От него много пользы, - ответила я и отвела глаза. Мне не хотелось показывать, что мы с Наримом на одной стороне. Потом-то все равно придется.
Давин подобрал вилку, на которой Мак-Аллистер жарил ветчину, и принялся готовить гренки с сыром и варить ячменную похлебку. Тарвил преподнес мне сапог - разрез был аккуратно залатан. Наверно, еще какой-нибудь элимский «родич» постарался... Нарим и сенай уселись по обеим сторонам постели и завели через мою голову разговор ни о чем: где элимы устроят свое новое прибежище, как не удалось уговорить Искендара покинуть Кор-Талайт, когда туда нагрянули Всадники, как мы искали Роэлана и что стряслось в Фандине. Вся эта чушь никак не относилась к делу, к сути дела - к правде, к упрямой, непростительной правде...
Подавая ужин, Давин рассказал:
- Мы слышали в Лепане, что Клан собирается на границе с Гондаром. Гондарский король совершает смелые набеги на южные королевства. Он разрушил десять деревень. Две тысячи человек остались без крова...
- Пол-Гренатты успел разрушить, пока южный легион не отбросил его назад, - добавил Тарвил с набитым ртом. - Всадники ворчат, что-де король Девлин - сущая тряпка, потому что он до сих пор не сжег этих гондарских выскочек или по крайней мере не загнал их в нору...
- Говорят, Мак-Ихерн теперь сам решает, как разместить легионы, - кивнул Давин. - И располагает их поближе к границе, в самых слабых местах.
Мак-Аллистер задумчиво оперся подбородком о ладонь.
- Наверно, хочет вынудить Девлина наступать.
- Скорее всего, - отозвался Давин.
- Будут нападать на гондарцев, пока не станет поздно идти на попятный. Мак-Ихерн ведь не понимает, почему Девлин до сих пор не объявил войну.
- А почему, кстати? - Ложка Нарима замерла в воздухе.
Мак-Аллистер опять отвлекся на свои бредовые мысли и долго не откликался. Когда же мы дождались от него отклика, оказалось, что отвечает он на совершенно другой вопрос.
- Абертен! - Он вскочил и даже стукнул по столу - не кулаком, как все, а запястьем. - Ах я дурак! Что ж я раньше-то не подумал!
- О чем не подумал? - спросил за всех Нарим. Абертен - вассальное королевство в горах на юго-западе. Постоянно воюет с соседями. Значения не имеет.
Сеная аж трясло от восторга.
- Восемнадцать лет назад я был в Абертене. Во мне тогда звучала такая музыка, что я не мог уснуть и пошел прогуляться поближе к драконам. Впервые я чувствовал связь с Роэланом так ясно и сильно и решил - каким же безмозглым гордецом я был! - что это что-то во мне самом! А потом прошло всего несколько дней, и абертенские драконы выпустили заложников. А еще через неделю меня арестовали. Мы все это время искали Роэлана в Элирии, а он на самом деле в Абертене! Я точно знаю!

Глава 24

Давин, Тарвил и Эйдан отправились в Абертен на следующее же утро. Предполагалось, что мы с Наримом последуем за ними, но спешить не будем, чтобы у меня перед встречей с драконом было время окончательно поправиться. Я с ужасом ждала минуты, когда мы с Наримом останемся наедине, и поэтому, тяжело опираясь на палку, побрела провожать Эйдана на лужайку, где ждали оседланные лошади. От мокрой террасы под жарким утренним солнцем поднимался пар.
- В абертенский лагерь попасть почти невозможно, - нудила я, глядя, как он пристегивает седельные сумки. - Кругом отвесные скалы, а вход всего один. И дорога к лагерю идет прямо через город.
- Я помню. Я там был.
- Ты же слышал, что сказал Давин. Теперь во всех лагерях усиленная стража. Наверняка там уже придумали условные знаки, пароли, патрули... никакого сеная ни за что не пропустят в абертенский лагерь! Ни за что!
Эйдан бросил на меня через плечо очень серьезный взгляд.
- Не бойся, без тебя я туда не пойду.
- Ничего я не боюсь!
- Да, знаю. Ты ничего не боишься. - Эйдан снова отвернулся, и только тут меня осенило: да ведь он надо мной смеется!
С застежками он возился, как всегда, лет сто.
- Элимы говорят, что если спас кому-то жизнь, то эта жизнь отчасти принадлежит тебе, - сказал он, посмотрев наконец мне в лицо. - И тогда надо принимать в ней участие - горевать из-за ее горестей и радоваться ее радостям. Спроси Давина. Так что выходит, что мы теперь неразрывно связаны - ну ты, я, они... И это может нам сколько угодно не нравиться, но от этого никуда не денешься.
Он что, думал, что горечь таких слов можно подсластить улыбкой?
- А что элимы говорят, если разрушишь чью-то жизнь? - Я обошлась без улыбки. Как всегда, гнева я от него не добилась - он лишь погрустнел.
- Не знаю, не знаю. Возможно, оплату приходится удваивать. Каково принимать участие в чьей-то жизни, зная, что не можешь принести утешения, не можешь исцелить раны, которые сам и нанес? В последнее время я много об этом думал.
Я едва не закричала, что говорю вовсе не о нем, но тут из дома вышли Давин и Тарвил. За ними не спеша следовал Нарим.
- Пора ехать, - объявил Давин. - Мы все придумали. Встретимся через семь дней в «Красной Короне» неподалеку от Аберсвиля. Тамошний повар...
- Родич Тарвила, - хором отозвались мы с Мак-Аллистером. Элимы расхохотались и обнялись на прощание, и Мак-Аллистер, Давин и Тарвил, не мешкая, отправились в путь.
Едва затих топот копыт, и я еще глядела на холм, за которым исчезли путники, как Нарим сказал то, что я держала бы в тайне под любой пыткой:
- Ты его любишь.
Я не ответила. Вернувшись в дом Эйдана, я сорвала с себя тонкую льняную сорочку и натянула свое отрепье - потертые домотканые штаны и грубую коричневую рубаху, жилет из потрескавшейся кожи и залатанные сапоги. Потом я заплела косу, чтобы волосы во время езды не лезли в лицо, и лишь тогда совладала с собой настолько, что осмелилась ответить Нариму. Все это время он глядел на меня.
- Я дала клятву во всем тебя слушаться. Клятвы я держу.
Элим, который два года отказывал себе во всем ради того, чтобы я осталась жить, стоял в дверях. Лица его я не видела - за дверью сияло солнце.
- Лара, я не хотел делать тебе больно. Поверь, я ценю Эйдана Мак-Аллистера не меньше, чем ты. Надеюсь, что удастся исполнить твои желания, но только не это. Это невозможно. Ты все прекрасно понимаешь.
- Даже лучше, чем ты. Не бойся. Я сделаю все в точности так, как ты велел. Но не жди, что я тебя прощу! И себя я тоже никогда не прощу! И пожалуйста, не пой мне больше песен про преступление элимов, драконьи души и перемены, которые ждут мир! Ты ошибся!
- Он все равно не смог бы жить дальше по-прежнему. Он достиг вершины мастерства, а драконы со временем дичали все больше и больше. Представь себе, что он перестал бы их слышать. Он бы просто умер, так и не узнав правды. Неужели ты думаешь, что так было бы лучше?
- А ты у него самого спрашивал, а, Нарим? Ты решил, будто понимаешь, что происходит! И давай строить планы, плести интриги и писать свою книгу! Только ты ошибся. Драконы тут ни при чем. Музыка рождалась у него в сердце, а теперь оно разбито! И он точно погибнет! Или без доспехов полезет в драконье пламя, или попадется Всадникам! Да я его собственными руками убью, только бы он опять не оказался в Мазадине!
Я не стала дожидаться, пока Нарим ответит, отстранила его и зашагала прочь. Слишком много мне приходилось его слушать. Как тем вечером, когда он заявил, что для спасения мира иногда надо творить ужасные вещи. Наплевать мне было на спасение мира. Я не верила в элимские легенды о Говорящих с драконами. Я делала все, что он велел, потому что меня раздирали ненависть и жажда мести, а теперь мне придется воплощать его замыслы, потому что честь воина превыше всего. Если я откажусь ему повиноваться, это довершит мое падение, перережет последнюю ниточку, которая связывает меня с Кланом. Нет, так я не могу. Но я точно знала, что если я стану слушаться Нарима, то погибну - как погибнет и Эйдан Мак-Аллистер. И этого не миновать.
Мы покинули прекрасный зеленый Девонхилл и не торопясь направились на юг. Стояла ясная весенняя погода. А по мне так лучше бы лил дождь. В первые дни мне приходилось спешиваться каждый час, чтобы размять раненую ногу, и уже через несколько часов я уставала настолько, что готова была упасть из седла и тут же заснуть.
Между тем Нарим пересмотрел свои планы. Он по-прежнему настаивал, что невозможное возможно и сенай вот-вот разузнает, как освободить драконов. Я старательно отвечала - именно то, что он хотел от меня услышать. Да, разумеется, я прослежу, чтобы драконы сразу же полетели к Кир-Накай. Сами они туда не захотят, потому что наверняка помнят, как их отравили дженикой, из-за чего и начались все их беды. Мак-Аллистер убедит Роэлана повести к озеру остальных. Иначе никак. Да, разумеется, медлить мы не станем. Как только Клан лишится былого могущества, мир захлестнет невиданная доселе волна ненависти. Драконы должны оказаться в безопасности, прежде чем грянет буря. О том, что будет дальше, я просто не думала. Не будет никакого «дальше».
Нарим такой же безумец, как и Мак-Аллистер. Неужели жизнь припасла такое наказание за мое детское безрассудство? Не пожелала остаться со своими соплеменниками - на, получай, живи до конца дней среди чокнутых чужаков!
К пятому дню мы уже вовсю неслись по лесам южной Элирии, останавливаясь только чтобы дать роздых лошадям и перекусить. На шестое утро дорога стала подниматься к дождливым предгорьям Абертена, и я все пришпоривала коня, словно за нами по пятам гналась стая волков, - мне казалось, что он скачет непростительно медленно. Когда в полдень на пустынном перекрестке Нарим объявил привал, я едва не завизжала.
- Лара, любовь моя, не спеши так, уже скоро, - улыбнулся элим. - Сейчас я тебя отпущу, и скачи во всю прыть навстречу нашим друзьям. Здесь мы расстанемся, потому что я чувствую, что Эйдан прав. Я уверен, что в Абертене он найдет Роэлана, и поэтому должен кое-что уладить. Как только я получу весточку, что вы все сделали, тут же вас и найду.
Свихнулись. Оба. Точно.
- Так ты не станешь смотреть, как он погибнет?
- Я не стану смотреть, как он обретет величайшее счастье своей жизни, которого он так заслуживает. Нет. Увы, нет. - Он нежно отвел прядь волос с моего изуродованного лица, как делал в те дни, когда я умирала у него на руках. - Но потом я его увижу - и я увижу, как ты, Лара, исполнишь свое предназначение. Ты будешь парить в поднебесье, и весь мир увидит твою красоту, храбрость и честь.
Я со всей силы пришпорила коня и поскакала прочь. Он так и остался стоять на перекрестке, протянув руку мне вслед.
К ночи я спешилась у конюшни во дворе небольшого уютного постоялого двора в лесу в полулиге от Аберсвиля, столицы Абертена. Ярко горели факелы, из распахнутых окон во влажную теплую тьму несся хохот и звуки дудок и рожков. Я поручила лошадь конюху - сонному парнишке-флорианцу с рабским клеймом, выжженным на щеке.
Пока я шла к дверям, перед глазами так и стояла его обожженная щека. В точности как у меня. Мне настолько не хотелось входить в залитую светом комнату, что я обошла дом и скрылась в темноте среди сараев, свинарников и мусорных ям, теснившихся среди деревьев за постоялым двором. Присев у поленницы, я стала ждать, когда закончится веселье и погаснут огни. Но прошло с четверть часа, и по числу пьяных гостей, выбиравшихся за дверь облегчиться, и парочек в венках, убегавших в рощу и затем появлявшихся, задыхаясь и поправляя одежду, я поняла, что здесь гуляют удемскую свадьбу. Это до утра.
Ждать придется долго. Я задремала и проснулась, когда луна уже садилась; повозка, увитая гирляндами, разукрашенная пучками пшеницы и увешанная колокольчиками, увезла счастливых новобрачных в постель, а гости вернулись за стол, чтобы провести еще час-другой, выпивая на посошок.
Настала тишина, и тут я услышала из леса гнусавый отрывистый крик пестрянки. Эта птичка встречается в Элирии куда чаще прочих, и на ее крик никто не обратит внимания. Но тот, кто вырос в палатках Двенадцати Семейств, приучен слышать условные знаки. Резкий писк, два высоких протяжных крика, снова резкий писк и трель. «Все готово». Два свистка, потом один. «Жди приказа». Сигнал пробежал по кольцу среди деревьев, смешиваясь с жужжанием шмелей, шелестом молодой листвы и довольным тявканьем собаки, которой удалось ночью славно поохотиться. Из окон слышался слезливый напев.
С разговорами у Всадников строго. Больше я ничего не узнаю. Кто-то разведал, что Мак-Аллистер здесь. Стоит гостям разойтись - и его схватят, как новорожденного котенка. Оставалось неясным, есть ли у Всадников свой человек в доме и следят ли за сенаем. Если есть, дела наши плохи. Но чутье мне подсказывало, что нет. Лучше поскорее проверить. Гости засобирались домой, они кучками уходили по дороге к городу. Вот-вот пестрянка снова запоет свою смертоносную песенку.
Как зайти внутрь? Если те, кто сидит в засаде, считают входящих и выходящих, мое внезапное появление может заставить их ворваться в дом. Раздался взрыв хохота. С крыльца сбежала очередная парочка в сбившихся на сторону венках и устремилась в кусты - выразить свои надежды на плодовитость новобрачных. Я не успела придумать, как бы мне занять место девушки, как они вернулись назад.
Прошла еще четверть часа. Ожидание было невыносимым. И тут из дома вышел низенький крепыш. Пошатываясь, он добрел до моей поленницы и принялся всласть мочиться, вовсю горланя грустную песню про любовь и юность. Наверно, он целую бочку эля вылакал. Он не успел и штаны поправить, когда я со всей силы пнула его в брюхо. У него дух перехватило. Я затащила его в вонючую коптильню, связала моим ремнем и подвернувшимся обрывком веревки, а потом ласково похлопала по щекам и шепнула:
- Устроим жениху сюрприз. - По всему, он был настолько пьян, что уже не помнил, уехал ли жених. - Посиди здесь тихонько, а он придет - и мы как следует повеселимся. - Удемы обожают грубые розыгрыши.
Моя жертва хихикнула и зашикала сама на себя, бормоча: «Ш-ш-ш... не шуми... пошутим... ш-ш-ш...» Скорее всего, он вот-вот уснет и во сне увидит сплошное веселье. Позаимствовав его плащ, я вперевалку направилась в дом, мыча на ходу.
В общей зале оставалось еще человек двадцать. Большинство сидело за двумя длинными столами, заставленными пустыми кувшинами, корзинами цветов, залитыми элем и заваленными костями, корками и прочими остатками крестьянского пира. Гости горланили хором сразу три разные песни и пили без устали. Из угла доносился храп какого-то толстяка, серая от усталости служанка тащила еще один поднос эля, сонный элим поворачивал над огнем гуся на вертеле. Всадников вроде бы не видно.
Мак-Аллистер и два элима сидели в уголку за маленьким столиком и ни на кого не глядели. Я скинула ворованный плащ, плюхнулась на скамейку рядом с Эйданом и нарушила их сладостный покой.
- Пора тебе отсюда убираться подобру-поздорову, - зашипела я, упредив элимские приветствия, и рассказала, что постоялый двор взят в кольцо Всадников. - Надо притвориться, что мы гости на свадьбе, и уйти по дороге вместе с прочими. - Трое парней, рыдая от избытка чувств и цепляясь друг за дружку, чтобы не упасть, как раз провожали в дверях очередную компанию.
- У них наверняка на дороге есть патруль, - мотнул головой Тарвил.
- Тогда, наверное, лучше через лес, - предложил Мак-Аллистер. - Попробуем пробраться между постами.
- Ничего вы не понимаете! Это же разведчики-Всадники! Чтобы они - и не заметили?!
- Кое-чего они таки не заметят, - хмыкнул Тарвил и кивнул в сторону здоровяка, запустившего руку за корсаж светловолосой красотки. Та покрывала поцелуями его лоснящуюся физиономию. Прочие радостно завопили и принялись осыпать их цветами. Заиграла флейта.
- За дары Тьяссы! - поднял кружку рыжий крестьянин в шляпе с пером. - Пожелаем Уле полсотни сыновей!
- Пусть Норла рожает здоровых ребят! - подхватила морщинистая старуха, одним махом осушив кувшин эля.
Все расхохотались и захлопали в ладоши, а здоровяк со своей дамой, благословенные Тьяссой и увитые цветами, убежали в лесок, на ходу раздевая друг друга. Считается, что чем больше парочек усладит друг друга во время свадебного пира, тем угоднее этот брак будет Тьяссе и тем больше детей будет у новобрачных. Еще две раскрасневшиеся пары уже сгорали от нетерпения.
- Да, такие парочки сегодня вне подозрений... Вот что, угостите-ка их. - Давин положил на стол серебряную монету. - Скажите тост. Докажите, что вы от всей души... - Он кивнул в мою сторону.
Шутит?!
Мак-Аллистер побагровел и уставился в кружку.
- Пойдем по дороге. Если нас остановят - убьем, - отрезала я. - Смешаемся с очередной компанией. Или еще что-нибудь придумаем... Можно поджечь дом и воспользоваться суматохой...
Тарвил меня будто бы и не слышал.
- Ну, тогда можете выбрать себе в пару кого-нибудь из гостей, - хмыкнул он, нахмурившись. - На удемской свадьбе все позволено. Нас с Давином, правда, они вряд ли... - усмехнулся элим. - Но если вы объединитесь, будет куда легче. Как только поймете, что стражники не обращают на вас внимания - ну, придется их, конечно, убеждать, - бегите со всех ног. Мы вас догоним. Встретимся в лавке в Аберсвиле. Эйдан знает. Ну?
Мак-Аллистер кисло взглянул на меня.
- Давайте что-нибудь другое придумаем.
Элимы были правы - надо было спешить.
- Вот что, я могу делать все, что нужно. Ты мне тоже все время это твердил. Вот и докажи.
Давин сочувственно покивал:
- Я понимаю, у всех разные обычаи...
- Хватит болтать, - оборвала его я, стараясь не сорваться на крик. Каждый раз, когда умолкала музыка, я боялась, что услышу крик пестрянки, означающий «Вперед».
- Начинаем, - объявил Давин и придержал за руку сеная, готового подняться. - Авось по ходу дела все сообразите.
Тарвил улыбнулся, поднял кружку и звучным голосом сказителя провозгласил:
- За наших друзей-людей - за их союз, подобного которому не было во все времена!
Не будь мы в таком отчаянном положении, я бы рассмеялась. Мак-Аллистер прикрыл глаза, бормоча: «Велья, богиня дураков, спаси нас». Затем он поднял кружку, чокнулся с Тарвилом и, хлебнув эля, обнял меня за плечи. Явно через силу. Только и думает, как бы не коснуться меня ненароком.
- Ну, твоя очередь, Лара, - прошептал Давин. - Если ты помнишь, мы хотим привлечь побольше внимания. Пока что тебя можно принять за спинку скамейки. - Кажется, эти элимы веселились больше, чем удемы на свадьбе.
- Да приласкай же его, Лара! - посоветовал Тарвил, не в силах сдержать улыбку. - Я точно знаю, первым делом надо ласкаться!
Скрипнув зубами, я сжала руку в перчатке, едва касавшуюся моего плеча, и притянула Эйдана поближе.
- Ничего у нас не выйдет, - шипела я. - Не могу...
- Давай попробуем думать о чем-нибудь другом, - предложил Эйдан, зарываясь носом мне в волосы. - Я тебе рассказывал, как однажды гонял в пещере нетопырей и у меня загорелись волосы? - нежно шепнул он мне на ухо.
Я резко повернулась и уставилась на него. Совсем спятил?!
- О боги, только не смотри на меня, - выдохнул он. Я чувствовала, что он весь пылает от смущения. - Как ты думаешь, эти люди заметят, что элимы нам все подсказывают? Интересно, в театре тоже так ужасно ошибаются, выбирая актеров на роли?
За его шуточками стоял совсем не шуточный страх. Я это прекрасно видела. И вдруг я кое-что поняла. Даже и представить себе не могла...
- Так ты никогда... в молодости... столько знакомых... девушки вокруг так и увивались...
- Времени не было. Все время в пути. Занят был. Боги и музыка. И воспитание очень строгое. Нельзя... даже смотреть толком... только если очень давно знакомы... пока не... в общем, до свадьбы. И я не знаю... Проклятие! Ну что, я совсем красный?!
К полнейшему удовольствию Тарвила и Давина, я расхохоталась. Ну почему у нас все не как у людей?! Я-то думала, он страшно стыдливый, что его отпугивает мое уродство, что ему не по душе мое ехидство... Мне и в голову не приходило, чтобы знатный сенай, который вел жизнь вовсе не отшельническую, - и вдруг девственник! Ну и ну!
- А вот и смейся, - буркнул он мне в ухо. - Сама-то... Тебе же было всего тринадцать, когда ты оказалась у элимов.
- Моя родная палатка была меньше этой комнаты, а в ней жили мои родители, две бабки, два дяди, тетушка, три кузена и старший брат, у которого была куча друзей. Стыдливость и целомудрие в Клане не ценятся. Тут уж волей-неволей все видишь и все слышишь. К тому же девушка из Клана с одиннадцати лет доступна друзьям ее отца и братьев и вообще любому Всаднику. - Сказала - и сказала; но это слишком много говорило о моем месте в Клане. Ничего не было приятного в воспоминаниях о пьяных мужланах и неловких мальчишках в темных углах родительской палатки.
- Ах вот оно что. - Он не знал, что ответить. - Ну что ж, тогда приказывай.
- Пара на том конце стола - родители невесты, - прошептал Давин. Пока мы чесали языки, он не сводил глаз с пирующих. - Они только что послали слугу за огоньком - хотят зажечь светильник.
- Пора начинать второе действие, - кивнул Мак-Аллистер. - Это уже по моей части. Потерпите, хорошо?
Улыбка согнала тень с его лица. Да, скорее всего мое грязное прошлое отпугнуло его окончательно. Он заставил меня ухватить его под локоть - так, чтобы самому держать кружку обеими руками, - и направился к праздничному столу, покачиваясь, словно выпил не меньше, чем они.
- Наши поздравления, добрые господа, - провозгласил он слегка заплетающимся языком и поклонился светловолосой паре во главе стола. - Извините, что помешал вашему веселью, но я просто не мог удержаться - такое знаменательное событие, - примите наилучшие пожелания жениху и невесте... тем более что сам я сейчас одарен так щедро... - Он чуть прижал локтем мою руку, и я поняла намек и прильнула к нему. - Эй, хозяин! По одной этим добрым удемам! Угощаю! Пью за счастливый союз! - Он лихо опрокинул кружку и стукнул ею о поднос, где уже громоздилась целая гора пустой посуды. - Да благословит их Тьясса... всеми своими благословениями! - И тут, к полному моему изумлению, он крепко обнял меня и нежно, так нежно, что это вовсе не вязалось с балаганом, который мы устроили, поцеловал в щеку. В левую, обожженную. - Я тут вспомнил стихи одного вашего великого поэта... - Он прижал меня к груди - все той же левой, уродливой щекой! - и заговорил на удемском наречии. Слов я не понимала, но теперь язык у него вовсе не заплетался: дивный его голос словно ласкал незнакомые звуки, а ставшие проворными пальцы перебирали, расплетая, пряди моих волос. Когда он умолк, удемы всхлипывали - все до одного. Меня трясло от ужаса.
Гости утирали слезы и осыпали нас благодарностями. И тут Эйдан наклонился и уткнулся лицом мне в шею. Мне пришлось отстраниться, чтобы услышать, что он там шепчет.
- А хочешь, расскажу, как я решил играть на флейте во время урока верховой езды и с размаху налетел на дерево?
От неожиданности я рассмеялась, спрятав лицо у него на груди, а сидевшая ближе всех грузная, рыхлая удемская женщина, сопя и всхлипывая, бормотала: «Дар Тьяссы... Счастливица, счастливица...» Нас с головы до ног увили маргаритками и молочаем, и мы выбежали за дверь, сопровождаемые дурацкими криками про семя Уле и утробу Норлы.
- Нам налево, - прошептала я, пытаясь заставить голову хоть как-то соображать. Слева деревья росли редко, а значит, и Всадников там не было. К тому же там начинались холмы - в них можно быстро скрыться из виду. - Не забывай стонать, дурень! - И мы стонали, вздыхали и хихикали изо всех сил, убегая в лес. Когда мы миновали кольцо Всадников, я потащила Мак-Аллистера к раскидистому дубу, поставила на колени, чтобы не было заметно, какой он длинный, и прижала его голову к груди, прикрыв распущенными волосами.
- Надо отбежать еще дальше в лес, - шепнула я.
Он не ответил. Ему было никак не отдышаться, к тому же Всадники, наверно, были совсем близко - он весь дрожал. Миг спустя мы уже неслись дальше, время от времени останавливаясь, словно не в силах совладать с охватившим нас желанием, и в конце концов нашли темную травянистую низину под кустами боярышника. Мы бросились на землю, и я укрыла нас длинным Эйдановым плащом, стараясь, чтобы тот, кто нас случайно заметит, не увидел и не услышал ничего такого, что не оправдало бы его ожиданий.
Я изо всех сил пыталась сосредоточиться на игре, на притворстве, а не на живом человеке, который лежал рядом со мной, по всей видимости, пуще смерти опасаясь случайно до меня дотронуться. Но вскоре мы замерли. Тихо и смирно лежали мы под плащом, словно и вправду произошло между нами то, что мы изображали. Веселье прошло, мысли остановились. Но и радости нам не было никакой. От балагана остался лишь поцелуй, который я до сих пор чувствовала на обожженной щеке. В жизни не было со мной ничего подобного. «Счастливица...» Распоследняя дура.
Я пошевелилась и села, случайно коснувшись руки Эйдана. Он отпрянул, словно я его обожгла. От отвращения к себе меня мутило. Я сдернула плащ. - Давай скорее. Может, нам повезет и там решат, что мы заснули. Давин сказал, что надо идти на юг и ты знаешь дорогу. Это правда?
- Правда. - Голос его звучал хрипло, и он плотно завернулся в плащ, хотя ночь была теплая. Мы двинулись через лес, посматривая на путеводную звезду, чуть видневшуюся сквозь деревья.
Добравшись до узкой изрытой дороги, мы свернули вправо, по-прежнему не проронив ни слова. Воздух между нами звенел, как бывает душной летней ночью, когда ждешь не дождешься, скорей бы грянул гром.
- Неплохо сыграно, - сказала я наконец. - Все лучше, чем хлысты и оковы.
Он даже тогда не ответил, и я стерла со щеки жаркое воспоминание. Мы шли, зная, что в любую секунду нас может настигнуть погоня и надо будет бежать обратно в лес.

Глава 25

Трижды нам приходилось нырять под деревья, прячась от всаднических патрулей и связных, спешивших по дороге в Аберсвиль. В четвертый раз патруль миновал нас и остановился, перегородив дорогу, в двухстах шагах позади. Командир отдал приказ прочесать лес, и мы бросились бежать - все равно Всадники будут ломиться сквозь подлесок с таким треском, что не услышат нас. Едва мы решили, что вернуться на дорогу гораздо лучше, чем перелезать через упавшие стволы и пробираться по кустам, как увидели следующий патруль. Факелы по обеим сторонам дороги полыхали ярче яркого, но Всадников было всего трое. Идти дальше по лесу мы побоялись - вдруг там нас уже поджидают их сотоварищи, - но и драться против троих мы бы не смогли. Попались. Стоит этим двум патрулям пойти навстречу друг другу - и нам конец.
Мы затаились в кустах, шепотом решая, как быть дальше, и тут послышался неспешный цокот копыт. Верхом... двое... тоненькие, светловолосые, кудрявые - элимы! «Эй, Давин!» - тихонько позвала я. Они этого ждали. Тарвил остановил коня, спешился и в голос объявил, что идет облегчиться. На самом деле элимы устроены совсем не как люди и могут сдерживать подобные нужды днями напролет.
- Берите коней, - велел Тарвил. - Никому и в голову не придет, что вы можете ехать верхом, и к тому же Всадники решат, что через прежние кордоны вы уже прошли.
Времени на размышления у нас не осталось. Если мы замешкаемся, нас вот-вот обнаружат.
- Скачи как можно быстрей и не вздумай останавливаться, - шепнула я Мак-Аллистеру.
Одна надежда - на внезапность. О том, чтобы попытаться заговорить патрульным зубы, нечего и думать. Так что Давин тоже пошел себе в лесок, и мы с Эйданом вскочили в седла. Элимы что-то сказали своим умным лошадкам, крепко шлепнули их по крупам, и мы пролетели между двумя Всадниками, как стрелы из арбалета. Всадники, ругаясь на чем свет стоит, звали сотоварищей и седлали коней. Готова поклясться, что элимы в лесу покатывались со смеху.
Маленькие кор-талайтские лошадки весело скакали по извилистой дороге, и через каких-нибудь полчаса мы оказались на тихих улочках Аберсвиля. Мак-Аллистер привел меня на задний двор какой-то лавчонки. Вывеска гласила: «Мервил, портной».
- Мы остановились здесь, - сказал сенай, показывая на деревянную лестницу, прислоненную к стене высокого узкого дома. - Наша комната там, наверху. Ты ведь устала не меньше, чем я, так что беспорядок тебе не помешает. Мы готовились... В общем, утром все увидишь.
- А ты?
- Я... я лучше тут останусь. Расседлаю коней, подожду элимов.
- Погоди, я тебе помогу.
Я потянулась к пряжкам, но Мак-Аллистер дернул за поводья и отвел лошадь подальше.
- Иди ложись. Прошу тебя. Иди. Я все сам сделаю. Мне надо... - Он говорил сдавленным голосом, опустив глаза.
Я так устала, что решила не спорить и ни о чем не спрашивать. Если ему приятней спать в конюшне, чем в одной комнате со мной, я-то тут при чем? Может, боится, что я его изнасилую? Или, может, до него наконец дошло, что он вот-вот погибнет? Да он же безумен. Какое мне дело, что он там себе думает?
На полу в душной комнатушке над портняжной мастерской лежали пять соломенных тюфяков. Все остальное было завалено всяческой пестрой дребеденью: стопками и кипами шелка и атласа, нитками, бусами, кружевами... На длинном столе высились груды лоскутков, катушек, клубков, обрывков серебряного позумента. Со стен свисали разнообразные наряды, пригодные разве что для шлюх и принцев. Я совершенно не понимала, какое отношение все это имеет к вторжению в абертенский драконий лагерь, и настолько вымоталась, что у меня вовсе не осталось любопытства, - и мне не стало любопытно даже тогда, когда, устроившись наконец на тюфяке, я встретилась взглядом с пустыми глазницами серебряной маски.
Я проснулась сразу после полудня и увидела, что на соседних тюфяках спят Давин и Тарвил. Давин открыл глаза, стоило мне пошевелиться, и вскочил на ноги так резво, будто проспал пятнадцать часов, а не пять.
- Как здорово, Лара, что у нас вчера все получилось! - Он от души зевнул и высунулся в окно. - Неси колбаски! - крикнул он кому-то в саду и пнул Тарвила, свернувшегося на тюфяке у входа: - Поднимайся, засоня! Мы все утро проспали, у нас осталось всего-то полдня!
Тарвил застонал и натянул на голову одеяло. В Кор-Талайт все знали, что Тарвил спит как бревно, а проснувшись, еще час не помнит, как разговаривать. Давин примерился было пнуть его еще разок, но придумал кое-что получше. Он щедро полил голову приятеля, одеяло и все прочее водой из цветастого кувшина. Тарвил сел, проклиная все на свете и мотая мокрой головой, а Давин тем временем обернулся, рассмеялся, - должно быть, вид у меня был ошарашенный, - и широким жестом обвел комнату:
- Небось и представить себе не можешь, как мы собираемся пролезть к абертенским драконам?
- Если собираешься засунуть нас в повозку с провизией или учинить какой-нибудь дурацкий спектакль, как Мак-Аллистер в Кор-Неуилл, - и думать забудь. Мы здесь, это прекрасно всем известно, так что от нас чего-нибудь такого и будут ждать. У воинов Двенадцати Семейств с мозгами все в порядке.
- Не знаю, не знаю, - усмехнулся Давин. - Правда, давеча ночью нас чуть не поймали, но на этот раз мы придумали штучку куда позабористей.
- И что вы придумали? Хотите завернуть нас в рулон атласа?
- Ну, в общем... Ладно, пусть тебе Мак-Аллистер все объясняет. - Сенай как раз появился на последней ступеньке лестницы - на локте болтается перевязь с мечом, в руках большое блюдо колбасы.
- Что объяснить? А, все это? - Эйдан поставил блюдо и бросил на стол меч. - Придется еще немного поиграть. Только это будет попроще. - Он стал осторожно раскладывать колбасу по расписным тарелкам и наливать в плошки жидкую кашу. - Попроще, чем в прошлый раз. - Ему удалось без потерь разлить кашу по плошкам, и мы сели завтракать. Аромат был чудный. - Ты говорила, Лара, что в абертенский лагерь вход только один. На самом деле их два. Абертенцы умышленно держат драконов поблизости от дворца. Они видят в этом доказательство мощи, безопасности и процветания государства и любят показывать своих зверей. Всякий раз, когда король Ренальд принимает гостей, он ведет их посмотреть на драконов. В полночь слуги открывают двери на террасу, которая выходит прямо на лагерь. А с террасы к драконам ведет лестница. Хотя по ней, конечно, ходят редко.
- И что, ты собираешься пробраться во дворец и взломать двери на террасу?! - Я не в силах была сдержать презрительную усмешку.
- Вовсе нет. Король Ренальд сам нам ее откроет. - Он подхватил что-то со стола, прикрыл лицо и отвесил мне поклон. Серебряная маска. - Сударыня, могу ли я просить вас почтить своим присутствием бал-маскарад, который устраивает король Ренальд по случаю дня рождения дочери? Мне посчастливилось получить приглашение, и было бы очень грустно отправиться на бал в одиночестве.
Бал! Бал во дворце абертенского короля! Мне пришлось с усилием закрыть разинутый от изумления рот и заставить себя говорить:
- Ты с ума сошел! Совсем спятил! Тебе туда нипочем не пробраться, а если и проберешься... Да никакая маска не превратит меня в знатную даму, даже в королевскую служанку!
Тарвил поспешил в угол и притащил длинное платье темно-зеленого шелка с серебристой нитью:
- Мервил только подол подрубит, и...

Предыдущая страница 13 Следующая страница


Песня зверя 14

- Нипочем такое не надену! - Нет, это просто смешно: что планы, что платье... - Ни за что!
В свободной руке Тарвил держал вторую серебряную маску - на все лицо.
- Мы ненадолго, - извиняющимся тоном сказал Мак-Аллистер, снимая маску. - Мы прибудем в одиннадцать, а король открывает двери в полночь. Мы пойдем на террасу с гостями и останемся там. Элимы говорят, что спрячут твои доспехи в лагере. Подождем всего час - и мы на месте. Никто не заподозрит, что у нас хватит наглости войти во дворец через парадный вход.
- А как мы оттуда выберемся?
Сенай ответил, почти не задумываясь:
- Роэлан нас вынесет.
Чистой воды безумие.
- А если там нет твоего крылатого друга? А если ты с ним не договоришься?!
- Он там! - вмешался Давин. - Я его видел! Дракон возраста Келдара с искривленным плечом!
Я в ярости обернулась к Мак-Аллистеру:
- Я так понимаю, что ты туда пойдешь независимо от того, пойду ли я. Независимо от того, выберешься ты оттуда или нет. И от того, погибнешь ты или свихнешься окончательно. И от того, что я по этому поводу думаю!
- Придется.
Ну что, что, что мне делать? Как его остановить?
- И когда начинается этот твой бал? Я даже танцевать не умею!
Мак-Аллистер разулыбался, как слабоумный.
- Сегодня вечером. Так что ты не успеешь придумать, как меня отговорить. А что до танцев... Я тебя научу.
Весь день всаднические патрули прочесывали элимские кварталы Аберсвиля в поисках сеная-убийцы и похищенной женщины из Клана. Когда воины Клана забарабанили в дверь лавки Мервила, мы с Мак-Аллистером спрятались в шкафу с двойной задней стенкой. Когда Всадники убрались восвояси, Мервил отправил семью и подмастерьев в новое элимское прибежище в горах к югу от Абертена.
- Настали скверные времена, - сказал он.
Под вечер Мак-Аллистер куда-то исчез, а Тарвил взял мою сумку с доспехами и понес в абертенский драконий лагерь. Давин не отставал от меня ни на минуту: он заставил меня вымыться, причесаться и примерить платье, чтобы Мервил мог подрубить подол. Я посылала его подальше раз десять. - Мы с Наримом так не договаривались! Я не нанималась носить шелковые юбки, полировать ногти и позволять всяким вшивым элимам мыть мне голову всякой дрянью, которая воняет, как бордель!
Давин на это только улыбался. Он вообще целый день только улыбался. Когда он принялся тереть мне пятки чем-то шершавым, я стала брыкаться и кричать, что надену свои сапоги или пусть все горит синим пламенем.
- Под этим шелковым шатром ног все равно не видно, а к драконам я без сапог не пойду!
Давин посмотрел на меня с прежней ласковой улыбкой:
- Твои сапоги унес Тарвил. Они будут смирно и верно ждать тебя за кухней в лагере. По правде говоря, с туфельками-то у нас прокол вышел: у Мервила подходящих не нашлось, а на заказ делать времени нет. Эйдан кое-что придумал...
Эйдан...
- Для него-то это небось сплошная потеха! Еще бы - выставить меня посмешищем во всех этих сенайских тряпках!
- Ах, Лара, когда ты наконец поймешь, что для него-то ты никогда не будешь смешной?
- Ну, безобразной! Мерзкой!
Давин помотал головой.
- Ладно, Лара, считай, что ты мне одолжение делаешь. А сегодня вечером посмотри, как он на тебя будет глядеть, когда ты прихорошишься, и сама посуди, мерзкая ты или нет. А пока давай-ка поупражняемся делать реверанс.
- Ни за что.
- Послушай, Лара, тебя представят королю Абертена. Если ты не сделаешь ему реверанс, тебя арестуют. Так что давай-ка без глупостей.
Раненой ноге реверансы совсем не понравились. Тем больше поводов было у меня проклинать сенаев, элимов и всех мужчин и бесполых созданий прошлого, настоящего и будущего.
На закате вернулся Тарвил. Левая рука у него была сломана, одежда изодрана и в крови, а лицо в таких синячищах, что мы едва его узнали. Давин кинулся перевязывать его раны, а Тарвил через силу говорил:
- Лара, пожалуйста, осторожней. Всадники знают, что ты здесь. У них повсюду стража. Они убивают без разбора. Я только взглянул на Всадника, только взглянул, и они на меня набросились. Сказали, я пахну вигаром. Даже не знаю, что это такое.
- Смазка, - ответила я. - Огнеупорная. А...
- Доспехи я спрятал, где договорились. Пожалуйста, осторожнее - и ты, и Эйдан...
- Все будет как надо, - отозвалась я. Куда тут денешься? - Ты бы разговаривал поменьше. Пусть Давин тебя лечит.
- Тогда до встречи у Кир-Накай, - криво улыбнулся он и прикрыл глаза.
- У озера, - кивнула я, хотя ни на грош в это не верила. - А где этот проклятый сенай? - спросила я Давина.
- Наверно, заказывает карету. - Давин, накладывая на раны Тарвила мягкие повязки с травками и притираниями, больше не улыбался. Он был бледен и хмур.
- Вот дурень. Его же поймают!
- Он обещал вести себя осторожно.
После возвращения Тарвила прошло два часа, и я уже была готова разорвать зеленое платье в клочки, как вдруг послышались цокот копыт и стук колес по булыжной мостовой. На козлах сидел белобрысый кучер. Из кареты выпрыгнул высокий темноволосый человек - Мак-Аллистер - и скрылся в лавке. Мгновением позже в комнату ворвался Давин:
- Пора, Лара. Экипаж мы взяли на время, его могут хватиться.
Элим в последний раз поправил мне прическу - волосы на макушке были взбиты, как флорианский пудинг. Я шлепнула его по руке:
- Ты что, забыл, что у меня нет туфель? Никуда я не поеду! Что мне, идти босиком, как шлюхе?!
- Эйдан привез туфли. Давай, Лара. Ты такая красивая, что вполне достойна любого короля.
- Чушь! - рявкнула я и стала срочно изобретать другой повод не идти вниз. А потом махнула на все рукой и стала спускаться по узкой лестнице, стараясь не наступать на подол. С тринадцати лет ни разу не надевала юбок. Я чувствовала себя голой. Спереди платье закрывало меня от шеи до пола, зато спины до самого пояса у него вовсе не было. Я чуть было не отказалась от всей затеи, когда выяснилось, что оно без рукавов, потому что левая рука у меня была вся в ожогах, как и лицо и ноги. Но Давин раздобыл мне длинные перчатки, которые так любят сенайские дамы, - они тесно облегали руки, будто рукава, просто отдельно от платья, и от кисти до плеча застегивались на тридцать крошечных пуговок, так что оставалась только тоненькая полоска кожи у плеч. Вот и хорошо - никаких следов огня.
Лестница сделала поворот, и я увидела внизу Эйдана - он о чем-то увлеченно беседовал с Мервилом. Прекрасно. По крайней мере не будет смеяться, увидев, что я разряжена, как пугало. Но я-то не могла не заметить, как он хорош. В черном камзоле и жилете, панталонах и чулках и ослепительно белой кружевной рубашке с высоким воротом он чувствовал себя так же свободно, как и в грубой рубахе и штанах, которые дали ему элимы. На нем были белые перчатки, а темные волосы стягивала зеленая лента. Через несколько часов он умрет. И я не могла себе представить, чтобы на свете нашлась женщина, которая отказалась бы пойти с ним в огонь.
- Не могу... - всхлипнула я и попятилась.
Он обернулся, и я зажмурилась, чтобы не видеть, не видеть...
- О моя госпожа, вы прекрасны, как видение. - Голос его был учтив и бесстрастен.
Когда я открыла глаза, лицо его не выражало ничего. Наверно, это стоило ему огромного труда. Что ж, ему все удалось. Если бы у него хотя бы губы дрогнули, я бы его убила, честное слово. Он протянул мне руку, но я в ответ выставила ногу из-под подола:
- Господин мой Эйдан, много ли ваших знакомых дам ходили на королевский бал босиком?
- Кажется, ответ мы нашли. Мастер Мервил помог нам, сотворив подлинное чудо. Прошу вас, сядьте.
Я все-таки оперлась на его руку - а то не смогла бы сесть, не запутавшись в проклятых юбках. Он опустился передо мной на пол и поставил мою ногу себе на колено. Сначала я подумала, что у него в руках ожерелье, но потом он обернул вокруг моей щиколотки и большого пальца нитку жемчуга. Петли соединяла узенькая полоска мягкой ткани, проходившая под подошвой. Более изящной сандалии невозможно было и выдумать. В жизни не носила такой роскоши. Узловатые пальцы нипочем не желали застегивать золотой замочек на щиколотке, но он прикусил губу и справился с четвертой попытки.
- Такие сандалии носили во времена моей матери, - объяснил Эйдан, сражаясь со второй застежкой. - Собравшись на бал, она заходила ко мне поцеловать меня на ночь и показывала сандалии. «Разве не глупо? - говорила она. - Мы смеемся над крестьянами за то, что у них дырявые башмаки, а знатные дамы считают хорошим тоном танцевать босиком!»
- Но за них же целый город можно купить! Где ты их раздобыл?
Он застегнул второй замочек и удовлетворенно кивнул.
- Когда мы были в Девонхилле, я нашел кое-какие мамины безделушки. Ну, и прихватил жемчужное ожерелье - я его когда-то привез ей из Эсконии.
- Жемчуга твоей матери! На ноги! Нет, я так не могу! - Я же слышала, каким голосом он про нее говорит...
Он отмахнулся.
- Знаешь, она решила бы, что все это - страшно забавно. Ну, вот и все. - Он поднялся и снова протянул мне руку. В темных глазах сверкнула улыбка, которую он предпочел спрятать. - И она сочла бы за честь, что ты их надела. Как и я.
Мне страшно хотелось сказать какую-нибудь гадость, чтобы развеять чары, которые он наслал на меня этим голосом, этими манерами, этими насмешками... Отхлестать бы его по щекам, напомнить, кто я такая, как я ненавижу таких, как он... Но тут подскочил Мервил с легким черным плащом, подбитым зеленым, а Эйдан побежал наверх - взглянуть на Тарвила. Сенай быстро вернулся и взял меня под руку, чтобы проводить до кареты. Когда он тихонько подсказал мне, как подобрать юбки, я плюнула на землю. Эйдан пожал руку Мервилу и обнял Давина.
- Спасибо, верный мой друг, - сказал он Давину, блестевшему глазами при свете факелов. - Что бы ни случилось - ни о чем не жалей.
- Да благословит тебя Единый, Эйдан Мак-Аллистер. Да исполнятся надежды этого мира.
Мак-Аллистер вскочил в карету и дважды стукнул кулаком в крышу. Мы тронулись. Карету потряхивало на булыжниках. Сенай сидел напротив меня. Он оперся локтем об оконный переплет и положил подбородок на руку.
- Надежды этого мира... Насколько было бы проще, если бы все были так во всем уверены, как ты...
- Речь идет о надеждах трех чокнутых элимов, - фыркнула я.
- Тогда с чего весь мир ополчился против меня и все спят и видят, как бы меня убить?
- А ты так и готов сдаться им тепленьким! Ясно же, что ты просто свихнулся!
Он откинул голову на спинку сиденья, обитую чем-то мягким, и рассмеялся.
- Не понимаю, чего тебе не хватает? Чудный летний вечер, мы превосходно одеты, едем в герцогской карете на день рождения принцессы - это же приключение что надо для женщины, которая обожает приключения!
- Знаешь, я могу назвать тысячу занятий, которые бы предпочла этой поездке. Да почти все на свете.
Карета медленно свернула с улицы. Мимо - туда, откуда мы приехали, - промчались три конника. Даже при неверном свете каретного фонаря я без труда узнала их главного.
- Седрик!
Эйдан снова стукнул кулаком в крышу, и карета замедлила ход и остановилась. Мы едва не стукнулись головами, высунувшись в окно, чтобы поглядеть назад, в сторону лавки Мервила. В ночи полыхали факелы. Слышались крики и гулкие удары в дверь. Из всех окон повысовывались зеваки.
- Надо вернуться, - уронил сенай. Веселье его как рукой сняло.
Он собрался было открыть дверцу кареты, но я успела остановить его, пихнула назад на сиденье и дважды ударила в крышу.
- Спокойно! Мы не оставили у Мервила никаких следов! Если ты объявишься у его дверей, ты ему только навредишь! - Карета тронулась, и я плюхнулась на сиденье против сеная. - Седрику в голову не придет, что я наряжусь в шелковое платье и стану разъезжать в карете сенайского герцога. Где ты, кстати, ее раздобыл?
Он все глядел в окно назад, но я наседала, пока не заставила его ответить.
- Не стоило мне его просить, - поморщился он. - Но иначе на бал не попасть. Я вспомнил одного человека в Аберсвиле - когда-то он сказал, что сделает для меня все что угодно. У него нет родных, так что семьей он не рискует. Оказалось, что он - кучер у герцога Тензиланского. Решил, что я привидение.
- Что же ты такое для него сделал?!
Мак-Аллистер опустил голову.
- На самом деле он мне ничего не был должен. Это я... я перед всеми в долгу. - И надолго и тяжело замолчал. Карета весело катилась по улицам Аберсвиля.
Очень скоро кучер придержал коней, карета поехала медленнее и наконец остановилась. В окошко видны были лишь деревья и огни. Впереди звучали голоса. Патруль. Я нащупала спрятанный за поясом платья кинжал и горько пожалела, что нет меча.
- Попробуем выскочить, пока карету не обыскивают, - зашипела я.
Мак-Аллистер очнулся от грез и похлопал меня по колену.
- Да нет же, нет. Мы на подъездной аллее дворцового парка. Дугал подвезет нас к главному портику и откроет дверцу. - Он вгляделся мне в лицо. - Не бойся, все будет хорошо. Я тебе все расскажу.
- Я чувствую себя последней дурой!
Он нагнулся ко мне, взял меня за руки, и в его темных глазах я увидела отражение незнакомой женщины.
- Ты - самая красивая и самая восхитительная дура на свете, - произнес он, протянул мне серебряную маску, дверца кареты открылась, и мы шагнули навстречу потокам музыки и света - навстречу судьбе.

Глава 26

По сравнению с королевским дворцом Абертена домик для гостей в Девонхилле казался всаднической палаткой. Никогда не думала, что в мире найдется столько золота и свечей и что бывают такие большие комнаты: потолок в зале приходилось подпирать целым мраморным лесом. Картины на стенах были такие живые, что я так и слышала, как шелестят юбки танцовщиц и звенят кольчуги воинов.
В зале было, наверно, не меньше тысячи гостей - все в бриллиантах и изумрудах, в шелках, парче и атласе и в масках: одни в простых, вроде наших, другие - в каких-то сложных сооружениях из перьев, цветных лоскутков, драгоценных камней и резной кости. Я бы так и стояла, разинув рот, до скончания времен, но Эйдан подхватил меня под руку и повел через толпу. Он что-то сказал привратнику, тот прошел вдоль шеренги из десятка слуг в шитых золотом ливреях. Во главе шеренги стоял величавый распорядитель в голубом атласе.
- Господин Дурень и госпожа Искра! - провозгласил величавый распорядитель, и мы начали спускаться в зал по длинной широкой лестнице.
- Господин Дурень? - фыркнула я. Видно, зря я решила, что если Мак-Аллистер чувствует себя среди этих господ как рыба в воде, то он сведущ и в придворных интригах. - Ты что, думаешь, такое имечко все мимо ушей пропустят?
- Это же маскарад, - прошептал в ответ сенай, шествуя сквозь толпу. - Когда я добывал официальное приглашение, то назвался полным титулом отца, он есть в Книге элирийской знати, - пусть проверяют, если хотят. А господина Дурня я придумал для маскарада - нас представляют под шуточными именами, а пока разберутся, кто мы такие, нас уже здесь не будет.
Я чувствовала себя невежественной нищенкой. Да я скорее в логово дракона без доспехов полезу, чем войду в этот зал! Было душно, пахло тошнотворными духами, вином и жареным мясом. Над головами нависали люстры, сделанные из каких-то стекляшек, - огромные, яркие, сверкающие, - будто так и хотели высветить, кто мы есть на самом деле. Гости сновали туда-сюда, все время натыкаясь на нас. Женщины глядели на меня сквозь маски. Мужчины улыбались, кланялись, оборачивались на нас. На что они глазеют?! Все разом трещали, как сороки. Хотя они говорили по-элирийски, я ничего не могла разобрать - квакают, словно лягушки в болоте... Кругом свет и гомон, отовсюду грозит опасность. В горле у меня застрял ком, я испугалась, что задохнусь.
И тут произошла странная вещь. Я наступила на острый камешек - должно быть, он попал сюда, пристав к чьей-то подметке. Вздрогнув, я отшвырнула его и, снова почувствовав под ногами гладкий холодный камень, совершенно пришла в себя. Камешек оказался приветом из настоящего мира среди этих привидений. Спасибо Мак-Аллистеру - вольно или невольно он сослужил мне добрую службу, отправив на бал босиком.
В дальнем конце зала виднелись высокие двери, украшенные резными деревьями с серебряными листьями и ветвями. Перед ними медленно двигалась цепочка гостей. Я не видела, куда они направляются, но Эйдан, глядя в конец цепочки, шепнул мне:
- Сейчас мы представимся Ренальду, королеве и принцессе, и нас оставят в покое. Тебе придется сделать каждому из них реверанс. Подожди, когда король жестом велит тебе подняться. Говорить ничего не надо, если к тебе не обратятся. Не спеши, не споткнись, и все будет хорошо.
- Но... - И не успела я спросить, каким таким жестом король велит мне подняться и что же мне ему ответить, если он ко мне обратится, как Мак-Аллистер заговорил с каким-то мужчиной в маске птицы. Он обращался к нему как к старому знакомому и отпускал дурацкие шуточки вроде: «А разве не с вами мы летали рядышком на охоте у герцога Фольвисийского прошлой осенью?» Вот придурок! Совсем спятил - разговаривать со знакомыми? Я потянула его прочь, но он словно бы и не заметил.
Человек-птица рассмеялся и представил свою жену - тощую особу в маске из лебединых перьев с бриллиантами:
- Графиня Лебедь.
- Госпожа Искра, - с поклоном сообщил Эйдан и сжал мне локоть, напоминая, что надо присесть перед этой лебединой графиней. Графиня надменно опустила веки и осторожно, еле заметно кивнула - будто боится, что у нее голова отвалится! Цепочка гостей извивалась по залу, как змея. Эйдан продолжал болтать. Я прислушалась - кругом болтали так же: гости разговаривали друг с другом, как будто давно знакомы, даже если не имели представления, кто перед ними.
Принцесса оказалась дурнушкой лет десяти - двенадцати с холодными глазами. Пухлую детскую фигурку обтягивало тесное серебристое платье. У плеч, над длинными, как у меня, рукавами-перчатками, выпирала розовая плоть. Королева была высокая и стройная. Усыпанная рубинами золотая маска возвышалась над темными волосами, как рожки. Нас она вниманием не удостоила, но поприветствовала через наши головы лебединую графиню и немедленно заговорила с ней о «превосходном здоровье принцессы». Эйдан изящно поклонился, а я, приседая, едва не потеряла равновесие и упала бы, если бы он не держал меня под локоть.
- Господин Дурень и госпожа Искра, - провозгласил второй распорядитель в голубом атласе, стоявший за спиной темноволосого человека лет тридцати с небольшим, с квадратной челюстью, Ренальда, короля Абертенского.
Маски на короле не было. Он хмурился и беспокойно оглядывал зал, продолжая что-то говорить прислужнику, вытянувшемуся за его плечом. Прислужник тоже был без маски и вообще одет скорее для боя, чем для бала.
- Они же прекрасно понимают, что мы будем драться, - сказал король. - Союзное соглашение подписано, зачем же им какая-то раздутая история о сумасшедшем убийце? Убери их отсюда. Мне безразлично, что они скажут. Не хватало еще, чтобы они испортили день рождения Раниэллы.
- Но они не хотят уходить, сир! - ответил прислужник. - Боюсь, без крови тут не обойдется!
Мак-Аллистер опустился на одно колено и потянул меня за собой. У меня просто кровь закипела в жилах. Да чтобы дочь Клана выказывала покорность сенайскому королю! Это было гнусно и унизительно. Я попыталась как можно скорее подняться, но Эйдан так ухватил меня за локоть, что я ему чуть пощечину не влепила. Король отпустил прислужника и еле заметно шевельнул пальцем. Наверно, это и был тот самый «жест», потому что Мак-Аллистер подтолкнул меня вверх: можно подниматься.
- Это ты, Гэлен? - кивнул король Мак-Аллистеру, впервые взглянув на нас. - С самой зимы тебя не видел.
- О нет, ваше величество, под маской Дурня скрывается вовсе не добрый граф Сеннатский. С тех пор как мне выпало счастье посетить Аберсвиль, действительно прошло немало времени. В последний раз я видел здесь вашего покойного батюшку, да будет земля ему пухом.
- А, ну что ж, хорошо, - рассеянно ответил король и занялся человеком-птицей.
После этого Эйдан потащил меня здороваться еще с полусотней безымянных гостей - изнеженных, спесивых и разряженных в роскошные заморские уборы. Только после этого нам было позволено пройти сквозь двустворчатые двери в следующий зал - еще больше прежнего. Там дудели, пиликали и звякали всякие музыканты. Еды на длинных столах хватило бы на небольшой город. Было даже непонятно, из чего сделаны все эти кушанья. Кто-то танцевал, кто-то пил и громко болтал, но по большей части гости разошлись по углам небольшими кучками и вполголоса что-то обсуждали, украдкой бросая по сторонам вороватые взгляды. Вероятно, причиной этому были стражники, навытяжку стоявшие у всех дверей бок о бок с горделивыми воинами в черно-красном.
- Всадники! - зашипела я. - Мы...
Эйдан тут же развернул меня лицом к себе и заткнул мне рот пирожным.
- Не смотри на них, - велел он, лучезарно улыбаясь. - Это мебель. - Он взял меня под руку и повел, лавируя между танцующих пар, на вымощенную плитами террасу.
По углам террасы стояли высокие колонны, увитые гирляндами и увенчанные факелами. Журчали фонтаны. Прямо за парапетом росли цветущие кусты. Народу на террасе было мало - не лучшее место, чтобы прятаться. Я потянула Эйдана назад, в бальный зал, но он очень ловко поймал мои руки. Я тихо зарычала и попыталась вырваться. Куда там - под изысканными манерами пряталась стальная хватка. Пришлось смириться, а то на нас обратили бы внимание.
- Надо танцевать, - отрезал он. - Слишком много любопытных глаз. Делай, как я.
Он провел меня три шага вперед, потом вдруг обошел меня сзади и появился с другой стороны. Снова три шага вперед.
- Хватит...
Он закружил меня, поклонился и снова поймал за руки.
- Это ронделла - самый романтичный танец на свете. Послушай ритм: раз-два-три, раз-два. Раз-два-три, раз-два. Раз... - Он снова, как и тогда, в Фандине, стал выстукивать ритм пальцами и заставил меня шагать так, как ему было нужно.
Я страшно волновалась - из-за босых ног и жемчугов его матери и особенно из-за того, что боялась наступить Эйдану на ногу или свалиться в фонтан... Но после нескольких неуверенных шагов я вдруг почувствовала музыку, струившуюся в нем и передававшуюся мне - мне, неуклюжей солдатке, не пытавшейся танцевать ни разу в жизни! Факельное пламя померкло, толпа гостей куда-то исчезла. Эйдан словно перенес меня в далекие края, превратил в прекрасное существо, которым я никак не могла быть... Я видела только пятна света, летящую зелень, белые кружева его рубашки у самого моего лица - и слышала только музыку.
- Так вы говорите, госпожа Искра, что вам никогда не приходилось танцевать? - послышалось у меня над головой.
Я вздрогнула и споткнулась. Он подхватил меня, не дав даже сбиться с шага. Но мир вернулся на место, и я вырвалась, не в силах совладать с собой. Гнев? Унижение?
- Будь проклята твоя сенайская придурь! Я не обещала вытворять подобные мерзости!
Он усмехнулся под серебряной маской. Убила бы за такую усмешку!
- Так и не надо, госпожа моя. Пойдемте, я провожу вас до дверей, позову карету, и Дугал отвезет вас, куда скажете. Для меня будет невероятной радостью знать, что вы покинули дворец целой и невредимой. - Я набрала в грудь воздуха, чтобы ответить ему как следует, но он прижал к моим губам палец, обтянутый белой перчаткой. - Вы же все равно уверены, госпожа моя, что я погибну, так к чему же жертвовать собой? - Он снова подхватил меня и заставил подчиниться музыке. Из сада доносился липкий запах цветов. - Только вот что я хочу сказать вам, госпожа моя, - я имею право это сказать, ведь на мне маска Дурня, и мне можно вести дурацкие речи, - так позвольте мне сказать вам, что некто Эйдан Мак-Аллистер счел бы величайшим счастьем, если вы могли бы остаться с ним...
- Нет, не позволю. - Голос у меня дрогнул - совсем некстати. - Ничего не говори.
- Не позволите? М-м-м... нет, для такого дурня, как я, это слабовато. Этот Эйдан - а он не просто дурень, он безумный дурень, - имеет дерзость питать надежду, что вы не желаете ему смерти. Но если безумие все равно убьет его, он хотел бы провести свой последний час в вашем обществе, ни о чем не сожалея, ни о чем... потому что ему даровано счастье быть с вами...
В этот миг то, чего я хотела больше всего на свете, не подозревая об этом, лежало у моих ног. Надо было только притвориться, что прошлого не было, а будущее туманно. Музыка парила, огни мерцали, ночь нашептывала обещания счастья... Но я не смогла этого сделать. Пусть я отвергла все, чему учил меня мой народ, пусть я презрела все традиции и нарушила все законы, но я не позволю желаниям уничтожить остатки моей чести.
Свой долг я не выполнила. Надо было сказать ему, что он ошибся, что я презираю его, что с радостью пошлю его и в драконье пламя, и в застенки Мазадина. Надо было сказать, что только клятва заставляет меня идти с ним в абертенский драконий лагерь и служить его безумным целям. Даже этого я не смогла сказать. Я промолчала, и Эйдан тихо рассмеялся. Мы смешались с толпой танцующих гостей, и я бы убила всех богов на свете, если бы этим можно было остановить время.
- Дамы и господа! - Звук фанфар и зычный голос распорядителя в голубом атласе вернули меня к действительности. Музыка смолкла, по толпе прошел шепоток. - Его величество король Ренальд приветствует вас на торжестве по случаю дня рождения ее королевского высочества принцессы Раниэллы. Да царствует во славе король Ренальд, да победит Абертен всех, кто желает его низвержения! Пусть же отворятся врата, чтобы всякий лицезрел мощь Абертена!
Снова взвыли фанфары, и Эйдан подтолкнул меня к стеклянным дверям в дальнем конце зала, за которыми виднелись кованые ворота. Я застыла. У каждого из трех проемов мгновенно вытянулись по два Всадника.
- Ваниров огонь, только погляди, кто ими командует! - ахнула я, кивнув на высокого воина, ставшего поодаль, чтобы видеть все три двери. - Это же Дарен Дрисколл, адъютант командора! Он же видел тебя в Кор-Неуилл!
Мак-Аллистер побелел под маской.
- Сюда, - бросил он, и мы стали протискиваться в сторону. Из-за толпы я не видела, куда он направляется, пока мы не наткнулись на человека-птицу и его супругу-лебедь.
- Графиня Лебедь, - поклонился Эйдан, оказавшись рядом со знатной дамой. - Когда я в последний раз видел короля Девлина, он рассказал мне поистине потрясающую историю. Совершенно невероятную. Никогда не подозревал, что он умеет так шутить. Однако прежде чем сделать ее достоянием гласности, я хотел бы справиться у кого-нибудь, кто знает его величество лучше, чем я, чтобы убедиться в правдивости этого удивительного случая. Так помогите же мне рассудить...
Кривляка-графиня ухватилась за него так, словно он предложил ей элирийскую корону, а граф-птица подхватил меня под руку, и мы вместе с толпой двинулись к дверям - и к командиру Всадников. По приказу Дрисколла воины в черно-красных доспехах заставляли некоторых гостей снимать маски и - о боги! - перчатки... Мак-Аллистер, конечно, этого не видел, иначе ему не удавалось бы щебетать так беззаботно.
Рядом со мной внезапно настала тишина, и я поняла, что граф ждет, когда я ему отвечу.
- Что? Простите меня, господин мой, я не расслышала - шумно...
- Как вы находите нынешний бал, госпожа моя? - Говорил он так, словно боялся, как бы слова не упали на пол и не разбились.
Эйдан уже втерся между графом и графиней. Незаметно привлечь его внимание было невозможно. Как же эти люди разговаривают?
- Прелестный, восхитительный бал! - Между нами и Всадниками оставалось всего два человека. - Только вот эти невежи... Как же эти смерды-Всадники проникли во дворец короля Ренальда?
- Да-да, я согласен, это весьма и весьма беспардонно, - кивнул граф. Губы его искривились, и глаза за резной костью и перьями злобно блеснули. - Они якобы ищут преступника, госпожа моя, но на самом деле наверняка просто хотят подглядеть, как живут те, кто выше их по рождению. Варвары.
О, как мне хотелось пырнуть этого ухмыляющегося червяка кинжалом и показать ему, кто тут варвар!
Юношу в красном плаще, стоявшего прямо перед нами, попросили снять перчатки и маску, и он поднял шум. Эйдан как ни в чем не бывало болтал с графиней. Я нащупала кинжал за поясом. Не отдам им Эйдана живым.

Предыдущая страница 14 Следующая страница


15 Кэрол Берг

- Да как они смеют прикасаться к гостям короля Ренальда?! - сказала я графу, замедлив шаг. - Пусть только попробуют дотронуться до меня - я закричу!
Дрисколл засунул возмущенному аристократу в красном в рот его собственные перчатки и заломил ему руку за спину. Я всегда знала, как жесток и холоден этот человек, и он ничуть не изменился. Все отвернулись, решив не смотреть, как задыхающуюся жертву оттащили в сторону.
Молоденький Всадник прямо перед нами заставил еще одного гостя снять перчатки и только после этого пропустил его за дверь. Подошла наша очередь. Эйдан, склонившись к графине, беззаботно смеялся. Я повисла на локте у графа, с деланным испугом отшатнувшись от воина и незаметно нащупывая кинжал за поясом.
Всадник двинулся к Эйдану.
- Снимите перчатки.
Эйдан не успел даже повернуть голову. Граф шагнул вперед, положив руку на роскошную рукоять меча.
- Только посмей коснуться моих друзей, и я отрублю тебе нос и уши.
- У меня приказ...
- Никто не имеет права приказывать графу де Журней. Я пройду, куда захочу, или прольется кровь. Как бы ты ни был искусен, на моей стороне сорокалетний опыт. Тебе меня не одолеть.
Солдат беспомощно оглянулся на спину Дрисколла, но тот был все еще занят мятежным гостем в красном. По всей видимости, имя графа действительно имело вес, потому что Всадник, стиснув зубы, кивнул в сторону ворот.
- Проходите. Я доложу командиру о вашем отказе.
- Доложи этому плебею, что мой вызов распространяется и на него тоже, ты, драконий погонщик!
Граф провел через ворота и меня, и свою жену, и Эйдана, который даже не прервал болтовни. Мы оказались на просторной темной террасе, нависавшей над ночным садом, словно сухая ветка на живом дереве, залитого светом дворца. Гостей обнесли вином, Эйдан позаботился, чтобы у всех нас оказалось по бокалу, и провозгласил тост в честь графа и графини.
- На этой террасе принято пить за Абертен и его короля, но я хочу поднять первый бокал за благородного и отважного графа де Журней, героя, победившего варваров и при Десмарньере, и в этой мимолетной стычке, и за его обворожительную супругу. Пусть и дальше Абертен и Элирия гордятся доблестью и красотой этой четы!
Граф кивнул в знак признательности, но в ответ поднял бокал за короля. Я только сделала вид, что отхлебнула вина. Надо сохранить ясную голову, чтобы не дать погибнуть одному сенайскому дурню.
Лебединая графиня прикоснулась к руке Эйдана:
- Кто же вы, господин Дурень? Я уверена, что знаю вас, мой очаровательный юный друг. Я где-то слышала ваш голос.
- Ах, госпожа моя, не время снимать маски. Позвольте скромной луне отражать ваше сияние. В должное время вы все узнаете. Если же мы с вами не увидимся, спросите при случае короля Девлина, кто мог рассказать вам презабавную историю о пропавшем арбалете его батюшки. А сейчас прошу извинить меня. Госпожа моя Искра ни разу не видела смертоносной славы Абертена, и я хочу показать ей ее, пока музыка снова не позовет нас танцевать.
Он поцеловал лебединой даме руку. Графиня рассмеялась, взяла мужа под локоток и направилась к кому-то из гостей.
Эйдан повел меня к парапету. Голос его звучал беззаботно и ровно, но я чувствовала, как дрожит его рука. В небе полыхнула зарница, и толпа приветствовала далекий крик.
- К западному краю, - велел Эйдан. - Там стена ниже.
Из черной пропасти, разверзшейся под нами, донесся ответный рев - ближе, яростней, мучительней. Мак-Аллистер застыл. Кровь отхлынула от его лица. Я обняла его и рассмеялась, словно кокетничала с ним, а сама между тем вела его к стене.
- Скоро все пойдут назад? - игриво шептала я ему на ухо. - Где тут спрятаться? Мне же никто не позаботился рассказать, что ты задумал. - Все что угодно, только бы привести его в себя. - Скажи, что мне делать, а то я тебя зарежу...
- Надо перелезть через стену, - с трудом выговорил он. - Потом вдоль парапета к ступеням. Все вот-вот вернутся в зал. У нас совсем нет времени.
У парапета на западной стороне террасы народу почти не было. Гости по большей части болтали друг с другом и смеялись, словно и не подозревали, какой ужас таится во тьме совсем близко. Несколько пар, воспользовавшись возможностью побыть наедине, отошли в сторонку. У парапета стояли, глядя в черную пропасть лагеря, трое мужчин и одна женщина. Их-то и надо бояться - одинокие наблюдатели всегда подмечают все необычное.
- Перелезть через стену, значит, - хмыкнула я.
Эйдан кивнул, задыхаясь, - драконий рев эхом отдавался в утесах справа и слева. Я обвила руками его шею и заставила его наклониться ко мне. Он едва дышал, зажмурившись. Нет, он сейчас ни о чем не может думать и тем более говорить.
- Я сяду на стену, - раздельно произнесла я, - а ты осмотришь мне щиколотку, будто я ее растянула. Понимаешь?
- Да... щиколотку...
- Тебе придется меня подсадить. - Я споткнулась и повисла у него на руке. Он обнял меня, то ли повел, то ли понес к парапету и неловко поддержал за талию, пока я садилась на стену.
- Прости, - шепнул он. - Никак...
- Ничего. А теперь ощупай мне щиколотку - насколько это подобает учтивому сенаю.
Он опустился передо мной на колени и произнес - так тихо, что мне пришлось наклониться к нему:
- Лара, послушай...
Фанфары заглушили его слова. Во дворце снова заиграла музыка, и гости, смеясь, потянулись назад. За ними пошел и кто-то из одиночек.
- По моему сигналу ныряй за стену...
Я глянула через плечо. Все, как я думала, и даже хуже: узенькая полоска дерна и камня, а дальше - обрыв в никуда.
Терраса стремительно пустела. Нельзя задерживаться - подозрительно. Всадники кинутся проверять. Вон граф снова ругается со стражником. Второй из одиночек окликнул приятеля и поспешил во дворец. Женщина тоже направилась к воротам.
Эйдан притворился, будто надевает мне несуществующую туфельку. Я нагнулась и, сняв с ноги жемчуга, сунула ему в ладонь. Он посмотрел на них с недоумением, а потом опустил в карман. Последний одиночка смотрел на ворота, где Дарен Дрисколл, отчаянно размахивая руками, спорил с графом де Журней.
- Пора.
Я рухнула за стену, Эйдан нырнул вслед за мной, и мы покатились по травянистому склону - слишком быстро, на мой вкус. Я пыталась уцепиться за землю - почти не помогло. Очень скоро, свесив голову за край утеса, я глядела на темный лагерь, в котором то и дело полыхали зарницы.
Из-за стены послышались фанфары и зычный голос, провозгласивший: «Слава великому Абертену!» Лязгнули, закрываясь, ворота. Мы с Мак-Аллистером лежали в оцепенении и ждали, что вот-вот поднимется тревога, но слышали только ровный мирный гул бала, приглушенный дворцовыми стенами. Никто не нагнулся через парапет поглядеть на нас, никто не отсек нам головы мечом. Несколько страшных мгновений мы медлили, а потом поползли по сужающейся полоске дерна между обрывом слева и стеной справа. Но едва мы добрались до ступеней, сбегавших с террасы в лагерь, железные ворота лязгнули снова. Мы затаились в ложбинке под каменными ступенями.
- ...Эти недоумки даже в список гостей не поглядели. Он посмел открыто вписать туда отцовский титул! - Голос раздался прямо над нашими головами.
- Ну кто же мог подумать, что он им прикроется?
- Конечно, не те кретины, которых я поставил на страже. Вы двое - осмотрите стену. Остальные - в лагерь. На сей раз этот гад от нас не уйдет.
- Скорее, - шепнула я Мак-Аллистеру, вытаскивая кинжал из-за пояса юбки и еще один - из-под подвязки. - Давай вниз. Я разберусь с этими подонками и догоню тебя.
- Нет. - Он схватил меня за запястье. - Никто сегодня не умрет.
- Кроме тебя? Ты это хочешь сказать?
- Если это будет неизбежно... нет, я вовсе не хочу делать для себя исключения. Подожди, пусть они пройдут.
Прямо у нас над головой прогрохотали шаги трех Всадников. Выждав время, мы взобрались на лестницу и молнией кинулись вниз. У меня даже спина съежилась - настолько я была уверена в том, что Дрисколл заметит нас с парапета террасы, но мы беспрепятственно добежали до последнего поворота. Свет факелов внизу подсказал мне, что на нижней площадке скорее всего стоит стража. Лестница одной стороной примыкала к утесу, а другая обрывалась в пустоту.
Я остановила Мак-Аллистера, ухватив за камзол, и показала в обрыв. Он кивнул и полез вниз первым; спустив длинные ноги в кромешную тьму, он изогнул шею, высматривая, далеко ли падать. Нога у него сорвалась, и я услышала приглушенный стон, когда Эйдан повис на руках, напрягая искалеченную спину. Я упала на колени и схватила его за руки, чтобы поддержать, пока он снова нащупает опору, а потом легла на площадку, чтобы помочь ему спуститься пониже; он легонько постучал пальцами мне по запястью, и я его отпустила. Послышались легкий удар и тихий свист. Я свесилась за край и приготовилась отпустить теплый камень и рухнуть в темноту, и тут у меня закружилась голова и от ужаса едва не остановилось сердце. Я впервые со всей отчетливостью поняла, куда и зачем мы идем.
Эйдан не дал мне упасть на камни. Не то чтобы он меня поймал, а просто я свалилась на него. Мы рухнули наземь нелепой кучей шелка, атласа, грязи и щебня. Эйдан, обхватив меня, уткнулся мне лицом в голую спину. Пытаясь перевести дух, он пробормотал:
- Надо тебя поскорее переодеть в доспехи, а то я нипочем не смогу думать о деле.
Я стряхнула его руки и вскочила, от души врезав ему локтем под ребра так, что он ахнул. Нашел время пороть чушь.
Тарвил говорил, что кухня находится в пятидесяти шагах левее лестницы, и я, решив не проверять, идет ли Мак-Аллистер за мной, начала красться вдоль утеса. Мимо пронеслись три воина с факелами, мы в панике вжались в камень, но они глядели прямо перед собой и не заметили нас.
Мы бегом бросились к тайнику Тарвила. Это была щель глубиной по пояс между задней стеной ветхого сарайчика и пологим каменным склоном. В углу, заваленном костями и падалью - следами хищников, которые забредали в лагерь в поисках отбившихся от стада овец, - пряталась моя сумка. Я не отважилась даже переодеться - нельзя было оставаться здесь, потому что элимов могли заставить выдать наш план. Я схватила сумку, и мы кинулись прочь от загонов и сараев к середине лагеря.
Он был не похож ни на Фандин, ни на Кор-Неуилл. Загоны, бараки, дом для служанок и кузница были построены на широком уступе у подножия утесов. Край уступа обрывался к середине долины крутым каменистым склоном. Хижины Всадников теснились у склона далеко внизу.
Чем дольше мы шли, тем сильнее мне хотелось поскорее надеть сапоги. После полудня прошел дождь, пепел, покрывавший скалы, превратился в густую черную мерзость, и при каждом шаге у меня замирало сердце - еще, чего доброго, порежу ногу о драконью чешуйку! Отовсюду слышались крики, дважды мы кидались в сторону, пропуская патрули. Похоже, трех абертенских драконов охраняет не меньше пяти сотен Всадников.
В третий раз едва не наткнувшись на солдат и переждав, когда Мак-Аллистер придет в себя после очередного драконьего вопля, мы бросились через пустырь к каменистому обрыву и съехали по нему в среднюю часть лагеря. Поглядев из укромной ниши в скалах в разверзшуюся под ногами пропасть внизу, в каких-то пятистах шагах, мы увидели кая, которого искали.
Зверь был неимоверно стар; брови у него были толстые и узловатые, как старые дубы, на шее зияла впадина, в которую вошел бы добрый полк, чешую в несколько слоев покрывали паразиты-джибари. А правое плечо, вместо того чтобы длинной плавной линией уходить в бугристые мышцы, было искривлено и торчало, словно кай сломал его и оно неправильно срослось. Правое крыло оказалось выше левого, но увечье было старое: на месте перелома так и кишели джибари, и оба крыла с равной яростью ударяли в землю, стремясь освободиться от сковывающих их цепей.
- Гляди, гляди, птицы! - Мак-Аллистер в волнении схватил меня за плечо.
И правда: вокруг дракона вилось тысяч пять маленьких темных пятнышек - они подбирали объедки с оплавленной земли, теснились, чирикая и щебеча, на спине и плечах зверюги, умудряясь не попадать в струйки пламени, вырывавшиеся из пасти. Однако общество такой твари вовсе не сахар: то ковыляя, то взлетая, дракон подобрался к загону, в котором жалось друг к другу с полсотни блеющих овец. Из разинутой пасти взвилась дуга оранжевого пламени. Раздался злобный рев, такой громкий, что у меня едва не лопнул череп. Глаза зверя казались провалами в никуда, а могучий хвост яростно хлестал съежившуюся землю. Легчайшим движением когтистой лапы тварь превратила ближайшую овцу в кровавую корчащуюся груду. Дракон снова зарычал, челюсти сомкнулись, из пасти вместе с пламенем выплеснулась кровь.
Эйдан отшатнулся и сполз на землю, прислонясь к скале, которая пряталась в такой густой тени, что ни лунный свет, ни драконье пламя не могли нас выдать. Я чувствовала на себе взгляд его темных глаз, взгляд человека, кровавыми слезами оплакивающего своего потерянного бога.
- Как же мне все это сделать, Лара? - В голосе его звучали отчаяние и мука.
Никогда не была я ближе к позорной, непростительной, невообразимой слабости, чем в тот миг. Но ответить я не успела: снова раздался звериный крик. Словно труба герольда, зовущая в битву, он напомнил мне, где я, кто я и что я такое.
Я вывалила на землю содержимое сумки - то, что было смыслом моей жизни.
- Молчи, - приказала я Эйдану, когда затих пронзительный драконий скрип - как тупым ножом по кости. Не думая ни о чьей стыдливости, я сорвала с себя фальшивую шкуру из грязного драного шелка и надела собственную - полотно, грубую шерсть, кожу, вонючие доспехи моего клана. Скрутив волосы так, что стало больно, я напялила войлочный шлем, а потом свернула хлыст и тщательно уложила острые стальные наконечники, не обращая внимания на то, что могу этим кого-то смутить.
Луна пролезла-таки в наше убежище, загнав Мак-Аллистера поглубже в тень и блеснув на крышке жестяного сундучка, лежавшего у моих ног. Пора. Этот певец собирается погибать, и он заслуживает того, чтобы узнать правду, пока разум не покинет его, охваченного пламенем, вместе с последним криком. Конечно, лучше бы ненависть и месть столкнули его с этого пути, но, боюсь, этому уже не бывать, а поэтому лучше, не теряя времени, дать ему прочесть те страницы из книги Нарима...
- Дальше будет вот что, - отрывисто сказала я. - Я скажу все так, как говорят в Клане во время ритуала связывания. Произнесу все семь заклинаний. За это мне вековечное проклятие. Когда кай будет готов, в тот миг, когда по ходу ритуала Всадник с камнем кая выходит ему навстречу, я подниму левую руку. У тебя будет примерно полминуты на все, что ты придумаешь, чтобы спасти себе жизнь.
Он хотел что-то сказать, но я ему не позволила. Еще слово - и я упаду в обморок.
- Надо бы тебе кое-что вспомнить, прежде чем обращаться к зверю, - сказала я и, вытащив из сундучка книгу Нарима, открыла ее на странице, которую писали восемнадцать лет назад. Я сунула книгу в руки, обтянутые грязными белыми перчатками, надела на шею кровавик и оставила Эйдана в расщелине читать о том, как я похитила его жизнь.

Глава 27

Двадцать шестой день месяца Вельи Год позора нашего четыреста девяносто седьмой Четвертый год царствования короля Девлина, человека.
О, как ликует сегодня сердце мое! Несомненно, Эйдан Мак-Аллистер - тот, кого мы ждали, Говорящий с драконами, - именно о нем говорил мне Джодар пятьсот лет назад. Этот мальчик поет о видениях драконов и повсюду следует за ними, не понимая, почему он так делает, и представления не имея о том, какие разрушения он сеет. В жизни не слышал подобной красоты, чистоты и правды. Да и сам он... Ничего лучше и желать нельзя.
Однако есть в этом великом открытии и горечь - хотя в сравнении с ним это сущие пустяки. Как мне рассказать певцу, что он несовершенен, - ему, этому мальчику, который не знает, кто он и на что способен? Как мне убедить его, что он должен оставить прежнюю жизнь на семь лет? В древние времена Джодар говорил нам, что Говорящему с драконами нужно время молчания, и хотя мы не понимаем, зачем это нужно, его словами пренебречь нельзя. А что если Мак-Аллистеру не хватит сил на то, чего мы хотим? Он же человек. Он совсем молод. Людей так легко отвлечь - обычный недостаток тех, чей век столь короток. Людям нужны разгадки всех тайн.
Даже если я смогу его уговорить, где мне спрятать его, где укрывать семь долгих лет, чтобы Всадники, зная о том, что он существует, не нашли его? Если он им попадется, всему конец.
Лара говорит, что четыре года прятала кровавик и что Двенадцать так и не поняли, что он у них прямо под носом. Дитя полно горечи, но чутье у нее очень острое. Если бы только я мог доверять ей...
Но она права, в этом что-то есть, надо все обдумать. Прямо у них под носом...
Клянусь Единым, мысль, посетившая меня, чудовищна. Однако чем тщательнее я ее обдумываю, тем более разумной она мне кажется. Клан не уймется, пока не найдет того, кто сеет смуту среди их драконов, и если он будет делать это и дальше, они его просто убьют. Но что если я разгадаю для них эту загадку? Чтобы отточить свой дар, Мак-Аллистер должен семь лет прожить в молчании. Не сомневаюсь, что по доброй воле он этого не сделает. Клан располагает множеством способов принуждения, жестоких и смертоносных, но серьезно навредить Эйдану Мак-Аллистеру они не посмеют, потому что он в родстве с королем и слава его гремит по всему миру. Итак, я могу рассказать Двенадцати о том, кто он такой. Лара назовет брату имя того, кто мучает драконов, и расскажет, что в книге Нарима написано, будто излечить его от этого можно лишь одним способом - заставить молчать семь лет. Мак-Аллистер сделает, что ему велят, - ведь он человек, он слаб, его легко напугать. Стоит ему понять, что Клан не шутит - для этого достаточно пары ударов, - и выбора у него не останется. Он покорится, он будет молчать, и вот пройдет всего семь кратких лет - и мы будем свободны.

Глава 28

Я села шагах в пятидесяти слева от Мак-Аллистера, на полпути вниз по склону, спрятавшись между двумя самыми большими валунами. На какое-то время они меня прикроют, но так близко к каю надежного убежища найти нельзя. Неважно, что я не пересекла Всаднический Круг: ведь цель обряда в том, чтобы взбесить зверя, чтобы от ярости он полыхал белым пламенем, жарче которого нет. Взглянув вниз с плоского камня, я поняла, что нам опять не повезло. Внизу виднелась каменная хижина - жилище Всадника. Что если там живет тот самый Всадник, который связан с этим драконом? В поединке с волей, приковывающей хозяина к зверю, мне не победить. Но выбора не оставалось. Надо было начинать.
Я заставила себя не думать об Эйдане - о любви и о вине, о сомнениях и страхе. Во мне не должно остаться ничего, кроме воли. Ноздри кая уже начали раздуваться, алые глаза засверкали ярче, раздался низкий рокот, от которого у меня заныли зубы. Я развернула хлыст, вытащила кинжал и закричала:
- Тенг жа нав вивир!
И тут началась самая тяжкая битва в моей жизни. Она была даже тяжелее, чем разрушительное детское безрассудство. Той ночью я должна была не просто подчинить себе кая, но и преднамеренно взбесить его. Много времени для этого не понадобилось. Когда я закончила первое из семи заклинаний, тварь кричала так, что я потеряла равновесие и рухнула на камень. Не отпуская дракона, я поднялась и уперлась ногами в трещину в скале, а спиной - в валун. И тогда я произнесла второе заклинание.
Я вспомнила все, что Нарим написал в своей книге о Ритуале Третьего Крыла - о том дне, когда элимы поработили драконов, спев им те самые песни, которыми звери успокаивали детенышей, о том дне, когда драконы увидели своих детенышей мертвыми и изрыгали на элимов белое пламя, непонятным образом привязав элимов и драконов к проклятым кровавикам. Я переворошила все детские воспоминания, чтобы вспомнить тон, позу, все мельчайшие изменения, которые могли повлиять на исход ритуала. Но во время всех ритуалов, которые мне приходилось видеть, у Всадника были доспехи и кровавик, чтобы защититься от драконьего гнева. И у всех элимов, которым удалось выжить после страшной беды, случившейся у Кир-Накай давным-давно, были при себе кровавики. А Эйдан - Эйдан решил предстать перед драконом без защиты, решив... что решив? Что он сам - этакий живой кровавик? Что дар... сердце... преданность помогут ему достучаться до крупицы разума, скрытой в этом чудовище, и покорить его?
Спокойно, не отвлекайся, а то этому дурню не жить!
Я произнесла третье заклинание - стихи о воссоединении братьев и сестер в царстве ветра. Кай хлестнул хвостом и расправил крылья - целый океан зелени и меди залил чуть ли не полдолины. Всадник, связанный с драконом, запретил ему взлетать, и тварь заревела так, что я испугалась - не оглохнуть бы снова. Тварь поползла, покачиваясь, к нам и в мгновение ока преодолела половину расстояния. Я вжалась спиной в камень, горько жалея о том, что эта тварь не слепа, как Келдар, и не ранена, как тот фандинский дракон.
Внизу, подо мной, блеснул алый огонь, и едва я прокричала четвертое заклинание, как из хижины вышел Всадник. Власть Всадника преумножила и направила ненависть кая. Зверь снова рванулся вперед, голова раскачивалась, выискивая, вслушиваясь, все ближе, ближе... Глаза у меня защипало от едкого дыма. Ох, как близко... Я отшатнулась и побежала вдоль обрыва, пытаясь найти укрытие, упала на землю, когда прямо над головой просвистело крыло. Зловонный ветер не дал мне подняться, я кашляла и задыхалась. Неистовая злоба полыхнула в алых глазах, когда я с трудом выдавила пятое заклинание. Я лежала навзничь, и меня прижимала к земле тяжесть ненависти чудовищного зверя.
- Лара! Что происходит? Ты сошла с ума?! - раздался надо мной знакомый голос. Голос моего брата.
- Уберите ее отсюда!
- Мы же тут все из-за нее изжаримся!
- О Джодар! Измена! У нее кровавик!
- Убейте ее поскорее, и дело с концом! Груэсин, давай сюда!
- Отпусти его, Лара! - закричал Седрик. - Груэсин справится с каем, только отпусти его!
Слева ко мне бежали четверо во всаднических доспехах. Пятый, Всадник из хижины внизу, взбирался по откосу справа.
Я взмахнула хлыстом - направо, налево, - и чтобы отогнать Седрика и его присных, и чтобы отпугнуть нависшую надо мной тварь. Я выкрикнула шестое заклинание, и дракон отшатнулся, выпустив в небо струю пламени - белого пламени, едва тронутого оранжевым. Падая, я потеряла шлем, и лицо мне опалило жаром.
В мои доспехи вцепилось множество рук, и я принялась отбиваться кинжалом, пытаясь договорить последние строчки. Никогда не доводилось мне слышать этих слов.
- Бери этого детеныша, это дитя ветра и огня. Подними ему крылья дыханием своим и мощью. Будь ему третьим крылом, покуда не покорит он горних просторов. Этот птенец - он твой и не твой. Он живет по твоей милости и умрет по твоему приказу. Его служение всегда будет тебе в радость. При свете солнца будете вы парить, став единым целым; в холодных лучах луны вместе вкусите ночь. Неделимо. Неизменно. Навеки.
Всадники потащили меня по камням вверх по склону - прочь от беснующегося кая. Кинжал выпал у меня из рук. Хлыст застрял в трещине. Вокруг мелькали пять хлыстов и сверкали не меньше двух кровавиков, стремясь усмирить обезумевшего зверя. Но когда ярящийся кай вытянул шею, подняв голову высоко над нами, и испустил струю слепящего белого пламени, мне удалось высвободить левую ногу, и едва я приготовилась кого-нибудь пнуть, как меня уронили на горячую твердую землю. Всадники в смятении показывали на темную фигурку, сползающую по скалам справа от нас. Я принялась брыкаться и кричать, дотянулась до второго ножа за левым голенищем и воткнула его по крайней мере в одну прикрытую доспехами ногу, так что в погоню они не бросились, пока не стало слишком поздно. Дракон тоже его заметил.
Эйдан остановился шагах в двадцати от взбесившейся твари и поднял руки, словно моля ее о чем-то. Крошечное, хрупкое создание рядом с чудовищным зверем. Я так и не услышала, успел ли он хоть что-то сказать, а потом он закричал, рухнув на колени, потому что дракон испустил невыносимый вопль и облил Эйдана Мак-Аллистера потоком слепящего белого пламени.
- Эйдан, любимый! - задохнулась я.
Успев еще увидеть, как загорелись на нем волосы и одежда, я зажмурилась, закрыла лицо руками и упала на горячие камни. Нет, я не плакала. Пламя выжгло слезы из моего сердца.

Глава 29

Я вижу клочья рваных облаков -
Там, высоко, туда мне не взлететь
С тех пор, как стройный мой распался мир,
Утратил всю гармонию, и хаос
Его порвал своей когтистой лапой
На клочья... Даже мысли неподвластны
Дракону пленному, и неподвластно небо -
Мне не подняться до подзвездных высей:
К земле привязан, как презренный пес
На цепь посажен... О позор и боль!
Я, властелин небес, ветров владыка,
И что же... Не пускает алый коготь -
Язвит, терзает, мучит гнусный страж,
Смердящий смертью. Грезить о полете
Бессмысленно. О, мой народ летает
По-прежнему, но лишь у стражей-хларов
Язык их, будь он проклят, повернется
Назвать полетом это. Еле-еле,
Медлительней улитки по листу
И ниже червяка, что роет землю
Летит дракон плененный - под седлом,
Во имя жалких войн двуногих этих.
О горе, горе племени крылатых!
Мы все познали униженье плена,
Мы все во сне бываем лишь свободны.
Немало лет прошло, а избавленья
Все нет.
А Всадник смеет говорить
На языке драконов. Горе, горе!
Пусть даже искаженные, слова
Напоминают мне о прошлом живо, -
И вот уже, как наяву, я вижу
Все, что утратил, чарами окован -
Простор, и солнце, и небес бездонность;
Прохладная услада облаков
Ласкает крылья, и трепещут ноздри
От ледяных ветров тех горних высей...
О небо, сколь мучительно и больно
Мне вспомнить, как, еще себя робея,
Парили в вышине, расправив крылья,
Ловили ветер отпрыски мои.
Но нет - к земле навеки я придавлен,
И эти злые чары... Темный ужас
Связал меня, подобно крепким путам.
Драконы все испробовали кровь
Уже давно. С тех пор постылый, липкий
И душный вкус нам голову кружит.

Предыдущая страница 15 Следующая страница


Песня зверя 16

Уста мои, что пламя изрыгают,
Осквернены, а древнее наречье
Драконье Всадник запятнал навек.
О горе, горе племени драконов!
И все ж, чем больше я вкушаю крови,
Тем более желанна мне она.
Коварный Всадник мне приносит мясо,
Сочащееся кровью, - утоляю
Я жгучий голод - заглушает боль
И притупляет ноющую память:
Так яд, увы, становится лекарством.
А я, скользивший гордо в вышине,
Куда не поднимались даже птицы,
Все глубже погружаюсь в хаос... в бездну...
Ужель, себя теряя, я исчезну
Навеки... навсегда... во тьму... в ничто...
Но те слова, пускай в устах чужих,
Звучат опять и вновь напоминают
О прошлом - как учили мы летать
Детенышей на крыльях неокрепших...
Народ мой, сестры, братья, дети, где вы?
Лететь, лететь и складывать напевы
Ужели никогда не суждено...
Как холодно, и пусто, и темно
В глазах и на сердце, коль не подняться к солнцу
И не согреться нам в его лучах...
Но что это за тварь ко мне явилась?
Кто, кроме Всадников, посмеет говорить
На языке драконов? Нет, не Всадник,
Не чую я брони, пропахшей смертью,
Где алый коготь? Нет при нем бича
Кровавого - он голый, уязвимый,
Он бесчешуйный.... Трапеза ль моя
Сама ко мне пришла? Но он не скот
Покорный; не крылатый неразумный,
Как птицы... Кто он? Что он говорит?
Не призрак ли детенышей печальный -
Тех самых, да, кого не зачинаем
Уж много сотен лет, томясь в плену?
Не птица, не дракон, не скот, не Всадник...
Но более всего напоминает...
Его я знаю.
Нет! Не может быть!
Но голос этот
Я, право, где-то слышал... Кровь и плоть
Пожрать, спалить... Сжигаем изнутри,
Я чую, сам он мучается болью...
Но пламя... почему я вспомнил пламя,
Слепящее и белое, в котором...
О чем он говорит?
«О Роэлан!»
...Назвал он имя
Мое. И голос будто бы знакомый...
«О Роэлан, о, вспомни, Роэлан!»
О небо, как натянутой струною
Звенит от боли весь - нет, не детеныш,
Они не знали ужаса и боли.
Другой, но кто? Он связан, как и я,
В плену, в оковах тяжких, но незримых.
Освободить его от этих пут.
«Эйдан, любимый!»
Эйдан? Любимый? Да, я вспоминаю...
Я узнаю, о да, я вспомнил, вспомнил,
Теперь я знаю, кто меня зовет -
Неужто ты, любимый и пропавший,
Вернулся отыскать меня в плену?
Тебя я белым пламенем одену
И вспомню то, что позабыл уже,
Любимый, утолю твои печали,
Иди ко мне, скорей, иди же, Эйдан,
О, говори со мной, еще, еще!
ЭЙДАН

Глава 30

Каков облик времени? Люди говорят, будто время приобретает форму вещей, его заполняющих: приятных, заставляющих его лететь, и скучных, задерживающихся еще долго после того, как с ними попрощались. Однако годы моего молчания, когда жизнь была пустотой, не сдувались, как пустые мешки от зерна. Каждый миг имел глубину, ширину и длину, у каждого часа был неизменный объем. И они громоздились друг на друга, пока столп времени не вырос так высоко, что я снова стал свободен. Но с того мига, когда я в Абертене отдал себя Роэлану, облик времени изменился, и я больше не мог отличить миг от часа или дня.
Лара говорила - полминуты. Полминуты с того мига, когда она поднимет левую руку, до того, как дракон испустит струю пламени, способного расплавить камень. Половина этого времени уйдет на то, чтобы оказаться в этом пламени. Действительно, безумец и дурак. На что я надеюсь? Как мне донести до Роэлана то, над чем я так отчаянно бился последние недели, - слова, которые я искал, перебирая воспоминания о минувшем счастье?
Но я же хотел этого. Намерения мои были ясны, решение твердо. Каковы бы ни оказались тайны Нарима - а я уже давно пришел к заключению, что тайны его поистине монументальны, - я решил, что мне нет до них дела, потому что они не имеют отношения к моей цели: доискаться до истины. Но я не учел того, что Лара почти свела меня с ума. В Мазадине не догадались изобрести пытки, подобной утонченной муке, через которую мне пришлось пройти за последние два дня, - сначала изображать близость, которой я так жаждал, слышать исполненные ненависти слова, лишавшие меня всякой надежды на нее, и мучиться - ведь нельзя было удержаться от соблазна решить, будто ее поступки свидетельствуют о совсем других чувствах... И я не учел той ярости, которая охватила меня, когда я узнал, что Нарим отправил меня в преисподнюю - «в безопасность», - поскольку не считал людей способными на стойкость и верность. Но это страшное открытие подарило мне надежду, которая питала сладкий любовный бред. Наверное, Лара хотела, чтобы я, сделав это страшное открытие, ее возненавидел, но я-то вбил себе в голову, будто она не допускает между нами никакой лжи. И вот я пытался справиться со всеми этими обрушившимися на меня новостями, а дракон едва не расколол мне голову безумным ревом.
Разве мог я придумать разумные слова - за четверть минуты, в подобной сумятице? Какая связь могла превозмочь ошеломляющее, неимоверное, чудовищное великолепие разъяренного до предела дракона?
Так что когда настал решающий миг и я кинулся навстречу самому кошмарному видению в мире, мне удалось лишь бездарно выдавить: «О Роэлан, вспомни!» Алые ноздри вспыхнули, чудовищная голова опустилась, раздался невыносимый рев, ослепительная вспышка сбила меня с ног, и я упал на колени. Мимолетная печаль о Ларе, музыке, драконах, о великолепии, грусти и святости жизни - и меня охватила такая страшная боль, что по сравнению с ней все пытки Мазадина были не более чем булавочными уколами.
В голове промелькнуло слово «скорее», что само по себе было странно, потому что я ждал смерти по крайней мере быстрой. Но тут-то время и стало выкидывать свои непонятные штучки, и боль и рев, от которого тряслась земля, все не кончались. Сквозь какофонию бушующего белого пламени и драконье неистовство до меня доносились мои собственные крики, и я подумал - что же эта несчастная душа до сих пор не мертва? Что ж он не замолчит?
Вспомни...
Неужели это мое слово эхом отдается в мертвых ушах?
- Эйдан, любимый! - услышал я Ларин крик. О, как горько, как пронзительно-нежно, как трогательно прозвучал он, исполнив мою муку сладостью открытия и душераздирающим сожалением.
И тогда откуда-то издалека, из-за луны и звезд, долетел тот же зов, такой слабый, что его мог бы заглушить и ветерок от крылышек мотылька, и шорох проплывающего облака, и снежинки, оседающие на снежное одеяло по колено глубиной. Не слова - нет, тот, кто говорил со мной, не знал больше слов. Даже не отголоски мелодий, которые пел мне Келдар. Образ. Чувство. Изумление. Эйдан... Эйдан, любимый?
В тот бесформенный, бесцельный миг, когда я это услышал, я решил повременить со смертью. Не мог же я оставить без внимания голос, бывший для меня смыслом жизни, - только вот хаос, боль и ужас оглушали меня, мешая его расслышать. Нужно было найти островок внутреннего покоя и оттуда попытаться ему ответить. И вот я отправился на поиски этого островка, отправился в путь, полный видений, пробился через все переполнявшие меня мысли, претендовавшие на то, чтобы стать моим последним горем или последней радостью. За пределами пламени и боли витал образ Лары - не той, танцующей, полной грации и прелести, а закованной в доспехи из кожи и гордости, повергающей ужас к своим ногам. Еще образы - Давин хохочет, похлопывая меня по плечу, Каллия награждает поцелуем, отдающим вином, Альфригг бьется в ярости, кляня меня за предательство и зажимая рукой рану. Я заставил их расступиться - и Горикса, и Гарна Мак-Ихерна, их цепи и хлысты, отчаяние, обугленную горечь Искендара, загадку Нарима... Я углубился дальше и снова оплакал Джеральда, Элис и Гвайтира, услышал безумный вой отца и ласковый смех матери. В Мазадине я узнал, как отрешиться и от них. И вот среди хаоса я разыскал тьму и тишину, холодный мирный океан покоя моей души.
- Вспомни, - произнес я опаленными губами и потрескавшимся языком. - Это твой слуга... твой брат... Эйдан пришел освободить тебя. - И я заставил себя ждать - долго, очень долго, краткий миг, всю оставшуюся жизнь.
- Эйдан, любимый... - Образ стал куда ярче.
- Я здесь, - ответил я.
- Мой. Мой. Потерянный. Помню тебя... сломанный, одинокий, печальный...
- Нет, я не печалюсь больше, - сказал я. - И больше не одинок. Твой голос - утешение и отрада мне.
Он был со мной. Голос, который я чувствовал - потому что я его не слышал, это слово тут не подходит, - и в самом деле был голосом того, кого я почитал богом. Я не мог найти другого имени для подобного создания. Сейчас, как и в наши первые дни, когда я был еще ребенком, разум был погребен в нем так глубоко, что я едва различал образы, которые он вливал в меня так щедро, - лишь бессмертную их красоту, любовь и радость, с которой он их создавал.
Я бы веки вечные упивался его дикими видениями, но перед глазами поплыла тьма, а грудь словно бы терзали когти из расплавленной стали, и было не вдохнуть. Я горел, я умирал...
- Роэлан, вспомни! Роэлан, лети, лети радостно и свободно!
Миновал покой, который время так милостиво мне даровало, и, открыв глаза, я увидел, как пылают мои протянутые руки. Клочья пылающей одежды обратились в пепел и упали наземь, но плоть, к моему изумлению, не обуглилась. Волосы, сгорая, превращались в скрюченные угольки, кровь закипала в жилах и яростно билась о кожу, я скорчился на черной оплавленной земле, но не умирал. Сама боль каким-то безумным образом превратилась в почти невыносимый восторг.
Гори, любимый, в пламени моей жизни. Дай мне вспомнить...
Миг, минуту, день горел я в драконьем огне. Я был словно детеныш - детская чешуя обгорела, я стал взрослым, я был среди взрослых, и мы щедро делились друг с другом дарами, которыми осыпали нас боги. Как все просто. Его освободила песня. Слова, которые произнесла Лара, слова, которые так долго извращала парализующая волю власть кровавиков, вернулись к чистоте и ясности. К музыке, которую мы вместе сотворили. Это Роэлан был мне третьим крылом - он возвысил меня на несколько мгновений над бренной жизнью, показал мне ее чудеса, - а теперь я напомнил ему о его душе.
Пламя померкло и потухло. Дракон вытянул шею и затрубил победно и радостно, осыпав меня, словно благословенным дождем после долгой засухи, холодными синими искрами. И я - обессиленный, крошечный, не способный сейчас даже на самую жалкую мысль, - поднял руки и безумно расхохотался, радуясь вместе с ним, потому что каждой частичкой, каждой косточкой чувствовал: Роэлан свободен. Пусть я оглох - наверно, так и есть, - но радость в его крике я слышал. Пусть я ослеп - таким невероятно ярким было его пламя, - но в его глазах я видел, как изменился мир, - словно отдернули залатанную серую завесу. Звезды сияли на бархатном небе, словно рассыпанные бриллианты; над заснеженными вершинами на юге бушевала розово-оранжевая летняя гроза. И словно солнце, с приходом рассвета являющее свое великолепие, Роэлан развернул крылья, сияющие золотым, красным и зеленым, - и вот во славе своей взмыл он в ночное небо, расколов небеса радугой пламени, и исчез за горизонтом. Слезы хлынули у меня по щекам, и я скорчился, нагой и одинокий, на черной колючей земле.
Миг или час - не знаю, сколько у меня ушло на то, чтобы вновь обрести подобие разума, - я не был в состоянии осознать ни настоящее, ни будущее и не знал даже, понял ли кто-нибудь, насколько странно то, что жизнь моя продолжается. Я мог думать только о Роэлане. Станет ли он мстить Всадникам или королю Ренальду и его воинам? Я жаждал знать, что он намерен делать и к чему приведет таинство этой ночи. Сгорая в его пламени, я ощутил, что сердце мое возродилось и что во мне шевельнулись слова и мелодии, которые я почитал давно мертвыми. Но когда время прокралось на круги своя и я взглянул в пустые небеса, меня снова окутала тьма, и кости, согревшиеся и ожившие в огне, снова заболели.
Я беспокойно оглянулся через покрытое шрамами плечо. Никого кругом не было. Хижина всадника была пуста, на склоне тоже стало тихо. В раскинувшемся передо мной лагере царили тьма и тишина. Должно быть, все решили, что я мертв, - и так ли уж они неправы? Может быть, теперь я привязан к этому месту, превратившись в привидение, и обречен до скончания веков тревожить покой Абертенского лагеря. Откуда, интересно, у привидений их прозрачные одеяния? Я бы, пожалуй, не отказался от такого - по голой коже на предрассветном ветру побежали мурашки.
С трудом поднявшись на ноги, я попытался решить, что же теперь, во имя Семерых, мне делать. Мелочность и незначительность горделивых замыслов Нарима заставили меня тихонько рассмеяться. Мысль, что человеку или элиму под силу предсказать поступки дракона, освобожденного после пяти сотен лет мучений, была не менее смешной, чем зрелище голого безволосого человека, в предрассветный час бредущего по драконьему лагерю. Кое-как мне удалось сообразить, что делать прямо сейчас, но представить себе сколько-нибудь отдаленное будущее было решительно невозможно.
Нарим был уверен, что после всего этого Роэлан покорится мне, и я взлечу в небеса на драконьей спине и ринусь освобождать других драконов, а потом поведу их к озеру огня, чтобы вернуть им голос и разум. Но Роэлан не был моим рабом, как и я больше не служил ему. Может быть, когда-нибудь он снизойдет к моим нуждам и поможет мне, как я помог ему. А может быть, и нет. Я предложил ему свои услуги, но разве можно ждать чего-то взамен? И я ни за что не сел бы ему на спину. Он же не зверь.
Да и Лара не согласилась бы на это. Лара! Понемногу я начал вспоминать, как все было. Всадники... Они схватили Лару, когда она подняла руку и повергла меня в пламя. Ваниров огонь! Что же с ней сделают, когда узнают, что Роэлан свободен?
Сбросив оковы слабости, заставив дрожащие ноги идти, я взобрался по откосу туда, где оставил ее. На валунах, где она стояла так горделиво, виднелись пятна крови. Ларин кинжал, валявшийся поблизости, тоже был в крови. Кровь была черная, сухая и холодная. Хлыст застрял в расселине.
Надо найти Лару.
Одеться. Элимы прислали мне смену одежды, просто у меня не было времени на переодевание, потому что Лара начала ритуал. И если Всадники не наткнулись на наш тайник...
Нет, не наткнулись. Я спрятался за валунами и натянул штаны, рубаху и фуфайку, а поверх накинул брошенный бархатный плащ. Мне все никак не удавалось унять дрожь. Книга Нарима так и осталась лежать в грязи там, где я ее бросил. Ветер рассеянно шевелил страницы. Я поднял книгу и сунул в карман плаща. В планах Нарима я успею разобраться, когда найду Лару.
Из дальнего конца лагеря раздался громкий рев. Я съежился за камнями. В небе полыхнула белая зарница. Казалось, будто над западным горизонтом вот-вот взойдет солнце. Но тут из пламени вместо солнца возник дракон, потом второй, потом третий... Драконы распростерли крылья, могучие создания вились и играли, словно дети, их крики пронизывали до костей, как радостный гром, и я всем сердцем почувствовал поток их благодарности. Наплыв их слов был так силен, что мне с трудом удавалось дышать, и сердце едва не остановилось. И только когда они скрылись за горизонтом, я сумел собраться с силами и ответить им.
- Я был счастлив сделать это, - ответил я.
Кажется, они меня услышали, потому что я почувствовал, как закричали они в восторге. Роэлан сумел освободить остальных. Мы с Ларой вернули им слова, а музыка была их собственной.
Со всех сторон послышались испуганные крики, проклятия и резкие приказы. Я спрятался поглубже в нишу в скале. Кажется, Клан начал замечать, что ему настал конец.
- Груэсин? Ты? Я видел...
- Да чтоб нам сгореть, что тут делается-то? Кто посмел командовать моим каем? То тварь орала полночи, как резаная, а теперь кто-то и вовсе поднял ее в небо! Где капитан? - Всадник вопил так, что куда там дракону.
- Ты что, не слышал? Это тот певец, тот ублюдок!
- Да он мертвяк! Я сам видел. Никогда не слышал, чтобы перед смертью кричали так сладко.
- Может, он все-таки успел что-то натворить... Ну, как тогда...
- Никогда и ничего он не творил, ясно? Это та баба, изменница, стащила кай'цет! Хотела спасти певца, но я сам видел, как зверюга его поджарила. Нет, еще что-то...
- Тогда кто их взлететь-то заставил, а, Груэсин? Все трое улетели! Это что, Дикер и Джаг погнались за тем, первым?
- Все трое? - Всадник едва не задохнулся. - Как? Смотри - вон Дикер и Джаг, вон они бегут!
- Гром и молния! Все трое? Где капитан?
- Своими руками шкуру сдеру с этой суки!
Загрохотали по камням тяжелые башмаки, снова послышались крики и ругательства. Появились еще два Всадника. Наконец они убрались восвояси, и я, убедившись, что никого кругом нет, бросился за ними. Лару отдадут Мак-Ихерну. Что бы там ни говорили Всадники, командор ни с кем не разделит сладость мести. Я молил всех богов на свете - пусть он прежде все-таки пожелает узнать, что же произошло: мне нужно было выиграть время, чтобы спасти Лару. Ведь то, что она совершила, непростительно, и если я не успею прийти ей на помощь, она умрет, медленно, мучительно, - в Клане так умеют.
Всадники дважды едва не натолкнулись на меня: в первый раз я нырнул в набитый овцами загон, во второй втиснулся в узенькую расселину в утесе. В конце концов мне удалось добраться до тропинки, которая вела из лагеря. Стражи там не выставили. Когда вслед за четырьмя воинами Клана я вышел в город и смешался с сонной толпой, спешившей по своим обычным делам, время вернуло себе прежнее течение, и солнце осветило навек изменившийся мир.

Глава 31

К Ларе мне было не подобраться. Пока я пробился сквозь утреннюю толпу и вышел к палаткам Клана за городскими воротами, туда уже было не проникнуть. Мрачные воины Клана в полной боевой выкладке оцепили почти свернутый палаточный лагерь. Растерянные поденщики уходили прочь, так и не получив никаких объяснений. Мужчины и дети постарше снимали палатки и грузили мулов и повозки. Женщины пристраивали малышей на тюки или привязывали их за спину. Тишина, порядок, беспрекословное подчинение командиру. В Абертене больше не было драконов, и прежде, чем это станет известно, Всадников здесь тоже уже не будет.
Что же сделают абертенцы, когда узнают, что гордости, опоры и защиты их королевства больше нет? Что произойдет, когда мальдовийцы, заклятые враги Абертена, прослышат, что Ренальд лишился драконов? Спеша в лавку Мервила, чтобы взять коня и отправиться вслед за Всадниками, я смотрел, как горожане продолжают жить обычной жизнью, и не подозревая, что теперь будет. Благополучие одного народа не может строиться на порабощении другого, но ведь грядет ужас. Будет гражданская война. Месть. Хаос. Вторжение. Что же я наделал?
Терзаясь подобными мыслями, я пришел на только-только проснувшуюся рыночную площадь, услышал галдеж рыбаков и разгружающих товары крестьян, блеяние, мычание, визг скота, зычные окрики торговок и вкрадчивые голоса посредников. Полоскались на ветру красочные полосы шелка и льна над прилавком торговца мануфактурой. Лудильщик, чтобы привлечь покупателей, бил в медный таз. Я дошел почти до середины площади, и вдруг солнце разом померкло, словно на него опустилось огромное веко. Люди, дома, товары, шум - все куда-то пропало, полыхнуло белое пламя, и меня едва не сбил с ног поток невероятных ощущений - сродни первому глотку воды после перехода по пустыне или простору, открывающемуся с горы, на которую карабкался день напролет.
Туда, где загорается звезда
И где скользит луна сквозь облака,
Нам помоги взлететь - твоя рука легка,
Летит по струнам, голос твой всегда
Попутным ветром был крылатому народу,
Так помоги нам обрести свободу,
Оковы наши тяжкие порви,
Ты, кто достоин славы и любви
Моих сестер и братьев поднебесных.
Ты наш навек. Ты нам слагаешь песню
Длиною в жизнь...
Роэлан. Ощущение вздымающегося его гнева и неописуемой его радости и благодарности исчезло почти так же быстро, как и возникло, - как удар молота, как вихрь, превративший меня в трепещущий островок в море ничего не подозревающих абертенцев. После явления дракона дневной свет казался жидковатым и тусклым, яркие краски рынка словно выгорели, шум и говор утихли и утратили всякий смысл. Прохожие косились на меня - и немудрено: как не обернуться на лысого человека без бровей и ресниц, который застыл посреди площади, как дурак. К тому же у меня не было перчаток, и всяк желающий видел мои руки. Я поднял капюшон плаща и спрятал руки в карманы, где уже лежали мамины жемчуга и книга Нарима.
В переулке, где жил Мервил, меня встретили грохот молотков и визжание пилы. Пятеро элимов вовсю чинили фасад портняжной лавки. Стену разнесли в щепки, словно ее по меньшей мере пнул дракон. Никого из элимов я не знал, точнее, все они - и никто в отдельности - казались мне смутно знакомыми. Хотя в переулке, кроме них, никого не было, я на всякий случай равнодушно прошел мимо лавки, а потом свернул в проулок и проскользнул на задний двор. Я думал просто взять одну из Мервиловых лошадок - конечно же, добрый портной не пожалеет ее для меня, - но, увидев, что сталось с лавкой, не мог не проверить, как там мои друзья.
Из дома вышел незнакомый элим. Он нагнулся к груде щепок, но заметил меня и снова выпрямился.
- Кто вы? Что вы тут вынюхиваете?
- Мервил дома? - спросил я. - У меня для него заказ.
Элим, набирая охапку щепок, обстоятельно меня оглядел.
- Мервил умер. Дело унаследовал его родич Финальдо, но он сейчас заказов не берет - надо сначала дом починить.
- Мервил?! Ваниров огонь...
- А вам что за дело? Разве в городе всего один портной?
Элим сказал это так, что я сдержал и горе, и гнев.
- Очень большое. - Я опустил голову. - Мервил был мне другом.
- Вашим другом?! - Серые глаза недоверчиво блеснули, снова обежав странного незнакомца с ног до головы. - Вот как? Финальдо, наверное, будет интересно с вами перемолвиться.
Забавно. Никаких признаков горя. Он просто смотрит и слушает... смотрит и слушает, не будет ли чего полезного для Финальдо, родича Мервила и по странному совпадению тоже портного. В тяжелые времена элимы превосходно умеют исчезать. Я решил пока не взваливать на себя бремя еще одной вины: надо сначала проверить, верны ли мои догадки.
- Да, добрым другом. Не могли бы вы передать Финальдо или еще кому-нибудь из домочадцев, что я пришел вернуть долг? Ведь ему, наверное, сейчас нужны деньги. - И я положил в ладонь опешившего элима мамины жемчуга. - Я подожду здесь, у конюшни, - добавил я.

Предыдущая страница 16 Следующая страница


17 Кэрол Берг

Три мгновения спустя из дома выскочил Давин с жемчугами в руках и застыл, увидев меня. Радостная улыбка сошла с его лица.
- Вы кто? - резко спросил он. - Откуда вы это взяли? - За спиной у него стоял элим, поразительно похожий на Мервила, но отзывавшийся, вероятно, на имя Финальдо. За ними ковылял Тарвил - весь в повязках.
Мне и в голову не могло прийти, что они меня не узнают.
- Сначала привез из Эсконии, - растерянно ответил я. - Потом нашел в ларце с мамиными драгоценностями. Потом снял с ножек одной дамы. Потом вынул из кармана...
- Эйдан?! - изумился Давин - и вдруг просиял, рассмеялся, кинулся ко мне и схватил за руки. К нашему обоюдному замешательству, едва он меня коснулся, как полетели искры. Элим ойкнул и сел на землю - протянутые ко мне руки покраснели и покрылись волдырями, а лицо застыло: - О Единый!
- Прости, - ахнул я, - я совершенно не знал... - Пальцы странно покалывало, в чистом утреннем воздухе поплыл синеватый дымок. - Больно? - Я нагнулся посмотреть, но элим отпрянул, испуганно глянув вверх, словно боялся, не вылетит ли из Мервиловой трубы дракон, будто голубь.
- Ерунда, чуть-чуть обжегся, - ответил он севшим голосом и перешел на шепот: - Что с тобой стряслось? Ты что, теперь Всадник?
Мне было несказанно горько - ведь даже Давин отстранился от меня. Тайны и благоговение оказались слишком тяжким бременем для дружбы.
- Не знаю, - отозвался я. - Я должен был погибнуть, но...
Мне хотелось вывалить на них все разом, не важно, что слова, которые я пытался подобрать для описания столь невероятных событий, были жалкие и бледные. Стоило мне оказаться в лавке с кружкой вина в руке, как невыразимая усталость сковала мне язык. Боюсь, что из моего рассказа элимы поняли только то, что Роэлан свободен, а Лара в опасности.
- Ее передадут Мак-Ихерну... По-другому не посмеют... Только я не знаю, где он сейчас. Придется последовать за Кланом... они сняли палатки...
Давин, блеснув глазами, перебил меня:
- Но ведь ты же можешь попросить драконов ее освободить?
Он и вправду верил, что это возможно. Ох, даже Давин ничего не понял...
- Нет! - Я попытался было объяснить, что представления не имею, когда снова услышу Роэлана, что я твердо знаю - Всадники не выпустят Лару, пока жив хоть один из них, и каковы бы ни были наши странные отношения, даже ради Лары я не попрошу Роэлана убивать. - Так что нет, не могу.
- Что ж, тогда и правда делать нечего, - вздохнул Давин. - Клан не обменяет ее на тебя - вижу, вижу по твоему лицу, что ты собирался им сдаться. Просто тебя тоже убьют. С их точки зрения, самое плохое ты уже сделал, и поскольку отыграть все назад ты не можешь, осталось только отомстить тебе. Это их единственная отрада.
Я закрыл глаза. Больше всего на свете мне хотелось найти хоть какую-то лазейку в его рассуждениях и не согласиться с ним. Куда там...
- Пойдем, дружище. - Доброта Давина преодолела страх, и он робко коснулся моей руки. Никаких искр. - Не нужно быть кудесником, чтобы понять - тебе сейчас надо поесть и отдохнуть. Я попрошу наших, и мы разузнаем, где логово верховного командора. А пока утешься: Лара ведь считает тебя мертвым и поэтому может рассказывать все, что там пожелают услышать. А когда она узнает, что драконы на свободе, она поймет - ты победил. И это ее поддержит.
Легче мне не стало. Даже боги не в силах поддержать того, на кого обрушилась месть Клана.
Элимы немедленно разослали во все стороны легионы светловолосых сероглазых лазутчиков, чтобы проследить перемещения ставки Клана, а я устроился у очага в лавке Мервила и принялся вяло жевать то, что мне дали. Я старался слушать, что мне говорят, но никак не мог ощутить свою причастность к происходящему. Вытащив книгу Нарима, я попытался разобраться, в чем же заключались его замыслы, но голова у меня раскалывалась, ровные строчки плясали перед глазами. Я видел только Лару - как она смеется моим дурачествам на удемской свадьбе, завесив лицо распущенными волосами, - и чувствовал я только прикосновение ее щеки к моей груди.
Я наслаждался этим чувством и лелеял его, и тут мир снова исчез. Разговоры, неумолчный стук молотков, лавка, тучи на полуденном небе за окном пропали в мгновение ока, словно их и не было. Меня едва не ослепило зрелище сияющего ясного неба и туч, серым бурным океаном несущихся где-то внизу. Голос Роэлана бился во мне, как живая кипящая кровь:
Там, в поднебесье, места нет тоске:
Смотри, парит над облаками стая -
Джодар, Фархан, Мират... Печаль твоя истает,
Исчезнет - клочья пены на песке
Морской так незаметно исчезают.
Любимый мой, тебя я вознесу
Туда, где ночь встречается с рассветом,
Где искрами небесного огня
Под утро звезды тихо гаснут, где ты
Печаль свою отринешь - для меня
Она как тяжкий груз, лежит на крыльях...
Кому, как не Роэлану, лучше всех созданий во вселенной понимать, что такое беспомощность? Стоило мне облечь мое горе в слова - и он вместе со мной печалился о той, которая была мне дороже всех, о той, которая сумела открыть мне дорогу к его пробуждению, а теперь оказалась в плену, кому, как не ему, знать, что такое плен?
Жестокая рука ее терзает -
Ту, без которой ты что птица без крыла.
Могу ее освободить - не знаю,
Куда лететь и сжечь кого дотла -
Скажи, избранник мой, я все исполню,
Скажи мне, я твою утишу боль.
Ты и в аду служил мне верно, помню, -
Теперь же мне помочь тебе позволь.
Мы связаны с тобою неразрывно,
И жажду я, как путники - воды,
Твоих к крылатым обращенных гимнов.
Коль хочешь, мой любимый, из беды
Ее мы выручим...
Такое предложение оглушило и ошеломило меня. Но принять его я не мог. Клан ждет подобного хода, вооружившись кровавиками и хлыстами и ощетинясь отравленными копьями. Нельзя соглашаться. Ведь даже если Роэлан останется цел и невредим, Лару убьют. Я едва успел ощутить радость Роэлана, чьи братья и сестры обрели наконец свободу, и вот видение уже померкло, а на смену ему пришли отблески пламени в очаге и беспорядок портновской лавки.
Элимы притихли, уставясь на меня и на книгу Нарима, выпавшую у меня из рук, - страницы драконий огонь не тронул, но кожаный переплет потемнел и покоробился, и от него чуть пахло копотью. Было видно, что бедняг распирает от незаданных вопросов, но у меня не оказалось слов на человеческом языке, чтобы описать увиденное и услышанное, так что я только мотнул головой. Отчаянно хотелось спать. Элимы отвели меня к тюфякам на полу. Мне снился тягостный кошмар - я видел Горикса, он щурил блестящие глазки и облизывал губы, потому что ему отдали Лару.
В доме было темно и тихо. Во рту у меня пересохло, и, сев на тюфяке, я долго скреб голову и пытался сообразить, кто я, где я и можно ли раздобыть тут попить. Окончательно проснувшись и придя в себя, я вдруг понял, что с рассветом должен отправиться к Девлину и предупредить его о случившемся. Эта мысль пришла мне во сне. Среди всех королей и властителей Элирии и ее соседей он один в состоянии сохранить подобие порядка даже теперь, когда драконы оказались на свободе. Но это удастся ему только в том случае, если события не застанут его врасплох. Надо заставить Девлина выслушать меня, а не то переворот, который я совершил, больнее всего ударит именно по тем, кто имеет к нему меньше всего касательства, - как раз по тем, кто сильнее всего страдал от драконьих войн. Когда эта весть пронесется по державе, на страну обрушится лавина мести. Как только поразительные новости пересекут границы, в Элирию хлынут варвары.
Но во сне меня посетила и другая мысль. Если я сумею предупредить Девлина, он, вероятно, захочет меня отблагодарить, и тогда...
Кто-то был столь любезен, что разул меня, так что по дому я шел относительно бесшумно. При мысли о вине или эле меня замутило, и я решил добраться до бочонка с сидром, который Мервил держал на холодке в сарайчике у конюшни. Но заднюю дверь заперли или заложили. Открыть ее, не произведя переполоха, не представлялось возможным. Пить хотелось ужасно, так что неудача меня не обескуражила. Прокравшись через захламленную мастерскую, я подошел к свежепочиненному парадному входу, и тут оказалось, что у порога, привалясь к двери, сидит Давин и при мерцании одинокой свечки читает книгу Нарима.
- Ну как, узнал что-нибудь интересное? - тихонько спросил я. Я же не знал, где спят друзья-помощники Мервила.
Давин вздрогнул и захлопнул книгу, пытаясь разглядеть в темноте, кто к нему пожаловал.
- Эйдан! - ахнул он и тут же перешел на шепот: - Ты что? Ты чего не спишь?
Я понял, что он чувствует себя страшно виноватым - то ли оттого, что читал чужой дневник, то ли оттого, что действительно узнал что-то интересное.
- Хотел выйти во двор, - объяснил я. - А задняя дверь заперта.
- Куда выйти? Зачем? Среди ночи!
- Да мало ли зачем, Давин... Что с тобой?
- Ты не... я не... Как это - мало ли?! - Голос у него хромал, как побитый пес. - Не ходи!
- С чего это вдруг - не ходи?
Давин беспокойно огляделся, прижал палец к губам и кивнул мне на пол рядом с ним. Окончательно разволновавшись, я сел.
- Давин, что происходит?
- Не знаю. Правда не знаю. - Хрупкие пальцы выбивали дробь по обугленному переплету.
Я умолк, понимая, что не дождусь внятного ответа, пока Давин не одержит победу в споре с самим собой.
- Нарим приехал. Пока ты спал.
- А. - Я откинулся на гору шелковых отрезов. - И что, Нарим не хочет, чтобы я выходил во двор хлебнуть сидра?
- Сидра? Ой... - Давин, мотая головой, протер глаза. - Когда Нарим узнал, что у вас с Ларой все получилось, он уже был на ногах больше суток. Потом он четырнадцать часов без перерыва скакал сюда. Ему надо было поспать, но он хотел удостовериться, что ты никуда не уйдешь, не поговорив с ним. - Элим запустил тонкие пальцы в белокурые кудри. Его колотило. - Я решил - ну и ладно... Только вот потом он отослал Мервила, Тарвила и Джаки ночевать к друзьям и мне тоже велел уйти. Я ответил, что лучше останусь: вдруг я тебе понадоблюсь. Он согласился, но явно был недоволен. А потом гляжу - он запер заднюю дверь и ставни тоже и забрал ключи! В доме только он и мы с тобой. А Рорика и Келлса он отправил на улицу. Сторожить. Стеречь, чтобы ты не ушел...
- И тебе это все не понравилось? - Мне-то не нравилось точно.
- Нарим всегда был мне лучшим другом. Эйдан, мы познакомились двести лет назад, я тогда был совсем желторотый. Он - сама доброта. Преданность. Верность. Честь. Если во мне есть хоть что-то достойное, это все благодаря ему. Он...
- У меня другие сведения.
Белый завиток упал на прозрачные глаза, полные горя. Горя, а не изумления.
- Так ты это читал? - Он переворошил книгу, держа ее на отлете, словно ядовитого паука.
- Достаточно, чтобы понять, кто погубил моих друзей и перечеркнул мою жизнь.
- Эйдан, я не знал! Единым клянусь, не знал! И Тарвил, и Мервил тоже...
- Что ты, мне такое и в голову не приходило. Но чего Нариму не хватает-то? Я сделал все, что он хотел. Драконы свободны.
- Когда Нарим приехал, мы ему все рассказали - что ты говорил и что с тобой теперь сталось. Я же понимал, каково ему будет из-за Лары, и хотел его утешить, пусть знает, что у вас все получилось. Но когда он понял, что ты не стал подчинять себе драконов и не направил их к озеру, он просто обезумел. Эйдан, ему страшно. Он уверен, что драконы теперь перебьют элимов.
- Какая чушь.
- А он говорит, что не успокоится, пока они не прилетят к озеру и не напьются воды и он сам с ними не поговорит.
- Они полетят к озеру, когда настанет время, и будут говорить, когда окажутся к этому готовы, и, может быть, люди и элимы будут их понимать, а может, и нет, но убивать разумных существ драконы не будут. Они это презирают. Они этого не понимают. И никогда не поймут.
Давин нахмурился и снова беспокойно поворошил страницы книги.
- Может, ты его уговоришь, - неуверенно произнес он. - Он хочет, чтобы ты вместе с ним отправился к озеру и заставил драконов туда прилететь. Поэтому-то он и не хотел, чтобы ты ушел без него. Он правда едва с ума не сошел. Никогда его таким не видел.
- Ему придется понять, что я не могу заставить драконов делать что бы то ни было. Но пусть не волнуется. Если Роэлан снова ко мне обратится, я спрошу у него, собираются они лететь к озеру или нет. И я сам туда пойду. По доброй воле. Просто не сейчас. Мне надо кое-что сделать. Очень важное.
Элим поднял на меня глаза.
- Что сделать?
Я рассказал ему, что твердо решил предупредить обо всем Девлина, и о том, что пусть слабо, но все же надеюсь уговорить кузена спасти Лару.
Воины Клана славятся силой и выучкой, но без драконов им нечего и думать тягаться с Девлином или сильнейшими его вассалами. Если Клан намерен существовать и дальше, ему волей-неволей придется искать союзников, а это может помочь вырвать Лару из рук сородичей. Мак-Ихерн ни за что не обменяет Лару на элима, а ненависть не позволит ему договориться со мной, но за покровительство Девлина он ее отдаст.
- Огонь небесный, Эйдан, это же самоубийство - обращаться к королю! Он казнит тебя за измену!
- Да нет, скорее всего, не казнит. Девлин очень ответственно относится к своим королевским обязанностям. Сначала он, конечно, разгневается и перепугается, но, взвесив все, сообразит, что я даю ему возможность удержать власть и приготовиться к любому развитию событий. А что мне еще делать? Если все выйдет, как я хочу, он наверняка не откажет. Но сначала надо убедить его со мной встретиться.
Все эти соображения пришли ко мне во сне. Мне снились застенки, Девлин, Лара и все, кого ждет смерть из-за того, что драконы теперь свободны, - и это, само собой, привело меня к мысли о мальчике, оказавшемся в заложниках в гондарском драконьем лагере. Сын Девлина. Как только гондарские драконы избавятся от бремени рабства, Донал погибнет, потому что гондарцы решат, что это дело рук Девлина. Роэлан поможет мне вызволить Донала.
- Давин, я могу полагаться на твою помощь - твою и Тарвила?
- Сделаем все что угодно. Рассчитывай на нас. Только вот еще... - Он осекся, и пальцы снова забарабанили по обложке книги. Давину снова пришлось сражаться с самим собой, и снова победа далась ему нелегко. - Эйдан, придется тебе уговорить Нарима насчет драконов... Он что-то выискивал в Ниен'хак... А я...
На крыльце лавки послышались шаги, в дверь тихонько постучали, и Давин смолк и вскочил, чтобы открыть, но прежде сунул мне книгу, заложив страницу лоскутком.
- Ой, Келлс! Я думал, ты до рассвета не появишься, - сказал Давин вошедшему элиму. - Что-то случилось?
- Плащ возьму, - отозвался вошедший, окинув меня любопытным взглядом. - В этом проклятом Абертене даже летом зябко.

Книга уже оказалась у меня за поясом под мятой рубахой. Давин представил меня - сказал, что я Говорящий с драконами, - и предложил принести сидра из Мервилова бочонка.

- Спасибо, лучше пойду еще посплю. А с Наримом я поговорю, честное слово.
Я побрел к себе в комнату, сел на тюфяк и вытащил книгу. Давин оставил закладку на чем-то вроде карты, подписанной «Ниен'хак», а дальше шли разные перечни: список элимских имен, какое-то снаряжение - тачки, молотки, лопаты, - потом названия, среди них Валлиор, Камартан и Аберсвиль, причем против каждого названия стояла цифра. Я ничего не понял. В сумраке бисерный почерк разобрать было очень трудно, так что я засунул книгу под ворох одеял. Сначала надо заняться исполнением собственных замыслов.
Целый час я лежал, глядя в потолок и подбирая слова. Надо было убедить каждого из трех адресатов. В конце концов сочиненное начало мне нравиться, и я отправился в поход за пером, бумагой и свечкой.
Я провел в кладовке Мервила полчаса, весь извелся, а нацарапать сумел всего две почти неразборчивые записки. Одна предназначалась Девлину - я молил его встретиться со мной наедине у гондарской границы на закате через два дня, считая с нынешнего. Я напомнил ему, что когда-то он обещал оказать любую помощь в пределах его власти, и как мог постарался заверить в чистоте своих намерений. Попрошу Давина отнести это моему кузену.
Вторую записку я написал для Лары. Я не хотел снова смотреть в лицо смерти, не оставив никакого свидетельства того, чем Лара была для меня. Складывая бумагу, я представлял себе, как сильные ловкие пальцы развернут ее, как ясные синие глаза будут ее читать... У меня даже чуть-чуть заныло под ребрами, там, куда она меня ударила. Это письмо я доверю Тарвилу - он расторопен и упрям. Пусть найдет родича или друга, который проберется к Ларе. Пусть она прочтет это, если еще жива и дышит. Пока что обе записки я сунул в карман.
Третье послание доставить будет потруднее. Я сел на земляной пол каморки рядом с кухней, среди репы и лука, свисающих с потолка колбас и мешков с мукой, прикрыл глаза и отогнал мир подальше. Всеми силами, всем своим мастерством я призвал Роэлана. К моему изумлению, я услышал его голос едва ли не сразу - словно он сидел на полке у меня над головой и ждал моего зова.
Обсуждать географию с драконом - еще то занятие. Я не был в Гондаре двадцать лет. От попыток описать все, что я помнил, с высоты птичьего полета, у меня чуть ум за разум не зашел. Создав множество образов и подобрав множество разных слов, я понял, что Роэлан еще не освободил своих гондарских братьев и сестер, - это успокоило меня, потому что значило, что Донал, скорее всего, еще жив. Когда мы это выяснили, стало куда легче. Роэлан разыщет человека, которого держат в плену его сородичи, и «осторожно принесет его на гладкий скругленный холм близ ревущей воды» - на За'Фидиэль на гондарской границе, лигах в трех от лагеря Девлина.
- Брат мой, я не хочу, чтобы ты подвергал себя опасности, - сказал я, постаравшись выразить страх за него, и благодарность, и призыв к осторожности. - Я бы никогда об этом не попросил...
Ты и в аду служил мне верно, помню, -
Теперь же мне помочь тебе позволь.
Мы связаны с тобою неразрывно...
- О, если бы я мог петь для тебя... - Едва я произнес эти слова, как Роэлан исчез, а я скорчился на земляном полу, дрожа от одолевающей меня драконьей мощи.
- Ну вот, это случилось. - Голос раздался совсем рядом, куда ближе, чем голос Роэлана. - Вы снова обрели свое сердце, а ваш дракон обрел свое. Я же говорил, что так оно и будет.
- Нарим...
- Вы хоть знаете, что горите, когда разговариваете с ним? Поговорили бы еще - и Мервиловы репки спеклись бы. В темноте очень красиво. - Элим стоял, прислонясь к косяку и еле сдерживая недобрый смех.
- Драконы не тронут элимов.
- Откуда вы знаете?
- А откуда вы знаете, что хотите спать, или что надвигается буря, или что Давину беспокойно и страшно? Жаль, что не могу объяснить это более внятно, не могу просто показать... Драконы не знают жажды мести. Они никогда ни за что не тронут элима. И я тоже.
Нарим, кажется, совладал с собой. Он то взглядывал мне в лицо, то снова отводил глаза, беспокойно вертя в пальцах какую-то вещицу, которую вытащил из кармана.
- Ах вот оно что. Выходит, что вы не то чтобы оказались неспособны приказывать драконам, а попросту не пожелали этого делать. Потому что узнали нечто о том, что случилось в далеком прошлом и что показалось вам ужасным.
- Вовсе нет. Я рассказал Давину и Тарвилу правду. Это единение... это таинство... клянусь, я знаю о его сущности не больше, чем о том, почему луна не падает с неба и из чего она сделана. Я не знаю, во что я превратился, но зато твердо знаю, чем я не стал. Я вам не живой кровавик. Я не могу приказывать дракону.
- Даже ради Лары? Вы же знаете, что они...
- Если ее стерегут драконы, я могу попросить Роэлана освободить ее. Но Клан больше не доверяет драконам. Они в любую минуту окружат ее десятью Всадниками, а Роэлану придется их перебить, чтобы вызволить ее. Я не могу просить его убивать, Нарим. К тому же стоит Клану увидеть свободного дракона, и Лара умрет. Сейчас у нас одна надежда - попробовать договориться. Если не получится, придется драться врукопашную...
Нет, он прекрасно знал, что я отвечу. Просто хотел удостовериться. Он кивнул, длинно вздохнул, выдувая воздух сквозь сложенные трубочкой губы, сунул вещицу обратно в карман и скрестил руки на груди.
- Ну что ж, тогда я осмелюсь попросить вас помочь мне заполнить последние страницы книги. Скажите, когда вы ощущаете «связь» с Роэланом... он чувствует ваши радости и горести так же, как вы - его. Это так?
- Да.
- А когда он говорит с вами, он знает... знает, где именно вы находитесь?
Странный вопрос. Очень странный.
- Не знаю. Я вижу, где находится он. Но его голос так силен, а мой... Нет, не знаю. Расстояние роли не играет. И это всегда так быстро... - Я вспомнил свои юношеские переживания и улыбнулся, вспомнив, какую музыку творили мы вместе с Роэланом - она всегда отражала место, где я находился. - Да. Думаю, он знает. Он видит, где я, даже если я ему не говорю.
Ответ был неверный.
Я все еще стоял на коленях на грязном полу кладовки, а Нарим печально глядел на меня сверху вниз. И вдруг он щелкнул пальцами у себя за спиной. Я не успел понять, что это означает, Келлс и еще два незнакомых элима скрутили мне руки и запрокинули голову, так что я не мог двинуться, а Нарим вылил мне в рот флакон горькой маслянистой жидкости. Я попытался ее выплюнуть, посыпались искры, но Нарим зажал мне рот и нос, и пришлось проглотить снадобье. Меня порадовало, что вся четверка дула потом на обожженные пальцы. Я остался корчиться на полу.
Откашлявшись, отдышавшись и снова поднявшись на колени, я тихо поинтересовался:
- Что, Нарим, половины моей жизни вам оказалось мало? Только не говорите, как не хотелось вам этого делать и как вам жаль.
- Ах, Эйдан, мне действительно жаль. Если бы существовал иной выход... Хотя бы ради спасения Лары, если не ради чего-то еще. Просто у вас прекрасно получается делать то, что вы делаете, но при этом вы донельзя наивны. Я попрошу вас еще об одной услуге, и тогда...
- Тогда то, что вы начали, будет окончено. - Каморка поплыла перед глазами. Свечи вспыхнули невыносимо ярко, а потом съежились в огненные точки, так что пришлось прищуриться, чтобы их разглядеть.
- Да, будет. Будет окончено то, что я начал задолго до вашего рождения. Я вовсе не хочу, чтобы из-за чьего-то наивного и нелепого представления о справедливости история повторилась. В мире многовато предательства. Ненависти. Мести. Вы видели, что Всадники сделали с Тарвилом? Что помешает им сделать то же самое со всеми нами? - Он нагнулся и глянул мне в лицо. В глазах у него была такая неистовая приверженность одной-единственной идее, что его слова взволновали меня куда больше, чем близость собственной смерти. - Люди никогда больше не будут повелевать драконами. И ни один элим больше не умрет за прегрешения пятисотлетней давности. Мы на грани исчезновения. И я этого не допущу.
Язык у меня уже еле ворочался.
- Вы отправили меня в тюрьму на семнадцать лет, и я даже не знал, за что. Теперь вы говорите, что я должен умереть, хотя я сделал все, что вы хотели. Придется вам на этот раз все объяснить. Ведь вы столько раз ошибались - а вдруг и теперь ошиблись? Мне надо... - К горлу подкатила тошнота, кожа покрылась липким потом, но извергнуть неведомое снадобье не удалось. - Мне надо знать все.
- Нет. Нет, я не ошибся. Вы не смогли бы услышать ни Келдара, ни Роэлана и не смогли бы им ответить, если бы не провели семь лет в молчании. И сейчас я не ошибаюсь. Вам никогда не понять...
- А вы попробуйте объяснить... Хотя бы раз... Ради всех богов, попробуйте...
- Клянусь вам, перед смертью вы все узнаете. А теперь, Эйдан, покажите, что вы написали, пока тут прятались. Не хотелось бы, чтобы вы кого-то на нас навели. Паника и сумятица - наша единственная надежда на спасение.
Один из элимов полез было ко мне в карман, но я хлопнул его по руке - или скорее по воздуху там, где этой руке надлежало быть, - и неуклюже отполз по грязному полу, пока не уткнулся в угол.
- Никому не хотел показывать, - пробормотал я. - Нарим, один-то человек... вам дорог... - Говорить становилось все труднее, к тому же я сосредоточенно рылся в кармане, пытаясь на ощупь различить бумажки. Моля всех богов, чтобы выбор оказался верным, я вытащил сложенную записку и бросил ее на пол на расстоянии ладони - или полулиги - от себя.
Нарим подхватил записку, прочитал ее и, тяжко вздохнув, сложил снова.
- Клянусь Единым, Эйдан, мне правда жаль, что иного выхода у нас нет. Мы ее спасем. И я позабочусь о том, чтобы она это прочитала.
Пришлось мне удовлетвориться этим обещанием, потому что язык отказывался повиноваться, и я не мог спросить, как же они собираются спасать Лару. Когда три элима отволокли мое непослушное тело на тюфяк - причем Нарим оказался так любезен, что приказал им уложить меня на живот, - мысли у меня разбегались, как рыбешки в ручье. Отрава, кипевшая в желудке, требовала, чтобы я заснул, но засыпать было страшно. Стоит поддаться дремоте - и я утрачу остатки рассудка.
- Седлайте коней, - велел Нарим подручным. - Надо уезжать, пока Давин не проснулся.
- А чем Давин нам помешает? - удивился Келлс. - Почему бы тебе не рассказать ему все как есть?
- Нет. Вот когда мы все сделаем, он убедится в том, что я был прав.
Выходит, у Нарима хватило ума понять, что он не сможет объясниться со своим лучшим другом и что достойного и честного Давина не удастся убедить в целесообразности моего убийства. Но, с другой стороны, моей смерти Давин не одобрит ни при каких обстоятельствах, так что Нарим должен был рассказать ему что-то другое. Но что?! Проклятье всем заговорщикам на свете, что же они затеяли?
Рыбешки так и сновали вокруг моей головы, а одна из них, самая крупная, напомнила мне о том, что все отгадки, скорее всего, содержатся в чем-то вроде кирпича - это что-то как раз впилось углом мне в живот. Почему, ну почему я не позаботился прочесть проклятую книгу? Ниен'хак... Что же это такое? Где я слышал это слово? Почему Давин так переполошился? Сосредоточиться не удавалось. Рыбешки разбежались по темным уголкам сознания. Одна напомнила мне о том, что надо предостеречь Девлина. Не важно, что случилось со мной. Нашу историю Девлину может рассказать и Давин, только ему нужна моя записка, чтобы король согласился его выслушать.
Ночь понемногу уступала серому утру. Я отважился на дело поистине невыполнимое: надо было заставить правую руку, лежавшую в дальней дали - где-то возле бедра, добраться до кармана. Заняло это, по-моему, часа два. Я постоянно забывал, что делаю, и терял власть над рукой, так что она лежала на одеяле, будто кусок сырого мяса. Когда же наконец рука добралась до кармана, надо было еще заставить ее вытащить письмо и... и что? Устал я так, словно сдвинул гору Амрин от Караг-Хиум на край света.
- Давин, просыпайся! - Мне хотелось кричать, но язык распух и отказывался шевелиться, и вот уже появились Нарим и Келлс, а моего друга так и не видно...
Нарим, склонившись, тронул меня за плечо.
- Посланцы Давина принесли кое-какие вести. Лара пока невредима, - сказал он. Интересно, откуда он знает, что я его слышу? - Мак-Ихерн сейчас в Кор-Неуилл, и ее везут к нему. Если мы поспешим и вы мне поможете, мы успеем ее спасти, и Клан ее не тронет.

Предыдущая страница 17 Следующая страница


Песня зверя 18

Времени на то, чтобы утешаться подобными заверениями, у меня не было. В отчаянии я смял записку и сжал ее в кулаке, а элимы поставили меня на ноги и то ли повели, то ли поволокли к конюшне. Колени у меня были как сырое тесто. От резких движений в голове у меня все окончательно перепуталось, и я перестал даже различать лица.
- Нарим, что происходит? О боги, что с Эйданом? - У двери конюшни кто-то стоял.
Среди круговорота пятен показалась рыбешка. Она разевала рот, выговаривала слова и настаивала, чтобы я их повторял, но у меня ничего не выходило. Меня совсем укачало.
- Он опять поговорил с драконом и едва жив остался. Чуть дом не запалил. Говорит, что не смеет больше так обращаться к Роэлану, а лучше отправится к озеру и попробует там - когда драконы попьют воды, это будет проще. Видишь, мне его даже уговаривать не пришлось.
- Но как же... - Говоривший осекся, и прямо передо мной вынырнуло лицо, совсем не похожее на рыбешку. На один глаз - вовсе не рыбий - падал белый завиток.
- Эйдан, ты как? Он правду говорит? Ты же говорил - у тебя какие-то дела, ты говорил, что не хочешь сейчас к озеру... Эйдан!
Нарим пихнул Келлса и меня к коням.
- Он, по всей видимости, не может тебе ответить. Мы спешим...
Я пошатнулся, вывернулся из рук Келлса и рванулся к перепуганному лицу, пытаясь подобрать слова и заставить онемевший язык их выговорить - достаточно отчетливо и громко. Надо, чтобы он все услышал.
- Роэлан... понимает. Элимы обещали... сделают... что попрошу. Полагаюсь...
Меня оттащили.
- Не беспокойся, Давин. Мы о нем позаботимся.
Покуда Келлс и его помощники взваливали меня на лошадь, я все-таки разглядел Давина, потрясенно застывшего у стойла. Я прищурился, пытаясь разглядеть, не держит ли он скомканную бумажку, но он сразу пропал из виду. Однако, когда мои руки привязывали к седлу, чтобы я не свалился, в них ничего не было.
На пути к озеру огня защитой мне будут только эти веревки.
ДОНАЛ

Глава 32

Никогда не видел ничего странного в том, что мой лучший друг - легенда. Наследник престола никогда не доверяет друзьям: я твердо усвоил это, когда мне было пять и мальчик, с которым я играл, ударил меня отравленным кинжалом. Три недели я провел в постели, и никто не навещал меня, потому что всех моих друзей изгнали или казнили. Тогда-то я и услышал о кузене моего отца, о моем дяде Эйдане Мак-Аллистере.
Няня рассказала мне о нем, когда у нее голова пошла кругом от моего нескончаемого нытья: живот болит, голова болит, под повязкой чешется, скучно, гадость твоя овсянка, хочу кататься верхом, почему никто не приходит со мной поиграть, почему мне нельзя делать, что хочу...
- Боги прогневались на меня - вот почему они забрали Эйдана Мак-Аллистера! - воскликнула она, пригрозив привязать меня к кровати, если я не буду лежать смирно, как велят отцовские доктора. - Только он с тобой управлялся! У него на руках ты пел, как соловей, правда-правда, а ведь маленький ты допекал меня даже хуже, чем сейчас!
Разумеется, я тут же потребовал, чтобы она рассказала мне про Эйдана Мак-Аллистера, особенно когда она шлепнула себя по губам за то, что произнесла имя, которое так не любит слышать мой отец-король.
- Ладно, - проворчала она наконец, - Его Величество никогда не запрещал держать здесь его подарки. Даже сам иногда на них смотрит, да так смотрит, будто что-то разглядеть хочет - тайну какую... Наверно, уж не разгневается, если я скажу, кто тебе их подарил.
Я пылал от любопытства, словно лихорадка вернулась ко мне, и подобными словами этот жар, конечно, было не унять. Я уперся, как целое стадо баранов.
И она рассказала мне о дне, когда меня провозгласили принцем и наследником, и достала с верхней полки колокольчик, дудочку, барабан и музыкальную шкатулку.
- Вот, смотри, это он прислал тебе, а потом пропал.
Я разволновался и просил ее рассказывать еще и еще, а сам, как завороженный, смотрел на солдатиков, под звуки марша печатавших шаг в шкатулке. Так я и узнал об Эйдане Мак-Аллистере, любимце богов, о музыканте, переворачивавшем сердца слушателей, о кузене моего отца, бесследно исчезнувшем, когда ему было всего двадцать один.
Узнать о том, что твой родич был на короткой ноге с богами, - сильное переживание для пятилетнего ребенка, и я не успокоился, пока не выведал все, что знали об Эйдане слуги, конюхи, лакеи и учителя. Оказалось, что его знают все, кому перевалило хотя бы за десять. Добрых полгода я донимал расспросами всех встречных. А потом настал день, когда я пришел к отцу и спросил его, куда делся его кузен.
- Ты же его единственный родственник, ты же король! Неужели он тебе не сказал, куда уехал?!
Никогда не видел отца в таком гневе - а ведь он человек далеко не кроткий. Гнев его обрушился даже не на меня, а на придворных и слуг, которые слышали мой вопрос.
- Не важно, куда он делся! Все эти разговоры о том, что он волшебник или бог, - пустые бредни! И говорить о нем не стоит! Он исчез, его забыли, и дело с концом.
Но для меня-то это вовсе не было концом. Я допускал, что легенды лгут, потому что отец так сказал. Отец ведь был король, а я точно знал, что короли не ошибаются. Но об Эйдане я не забывал ни на секунду. Тем же вечером, когда я запинался и мямлил, отвечая уроки, старик Джадсон, мой учитель, который воспитывал еще моего отца и знавал легендарного Эйдана, принес вместе с учебниками небольшую шкатулку, окованную бронзой.
- Это может быть вам интересно, принц Донал. Это ваше по праву, но лучше, как вы вскоре поймете, никому это не показывать.
В шкатулке оказалось десятка три нераспечатанных писем. Все они были адресованы мне. Джадсон помог мне разобрать письма по датам и прочесть первое из них: я ведь еще не умел толком читать.
Моему горластому племяннику.
Я собирался написать вам вот уже несколько недель - со дня нашей сладостной встречи. Познакомиться с вами было для меня честью и счастьем. Надеюсь, вы не терзаете больше вашу добрую нянюшку, а усердно разучиваете наш дуэт. Мне показалось, что вы верно уловили гармонию, так что вы - родня мне в той же мере, что и вашему батюшке.
Со дня нашей встречи я успел проделать долгий путь, и, вероятно, когда вы подрастете, вам будет интересно посетить далекую страну, где мужчины носят юбки, а женщины - тяжелые золотые кольца в ушах. Эта страна называется Мальдова, и она лежит на склонах прекраснейших гор...
Эти письма стали моей величайшей драгоценностью, и много лет я перечитывал их снова и снова, пока бумага не истерлась и не стала мягкой, как ткань. Они были чарующе увлекательны и полны остроумия, а того, что в них говорилось о людях, о дальних странах и о сотнях других вещей, хватило бы на основательное образование. Я знал Эйдана Мак-Аллистера лучше, чем кого бы то ни было, - ведь у отца не было на меня времени, а больше никто не отваживался откровенничать с наследным принцем Элирии. В некоторых письмах были рисунки и чертежи и почти во всех - ноты. Эйдан писал, что сочинил эти мелодии специально для меня.
Отец отвергал все мои настойчивые просьбы учить меня музыке. Но в девять лет я свел дружбу с одним сельским дворянином, который умел играть на лютне и разбирался в нотах. Я взял с него клятву молчать, и он целую ночь играл мне музыку моего дяди. В жизни не слышал ничего чудеснее. Даже в неумелом исполнении моего приятеля эта музыка звучала так, словно ее играют прямо во мне. Я подумал, что Эйдан знает меня так же хорошо, как я его, и что даже в огромной толпе я сразу узнаю его - и он меня тоже.
Я сочинял разнообразные истории о том, куда делся Эйдан Мак-Аллистер и что он сейчас поделывает. Обычно занятия его виделись мне таинственными, волшебными и божественными. Иногда я думал, что он хотел над всеми подшутить, а иногда - что он устал и решил немного передохнуть. И никогда, ни разу не приходило мне в голову, что его нет в живых. В этих тридцати письмах было столько жизни.
Когда мне исполнилось тринадцать и я вошел в возраст, чтение и тайны уступили место более серьезным занятиям. Времени думать об Эйдане Мак-Аллистере у меня почти не осталось, потому что я повсюду сопровождал отца, учился боевым искусствам, стратегии и тактике и к семнадцати годам стал военачальником. Я был хорошим военачальником, как и мой отец, и знал это, а отец даже говорил мне об этом - настолько прямо, насколько он вообще мог меня хвалить. Он стал королем в восемнадцать, а его отец - в двадцать, так что мне пора было готовиться.
Лишь однажды я услышал из уст отца упоминание о его кузене. Это было той ночью, когда он пришел ко мне в палатку в учебном лагере к югу от Валлиора и приказал мне и моему войску двигаться к границе с Гондаром. Мой друг-музыкант, ставший теперь моим адъютантом, как раз наигрывал мелодию Эйдана.
- Откуда ты знаешь эту песню? - рявкнул отец.
- Я слышал, ее сложил много лет назад какой-то великий музыкант, повелитель, - сказал мой дипломатичный друг, преклонив колени и опустив взгляд.
- Так я и думал.
Это меня поразило - ведь отец частенько говаривал, что ему медведь на ухо наступил. Намек на Эйдана вовсе не рассердил его. Отец велел музыканту продолжать игру и, сев на мою походную койку, вручил мне приказ, повелевавший отправиться на поля самых жарких битв. Само собой, отцу вовсе не хотелось подвергать меня такой опасности, но он понимал, что время не ждет. Мне уже восемнадцать, и пора показать, что он полностью мне доверяет. В этом я не сомневался и поэтому избавил его от необходимости подыскивать слова, которые ему так не хотелось произносить. Я опустился на колени, поцеловал его перстень и, сев обратно на койку, решил, что, раз уж этой ночью нам предстоит непростой разговор, поговорим-ка мы о чем-нибудь более увлекательном, чем война.
- Я слышал, что Эйдан Мак-Аллистер игрой и пением насылал на слушателей видения, - осторожно начал я. - Это так?
- Даже еще лучше. Он заставлял слушателей переживать его видения... и меняться... - Он умолк и чуть-чуть улыбнулся. - Зато при мимолетном взгляде на лодку его страшно тошнило, и он с двух шагов не мог попасть из лука в копну сена. С десяти лет плюнул на охоту - все равно никакого толку. Говорил, что пальцы у него созданы для струн, а не для тетивы. Я дразнил его квелым флорианцем, пожирателем ботвы, который при виде крови в обморок падает. А он только хохотал и предлагал побегать взапуски. Бегал, как лиса, и в седле держался, как бог. Обогнать его ни пешком, ни верхом мне ни разу не удалось.
В десятом письме Эйдан рассказал мне именно эту историю.
- А что с ним случилось, отец? Почему он перестал петь?
Отец не взглянул на меня и покачал головой.
- Откуда нам знать, почему происходит то и это... Мир устроен так, что ход событий не всегда приятен, не всегда справедлив, не всегда объясним. Именно поэтому ты со временем станешь королем, а Варт, который спит у порога твоей палатки, навеки останется рабом. Эйдан и его видения не соответствовали устройству мира. Не знаю, что с ним сталось. Не знаю...
Я поверил ему и поклялся себе, что доищусь правды, когда вернусь из Гондара. Но три недели спустя я попал в засаду, гондарский лучник застрелил подо мною коня, и конь - это был очень крупный конь - придавил мне ногу, и она возмущенно хрустнула. Восемнадцать солдат пали смертью храбрых, пытаясь меня спасти, но очнулся я заложником в гондарском драконьем лагере, и остаток жизни мне предстояло провести в грязной вонючей хижине, окруженной драконами.
Через три месяца плена нога у меня совершенно зажила, и я смог ходить не хромая. Через полгода дракон сжег мне левую руку, дав понять, что возможности сбежать нет ни малейшей. Через год я утратил надежду на то, что отец придумает какой-нибудь честный способ меня освободить. Через полтора года я решил, что промозглый холод и бесконечный дождь гондарской зимы предпочтительнее сводящей с ума вони лагеря летом. Но я так и не научился спать под драконьи крики. День и ночь смешались, став чередой горестных пробуждений и жалких обрывков сна.
В гондарском лагере жили тридцать три дракона. Я научился различать их голоса и дал им имена - Нытик, Вулкан, Жернов, Демон... Это Демон сжег мне руку, и от его злобного утробного рыка меня всегда бросало в дрожь. Я спорил сам с собой, какой именно зверь меня поджарит, когда я сойду с ума и снова попытаюсь сбежать. Когда настанет этот день, струя пламени не собьет меня с ног, как тогда, когда я лишился руки. Я кинусь в объятия благословенной смерти и освобожу отца из того кошмарного положения, в которое я его поставил.
В эти ужасные месяцы я много думал об Эйдане Мак-Аллистере. Я перебирал в памяти его письма, пытаясь представить себе страны, где он побывал, и хоть ненадолго покинуть то место, где оказался. Он много писал о драконах и о своих постоянных попытках понять, какое место они занимают в мире. Драконы его завораживали. Наши интересы не совпадали, пожалуй, лишь в этом. Я часто мечтал о том, чтобы мой легендарный родич спел мне и чтобы на смену грязи и запустению, мозолившим мне глаза, пришло божественное видение. Я отдал бы месячный рацион за то, чтобы он дал мне на час забыть о моем несчастье.
В безымянный час безымянного дня жаркого, душного месяца второй моей весны в плену - истинный счет дням я утратил в кошмарное время после того, как потерял руку, - меня разбудил рев незнакомого дракона. Я не шелохнулся, не забился в дальний угол хижины, а остался лежать, где лежал, моля всех богов, чтобы отец наконец решился принести меня в жертву и разгромить проклятых гондарцев. Но если бы это было наступление, я услышал бы вовсе не одиночный вопль. Чтобы отважиться напасть на сам гондарский лагерь, нужно было по меньшей мере пятьдесят драконов, и тогда шум поднялся бы невообразимый: убийственный грохот множества крыльев, непрерывный крик и рев пламени. Я бы услышал, как поднимается в воздух гондарский легион, и тогда в лагере остались бы всего три Всадника - они охраняли бы меня от двух чудищ, которые удерживали бы меня в плену. А если бы Всадники получили приказ казнить меня, они бы пришли заковать меня в цепи. Но в тот день, лежа на соломенной подстилке, я слышал лишь одинокий странный крик и треск сопровождавшего его пламени. И тут гондарские драконы ответили незнакомцу - они величественно затрубили, и ничего подобного мне слышать еще не доводилось. Сначала Нытик. Потом Вулкан.
Я прополз по земляному полу и выглянул за дверь. Был жаркий день, над лагерем нависали тяжелые, серые, набрякшие тучи. Казалось, ничего необычного не происходит, но тут я взглянул на юг и зажмурился - меня едва не ослепила стена белого пламени. Снова раздался яростный крик, от которого у меня волосы встали дыбом. Из огня вылетели два дракона, они сделали круг над лагерем и скрылись в облаках. Всадники на самой высокой сторожевой башне дико размахивали руками, указывая на восточную сторону долины. Новая вспышка ослепительно белого пламени, еще один победный крик - и еще два дракона взлетели в небо. С южной стороны показались два Всадника - они, как безумные, неслись к сторожевой башне. На западе полыхнул белый огонь и раздался оглушительный торжествующий вопль еще одного дракона.
Творилось что-то несусветное. Всадники словно обезумели, и, что бы там ни случилось, это стоило выяснить. Я взобрался на дерновую крышу хижины, чтобы лучше видеть происходящее, - и это показалось мне едва ли не величайшей ошибкой в моей жизни. С востока налетел громадный дракон - таких громадных я никогда не видел, - крылья его застили небо, из ноздрей рвалось пламя, и он ринулся прямо на меня. Я вжался в дерн: только бы меня не сдуло ветром, поднятым его крыльями. Не убьет же он меня. Его Всадник не позволит ему так просто убить заложника. Я с трудом сел, недоумевая, почему Всадник позволил своему дракону пересечь кольцо кровавиков, которыми была окружена моя хижина, - ведь тогда зверем куда труднее управлять. И тут у меня за спиной раздался рокот. Обернувшись, я увидел, что на меня летит тот же самый дракон. Я готов был поклясться, что красные его глаза глядят прямо мне в лицо.
Честное слово, я думал, что умру от страха. Вообще-то в течение последних двух лет страх пронизывал каждый миг моей жизни, и даже во сне я видел только алые сполохи в полных ненависти глазах Демона. Но когда дракон облетел хижину и сделал третий заход, выпустив когти длиной с доброе дерево, я вознес молитву Джодару, чтобы он дал мне силы вынести все страдания и не позволил опозорить отца и мой народ. Как-то раз на моих глазах дракону отдали предателя, и зверь располосовал его когтями. Жертва прожила еще два дня. По сравнению с такой смертью сгореть казалось благом.
Прятаться я не стал - что толку? - и так и сидел на крыше, глядя, как он приближается, а когда пять когтей на одной его лапе раскрылись и с лязгом сомкнулись вокруг меня, от ужаса у меня потемнело в глазах. В клетке из кожи и костей я вознесся в пасмурное небо. Я не закричал. Кто бы там на меня ни смотрел, такого удовольствия я ему не доставлю. На самом-то деле закричать мне бы вряд ли удалось. Ноги застряли в щели между неплотно сходившимися пальцами, а левый бок был прижат к громадному когтю. Когти у драконов острые как бритвы, и я все ждал, что при малейшем сотрясении они вонзятся мне в тело, но почему-то этого не случилось. Единственную руку я судорожно прижал к груди. Мне невыносима была сама мысль о том, что я могу ее потерять и какое-то время прожить, зная об этом.
Сквозь щели между когтями свистел ветер, из глаз у меня ручьем катились слезы, а на то, чтобы убедить себя подвинуться так, чтобы прикрыть их от ветра и хоть что-то видеть, ушло изрядное время. И как только я это сделал, мне стало ясно, почему я до сих пор невредим. Когти с внутренней стороны были прикрыты толстыми полосами серо-зеленой кожи. Я затаил дыхание. Так он не знает, что я здесь! Он думает, что я... Нет, этого и представить себе нельзя. Я не мог и думать об этом.
Над головой у меня раздался оглушительный рев, он пронзил меня не хуже когтей, чудовищно громкий, устрашающе мощный, - я испугался, что лишусь рассудка. Но тут - невероятно, невозможно! - в переливах драконьего воя, в тоне его голоса я услышал до странности знакомое сочетание нот.
Нет, этого не может быть! Я прикрыл голову рукой, постарался унять сбившееся дыхание и сказал себе, что если очень постараюсь, то проснусь на полу моей хижины. Но я продолжал жить, я был невредим, свистящее в ушах время и несущиеся облака уняли дрожь смертельного ужаса, и, когда дракон снова закричал, я весь обратился в слух.
На драконе не было Всадника. Когда я это понял, каждая косточка во мне содрогнулась. Зверь был свободен, он был на воле, и я затрепетал уже отнюдь не от ужаса, снова услышав музыку в его радостном крике.
Когда же зверь начал кругами спускаться, живот у меня прямо узлом завязался - ему и так все это время тяжко приходилось. Я осторожно прислонился к обтянутому кожей когтю, схватился за него и взглянул вниз. Мы падали сквозь серые облака. Внизу был покатый травянистый холм, с юга его огибала широкая сверкающая река. Круг, другой, третий, с каждым разом все ниже, и вот уже пять темных комочков, которые я поначалу принял за деревья, оказались двумя людьми и тремя конями. Я не позволял себе даже думать о закипавшей во мне надежде - даже когда мы достигли земли, и когти раскрылись, и я мягко свалился в густую траву.
Мгновение я лежал, сжавшись в комок и зарывшись лицом в мокрую и - о Джодар! - благоуханную траву. Если мне суждено сейчас умереть, пусть я умру на этой мягкой земле. Но сернистый ветер, который подняли драконьи крылья, заставил меня вскинуть голову. И тогда я поднялся, дрожа и шатаясь, и глядел, как дракон взмывал в небеса, пока он не исчез за облаками.
- Спасибо! - крикнул я, как будто он понимал слова.
А потом я повернулся к гребню холма, где на фоне неба вырисовывались очертания двух человек и коней. В глубине души я надеялся - без малейшей на то причины, - что на холме меня ждет Эйдан Мак-Аллистер. Но там стояли необыкновенно широкоплечий элим и Девлин, король Элирии.
Отец плакал.
ЭЙДАН

Глава 33

В конце концов оказалось, что к снадобью Нарима, как и к любой тюрьме, можно привыкнуть. Если не считать тошноты, которая охватывала меня каждое утро, когда Нарим давал мне следующую порцию, никаких неприятных ощущений я не испытывал. Я страшно устал, так что несколько дней вынужденной неподвижности были мне только на пользу. Элимы исправно кормили меня и пеклись обо всех естественных нуждах. Лишь одного они не знали, а я не мог им сказать, поскольку начисто лишился речи: все тело у меня немилосердно чесалось, потому что волосы снова начали отрастать. С этим ничего не поделаешь, и даже хорошо, что мускулы мне не подчинялись, а то бы я расчесал себя в клочки.
Сознание у меня тоже дремало. Большую часть пути я и вправду проспал. Только к вечеру, когда действие снадобья слабело, я возвращался мыслями к последнему повороту на моем причудливом жизненном пути. Что задумал Нарим? Действительно ли он собрался говорить с драконами? Хочет ли он получить некое подтверждение своим выводам, которого не добился от меня? Нет, едва ли. Ниен'хак... Вот в чем дело. Если верить Давину, Нарим что-то там вынюхивал, а согласно книге Ниен'хак находится где-то в горах Караг-Хиум. Только я никак не мог вспомнить, что же это такое. Я пытался воскресить в памяти запись в книге, перечни, имена и цифры и вспомнить, где же я слышал это слово. На третью ночь пути я лежал в оцепенении и глядел в потухающий костер, и тут в голове пронеслась мысль о Кор-Талайт, зеленой элимской долине, которую Всадники превратили в выжженную пустыню. И тогда я вспомнил об Искендаре и его предсмертных словах. Он сказал: «Спросите его, что он нашел в Ниен'хак». Он сказал: «Спросите его, почему в честь каждого дракона назван элим».
Думать было страшно трудно. От догорающего полена оторвалась искорка и мимо моих неподвижных глаз полетела в небо, словно крошечный дракон. В книге были только элимские имена. А драконов не было. Нарим не знает, как зовут драконов, кроме, конечно, Семерых. Еще там был перечень всяких орудий. Бессмыслица. И список названий городов. Мысли улетели прочь, как пепел над костром, и некоторое время я был сосредоточен на том, как славно было бы протереть глаза от пыли и раздобыть вилы, чтобы почесать ногу.
Какое отношение тачки и кирки имеют к драконам? И что означают эти названия и цифры рядом с ними? Валлиор - тридцать два, Камартан - двенадцать, Абертен - три...
Правда обрушилась на меня, словно лавина. В одно мгновение все стало ясно: почему так важно заманить драконов к озеру, как Нарим собирается спасти Лару, почему меня надо убить... Ужасающая уверенность едва не разорвала меня в клочья, и я, наверное, действительно громко застонал, потому что надо мной склонился Нарим. Я изо всех сил пытался заговорить.
Названия - места, где расположены драконьи лагеря. «В честь каждого дракона назван элим», и Нарим точно знал, где сколько драконов. Лопаты и тачки были для того, чтобы что-то искать в Ниен'хак - в Ниен'хак, в Кровавой Яме, в пещере возле Кор-Талайт, где элимы выкопали все кровавики. Что же такое нашел Нарим в этой Кровавой Яме?
Нарим позвал Келлса, и вдвоем они держали меня, чтобы я не дергался, а я корчился и хрипел: «Не смейте!» Ничего больше я сказать не успел - они влили мне в горло свою отраву.
- Я не хотел увеличивать дозу, чтобы оставить вам некоторую свободу действий, - холодно сказал Нарим. - Но теперь вижу, что нельзя позволять вам собираться с мыслями, по крайней мере настолько, чтобы говорить с Роэланом.
Я отчаянно кашлял, но маслянистая жидкость скользнула в горло, обожгла желудок, я обмяк и едва дышал, а мысли смешались, оставив смутное ощущение отчаяния. Нарим собирался снова поработить драконов - только на сей раз повелевать ими будут элимы. А когда каждому элиму дадут дракона и камень, только один человек на всем белом свете будет знать, как разорвать эту связь. И тогда я должен буду погибнуть.
Наверное, Нарим действительно умел рассчитывать дозы своей отравы, потому что я постоянно пребывал в тягостной дремоте, охваченный ужасом и отчаянием, а к Роэлану воззвать не мог. Взять себя в руки и сосредоточиться решительно не удавалось. Чаще всего я не мог даже вспомнить, почему меня трясет от страстного желания не подпустить драконов к озеру. Один раз я почувствовал, как Роэлан зовет меня - словно далекий одиночный раскат грома. В ответ я закричал, как кричит измученный засухой крестьянин, когда видит, как туча обходит стороной его иссушенную пашню, - а прозвучало это слабым бессловесным стоном, за который я получил добавки Наримова снадобья. В то утро элимам пришлось поменять веревки на моих запястьях, а не то я бы свалился под копыта собственной лошади, потому что путы прогорели насквозь.
Сколько дней заняло путешествие к озеру, я не знаю. Меня одолевали кошмары: я оказался в бесконечном потоке драконьего пламени, я простудился насмерть, потому что лошадь на переправе утонула, и меня утащили бурные волны, то меня снова приковали к сырым каменным стенам Мазадина, и я теряю рассудок от ужаса...
- ...лежите смирно. Будет только хуже, если вы станете дергаться. - Спокойный сухой голос проник сквозь пелену кошмаров, но разогнать их не смог. - Сожалею. Право, я вовсе не хотел так с вами поступать.
Холодная тьма. Не сырая духота темницы, а прохладный колючий воздух. Чистый. Прозрачный. На мне лежит что-то шероховатое и теплое. Все это были сны, просто сны. Только бы в голове прояснилось. Но голова трещала так, словно мозг распух и тщился вытолкнуть глаза наружу. Я попытался поднести руки к лицу, чтобы запихнуть глаза обратно, и тогда ледяное железо хлестнуло меня по лицу, отгоняя последние остатки снов. Но не все.
Руки у меня на самом деле оказались скованы цепями, а цепи крепились к чему-то у меня над головой - скорее всего, к холодной шершавой гранитной стене, у которой я и лежал беспомощной грудой. Ноги, по крайней мере, были свободны. В темноте плавали серебристые пятна - расплывчатые звезды. От меня их заслоняла чья-то темная фигура.
- Эйдан, вы меня слышите?
Язык у меня словно покрылся толстым слоем шерсти и повиноваться отказался наотрез. Я попытался кивнуть и горько в этом раскаялся, потому что тьма завертелась, и желудок взбунтовался, но он был пуст, и извергать было нечего, нечего и нечего. Покончив с этим бессмысленным, но энергичным упражнением, я даже удивился, что глаза у меня по-прежнему на месте. Но смотреть они не желали. Мир за спиной у черной фигуры заколыхался и надвинулся, хлюпая и плескаясь. Я отшатнулся к скале, содрогнувшись под шерстяным одеялом, наброшенным мне на плечи.
- Дженика, да еще и лодка... желудок у вас сейчас никуда не годится, так что до утра придется поголодать. Не хотелось бы усугублять ваше положение. - Рука нежно погладила мою раскалывающуюся голову. - Правда, я искренне сожалею, что пришлось применить цепи. Видите ли, вы прожигаете веревки всякий раз, когда Роэлан вас ищет. Но теперь недолго осталось. Уже два дня дракон кружит над горами. Вот, попейте...
По губам у меня потекли капельки холодной воды, смыв, пусть только отчасти, налет с языка.
- Не надо, пожалуйста, не надо, - молил я. - Они никогда никому... - Новый приступ тошноты заставил меня замолчать.
- Хотел бы я вам верить, Эйдан. Но если вы разгадали мои замыслы, вам должно быть понятно, что я пекусь не только о том, как защитить мой народ от драконьей мести. А что, по-вашему, предпримет Клан, узнав, что мы натворили? Что сделает ваш король, когда поймет, что мы разрушили главную опору его власти? Можете ли вы представить себе, каково это, когда все народы на свете глумятся над тобой, презирают, не видят, не слышат? Нам никогда не удавалось занять должное место под солнцем, потому что мы не люди. Именно из-за этого все и началось. Если бы я мог вернуться на пятьсот лет назад и исправить то, что мы сделали, то, что сделал я, - я бы, пожалуй, вернулся. Но это невозможно. Я могу лишь позаботиться, чтобы в мире наконец восторжествовала справедливость. А справедливость состоит в том, что драконы должны навечно подчиниться элимам. Если вас это утешит, знайте: мы отпустим их на волю. Мы никогда и ни за что не будем относиться к ним как к зверям, мы никогда и ни за что не используем их для наступательных войн. Драконы будут только и исключительно защищать элимов. И летать верхом на драконах будет только Лара. Я ей это обещал и от слова своего не отступлю. - Нарим заботливо подоткнул одеяло и подсунул что-то мягкое мне под голову. - Утром я вернусь и покормлю вас.
Полуночная тень растворилась в ночи. Долго-долго, несколько предрассветных часов, я лежал смирно и чувствовал, как его слова медленно опускаются в тумане моего сознания, словно снежинки, которые тают, достигнув твердой земли. Роэлан прилетит сюда, потому что ищет меня. Он напьется отравленной воды, а Нарим будет поджидать его с кровавиком наготове. Роэлан снова попадет в плен, лишится дара речи, не сможет предупредить собратьев, и они тоже слетятся к озеру. Когда Нарим на рассвете вернулся, чтобы напоить меня жидкой кашицей и дать еще порцию своей парализующей отравы, он осторожно вытер невольные слезы, струившиеся у меня по лицу. Он был так уверен в себе, с такой человечностью замышлял убийство, с такой добротой намеревался поработить целый народ... Больше он со мной не разговаривал.
Кругом не было ничего, кроме узенькой полоски песка - каких-нибудь десять шагов до набегающих озерных волн. За полосой воды виднелись розовато-серые гранитные скалы, а над ними - голубое небо. Я лежал на боку, под щеку мне подсунули сложенное шерстяное одеяло, на котором растеклась темная лужица слюны. Мысли у меня блуждали от прошлого к настоящему, но ничего связного я придумать не мог и вообще едва ли мог думать.
День выдался ясный, и мне пришлось бы туго, если бы я лежал на солнцепеке, но, к счастью, скала, к которой я был прикован, нависала надо мной и давала достаточно тени. Несмотря на то что воздух был по-прежнему прохладен, меня то и дело бросало в жар, так что цепи раскалялись и обжигали запястья. Время тянулось невыносимо, и мне отчаянно хотелось пить - это было настоящей пыткой, ведь прямо перед глазами плескалась чистая вода, до которой было не добраться. К тому же я знал, что вода отравлена и что драконы, отведав ее, впадут в ту же одурь, что и я. Жажда занимала все мои разрозненные мысли, и даже хлопанье медно-зеленых крыльев в небесах не отвлекло меня. Дикие, неистовые крики эхом отдавались в скалах и у меня в костях - крики боли, утраты, отчаяния. Но мимолетная печаль тут же канула в небытие, утонув в мечтаниях о воде.
Когда солнце стало снижаться и над озером пополз туман, я увидел, что от дальних скал отделился обломок и медленно движется ко мне. Безумие. Я чувствовал, как его холодные пальцы выцарапывают из меня последние остатки разума. Я пытался дернуться, закричать, заплакать, но не мог. Обломок скалы медленно плыл ко мне. Закрыв глаза, я приказал себе умереть.
Плеск... Глухой удар...
Он принес еще отравы. Нет! Хватит! Пусть лучше он меня убьет!
Когда плошка коснулась моих губ, я весь вскипел от ярости, но наружу, за пределы пылающей кожи, вырвался лишь еле слышный стон. Только в плошке была не маслянистая дженика, а чистая вода. Я закашлялся и едва не захлебнулся, стараясь не упустить ни капельки влаги, чтобы потушить пылавший внутри огонь. Когда плошка опустела, я открыл глаза. У моего лица стояли пара башмаков и пара сапог. На сухой песок с них стекали бисеринки влаги.
- Думаешь, получится? - Новый голос.
Только почему при звуках этого голоса сердце у меня заколотилось, как морские волны о ледяные утесы Эсконии?
- Роэлан целый день его ищет. Пусть все спрячутся. Зверь, разумеется, с подозрением относится к озеру, но скоро он найдет то, что ищет. Как только он обнаружит Эйдана, то волей-неволей коснется воды. А как только он коснется воды, он ее хлебнет. И я буду наготове.
- Вот хорошо, что я тут. Жалко было бы пропустить такое зрелище.
- Всегда подозревал, что у тебя выдающиеся способности, но чтобы сбежать от Клана... - В голосе прозвучала нотка недоверия. Минорная нота в мелодии радости и облегчения.
- Знаешь, когда весь лагерь в Кор-Неуилл пустеет за какой-нибудь час, поневоле отвлечешься. По-моему, Мак-Ихерн просто не верил тому, что ему твердили, пока своими глазами не увидел.
Сапоги отодвинулись в сторону. В поле моего зрения оказались стройные ноги в кожаных штанах. Узкая смуглая ладонь приподняла мне голову, и я взглянул в лицо той, что опустилась на колени рядом со мной. Я был готов закричать, дурным голосом завопить от счастья, подпрыгнуть к облакам и возблагодарить всех богов на свете.
- Лара...
Даже в смертном оцепенении я сумел выговорить это имя.
- Надеюсь, долго ждать не придется, Нарим. Жалкое зрелище. Почему этот дурень и слабак не согласился делать то, что ему велели? - Ледяное спокойствие ее голоса заморозило мою радость, словно первые заморозки - яркую осеннюю листву. Там, где было ее имя, осталась зияющая пустота. Несмотря на невыносимую горечь, я заметил, что краска залила ей шею.
- Видишь ли, Лара, не многие люди способны на разумные решения, когда дело касается их сердца.
- Лучше вовсе не иметь сердца, чем унижаться до такого.
- Я считал, Лара, что ты его любишь.
- С чего вдруг? Ему до меня и дела не было - только про своих зверей и думал! Он видел, как Седрик схватил меня в Абертене, и он знал, что со мной сделает Мак-Ихерн. Знал, что отрубят сначала руку... потом ногу... что будут пытать, пока я всего не скажу... Вот что могло случиться, а этот сенайский пустозвон пальцем не пошевелил, чтобы меня спасти! Это что, любовь? Да мне на него наплевать! - И она действительно плюнула мне в лицо и убрала руку, уронив мою голову обратно на одеяло. - Да когда он будет больше не нужен, я своими руками его прирежу! А это?! - На песок у моего лица упали клочки бумаги, исписанной корявым почерком. - Пустые слова! Всего хорошего! - Пара сапог удалилась и остановилась у лодки.
Нарим склонился ко мне:
- Простите, мальчик мой, кто же знал, что так получится. Я думал, вы обрадуетесь Ларе. Она прибыла сегодня утром, целая и невредимая, и во что бы то ни стало хотела видеть вас. - Элим дал мне еще воды, умыл меня, а потом, застав меня врасплох, влил мне в рот еще флакон отравы. - Ищите утешения у ваших богов, Эйдан, если они у вас еще остались. А как только мы покорим вашего дракона... Что ж. Обещаю вам, что больно не будет.
На языке у меня вертелся вопрос - никогда еще не жаждал я ответа так сильно, несмотря на безумие, смерть, таинство, любовь и все прочее, что составляло мою жизнь. Ответ надо выслушать во что бы то ни стало.
- Она знала?
- О том, что я намерен покорить драконов? О том, что вы умрете, как только это случится? - Он печально улыбнулся. - Конечно, знала. Она все знала. Мы же говорили вам, как страстно она хочет летать.
Это простое открытие лишило меня всякой воли к борьбе. Надежда умерла, а с нею и любовь, и сила. Больше я ничем не могу помочь драконам. Ларе. Себе. Ничем. Я закрыл глаза, почувствовал, как бурлит внутри Наримово снадобье, и отдался на волю безумию.
ЛАРА

Глава 34

- Эйдан! Эйдан, ты меня слышишь?
Ночь уже перевалила за середину, а этот сенай... он был бы совсем как мертвый, если бы не жар, расплывавшийся от него волнами. Я трясла его за плечо, била по щекам, зачерпнула в оставленную Наримом плошку озерной воды и выплеснула ему в лицо. Глаза тут же открылись, но взгляд был совершенно бессмысленный. Он не шевелился.
- Эйдан, просыпайся! Время уходит! Эйдан Мак-Аллистер, да будешь ты меня слушать или нет?! - Я зачерпнула еще воды и лила ему на голову, пока не наплескала изрядную лужу. Он бы захлебнулся, если бы я не ухватила его под мышки и не посадила спиной к скале. - Эйдан! Если ты не очнешься сию же минуту, то будешь жалким распоследним слизняком! Надо спасать проклятых тварей!
В звездном небе пронеслась, протяжно крикнув, какая-то птица. Крошечная темная тень отразилась в озерной глади. Волна мягко набежала на берег, почти докатившись до Эйдана, а я принялась рыться в карманах куртки - искала одну штуковину, которую стащила у Нарима.
- Ах ты проклятый безмозглый... - В замок набился мокрый песок, и ключ нипочем не хотел поворачиваться. Эйдан обмяк у скалы, как труп. - Нет уж, я тебя отсюда вытащу, только уж будь любезен, очнись, - мне одной тебя не уволочь! Эйдан, да помоги же мне!
Запястья у него были покрыты сочащимися волдырями, присыпанными песком, и я снова прокляла Нарима за фанатичную жестокость, которая совершенно не вязалась с воспоминаниями о нежных руках, выхаживавших меня, когда мне было тринадцать. Но мне ли кого-то обвинять? Мои-то преступления ничем не загладишь...
- Ну давай же, сенай! Нарим там весь издергался, наверно, уснуть не может! Он же придет сюда поглядеть на тебя, будет стоять на страже, будет ждать на берегу с кровавиком, когда прилетит твой дракон! Надо, чтобы тебя тут не было, когда прилетит Роэлан, а не то ты так тут и останешься! - Я снова шлепнула его по щеке, а потом взяла в ладони его узкое лицо. - Слушай, Эйдан, я знаю, где ты сейчас, я сама там была, только я не умею петь, как ты мне пел, и не могу вернуть тебя оттуда. Эйдан, пожалуйста, ищи дорогу сам!
Веки у него дрогнули, глаза открылись - пустые провалы на белом лице, едва опушенном отрастающими волосами. Голова мертвеца. Он снова откинулся к скале, вздрогнув то ли от холода, то ли от бессмысленного ужаса, то ли от бредового видения, - не знаю. Мне стало страшно - а вдруг Нарим дал ему слишком много дженики? Дурень-элим вечно все путает... Только вспомню, как Тарвил рассказывал про мертвых детенышей... Ну да ладно, так или иначе, Нарим больше не даст Эйдану дженики, не пырнет его ножом и вообще больше ничего ему не сделает. Если даже Эйдан Мак-Аллистер скоро умрет, он умрет на руках у тех, кто любит его, а не на голой скале посреди этого проклятого озера.
Я обхватила его под мышки и поволокла безвольное тело по песку к лодочке, перевалила через борт. Голова стукнулась о сиденье. Он был тощий, но управляться с длинными руками и ногами оказалось просто мукой мученической. Я заставила его подтянуть облепленные песком ноги к животу, а потом подтащила сеная поближе к середине лодки, чтобы она была на воде поустойчивее и мы оба не потонули. В конце концов он оказался на спине, и меня аж скорчило - такой виноватой я себя почувствовала, представив себе, как ему больно, и поняв, насколько ему худо, если он даже не застонал. О дочери огня, Эйдан...
Я взялась за весла и принялась грести. Поднялся ветерок. По воде пошла зыбь. Лодку качало, она неловко ныряла с волны на волну. Никогда не любила воду. В Клане не учат ни грести, ни плавать - к чему? Всему этому учил меня Нарим - о, сколькому он меня научил... Нарим, будь ты проклят, проклят, проклят!
Плеск волны у борта, скрип и шлепанье весел... Проклятие, сколько шума! А ведь по воде так далеко слышно! И я вовсе не успокоилась, услышав одинокий печальный рев, донесшийся со скал. Мощный. Невыносимо жалостный. Дракон. Я принялась грести с удвоенной силой. Если дракон обнаружит Эйдана, он коснется крыльями воды, и тогда Нарим победит. Я налегала на весла, пока спина не начала гореть огнем, и тут удача оставила меня.
- Лара! - донесся до меня крик Нарима.
Он был где-то между берегом и островом. Можно было бы прекратить грести и уповать на то, что Нарим в темноте меня не найдет, только этак-то мы никуда не доберемся. Лучше двигаться дальше - одна надежда, что элиму понадобится какое-то время на то, чтобы меня разыскать.
Но Нарима не проведешь. Он сразу все понял.
- Лара! Прекрати! Вернись!
Я глянула через плечо и различила очертания его лодки - куда ближе, чем ожидала. Скрипнув зубами, я еще сильнее налегла на весла.
- Я доверял тебе! Ты дала клятву!
Клятва, которую хитростью выудили у несмышленой девчонки...
- Ты всех нас погубишь!
Я решила не слушать. Столько раз уже слышала подобную чушь и, что поразительно, верила ей... Нет уж, хватит. Пытки и убийства не имеют к чести ни малейшего отношения.
- Келлс, Джариш! Она плывет к западному берегу!
На восточном берегу, там, где в скалах начинался старый подземный ход к разрушенной Кор-Талайт, замерцали факелы.
Я направлялась к точке как раз напротив пещеры - к узкой полоске песка на юго-западной стороне озера возле расщелины в скалах. Озеро огня питалось не горными реками и не талыми водами, а родниками, скрытыми глубоко в скалистом дне долины. Когда-то, задолго до рождения Нарима, обвал перегородил ущелье, и с течением столетий родники заполнили впадину, образовав холодное глубокое озеро. В годы одиночества, когда мои ожоги зажили, а Нарим отправился на заработки в город, я месяцы напролет разведывала горы и долины вокруг Кор-Талайт. Мне часто случалось взбираться на скалы и сидеть там, глядя с головокружительной высоты на долины внизу. И вот тогда-то я и обнаружила запутанную сеть заброшенных подземных ходов.
Я надеялась, что там меня не найдут, потому что я даже Нариму не рассказывала о своем открытии. Если мне удастся затащить туда Эйдана, там можно будет пересидеть, пока не придет помощь. Я стала грести еще быстрее. О том, что делать, когда лодка пристанет к берегу, я пока не думала. Ясно одно - даже если мне придется всю дорогу тащить Эйдана на себе, он так или иначе окажется далеко от озера. И тогда есть надежда, что этот его проклятый дракон не даст поймать себя снова.
Из темноты послышался слабый стон, и я испугалась, что Нарим каким-то образом уже сумел нас догнать. Но за стоном послышался кашель, и я, бросив весла, схватила Эйдана за рубаху и повернула на бок. Его вырвало едкой дрянью. А ведь когда-то он говорил мне, что за лигу обходит любые лодки.
- Прекрасно! Ожил и первым делом испакостил мне лодку! - Я плеснула водой в его бледное горячее лицо, стараясь, чтобы он не успел хлебнуть отравы. Он так толком и не очнулся. - О дочери огня, как с тобой трудно!
Прошли томительные полчаса, прежде чем борт заскрежетал о камни и я, выскочив из лодки, вытащила ее на берег. Все эти полчаса огоньки прямо-таки неслись по берегу к месту нашей высадки.
- Право слово, самое время тебе прийти в чувство, - прошипела я, выволакивая Эйдана на скамью, а потом, подхватив его под мышки, перетащила через борт на землю.
На западном берегу озера скалы начинались почти сразу - вдоль берега виднелось лишь несколько островков песка между гигантскими каменистыми осыпями, тянувшимися от воды прямо к отвесным утесам. Скалы выдавались вперед, как корни гигантского дерева. Сначала я думала прорубить дыру в днище лодки и идти по осыпям, чтобы не оставлять следов, но теперь, когда погоня мчалась по пятам, особого смысла в этом не было. Гораздо важнее было деться отсюда куда-нибудь, да поскорее. Требовалось от меня немного: всего-навсего протащить почти мертвое тело двести шагов вверх по склону и потом еще достаточно далеко в лабиринт подземных ходов, где нас никто не найдет.
Я зашла с тыла и снова обхватила Эйдана поперек груди, чтобы ловчее было тащить, и тут он слабо закашлялся и едва слышно, почти неразличимо пробормотал:
- Я умер?

Предыдущая страница 18 Следующая страница


19 Кэрол Берг

- Нет, - отозвалась я, глотая непрошеные слезы и благодаря судьбу за то, что темно и он меня не видит. - Ты пытался, но ничего у тебя не вышло.
- Лара...
Поняв, к чему дело идет, я быстренько согнула его пополам, и его опять вырвало. Когда его отпустило, я пристроилась к нему сбоку, обернув вялую руку вокруг своих плеч.
- Нам надо...
- Да тише ты. Твоего дракона еще не поймали, но теперь надо отойти подальше от озера, а то его все-таки поймают, и тогда твоя жизнь не будет стоить и поганки.
- Лара... нам надо... поговорить...
- Эйдан Мак-Аллистер, в тебе сейчас разума ни на грош, ты ног от головы не отличишь, так что держи свои глупости при себе, ладно? Буду тебе очень признательна! - Ну куда, скажите на милость, нам еще и разговаривать?! Он и так засыпал между словами, а мне так и слышался скрип Наримовых уключин. Я попыталась поставить его прямо, и мы чуть не упали обратно в лодку, но тут Эйдан неимоверным усилием воли подтянул под себя ноги, и вот мы уже стоим на берегу, качаясь, будто пьяная ива.
- А теперь шагай, - велела я. - На ритм мне наплевать. Просто двигай ноги туда же, куда и я.
- Как... танец...
- Вот придурок!
Мы медленно, страшно медленно заковыляли по осыпи к огромному валуну, за которым был вход в мои пещеры. Эйдан постоянно ронял голову на грудь и то и дело оступался. Мы не падали только потому, что я все время широко расставляла ноги. Ох, как медленно... Факелы приближались, лодка Нарима стукнулась о берег. И тут из-за скал, подобно черной угловатой луне, поднялась темная тень, разом закрывшая полнеба. На сей раз не птица.
Мы брели вверх по булыжникам с кулак величиной. Прямо перед нами, за ровной полоской песка, высился огромный округлый валун с плоской вершиной. За валуном, у воды, начиналась тропинка, которая выведет нас к пещерам.
- Ну давай... ну еще немного...
Золотистый луч рассек небеса, отразившись сверкающей полосой в темной воде. Раздался крик, пронзивший ночь, как копье пронзает плоть.
- Роэлан... - прошептал Эйдан и споткнулся.
Я попыталась удержать его, но мне тут же стало ясно, что я с ним не справлюсь. Когда я его касалась, разлетались искры, и его кожа жгла меня невыносимо. Он рухнул на колени и стиснул голову руками.
- Роэлан, послушай... пожалуйста... тенг жа... вивир... - Дракон сделал круг над озером, крича, выискивая, спускаясь все ниже и ниже... До валуна было еще двадцать шагов и еще около сорока оставалось в обход до устья лабиринта.
- Пусть улетает! Скажи ему, пусть улетает! - взмолилась я. Факельный свет проделал уже три четверти пути вокруг озера. - Пусть улетает подальше отсюда!
- Не могу... думать не могу... помоги... - Руки у Эйдана тряслись от напряжения, но язык заплетался, и его шатало, будто пьяного.
Я упала на колени перед ним и силой оторвала его ладони от лица. Налитые кровью глаза были затуманены дженикой, веки отяжелели от сонной одури. И тогда я одной рукой вытащила кинжал, а другой взяла его за подбородок, стараясь перетерпеть боль от ожога. Я подняла клинок так, чтобы он оказался между нами.
- Видишь, Эйдан Мак-Аллистер? Если ты сейчас не скажешь Роэлану, чтобы он летел от озера подальше, я этим самым клинком перережу тебе горло. Только так можно его спасти. Если ты умрешь, он тебя не найдет, а если я утоплю твой труп в озере и отравлю озеро твоей кровью, драконы к нему и соваться не станут. Ты этого хочешь? Выбирай - жизнь или смерть? Ну?!
Я ждала. Он не отрываясь глядел на клинок, словно пытался ухватить его взглядом, словно для него это был якорь среди бурного моря дурмана. Только вот время немилосердно уходило.
- А, чтоб тебя! Жизнь или смерть?
Ведь придется и вправду сделать то, чем я грозилась! И тут он перевел взгляд с клинка на мое лицо.
- Жизнь, - тихо произнес он и снова закрыл глаза.
В отчаянии я занесла кинжал. И тут лицо у него засветилось бледным светом, а с губ полетели слова на незнакомом мне языке. Скоро он весь сиял серебром, словно луна, и я отшатнулась - такой невыносимый жар шел от его тела.
- Не смейте! - послышался крик из-за спины у Эйдана, и я, вскочив на ноги, увидела Нарима - он стоял на ближней осыпи. Даже в темноте было ясно, что он задумал, - в одной руке у него был кинжал, а в другой - свернутый драконий хлыст. На шее у элима на кожаном шнурке висел кровавик, и в его алом свете на лишенном возраста лице ясно читались прожитые годы и неукротимый ужас. - Келлс, Джариш! Остановите его!
Я сунула кинжал за пояс, выхватила меч и встала между сенаем и элимом.
- Ты его не тронешь, ни сейчас, ни потом!
- Лара, речь идет о нашей жизни! - Нарим, неловко оступаясь, спустился с осыпи. Голос у него дрогнул. Вся доброта, любовь и дружба, все, что было между нами за эти восемнадцать лет, так и звенело в ночном воздухе.
- Пятьсот лет назад ты думал то же самое! Мир дорого заплатил за твою ошибку и будет платить еще годы и годы! Но преступление преступлением не искупишь! Я тебе не позволю!
- Я думал, ты все понимаешь...
- Тебе не приходило в голову, что ты можешь и ошибаться? Ты всегда думал только то, что тебе нравилось!
- Ты дала мне клятву!
- Клятва без веры - пустые слова! Я никогда не верила твоим легендам, твоей болтовне о преступлениях и искуплениях! Я делала то, что ты мне велел, потому что ничего лучше придумать не могла! Вот в чем твоя ошибка, Нарим, - ты никому, кроме себя, не веришь. И вот ты плетешь интриги, строишь козни, творишь чудовищное зло - и все это ради того, чтобы еще раз ошибиться! Но я теперь ученая, разве не видишь? Ты и этому меня научил, как и всему остальному. Это твой дар, так что смирись с ним!
Нарим переводил взгляд с меча на меня и на сеная у меня за спиной.
- Нет. Даже если Эйдан Мак-Аллистер отпугнет Роэлана от озера, ему все равно не жить. Драконы обязательно сюда вернутся. Слишком сильна эта связь. А мы подождем, если надо, подождем хоть пять тысяч лет, если надо, таясь от света, но кровавики мы сохраним, и озеро, напоенное дженикой, мы сохраним. И мы покорим драконов. А тому, кто может нам помешать, придется умереть. - Он бросил быстрый взгляд налево. Факелы на берегу погасли. Не решаясь отвести глаза от Нарима, я сделала шаг назад, чтобы видеть побольше. Справа от меня, шагах в десяти, вдоль осыпи крались два элима. У каждого из них на шее мерцал алый кровавик.
- Прости, Лара, - вздохнул Нарим, делая знак своим приспешникам. Они встали по обе стороны от него, прижав нас с Эйданом к валуну, так что единственным путем к отступлению оставалась долгая - добрых сорок шагов - дорога к моим пещерам. - Староват я для доверия. Бросай оружие.
Обернуться и посмотреть, в состоянии ли Эйдан бежать, было никак нельзя. Дракон, продолжая кричать, кружил над озером, от сернистого ветра его крыльев дрожала земля под ногами. Я поудобнее перехватила меч и вытащила кинжал:
- Еще чего!
Один из элимов, в палевой куртке, шагнул вперед. Я отразила его выпад - он даже пошатнулся, - и, развернувшись, едва успела отбить кривой клинок его товарища: он собирался подсечь мне ноги. Один, второй, снова первый и опять второй... Мне приходилось держать в поле зрения сразу двоих элимов, а луна светила слабовато, и, хотя руки у меня длиннее, элимы славятся проворством и гибкостью, так что приходилось прыгать, вертеться и уворачиваться, при этом поглядывая на Нарима, неподвижно стоящего у подножия осыпи. Когда он намерен вступить в бой? И как, клянусь Джодаром, я справлюсь сразу с тремя?
Кончик рапиры отскочил от моего жилета, и я твердо решила примерно наказать ее обладателя, но при этом не позволить его напарнику добраться до моей беззащитной спины. Когда мне наконец удалось оттеснить обоих к озеру, причем обладателю рапиры я проткнула бедро, можно было и обернуться. Нарима у осыпи не было. Я в ужасе завертела головой. Нарим, прижавшись к скалам и почти невидимый в их тени, с кинжалом наготове крался к Эйдану - а тот по-прежнему светился, стоя на коленях, и не подозревал об опасности.
- Эйдан! - ахнула я и рванулась к Нариму, но тут два других элима прыгнули на меня сзади и повалили на песок. - Берегись! - Ни элим, ни сенай не обратили на меня ни малейшего внимания.
И в этот самый миг из-за валуна у воды разлился яркий желтый свет, и властный голос прогремел:
- Стойте, элимы! Ни шагу далее. Не двигайтесь, не то стрела моего лейтенанта пронзит вам горло. Именем короля Девлина приказываю вам остановиться.
Из темноты на нас выбежали какие-то люди, они разоружили Нарима и сдернули двоих его подручных с моей спины. Я поднялась на ноги не сразу: надо было немного полежать, прижавшись щекой к песку, чувствуя разом и усталость, и облегчение, словно вместе с убийцами с меня сняли бремя жизни, смерти и ответственности за будущее этого мира.
Нарим, которому один из солдат связывал за спиной руки, прищурясь от факельного света, изумленно глядел на нежданных гостей.
- Кто вы? И откуда?
- О мой повелитель... - Я поспешно поднялась с песка и безо всякого урона моему самолюбию склонилась перед темноволосым юным сенаем, ступившим в круг света. Единственная рука этого человека в застенках Кор-Неуилл выхватила меня прямо из рук палача. - Нарим, это Его Королевское Высочество принц Донал, наследник элирийского престола.
На песок вслед за принцем вышли двадцать воинов в полной выкладке, покрытые кровью и пылью.
- Я уже боялась, мы вас не дождемся...
Предложение короля Девлина - покровительство Двенадцати Семействам в обмен на мое освобождение - поначалу вывело верховного командора из себя, но доводы принца Донала оказались весьма убедительными. В конце концов, на кон было поставлено будущее Клана, и Мак-Ихерн все-таки счел за лучшее присягнуть на верность королю Элирии. Верховному командору, еще не оправившемуся от известия об освобождении драконов, волей-неволей пришлось согласиться, что король Девлин - самый сильный из возможных союзников Клана. Но этот союз распался, когда принц вывел меня из драконьего лагеря в ставку Клана. Мой брат заявил, что король Девлин, освободив драконов, утратил право на альянс с Кланом, и поднял восстание Всадников против верховного командора, чтобы отомстить за поруганную всадническую честь, а заодно и потребовать выдачи некоей дочери Клана, предавшей своих сородичей. Так что принц Донал и его отряд сдерживали натиск двух сотен мечников Клана, и только это позволило нам с Давином остаться целыми и невредимыми. Принц рисковал своей жизнью и свободой, потому что некий бывший певец, которого он никогда в глаза не видел, попросил его сделать все возможное для моего спасения. Вот так-то.
- Вы целы, госпожа моя Лара? - Принц окинул меня встревоженным взглядом.
Когда я заверила его, что кровь на мне - не моя, он улыбнулся и, указав мне за плечо, спросил:
- А он? Мы... мы не опоздали?
Глаза его сияли от изумления, и я обернулась и взглянула на того, кто стоял на коленях у меня за спиной. Было чему изумиться.
В тот миг Эйдан Мак-Аллистер, несмотря на лохмотья и перемазанное лицо, не имел ничего общего со смертным человечеством. Вокруг него плясали крошечные язычки белого пламени. Глаза его были закрыты, руки распростерты, словно он обнимал ночную тьму. Только теперь, когда шум крови в ушах и возбуждение битвы наконец унялись, я поняла, что он поет - поет тихонько, словно успокаивая ребенка, напуганного страшным сном. Мы смотрели не мигая и слушали как зачарованные, и вот его несравненный голос набрал силу, и над озером полилась песня, исполненная страсти.
Я собрала последние остатки здравомыслия и отвернулась.
Нарим не глядел ни на Эйдана, ни на принца, ни даже на солдата, проверяющего, надежно ли связаны его руки, - он видел только элима, оказавшегося в свите Донала.
- Давин... - уронил Нарим и снова умолк, заметив, как окаменело при взгляде на него лицо его лучшего друга.
- Такого дурака, как я, свет не видывал, и мне не было бы так тяжело, если бы я не любил тебя по-прежнему! - Давин кинулся к нему, со всей силы рванул кожаный шнурок и сорвал с шеи Нарима кровавик.
Нарим даже глаз не опустил.
Давин вихрем развернулся и швырнул красный камень к ногам принца.
- Мы разыщем остальные, мой повелитель.
Принц кивнул. Видение за моей спиной чаровало его по-прежнему. Давин повел пятнадцать элирийских солдат к элимским пещерам. Я спряталась в тени нависающей над озером скалы.
Прошел почти час, прежде чем растаяла в воздухе последняя чистая нота и Эйдан умолк. Вместе с музыкой потухло и пламя, а серебристое сияние сменилось обыкновенным человеческим цветом кожи. Он закрыл глаза руками и тихо произнес несколько слов, очень похожих на древнее наречие, на котором говорят в Клане, но я их не поняла. Он снова попробовал заговорить - с тем же результатом. Было видно, что он сделал над собой изрядное усилие, и третья попытка удалась:
- Все хорошо, - сказал он. - Все хорошо. - Устало вздохнув, он сел на песок, опустил руки и в изумлении взглянул, моргая, на собравшуюся кругом толпу. Он переводил взгляд с одного лица на другое - на связанного Нарима, который все-таки отвел глаза, на двух его приспешников, на элирийских солдат... и, наконец, увидел моего спасителя. Хотя принц Донал ничем - ни одеждой, ни доспехами - не отличался от окружавших его солдат, разве что пустой левый рукав был заткнут внутрь камзола, Эйдан вскочил и глубоко поклонился принцу, улыбаясь так, что луна померкла.
- Принц, мой повелитель...
Принц улыбнулся в ответ:
- Ты меня узнал?
- Донал, я узнаю тебя даже на рыночной площади в Валлиоре в праздник урожая!
- И я тебя. Хотя я застал тебя во время такого таинства, что обознаться было невозможно.
- А Давин?..
- Я отправил его с поручением. Он в полном благополучии. А ты? И твой... друг?
- Он теперь свободен. - Эйдан поднял глаза к небу. - И я тоже. Мы оба свободны. Надеюсь, он хорошо с тобой обращался?
Тень пережитого отчаяния стерла улыбку с лица юного принца.
- Я в неоплатном долгу перед вами.
Они обнялись. Родство между ними было видно без всякого факела.
- Осторожней, а то как бы мне тебя не обжечь, - рассмеялся Эйдан, отстраняясь, потому что во все стороны полетели искры. - Я пока не понимаю, как с этим справиться.
Принц, улыбаясь, покачал головой. От избытка чувств голос у него срывался.
- Я боялся опоздать, но Давин заверил нас, что Лара не даст тебе погибнуть. Всадники, конечно, ничуть не обрадовались, когда мы освободили Лару, и она настояла на том, что отправится сюда в одиночку, а мы тем временем объяснили Всадникам, кто из нас прав. Она даже Давина с собой не взяла, так что в горах у нас был превосходный проводник.
Эйдан беспокойно огляделся.
- А Лара? Что с ней? Тут была схватка... О боги, где она?!
- Цела и невредима. Только не знаю, куда она исчезла.
Я поглубже забилась в тень и прижалась к влажному камню, мечтая, чтобы все они куда-нибудь поскорее ушли. Мне не было места среди этих людей.
Они не успели найти мое убежище, когда вернулся Давин. Он тащил большую кожаную сумку. Они с Эйданом приветствовали друг друга как братья.
- Давин, ты Лару не видел? - первым делом спросил Эйдан.
Элим беспокойно завертел головой, а потом пожал плечами.
- Нет. Не видел с тех пор, как ушел в пещеру. Кажется, она не ранена...
К ним подошел принц, и элим вывалил наземь содержимое сумки. Она была полна кровавиков.
- Наверное, тут они все, если, конечно, у него не было тайника. Я приведу сюда элимов, и мы все обыщем. Ваши люди окружили в пещере еще нескольких заговорщиков. Большинство негодяев еще в пути.
Принц кивнул в сторону Нарима, который бесстрастно глядел на происходящее.
- Как мне с ним поступить? Вообще говоря, тому, кто покушался на жизнь кузена короля Девлина, полагается смертная казнь через повешение...
Эйдан печально взглянул на Нарима:
- Отпустите его. Всех отпустите. Никакое человеческое деяние не сравнится с тем, что скоро произойдет. Очень скоро.
Он взглянул в ясное ночное небо. Тьма застилала звезды. В горах поднялся ветер, над утесами засверкали зарницы.
- Надо бы всем укрыться, - озабоченно добавил Эйдан. - Они никому не желают зла, но всякого рода случайности...
Принц явно удивился, но приказал своим воинам отвести пленных элимов обратно в пещеру. Когда солдат взял Нарима за плечо, тот дернулся и угрожающе зарычал. Донал кивнул, и солдаты оставили Нарима у воды, связав ему руки и спутав ноги, чтобы он не смог убежать. Нарим погрузился в молчание и, казалось, не замечал никого вокруг. Я осталась в убежище у подножия скалы. Эйдан не послушался собственного совета и взобрался на валун, под которым я пряталась. Принц Донал и Давин присоединились к нему. Они стояли всего в нескольких шагах от меня и ждали неведомо чего.
Со всех сторон налетели черные тучи. Озеро вспенил ветер. Неумолчный рокот сотрясал горы, надвигаясь все ближе. Нарим медленно и неловко поднялся на ноги и вытянул шею, вглядываясь в небеса.
- Мак-Аллистер, - хриплым от ужаса голосом спросил он, - что вы наделали?!
Драконы! В небе над нами их было пятьдесят, а может, и сто, они заслонили звезды, а потом, словно по сигналу герольда, они выпустили в озеро огненный поток. Вода вздыбилась и вскипела, в воздух поднялись облака дыма и пара. Оглушительный порыв ветра и рев водопада, рев пламени и грохот летящих камней возвестили о том, что завал, перегородивший ведущее к озеру ущелье, рухнул. В дыры в скале хлынули из каменной чаши сначала ручейки, а потом потоки воды - они снесли остатки каменной преграды. Драконы, по очереди освобождаясь от огненного заряда, испускали торжествующий вопль и улетали на запад.
Когда заря окрасила повисший над долиной туман, все уже стихло. Слышался лишь далекий рокот текучей воды. На дне бывшего озера сохли последние лужи. Последний дракон - ослепительное медно-золотистое пятнышко - уселся на утесе над зияющим провалом.
Давин и принц показались из-за края утеса, под которым им пришлось прятаться, когда в воздухе залетали осколки скал и пролился кипящий дождь, и в полнейшем изумлении уставились на опустевшее озеро. Нарим застыл у края провала, сломленный, отчаявшийся, обессиленный.
- Теперь они никогда не заговорят с нами, - уронил он. - Они будут дичать и удаляться от нас все больше.
- Они больше не будут рабами, - тихо отозвался Эйдан, стоявший на огромном валуне. - Никому - ни людям, ни элимам. Озерная вода больше не соблазняет их, и сюда они не вернутся. Вы же знаете - все дело было именно в воде, именно из-за нее вам удалось тогда покорить драконов. В воде содержится нечто, что позволяло драконам понимать нашу речь, но это же нечто и приковало их к кровавикам.
Нарим был безутешен.
- Теперь их голоса услышат только такие, как вы, а такие рождаются раз в пятьсот лет!
- Не бойтесь. Мне еще придется за это заплатить.
Я не поняла, о чем он говорит. Всем нам придется заплатить за то, что сделано этой ночью. Всему миру придется за это заплатить.
- А родники? - спросил Давин. - Может появиться еще вода...
- Гляди, - ответил Эйдан.
Мгновение спустя одинокий дракон расправил крылья и описал плавный круг над окутанной туманом долиной. Дно озера окатил поток слепяще-белого пламени. Когда огонь потух, дракон взмыл в небо и снова уселся на дальнем утесе.
Озерное дно оплавилось и превратилось в сверкающую каменную пластину. Родники были погребены под нею на веки вечные.
Нарим рухнул на колени и спрятал лицо в ладонях. Легко ли пережить крушение пятисотлетних надежд? Несмотря ни на что, мне было за него невыносимо больно.

Глава 35

Принц не стал откладывать суд над Наримом. Свидетелями выступили Давин и элимы - союзники Нарима. Я не могла остаться в стороне, так что, к сожалению, пришлось мне объявиться. Я выбралась из убежища, прошагала мимо Мак-Аллистера, не удостоив его взглядом, и сказала принцу, что прошу слова.
Принц Донал внимательно выслушал рассказ о том, как нежно Нарим обо мне заботился. Я рассказала ему, как все элимы, не исключая заговорщиков, подвергли опасности свое прибежище ради того, чтобы принять меня к себе. Больше я ничего говорить не стала. Пусть другие расскажут то, что я знаю о преступлениях Нарима. И о моих собственных.
Принц, конечно, уже понял, что думает Мак-Аллистер, поэтому только спросил, не хочет ли тот что-нибудь сообщить. Мак-Аллистер уклонился. Дурень и слабак. Даже если он и не горит желанием отомстить, неужели не ясно, что должна восторжествовать справедливость? Надо расплачиваться за свои поступки. Разумеется, принц это понимает.
Я подошла к краю бездны и взглянула на оплавленные камни и растрескавшуюся грязь - все, что осталось от озера огня, ожидая приговора. Мое имя должно было прозвучать в списке осужденных. По зрелом размышлении принц провозгласил, что Нарима не повесят - его и всех элимов-заговорщиков ждет пожизненное изгнание из Элирии. О боги, Эйдан с племянником - одного поля ягоды. Наивные. Глупые. Разве можно с уверенностью сказать, что смирный элим, бредущий по элирийским дорогам, - это точно не Нарим и не его приспешник?
Но тут принц позвал своего прислужника - писца-татуировщика, который метил запястья воинов, присягнувших на верность принцу. Трое солдат держали Нарима, а татуировщик иглами и тушью нанес ему на лоб - не на запястье - крест и личный знак принца.
- Носи этот позорный знак вечно, элим, и благодари госпожу Лару и моего родича за то, что ты еще дышишь. Никакие прегрешения нельзя загладить предательством, как нельзя достичь добра, злоупотребив честью воина. Уходи из владений моего отца и не смей больше топтать его тропы.
Прочих заговорщиков заклеймили тем же знаком.
Нарим и прочие изгнанники покинули страну в тот же день. Десять элирийских солдат отвели их к границе - они должны были и охранять преступников от возможной мести, и удостовериться в том, что те покинули страну. Мой самый старый друг не сказал мне на прощание ни слова и не заметил протянутой ему руки.
Моего имени среди осужденных не оказалось.
Несмотря на то что принцу Доналу не терпелось поскорее занять место рядом с отцом, он решил переночевать у Кир-Накай, чтобы дать отдохнуть своему отряду. Многие солдаты были ранены, и всем надо было выспаться после пятидневного марша и яростной схватки в Кор-Неуилл. Принц с благодарностью принял помощь Давина, который раздобыл в разгромленных элимских пещерах еду, одеяла и прочие уцелевшие припасы.
Мне тоже надо было запастись кое-чем в дорогу. Меня снедало желание поскорее уйти. Теперь Эйдану известно все: я знала, что Нарим намерен подчинить драконов себе, и я знала, что после этого Эйдан должен будет умереть. Нельзя было больше прикидываться, что мои преступления - всего-навсего шалости невоспитанного ребенка. Ну вот и славно. Искушение лгать ему и дальше было так сильно, что впору сойти с ума. Но выносить его взгляд я больше не могла: ведь теперь он знает, что внутри я такая же уродина, как и снаружи.
Когда Давин и несколько солдат отправились в путь по тропе вдоль берега, я услышала голос Эйдана:
- Ты не видел, куда делась Лара?
- Эта женщина все время куда-то исчезает, - ответил ему голос принца. - Мне тоже надо бы с ней поговорить. Думаю взять ее на службу, если она согласится. Я столько о ней слышал и видел ее в деле - не сомневаюсь, что нам понадобятся ее умения и таланты. Сейчас такое начнется...
Воспользовавшись тем, что два сеная увлечены разговорами, я проскользнула мимо них и догнала Давина на берегу. Я спросила, не найдется ли у него лишних припасов и пары одеял.
- Надо мне уходить. Лучше сегодня.
- Все, что у нас есть, - твое, - ответил он. - Можешь не спрашивать.
Мы двинулись вдоль берега, и тут меня окликнули:
- Нам надо поговорить, Лара.
- Не о чем нам разговаривать, - бросила я через плечо. А потом уставилась в спину Давина и стала усердно переставлять ноги.
Мы с Давином вернулись из сожженных пещер сразу после заката. Разгребать там пришлось гораздо дольше, чем я думала, и пришлось отказаться от мысли покинуть проклятую долину засветло. Мы присоединились к принцу и его солдатам; они жарили на костерках кроликов и прочую дичь и бросали беспокойные взгляды на запад. Драконов видно не было. Уничтожая свою порцию ужина, принц, посмеиваясь, рассказал, что полдня надоедал Эйдану болтовней, достойной пятилетнего несмышленыша, и в конце концов тот утомился и заснул, пригревшись на валуне. Элирийские солдаты улеглись спать пораньше, потому что на рассвете собирались отправиться в путь.
После недели, проведенной в подземельях Мак-Ихерна, я не могла заставить себя спать иначе как под открытым небом. Так что я устроилась под скалой у края бывшего озера, подальше от костров, горько сожалея, что у меня не хватает храбрости идти в темноте. Рядом лежала сумка с запасом еды и воды - все было готово к тому, чтобы покинуть долину при первых же лучах солнца. А до того времени буду прятаться.
Около полуночи Эйдан слез со своего валуна. Он безудержно зевал и скреб черную щетину на голове, словно пытался содрать паутину, накопившуюся аж за год. Давин предложил ему еды и травяного настоя, который ему предусмотрительно оставили. То, что сенай ответил, понять было невозможно - как вчера. Он с силой протер глаза ладонями и попробовал еще раз.
- Спасибо, - произнес он с третьей попытки. - У меня внутри пусто, как в Кир-Накай.
- Мы увидимся утром? - спросил Давин. - Принц отправляется на рассвете.
- Проснусь. А если нет - кинь в меня камнем.
- Может, лучше тебе пойти с нами? Будешь под защитой принца. Для того, кому Клан обязан своим крушением, этот мир - место небезопасное.
Эйдан отхлебнул из кружки и помотал головой.
- Пока нет. У меня здесь дела.
- Эйдан Мак-Аллистер, наши жизни принадлежат друг другу, - напомнил элим. - И горевал я уже достаточно.
- Посмотрим, как пойдут дела. А ты что собираешься делать? Будешь присматривать за моим юным племянником, как присматривал за мной?
- Он говорил тебе, что просил меня остаться при нем?
- Это было бы очень... правильно и для элимов, и для Донала, и для тебя. Мир нужно лечить, и, боюсь, он получит еще множество ран, прежде чем мы сможем начать лечение.
- Я подумаю. - Элим коротко взглянул на меня. - Мы все должны подумать о том, как исцелить собственные сердца. Но сейчас я намерен досконально изучить изнанку моего одеяла. Спокойной ночи, Эйдан.
- Спокойной ночи, друг. - Сенай остался у костра один. Он рассеянно ворошил угольки, прихлебывая из оставленной Давином кружки.

Предыдущая страница 19 Следующая страница


Песня зверя 20

Кажется, меня он в темноте не заметил. Вот и славно.
Я заставила себя смотреть на оплавленную плиту, навеки скрывшую под собой родники, на звезды, на песок, на гальку - куда угодно, лишь бы он не почувствовал, что я гляжу на него.
Это не помогло.
- Нам надо поговорить. - Он двигался стремительно и неслышно, как лис, и уже высился надо мной.
В темноте я не видела его лица.
- Ты уже веки вечные это твердишь, только все время то не в себе, то под дурманом, то засыпаешь на ходу. По-моему, говорить нам не о чем.
Боги, боги, ну почему он от меня не отвяжется?!
Он сел передо мной на песок, скрестив ноги, наморщив лоб. Какая там улыбка.
- Роэлан хочет, чтобы я ушел с ними.
- С драконами? Куда? - Изобразить безразличие мне не удалось.
- Куда они. Дальше в Караг-Хиум. За горы, туда, где они жили раньше.
- Ты полетишь... - Непрошеные слова вырвались сами собой.
- Думаю, нет. Поплетусь за ними пешком. Я никогда не буду летать.
- Но ты же отправил его спасать принца. - Это прозвучало настолько по-детски, что я чуть язык не прикусила. При нем я чувствовала себя просто ужасно - так, словно еще шаг, и я свалюсь за край мира.
- Донал не сидел на нем верхом. Роэлан нес его в лапе. Но даже если бы Роэлан предложил мне сесть на него, я бы отказался. Это все равно что запрячь Давина. - Боги, боги, он что, оправдывается передо мной? Что с ним?
Я сделала над собой усилие и вернулась к насущным делам.
- А как ты будешь жить? Что будешь делать?
- Не знаю. Они не дадут мне умереть с голоду. Но пока что разговаривать я могу только с Роэланом. Остальные совсем одичали и обезумели. Я нужен, чтобы помочь им вспомнить, кто они и кем когда-то были. Чтобы помочь им поначалу произносить слова - потом-то они и сами смогут.
- Но теперь нет озера.
- Зато теперь они в безопасности, - кивнул он. - Времени не было, и выбирать не приходилось. - Он надолго замолчал, и я чувствовала, как за тонкой пленкой этого молчания собираются слова - только ткни, и они польются.
- Ты собираешься все это делать?
- Это мой дар.
Три слова - и в них весь смысл его жизни... Я увидела все, что он чувствовал - радость, изумление, готовность, а за ними и другие чувства - смирение, печаль и...
- А чего ты боишься-то?
- Я не знаю, надолго ли меня хватит, сколько я смогу делать это и оставаться самим собой. Когда я говорю с Роэланом, даже недолго, как сегодня, потом даже «Есть хочу» получается только с третьего раза...
- Я заметила.
- А ведь еще и это... - Он легонько коснулся моей руки, и в ночное небо взлетела струйка искр. - Я не знаю, кто я, и представления не имею, кем я стану. Мне страшно, потому что я столкнулся с чудом, по сравнению с которым и музыка, и боги, и драконы - детский лепет. - Я почувствовала на себе взгляд темных глаз, обращенный до сих пор вовнутрь. - Ты - жизнь во всей ее полноте, Лара, чудесная, святая, человеческая жизнь, полная любви и боли, радости и печали, храбрости и чести, красоты и шрамов. Если бы я мог быть с тобой... со всем, что есть ты... тогда я ничего не забуду. Я не знаю, куда я иду и надолго ли, но зато знаю, что хочу взять тебя с собой.
Слепой сенайский дурень! Кем он меня считает? Моя «честь» отправила его в Мазадин, изуродовала его! Из-за моей «храбрости» погибли его друзья! Я вскочила на ноги, чувствуя, что эта ночь поймала меня в западню, что мне не распутать чудовищный клубок мыслей и чувств, который вот-вот разорвет меня в клочья, что я не в состоянии сказать ничего осмысленного. Ну нет у меня таланта ни к музыке, ни к словам!
- Нет! - выпалила я. - Ты безумный урод, который собирается жить с чудовищами! Найду себе занятие получше!
Он не стал спорить, не спросил, почему я так решила, даже не показал, как больно я ему сделала этакой грубостью. Он печально улыбнулся и сел на мое место, прислонясь к скале.
- Ах, Лара, а ты-то чего боишься?
Некоторое время я шагала туда-сюда по песку и гальке, проклиная ночную тьму, сумятицу в голове, саднивший ожог на руке и полную мою неспособность понять, что же со мной происходит, стоит мне подумать об Эйдане. В конце концов я вернулась, чтобы забрать сумку, спрятаться где-нибудь и броситься бежать со всех ног при первых лучах зари.
Сенай глядел на меня.
- Это не конец, - тихонько произнес он мне вслед. - Ты же слышала, что сказал Давин: наши жизни принадлежат друг другу. А от того, что принадлежит мне, я так просто не откажусь, пусть даже снова просить тебя быть со мной мне придется уже по-драконьи.
Серебристые звезды неспешно плыли над головой, и я заставила себя пойти спать ко входу в пещеры, за скалой.
Меня разбудила песня Эйдана. Он сидел на скале, закрыв глаза, и белое пламя плясало вокруг его головы и рук; стоя рядом с Давином, Доналом и потрясенными элирийскими солдатами, я смотрела и слушала, как дивный голос творит музыку такой пронзительной красоты, что сердце у меня сжималось. Лицо его отражало нечеловеческое блаженство, он пел мелодию своей души, а вдали, на утесах за опустевшим Кир-Накай, сидел и слушал, отблескивая медью в лучах рассвета, величественный темный дракон.
Бездна зияла у меня за спиной. Я взвалила сумку на плечо и пошла прочь.

Глава 36

Я чую, облака таят грозу.
В расцвете лето, солнечные дни
Длинны и светлы; все ж мы предвкушаем
Тот зимний сон, ту сладостную дрему,
В которой зачинаем мы детей,
В которой нам отказывали долго
Проклятые безжалостные стражи,
А нынче поутру моя сестра
Летела на восход.
Я видел, видел -
Парила Меттис, утренний туман
Пронзая, поднималась выше, выше,
Сверкала чешуя ее на солнце.
Впервые Меттис складывала песню
За годы долгие позорнейшего рабства!
Благословен будь Эйдан: песнь его
Освободила мой народ из плена,
Который был нам горше смерти тлена.
Но ты, любимый мой, скорбишь, я вижу;
Умолкнешь ты, певец богов крылатых, -
И внятна мне в повисшей тишине
Вся боль твоя, тоска твоя и мука,
Как внятен посвист ветра зимней ночью,
Как слышен в небе шорох птичьих крыл.
О, не печалься, ибо дни летят
Стремительно, как искры от костра,
Настанет час, и весь народ крылатый,
Которого избранник ты любимый,
Подхватит песнь твою, споет с тобою -
Ведь это предначертано судьбою.
О Эйдан, голос твой утишил боль
Моих сестер, чьи небеса померкли,
Когда они оплакивали горько
Детенышей утраченных. А ты,
Ты врачевал мелодией своею
Безумье их. А вспомни, как Джодар,
Мой брат крылатый, - и не он один,
Кто опьянялся кровию людскою -
Они, тебе внимая, исцелялись,
С их глаз спадала мрака пелена.
О мой любимый, ты слагаешь песни,
И с каждым днем растет и крепнет мощь
Той магии, что наполняет голос
Твой сладкозвучный...
Что его терзает?
Его страшит день завтрашний, и смутно
Ему грядущее в неверном мире этом,
Который зыбок, словно отраженье
Луны в озерной глади. Он тоскует
О том, что соплеменники его
Плутают, будто путники во тьме
Лесной чащобы. Все же знаю я:
Не раз сойти снегам, созреть плодам,
Не раз листве опасть и вновь раскрыться,
Пока они услышат и постигнут
То, что поет любимый мой... Послушай,
Твою, как книгу, я читаю душу,
Ужель меня ты думал обмануть?
Так знай же - связь меж нами неразрывна,
Ты предан мне навеки, закаленный
Тем пламенем, что было жарче ада
И снегопада первого белей.
Ты полон боли, ты подобен ране
Кровоточащей. Роэлан не в силах
Страданье видеть. Выше, выше в небо
Летим, любимый, - только так отыщешь
Ты то, что потерял в себе самом.
Лечу! Пока клубятся облака
И ветер наполняет эти крылья,
Не кончена история, не смолкнет
И песнь твоя крылатая. Лечу!
ЛАРА

Глава 37

Я сидела у костерка в трех днях пути от Кир-Накай - или того, что от него осталось, - и ждала, когда растопится снег в котелке. Мой огонек был не более чем крошечной искоркой в бесконечной ночи - ясной и немилосердно холодной, хотя уже почти настало лето. Надо бы спуститься пониже.
Я поворошила вялый огонь. На такой высоте дров не найти. Кустарник отсырел, потому что днем было довольно тепло и снежное одеяло подтаивало. Как хорошо одной. Можно спокойно выбросить из головы сумятицу и неопределенность, донимавшие меня всю весну. Сыновьям и дочерям Клана замешательство не пристало.
Скоро мне станет не до слезливых мечтаний. Грядет война - подобных войн те, кто живет в этом мире, еще не знают. Только стрелы, мечи и копья. Люди против людей. В Камартане есть один умелец, который может вытравить с моей руки знак Клана. Надо бы это сделать, пока никому в голову не приходит присматриваться.
После того, как наше племя покончит с междоусобной местью, начнется настоящая резня. Как только летнее солнце расчистит перевалы в горах, окружающих Элирию и ее цивилизованных соседей, весть о том, что драконы вернулись на запад, достигнет степных дикарей. По рекам на ладьях-плоскодонках приплывут варвары с раскрашенными лицами, в меховых плащах и рогатых масках. Они промчатся по стране на мохнатых лошадках, гортанно крича, звеня костяными серьгами и размахивая кривыми саблями.
Опытный разведчик окажется как раз к месту. А тот, кто умеет обращаться с мечом и к тому же способен предсказать, что сделают лишенные могущества Всадники, - к месту вдвойне. Разыщу принца и дам ему знать, что не прочь на него поработать. Такому принцу, как Донал, служить не зазорно. Давин видел его в деле. Да и я видела, просто мое проклятое упорство не позволило мне признать его достоинства при всех. Особенно при Эйдане. Потому что мне мешали замешательство, гордость и чувство вины. А теперь Эйдан ушел - ушел со своими драконами, следуя зову долга, дара, сердца...
Прекрати! Думай о чем-нибудь другом!
Все эти дни я думала только об Эйдане, и сумятица в голове лишь усиливалась. Эти его слова... Полная чушь. Я не могу даже просто находиться рядом с ним, это невыносимо! Вот чего я так и не смогла ему сказать! Стоило мне взглянуть на его кошмарные руки - и меня начинало трясти, так живо я представляла себе его мучения! Неужели он думает, что целую жизнь, полную преступлений и обмана, можно перечеркнуть одним махом? Как мне объяснить ему, что я видела, какое у него было лицо, когда он пел Роэлану, и что мне нет места в подобном таинстве? Каково мне было видеть, как омывает его божественное пламя...
Прекрати!
Только одну загадку мне так и не удалось разгадать за эти три дня. Вопрос Эйдана не давал мне покоя. Чего же я боюсь?
Огонь оживился и запрыгал на угольях, волосы взметнулись и упали мне на глаза. Поднялся ветер... теплый... и этот запах... В тревоге я обернулась. О дочери огня! Я вскочила, вытаращив глаза на темную тень, закрывшую полнеба.
Он пролетел так низко, что растопил снег у меня под ногами. Он кружился, снижаясь, он летел ко мне, и ужас сдавил мне грудь, а сердце затрепыхалось где-то в горле. Но что-то... странное ощущение охватило меня, словно нежное прикосновение сна... и я выпрямилась и шагнула ему навстречу, хотя и разум, и чувства люто сопротивлялись.
Он сел на слякотную пустошь в каких-то двадцати шагах, и мягкое тепло охватило меня предвестником лета. Он поднял голову и затрубил - оглушительно, победно, - испустив голубое с золотом пламя. Голубые искры осыпали меня, они гасли, чуть покалывая кожу. Потом он лег, вытянув шею и положив голову на проталину. Мягкие прозрачные веки на миг прикрыли алые глаза, уставившиеся прямо на меня. Ждет.
- Тебя Эйдан послал? - Я обращалась даже не к дракону, а скорее к себе самой. Надо было напомнить себе, что я ничего не боюсь. Потому что гул даже мирного драконьего пламени в ночной тиши был так могуч, что нельзя было не ответить. Потому что даже если я сейчас умру, если мне суждено сгореть, я умру с именем Эйдана на устах и с его образом в сердце.
Он о тебе томится, мой любимый,
Он без тебя ущербен, словно месяц,
Который не находит отраженья
В озерной глади. Он послал меня -
Верней, его тоска меня послала,
Погнала в путь, как хлыст. И я не мог
Не отыскать тебя.
Откуда я знаю, что говорит этот зверь? Поток рева и дыма, извергавшийся из его пасти, разобрать было невозможно. Нет, это не слова. Но я поняла его так ясно, словно сама себе это сказала.
- У меня остались дела, - ответила я. - Будет война...
Нет, не могла я врать, глядя в эти алые глаза!
- Я предала его.
О нет, напрасно говорить, что нет пути назад -
На месте время не стоит, года, века летят,
Мир изменяется, и он распахнут, как врата -
Войди, не бойся, не страшись, увидишь: красота
И доблесть - дело рук твоих - сияют в небесах.
Летим со мной, дитя, отринь
Постыдный этот страх.
А одиночество и боль
Твои сгорят - пора -
Как эти угли догорят,
Оставшись от костра...
Зверь вытянул могучую лапу и уложил ее вдоль шеи. Никогда не видела, чтобы драконы так лежали. Можно осторожно-осторожно подняться по лапе к ляжке, а там... Как он странно скруглил крыло... Чтобы подсадить меня на спину? О боги!
И тогда я поняла, что как яростный зимний ветер прогоняет запах палой листвы и сквозь прозрачный лес видно ясное, чистое, сияющее небо, так и то, что предложил мне сейчас дракон, навеки развеяло мое замешательство. Я поняла. Я все поняла. Я стала другой, последние недели изменили меня так же необратимо, как драконье пламя - Эйдана Мак-Аллистера. Я знаю, чего я боялась. Я боялась понять то, что узнала. Боялась получить прощение. Потому что тогда мне пришлось бы забыть все, в чем я была так уверена, - забыть, кто я и что я. Ведь и я превратилась во что-то новое. Новое и неизвестное.
- Скажи ему, - я закрыла глаза, стараясь собрать воедино разрозненные осколки, - скажи, что я приду, но не прямо сейчас. У меня остались дела. Нужна моя помощь. И мне самой нужно время. Но потом, зимой... во время солнцестояния... когда ночи станут долгими и реки замерзнут... тогда война волей-неволей прекратится. И тогда, ненадолго... на несколько дней... до весны... тогда я вернусь. Но тогда, о, тогда, дитя ветра и огня, я приду пешком, - я махнула рукой в горы, откуда он прилетел, и указала себе под ноги, туда, где я стояла, - только ты, пожалуйста, прилети сюда и покажи мне дорогу.
Роэлан снова затрубил, задув мой костер и запалив три новых, и когда он взмахнул медно-зелеными крыльями, угольки, камешки и ветки так и полетели во все стороны. Он кружил в небесах, осыпая меня дождем голубых искр. А я глядела на него, плача и смеясь, глядела, пока он не скрылся за горами.

Предыдущая страница 20 Следующая страница


21 Кэрол Берг

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 13)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 14)
    • Глава 27 (Страница 15)
    • Глава 28 (Страница 15)
    • Глава 29 (Страница 15)
    • Глава 30 (Страница 16)
    • Глава 31 (Страница 16)
  • Книга уже оказалась у меня за поясом под мятой рубахой. Давин представил меня - сказал, что я Говорящий с драконами, - и предложил принести сидра из Мервилова бочонка. (Страница 17)
    • Глава 32 (Страница 18)
    • Глава 33 (Страница 18)
    • Глава 34 (Страница 18)
    • Глава 35 (Страница 19)
    • Глава 36 (Страница 20)
    • Глава 37 (Страница 20)


Кэрол Берг

Песня зверя

 Читать книгу

Аннотация

Эйдан Мак-Аллистер, великий певец, любимец богов, он потрясает сердца слушателей удивительным голосом и игрой на арфе. В тринадцать лет Эйдан обнаруживает, что крики боевых драконов, пролетающих в небе, даруют ему мелодии непостижимой красоты. В четырнадцать он - живая легенда, искуснейший музыкант. В двадцать один год Эйдан по приказу короля брошен в тюрьму и приговорен к молчанию... В тридцать восемь он внезапно оказывается на свободе - безголосый, искалеченный призрак того, кем он некогда был, - и мечтает лишь об одном - выяснить, за что он был так наказан. И первое, что ему приходится узнать, - божественная песнь в его сердце стала песней зверя...

Содержание

Создание книги: Golden
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel