Кэмпбелл Блэк - Индиана Джонс и Искатели потерянного Ковчега

1 Кэмпбелл Блэк

Глава 1

Южная Америка, 1936 год

Темная зелень джунглей, казалось, таила в себе угрозу. Солнечные лучи, пробиваясь через плотное сплетение ветвей и лиан, становились бледными и мутными. Воздух, густой и липкий, был насыщен влагой. Птицы пронзительно вскрикивали, будто пойманные в сети. Под ногами ползали блестящие насекомые, в листве пищали и бегали какие-то животные. Затерянный мир, которого нет на карте, почти конец света.
Восемь человек медленно двигались по узкой тропе, время от времени останавливаясь, чтобы прорубить себе путь через лианы и низко нависшие ветви. Во главе шел мужчина высокого роста, в кожаной куртке и помятой широкополой шляпе. За ним два перуанца, с опаской озиравшиеся по сторонам, и пятеро индейцев-кечуа, которые с трудом тащили за собой двух ослов, груженных мешками с провизией и другой поклажей.
Человека, шедшего впереди, звали Индиана Джонс. Фигурой он напоминал атлета в хорошей спортивной форме. Лицо его, обычно по-мужски красивое, теперь заросло грязной светлой щетиной, по нему темными струйками бежал пот. Вокруг глаз и рта залегли морщины, которые несколько портили внешность, зато показывали силу характера. Опыт, изменяя черты лица, медленно, но верно переделывал их по своему.
Инди Джонс двигался не так опасливо, как перуанцы, и можно было подумать, что это он уроженец здешних мест, а не они. Но свобода движений не мешала разумной осторожности. Время от времени он почти незаметно поглядывал по сторонам, каждую минуту ожидая от джунглей какой-нибудь неожиданности. Шелест ветки или треск гнилого дерева - за этим всем могла скрываться опасность. Иногда он останавливался, снимал шляпу и прикидывал, что его больше беспокоит - влажность или волнение индейцев. Они то и дело принимались быстро обсуждать что-то между собой на языке, напоминающем щебет птиц, обитателей этих джунглей.
Оглянувшись на перуанцев, которых звали Барранко и Сатипо, Инди подумал, что совсем им не доверяет, однако если он хочет добыть в этих джунглях то, зачем пришел сюда, значит, приходится полагаться на них.
Ничего себе команда! Два подозрительных перуанца, пятеро запуганных индейцев и два упрямых осла. И я в качестве предводителя!
Инди повернулся к Барранко и в который раз спросил, заранее зная ответ:
- О чем говорят индейцы?
Барранко откровенно злился.
- О чем они всегда говорят, сеньор Джонс? О проклятье, только о нем.
Взглянув на индейцев, Инди пожал плечами. Он понимал их предрассудки, их верования, он им даже сочувствовал. Проклятье, древнее проклятье Храма воинов из Чачапояна было частью жизни индейцев-кечуа, они знали о нем с детства.
Помолчав, он сказал:
- Скажи им, Барранко, пусть успокоятся, не будет им никакого вреда.
Инди и сам знал, что это просто слова. Он вел себя как знахарь, пробующий на больном неизвестное лекарство. Как, черт возьми, он может знать, будет им вред или нет?
Барранко внимательно посмотрел на Инди, потом повернулся к индейцам и что-то сказал. Те ненадолго замолчали, но видно было, что они просто скрывают страх. И опять Инди понял их: что значат любые успокаивающие слова против вековых предрассудков? Он снова надел шляпу и медленно пошел вперед по узкой тропе, вдыхая странные запахи джунглей - запах растений, тянущихся к солнцу и гниющих внизу, вонь от разлагающихся деревьев и животных, кишащих червями. Да, на свете есть места и получше и поприятнее здешних.
Потом он представил себе Форрестала, идущего этой же тропой много лет назад, вообразил, какая лихорадка волнения сжигала его по мере приближения к храму. Хорошим археологом был Форрестал, однако из этой экспедиции он не вернулся, и все секреты Храма остались не раскрытыми. Бедный Форрестал! Умереть в таком Богом забытом месте. Не хотел бы Инди себе такого конца.
Они продолжали путь по тропе, которая в этом месте спускалась в глубокий каньон, заросший густым лесом, оставляя в нем след, напоминающий старый шрам. От земли поднимался туман, который к вечеру станет еще гуще и плотнее. В самом каньоне туман лежал на деревьях, не рассеиваясь, целыми днями. Казалось, что деревья закуклились в нем, как в паутине.
Огромный попугай-макао, разноцветный и блестящий как радуга, вылетел из кустов, пронзительно вереща, и на секунду напугал путешественников. Индейцы опять возбужденно заговорили, жестикулируя и подталкивая друг друга. Барранко повернулся и резким окриком заставил их умолкнуть. Но Инди понимал: чем дальше, тем труднее будет держать их в подчинении. Он ощущал волнение индейцев почти физически, примерно так же, как всей кожей чувствовал влажность воздуха.
Однако основную опасность представляли собой не индейцы, а перуанцы. В особенности, Барранко. Инди очень доверял своему инстинкту. Интуитивное ощущение опасности сопровождало его всю экспедицию, но сейчас оно усилилось. Он знал наверняка, в случае чего, перуанцы перережут ему горло за малейший пустяк, за соленый орешек.
Мы уже недалеко от цели, подумал Инди про себя, осознав, что подобрался совсем близко к храму, к идолу из Чачапояна. Настолько близко, что ощутил бешеное биение крови в жилах: воплотилась мечта, исполнен обет, взятый на себя очень давно, когда он был еще новичком-археологом. К нему как будто вернулось острое чувство удивления, свойственное юности, жадное стремление понять и разгадать загадки истории, то есть все то, что привело его в археологию. Мечта, думал, он вот она воплощенная мечта, прежде неопределенная и бесформенная, а теперь принимающая реальные очертания. Теперь он всем существом чувствовал приближение Храма.
Инди остановился и прислушался к разговору индейцев. Да, они тоже знают. Они хорошо знают, где находятся. И очень боятся.
Инди двинулся вперед, туда, где между деревьями виднелся проход в стене каньона. Тропа заросла так, что ее почти не было видно за ползучими, вьющимися и свисающими растениями. Инди упорно прорубал себе путь ритмичными взмахами широкого ножа, который кромсал лианы, как будто это была папиросная бумага. Проклятые джунгли! Нельзя позволять природе, даже такой странной и чудовищной, взять над тобою верх. Инди стал мокрым от пота, мускулы болели, но он чувствовал удовлетворение от вида перерубленных корней и веток. Туман начал сгущаться, но это был не холодный туман севера, а густые испарения джунглей, напоминающие обильный пот. Он задержал дыхание и двинулся вперед.
Когда, наконец, он вышел на прогалину в конце тропы, у него захватило дух. Вот он! Вдали, за густыми деревьями виднелся Храм.
Инди охватило странное чувство, он ощутил непрерывность истории, ее протяженность, позволяющую ему, человеку по имени Индиана Джонс, в 1936 году созерцать в немом изумлении величественное сооружение, воздвигнутое две тысячи лет тому назад. Сооружение поразительное, подавляющее. Нет слов, чтобы описать его.
Некоторое время Инди смотрел на храм, как завороженный. Он не мог оторвать от него глаз, поражаясь титаническим усилиям, которые потребовались для сооружения такого здания в самом сердце безбрежных джунглей.
К действительности его вернули крики индейцев. Повернувшись, он увидел, что трое убегают, побросав и поклажу и ослов. Барранко выхватил пистолет, но Инди успел перехватить его руку и уверенным движением повернул его лицо к себе.
- Нет, - твердо сказал он.
Барранко ответил презрительным взглядом.
- Они трусы, сеньор Джонс.
- Тогда они нам не нужны. Но и убивать их тоже нет необходимости.
Перуанец опустил пистолет, взглянул на своего приятеля Сатипо, потом снова повернулся к Инди.
- Интересно, сеньор Джонс, а кто потащит тюки? Не думаете же, вы, что это будем мы с Сатипо? Такого в нашем договоре не было.
Инди заглянул ему в глаза, в глубине которых был только холод. Он даже представить себе не мог, чтобы Барранко когда-нибудь улыбался. Казалось, солнечный свет никогда не проникал в душу этого человека. Инди встречал такие глаза только у акул.
- Мы бросим тюки здесь. Как только добудем то, за чем мы сюда пришли, вернемся назад, к самолету, может быть, успеем сделать это до захода солнца. Запасы нам больше не понадобятся.
Барранко все еще не выпускал пистолета из рук.
Любит поиграть оружием, подумал Инди. Три мертвых индейца для него просто пустяки.
- Уберите пистолет совсем. Я терпеть не могу оружия, особенно если не я держу палец на спусковом крючке.
Барранко пожал плечами и переглянулся с Сатипо. Видно было, что они поняли друг друга. Они еще сделают свой ход, когда придет их час.
- Засунь-ка его за пояс, - посоветовал Инди и мельком взглянул на двух оставшихся индейцев, которых теперь стерег Сатипо. Они как будто находились в состоянии транса и больше напоминали зомби, чем живых людей.
Инди снова повернулся в сторону храма. Туман сгустился, во всем ощущалась тайная угроза. Джунгли не хотели раскрывать свои секреты пришельцам.
Сатипо наклонился и вытащил что-то из коры дерева, потом поднес на раскрытой ладони прямо к лицу археолога. Это был крошечный дротик.
- Индейцы-ховитос, - пояснил Сатипо. - Яд совсем свежий, не старше трех дней, сеньор Джонс. Я думаю, они за нами следят.
- Если бы они знали, что мы здесь, нас давно бы не было в живых, - спокойно ответил Джонс.
Он взял дротик, чтобы рассмотреть как следует: вещь примитивная, но действенная. Инди припомнил все, что знал о ховитос, их легендарную свирепость и преданность Храму, уходящую корнями в далекое прошлое. Древний ужас заставлял их держаться на расстоянии от него, но ховитос без колебания убивали каждого, кто пытался проникнуть в святилище.
- Вперед, - сказал Инди. - Надо довести дело до конца.
И опять они кромсали, рубили резали, пробивая себе дорогу через спутанные лианы, растущие и снизу и сверху. На минуту Инди остановился, бросив нож. С него лил пот. Краем глаза он увидел, как один из индейцев срубил и отбросил в сторону толстую ветку.
Отчаянный вопль заставил его опять схватить нож. Инди развернулся и бросился к тому месту, откуда со всех ног убегал в джунгли индеец-кечуа. За ним. Не разбирая дороги, как обезумевший слепец, через сплетение колючих ветвей кинулся и второй.
Инди приготовил нож и раздвинул ветви, чтобы посмотреть, что так напугало носильщиков.
Из клубящегося тумана на него смотрело лицо. Оно было вырезано из камня и походило на кошмарное ночное видение. Время не коснулось этого дьявола из Чачапояна, он так и остался вековым воплощением зла. Инди понял, что статую поставили сюда для защиты храма, чтобы отпугивать тех, кто захочет в него проникнуть. Настоящее произведение искусства. Интересно, подумал Инди, кто были его создатели, во что они верили, каковы были их религиозные воззрения, в результате которых появился этот ужасный идол. Он заставил себя поднять руку и коснуться плеча статуи.
Вдруг он понял, что его беспокоит куда больше, чем каменная скульптура. Вокруг стояла пугающая тишина. Жуткое, мертвое молчание. Ни звука. Ни птиц, ни насекомых, ни ветра, шумящего в вершинах. Как будто все звуки стерла чья-то страшная могущественная рука. Призраки кругом, это место населено призраками, мелькнуло в голове. Вокруг было молчание, которое царило во Вселенной до того, как Бог создал Землю.
Инди прошел мимо каменного идола, за ним последовали притихшие перуанцы.
- Скажите, ради Бога, кто это? - спросил Барранко.
- Да какой-то старинный божок. Что это может быть еще? В каждом доме индейцев из племени Чачапоян было такое изображение.
- Что-то вы очень легкомысленно к нему относитесь, сеньор Джонс, - мрачно заметил Барранко.
- А как еще можно к нему относиться?
Туман подкрадывался, накатывался волнами, цепляясь за все вокруг, стараясь не дать пришельцам подойти поближе. Но Инди упорно глядел вперед сквозь испарения, на вход в храм, украшенный примитивными, но искусно выполненными каменными барельефами. За долгие столетия они заросли зеленью, их опутали кустарники, вьющиеся растения. Но вход в храм, круглый и черный, как рот покойника, оставался свободным и притягивал взор. Инди представил себе Форрестала, входящего этот черный рот навстречу смерти. Бедняга!
Барранко тоже глядел в этом направлении.
- Как мы можем доверять вам, сеньор Джонс? Ведь отсюда никто еще не возвращался живым. Так почему мы должны верить вам?
Инди усмехнулся, глядя ему в глаза.
- Ах, Барранко. Барранко, пора бы вам знать, что и паршивые гринго иногда говорят правду.
Он достал из кармана рубашки сложенный в несколько раз кусок пергамента. На лицах перуанцев появилось такая неприкрытая жадность, что Инди подумалось: сколько же человек зарезали эти мерзавцы, чтобы добыть свою половину манускрипта.
- Ну что, Барранко, теперь веришь? - Инди расстелил пергамент на земле.
Сатипо достал из кармана точно такой же кусок, расправил его и положил рядом. Две части идеально подошли друг к другу. Некоторое время все молчали. Напряжение достигло предела. Но Инди предвидел и готовился к тому, что сейчас должно произойти.
- Так вот, amigos, теперь мы партнеры, - сказал он. - У нас есть общие интересы. Теперь мы вместе владеем подробным планом Храма. Такого не было ни у кого до нас. Если считать, что это угловая колонна…
Но прежде, чем он успел договорить, Инди увидел, как в замедленной съемке, руку Барранко, тянущуюся к пистолету. Он смотрел на худую коричневую лапку, хватающую серебристую рукоятку, и вдруг сделал молниеносное движение. Оно было настолько стремительным, что перуанцы даже не поняли, что произошло. Инди отступил от Барранко, одновременно доставая сзади из-под кожаной куртки скрученный хлыст. Его движения сделались уверенными и плавными, естественно и грациозно перетекая одно в другое. Рука и бич слились в единое целое, рассекая воздух, раскрутились, и вот уже хлыст плотно обмотал руку Барранко вокруг кисти. Потом Инди сильно дернул, и пистолет упал, выстрелив в землю. Перуанец на секунду замер. На лице его читались изумление, боль и ненависть. Видно было, что он оскорблен и напуган. Когда кольца, обмотавшие его руку, чуть-чуть ослабели, он вывернулся и кинулся бежать в джунгли, вслед за индейцами.
Инди повернулся к Сатипо. Тот поднял руки.
- Пожалуйста, сеньор! Я ничего не знал о его планах. Он совсем сумасшедший, совсем псих. Пожалуйста, сеньор, поверьте мне.
Инди молча посмотрел на него, потом кивнул и поднял с земли две половинки плана.
- Можешь опустить руки, Сатипо.
Перуанец облегченно вздохнул и неуверенно опустил руки.
- Чего мы ждем? У нас есть план. Вперед! - сказал Инди и повернулся лицом к храму.
Внутри храма царил запах веков, воздух, настоянный на столетиях тьмы и молчания, слегка разбавленный влажными ароматами джунглей. Просачиваясь через мхи, с потолка капала вода. Время от времени в коридорах слышалось шелестение пробегавших крыс. Воздух дышал холодом, в этом царстве теней его не согревал солнечный свет. Инди шел впереди, прислушиваясь к эху шагов. Эти звуки казались здесь неуместными, они беспокоили сон мертвых. Инди охватило ощущение, что ему совсем не следует здесь находиться, что он просто грабитель, мародер, который пришел нарушить покой, царивший здесь долгие столетия. Ему хорошо знакомо было это чувство, которое он так не любил. Он напоминал себе скучного, непрошенного гостя, зашедшего на веселую вечеринку.
Уходя все глубже внутрь храма, коридор сворачивал то влево, то вправо. Огонь факела в руках Сатипо отбрасывал странные тени. Время от времени Инди останавливался, чтобы взглянуть на карту и еще раз уточнить детали внутреннего расположения храма. Его мучила жажда, горло пересохло, язык стал сухим и шершавым, но он не хотел останавливаться. Как будто в голове без передышки тикали часы: ты должен спешить, у тебя нет времени..
Инди и Сатипо шли мимо полок, выбитых прямо в каменной стене, на которых стояло множество предметов. Иногда они задерживались, чтобы рассмотреть некоторые из них. Опытным взглядом археолога Инди сразу определял самые ценные вещи, которые можно было унести на себе: монеты, крошечные медальоны, глиняные статуэтки. Он хорошо знал, чего стоит каждый предмет. Но впереди его манило то, ради чего он пришел сюда, с чем не могло ничто сравниться: золотой идол.
Теперь Инди шел очень быстро, перуанец уже задыхался, едва поспевая за ним. И вдруг они резко стали на месте.
- Почему мы остановились? Что случилось? - Голос Сатипо звучал так, будто у него перехватило дыхание.
Инди молчал. Он замер, почти не дыша. Сатипо хотел было подойти, протянул руку, но рука замерла в воздухе.
Огромный черный паук-тарантул полз у Инди по спине. Он полз медленно, царапая колючими лапами голую шею. Прошло несколько секунд, показавшихся вечностью, пока паук не добрался до плеча. Инди видел, что Сатипо того гляди, запаникует, завопит и бросится бежать. Следовало действовать уверенно и быстро, чтобы перуанец не удрал. Стремительным движением Инди смахнул с плеча тарантула, и тот отлетел куда-то в угол. Он с облегчением приготовился идти дальше, но тут услышал, как Сатипо тихо вскрикнул. Повернувшись, Инди увидел еще двух пауков, ползущих у перуанца по руке. Почти инстинктивно Инди выхватил бич и молниеносным движением сбил их на землю, а потом раздавил башмаком.
Сатипо побледнел, видно было, что он близок к обмороку, но Инди его поддержал. Подождав, пока его спутник придет в себя, он указал вперед, где за просторным залом их ожидала небольшая комната-камера, освещенная одиноким лучом света, пробивающимся сквозь отверстие в потолке. Через эту камеру предстояло пройти. Тарантулы были тут же забыты. Инди знал, настоящие опасности подстерегают их впереди.
- Может быть, хватит, сеньор. Давайте вернемся, - выдохнул Сатипо.
Инди ничего не ответил. Он упорно глядел внутрь камеры, голова его лихорадочно работала, перебирая варианты. Он напрягал воображение, чтобы представить, что думали люди, строившие это сооружение много веков назад. Они хотели сберечь свое самое дорогое сокровище. Для этого они должны были соорудить заслоны, ловушки, капканы, чтобы сделать сердце Храма совершенно недоступным.
Подходя все ближе к входу в камеру, Инди двигался с инстинктивной осторожностью опытного охотника, который нюхом чует опасность еще до того, как увидел ее. Он наклонился и нащупал на земле какую-то палку, обломившийся ствол растения, неизвестно как попавшего сюда. Сначала отбросил ее, потом снова поднял и швырнул внутрь камеры.
Секунду все было спокойно. Потом раздался слабый скрежущий звук, стены камеры разомкнулись, и как челюсти невероятной акулы оттуда выехали ряды металлических копий, сомкнувшиеся в самом центре. Индиана только улыбнулся, оценив хитроумность выдумки строителей храма, поместивших здесь эту страшную западню. Перуанец тихо выругался, а потом перекрестился. Инди хотел что-то сказать, но тут увидел, что на копьях чернеет какой-то предмет. Не прошло и секунды, как он сообразил, что там висит. Это был Форрестал.
Полусгнивший остов. Лицо сохранилось благодаря постоянной температуре в камере. Его не изуродовали копья, и на нем застыло выражение боли и изумления. Труп несчастного как бы предостерегал всякого, кто осмелится переступить этот порог. Вот, он Форрестал, проткнутый копьями в грудь и в живот, с черными пятнами крови, засохшими на зеленом тропическом костюме.
Боже мой, - подумал Инди, - разве он заслужил такой смерти? И его охватила печаль.
Зачем ты только полез сюда, коллега? Твое место было не здесь, а в лекционном зале. На секунду Инди зажмурился, потом подошел к копьям и снял с них то, что осталось от Форрестала.
- Вы знали его? - спросил Сатипо.
- Да, знал.
Перуанец перекрестился.
- Знаете что, сеньор, нам не стоит ходить дальше.
- Неужели такие вещи могут лишить тебя мужества, Сатипо?
Инди помолчал. Он внимательно наблюдал за тем, как разъехались металлические копья, и ушли в стены. Он снова подивился простоте устройства - простоте и смертоносной точности.
Улыбнувшись перуанцу, Инди потрепал его по плечу. Тот был мокрый от пота и весь дрожал.
Инди очень осторожно вошел в камеру, все время помня о страшных наконечниках, торчащих из стен. Немного погодя за ним последовал перуанец, кряхтя и что-то нашептывая себе под нос. Они благополучно миновали камеру и оказались в просторном зале, примерно 15 метров в длину. В конце его была дверь, на которую откуда-то сверху падали яркие солнечные лучи.
- Мы уже совсем близко, - тихо сказал Инди.
Он внимательно рассмотрел карту, стараясь запомнить детали. Но и после этого он не спешил идти вперед, а стал озираться в поисках ловушек и замаскированных капканов.
- Все совершенно безопасно, - сказал Сатипо.
- Вот это меня и пугает, дружище.
- Не бойтесь, все в порядке, пошли!
И Сатипо с неожиданным энтузиазмом шагнул вперед. Вдруг нога его прошла сквозь пол. Он попытался удержаться, но с криком упал лицом вперед. Реакция Инди была мгновенной: он схватил перуанца за пояс и рывком вытащил обратно. Почти без чувств, Сатипо упал на пол.
Тогда Инди внимательно рассмотрел предательский пол. Он весь состоял из паутины, затянувшей яму плотной сетью, покрытой толстым слоем пыли. Что создавало иллюзию прочной поверхности. Инди взял камешек и бросил вниз, пробив паутину, но звука удара о дно так и не было.
- Да, глубоко, - задумчиво проговорил он.
Сатипо промолчал, он еще не пришел в себя.
Инди смотрел поверх пространства, затянутого паутиной, туда, где была залитая солнцем дверь.
Как же добраться до нее, как пересечь эту яму?
- Может, все-таки вернемся, сеньор?
- Нет, я думаю, надо идти вперед.
- Как? Полететь на крыльях? Этого вы хотите?
- Летают не только на крыльях, дружище.
Инди достал верный хлыст и поднял глаза к потолку. Крышу поддерживали балки разной длины и толщины. Возможно, они прогнили насквозь, а может статься, вполне способны выдержать вес человека. Так или иначе, надо попробовать. Если не выйдет, придется проститься с мечтой о золотом идоле.
Он размахнулся, хлыст свистнул и обмотался одним концом вокруг балки. Инди попробовал, подергал - хлыст держался крепко.
Сатипо только головой покачал.
- Вы сума сошли.
- Ты можешь придумать что-нибудь лучше? Нет?
- Но ведь бич не выдержит. Или балка треснет.
- Боже, спаси меня от пессимистов. И от тех, кто ни во что не верит. Лучше будет, если ты мне доверишься. Просто делай как я.
Крепко ухватив хлыст обеими руками, он еще раз подергал, а потом оттолкнулся и полетел на нем, как на качелях, прямо через черную яму, затянутую тонкой паутиной вместо пола. Он все время ждал, что балка треснет, а бич раскрутится, и тогда… Но додумывать не было времени, он полетел быстрее, в ушах зашумел ветер. Когда Инди почувствовал, что наверняка пересек предательскую пропасть, он прыгнул вниз, на твердую землю. Затем он качнул бич, и тот полетел назад к Сатипо. Перуанец бормотал на испанском какую-то молитву.
Интересно, есть ли в анналах Ватикана святой, покровительствующий тем, кто раскачивается на бичах?
Когда перуанец приземлился рядом, он спросил:
- Ну, что я говорил? Все нормально? Не хуже, чем на автобусе.
Сатипо не отвечал. Даже в полумраке видно было, как он побледнел.
Инди воткнул рукоять бича в стену.
- Обратно вернемся тем же путем. Я всегда возвращаюсь, Сатипо, запомни!
Перуанец только пожал плечами.
Через дверь, залитую солнцем, они вошли в зал с высоким сводчатым потолком, в котором виднелись световые люки. Солнечные лучи падали оттуда на пол, выложенный черно-белой плиткой. В противоположном конце, на возвышении, Инди увидел то, от чего у него перехватило дыхание, а сердце сжалось от благоговения и восторга.
ИДОЛ!
Он стоял на чем-то вроде алтаря. Сверкая в потоке света, падающего сверху. Отблески огня от факела добавляли сияния его лицу, прекрасному и зловещему одновременно.
Идол воинов из Чачапояна!
Инди охватило почти непреодолимое желание броситься через зал и коснуться этой красоты, окруженной страшными ловушками и преградами. Интересно, какой капкан они заготовили под конец? Что охраняет самого идола?
- Надо идти к нему, - сказал Инди.
Перуанец смотрел на идола, не отрывая глаз, и молчал. Лицо его выражало почти безумную алчность. Было ясно, он готов на все. Инди наблюдал за ним минуту, думая про себя: он увидел его, теперь ему нельзя верить.
Сатипо хотел переступить порог, но Инди остановил его.
- Забыл того, на копьях? Форрестала?
- Помню!
Они стали рассматривать сложный черно-белый узор на полу, удивляясь рисунку и точности выполнения. Рядом с дверью, в ржавых металлических укреплениях, торчали два факела. Инди потянулся и вытащил один, мысленно представляя себе того, кто последним держал его в руках. Его всегда поражала способность вещей, даже самых незначительных, благополучно существовать целые тысячелетия. Инди поджег факел, и, взглянув на Сатипо, присел и постучал рукояткой факела по одной из белых плиток пола. Звук был глухой, ни эха, ни отзвука. Под плиткой не было пустоты. Тогда он постучал по черной плитке.
И не успел он убрать руку, как в воздухе, что-то просвистело. Крошечный дротик воткнулся в рукоять факела рядом с рукой. Сатипо охнул и указал в глубь зала.
- Это оттуда! Видите отверстие в стене? Дротик вылетел оттуда.
- Да там целая сотня таких отверстий! - воскликнул Инди.
Все стены были испещрены ими, и в каждом отверстии таился дротик, готовый пронзить каждого, кто ступит на черную клетку.
- Стой тут, Сатипо!
Перуанец медленно повернулся к нему.
- Как скажете, сеньор.
Инди высоко поднял факел и осторожно ступил на белую плитку, а потом решительно зашагал вперед, избегая черных квадратов. Краем глаза он видел свою колеблющуюся тень на стенах, черные дыры в них. Где скрывались смертоносные дротики. Однако взгляд его постоянно притягивал идол, пронзительная красота которого, загадочное выражение лица, блеск золота становились все более явственными по мере приближения. Как странно, кусок золота, возрастом около двух тысяч лет, величиной всего в 15 сантиметров, статуэтка со страшным и странным лицом, скольких человек она свела с ума, а, сколько из-за нее погибло! Даже на него она действовала гипнотически. Инди старался не смотреть в ту сторону. Сосредоточься на плитах пола, сказал он сам себе, только на них и ни на чем больше. И не пренебрегай интуицией!
Прямо у него под ногами на белой плите лежала птица, пробитая дротиками. На секунду его охватила дурнота, - Инди понял, что тот, кто строил храм, задумывая все эти ловушки, не мог ограничиться одними черными плитками. Наверняка хотя бы одна белая таит смертельную опасность. Как минимум, одна? А если больше?
Пот тек у него по спине. Он почувствовал солнечный свет, льющийся сверху, из отверстия в потолке, и жар факела. Осторожно обойдя птицу, он осмотрел пространство, разделяющее его и золотого идола. Иногда одной осторожностью ничего не добьешься, думал он про себя. Предусмотрительность необходимо сочетать со способностью рискнуть. При этом надо чувствовать, когда удача на твоей стороне. И опять он ощутил, что идол притягивает его, завораживает. К тому же Инди не забывал о Сатипо, стоящем за дверью. Он ведь внимательно наблюдает и готовит свой предательский капкан.

1 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 2

Ну, давай, пора! Какого черта! Действуй, и наплевать на осторожность!
Инди двигался теперь с изяществом танцора, скользящего по лезвию бритвы. Перед ним было минное поле, где каждый квадрат мог скрывать смерть.
Он летел вперед, огибая черные плиты, ожидая каждую секунду, что следующий шаг может привести в ход невидимый механизм, и тогда в воздухе засвистят десятки дротиков. Однако он приближался к алтарю, к золотому идолу. К высшей награде, к торжеству - и к самой последней западне.
На секунду он замер, остановился, чтобы перевести дух. Сердце билось как сумасшедшее, кровь стучала в висках. Со лба лил пот, застилая глаза. Он вытер его тыльной стороной ладони. Ну, еще несколько шагов, всего несколько!
Он опять двинулся, высоко поднимая ноги и опуская их очень осторожно. Только бы не потерять равновесие! Казалось, идол наблюдает за ним, манит, подмигивает.
Еще один шаг, и еще.
Вот он вытянул носок и попробовал последнюю плиту перед алтарем.
Дело сделано!
Инди достал из кармана фляжку, открыл и сделал большой глоток. Ты заслужил эту награду, сказал он сам себе, и, убрав фляжку обратно в карман, снова уставился на идола. Какой же будет последняя ловушка, самая опасная?
Он думал довольно долго, еще раз пытаясь восстановить ход мысли тех, кто сооружал все западни и капканы. Вот явился пришелец, чтобы забрать божка. А это значит, что он должен снять его с отполированной каменной плиты.
А потом?
Некий механизм, расположенный под плитой, тут же зафиксирует отсутствие обычного веса и таким образом даст сигнал. Чему? Нет, тут будут уже не дротики, а что-нибудь посерьезнее. Верная смерть.
Инди напряженно думал, мысль его лихорадочно работала, нервы натянулись, как струна. Он наклонился и рассмотрел основание алтаря. Вокруг лежали камни, щебень, грязь, накопившаяся за столетия. Надо попробовать, может быть, выйдет.
Он достал из кармана кожаный кошель, стянутый тесьмой, вытряхнул из него мелочь и начал набивать камешками и песком. Взвесил на ладони, прикидывая, сможет ли он проделать все достаточно быстро. Если выполнить эту операцию молниеносно, то, видимо, можно обмануть механизм. В том случае, если вообще есть механизм.
Если, если, если - слишком много предположений.
В других обстоятельствах он, пожалуй, развернулся бы и ушел, избежав, таким образом, многих неприятностей. Но сейчас это было невозможно. Инди выпрямился и еще раз подбросил мешочек на ладони, прикидывая вес и надеясь, что он окажется равным весу идола. Затем быстро подошел к алтарю, снял статуэтку и поставил на то же место кожаный мешочек.
Сначала была полная тишина.
Инди смотрел то на свой кошелек, то на идола, зажатого в руке. Потом он услышал далекий странный гул, похожий на рокотание огромного механизма, запущенного в действие. Казалось, сами предметы, погруженные в сон долгие годы, скрипя и грохоча, пробуждаются к жизни в просторных залах храма. Полированный каменный алтарь начал проваливаться куда-то вниз, шум стал сильнее, грохот оглушительнее. Стены задрожали, как будто заколебалось само их основание. Затрещали камни, дерево начало скрипеть и крошиться.
Инди повернулся и побежал в сторону дверей. Рокот, подобный грому, катился по переходам, залам и комнатам, отражаясь от стен. Инди бежал в сторону Сатипо, стоящего в дверях с выражением ужаса на лице.
Теперь уже дрожало все: падали кирпичи, украшения со стен, рушились сами стены. Добравшись до дверей, Инди обернулся и увидел, как огромный камень упал на черно-белый пол, приведя в действие скрытый механизм, и теперь дротики тучей летели через зал.
Сатипо, тяжело дыша, уже схватил рукоять бича, качнулся и прыгнул через черную пропасть, отделявшую их от выхода. Встав на ноги на другой стороне, он оглянулся и внимательно посмотрел на Инди.
Ну, вот и наступил момент, подумал тот про себя. Я же знал, я чувствовал, что должно произойти что-то в этом роде.
Он видел, как Сатипо сдернул конец хлыста, закрученный вокруг балки, и собрал его в руку.
- Выбирайте, сеньор, я меняю идола на хлыст. Вы бросаете мне идола, я вам хлыст.
Инди прислушивался к тому, что творилось у него за спиной, и смотрел на Сатипо.
- У вас нет выбора, сеньор Джонс, - продолжал перуанец.
- А если я выброшу идола в пропасть, тогда что? Все, что у тебя останется, это несчастный бич для коров.
- А что останется у вас, сеньор?
Инди только пожал плечами. Грохот за спиной все нарастал, начал дрожать пол под ногами. Весь храм заколебался.
Не могу же я вот просто бросить идола в эту яму, подумал Инди и крикнул:
- Ладно, Сатипо. Тебе - идол, мне - бич.
Он бросил идола, перуанец ловко поймал его, затолкал в карман, а потом разжал пальцы и уронил бич на землю.
- Очень сожалею, сеньор Джонс, но ничего не поделаешь. Adios. Желаю удачи. - Перуанец улыбнулся. Потом развернулся на каблуках и пошел по коридору.
- Плевал я на твои сожаления, - закричал ему вслед Инди.
Тем временем все здание уже тряслось, как лесной колдун в припадке ярости. Слышался грохот падающих камней, рушащихся колонн.
Вот оно, проклятье идола, подумал Инди. Все это больше всего напоминало дневной субботний сеанс страшного фильма для детей.
Однако нужно было что-то делать. Выбора не было - придется прыгать. Надо собрать все силы и попытаться преодолеть эту преграду, надеясь, что на этот раз закон тяготения будет на твоей стороне. За спиной - кромешный ад, впереди чернеет жуткая бездна, поэтому нужно прыгать, перекрестясь и надеясь на удачу.
Ну, прыгай!
Инди набрал в грудь воздуха, напружинился и взлетел, вложив в прыжок се силы, какие у него были. Он летел и слышал, как свистит воздух вокруг него. Наверное, ему следовало бы прочесть молитву, чтобы Бог не дал черной бездне, зияющей внизу, поглотить его, но Инди был не из тех, кто полагается на молитву.
Вот уже началось падение, прыжок израсходовал силу толчка, и он стремительно полетел вниз. Инди продолжал надеяться, что приземлиться на другой стороне ямы.
Но нет, не вышло!
Он чувствовал, что летит в страшную темноту, насыщенную сырым запахом подполья, и выбросил вперед руки, чтобы хоть за что-нибудь зацепиться. Инди впился ногтями в самый край ямы, который начал осыпаться, оседать под его весом. Камешки посыпались из-под рук прямо вниз, в бездонную тьму. Инди извивался, цепляясь и руками, и ногами в поисках опоры, как рыба, выкинутая на берег. Он стонал, напрягая все силы, чтобы дотянуться до верха и вылезти. Не должен проклятый перуанец уйти безнаказанно и унести с собой идола! Инди искал хоть какую-нибудь опору, не важно какую. А храм продолжал рушиться, подобно жалкой соломенной хижине. Инди впился ногтями в землю, стараясь вылезти, и чувствовал, как они ломаются под непосильным грузом.
Напрягись, выложись, приказал он сам себе, ну, еще!
Инди медленно полз наверх, пот заливал глаза, казалось, что внутри сейчас что-то лопнет, и тогда ему придется узнать, что скрывается внизу, на дне пропасти. Он остановился, чтобы перевести дух, сгруппироваться, и, собрав все силы в кулак, снова стал преодолевать, сантиметр за сантиметром.
В конце концов, Инди удалось забросить ногу и перевалиться через край ямы, на пол. Но пол дрожал под ним, угрожая ежеминутно провалиться.
Поднявшись на трясущихся ногах, он поглядел в том направлении, куда по коридору ушел Сатипо. Перуанец пошел в ту сторону, где они обнаружили останки Форрестала, в камеру с копьями. И вдруг Инди понял, какая судьба ждет его бывшего попутчика. Он понял это прежде, чем услышал лязг металла и страшный крик, эхом отозвавшийся в пустых залах. Инди схватился за свой верный бич и мигом помчался туда. Сатипо висел на копьях и походил на экспонат какой-то чудовищной коллекции, принадлежавшей сбрендившему собирателю бабочек.
- Adios, Сатипо, - сказал Инди и осторожно достал статуэтку из кармана мертвеца. Затем он проскользнул между копьями и заспешил по коридору к выходу.
Он уже видел впереди свет и густые заросли леса. Но грохот сзади все нарастал, отдаваясь дрожью во всем теле. Инди обернулся и остолбенел: сзади по узкому коридору на него катился огромный камень, набирая скорость с каждой минутой. Вот она, последняя ловушка, подумал Инди. Строители храма не хотели, чтобы незваный пришелец выбрался отсюда живым, даже если он преодолеет все остальные препятствия. Инди бросился бежать. Он скачками несся к выходу, а сзади его настигал камень. Он пулей вылетел наружу и упал в густую траву прежде, чем каменная глыба ударилась о выход, запечатав его навеки.
Обессиленный, Индиана Джонс лежал на земле и вяло думал, что нужно отойти от храма подальше, слишком близко к нему находиться нельзя - это опасно. Его непреодолимо клонило ко сну. Хотелось просто закрыть глаза, погрузиться во тьму и отдохнуть, заснуть без сновидений. Ведь там, откуда он только что вырвался, можно было умереть сто раз. За всю свою жизнь иной человек не переживал столько опасностей, сколько Инди за несколько часов. Тут он улыбнулся, сел и принялся вертеть в руках золотого идола.
Овчинка стоила выделки! - думал Инди. Конечно, стоила. Золотая статуэтка сверкала в лучах солнца.
Инди все еще рассматривал золотого божка, как откуда-то сверху на него упала тень.
Он опомнился и вскинул голову. Над ним стояли два воина-индейца из племени ховитос. На их лица была нанесена устрашающая боевая раскраска, длинные бамбуковые духовые ружья прижаты к бедрам. Но не индейцы пугали по-настоящему, а белый человек в костюме-сафари и пробковом шлеме. Некоторое время Инди молчал, осмысливая происходящее. Белый в пробковом шлеме улыбнулся ледяной ухмылкой, не обещавшей ничего хорошего.
- Беллок, это ты? - спросил Инди.
Черт возьми, его только не хватало, подумал он про себя, и, отведя глаза от своего коллеги-француза, снова посмотрел на золотого идола в руке.
Потом его взгляд скользнул поверх голов, в сторону опушки, где он увидел еще около 30 воинов-индейцев, а рядом с ними Барранко, на лице, которого читалось выражение одновременно тупое и алчное. Вдруг оно изменилось, мелькнуло сначала изумление, сменившееся затем бессмысленным, пустым ужасом, который всегда сопутствует смерти. Индейцы, которые держали Барранко сзади, отпустили руки, и он упал лицом вперед. Спина его была утыкана смертоносными дротиками.
- Доктор Джонс, у вас всегда была склонность водиться с дурной компанией, - сказал Беллок.
Инди ничего не ответил, он промолчал и тогда, когда Беллок забрал у него золотого божка и стал его внимательно и с удовольствием разглядывать. Сразу было видно знатока.
Беллок слегка поклонился, демонстрируя неуместную любезность.
- Вы, видно думали, что я отступил? Однако практика показывает, что нет ничего такого, чего я не смог бы у вас отнять.
Инди посмотрел на воинов ховитос.
- Они, наверное, думают, что вы отдадите идола им?
- Конечно.
Инди усмехнулся.
- Вот бедняги!
Беллок повернулся к индейцам и поднял золотого божка высоко над головой. Все воины как один упали на землю, как на хорошо отрепетированном спектакле, демонстрируя религиозное благоговение. Наступила полная тишина. Если бы не обстоятельства, интересно было бы остаться и посмотреть, подумал Инди.
Но обстоятельства совсем для этого не годились. Он медленно приподнялся, внимательно посмотрел на Беллока, стоявшего к нему спиной, бросил быстрый взгляд на распростертых на земле воинов и бросился бежать, что есть силы, в сторону леса. Он ждал ежесекундно, что индейцы поднимут головы, и тогда в воздухе засвистят тысячи дротиков, выпущенных из духовых ружей.
Беги, твердил он сам себе, беги, не останавливайся, даже если сил уже не осталось. Включай второе дыхание, но мчись со всех ног.
И тут он услышал свист дротиков.
Они летели тучей, рассекая воздух с тем характерным мелодичным пением. Которое называют песней смерти. Инди бежал, петляя между деревьями. Сзади он слышал треск ветвей: его нагоняли индейцы-ховитос. Инди как будто отделился от своего тела, он бежал, пренебрегая скудными физическими возможностями своего тела, его мускулов и жил. Он бежал автоматически, управляемый подкоркой. Краем уха он слышал, как время от времени дротик впивается в кору дерева у него за спиной, как испуганно вспархивает какая-нибудь птица или вскрикивает мелкое животное, удирая из-под ног индейцев-преследователей.
Беги, твердил себе Инди, беги, пока можешь, а потом беги еще. Не думай, не останавливайся.
Ну, Беллок, придет мое время! Только бы мне выбраться из этой передряги.
Он бежал уже очень долго, день начал угасать.
Инди остановился, посмотрел наверх, чтобы определить направление, и кинулся в сторону реки. Больше всего на свете он хотел сейчас услышать шум бегущей воды и увидеть ждущий его гидросамолет.
В эту минуту деревья расступились, он выбежал на опушку леса. Его стало видно со всех сторон. В это же мгновение Инди показалось, что в сгущающихся сумерках и в самом молчании леса скрывается угроза.
Но тут послышались крики индейцев, он повернулся и заметил в дальних кустах движение. Мимо него пронеслись и врезались в землю два копья. Тогда он опять побежал в сторону реки. Он бежал и думал, почему на отделении археологии в университете его не учили приемам выживания и не снабжали пособиями по этому предмету, вместе с разработками по технике проведения раскопок. И уж конечно, никто не предупредил его о том, что придется иметь дело с такими людьми, как этот француз Беллок.
Инди опять остановился, чтобы послушать, что делается у него за спиной, и вдруг понял, что к крикам индейцев примешивается еще один звук, который обрадовал его и вселил надежду. Это был шум бегущей воды. Река! Чтобы поточнее определить направление, он прислушался, и помчался на звук, чувствуя, как прибавилось силы. Теперь он бежал с удвоенной энергией. Звук становился все отчетливей, впереди была река.
Деревья расступились, и далеко внизу, среди густой, враждебной зелени стала видна река, а на ней, подпрыгивая на волнах, плавал самолет-амфибия. Более приятного зрелища Инди не мог себе даже представить. Он стал спускаться вниз по откосу и скоро понял, что это будет совсем не просто. Искать удобный спуск не было времени. Оставалось только добраться до того места, где над рекой нависает скалистый выступ, и прыгнуть с него. Ну что же, прыгнуть, так прыгнуть, не все ли равно!
Инди полез по склону, чтобы добраться до выступа, не упуская из виду силуэт человека, сидящего на крыле самолета далеко внизу. Когда он достиг той точки, которая находилась почти над самим самолетом, он зажмурил глаза, и, не давая себе времени испугаться, шагнул с края утеса.
Он ударился о теплую воду совсем рядом с крылом, нырнул, борясь с течением, которое потащило его в сторону, потом снова выскочил на поверхность и поплыл к самолету. Человек, сидевший на крыле, вскочил на ноги и вытащил его из воды.
- Джок заводи мотор! - Завопил Инди. - Заводи живо!
Джок все понял и побежал по крылу в кабину пилота, а он, почти бездыханный, упал поперек сиденья в кабине для пассажиров. Инди закрыл глаза, слушая, как застучали моторы, как забурлила внизу вода.
- Я не ожидал, что ты свалишься на меня так неожиданно, - пошутил Джок.
- Оставь меня со своими шуточками.
- Что парень, попал в переплет?
Инди ухмыльнулся.
- Ты мне напомни, я расскажу тебе как-нибудь при случае.
Он откинулся на сиденье и прикрыл глаза, надеясь задремать, но вдруг понял, что самолет не двигается с места. Он сел прямо и наклонился вперед, заглядывая к пилоту.
- Заело!
- Заело! Но почему?
Джок усмехнулся.
- Я умею только летать на этой чертовой штуковине. Все вы думаете, что если я шотландец, да еще и пилот, то я и механик тоже!
Через иллюминатор было видно, как индейцы-ховитос спускаются в реку на мелководье. Расстояние между ними и самолетом все сокращалось. Они напоминали духов реки, поднявшихся со дна, чтобы отомстить нарушителям спокойствия этих мест. Когда до самолета оставалось футов 20, они подняли руки, и в сторону фюзеляжа полетела туча копий.
- Джок, давай~
- Инди, я стараюсь изо всех сил, черт возьми!
На что Инди спокойно заметил:
- Значит, поднажми еще.
В это время на самолет обрушились два копья. Они загрохотали по крыльям и фюзеляжу как град невероятных размеров.
- Запустил! - воскликнул Джок.
Моторы заработали как раз в ту минуту, когда два индейца подплыли к самолету и начали карабкаться на крыло.
- Пошел! - закричал Джок. - Пошел!
Машина заскользила по воде вперед, а затем стала набирать высоту, неуклюжая как летающий ящер. Инди обернулся и увидел, как, кувыркаясь, упали в воду два воина-индейца, которым удалось забраться на крыло.
Самолет летел прямо над кронами, ветер от винтов трепал ветки, вспугивая уже угомонившихся птиц, которые взлетали из темноты леса к последним лучам солнца. Инди облегченно засмеялся и закрыл глаза.
- Сказать тебе правду? Я ни черта не верил, что ты оттуда выберешься, - сказал пилот.
- А вот я ни на минуту не сомневался, что выберусь, - ответил ему Инди.
- Ладно, друг, расслабься и засни. Забудь эти проклятые джунгли.
Через минуту все в голове у Инди поплыло, он отдыхал. Боже, как хорошо! Наконец он может расслабить по-настоящему и надолго.
Но вдруг он почувствовал какое-то движение около бедра. Шевелилось что-то большое и тяжелое.
Открыв глаза, Инди увидел, что вокруг его ноги обвился удав. Он даже подскочил на месте и заорал:
- Джок!
Пилот повернулся к нему, широко улыбаясь.
- Не бойся, Инди. Он тебя не обидит. Это мой Регги, он в жизни не обидел и мухи.
- Забери его отсюда немедленно!
Пилот потянулся назад, погладил удава и утащил его к себе в кабину. Инди смотрел на гладкое тело змеи с непреодолимым отвращением. Некоторые испытывают подобные чувства к паукам, другие боятся крыс. Третьи терпеть не могут замкнутого пространства. А для него не было ничего противнее вида змеи и прикосновения ее отвратительного тела.
Инди вытер холодный пот со лба. Мокрая одежда остыла на ветру, его начало знобить.
- Держи своего удава при себе, - попросил он. - Терпеть не могу пресмыкающихся.
- Знаешь, открою тебе маленький секрет, - ответил Джок. - Любая змея гораздо лучше и приятнее человека.
- Очень может быть. Только не пускай его ко мне.
Вот так всегда - только почувствуешь себя в безопасности, и на тебе! Какой-то удав норовит расположиться на тебе со всеми удобствами. И все это происходит в течение одного рабочего дня!
Некоторое время он наблюдал, как темнота неумолимо окутывает ближайшие джунгли. Пусть они продолжают хранить свои тайны, я больше не буду им мешать, думал Инди.
Но прежде, чем уснуть под убаюкивающий шум моторов, Инди вспомнил француза Беллока и понадеялся, что пройдет, не очень много времени, и дороги их сойдутся вновь.

Глава 2

Берлин

Кабинет на Вильгельмштрассе. За столом сидит маленький важный человечек в черной форме офицера СС и разглядывает горы папок, разложенных перед ним в аккуратные стопки. Человечка зовут Эйдель, и его посетителю совершенно ясно, что эти папки помогают ему преодолевать комплексы и дают ощущение собственной значимости. Вот так везде, думал про себя посетитель, которого звали Дитрих. Важность человека теперь измеряют количеством бумаг на столе и печатей, которыми он распоряжается. Дитрих вздохнул про себя, полагая, что он сам является скорее деятелем, чем кабинетным служакой. Он ждал, когда Эйдель заговорит, но офицер молчал уже давно, полагая, очевидно, что даже молчание способно внушать уважение к его высокому положению.
Дитрих посмотрел на портрет фюрера на стене. Вот так и получается: не важно, что ты думаешь об Эйделе, этой надутой пустышке, сидящей на привязи в своем ничтожном кабинетике, несмотря на это, ты должен его уважать, потому что он принадлежит к тем, у кого есть прямой доступ к фюреру. Поэтому слушай, улыбайся и притворяйся, что ты относишься к нему с почтением. Ведь Эйдель вхож в число приближенных, он один из членов личной гвардии Гитлера.
Эйдель одернул китель, который выглядел свежевыстиранным и отутюженным и произнес:
- Надеюсь, вы понимаете всю важность этого дела, полковник?
Дитрих кивнул, он чувствовал себя не в своей тарелке, потому что терпеть не мог кабинеты.
Эйдель встал, потянулся, поднявшись на цыпочки, как это сделал бы человек, стараясь достать до высокой перекладины, заранее зная, что не дотянется. Потом он подошел к окну.
- Фюрер очень заинтересован, чтобы получить этот предмет. Вы понимаете, если он в чем-то действительно заинтересован…
Эйдель сделал паузу, повернулся и уставился на Дитриха, сделав жест руками, показывающий, как трудно простому смертному понять мысли фюрера.
- Я понимаю, - ответил Дитрих, слегка барабаня пальцами по портфелю.
- Весьма важно культовое значение предмета, - продолжал Эйдель. - Естественно, к еврейским реликвиям, как таковым, фюрер не испытывает никакого особого интереса.
Тут он опять сделал паузу и странно захихикал, как будто эта мысль показалась ему очень забавной.
- Вы должны понимать, что его интересует символический смысл вещи, если вы знаете, что я имею в виду.
Дитриху показалось, что Эйдель неискренен с ним, что он что-то скрывает: трудно представить, что фюрера интересуют какие-то символические ценности. Он взглянул на телеграмму, которую Эйдель дал ему прочесть несколько минут назад, затем снова на портрет Гитлера - фюрер выглядел на нем суровым и мрачным.
Эйдель с важностью провинциального профессора продолжал:
- И тут мы сталкиваемся с вопросом подбора специалистов.
- Разумеется, - поддакнул Дитрих.
- Подбора специалистов-археологов.
Дитрих промолчал. Он понял, куда клонит Эйдель, что ему от него надо.
- Боюсь, я не смогу вам в этом помочь.
Эйдель усмехнулся.
- Насколько мне известно, у вас есть связи, причем с ведущими учеными в этой области. Разве не так?
- Можно поспорить.
- Спорить некогда. К тому же, меня никто не уполномочивал обсуждать с вами эти вещи, полковник. Существует приказ, который надо выполнять, поэтому мы с вами и ведем сейчас эту беседу.
- Можете не напоминать мне о дисциплине.

Предыдущая страница 2 Следующая страница


3 Кэмпбелл Блэк

- Вот и отлично. - Эйдель облокотился на стол. - Ведь вы понимаете, что я говорю о вполне конкретном человеке, о вашем знакомом, чья помощь может оказаться для нас неоценимой.
- Француз.
- Разумеется.
С минуту Дитрих помолчал. С портрета на него осуждающе смотрел Гитлер, и полковнику стало немного не по себе.
- Француза трудно найти, Он человек вольный, служит, кому захочет, а местом работы считает для себя весь земной шар.
- Откуда в последний раз вы получали от него весточку?
Дитрих пожал плечами.
- Из Южной Америки, кажется.
Эйдель рассеянно разглядывал кисти своих рук - бледные, худые, и одновременно грубые; руки человека, который, вероятно, брал уроки музыки, но стать хорошим пианистом ему было явно не дано. Наконец, он произнес:
- Вам придется отыскать его. Вы понимаете меня? Вы понимаете, чей это приказ?
- Я постараюсь, - ответил Дитрих, - но предупреждаю…
- Меня можете не предупреждать, полковник.
У Дитриха пересохло во рту. Этот надутый болван начинал его бесить, ему захотелось придушить его, засунуть все эти папки ему в глотку. Чтобы сдох.
- Хорошо, я советую, вам обратить внимание на то, что француз берет за работу очень большие деньги.
- Не имеет значения, - ответил Эйдель.
- К тому же он не слишком надежный человек.
- Вот этим вы и займитесь. Вам, полковник Дитрих, придется найти его и доставить к фюреру. Но не откладывайте надолго. Это надо сделать, так сказать, вчера.
Дитрих рассеянно смотрел на оконные занавески и в который раз спрашивал себя, неужели фюрер не видит, кто его окружает, неужели он настолько не разбирается в людях, что не замечает, какие подхалимы и дураки собрались вокруг него.
Эйдель улыбнулся, словно прочел мысли Дитриха, и подивился его наивности. Затем продолжил:
- И поторопитесь. Мы не одни интересуемся историческими реликвиями. Уверен, что найдутся соперники, которые не служат интересам рейха. Ясно?
- Вполне.
Дитрих подумал о французе. Хотя он и не сказал Эйделю, ему точно было известно, что Беллок сейчас находится на юге Франции. Перспектива сотрудничества с ним ужасала немца. Под изысканной обтекаемостью француза скрывалась циничная безжалостность, эгоизм, презрение к философии, религии, политике. Если ему было нужно, он мог перешагнуть через кого угодно и что угодно.
- Вашими конкурентами, если таковые объявятся, мы займемся, - продолжал Эйдель. - Об этом можете не волноваться.
- Хорошо, не буду.
Эйдель покрутил в руках телеграмму.
- Разумеется, то, о чем мы сейчас с вами беседуем, не должно выйти из этих стен. Надеюсь, не надо вас предупреждать?
- Не надо. - Дитрих изо всех сил старался подавить бешенство.
Эйдель вернулся на место и поглядел на полковника поверх кипы папок. С секунду он помолчал, а затем, изобразив удивление, произнес:
- Как? Вы все еще здесь?
Дитрих схватил свой дипломат и поднялся. Ему стоило большого труда не обнаружить свою ненависть и презрение к этому одетому в черный мундир шуту. Ведет себя так, будто весь мир у него в кармане.
- Я как раз собирался уходить, - сказал он.
- Хайль Гитлер! - Эйдель, как автомат, выбросил вперед руку.
Подойдя к двери, Дитрих повернулся и тоже выбросил руку вперед.

Глава 3

Коннектикут

Индиана Джонс сидел в своем кабинете в колледже. Он только что прочел первую в этом году лекцию по археологии и чувствовал, что выступление прошло успешно. Впрочем, как и всегда. Ему нравилось преподавать, и он знал, что студенты с удовольствием посещают его занятия.
Однако сегодня удовлетворения не было, и он догадывался почему.
Инди закинул ноги на стол, не обращая внимания на свалившиеся книги, потом вновь вскочил со стула и зашагал по комнате. Сегодня кабинет не казался ему уютным уголком, убежищем, где так приятно побыть одному, сейчас все вокруг раздражало его.
Джонс, строго сказал он себе, Индиана Джонс, возьми себя в руки.
Окружающие его предметы на время потеряли всякий смысл; огромная карта Южной Америки превратилась просто в многокрасочное пятно, напоминавшее произведения дадаистов. Глиняная копия идола стала выглядеть до уродливости глупо. Он взял фигурку в руки. И ради такой чепухи ты рисковал жизнью? - подумал он. У тебя, видно, шариков не хватает. И роликов тоже.
Он крутил в пальцах идола, рассеянно его разглядывая. Неожиданно страсть к старинным реликвиям показалась ему чем-то неестественным, даже неприличным. Это же безумие - до такой степени проникнуться духом истории, что желание прикоснуться к ней, почувствовать ее через предметы старины становиться почти непреодолимым: человека начинают преследовать лица давно умерших художников, ремесленников, чьи руки сотворили бесценные вещи и чьи пальцы, такие умелые и ловкие когда-то, ныне превратились в прах. И все же они не забыты, эти люди, пока в тебе бушует эта безумная страсть. Пока живы их произведения, они сами не могут кануть в забвение.
На какой-то момент прежние чувства охватили Инди с новой силой, прежнее волнение, знакомое еще со студенческих лет, вновь посетило его. Когда это началось? 15, 20 лет назад? Да какая разница. Он уже давно не воспринимал время так, как воспринимает его большинство людей. Время стало для него реальностью, с которой он постоянно сталкивался в своей работе, он обнаруживал его следы в древних храмах, руинах - повсюду. Время потеряло четкие границы, оно перестало делиться на прошлое и настоящее: все, что существовало раньше, неизбежно становилось настоящим, а это значит, что смерть также превращалась в бессмыслицу, ведь каждый человек также что-то оставлял после себя.
Он вспомнил Шампольона, расшифровавшего надпись на Розеттском камне. Шлимана, нашедшего Трою. Флиндерса Питри, откопавшего древнейшие захоронения в Ногаде. Вулли, обнаружившего царское захоронение в Уре. Картера и лорда Карнарвона, открывших гробницу Тутанхамона.
Вот тогда все и началось. Цепь открытий дала пищу уму и воображению. Казалось, что с помощью археологии можно путешествовать по эпохам, как на машине времени, и устанавливать связь с прошлым - такое не снилось и фантастам.
Копия идола все еще лежала у него на ладони, и он смотрел на нее так, будто это был его заклятый враг. Нет, подумал он, самый большой твой враг - ты сам, Джонс. Ты помчался на край света, только потому, что обнаружил в бумагах Форресталла карты, и как дурак доверился двум проходимцам, у которых была другая половинка.
Бестолочь, вот ты кто.
А Беллок - тот себе на уме. Хитрый малый, знает, как ухватить случай за хвост. Подкрадывается неслышно, словно змея, и всегда норовит хитростью заполучить то, что принадлежит другим.
В его памяти всплыл образ француза - худощавое, красивое лицо, выразительные темные глаза, улыбка, под которой скрывается коварство.
Он вспомнил, как еще в студенческие годы Беллок, правдами и неправдами добивавшийся награды археологического общества, поставил на конкурс свою работу по стратиграфии, в основе которой лежали мысли, позаимствованные у Инди. Его исследование было чистейшим плагиатом, но как француз сумел получить доступ к его бумагам, осталось для Инди загадкой. Ничего доказать было нельзя, никто и слушать бы не стал: сказали бы, что в нем говорит зависть, что зелен виноград - и все.
А 1934 год? Он вспомнил события того лета.
Инди много месяцев разрабатывал план раскопок в пустыне Руб-ал-Хали, в Саудовской Аравии. Месяцы каторжного труда, подготовительные работы, поиски денег, улаживание конфликтов, пламенные уверения, что его инстинкт не может ошибиться: в этом месте должны сохраниться остатки культуры кочевников, предшествующей эпохе Христа - и что в результате?
Он закрыл глаза.
Воспоминание пробудило умолкнувшее было чувство горечи.
Беллок опередил его. Беллок первым начал раскопки. Правда, ничего стоящего он не нашел, но разве в этом дело?
Беллок вновь украл его идею, вот что бесило Инди, и снова, как и в случае с работой по стратиграфии, он ничего не сумел доказать.
А теперь этот идол.
Дверь его кабинета медленно отворилась, и Инди, пробудившись от воспоминаний, вздрогнул.
В дверях появился Маркус Броуди, директор национального музея и его лучший друг. Как всегда, Броуди выглядел чем-то озабоченным.
- Индиана, - мягко позвал он.
Инди еще раз посмотрел на копию идола, Лежащую на ладони, затем швырнул фигурку в мусорную корзину.
- Ведь я держал в руках подлинник, Маркус. Подлинник! - Он откинулся на стуле, закрыл глаза и прикрыл пальцами веки, массируя их.
- Ты мне рассказывал, Инди. Ты мне уже все рассказал, - ответил Броуди. - Когда вернулся, помнишь?
- Но идола можно вернуть, Маркус. Я уже все рассчитал. Беллок, конечно, продаст фигурку, правильно? Но где, вот в чем вопрос? Как ты думаешь, что это будет за место?
- Не знаю, Индиана.
- Маракеш. Маракеш, я уверен в этом. - Инди вскочил на ноги и показал на различные безделушки стоящие у него на столе. Это были вещицы, которые он забрал с собой из храма. Он сгреб их и протянул Броуди.
- Посмотри. Ведь они чего-нибудь стоят, Маркус? Думаю, достаточно, чтобы мне отправиться в Маракеш.
Едва взглянув на фигурки, Броуди дружеским жестом положил руку на плечо Инди.
- Разумеется, музей их купит, можешь не сомневаться. Но об идоле - потом. Сейчас я хочу, чтобы ты поговорил кое с кем, Индиана. Эти люди приехали издалека.
- Люди? Какие люди?
- Они прибыли из Вашингтона. Специально, чтобы повидать тебя.
- Кто они такие? - без особого энтузиазма спросил Инди.
- Из военной разведки.
- Из военной - чего? Они что, думают, я шпион?
- Ну что ты! Наоборот, им, кажется, необходима твоя помощь.
- Мне тоже необходима помощь: хочу собрать денег, чтобы уехать в Маракеш. Так ты говоришь, эти фигурки кое-чего стоят?
- Об этом поговорим позже, Индиана. Позже. Сначала ты должен встретиться с ними.
Инди остановился у карты Южной Америки.
- Хорошо, если для тебя это так много значит, я, конечно, с ними поговорю.
- Они ждут тебя в лекционном зале, - сказал Броуди, и друзья вышли в коридор.
Они не сделали и двух шагов, как заметили идущую им навстречу хорошенькую девушку. Она тащила громадную стопку книг и, казалось, изо всех сил старалась выглядеть прилежной и добросовестной студенткой. Увидев ее, Инди просиял.
- Профессор Джонс, - начала она.
- Да?
- Вы обещали, что дадите мне консультацию, - робко продолжала она, взглянув на Маркуса Броуди.
- Конечно, конечно, Сьюзан, я помню.
Броуди прервал его:
- Только не сейчас, Индиана. - Он повернулся к девушке: - У профессора уже намечена наиважнейшая консультация, деточка. Так что зайди попозже.
- Да-да, - пробормотал Инди, - к 12 я освобожусь.
Девушка разочарованно улыбнулась и, повернувшись, пошла назад. Инди провожал ее взглядом, любуясь стройными ножками, округлыми икрами, изящными тонкими щиколотками. Броуди потянул его за рукав.
- Красотка. И вполне в твоем духе, Индиана. Но займешься ей потом, хорошо?
- Хорошо. - Инди неохотно отвел глаза от удаляющейся студентки.
Броуди толкнул дверь, и они вошли в лекционный зал. Рядом с кафедрой сидели два одетых в военную форму офицера, которые одновременно повернули голову в их сторону.
- Если насчет военной службы, то я свое уже отслужил, - пробормотал Инди.
Броуди подвел его к мужчинам и сказал:
- Индиана, позволь представить тебе полковника Масгрова и майора Итона. Они приехали из Вашингтона поговорить с тобой.
Итон выступил вперед.
- Рад познакомиться. Я много о вас слышал, профессор Джонс. Вы доктор археологии, знаток оккультизма, владелец редких антикварных ценностей.
- Можно сказать и так, - заметил Инди.
- Впрочем, «владелец ценностей» звучит двусмысленно, вы не находите? - продолжал майор.
Инди взглянул на Броуди, который тут же пояснил.
- То, что делает профессор Джонс для нашего музея, всегда находиться в рамках закона. Он ни разу не нарушил Международного соглашения по охране предметов старины.
- О. Нисколько не сомневаюсь, - поторопился сказать майор Итон.
- Вы, по-видимому, талантливый человек, - вступил в разговор Масгров.
Инди махнул рукой. Интересно, что им от него надо?
- Вы, насколько я помню, были учеником профессора Равенвуда из Чикагского университета?
- Да.
- А вы не знаете, где профессор может находиться сейчас?
Равенвуд. Его имя с такой отчетливостью напомнило Инди прошлое, что он даже поежился.
- Ходили слухи, что он где-то в Азии, но точно не знаю.
- Кажется, одно время вы были очень дружны с ним?
- Да. - Инди потер подбородок. - Очень. Но вот уже много лет мы не разговариваем. Мы, если можно так сказать, поссорились. - Ничего себе - поссорились, скорее, чуть глотки друг другу не перегрызли. И он сразу вспомнил Марион, образ которой всплыл из самых глубинных слоев его памяти. Марион Равенвуд - девушка с прекрасными глазами.
Военные о чем-то шепотом совещались. Затем Итон повернулся к нему и торжественно произнес:
- То, что я сейчас вам сообщу, должно остаться между нами.
- Разумеется, - ответил Инди. Равенвуд - интересно, причем здесь этот старик? И когда, наконец, эти парни перейдут к делу?
- Вчера, - сказал Масгров, - одна из наших специальных станций в Европе перехватила немецкую радиограмму, посланную из Каира в Берлин. Сведения, которые там сообщаются, фашистский агент в Египте, по-видимому, считает очень важными. - Масгров взглянул на Итона, ожидая, что тот продолжит рассказ, как будто каждый из них имел право сообщить лишь часть информации.
Итон понял намек и продолжал:
- Не думаю, профессор Джонс, что я открою вам что-то новое, если скажу, что нацисты за последние два года наводнили мир своими специалистами-археологами…
- Я это заметил.
- Конечно. Они лихорадочно разыскивают различные реликвии и религиозные святыни. Гитлер, согласно сведениям нашей разведки, помешан на оккультных предметах. Говорят, у него даже есть собственный предсказатель. И как раз сейчас, в обстановке строжайшей секретности, немцы начали проводить раскопки в пустыне недалеко от Каира.
Инди кивал головой - чтобы не заснуть. Он уже давно знал о болезненном интересе фюрера к ясновидению, алхимии, философскому камню, эликсиру жизни - словом, ко всему, что выходит за рамки обычных явлений.
Масгров достал из портфеля листок бумаги и, держа его в руке, произнес:
- Перехваченное сообщение содержит информацию, имеющую отношение к раскопкам в Египте, но разобрать, что к чему, мы не можем. Мы рассчитываем, что вы нам поможете. - И он протянул листок Инди.
Сообщение гласило: РАБОТЫ В ТАНИСЕ. НЕОБХОДИМЫ ДИСК, ЖЕЗЛ РА, АБНЕР РАВЕНВУД, США.
Инди еще раз прочел текст, на этот раз предельно внимательно, потом взглянул на Броуди и воскликнул:
- Невероятно! Немцы нашли Танис.
Маркус сидел с мрачным видом.
- А теперь объясните мне, что это за Танис? - сказал Итон.
Инди подошел к окну, открыл его и вдохнул в себя свежий, приятно бодрящий утренний воздух. Танис. Жезл Ра. Равенвуд. В памяти всплыли древние легенды и предания. Накопленная за долгие годы информация потоком хлынула в мозг. Нет, так не пойдет, сказал он себе. Надо медленно и доступно растолковать все этим парням. Так, чтобы они поняли. Он повернулся к военным.
- Многие вещи, возможно, покажутся вам трудными для восприятия. Я не знаю. Все будет зависеть от вашего личного опыта и от ваших убеждений. Об этом я хотел предупредить заранее.
Он замолчал и поглядел на их ничего не выражающие лица.
- Танис - это город, в котором, возможно, хранится Ковчег.
- Ноев ковчег? - перебил его Масгров.
Инди отрицательно покачал головой.
- Я говорю о Ковчеге завета, ящике, в котором евреи носили 10 заповедей.
- Одну секундочку. Какие, те самые 10 заповедей?
- Я имею в виду каменные скрижали с заповедями, которые Моисей получил на горе Синай и которые впоследствии, как говорят, разбил, посчитав евреев недостойными их: ведь пока он общался на горе Синай с Богом и тот давал ему законы, остальные устраивали оргии и поклонялись идолам. Моисей был взбешен, ну и, конечно, разбил таблички.
Лица военных остались бесстрастными. Инди был разочарован. Ему казалось, он говорил достаточно красноречиво, чтобы пробудить в них хоть каплю энтузиазма, который испытывал сам.
- Затем израильтяне сложили обломки в Ковчег и везде носили его с собой. А когда осели в Ханаане, то Ковчег поместили в храме Соломона, и он оставался там долгие годы… а потом исчез.
- Куда? - спросил Масгров.
- Никто не знает, кто взял его и куда увез.
Броуди терпеливо и спокойно объяснил:
- Египетский фараон Шешонк завоевал Иерусалим в 926 году до нашей эры. Возможно, он увез Ковчег обратно в Танис…
Инди перебил:
- Где спрятал в секретном месте, которое называется Колодец душ.
Все помолчали, затем Инди продолжил:
- Так гласит легенда. Кроме того, в предании упоминается, что со всеми, кто пытался не по праву завладеть Ковчегом, случались разные несчастья. Вскоре после того, как Шешонк вернулся в Египет, над Танисом началась песчаная буря, которая длилась целый год.
- Непременное проклятье, - с усмешкой заметил Итон.

Предыдущая страница 3 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 4

- Назовите хоть так, - сказал Инди, стараясь не повышать голоса, хотя скептицизм военного его покоробил. - Во время Иерихонской битвы иудейские священники 7 дней носили Ковчег вокруг города, прежде чем стены пали. А когда, как говорят, этой святыней завладели филистимляне, то какие только беды им на голову не посыпались, даже моровая язва и мышиная чума.
- Все это очень интересно, - перебил его Итон, - но я не понимаю, почему в радиограмме упоминается какой-то американец.
- Он занимался Танисом всю свою жизнь. Танис - его страсть, он даже собрал кое-какие предметы, связанные с этим городом, но сам город так и не нашел.
- И зачем Равенвуд вдруг понадобился фашистам? - спросил Масгров.
Инди на минуту задумался.
- Мне кажется, что они хотят найти диск, венчающий жезл Ра, и думают, что он у Абнера.
- Жезл Ра, - повторил Итон. - Как-то все непонятно.
Масгров, которого рассказ Инди, казалось, заинтересовал, наклонился к нему и спросил:
- Что такое жезл Ра, профессор Джонс?
- Сейчас нарисую.
Инди подошел к доске и быстро сделал набросок, не переставая объяснять:
- Жезл Ра, скорее всего, является ключом к местонахождению Ковчега. И очень хитроумным ключом. Первоначально это была длинная палка, футов 6 в высоту, точно никто не знает. А сверху на нее надевался медальон в виде солнца, с хрусталиком посередине. Вы слушаете? Так вот, надо было принести этот жезл в зал, где хранится макет города - миниатюрная копия Таниса, и в определенное время дня вставить конец жезла в нужное углубление. Солнце при этом попадало на хрусталик в медальоне, и луч ложился как раз на то место, где находился Колодец душ..
- И где находится Ковчег, - закончил за него Масгров.
- Правильно. Для этого немцам и понадобился этот солнечный диск с хрусталиком. Теперь ясно, почему в послании упомянут Равенвуд.
Итон вскочил и начал нетерпеливо расхаживать туда и обратно.
- А как он выглядит, этот Ковчег?
- Сейчас покажу.
Инди прошел в дальний конец зала, взял какую-то книгу и, полистав, нашел нужную иллюстрацию, затем показал военным. Они молча принялись ее разглядывать. Там была изображена библейская битва. Армия израильтян обращала в бегство врагов. На переднем плане были нарисованы два человека, несшие Ковчег завета - прямоугольный ящик, покрытый золотом с 2 золотыми херувимами по краям. Ящик поднимался с помощью шестов, вставленных в кольца, специально приделанные по углам. Вся вещь была завораживающие красива - но еще большее впечатление производили ослепительные струи света и пламени, бьющие из крыльев херувимов. Этот свет быль направлен в сторону отступающих врагов, сея панику и ужас в их рядах.
Масгров, на которого иллюстрация явно произвела впечатление, спросил:
- Что это за свет, исходящий из крыльев?
Инди пожал плечами:
- Кто знает? Молнии. Божественный огонь. Называйте, как хотите; видимо, это та самая сила, которая могла сравнивать горы с землей и опустошать целые области. Согласно Моисею, армия, впереди которой несли Ковчег, становилась непобедимой.
Инди взглянул на Итона, которого его рассказ ничуть не тронул. Он лишь пожал плечами, продолжая рассматривать иллюстрацию. Этого парня ничем не удивишь, подумал Инди. Воображения - ноль.
Масгров вновь спросил:
- А что вы сами, профессор, думаете об этой, так сказать, мощи Ковчега?
- Я уже говорил, все зависит от того, допускаете вы, что в этих легендах скрыта крупица правды, или нет.
- И все же вы не ответили. - Масгров улыбнулся.
- Я пока сам не решил.
Итон, подняв глаза от иллюстрации, заметил:
- Однако придурок вроде Гитлера…Он действительно может верить во всю эту чушь.
- Может, - ответил Инди.
Танис. Колодец душ. Ковчег. Он повторял про себя названия, чувствуя, как его все сильнее охватывает волнение, как кровь все быстрее струится по жилам. Эти слова звучали для Инди так же завораживающе, как пение сирен.
- Он, наверное, считает, что Ковчег сделает его армию непобедимой, - произнес Итон, ник кому конкретно не обращаясь. - Если Гитлер действительно воспринимает эти сказки всерьез, то психологическое преимущество ему обеспечено.
- И еще, обратите внимание, - заметил Инди. - Согласно легенде, Ковчег найдут незадолго до того, как на землю придет новый мессия.
- И, конечно же, Гитлер уверен, что истинный мессия - это он, - заключил Итон.
Все замолчали. Инди еще раз взглянул на картинку, поражаясь неистовству света, вырывающегося из крыльев херувимов и бьющего в поверженных врагов. Ни с чем не сравнимая безграничная мощь. Он на секунду прикрыл глаза. А если это правда? Что, если эта сила действительно существует? Хорошо, хорошо, спустимся на землю и будем считать как Итон, что это не более чем выдумка еврейских фанатиков, тактика запугивания противника, своего рода психологическое оружие. И все же… что-то мешало Инди так думать.
Раздался голос Масгрова, и он открыл глаза.
- Вы нам очень помогли, Джонс. Надеюсь, вы не против, чтобы мы навестили вас еще раз, если понадобится?
- Пожалуйста, в любое время.
Все пожали друг другу руки, и Броуди пошел провожать офицеров. Оставшись один в лекционном зале, Инди захлопнул книгу. Его возбуждение все еще не улеглось, хотя он и приказывал себе успокоиться. Немцы нашли Танис, повторял он про себя. Немцы нашли Танис!

- Надеюсь, я не поставила тебя в неловкое положение там в коридоре, когда ты был с Броуди, - сказала Сьюзан. - Мне кажется, все было так …явно.
- Ничего явного не было, - ответил Инди.
Они сидели в гостиной, в небольшом домике Инди. Комната была до потолка завалена разными сувенирами, приобретенными в поездках, предметами, найденными на раскопках, склеенными глиняными горшками, крошечными статуэтками, черепками, географическими картами, бумажками - словом, разным барахлом.
Девушка подтянула колени к подбородку, обняла их руками. Словно киска, решил Инди.
- Мне нравится эта комната, - сказала она. - То есть дом мне тоже нравится, но эта комната - особенно.
Инди поднялся с дивана и, засунув руки в карманы, прошелся по гостиной. Почему-то сегодня девушка казалась ему помехой. Когда она говорила, он слышал лишь звук ее голоса, не задумываясь над словами. Плеснув себе в стакан немного виски, он отхлебнул и почувствовал, что в груди приятно потеплело, словно внутри зажглось маленькое солнышко.
- Ты какой-то не такой сегодня, Инди. Ходишь с отсутствующим видом.
- С отсутствующим?
- Как будто тебя что-то заботит или волнует, не знаю. - Она пожала плечами.
Инди подошел к радио и включил его, слушая в полуха, как кто-то расхваливает на все лады магазины Максвелла. Девушка нашла другую станцию, и в комнату ворвались танцевальные ритмы. С отсутствующим видом, повторял он про себя. Еще бы! Его мысли были очень далеко - за морями, за горами, и даже в другой эпохе. Неожиданно он вновь вспомнил Равенвуда, свой последний разговор со стариком, как тот негодовал и бушевал. Он принялся ворошить воспоминания, и постепенно его охватывало чувство горечи и стыда за прошлое: ему доверяли, в него верили, а он…
«Марион увлеклась тобой, и ты эти воспользовался…»
«Тебе уже 28, взрослый мужчина, и ты в своих интересах воспользовался неопытностью девушки, которая вообразила, что влюблена в тебя.»
Голос Сьюзан вернул его к действительности.
- Если мне лучше уйти, то так и скажи. Я не обижусь, я понимаю.
- Нет-нет, останься, правда.
В дверь постучали, на крыльце раздались шаги.
Инди вышел в прихожую и увидел, что это Маркус. На лице у Броуди играла заговорщицкая улыбка, словно он пришел сообщить другу что-то важное, и еле сдерживался, чтобы сразу все не выложить.
- Маркус, я тебя не ждал.
- А я думал, что ждал.
- Пройдем в кабинет, - пригласил Инди.
- Почему не в гостиную?
- У меня там гости.
- В самом деле?
Они вошли в кабинет.
- Что случилось? - спросил Инди.
Броуди улыбнулся.
- Они хотят, чтобы ты опередил немцев и первым добыл Ковчег.
У Инди на минуту перехватило дыхание. Внутри все заликовало. Ковчег.
- Всю свою жизнь я ждал чего-нибудь в этом роде, - наконец произнес он.
- Они посовещались со своими людьми в Вашингтоне, - продолжал Броуди, - затем со мной, и решили, что ты именно тот человек, который нужен.
Инди сел за стол и обвел глазами комнату. Странное чувство охватило его; он вдруг понял, что ни книги, ни статьи, ни карты, ни философские рассуждения так и не смогли заменить ему реальную жизнь. И вот случай дает ему возможность соприкоснуться с исторической реальностью напрямую.
- Конечно, - продолжал Броуди, -в таинственную силу Ковчега они не поверили, это люди военные, и кругозор у них соответствующий. Мифология - не их область, они считают себя последовательными реалистами. Ковчег им нужен потому, что - цитирую - он обладает культурной и исторической ценностью, а также такая бесценная вещь не должна попасть в руки фашистов. Может быть не слово в слово, но что-то в этом роде.
- По правде, говоря, их мотивы меня не волнуют, - ответил Инди.
- К тому же они хорошо заплатят…
- Да не в этом дело, Маркус. - Инди сделал рукой неопределенный жест. - Поиски Ковчега представляют для меня как бы смысл археологии. История тщательно охраняет свои секреты, а мы, находя старинные реликвии, вырываем у нее эти тайны. При чем здесь деньги. - И он снова махнул рукой.
Броуди кивнул.
- Ковчег, конечно, должен попасть в музей…
- Разумеется.
- …если он вообще существует. - Броуди помолчал, потом добавил: - Слишком полагаться на то, что это правда, тоже нельзя.
Инди поднялся.
- Сначала надо найти Абнера. Если медальон от жезла Ра у него, то нужно опередить немцев и первым встретиться со стариком. Без медальона Ковчег нам не отыскать. Но где может быть Абнер, вот вопрос? - Он подумал с минуту. - Я думаю…
Броуди перебил его.
- Прошло много времени, Индиана. Все изменилось.
Инди молча уставился на друга. Что он имеет в виду: все изменилось. Потом до него дошло, что Броуди вспомнил о Марион.
- Конечно, за эти годы он мог уже простить тебя, - продолжал Броуди. - Но возможно, и нет. В этом случае, он вряд ли отдаст тебе медальон. Если тот вообще у него есть.
- Будем надеяться на лучшее.
- Ты, как обычно, полон оптимизма?
- Почему как обычно, - возразил Инди. - Иногда оптимизм может только все испортить.
Броуди не ответил, взял в руки книгу, полистал.
- Будь осторожен, Индиана, - сказал он.
- Я всегда осторожен.
- Ты прекрасно знаешь, что бываешь иногда безрассуден, а поиски Ковчега - это опасное дело. - Броуди решительным жестом захлопнул книгу. - Я не скептик, как эти военные. Я уверен, что Ковчег полон загадок и тайн, и это - опасные тайны.
Инди, не любивший мелодраматических сцен, уже собирался обратить все в шутку, но, увидев серьезные глаза друга, осекся.
- Я не хочу потерять тебя, Индиана, - продолжал тот. - Ты понимаешь меня?
- Конечно, - сказал Инди, и они пожали друг другу руки.
Инди долго не мог успокоиться. Было уже поздно, но спать ему не хотелось. Он бродил из комнаты в комнату, задавая себе все тот же вопрос - поможет ли ему Равенвуд? Прошло уже столько лет, простил ли он его? А Марион? Что с ней, где она?
Он вернулся в кабинет, уселся за стол, закинув наверх ноги, и на минуту закрыл глаза. Затем встал, подошел к книжной полке и достал один из журналов Равенвуда, который старик подарил ему, когда они еще были дружны. Инди листал страницы, содержащие отчеты об экспедициях, которые так и не оправдали надежд. Неудачи следовали одна за другой, и это несмотря на титанические усилия, прилагаемые ученым, несмотря на его поразительную целеустремленность. И все же Инди понимал преданность Равенвуда своей мечте, которая вела его по всему свету. Однако, вопреки ожиданию, о медальоне, венчающем жезл Ра, в работах ничего не было. Ни слова.
На последних страницах журнала упоминался Непал - предположительно, следующее место раскопок. Гималаи, подумал Инди, самое высокое место на земле. Далековато от Египта, где сейчас работают немцы. Но, может быть, именно в Непале Равенвуд наткнулся на новые сведения о Ковчеге. Возможно, прежняя информация о Танисе была неверна. Все может быть.
Непал. Вот откуда надо начинать поиск.
Он поставил журнал на место. Интересно, как встретит его Абнер Равенвуд?
И что скажет Марион?

Глава 4

Берхтесгаден. Германия

Рядом с Рене Беллоком Дитрих всегда чувствовал себя неуютно. И не только потому, что не доверял ему и считал способным на любую подлость; скорее, его тревожило другое - необъяснимое обаяние француза, то, что, вопреки всем доводам рассудка, Беллок притягивал к себе людей, как бы заставляя себя любить.
Они сидели в приемной в Берхтесгадене - горной резиденции фюрера. Дитрих никогда прежде здесь не бывал, и это место вызывало в нем восторженное благоговение. Беллок, напротив, казалось, чувствовал себя как дома. Он развалился на стуле, вытянув вперед ноги, будто сидел в какой-нибудь дешевой забегаловке, вроде той, в Марселе, где несколько дней назад Дитрих отыскал его. Никакого уважения, подумал немец. Цинизм француза невероятно раздражал его и злил.
Раздался негромкий бой часов. Беллок вздохнул и, взглянув на наручные часы, спросил: - Чего мы ждем, Дитрих?
Дитрих, непроизвольно понизив голос, ответил:
- Как только фюрер освободится, он примет нас, Беллок. Или ты думаешь, что ему больше делать нечего, как вести с тобой беседу о каких-то музейных безделушках?
- Музейных безделушках, - с явным презрением повторил Беллок, глядя на немца. Неучи, подумал он. Как же мало они понимают историю! Верят во всякую чепуху; возводят свои монументальные арки, маршируют на парадах, не понимая простой вещи - величие истории заключается не в этом. Его нельзя создать. Никакие грандиозные мероприятия тут не помогут. Вот Ковчег - другое дело. Одна мысль о нем приводила француза в трепет.
Необходимость сидеть и ждать, пока этот немецкий замухрышка снизойдет до разговора с ним, раздражала Беллока. Ведь раскопки в Египте идут уже полным ходом. И потом, что важного может сообщить ему Гитлер? Абсолютно ничего. Скорее всего, разразится речью, как обычно. Что-нибудь о величии третьего рейха и о том, что Ковчег должен по праву принадлежать Германии.
Чушь какая! Ковчег никому не принадлежит. Если он действительно обладает какой-то силой, то тем более нельзя, чтобы он попал в руки к этому маньяку, а значит, он, Беллок, должен быть тем человеком, который первым вскроет эту святыню.
Он вздохнул и нетерпеливо поерзал на стуле. Затем встал, подошел к окну и бросил рассеянный взгляд на горы, думая о своем. Он представлял себе, как откинет крышку, заглянет внутрь, увидит остатки каменных скрижалей, которые Моисей получил на горе Синай.
И тогда исполнится мечта всей его жизни: не может быть более высокой награды, чем Ковчег завета.
Он отвернулся от окна и увидел, что Дитрих пристально рассматривает его.
Немец заметил странный блеск в глазах Беллока, легкую презрительную улыбку на губах, словно что-то развеселило француза, какая-то забавная мысль, понятная ему одному. Этому человеку нельзя доверять, решил он, но это дело Гитлера. Фюреру нужны лучшие из лучших, а значит, ему требуется Рене Беллок.
Часы пробили четверть. В коридоре, ведущем в глубь резиденции, раздались шаги. Беллок с надеждой повернулся к двери, но шаги удалились от их комнаты и затихли. Француз негромко выругался.
- Сколько еще ждать? - спросил он.
Дитрих пожал плечами.
- Можешь не отвечать, - продолжал Беллок. - У фюрера такое чувство времени, которое нам, простым смертным, недоступно, я правильно понимаю? Он живет по собственным внутренним часам, так? Время течет для него по другим законам? - Беллок сделал рукой неопределенный жест и усмехнулся.
Дитрих смущенно поерзал на стуле, уверенный, что комната прослушивается и Гитлер слышит весь этот бред.
- Для тебя, по-видимому, нет ничего святого, Беллок?
- Я бы ответил тебе, но боюсь, не поймешь?
Они замолчали. Беллок вновь повернулся к окну, досадуя, что столько времени потеряно даром. Ему давно уже надо быть в Египте, на раскопках. Новости распространяются быстро, скоро все будут знать о том. Что немцы ведут раскопки недалеко от Каира.
Он взглянул на Дитриха.
- Ты так и не объяснил мне, кстати, как ты собираешься добыть медальон от жезла Ра. Не мешало бы и мне знать.
- Об этом позаботятся, - ответил Дитрих. - Мы послали людей.
- Каких людей? Там есть хоть один археолог?
- Нет, но…
- Опять твои головорезы, Дитрих?
- Они профессионалы.
- А как твои профессионалы, не будучи археологами, узнают, что они отыскали подлинный диск, а не подделку?
Дитрих улыбнулся.
- Главное - знать, где искать. Тогда вопрос - что искать, отпадает сам собой.
- Равенвуд не из тех людей, кого легко запугать.
- Кто говорит о запугивании?
- Никто, - отрезал Беллок, - но лично я вовсе не против решительных мер, если это действительно требуется. Я не брезгливый человек, скорее наоборот.
Дитрих кивнул. В коридоре опять раздались шаги, дверь открылась, и на пороге появился адъютант в черном мундире, который Дитрих, в глубине души, недолюбливал. Вошедший ничего не сказал, лишь кивком головы пригласил следовать за собой.
Беллок направился к двери. Что ж, посетим святая святых резиденции этого жалкого замухрышки, возомнившего себя исторической личностью. Интересно, когда-нибудь до него дойдет, что реальная история пребывает не здесь, а лежит, схороненная, в египетских песках?
Дитрих тоже двинулся к двери. Нервничает, даже побелел весь, заметил француз, и такой важный, будто собрался на собственные похороны.
Беллок презрительно усмехнулся.

Глава 5

Предыдущая страница 4 Следующая страница


5 Кэмпбелл Блэк

Непал

Самолет летел над заснеженными склонами гор, то, исчезая в молочных полосах глухого тумана, то вновь выныривая из скопления густых облаков, укутывающих вершины горных хребтов белым морозным покрывалом, настолько плотным и неподвижным, что даже зимние ветра не могли его развеять.
Запутанный маршрут, решил Инди, выглядывая в окно, - и довольно утомительный: через всю Америку в Сан-Франциско, потом самолетом «Пан-Американ» до Гонконга, оттуда на какой-то летающей этажерке до Шанхая, и, наконец, теперь путь лежит в Катманду.
Инди представил себе застывшую ледяную мрачность Гималаев и зябко поежился. Неприступные скалы, неизведанные пропасти и обрывы, вечный снег, скрывающий все вокруг - казалось бы, невозможное место для обитания, однако люди там живут, работают, любят. Он захлопнул журнал Абнера Равенвуда, который читал во время полета, и, бросив вокруг взгляд, дотронулся рукой до внутреннего кармана куртки, нащупав внушительную пачку денег - аванс от военных США, переданный ему Маркусом Броуди. Там было более 5 тысяч долларов. Если Абнер его так и не простил, эта сумма здорово пригодится - придется подкупить старика. Равенвуд, скорее всего, сидит без денег, так как уже многие годы нигде официально не преподает, а чтобы чиновники от науки выделили фонды на проведение исследований и раскопок, требуется непрестанно трясти своей нищенской сумой перед их глазами, чего Абнер, конечно, не делает. 5 тысяч - таких денег Равенвуд и в руках никогда не держал. Целое состояние, подумал Инди, у даже стало не по себе: обычно он с деньгами не очень-то церемонился, получил - истратил, а тут такая сумма.
Он прикрыл глаза. Интересно, Марион все еще живет с отцом? Вряд ли, решил он. Она уже выросла и, скорее всего, уехала куда-нибудь, возможно, даже вышла замуж и переселилась в Америку. А если нет? А если она все еще там, что тогда? И неожиданно он поймал себя на мысли, что ему совсем не хочется глядеть Равенвуду в глаза.
Впрочем, прошло столько лет. Все изменилось.
Однако Абнер такой упрямец. К тому же, если твой коллега, вернее даже, твой ученик, соблазняет твою дочь - то это нешуточное оскорбление, и забыть его нелегко. Инди вздохнул. Ну почему он не может противостоять своей слабости? Крутить любовь с ребенком. Но, по правде говоря, она тогда совсем не выглядела ребенком, скорее маленькой женщиной. Ни взглядом, ни внешностью она никак не напоминала подростка.
Ладно, забудем об этом.
Сейчас и так забот хватает. Непал - это только первый шаг на пути в Египет.
Первый, и очень ответственный.
Самолет начал снижаться, вначале едва заметно, затем - резко пошел вниз. Уже стали видны среди заснеженного безмолвия неясные огоньки города. Колеса, наконец, коснулись земли, и машина покатилась по взлетно-посадочной полосе. Завизжали тормоза, и через минуту они остановились у местного аэровокзала - длинного барака, который, судя по всему, еще совсем недавно был простым ангаром. Инди встал, собрал бумаги и книги, вытащил из-под сиденья сумку и двинулся к выходу.
Он не заметил человека в плаще, последовавшего за ним. Этот пассажир сел в самолет в Шанхае и всю дорогу не отрывал от Инди взгляда.
Едва Инди вышел на улицу, как на него обрушился обжигающе холодный ветер, пронизывающий насквозь. Наклонив голову, он поспешил к ангару, одной рукой придерживая на голове старую фетровую шляпу, а другой, прижимая к себе полотняную сумку. Внутри здания было лишь немногим теплее, по-видимому, единственное, что обогревало ангар, были тела пассажиров. Он быстро покончил с таможенной процедурой, но тут его окружили нищие, калеки, слепые, паралитики… Они хватали его за одежду, клянча подаяние, однако, много путешествуя, Инди уже выучил все их приемы и поэтому, не обращая внимания, постарался быстрее миновать попрошаек.
Внутри ангара жизнь била ключом: к удивлению Инди этот аэропорт больше всего напоминал базар. Все было уставлено прилавками с товарами, вокруг бродили животные, кто-то жарил на открытой жаровне потроха, рядом мужчины играли в игру, отдаленно напоминающую кости, другие торговались из-за ослов - худых, облезлых животных, привязанных тут же. Нищие все еще не отставали от Инди, поэтому он, не мешкая, двинулся вперед мимо лавок, где сидели менялы, и мимо лотков, заваленных неизвестными овощами и фруктами. Тут же продавали ковры, шали, одежду, выделанную из шкуры яков. От прилавков, где были выставлены напитки и еда, до него донеслись ароматы различных экзотических пряностей и подгорелого жира.
Неожиданно он услышал, как кто-то позвал его по имени, и, отогнав от себя сумкой попрошаек, обернулся. Он сразу узнал Лин Су, хотя они виделись в последний раз много лет назад. Друзья крепко пожали друг другу руки. Китаец, улыбаясь беззубой улыбкой, взял Инди под локоть и вывел на улицу, где по-прежнему свирепствовал дующий с гор ветер, словно хотел в отместку за что-то сравнять городок с землей.
- Рад снова встретиться с тобой, - сказал Лин Су по-английски, но со странным акцентом, показывающим, что он давно не пользовался эти языком. - Мы не виделись много лет.
- Очень много, - согласился Инди. - 12? 13?
- Ты прав, 12 … - Лин Су замолчал и поглядел вокруг. - Я получил твою телеграмму. - Голос китайца неожиданно затих, что-то отвлекло его внимание от разговора, какая-то неясная тень, прошмыгнувшая вслед за ними.
- Извини меня за вопрос, мой друг, но за тобой никто не следит?
Инди ошарашено уставился на него.
- Не знаю, не заметил.
- Возможно, мне показалось.
Инди оглядел улицу и не увидел ничего примечательного: обшарпанные фасады крошечных магазинчиков, тусклый свет, падающий из открытой двери бара…
Помолчав, китаец продолжал:
- Я навел справки, как ты просил.
- Ну и?
- В такой стране, как эта, очень трудно быстро получить нужную информацию, это ты, кончено, понимаешь. При здешнем климате почти невозможно наладить систему связи: мешает снег. Так что даже телефон, если он вообще есть, не очень помогает. - Лин Су засмеялся. - Но все же я узнал, что последний раз Абнера Равенвуда видели в районе Патана. Эти сведения - точные, все остальное - лишь слухи, так что не стоит их и обсуждать.
- В районе Патана? А как давно?
- Трудно сказать. Года три назад. - Лин Су пожал плечами. - Мне жаль, мой друг, что я не смог больше ничего выяснить.
- Ты отлично справился, - уверил его Инди. - Интересно, Равенвуд все еще там?
- Никто не видел, чтобы он покидал страну. - Лин Су поежился и поднял воротник пальто.
- Отлично, - сказал Инди.
- Естественно, мне хотелось бы сделать для тебя больше. Я не забыл, как ты помог мне, когда я в последний раз был в твоей великой стране.
- Да я всего-навсего замолвил за тебя слово в иммиграционной службе, Лин Су.
- Вот именно. Ты сказал им, что я работаю в твоем музее, хотя я не работал там.
- Ложь во спасение, - уверил его Инди.
- А что такое дружба, как не мелкие взаимные услуги?
- Наверное, ты прав, - согласился Инди. Обычно его раздражали азиатские пошлые афоризмы, почерпнутые, видимо, из произведений доморощенных Конфуциев, но Лин Су всегда отлично справлялся со своими обязанностями, точно зная, чего ждут от него европейцы.
- Как мне добраться до Патана?
Лин Су поднял вверх палец.
- В этом я могу тебе помочь. По правде говоря, я уже все устроил. Пошли.
Инди последовал за китайцем. Через несколько шагов Лин Су остановился и с гордостью указал другу на черный автомобиль загадочной марки, припаркованный у обочины.
- Можешь ехать на моей машине. Внутри лежит карта, на которой помечен твой маршрут.
- Я тронут. Спасибо.
- Не за что.
Инди обошел машину кругом, заглянул в окно. В глаза ему бросилась порванная кожаная обивка, кое-где наружу торчали пружины.
- Какая это марка? - с удивлением спросил он.
- Помесь. Ее собрал один механик из Китая и за небольшую плату, морем, отправил ко мне. Частично это «Форд», частично - «Ситроен». Подозреваю, что присутствует кое-что от «Морриса».
- А как, черт побери, ты ее чинишь?
- Без проблем. Просто каждый вечер молюсь, чтобы не сломалась. - Китаец засмеялся и протянул Инди ключи. - Пока помогает. Не бойся, надежная вещь. На другой здесь особенно не поездишь.
- А какие дороги в Патане?
- Отвратительные. Но если повезет, может, и не увязнешь в снегу. Главное, следуй маршрутом, который я указал на карте, тогда не пропадешь.
- Огромное спасибо тебе за все, - сказал Инди.
- Ты отправляешься прямо сейчас?
- Да, сейчас.
Лин Су засмеялся.
- Тебя… как это у вас говорят… поджимают сроки?
- Ты прав.
- Американцев всегда сначала поджимают сроки, а потом мучает язва желудка.
- К счастью, меня пока не мучает.
Инди дернул на себя дверцу машины, и та с душераздирающим скрипом отворилась.
- Сцепление барахлит, - сообщил Лин Су. - Руль заклинивает, но главное, она отвезет тебя в Патан и доставит обратно.
Инди швырнул сумку на сиденье.
- А мне больше ничего и не надо.
- Счастливо, Ин Ди Ана, - пожелал ему Лин Су, произнеся его имя на китайский манер.
Они пожали друг другу руки, Инди захлопнул дверцу, повернул ключ, и машина тронулась с места. Он помахал китайцу, который со счастливой улыбкой и сознанием выполненного долга, уже направился вниз по улице. Инди взглянул на карту и помолился в душе, чтобы в ней не было ошибок, так как на дорожные указатели в этом захолустье рассчитывать не приходилось.
Он уже несколько часов ехал по разбитым ухабистым дорогам, которые Лин Су указал в маршруте. Стемнело, вокруг словно призраки вставали неясные и очертания гор. Он был рад, что не видит обрывов и ущелий, мимо которых проходила дорога. В отдельных местах, там, где проезжая часть была полностью завалена снегом, ему приходилось вылезать из машины и расчищать себе путь. Забытое Богом место. Унылая, суровая страна, где, казалось, стоит вечная зима. Как можно здесь жить, поражался Инди. Крыша мира, так ее называют. Возможно, так и есть, только уж слишком тоскливо здесь, на этой крыше. Правда, Лин Су вроде бы доволен, но китайца, видимо, привлекают в Непале неограниченные возможности для бизнеса, большей частью сомнительного. Через Непал проходит почти всю мировая контрабанда, начиная с произведений искусства и кончая наркотиками. Здесь власти предпочитают не замечать преступлений такого рода. При условии, конечно, что их хорошо вознаградят за частичную потерю зрения.
Инди продолжал свой путь. Ему очень хотелось спать, и, зевая, он жалел, что негде выпить чашечку кофе. Многие мили дороги уже остались позади, в течение нескольких часов он слышал лишь однообразный скрежет рессор своего драндулета да хруст снега под колесами машины. Как вдруг заметил, что въехал на окраину какого-то городка, какого, понять было нельзя: указателей на дороге не было. Ему пришлось съехать на обочину и свериться с картой. Должно быть, это и был Патан, так как других населенных пунктов в этом районе не было.
Он медленно и осторожно двинулся вперед, по временам бросая взгляд в окно, на беспорядочно разбросанные там и сям глиняные лачуги без окон, которыми была застроена окраина городка. Дорога привела его к главной улице, шириной чуть больше проулка, от которой в темноту отходили еще более узкие проезды. Он остановил машину и огляделся. Вокруг стояла гробовая тишина.
Неожиданно Инди заметил еще одну машину, которая следовала за ним. Она объехала его драндулет и, набирая скорость, исчезла в темноте. Только тут Инди осознал, что это был первый автомобиль, который он увидел на всем своем пути. Ужасное захолустье, подумал он, пытаясь представить себе, как может Абнер Равенвуд жить здесь. Как вообще хоть кто-нибудь может здесь жить?
По улице кто-то шел в его сторону. Он пригляделся и заметил здорового парня в меховой куртке, который, видимо, здорово выпил, так как едва держался на ногах. Инди вылез из машины и подождал, пока тот подойдет поближе. От мужчины так несло спиртным, что Инди пришлось отвернуться.
При виде Инди мужчина, словно боясь, что на него нападут, отступил в сторону. Инди протянул вперед руку, показывая, что безоружен, но человек не двинулся с места, угрюмо оглядывая незнакомца. Определить его национальность было нелегко. Разрез глаз указывал на восточное происхождение, а широкие скулы говорили, что, возможно, там не обошлось и без капли славянской крови. Интересно, подумал Инди, какой язык кроме местного они здесь понимают. Попробуем для начала английский.
- Я ищу Равенвуда, сказал он и в глубине души рассмеялся: глухой ночью в Непале он спрашивает какого-то парня на языке, который тот явно не понимает, о человеке, которого тот, скорее всего не знает. Абсурд! - Равенвуд, повторил он однако.
Мужчина таращился на него открыв рот.
- Вы. Не. Знаете. Человека. По. Имени. Равенвуд? - спросил он медленно, словно обращаясь к идиоту.
- Равен. Вуд?
- Ну, слава Богу, понял.
- Равен. Вуд. - повторял абориген, обсасывая звуки как конфетку.
- Правильно. Теперь он, кажется, будет бормотать всю ночь, - устало сказал Инди.
- Равенвуд. - Мужчина улыбнулся, повернул голову и указал куда-то дальше по улице. Инди увидел там слабый свет. Парень сложил ладонь горсткой и поднес ко рту, показывая, что как бы выпивает.
- Равенвуд, - вновь и вновь повторял он, указывая туда и яростно качая головой.
- Большое спасибо, - сказал Инди, уразумев, в каком направлении двигаться.
- Равенвуд, - ответил парень.
- Да-да, спасибо. - И Инди вернулся к машине.
Он проехал немного дальше по улице и остановился около дома, откуда лился неясный, тусклый свет. Это была забегаловка, которую почему-то назвали по-английски. На вывеске значилось: Равен-Ворон. Парень, разумеется, просто ошибся. Но как бы там ни было, этот Ворон был, по-видимому, единственным кабаком на всю округу, где можно остановиться, закусить и что-нибудь разведать. Он выбрался из машины. Из забегаловки до него донесся нестройный гул голосов, показывающий, что местные пьянчужки еще не разошлись по домам отсыпаться. Настроение у Инди сразу улучшилось: он любил такого рода веселье и с удовольствием присоединился бы к компании, но дело есть дело. Ты приехал сюда не для того, чтобы нагрузиться в первом попавшемся кабаке, напомнил он себе. Ты приехал с определенной целью.
Он открыл дверь. Да, Индиана, ты был в разных местах, но такого еще не видел. Внутри сидели люди самых различных национальностей. Казалось, будто кто-то хорошо перемешал все этнические типы, а потом, зачерпнув, разбрызгал вокруг в этом диком, Богом забытом месте. Вот уж действительно - винегрет, рассмеялся Инди. Тут были проводники-шерпы, местные непальцы, монголы, китайцы, индийцы, бородатые альпинисты, которые выглядели так, будто только что свалились с горы и еще не пришли в себя, и какие-то пропойцы, этническую принадлежность которых нельзя было определить, как ни старайся. Это же Непал, вспомнил он, а эти люди - представители международного наркобизнеса, контрабандисты и бандиты. Инди закрыл за собой дверь. Его взгляд упал на огромное чучело ворона, раскинувшего свои крылья за длинной стойкой. Выглядит зловеще, подумал он и впервые поразился необъяснимому сходству между названием забегаловки и фамилией Абнера. Что это? Совпадение?
Он двинулся в сторону стойки, где толпилось большинство клиентов. Помещение было заполнено табачным дымом и алкогольными испарениями, а из одного угла тянуло гашишем.
Он подошел к прилавку, на котором стояла целая батарея рюмок, и понял, что здесь происходит соревнование - кто кого перепьет. Громадный парень, горланящий что-то с австралийским акцентом, нетвердой рукой пытался опрокинуть в себя очередной стакан.
Инди подошел ближе, стараясь разглядеть противника австралийца. Когда, наконец, ему это удалось, его чуть удар не хватил: он стоял, ничего не соображая и ощущая сильную колющую боль в груди. Время остановилось - время пошло вспять. Что это- видение, мираж? Он потряс головой, пытаясь вернуться в настоящее…
Марион. Не может быть. Марион!
Ее темные волосы шелковистыми волнами укутывали плечи; огромные умные глаза смотрели на мир все с той же, знакомой ему насмешливостью, глаза, которые, казалось, глядели внутрь тебя, достигая самых тайных уголков души; рот - вот рот изменился, стал жестче, а сама Марион несколько пополнела. Но это была она, девушка, которую он так и не смог забыть.
И вот она здесь, пьет на спор с каким-то австралийским медведем. Непостижимо! Они стоял, боясь шевельнуться. Мужчины у стойки делали ставки, и, хотя трудно было предположить, что эта невысокая, немногим больше 5 футов, женщина может победить громадного австралийца, тем не менее, девушка и не думала сдаваться, поглощая стакан за стаканом.
Какое-то нежное, теплое чувство поднялось внутри Инди. Ему захотелось увести ее отсюда, вырвать из этого безумия. Нет, так не пойдет. Она не ребенок больше, и не дочка Абнера, а взрослая красивая женщина. И сама себе хозяйка. Посмотреть только, как спокойно она держит себя посреди этой пестрой толпы, состоящей из пьяниц и бандитов. Она опрокинула еще один стакан- все взревели от восторга, на стойку посыпались деньги. Австралиец потянулся за следующей порцией, не удержался и как подкошенный повалился на спину. Инди с удивлением смотрел, как Марион откинула назад волосы, собрала деньги и крикнула что-то по-непальски, и хотя он не знал языка, по ее тону было ясно, что на сегодня развлечения закончены. Однако на стойке остался еще один стакан, и толпа в надежде не расходилась.
Девушка презрительно оглядела их, затем, под восторженные вопли, выпила и его. Недовольно бормоча что-то, люди начали расходиться. Бармен, высокий непалец, орудуя топорищем, выдворял их на улицу. В таком кабаке, как этот, подумал Инди, чтобы закрыть заведение, топорища маловато.
Но забегаловка быстро опустела.
Марион зашла за стойку, подняла голову и, увидев Инди, рявкнула:
- Эй, не слышал меня? Глухой? Закрываемся, понял? Байрра чух кайхо?
Она двинулась в его сторону, но вдруг остановилась, видимо, узнав.
- Привет, Марион.
Она не ответила, просто стояла, не сводя с него глаз.
Он постарался преодолеть гнет воспоминаний и увидеть ее такой, какой она стала сейчас, но ничего не вышло. Он почувствовал комок в горле и вновь сказал:
- Привет.
Потом сел за стойку.
На секунду ему показалось, он увидел в ее глазах искру прежнего чувства, что-то глубоко запрятанное там, внутри. Но через мгновение, к его невероятному удивлению, она размахнулась и твердым, как сталь кулаком заехала ему в зубы. Инди не удержался и, свалившись со стула, растянулся на полу. Потом поглядел на девушку снизу вверх.
- Спасибо, я тоже рад тебя видеть, - сказал он, усмехаясь и потирая челюсть.
- Поднимайся и выметайся.
- Подожди, Марион.
- Я могу повторить, - рявкнула девушка, сжимая руку в кулак.
- Не сомневаюсь. - Он поднялся на колени. Челюсть болела И где это она научилась так драться? И столько пить? Вот уж не ожидал, подумал он. Девочка выросла и превратилась в какой-то кошмар.
- Мне нечего тебе сказать.
Он встал и начал счищать грязь с одежды.
- Ладно, - ответил он, - возможно, ты не хочешь говорить со мной, я понимаю…
- Какая проницательность!
Она произнесла это с такой горечью, что Инди удивился. Неужели я заслужил это? Да, наверное.
- Я приехал повидать твоего отца.
- Опоздал на два года.
Инди заметил, что бармен-непалец, с угрожающим видом стоит рядом, сжимая в руке топорище.
- Все в порядке, Мохан. Я с ним сама справлюсь. - Она презрительно кивнула в сторону Инди. - Можешь идти.
Мохан положил топорище на стойку, пожал плечами и вышел.
- Что ты имеешь в виду - опоздал на два года? - медленно произнес Инди. - Что случилось с Абнером?
Впервые с начала разговора глаза Марион смягчились. Она вздохнула, в ее голосе зазвучала все еще неизжитая печаль:
- Что я имею в виду? То, что он погиб под лавиной, вот что. Всю жизнь рылся в земле, что-то выкапывал, так что вполне закономерный конец. Насколько мне известно, он все еще там, на склоне горы, погребен под снегом.
Она отвернулась и плеснула себе что-то в стакан. Инди вновь подсел к стойке. Абнер мертв. Невероятно! Это был настоящий удар.
- Он вбил себе в голову, что его любимый Ковчег спрятан где-то на склоне. - Марион отхлебнула из стакана. Инди заметил, что в разговоре об отце ее суровость и жесткость несколько смягчились, но она, по-прежнему, не хотела проявлять свою слабость.
- Он таскал меня на раскопки по всему свету. А потом вдруг взял, да помер, не оставив ни гроша. Догадываешься, как я жила, Джонс? Работала здесь. И не только официанткой, понял?
Инди смотрел на нее, удивляясь той гамме чувств, которую вызвал в нем рассказ девушки. Это были чувства, ранее незнакомые ему. Она вдруг показалась такой беззащитной, и одновременно такой красивой.
- Парень, хозяин этой забегаловки, сошел с ума. Здесь все так кончают, раньше или позже. Так что, когда его увезли, догадываешься? Кабак остался за мной - до конца дней. Худшего проклятия и не придумаешь, да?
Инди больше не мог спокойно слушать ее рассказ, он хотел посочувствовать девушке, утешить ее, но нужные слова не приходили.
- Мне очень жаль, - наконец произнес он.
- Нужна мне твоя жалость!
- Нет, мне действительно очень жаль, что так получилось.
- Я любила тебя, и посмотри, что вышло.
- Я не хотел этого, поверь.
- Я была всего-навсего ребенок!
- Повторяю, мне очень жаль.
- Ты виноват, Индиана Джонс, сам знаешь.
Инди промолчал, удивляясь, что можно еще сказать, если поправить все равно ничего нельзя.
- Если бы я мог вернуться в прошлое и исправить зло, которое причинил тебе, я бы сделал это.
- Я знала, что когда-нибудь ты войдешь в эту дверь. Не спрашивай почему. Просто знала и все, - сказала Марион.
Он положил руки на стойку.
- Почему ты не вернешься в Америку?
- А деньги откуда? К тому же, я не хочу возвращаться нищей.
- Может быть, я смогу тебе помочь?
- Ты за этим приехал?
Он покачал головой.
- Нет, мне нужен один предмет, принадлежавший твоему отцу.
Марион вновь замахнулась, но Инди на этот раз был наготове и ловко схватил ее за запястье.
- Подонок, - прошипела она. - Оставь старика в покое хотя бы на том свете. Достаточно ты помучил его при жизни.
- Я заплачу, - предложил Инди.
- Сколько?

Предыдущая страница 5 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 6

- Достаточно, чтобы не нищей вернуться в Америку.
- Ах так! Только, знаешь, я все продала. Все его барахло. Он всю свою жизнь потратил на барахло.
- Как? Ты продала все?
- Разочарован? Ну и как, приятно чувствовать разочарование, мистер Джонс?
Она произнесла это с таким злорадным торжеством, что Инди улыбнулся. Но говорила ли она правду, утверждая, что продала все вещи Абнера? Зачем, если, по ее словам, они ничего не стоили?
- Мне нравится, когда у тебя потерянный вид, - произнесла девушка. - Что хочешь выпить? Я плачу.
- Сельтерской, - сказал он вздохнув.
- Сельтерской, да ну? Ты, смотрю, переменился, Индиана. А я предпочитаю скотч. Но могу пить и виски, и водку, и джин. Только бренди не люблю.
- Ты стала совсем бой-бабой.
Она вновь улыбнулась.
- Жизнь заставит.
Он потер челюсть. Словесный поединок начал ему надоедать.
- Сколько раз мне повторять, что я извиняюсь?
Она подтолкнула к нему стакан с сельтерской. Он взял его и, поморщившись, отхлебнул. Девушка облокотилась на стойку.
- Ты заплатишь наличными?
- Разумеется.
- Так скажи мне, что именно тебя интересует. Может, я вспомню, кому я продала эту вещь.
- Бронзовый диск в виде солнца. В середине - дырка, немного не по центру. Внутрь вставлен красноватый хрусталик. Это медальон, венчающий жезл Ра. Тебе знакома эта вещь.
- Может быть. Сколько?
- 3 тысячи долларов.
- Маловато.
- Хорошо, я могу заплатить 5, и получишь еще, когда вернешься в Штаты.
- Это что-то важное?
- Возможно.
- Тебе можно верить?
Инди кивнул.
- Ты меня однажды уже кормил обещаниями, помнишь? Когда мы виделись в последний раз, ты обещал вернуться.
- Вот и вернулся.
- Ну и подонок же ты!
Она молча обошла стойку и встала рядом с ним.
- Давай мне 5 штук и придешь завтра.
- Почему завтра?
- Потому что я так хочу. Потому что с тобой надо держать ухо востро, это я уже поняла.
Он вынул деньги и отдал ей.
- Хорошо, я верю тебе.
- Ну и дурак.
- Да, - он вздохнул. - Это точно.
Он направился к выходу, размышляя, где проведет ночь. В сугробе, скорее всего.
- Можно тебя кое о чем попросить, - донесся до него ее голос.
Он обернулся.
- Поцелуй меня.
- Что?
- Поцелуй меня. Хочу вспомнить прошлое.
- А если я не хочу его вспоминать?
- Тогда завтра можешь не приходить.
Он засмеялся и, наклонившись, прикоснулся к ее рту. Ответный поцелуй поразил его: она жадно впилась в него губами, ее язык с силой прорвался сквозь его зубы и коснулся неба, руки судорожно ласкали волосы. Неумелые детские поцелуи остались лишь воспоминанием, теперь перед ним была страстная, опытная женщина.
Она оторвалась от его губ, улыбнулась и, потянувшись за стаканом, устало произнесла:
- А теперь, пошел ко всем чертям.
Поняв, что спорить бессмысленно, Инди направился к выходу и захлопнул за собой дверь. Какое-то время Марион продолжала сидеть, не шевелясь, затем принялась разматывать шарф, завязанный вокруг шеи. Блеснула цепочка. Девушка потянула за нее, и на конце показался медальон в виде солнца с хрусталиком посередине. Она задумчиво потерла его большим пальцем.
Дрожа от холода, Инди подошел к машине и залез внутрь. Что ему теперь делать? Кататься по этому захолустью до утра? Вряд ли он сможет найти в Патане приличную гостиницу, перспектива провести ночь в своем драндулете его тоже не привлекала - к утру он превратиться в сосульку. Может, подождать немного, Марион смягчится, и он вернется в пивную. Должна же в ней быть хоть капля гостеприимства. Он подышал на пальцы, чтобы хоть немного их согреть, - руль был такой холодный. Что страшно было к нему прикоснуться, - и он завел мотор. Затем медленно отъехал от входа, не заметив, как на другой стороне улицы проскользнула тень мужчины в плаще, того самого, который не сводил с него глаз в самолете. Инди не знал, что этот человек, по имени Тохт, был специально откомандирован в Патан Обществом древностей третьего рейха.
Тохт пересек улицу. За ним следовали помощники - немец с повязкой на глазу, непалец в меховой куртке и монгол с автоматом, готовый в любой момент пустить оружие в ход.
Они остановились у дверей в пивную, подождали, пока автомобиль Инди, мигнув красными огоньками, не отъедет, и вошли внутрь.
Марион в задумчивости стояла перед камином, сжимая в руке кочергу. Она потыкала в затухающие угли и неожиданно, не сдержавшись, разрыдалась. Черт побери этого Джонса. 10 лет собаке под хвост, целых 10 лет, и вот он опять заявился со своими обещаниями и посулами. Перед ее глазами вновь встало прошлое, как будто она полистала страницы прочитанной книги. Ей тогда было 15, и она уверила себя, что без ума от этого красавца археолога. А ведь отец предупреждал: он принесет тебе одни несчастья, лучше забудь его поскорее. Первое сбылось полностью, но вот отцовского пожелания она не смогла исполнить. Неужели все эти бабьи сплетни о том, что первый мужчина и первая любовь запоминаются навсегда, верны? Во всяком случае, она так и не забыла его объятий, ни томительного ожидания его поцелуев, ни самих поцелуев, ни этого, ни с чем не сравнимого чувства легкости, невесомости, которое охватывало ее тогда. По временам ей даже казалось, что тело ее становилось почти прозрачным.
Наконец, она утерла слезы, решив, что плакать из-за этого подонка просто глупо. Черт с ним, главное, чтобы деньги дал.
Марион подошла к бару, сняла с шеи цепочку с медальоном и положила на стойку. Затем собрала деньги, которые оставил Инди, и запрятала в деревянный ящичек. Она все еще разглядывала медальон, когда вдруг до ее слуха донеслась какая-то возня у входа. Она резко обернулась: в пивную вошли четверо, и девушка сразу почувствовала, что ей грозит опасность и что виной всему - все тот же Индиана Джонс. Во что он меня опять втянул? - удивилась она.
- Извините, мы уже закрыли.
Мужчина в плаще, лицо которого напоминало лезвие бритвы, улыбнулся.
- Мы пришли не за тем, чтобы выпить.
Он говорил с сильным немецким акцентом. Вошедшие вместе с ним непалец и монгол с автоматом разбрелись по помещению, заглядывая во все углы. Она вспомнила о медальоне, который оставила на стойке; немец с повязкой на глазу прошел совсем близко от него.
- Что вам надо? - спросила девушка.
- То же самое, что и вашему другу Индиане Джонсу, - ответил немец. - Уверен, что он сообщил вам.
- Нет, очень сожалею.
- Ах, так! Значит, он уже получил, что хотел?
- Я вас не понимаю.
Подтянув наверх плащ, мужчина уселся.
- Простите, что не представился. Тохт. Арнольд Тохт. Джонс просил у вас медальон, если не ошибаюсь?
- Может и просил… - ответила она, думая о пистолете, который был спрятан за чучелом ворона.
- Пожалуйста, оставьте свои глупые игры, - сказал Тохт.
- Ладно. Джонс вернется завтра. Приходите вместе с ним, и мы устроим аукцион, если вам действительно так необходима эта вещица.
Тохт покачал головой.
- Не пойдет. Медальон мне нужен сегодня, фройляйн.
Он поднялся, подошел к огню и, наклонившись, поднял кочергу.
Марион сделала вид, что зевает.
- Да нет его у меня. Приходите завтра, я устала.
- Устали? Мне очень жаль, однако… - Он сделал движение головой, и монгол, подкравшись к Марион сзади, заломил ей назад руки. Тохт в это время взял раскаленную кочергу и направился к девушке.
- Мне кажется, я вас поняла, - сказала она.
- Надеюсь, - Тохт вздохнул, как человек, уставший от насилия, но кочерги из рук не выпустил. Он подошел к Марион, девушка почувствовала жар раскаленного метала и отвернула лицо, пытаясь вырваться из крепких рук монгола.
- Подождите, я покажу вам, где медальон.
- Ты уже упустила свой шанс, дорогуша.
Садист старой закалки, решила она. Плевал он на медальон, ему бы тыкнуть кочергой мне в лицо. Она вновь попыталась вырваться, но тщетно. Жизнь и так все у тебя отняла, подумала девушка, пусть забирает и красоту. Она взглянула на кочергу, которая была уже в нескольких дюймах от ее лица и, отчаявшись выбраться, укусила монгола за руку. Но и это не помогло, тот лишь ударил ее, но рук не разжал.
Раскаленный металл был уже дюймах в 5 от нее, в 4, в 3-х…
Она ощущала его тошнотворный запах.
И вдруг…
Вдруг все пришло в движение, замелькало, смешалось в какое-то размытое пятно, словно сделанный чернилами рисунок попал под дождь. Раздался треск, затем оглушительный грохот, рука Тохта взметнулась вверх, кочерга, выскользнув, перелетела через всю комнату и угодила в занавеску. От неожиданности монгол разжал руки и выпустил ее. Девушка бросилась прочь, еще не понимая, что произошло, взглянула на дверь и увидела, что на пороге стоит Индиана Джонс с неизменным хлыстом в одной руке и револьвером в другой. В самый последний момент, подумала Марион, как кавалерийский эскадрон. Как ты догадался вернуться? - хотела крикнуть она, но вести разговоры было некогда - все внутри стало вверх дном, словно вихрь промчался по помещению. Марион метнулась к стойке, в это время Тохт выстрелил в нее, и она, нырнув за прилавок, угодила в кучу разбитого стекла. Стрельба совершенно оглушила девушку, однако она успела заметить, что монгол возится с автоматом, пытаясь нацелить его на Инди. Чем бы его ударить? Она схватила топорище и со всего маху стукнула монгола по голове. Он сел на пол. Но в это время кто-то еще ворвался в пивную, вышибив дверь, как если бы та была сделана из картона. Она выглянула из-за прилавка и увидела шерпа. Этот здоровый малый, один из местных, был готов служить любому, кто угостит его парой стаканчиков. Он вломился внутрь и, набросившись сзади на Инди, повалил его на пол.
Тохт заорал:
- Стреляй, стреляй в обоих!
Мужчина с повязкой на глазу, услышав приказ Тохта, выхватил пистолет и навел на дерущихся. Марион похолодела от ужаса. Однако в этот момент Инди и шерп прекратили единоборство, рванулись к валявшемуся на полу оружию, схватили его и, нацелив на одноглазого немца, вдвоем спустили курок. Пуля угодила мужчине в горло, удар был таким сильным, что его отбросило в другой конец комнаты. Он сделал пару неверных шагов назад и шлепнулся, приткнувшись спиной к стойке. На лице его застыло совершенно потерянное выражение.
А Инди и шерп тем временем возобновили схватку: неожиданное перемирие закончилось, оружие выскользнуло из их рук, и они, пытаясь дотянуться до него, катались по полу, вцепившись друг в друга. Инди представлял собой отличную мишень для Тохта. Надо было как-то помешать немцу выстрелить. Марион подняла с пола автомат, свалившийся у монгола сплеча, и постаралась понять, как тот действует. Впрочем, чего тут думать, надо просто нажать на спусковой крючок - и она открыла огонь. Однако оружие так неистово прыгало у нее в руках, что все пули летели мимо Тохта. Затем ее внимание отвлекли языки пламени: загорелись занавески, в которые угодила раскаленная кочерга. Огонь быстро распространялся по помещению. Кажется, в этой битве победителей не будет, решила Марион.
Краем глаза она увидела, как Тохт скрючился у стойки, пытаясь уклониться от бушующего огня. Он видит его, поняла вдруг девушка, он заметил медальон. Его рука скользнула к диску, на лице заиграла удовлетворенная улыбка, но тут же раздался душераздирающий вопль - раскаленный медальон опалил его ладонь, оставив на ней свои очертания и замысловатый узор из древних слов, выбитых в бронзе. Боль от ожога была невыносимой. Тохт выпустил медальон и бросился к двери, прижимая к груди обоженную руку.
Инди все еще продолжал сражаться с шерпом, а непалец бегал вокруг, пытаясь выстрелить в Инди, но так, чтобы не попасть в его противника. В автомате у Марион уже закончились патроны, и она вновь вспомнила о пистолете, спрятанном за чучело ворона. Сквозь языки пламени и невыносимый жар она бросилась туда Вокруг, словно противотанковые гранаты, взрывались бутылки с алкоголем. Она схватила оружие. Хоть бы попасть, молила девушка.
Дым слепил глаза, она задыхалась.
В этот момент Инди ударил ногой шерпа и откатился от него на несколько футов. Теперь он был отличной мишенью для непальца.
Торопись! Медлить нельзя!
Она спустила курок. Непалец дернулся - Марион не промахнулась. Сквозь дым и волны жара она увидела благодарную улыбку на лице Инди.
Он схватил хлыст, нахлобучил шляпу и заорал:
- Сматываемся!
- А про медальон забыл?
- А он здесь?
Марион отпихнула ногой пылающий стул. Уже начали рушиться перекрытия. Подняв в воздух сноп искр, вниз рухнула потолочная балка.
- Да Бог с ним! - крикнул Инди. - Надо выбираться отсюда.
Но Марион, не слушая его, бросилась к тому месту, где Тохт выронил медальон. Кашляя и утирая слезящиеся от дыма глаза, она наклонилась и шарфом, который по-прежнему был намотан вокруг шеи, взяла раскаленный диск. Затем заглянула в деревянный ящичек, где хранились деньги.
Невероятно! Одна зола! Все 5 тысяч вылетели в трубу.
Инди схватил ее за руку и потянул к двери.
- Пошли! Пошли! - вопил он.
Они выскочили на улицу и побежали прочь от полыхающего дома. Пламя с дикой яростью пожирало остов строения. Вверх столбом подымался дым, а огненные языки, оставляя за собой мерцающие угли и жирную копоть, пробив крышу, уже лизали ночное небо.
С другой стороны улицы Марион и Инди смотрели, как догорает пивная. Он все еще держал девушку за руку, и его прикосновение вновь напоминало ей прошлое, которое она так стремилась забыть. Она высвободила руку и отодвинулась от него.
Здание уже догорало, но бревна еще потрескивали. Девушка молча смотрела на пожар, потом сказала:
- Мне кажется, ты у меня в долгу.
- Неплохо для начала.
- Для начала у меня есть вот это. - Она протянула ему медальон. - Теперь мы с тобой партнеры, мистер. Эта штучка - моя собственность.
- Партнеры? - он обалдел.
- Да, черт побери.
Они снова уставились на пожар, ни один из них не заметил, как в темный проулок, отходящий от главной улицы, проскользнул Арнольд Тохт.
Уже сидя в машине Марион спросила:
- И что же теперь?
Инди помолчал, потом ответил:
- Египет.
- Египет? - Марион подняла на него глаза. - Ты возишь меня по самым экзотическим странам.
Облака несколько рассеялись, и на ночном небе всплыла бледная луна, оттенив мрачные силуэты гор. Сердце Инди сжалось от недобрых предчувствий.
Марион неожиданно рассмеялась.
- Что случилось?
- Вспомнила. Тебя и твой хлыст.
- Между прочим, он спас тебе жизнь.
- Я глазам не поверила, когда увидела тебя в дверях, а о твоем хлысте я давно забыла. - Она снова засмеялась. - Сейчас вспомнила, как раньше ты упражнялся с ним, поставив к стене целую батарею из бутылок.
Он увлекся кнутом после того, как однажды в цирке, - ему тогда было 7 лет, не больше, - увидел, как мастерски владеет им один из артистов. Он вытворял с хлыстом такие чудеса, что все были поражены. Инди тоже начал тренироваться, час за часом, день за днем, и эти упражнения увлекли его не на шутку.
- Ты хоть когда-нибудь с ним расстаешься? - спросила девушка.
- Когда читаю лекции.
- Но спишь точно с ним.
- Бывает.
Она замолчала, бросив взгляд в окно, затем спросила:
- Бывает - что?
- Сама догадайся.
- Уже догадалась.
Он взглянул на нее, но тут же опять уставился на дорогу.

Глава 6

Танис, раскопки. Египет

Раскаленное солнце не щадило пустыню - от одного горизонта до другого расстилался только выжженный песок. Славное местечко, решил Беллок, такое впечатление, что находишься на погибшей планете - ни деревца, ни кустика, ни зданий, ни людей. Ни людей. Вот это, пожалуйста. Без людей он вполне мог обойтись. Он уже давно понял, что предательство среди людей - самое обычное дело, и платил им той же монетой. А если не предательство, то грубая сила. Он прикрыл глаза рукой и двинулся вперед, наблюдая как проводятся раскопки. Неплохо они здесь все оборудовали, но немцы это любят - побольше шума, побольше помпы. Он засунул руки в карманы и начал разглядывать грузовики и бульдозеры, арабских землекопов и немецких специалистов. И этого дурака Дитриха, который мнил себя здесь царем и господином, носился вокруг так, будто за ним гонится смерч, и тявкал на всех не переставая.
Он остановился и уставился перед собой невидящим взглядом. Ему вспомнилась встреча с фюрером и обильные комплименты, которые тот расточал. «Вы всемирно известный специалист в данном вопросе, насколько я знаю, а мне как раз нужны только лучшие из лучших.» Льстивый неуч. За неумеренными похвалами последовал какой-то исторический бред о тысячелетнем рейхе, о грандиозных планах, которые могли зародиться только в голове у помешанного. Беллок перестал его слушать, он просто в удивлении смотрел на фюрера, пораженный, что судьба целой страны может стать игрушкой в руках такого идиота. «И, разумеется, мне нужен Ковчег. Ковчег принадлежит рейху. Такая священная реликвия, естественно должна принадлежать Германии.»
Беллок прикрыл глаза, утомленные ярким светом. Посторонний шум, выкрики немцев и арабов перестали существовать для него. Ковчег, думал он, нет, никому он и ничему не принадлежит, ни каком-то человеку, ни месту, ни времени. А вот его секреты, если они существуют, будут принадлежать мне. Он открыл глаз и вновь уставился на раскопки, на выкопанные в песке огромные кратеры, и неожиданно понял, что Ковчег близко, рядом, уже ощущал его силу, слышал тихий шепот, который вскоре перерастет в оглушительный рев. Он вытащил руки из карманов и уставился на лежащий на ладони медальон. И чем дольше смотрел, тем яснее понимал, что идея Ковчега затягивает, порабощает его, он испугался, что в конце концов может поддаться, уступить этому безумию. Если долго стремиться к чему-то, как он всю жизнь стремился к обладанию Ковчегом, то наступает момент, когда трудно провести грань между безумным и…
Божественным.
Возможно, именно таким было безумие религиозных фанатиков и святых, когда видения так поглощали их, что реальность - исчезала. Наступает состояние, когда человек, охваченный грандиозным космическим чувством, разрывает тонкую ткань реального мира и, растворяется в пространстве, начиная, наравне с Богом, понимать скрытую, таинственную суть вещей.
Возможно, все так и будет. Беллок улыбнулся.
Он двинулся в обход территории раскопок, огибая грузовики и бульдозеры. В его руке, по-прежнему был зажат медальон. Он подумал о том, как эти головорезы Дитриха, которых тот направил в Непал, загубили все дело, и скривился от отвращения.
Хорошо еще, что благодаря этому болвану Тохту, поездка не оказалась совсем бессмысленной: Тохт, жалобно скуля, показал Беллоку обоженную ладонь, рассчитывая на сочувствие. Дурак даже не понял, что на его руке осталась точная копия предмета. Который он так и не смог достать.
Он веселился от всей души, наблюдая, как беспокойно ерзает на месте Тохт, пока он, Беллок, час за часом и день за днем старательно срисовывал у него с ладони узор. Он работал очень тщательно, пытаясь как можно точнее воспроизвести оригинал. И все же это было не то. Конечно, для расчетов сгодится и копия, но кто знает, что скрывает реальный медальон, какие тайны.
Беллок засунул диск обратно в карман, заметив Дитриха. Подошел к нему. Довольно долго он простоял рядом, не делая попытки заговорить и откровенно радуясь тому, что его присутствие выводит немца из себя. Наконец Дитрих сказал:

Предыдущая страница 6 Следующая страница


7 Кэмпбелл Блэк

- Все идет хорошо, как ты думаешь?
Беллок кивнул и вновь прикрыл глаза рукой. Сейчас он уже размышлял о другом, о том, что его взволновало: один из подхалимов Дитриха, вернувшись из Непала, рассказывал, что видел там Индиану Джонса.
Конечно, было ясно, что рано или поздно Джонс снова объявится и как всегда принесет собой массу неприятностей. Правда, Индиана так никогда и не смог одержать верх над ним, ему для этого не хватает хитрости. И интуиции. И решимости идти до конца.
Однако недавно его заметили в Каире с дочкой Равенвуда.
Дитрих повернулся к нему и спросил:
- Ты уже обдумал то, о чем мы говорили?
- Обдумал.
- Я надеюсь, решение - положительное?
- Случается, надежды не сбываются.
Дитрих молча смотрел на француза.
Беллок улыбнулся.
- Однако на этот раз ты прав.
- Ты хочешь, чтоб этим занялся я?
Беллок кивнул.
- Уверен, что ты справишься.
- Не сомневаюсь, - ответил Дитрих.

Глава 7

Каир

Стояла теплая душная ночь. Воздух, почти лишенный кислорода, был настолько сухим, что казалось, дневной зной выпил из него всю влагу. Инди сидел с Марион в кофейне, лишь по временам отрывая взгляд от входной двери. Вот уже много часов они скитались по каким-то закоулкам, избегая людных мест, и все же чувство, что за ними следят, не оставляло его. Марион выглядела усталой и разбитой, ее длинные волосы стали влажными от пота. Инди чувствовал, что терпение девушки на исходе: она подносила к губам чашечку с кофе и поверх нее бросала на Инди взгляды, полные укоризны. Он не отрывал глаз от входа, внимательно разглядывая всех входящих и выходящих посетителей, и время от времени подставлял лицо под слабое дуновение скрипящего над головой вентилятора.
- Ты мог бы, по крайней мере, сообщить мне, как долго нам еще прятаться по углам, - сказала Марион.
- А мы еще прячемся по углам?
- Слепому ясно, что мы от кого-то скрываемся, Джонс. Я начинаю сожалеть, что уехала из Непала. Не забудь, у меня там было прибыльное дело, то самое, которое ты спалил.
Он с улыбкой посмотрел на нее и подумал, что рассерженный вид ей очень к лицу, потом перегнулся через столик и накрыл ладонью ее руку.
- Мы скрываемся от типов вроде тех, с которыми пришлось иметь дело в Непале.
- Хорошо, поверим. И до каких пор?
- Пока я не почувствую, что мы в безопасности и можем идти дальше.
- Можем идти - куда? Что ты задумал?
- Видишь ли, я не один на свете, у меня полно друзей.
Она вздохнула и, сделав последний глоток, откинулась с закрытыми глазами на спинку стула.
- Разбудишь меня, когда соберешься в путь.
Инди поднялся и потянул ее за руку.
- Пора, - сказал он. - Уходим.
- Вот так всегда, - пробормотала она. - Как только решишь немного соснуть…
Они вышли из кофейни и очутились в темном безлюдном переулке. Инди остановился и поглядел по сторонам, затем взял ее за руку и двинулся вперед.
- Хоть бы намекнул, куда мы направляемся.
- В гости к Саллеху.
- И кто такой этот Саллех?
- Лучший землекоп в Египте.
Он очень рассчитывал на то, что Саллех живет там же, где и раньше, и кроме того в глубине души надеялся, что он, возможно, принимает участие в раскопках в Танисе.
На углу, где две узенькие улочки расходились в разные стороны, Инди остановился.
- Сюда, - произнес он наконец и потянул Марион за собой. Она вздохнула, потом зевнула и двинулась за ним.
В темноте мелькнул чей-то неясный силуэт, кто-то или что-то метнулось за ними следом, бесшумно скользя по земле и не отставая ни на шаг.
Саллех так встретил своего друга, словно со дня их последнего свидания прошло не больше двух недель. А ведь прошли годы. Впрочем, Саллех почти не изменился - те же умные глаза на загорелом лице, тот же бьющий через край оптимизм и то же радушное гостеприимство. Как только Файя, жена Саллеха, провела гостей в дом, хозяин бросился им навстречу и горячо обнял.
Этот теплый прием тронул Инди до глубины души - здесь он чувствовал себя как дома. Когда они уселись за стол и принялись за еду, которую Файя умудрилась приготовить с непостижимой быстротой, Инди бросил взгляд напротив, где за отдельным столиком сидело многочисленное потомство Саллеха.
- Кое-что все же изменилось, - сказал Инди и, положив в рот кусочек баранины, кивнул в сторону ребятишек.
- Да, - ответил Саллех, а его жена с гордым видом улыбнулась. - Прошлый раз их было значительно меньше.
- Я помню троих, - вставил Инди.
- А сейчас - девять.
- Девять! - Инди в изумлении потряс головой.
Марион встала из-за стола и подошла к детям. Она поговорила с каждым, погладила и приласкала их, поиграла немного и затем снова вернулась к столу. Инди показалось, что он заметил, как она и Файя обменялись понимающими улыбками, еле заметными, но безусловно имеющими отношение к детям. Сам Инди воспринимал детей лишь как обузу, у него никогда не хватало времени на них.
- Мы решили остановиться на девяти, - сообщил Саллех.
- Мудрое решение.
Хозяин положил в рот финик и какое-то время молча жевал его, потом произнес:
- Я рад снова видеть тебя, Индиана. Я очень часто о тебе вспоминал и даже подумывал написать, но письма мне плохо удаются. И мне кажется, тебе тоже было не до писем.
- Тебе правильно кажется. - Инди также взял финик - сочный и аппетитный - и засунул его в рот.
Саллех улыбнулся.
- Я не хочу быть назойливым, но у меня такое впечатление, что ты приехал в Каир не только для того, чтобы повидаться со мной. Правильно?
- Правильно.
- И я могу поспорить, что знаю, зачем ты здесь.
Инди уставился на своего друга, потом улыбнулся, но ничего не ответил.
- За столом о делах не говорят, - важно заметила Файя.
- Поговорим позже, - сказал Инди, взглянув на Марион, у которой слипались глаза.
- Да, позже, когда все угомоняться, - добавил Саллех.
С минуту в комнате стояла тишина, и вдруг будто что-то взорвалось за столиком, где сидели дети.
Файя обернулась и попыталась утихомирить развеселившуюся ребятню. Но дети ее не слушали, что-то полностью захватило их внимание. Мать поднялась и строго заметила:
- Как вы ведете себя, ведь у нас гости.
Однако это их не успокоило. Тогда она подошла к столику и только тут поняла причину неожиданного веселья - среди тарелок сидела на корточках маленькая обезьянка и жевала кусочек хлеба.
- Кто принес сюда эту малышку? Кто это сделал?
Все молчали. Обезьянка взяла в передние лапки корку и начала важно расхаживать с ней по столу. Дети с восторгом наблюдали за ее проделками. Неожиданно обезьянка сделала кувырок и продемонстрировала стойку на руках. Потом она соскользнула со стола и прямиком бросилась к Марион, прыгнула ей на руки и нежно поцеловала в щеку. Девушка рассмеялась.
- Так ты умеешь целоваться? - спросила она.
Файя удивилась.
- Как же она сюда попала?
Дети молчали, затем один из них - Инди вспомнил, что он был старшим - произнес:
- Мы не знаем. Она сама пришла.
Файя недоверчиво посмотрела на свой выводок.
- Если вы не хотите иметь дома животное, - начала Марион, но Файя перебила:
- Раз она тебе нравится, то все в порядке.
Марион еще с минуту подержала обезьянку, прежде чем спустить ее на пол, однако та, сверкнув глазами, тут же снова забралась к ней на руки.
- Любовь с первого взгляда, - констатировал Инди.
Животные интересовали его не больше детей, к тому же он находил их еще менее забавными.
Марион обняла малышку и нежно прижала к себе. Инди с удивлением смотрел на эту картину. Лобызаться с какой-то мартышкой? Он взглянул на Саллеха, который как раз вставал из-за стола.
- Пошли, выйдем во двор, - предложил хозяин и направился к двери. Инди двинулся следом.
На улице стояла невыносимая духота, стена, ограждающая дворик, не допускала внутрь и дуновения свежего воздуха. Инди почувствовал, что засыпает, однако время для отдыха еще не наступило.
Саллех указал ему на плетеное кресло, и Инди сел.
- Ты хочешь поговорить со мной о Танисе, - сказал Саллех.
- Точно.
- Я так и думал.
- Значит, ты там работаешь?
Саллех ответил не сразу, устремив взгляд в черное небо.
- Инди, - произнес он наконец, - сегодня я проник в тот зал в Танисе, где находится макет города.
Хотя он и ожидал чего-то подобного, эта новость все же потрясла его. На какое-то время он даже растерялся, все мысли, воспоминания, намерения, казалось, скользнули в пустоту. Легендарный зал в Танисе, содержащий миниатюрный макет города! Затем на ум ему пришел Абнер Равенвуд, человек, который всю жизнь положил на поиски Ковчега и так и умер, сойдя с ума, одержимый все той же идеей. Неожиданно Инди осознал, что его охватывает необъяснимое чувство ревности, словно это он должен был первым проникнуть в этот зал, как если бы это было его законное право, непостижимым образом переданное ему Равенвудом. Безумие какое-то, сказал он себе и взглянул на Саллеха.
- И как у них идут дела?
- Ты знаешь фашистов с их дисциплиной.
- Да, исполнять приказы - это их любимое дело.
- Кроме того, у них работает один француз.
- Француз?
- Беллок.
Инди застыл в кресле. Беллок. Снова этот ублюдок. Шастает по всему свету, будь он неладен. Инди почувствовал, как его охватывает злоба, но затем какое-то новое чувство зашевелилось внутри. А неплохо будет помериться с ним силами и отомстить за прошлое поражение. Он улыбнулся. «Ну что ж, Беллок, ты у меня получишь,» - произнес он мысленно и сам поразился своей решимости.
Он достал из кармана медальон и протянул его Саллеху.
- Хоть они и нашли зал с макетом города. Без этой штуки им далеко не уехать.
- Я так понимаю, это солнечный диск, венчающий жезл Ра.
- Точно. Но что написано на нем, я понять не могу, а ты?
Саллех покачал головой.
- Я тоже. Правда, тут есть один человек, завтра я отведу тебя к нему.
- Это будет неплохо, - заметил Инди. Он взял у Саллеха медальон и засунул в карман. «Тут он в сохранности, а Беллок без него как без рук, - подумал он с удовлетворением. - Я обошел тебя, Рене.» Если бы можно было так же просто решить проблему с фашистами.
- Сколько немцев занято на раскопках? - спросил он вслух.
- Что-то около сотни.
- Я так и думал. - Инди закрыл глаза и откинулся на спинку кресла. Он чувствовал, как постепенно его охватывает дремота. Я должен что-то придумать, сказал он себе. И как можно скорее.
- Меня тревожит одна вещь, - донесся до него голос Саллеха. Инди встрепенулся.
- Какая вещь?
- Ковчег. Если он действительно в Танисе…- Саллех умолк, его лицо болезненно искривилось. - В общем, лучше бы его не трогать. За ним по пятам всегда следовала смерть. Всегда. Он не принадлежит этому миру, ты понимаешь меня?
- Понимаю.
- И потом этот француз… Он просто помешался на реликвии. Я заглянул ему в глаза и увидел там такое… я даже объяснить тебе не могу. Да и немцы его недолюбливают. Впрочем, ему плевать. Ему вообще на все плевать. Ковчег - это единственное, что его интересует. А видел бы ты, как он все разглядывает, ничего не упустит. Когда он вошел в зал, где хранится макет города, то лицо у него приняло такое странное выражение, словно он вдруг переместился куда-то. Не хотел бы я там оказаться.
Неожиданно из душной темноты до них донесся порыв ветра, поднял в воздух песок и пыль и так же внезапно утих.
- А сейчас тебе пора спать, - заявил Саллех. - Мой дом - твой дом.
- Спасибо, Саллех, - поблагодарил Инди, и приятели вошли в дом.
Было тихо. Подойдя к дверям комнаты, где спала Марион, Инди остановился и прислушался к ее ровному дыханию. Спит как младенец, подумал он, и в памяти возник образ Марион, какой она была много лет назад, во время их непродолжительного романа. Однако желание, охватившее его, относилось уже к теперешней, взрослой женщине.
Это чувство почему-то его обрадовало.
Он осторожно двинулся дальше по коридору, Саллех шел за ним следом.
Ребенка больше нет, есть женщина.
- Борешься с искушениями, Инди? - спросил Саллех.
- А ты не знал о моих пуританских наклонностях?
Саллех пожал плечами и загадочно усмехнулся. Войдя в комнату для гостей, Инди прикрыл за собой дверь и улегся на постель. В глубине коридора были еще слышны шаги Саллеха, наконец они затихли, и дом погрузился в тишину. Инди закрыл глаза, рассчитывая тут же уснуть, но к его удивлению сон не приходил, оставаясь где-то за гранью его утомленного сознания.
Он беспокойно ворочался в постели. Почему же он не может заснуть? «Борешься с искушениями, Инди?» Он закрыл глаза руками, снова несколько раз перевернулся с боку на бок, но образ безмятежно спящей в своей комнате Марион не отступал. Он вылез из кровати и открыл дверь. Оправляйся-ка лучше в постель, посоветовал он себе. А то сам не знаешь, что делаешь.
Он выскользнул в коридор и на цыпочках, словно вор, прокрался к комнате девушки. У дверей он остановился, помедлил, повернул, было назад, но потом надавил на дверную ручку и вошел в спальню. Она лежала, не шевелясь, поверх покрывала, вся в лунном свете, словно укутанная прозрачным серебристым крылом ночной бабочки, руки прижаты к груди, лицо нежное и юное… Она казалась такой красивой, беззащитной. Спящая женщина, залитая лунным сиянием - у него захватило дыхание. Он подошел к постели и сел на самый краешек, не сводя с нее глаз. Потом легко коснулся кончиками пальцев щеки девушки. Она тут же открыла глаза - огромные, темные, но ничего не казала. Инди приложил палец к ее губам.
- Хочешь спросить, почему я здесь?
- Теряюсь в догадках, - насмешливо ответила она. - Наверное, решил объяснить мне все тонкости реформ Рузвельта? Или ожидал, что я тут же в обморок грохнусь?
- Ничего я не ожидал.
Она засмеялась.
- Все чего-то ждут, это я за свою жизнь уже успела понять.
Он взял ее за руку и почувствовал, что она дрожит, потом наклонился и поцеловал в губы. Она ответила на поцелуй, но вяло и бесстрастно. Он выпрямился и пристально посмотрел на нее. Марион села в постели и натянула на себя простыню, прикрывая упругую, совсем не детскую грудь, просвечивающую сквозь тонкую ночную рубашку.
- Можно попросить тебя уйти? - сказала она наконец.
- Почему?
- Мне непременно надо что-то объяснять?
Инди вздохнул.
- Ты меня так сильно ненавидишь?
Она взглянула в окно.
- Какая красивая луна.
- Я задал тебе вопрос.
- Тебе не удастся снова ворваться в мою жизнь, Инди. Не удастся выбить у меня опору из-под ног и заставить собирать осколки прошлого. Понимаешь меня?
- Да.
- А теперь я хочу спать.
Он медленно поднялся на ноги, а когда был уже у двери, услышал ее голос.
- Я тоже хочу тебя, но дай мне какое-то время, хорошо? Посмотрим, что получится.
- Хорошо, - И он вышел в коридор, тщетно пытаясь заглушить в себе чувство острого разочарования. Луна светила сквозь окно в дальнем конце прохода, бросая на пол причудливые тени. Его желание стало ослабевать, и он с горечью подумал, что вел себя как осел. Впрочем, не в первый раз.
После того как Инди ушел, Марион не могла заснуть. Она села у окна и принялась разглядывать ночной город: купола, минареты, плоские крыши домов. Почему он не дал ей возможность прийти в себя? Жизнь так и не научила его терпению, такой же безрассудный в делах любви, как и во всем остальном. Неужели он не понимает, что людям нужно время, которое, конечно, не Бог весть какой целитель, но все же… Не может же она выхватить себя из прошлого и швырнуть в грубые объятия настоящего. Такие вещи надо делать как-то не так - осторожнее, тактичней…

Предыдущая страница 7 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 8

Если вообще стоит их делать.
Быстрая тень мелькнула в гардеробной, где Инди и Марион оставили свои чемоданы. Существо двигалось с поразительной осторожностью, открывало сумки, перебирало одежду, поднимало даже крошечные клочки бумаги, тщательно все разглядывая. Но, видимо, то, что было нужно, не попадалось. Требовалось, чтобы предмет был определенной формы, рисунок или вещь - не имело значения, главное- форма. Ничего не обнаружив, существо поняло, что хозяин рассердиться, а это значит, что вкусной еды не будет. Возможно, даже накажут. Существо вновь постаралось вспомнить, как должен выглядеть нужный предмет- медальон в виде солнца с дыркой посередине, и какие-то знаки вокруг - и снова принялось за поиски.
Опять - ничего.
Обезьянка бесшумно выскользнула в коридор, подобрала остатки еды со стола, где она играла с милой женщиной, и, прыгнув в окно, растворилась в темноте.

Глава 8

Каир

Наступил день, такой солнечный и ясный, что небо казалось ярким до белизны. Все вокруг сверкало и слепило глаза: стены и ткани, одежда и посуда.
- Зачем тебе понадобилась эта обезьяна? - спросил Инди, кивнув в сторону мартышки, когда он и Марион оказались на улице, запруженной галдящими людьми и суетливыми торговцами.
- Она сама увязалась за мной, я ее не брала.
- Ты ей понравилась
- Дело не во мне. Она решила, что ты ее папочка - вы определенно похожи.
- Внешне, возможно, но духовный мир у нее явно твой.
Марион помолчала, потом неожиданно спросила:
- Почему ты не нашел себе какую-нибудь милую женщину и не завел с ней девять детей?
- А почему ты решила, что не нашел?
Она удивленно посмотрела на него, и он с удовлетворением подумал, что вид у нее ошарашенный. Ему оказалось, что он даже заметил во взгляде что-то похожее на ревность. Наконец она произнесла:
- Ты слишком безответственный для такого дела. Мой папа сразу раскусил тебя, Инди. Он всегда говорил, что ты бездельник.
- Как мило с его стороны.
- Самый талантливый бездельник из всех его учеников. Но лентяй - он лентяй и есть. И все-таки, знаешь, он тебя любил. Тебе надо было сильно постараться, чтобы он изменил свое отношение к тебе.
Инди вздохнул.
- Мне не хочется возвращаться к этому, Марион.
- Мне тоже. Но время от времени не мешает напоминать тебе кое о чем.
- Чтобы уколоть мое самолюбие?
- Вот именно. Чтобы не забывался.
Инди ускорил шаг. Иногда, несмотря на кажущуюся непроницаемость, ей все же удавалось задеть его за живое. Вроде того неожиданного приступа желания вчера ночью. Мне же это не нужно, вновь решил он. Это может стать только помехой. Любовь всегда предполагает какой-то внутренний порядок, а я привык к хаосу, я в нем, как рыба в оде.
- Ты мне так и не сообщил, куда мы направляемся, - наконец сказала Марион.
- Встретимся с Саллехом, он отведет нас к одному специалисту.
- И не надоело тебе таскать меня повсюду. Совсем как мой отец. Тот тоже таскал меня по всему свету, словно старую тряпку.
Они дошли до места, где улица разветвлялась. Неожиданно обезьяна вырвалась из рук Марион и вприпрыжку помчалась прочь сквозь толпу.
- Эй! Вернись! - закричала Марион.
- Да пусть бежит. - Инди облегченно вздохнул.
- Я привязалась к ней.
Инди сверкнул на нее глазами, схватил за руку и поволок за собой.
Обезьянка стремительно неслась вперед, лавируя среди прохожих и ловко увертываясь от людей, старающихся ее поймать. Неожиданно она завернула за угол, влетела в распахнутую дверь и прямиком прыгнула на руки своему хозяину. Человек прижал малышку к себе, засунул ей в рот конфету, затем вышел из дома. Дрессировать мартышку намного выгоднее, чем натаскивать собаку - она во сто раз умнее, подумал он.
Мужчина оглядел узкую улочку, потом, запрокинув голову, помахал кому-то на крыше. Ему помахали в ответ.
Он погладил обезьянку: она хорошо справилась с заданием - выследила двоих, которых надо убить, причем сделала это не менее ловко, чем опытный сыщик, не вызвав и тени подозрения.
Отлично, подумал мужчина, отлично.
Инди и Марион свернули в сторону небольшой площади, уставленной лавками уличных торговцев и битком набитой покупателями. Внезапно Инди остановился. Знакомое покалывание в затылке предупреждало его о надвигающейся опасности. Что-то должно случиться.
Он оглядел толпу. Но что именно?
- Почему мы остановились? - спросила Марион.
Инди не ответил.
Толпа. Тут сам черт не разберется, с какой стороны ждать нападения. Он сунул руку под куртку и нащупал рукоять хлыста, потом вновь обвел глазами море людей вокруг. Наконец его взгляд остановился на группе мужчин, которые двигались в его сторону, причем более целеустремленно, чем кто-то другой.
Несколько арабов и пара европейцев.
Через секунду Инди увидел, как блеснуло на солнце что-то металлическое. Кинжал, мелькнуло у него в голове. В руке приближающегося к ним араба вновь сверкнуло оружие. Инди быстро выхватил хлыст и замахнулся. Угрожающе просвистев в воздухе, хлыст обвился вокруг запястья араба, и кинжал выскользнул из его руки. Но тут Инди увидел, что еще какие-то люди обступают их с Марион со всех сторон.
- Выбирайся отсюда. - сказал он девушке, подтолкнув в спину. - Беги!
Но Марион не тронулась с места. Вместо этого она схватила метлу с ближайшего прилавка и сунула в лицо другому арабу, который тут же упал и покатился по земле.
- Уходи, - настаивал Инди. - Уходи же!
- Черта с два.
Их слишком много, подумал Инди, лишком много даже на двоих. Краем глаза он заметил широкое лезвие топорика, нацеленное на него, и снова замахнулся хлыстом, обвил шею нападавшего, потянул на себя. Издав стон, араб рухнул на землю. Но тут на него набросился один из европейцев, пытаясь вырвать хлыст из рук. Инди со всего маху ударил его ногой под дых. Схватившись за живот, противник упал навзничь на лоток с фруктами, раздавив весь товар, так что прилавок стал походить на какой-то авангардистский натюрморт. Повернув голову, Инди заметил в стене открытую дверь. Он схватил Марион за руку, пихнул ее внутрь и задвинул засов. Девушка бурно протестовала, но выбраться наружу не могла.
Инди тем временем оглядел площадь и, работая хлыстом, принялся крушить прилавки: хаос и неразбериха - вот что сейчас его спасет. Прямо рядом с его ухом просвистел нож, он еле успел уклониться, но не растерялся и метким ударом хлыста обвил щиколотку нападавшего араба. Под истошные вопли торговцев противник шлепнулся в груду черепков от разбитых ваз и горшков.
Инди озирал произведенный им разгром. Интересно, сколько их еще на него одного. Его боевой дух разыгрался.
Однако нападавших больше не было, по площади сновали одни торговцы, ругавшие на чем свет стоит полоумного с хлыстом, который уничтожил весь их товар Инди начал пятиться в сторону двери в стене, откуда до него доносились крики Марион, она не переставая барабанила кулаками по дереву. Он уже протянул руку к задвижке, как вдруг перед ним вырос одетый в бурнус араб с огромным ножом. Инди закрылся от удара, потом схватил араба за запястье, пытаясь вырвать нож.
Марион тем временем оставила дверь в покое и огляделась, надеясь обнаружить еще один выход на площадь. Черт бы побрал этого Инди, думала она, тоже мне рыцарь выискался! Дикость средневековая! Я, слава Богу, сама могу за себя постоять. Она повернулась и двинулась вперед по узкому проулку - но тут же остановилась: прямо на нее с угождающим видом надвигался какой-то араб. Она метнулась в ближайший проход, незнакомец побежал следом.
Тупик.
Впереди - стена.
Она вскарабкалась наверх, прислушалась - араб догонял ее, уже слышалось его неровное дыхание. Она спрыгнула с другой стороны стены и затаилась в нише между двумя домами. Через минуту Марион осторожно выглянула наружу. Араб возвращался, и не один. Рядом с ним вышагивал один из европейцев, которого она уже видела на площади. Марион вжалась в нишу, стараясь не дышать и как-то приглушить колотящееся сердце. Что нужно делать в таких ситуациях? - думала она. Спрятаться и сидеть тихо, как мышь. Она забилась еще глубже в нишу, в самую тень, как вдруг ее взгляд упал на высокую плетеную корзину. Вот и отлично, почувствую себя ненадолго в шкуре одного из 40 разбойников. Она влезла в корзину, захлопнула крышку и затихла. Сквозь отверстие между прутьями до нее доходили голоса преследователей, но разобрать слова было нелегко, они говорили на таком ужасном английском, что даже если бы она находилась совсем близко от них, и то вряд ли смогла бы все понять.
- Посмотри здесь.
- Здесь я уже смотрел.
Марион сидела, затаив дыхание.
Однако она не видела - и не могла видеть, - что на стену прямо напротив ниши вскарабкалась обезьянка. Неожиданно до слуха девушки донеслось ее невразумительное бормотание. Марион вздрогнула и, наконец, поняла - мартышка, она следовала за мной. Ах ты, маленькая предательница! Она почувствовала, как корзину подняли и, выглянув в щель, увидела, что араб и европеец, вскинув на плечи, потащили ее куда-то словно мусор. Марион закричала, забарабанила по крышке, но та была теперь намертво закреплена.
А на рыночной площади Инди продолжал сражаться с арабом в бурнусе. Наконец ему удалось отпихнуть нападавшего, и он попятился к двери, шаря рукой в поисках задвижки. Площадь к этому моменту стала напоминать встревоженный пчелиный улей: обозленные торговцы носились вокруг, размахивая руками и тыча пальцами в полоумного с хлыстом. Инди вновь увидел нацеленный на него нож. Ногой отбросив противника в сторону толпы, он открыл дверь и оказался в проулке, посмотрел направо, налево - никого. Лишь в дальнем конце двое парней волокли какую-то корзину.
Куда же делась Марион?
И вдруг откуда-то до него донесся ее голос, она звала его. Жутковатое, приглушенное эхо разнеслось по проулку.
Корзина!
Двое мужчин уже заворачивали за угол, но он успел заметить, как дернулась сверху крышка. Вдруг неясное бормотание отвлекло его внимание, он посмотрел наверх - на стене сидела обезьянка и, казалось, презрительно усмехалась. Почему-то у Инди возникло желание достать револьвер и уложить ее на месте одним метким выстрелом. Но вместо этого, подавив неприязнь, он бросился следом за двумя парнями, уносившими корзину. Он тоже завернул за угол, подивившись, как быстро они продвигаются вперед. Ведь это не шутка тащить Марион. Он бежал налегке, но догнать их не мог - они всегда опережали его на один поворот. Он мчался следом по запруженным людьми и торговцами улицам, где ему приходилось отчаянно работать локтями, чтобы проложить себе дорогу Он не имел права упустить их с этой корзиной, дать им похитить Марион. Он пихался и толкался, не обращая внимания на протесты пешеходов. Вперед, как можно скорее, только не упустить их из виду.
Неожиданно до его слуха донеслись какие-то странные звуки - неясная, тягучая мелодия, приглушенная и печальная. Он остановился, пытаясь понять, что это. Только на секунду он отвел глаза от похитителей, но когда через мгновение бросился следом - их уже не было. Корзина исчезла.
Инди вновь принялся проталкиваться через толпу. Жалобные звуки, поразившие его минуту назад, становились все громче, все пронзительней.
Он завернул за угол и остановился.
Прямо перед собой он увидел двух арабов, тащивших большую плетеную корзину.
В мгновение ока он выхватил хлыст, Инди подсек одного, затем другого. Мягкая кожа словно змея обвила ноги противника. Корзина опрокинулась, он бросился к ней.
Марион там не было.
Совершенно обалдевший, Инди глядел на вывалившиеся предметы.
Ружья, винтовки, патроны…
Не та корзина.
Он вынырнул из переулка и вновь помчался по главной рыночной улице. Печальное завывание становилось все слышнее.
Он выскочил на огромную площадь и стал, пораженный открывшейся перед ним картиной ужасающей нищеты: все место кишело нищими, калеками, слепыми, убогими…Они протягивали к нему обрубки рук и ног в безумной надежде получить помощь. Пахло потом, мочой, испражнениями. Воздух, насыщенный зловониями, был таким густым, что трудно было дышать.
Стараясь никого не задеть, он пересек площадь.
И остановился.
Теперь он понял, откуда неслись эти печальные звуки.
В дальнем конце площади двигалась похоронная процессия. Людей было много, видимо, хоронили какое-то важное лицо. Лошади тянули катафалк, священнослужители нараспев читали суры из Корана, плачущие и причитающие женщины, с платками на головах, шли впереди процессии, слуги - сзади, а в самом конце, замыкая ее, ковыляло жертвенное животное.
С минуту Инди смотрел на людей, раздумывая, как ему пробраться сквозь вереницу скорбящих.
Он взглянул на гроб - дорогой, богато оформленный - и неожиданно в просвете между людьми заметил двух мужчин, которые волочили плетеную корзину к крытому грузовику, стоящему в самом дальнем конце. И хотя плач и рыдания траурной процессии заглушали все вокруг, ему все же показалось, что он слышит из корзины голос Марион.
Он уже был готов растолкать скорбящих и ринуться следом, но тут случилось непредвиденное.
С грузовика по людям открыли пулеметный огонь, который разметал все вокруг. Участники процессии и толпы нищих разбежались, только священнослужители продолжали распевать свои молитвы, пока одна из пулеметных очередей не угодила в крышку гроба. Щепки полетели во все стороны, и забальзамированный покойник скользнул на землю. Женщины завопили и запричитали еще оглушительнее. Кидаясь из стороны в сторону, Инди добежал до колодца в дальнем конце площади и, сделав по грузовику пару выстрелов, укрылся там. Через секунду он выглянул и увидел, что плетеную корзину закинули в кузов. Уголком глаза он заметил, что как раз в этот момент на противоположном конце площади с места тронулся черный седан. Грузовик тоже начал двигаться в сторону одной из боковых улочек.
Прежде чем он успел скрыться из виду, Инди поднял револьвер, тщательно - очень тщательно - прицелился и спустил курок. Водитель грузовика ткнулся носом в руль, машину развернуло, она врезалась в стену и перевернулась. Инди бросился к ней. Но тут же в ужасе остановился.
Никогда еще такое отчаяние не охватывало его, никогда еще он не испытывал такой душевной муки, такого горя и чувства безысходности.
Прямо у него на глазах грузовик взорвался. В небо взметнулись языки пламени, посыпались детали и покореженные куски металла. Только теперь он понял, что корзину закинули в кузов, груженный боеприпасами.
Марион мертва. И это он, убил ее.
Оглушенный, потерянный, стоял он, закрыв глаза, сознание словно отключилось.
Как же так могло случиться?
Бог знает сколько времени он бесцельно Броудил по улицам, ничего не соображая, постоянно возвращаясь в мыслях к тому моменту, когда он навел револьвер на водителя грузовика и выстрелил. Зачем? Как же ему не пришло в голову, что в грузовике может находиться что-то взрывоопасное?
Ты разрушил ее жизнь, когда она была еще девочкой. Теперь, когда она выросла, ты убил ее.
Он брел узким кривым улочкам, заполненным людьми, и снова, в который раз, обвинял себя в смерти девушки. Чувство вины перед ней не покидало его ни на миг, заставляя невыносимо страдать. Лекарство могло быть только одно - забыться, хотя бы на какое-то время.
Ноги сами принесли его к дверям бара. Где до этого они договаривались встретиться с Саллехом. Теперь та жизнь казалась далеки прошлым, другим миром, да и сам он казался себе другим человеком.
Он вошел внутрь захудалой забегаловки, в нос ударил запах перегара, все помещение было заполнено едким табачным дымом. Он подсел к стойке, заказал виски и начал поглощать стакан за стаканом, удивляясь по ходу дела, почему так происходит, что одним везет, а другим - хоть в петлю лезь. Он раз сто прокрутил этот вопрос в своем затуманенном мозгу, пока тот не потерял всякий смысл и не превратился в некое подобие Летучего голландца, плавающего в океане алкоголя.
Он потянулся за следующим стаканом, когда вдруг что-то коснулось его руки. С трудом повернув голову, он увидел сидящую на стойке обезьянку, ту самую маленькую глупышку, которая так полюбилась Марион. Он вспомнил, как это идиотское создание даже целовалось с девушкой. Хорошо, если ты понравилась Марион, можешь сидеть здесь.
- Хочешь выпить, ты, макака?
Обезьянка, склонив голову набок, не отрывала от него глаз. И не только она. Инди увидел, что его пристально разглядывает бармен, как если бы он был буйнопомешанным, сбежавшим из соседнего приюта для слабоумных. Потом он заметил еще кое-что: трое мужчин европейского вида, судя по акценту - немцы, окружили его со всех сторон.
- С вами хотят поговорить, - произнес один из них.
- Извините, занят. Пью на брудершафт со своим лучшим другом.
Обезьянка заерзала на стойке.
- Вас никто не спрашивает, заняты вы или нет, мистер Джонс, - сказал немец. Он стащил Инди со стула и пихнул в сторону подсобного помещения. Бормоча что-то и попискивая, обезьянка метнулась следом. В комнате было так накурено, что ум Инди сразу заслезились глаза.
В противоположном конце за столом сидел мужчина, и Инди понял, что эта встреча была давно запланирована и избежать ее невозможно.
Рене Беллок потягивал из стакана вино и крутил в руке цепочку с часами.
- Мартышка? - удивился он, взглянув на обезьянку. - Ты по-прежнему выбираешь себе замечательных друзей, как я погляжу.
- Смотри не лопни от остроумия, Беллок.
Француз поморщился.
- Ну и чувство юмора у тебя. Оно меня ужасало еще в студенческие годы. Твоим остротам всегда не хватало блеска.
- Мне что, тебя прямо сейчас придушить?
- Я понимаю твое состояние. Но видишь ли, не я втянул мисс Равенвуд в это грязное дело. Тебя гложет совесть, сознание, что ты всему виной, разве я не прав?
Инди шлепнулся на стул напротив Беллока. Тот наклонился к нему и произнес:
- Ты зол на меня за то, что я вижу тебя насквозь. Но знаешь, мне это нетрудно, ведь мы с тобой схожи.
Уставившись на француза налитыми кровью глазами, Инди отрезал:
- Попрошу без оскорблений.
- Посуди сам, - продолжал Беллок. - И для тебя и для меня археология всегда была чем-то вроде религии, и мы оба, без сомнения, часто отклонялись от проторенных путей. Мы с тобой склонны к неожиданностям… авантюрам. Да и методы у нас похожие, хоть ты и не согласишься со мной. В каком-то смысле, я твой двойник. Не так уж много требуется, чтобы ты стал таким же, как я, а, профессор? Немного больше решимости? Способность идти до конца и не гнушаться ничем, даже, скажем, убийством?
Инди молчал. Слова Беллока доходили до него как сквозь туман. Конечно, тот несет чушь, абсолютную чепуху, но произнесенная с французским акцентом, любая белиберда начинает звучать веско и убедительно.
Только не для меня, подумал Инди. Ему речь француза напоминало шипение змеи.
- Ты сомневаешься, Джонс? Но послушай, что привело тебя сюда? Желание добыть Ковчег, я прав? Мечты об антикварных редкостях, исторических реликвиях - ты заражен этим вирусом, жаждой поиска, желанием приобщиться к прошлому. - Беллок усмехнулся, продолжая раскачивать на цепочке часы. - Посмотри хотя бы на эти часы. Дешевка. Пустяк. А закопай их где-нибудь в пустыне на тысячу лет, и они станут бесценными. Люди - вроде тебя и меня - друг другу будут глотки резать из-за них. Конечно, Ковчег - это нечто другое. Тут дело не в выгоде, мы ведь понимаем это, и ты, и я. Но наша ненасытность всегда с нами, мой друг. Это наш общий порок.
Француз умолк, на его губах по-прежнему играла улыбка. Остекленевшие глаза уставились в пустоту, видимо, он продолжал беседу уже нес только с Инди, сколько сам с собой.
- Ты понимаешь, что такое Ковчег? Это же нечто вроде радиопередатчика, с помощью которого человек может общаться с Богом. И я очень близок к тому, чтобы завладеть им. Очень близок. Я ждал долгие годы. То, о чем я сейчас говорю, не имеет отношения к выгоде, это не жажда наживы. Я хочу не просто завладеть Ковчегом, а той силой, что заключена в нем.
- Ты собираешься подкупить сверхъестественное, Беллок? Заполучить власть?
Беллок откинулся на спинку стула, его лицо скривилось. Он медленно соединил вместе кончики пальцев.
- А ты разве нет?
Инди пожал плечами.
- Вот видишь, и ты не уверен. Даже ты. - Беллок понизил голос. - А я уверен, Джонс. У меня нет ни малейших сомнений. Мои поиски всегда вели меня в этом направлении. И теперь - я знаю.
- Совсем спятил, - пробормотал Инди.
- Жаль, но сейчас нам придется расстаться,, - продолжал Беллок. - Иногда ты был для меня неплохим стимулом, а в современном мире это не шуточное достоинство.
- Я в восторге от того, что ты так высоко меня ценишь, Беллок.
- Я рад. Нет, в самом деле. Но, боюсь, всему хорошему когда-то приходит конец.
- А не слишком ли многолюдно здесь для сведения счетов?
- Чепуха. Арабы не будут вмешиваться в дела белых людей. Они и пальцем не шевельнут, даже если мы сейчас начнем убивать друг друга. - Улыбнувшись и кивнув в сторону Инди, Беллок поднялся.
Инди, пытаясь протянуть время, обратился к нему:
- Надеюсь, твои предстоящие переговоры с Богом научат тебя чему-нибудь.
- Не сомневаюсь.
Инди попытался собраться с мыслями. Достать револьвер он, конечно, не успеет, о хлысте и говорить не приходится - его убийцы сидели прямо перед ним.
Беллок взглянул на часы.
- Кто знает, Джонс. Возможно, на том свете есть такое местечко, где наши души вновь встретятся. Как приятно мне будет обдурить там тебя еще пару раз.
Снаружи донесся шум- смех, веселое детское щебетание - звуки, которые Инди всегда ассоциировал с рождественскими праздниками и которые никак не подходили для камеры смертника.
Беллок удивленно уставился на дверь: в комнату ворвались все девять детей Саллеха, радостно вопя и зовя Инди, который ошарашено смотрел на них. Дети окружили его живым кольцом, малыши вскарабкались на колени, а кто посмелее даже залез на спину. Один из мальчиков взгромоздился ему на шею, другой увлеченно тянул за ногу.
Беллок нахмурился.
- Решил, что выкрутишься? Думаешь эта мелюзга тебя защити?
- Ничего я не думаю.
- Вот тут ты прав, с мыслительным процессом у тебя туго.
Дети тянули Инди к выходу. Они льнули и жались к нему, ни на секунду не оставляя без прикрытия. «Саллех, - ужаснулся Инди, - это он придумал этот опасный план, как спасти друга. Но как в голову ему могла прийти мысль так рисковать собственными детьми?»
Беллок вновь уселся на стул и сложил руки. Он походил на недовольного отца семейства, которого заставили присутствовать на детском утреннике. Осуждающе покачав головой, он наконец произнес:
- На следующем заседании Международного археологического общества я поведаю коллегам о том, как ты нарушаешь законодательство, запрещающее эксплуатировать детей, Джонс.

Предыдущая страница 8 Следующая страница


9 Кэмпбелл Блэк

- Ты не являешься его членом.
Беллок улыбнулся, потом нахмурился. Он еще раз посмотрел на детей, и, видимо, придя к какому-то решению, повернулся к своим помощникам и поднял руку, показывая, что надо убрать оружие.
- У меня нежное сердце - питаю слабость к собакам и детям, Джонс. Можешь не благодарить. Но следующий раз малютки тебя не спасут.
Инди, все еще окруженный детьми, которые вцепились в него как в любимую игрушку, вышел из комнаты. Прямо у входа в бар он заметил грузовик Саллеха и облегченно вздохнул: за весь этот страшный день он впервые почувствовал нечто, отдаленно напоминающее радость.
Беллок допил вино. С улицы до него донесся шум отъезжающего автомобиля. Когда звук замер вдали, француз вдруг подумал, - и эта мысль удивила его самого, - что он не был готов расправиться с Инди. Время еще не наступило. И дело было совсем не в детях - их вторжение мало что меняло, - а в том, что где-то в отдаленном уголке сознания, он и сам не мог определить, где точно, ему не хотелось убивать противника. Пусть поживет еще. В конце концов, есть вещи и пострашнее смерти.
И он принялся рисовать в своем воображении те мучения и страдания, которые ожидают Инди. Во-первых, конечно, девчонка- это уже неплохое наказание, настоящая пытка. А как приятно будет потом посмотреть на его физиономию, когда этот дурак поймет, что Ковчег ускользнул у него между пальцев.
Беллок откинул назад голову и расхохотался. Стоящие рядом немцы, его помощники раздосадованные тем, что убийство так и не состоялось, обалдело уставились на него.
- У твоих детей такая оперативность, даже морской пехоте США до них далеко, - Сказал Инди уже сидя в машине.
- Я понял, что-то случилось, и решил действовать, - ответил Саллех.
Инди уставился на дорогу: уже стемнело. Мимо них проносились неяркие огни, мелькали в сумерках силуэты прохожих. Дети в кузове смеялись и распевали песни. Эти радостные звуки вновь напомнили Инди то, что он хотел забыть.
- Марион…
- Я знаю, - сказал Саллех. - Здесь новости быстро распространяются. Мне очень жаль, что так произошло. Я ужасно огорчен. Что я могу сделать для тебя, чем помочь?
- Ничем.
Саллех кивнул.
- Понимаю.
- Но ты сможешь помочь мне в другом - прижать хвост этим ублюдкам.
- Я всегда в твоем распоряжении, ты же знаешь. - И Саллех умолк. Они подъезжали к дому. Через минуту он продолжал. - Мне надо кое-что сообщить тебе о Ковчеге. Плохие новости.
- Давай, добивай.
- Позже, когда будем дома. А потом, если хочешь, мы можем пойти к имаму, специалисту, о котором я тебе говорил, чтобы он объяснил знаки на диске.
Инди не ответил. Последствия попойки давали себя знать, в голове что-то колотилось и жужжало. Но если бы алкоголь не притупил его наблюдательности, то он бы заметил, что от самой двери бара за ними на мотоцикле следовал мужчина. Правда, узнать его он все равно бы не смог. Это был человек, занимающийся дрессировкой обезьян.
Когда всех детей водворили обратно в дом, целыми и невредимыми, Саллех и Инди вышли во дворик, обнесенный со всех сторон стеной. Саллех, несколько раз пройдясь взад и вперед, наконец, остановился у стены и произнес:
- У Беллока есть медальон.
- Что? - Инди сразу же засунул руку в карман, и его пальцы коснулись диска. - Ты ошибаешься.
- У него копия, такой же диск, как у тебя, в центре - хрусталик. И такие же знаки, как на твоем.
- Как же так? Я никогда не слышал, что где-то есть его изображение или копия. Ничего не понимаю.
- И еще кое-что, Инди, - продолжал Саллех.
- Я слушаю.
- Сегодня утром Беллок вошел в зал, где находится макет города, а потом показал нам, где мы должны копать. Совершенно новое место, никак не связанное с предыдущими раскопками.
- Колодец душ, - произнес Инди обреченно.
- Думаю, что так. Наверное, он произвел расчеты, пользуясь картой города.
Инди в волнении начал похлопывать одной рукой о другую, потом повернулся к Саллеху и достал из кармана медальон.
- Ты уверен, что он выглядел именно так?
- Я видел его.
- Посмотри еще раз, Саллех.
Египтянин пожал плечами и, взяв в руки диск, несколько минут внимательно его разглядывал. Наконец он сказал:
- Возможно, разница все же есть.
- Какая?
- Мне кажется, что на медальоне Беллока знаки изображены только с одной стороны.
- Ты уверен?
- Да, пожалуй, уверен.
- Теперь осталось узнать, что означают эти знаки.
- Тогда нечего медлить, идем к имаму.
Инди не ответил. Они пересекли дворик, и вышли на улицу. Инди был полон решимости действовать. Впрочем, Ковчег был теперь не единственным стимулом. Он должен раньше Беллока найти Колодец душ ради Марион, чтобы доказать, что она погибла не зря.
Никогда он этого не докажет, тут же с горечью подумал он.
Они влезли в грузовик, и неожиданно сзади Инди опять увидел обезьянку. Он уставился на нее. Что это она снова за ним увязалась? Глядишь, скоро научится говорить и станет звать его папочкой. Сердце его сжалось, он вспомнил шутку Марион о том, что малышка похожа на него.
Обезьянка верещала что-то и потирала передние лапки. Грузовик отъехал, и тут же из темноты появился мотоцикл и двинулся за ним следом.
Имам жил на самой окраине Каира. Его дом, расположенный на небольшом пригорке, имел очень необычный вид, немного напоминая обсерваторию. И действительно, когда они с Саллехом, и в сопровождении обезьянки, подходили к дому, то заметили отверстие в крыше, откуда выглядывала труба телескопа.
- У имама очень разносторонние интересы, Инди, - сообщил Саллех. - Он и священник, и ученый, и астроном. Если уж кто-то и сможет нам помочь, то только он.
Входная дверь была распахнута, а на пороге стоял мальчик и кивал им головой.
- Добрый вечер, Абу, - поприветствовал его Саллех. - это - Индиана Джонс, - представил он друга. - Абу, ученик имама.
Инди тоже кивнул и улыбнулся. Он сгорал от нетерпения увидеть знаменитого ученого, который в этот самый момент появился в конце коридора. Это был старик в поношенной одежде, руки с узловатыми пальцами покрыты коричневыми старческими пятнами, однако глаза все еще полны жизни и огня. Он склонил голову в молчаливом приветствии и подал им знак следовать за собой. Они прошли в кабинет - просторную комнату, заваленную рукописями, картами, старинными документами. Во всем здесь ощущалась увлеченность хозяина наукой, везде было заметно его преклонение перед знаниями.
Инди передал имаму медальон. Тот молча взял его и понес к маленькому столику в конце кабинета, освященному настольной лампой. Он сел и принялся внимательно разглядывать вещицу, в то время как Инди и Саллех, а так же и обезьянка, опустились на пол на подушки.
Воцарилась тишина.
Старик сделал глоток вина, потом быстро что-то набросал на клочке бумаги. Инди нетерпеливо ерзал на месте. Ему казалось, что имам позабыл о них и о времени.
- Терпение, - произнес Саллех.
«Поторопись,» - подумал Инди.
Мужчина спрыгнул с мотоцикла и оставил его недалеко от входа в дом. Затем, бесшумно скользя вдоль стены, он обогнул дом, по пути заглядывая во все окна, пока, наконец, не добрался до кухни. Он вжался в стену и стал наблюдать за Абу - тот мыл в раковине финики. Мужчина замер. Абу сложил финики в миску и поставил на стол, потом взял графин с вином, несколько стаканов и, расположив их на подносе, вышел из кухни. Выскользнув из укрытия, мужчина достал из кармана бутылочку, открыл ее и, воровато оглядевшись, вылил немного жидкости на финики. С минуту он помешкал, а затем, услыхав звук шагов - этот возвращался Абу, - быстро и так же бесшумно, как и прежде, растаял в темноте.
Имам все еще молчал. Инди время от времени бросал взгляд на Саллеха. Тот сидел с видом человека, привыкшего к долгому ожиданию, его лицо - само терпение. Открылась дверь. Вошел Абу и поставил на стол графин с вином и стаканы. Инди мучила жажда, но он не шелохнулся. В комнате царила напряженная тишина. Мальчик вышел, но скоро вернулся, неся тарелку с сыром, фрукты, миску с финиками. Саллех рассеянно взял кусочек сыра и начал глубокомысленно его жевать. Финики выглядели очень аппетитно, но Инди не был голоден. Увидев еду, обезьянка покинула подушки и перебралась поближе к столу. Никто не проронил ни слова. Инди наклонился и взял финик. Он подбросил его в воздух и, закинув голову, попытался поймать ртом, однако промахнулся: финик ударился о подбородок и отлетел на пол. Абу как-то странно взглянул на американца - его поведение, по-видимому, казалось мальчику верхом идиотизма, - потом поднял финик и бросил в мусор.
Черт, подумал Инди. Моя координация никуда не годится.
- Подойдите поближе и посмотрите, - раздался, наконец, голос имама, хрипловатый и властный, такому голосу люди обычно подчиняются, не раздумывая.
Инди и Саллех подошли и заглянули имаму через плечо.
- Это предупреждение, - сказал он, указывая на выгравированные знаки. - Нельзя безнаказанно тревожить Ковчег завета.
- Это как раз то, что мне надо, - пробормотал Инди. Он склонился над ученым, почти касаясь его хрупких плеч.
- А вот эта надпись говорит о высоте жезла Ра, к которому сверху надо прикрепить медальон, ведь без жезла, сам по себе, он не многого стоит. - Старик облизнул пересохшие губы.
- Так значит Беллок знает о высоте жезла из этой надписи? - спросил Инди у Саллеха.
Тот кивнул.
- И чему она равна?
- Здесь указана старинная мера длины - 6 кадамов.
- Около 72 дюймов, - пояснил Саллех.
Инди услыхал шум и, повернувшись, увидел, как обезьянка хозяйничает на столе, отбирая себе лучшие кусочки. Он подошел поближе и быстро взял один финик, прежде чем до него добралась прожорливая малышка.
- Я не закончил, - сказал имам, - На другой стороне медальона - еще одна надпись. Я прочту ее вам. «И пожертвуйте один кадам еврейскому Богу, которому принадлежал Ковчег.»
Инди не донес финик до рта.
- Ты уверен, что медальон Беллока имел знаки только с одной стороны? - спросил он у Саллеха.
- Абсолютно.
Инди расхохотался.
- Так, значит, жезл Беллока на 12 дюймов длиннее! Они копают в неверном месте!
Саллех тоже рассмеялся. Друзья обнялись. Имам спокойно наблюдал за ними, затем произнес:
- Я не знаю, кто такой Беллок, но хочу обратить ваше внимание на предупреждение - тот, кто откроет Ковчег и высвободит скрытую в нем силу, умрет, если взглянет на нее, если окажется с ней лицом к лицу. Не забудьте об этом, друзья.
Конечно, ему надо было бы отнестись серьезнее к словам старика, но Инди так обрадовался, когда узнал об ошибке француза, что практически пропустил его предупреждение миом ушей. «Вот она, удача! - подумал он. Чудесно. Посмотреть бы на этого ублюдка, когда он так и не найдет Колодец душ.» Он вновь подбросил финик в воздух и открыл рот.
«Теперь-то уж не промахнусь.»
Неожиданно Саллех протянул руку и поймал финик, который так и не долетел до рта Инди.
- Эй!
Саллех молча указал на пол, под стол, где скрючившись лежала обезьянка, а вокруг валялись финиковые косточки. Неожиданно лапки ее дернулись, задрожали, несчастное животное медленно закрыло глаза и уже больше не шевелилось.
Инди повернулся к Саллеху.
Египтянин пожал плечами и коротко бросил:
- Отравилась финиками.

Глава 9

Танис, раскопки. Египет

Пустыня ослепительно сверкала в лучах утреннего солнца, волнистыми полосами искрился песок. Ничего удивительного, подумал Инди, что люди так часто видят миражи в здешних местах. Их грузовик громыхал по дороге, а он глядел на небо, на расстилающийся вокруг пустынный пейзаж. На нем был бурнус, позаимствованный у Саллеха. Эта одежда доставляла Инди массу неудобств, к тому же он совсем не был уверен, что сойдет в ней за араба, но чем черт не шутит. Время от времени он поворачивал голову и бросал взгляд на грузовик, следовавший за ними, который вел друг Саллеха - Омар. В его кузове сидело шесть землекопов - арабов, и еще трое в их грузовике. Саллех утверждал, что все они верные люди, и Инди очень хотелось в это верить.
- Что-то я нервничаю, - признался Саллех.
- Брось, не стоит.
- Ты сильно рискуешь, Инди.
- Игра стоит свеч. - Он снова взглянул на небо. Утреннее солнце немилосердно палило песок.
Саллех вздохнул.
- Надеюсь, мы не ошиблись, отмеряя длину жезла.
- Не бойся, все в порядке. - Инди подумал о лежащей в кузове палке 6 футов в длину, которую они строгали несколько часов накануне вечером и на которую сверху приладили солнечный диск. Инди вспомнил странное чувство, овладевавшее им, когда он надевал на палку медальон - ощущение близости прошлого. Много веков назад другие руки проделывали то же самое, что теперь делал он.
Наконец грузовик остановился. Инди выскочил из кабины и подошел ко второй машине, которую вел Омар. Араб спустился вниз, поднял руку в знак приветствия, а потом, указав в сторону, где местность была чуть более холмистой, и виднелись песчаные дюны, произнес:
- Мы будем ждать вас там.
Инди вытер губы тыльной стороной руки.
- Удачи вам, - добавил араб
Омар снова сел за руль, и грузовик, подняв в воздух клубы пыли, уехал. Посмотрев ему вслед, Инди вернулся к своей машине. Они двинулись вперед и, бросившись на землю, принялись разглядывать картину, открывшуюся перед ними.
Раскопки Таниса, так вот как они выглядят. Обширная, прекрасно оборудованная территория. По количеству техники, по числу рабочих было ясно - чтобы добыть Ковчег, фюрер не остановится ни перед чем. Внизу сновали грузовики, ползали бульдозеры, в стороне были установлены палатки. Не меньше сотни арабских землекопов работали там, и столько же немецких специалистов, одетых в форму, словно специально рассчитанную на то, чтобы сделать жизнь в пустыне невыносимой. Вся земля вокруг была изрыта и перелопачена, откопанные основания и фундаменты зданий оставлены, проходы - заброшены. А за основной территорией раскопок было нечто, отдаленно напоминающее взлетно-посадочную полосу.
- Никогда ничего похожего не видел, пробормотал Инди.
Саллех ткнул пальцем куда-то в центр, в сторону песчаной насыпи, указывая на дыру в самой ее середине, которую окружала веревка, зацепленная за два столбика.
- Зал с макетом города находится там, - сказал он.
- Когда туда попадают солнечные лучи?
- Сразу после восьми.
- У нас осталось совсем мало времени. - Инди посмотрел на наручные часы, взятые у Саллеха. - А где немцы пытаются отрыть Колодец душ?
Саллех указал какую-то точку, вдали от основных раскопок. Там, в дюнах, виднелись несколько грузовиков и бульдозер. С минуту Инди разглядывал их, затем встал.
- У тебя есть веревка?
- Разумеется.
- Тогда, пошли.
Один из арабских помощников сел за руль и очень медленно повел грузовик по направлению к раскопкам. Среди палаток Инди и Саллех спрыгнули на землю и, крадучись, стали пробираться в сторону насыпи. Инди нес жезл и хотел только одного - чтобы никто не обратил внимание на длиннющую палку у него в руках. Однако те несколько немцев, мимо которых они прошли, и головы не повернули в их сторону. Они стояли группами, курили и болтали. Друзья прокрались еще немного вперед, и тут Саллех подал знак остановиться: они были у самого отверстия. Инди быстро огляделся и затем небрежной походкой направился к дыре - это был потолок зала. Он заглянул внутрь, и у него перехватило дыхание. Он снова взглянул на Саллеха. Тот достал откуда-то из-под одежд моток веревки и обвязал один конец вокруг железной бочки с горючим, стоящей неподалеку. Инди спустил жезл в дыру, улыбнулся Саллеху и ухватился за конец веревки. Лицо Саллеха стало напряженным, даже суровым, и сразу покрылось потом. Инди начал медленно спускаться в таинственный зал.
Священное место Таниса, подумал он. В любое другое время одна мысль о том, где он находится, привела бы его в трепет: возможно, он бы остановился, осмотрелся - но только не сейчас. Он спрыгнул на пол и дернул за веревку, которая тут же исчезла в потолочном отверстии. В таком месте, решил он, чертовски трудно не ошалеть от восторга. Он огляделся: сверху лился мягкий солнечный свет, озаряя изысканные фрески на стенах священного зала. Он двинулся в сторону знаменитого макета города: это была миниатюрная модель Таниса, вырезанная из камня. Она была так безупречно сделана, что, казалось, в этих домиках действительно живут крохотные человечки. Инди был поражен мастерством древних умельцев, их неистощимым терпением, необходимым, чтобы сотворить такое.
Рядом с моделью проходила полоска, выложенная мозаичными плитками с равномерно расположенными в них ячейками. Каждая ячейка была помечена символом, означающим время года. Инди догадался, что эти углубления были вырезаны специально, чтобы служить опорой для основания жезла. Он вытащил диск, который был спрятан у него в одежде, и взял в руки жезл. Солнечный луч, падающий сверху, уже заскользил по миниатюрному городу, лежащему у ног Инди.
Было без десяти восемь. Ждать оставалось недолго.
Саллех собрал веревку и направился к бочке с горючим. Он не слышал шума подъехавшего джипа, поэтому голос немца, неожиданно прозвучавший рядом, напугал его.
- Эй! Ты!
Саллех попытался тупо улыбнуться.
- Да, именно ты, - продолжал немец. - Что ты делаешь?
- Ничего, ничего. - Саллех склонил голову, демонстрируя полную покорность.
- А ну-ка дай сюда веревку, - скомандовал немец, - а то джип застрял.
Саллех с минуту помешкал, потом отвязал веревку и понес ее к джипу. В это время к ним подъехал грузовик и остановился в нескольких футах от автомобиля.
- Привяжи один конец к джипу, а другой к грузовику! - снова скомандовал немец.
Обливаясь потом, Саллех исполнил приказ. Неужели, подумал он, драгоценная веревка так и уплывет у него из рук. Машины завели мотор, колеса джипа забуксовали в песке, потом веревка натянулась. Как же он вытянет Инди из зала без веревки? Джип сдвинулся с места, Саллех побежал за ним, не заметив, что оказался у костра, на котором готовилась пища для немецких солдат, сидящих тут же, неподалеку, за столом. Один из них крикнул Саллеху, чтобы тот подавал на стол. Саллех обалдело поглядел на немца.
- Ты что, оглох?
Тогда он, услужливо поклонившись, схватил тяжеленный котел и потащил к столу. Все его мысли, однако, были заняты Инди, оказавшимся в ловушке, и тем, как ему теперь без веревки вызволить друга.
Не обращая внимания на грубости солдат, Саллех принялся подавать на стол. Очень торопясь, он выплеснул часть супа и тут же получил затрещину.
- Недотепа! Погляди, что ты наделал. Всю мою рубашку заляпал.
Саллех склони голову, делая вид, что очень расстроен.
- А ну принеси воды! Живо!
И он умчался искать воду.
Инди взял диск и аккуратно нацепил его сверху на жезл, конец которого установил в одну из ячеек. Дерево со стуком опустилось на древнюю плитку. Солнечный луч упал на диск, проходя почти у самой дырочки в хрусталике. Инди ждал. Сверху до него доносились какие-то голоса, окрики. Он старался не обращать внимания. Позже, если надо будет, он займется немцами, но не сейчас.
Наконец, солнечный луч пронзил хрусталик и упал на макет города. Яркая полоска света разбилась о призму и, высветив крошечные здания и улицы, легла на одно определенное место. Один маленький домик, словно по волшебству, начал светиться изнутри красным светом. В удивлении Инди глядел на это еще одно проявление величайшего мастерства древних, их необыкновенных познаний. Неожиданно на соседних зданиях он заметил совсем свежине метки, нанесенные красной краской. Расчеты Беллока! Вернее, его просчеты: дом, выхваченный лучом из хрусталика, отстоял дюймов на 18 от последней красной черты, оставленной французом.
Инди был в восторге. Ничего лучшего он и ожидать не смел. Он опустился на колени перед крошечным городом и, достав спрятанную в одежде рулетку, измерил расстояние от светившегося здания до меток Беллока, затем занялся расчетами в своем блокноте. По лицу у него градом катил пот.
Саллех не пошел за водой. Он скрылся среди палаток, молясь в душе, чтобы не наткнуться больше на немцев. Его мысли занимала только веревка, и как назло он не мог найти ни одной. Он метался туда и сюда, чуть не падая на скользком песке и надеясь, что никто из немцев не обратит внимания на его странное поведение и не пристанет вновь с какой-нибудь чепухой. Что же ему делать, чтобы вызволить Инди?
Он помедлил, посмотрело вокруг. Среди палаток валялось несколько больших корзин для белья с открытыми крышками. Если нет веревки, решил он, то используем то, что есть. Немного инициативы не помешает.
Он оглянулся и, увидев, что никто за ним не наблюдает, прямиком направился к корзинам.
Инди разломил жезл надвое, предварительно сняв с него медальон, который он снова спрятал в карман. Деревянные обломки он отнес в дальний конец зала, а затем подошел к отверстию в потолке и, запрокинув голову, взглянул на небо - сияющее, ослепительно голубое.
- Саллех, - позвал он не очень громко. Никого. - Саллех! - Никакого ответа.
Он огляделся, надеясь обнаружить еще один способ выбраться наружу, но другого пути не было. Где же может быть Саллех?
- Саллех! - Молчание.
Он смотрел в дыру в потолке, щурясь от резкого света, и ждал.
Наконец он услышал наверху какое-то движение, следом за тем в отверстие упало нечто, что он принял вначале за веревку. Однако это была не веревка, а на скорую руку связанные друг с другом предметы одежды - рубахи, гимнастерки, штаны, накидки и даже фашистский флаг со свастикой.
Инди ухватился за эту сымпровизированную веревку, потянул, проверяя прочность, и начал карабкаться наверх. Выбравшись наружу, он распластался на животе, пока Саллех вытягивал свое изобретение из дыры и засовывал внутрь канистры с горючим. Инди улыбнулся, вскочил на ноги, и они с Саллехом стремительно двинулись прочь от палаток.
Торопясь уйти подальше, они не заметили немца, шагающего, с выражением крайнего раздражения на лице, туда и обратно. Увидев Саллеха, он тут же заорал:

Предыдущая страница 9 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 10

- Эй ты! Когда принесешь воды, сколько мне еще ждать?
Саллех с виноватым видом развел руками.
- А ты, ленивый ублюдок, почему не копаешь? - Немец повернулся к Инди.
Саллех сделал шаг в сторону фашиста, в то время как Инди, услужливо кланяясь, торопливо направился в другом направлении.
Он шел очень быстро, путаясь в складках своего бурнуса. Немец, видимо, заподозрив неладное, кричал ему вслед: «Подожди! Вернись!» «Сейчас вернусь, как же, жди, немецкий солдафон.» Он метался между палаток, с одной стороны, боясь вызвать подозрение, а с другой - горя желанием тут же заняться поисками Колодца душ, как вдруг впереди него, словно из-под земли, выросли два немецких офицера. «Черт!» - воскликнул он про себя и остановился. Немцы тоже остановились и, продолжая беседовать, закурили. Инди оказался в тупике.
Он проскользнул за палатки, пытаясь, насколько это, возможно, укрыться в тени. Неожиданно он заметил чернеющий вход в одну из палаток, пробрался внутрь и затаился. Он сможет подождать здесь несколько минут, пока фашисты не уйдут. Не могут же эти два колбасника весь день стоять там и курить.
Он смахнул пот со лба и вытер влажные ладони об одежду. Впервые, с тех пор как он оказался на раскопках, Инди задумался о таинственном зале с каменным планом города: он вновь вспомнил то чувство бесконечности, которое охватило его в священном месте, и странное ощущение невесомости, словно сам он вдруг сделался реликвией, прекрасно сохранившейся под колпаком истории.
Макет Таниса. Ему казалось, что это сказка вдруг сделалась былью, легенда ожила у него на глазах. Он размышлял об этом историческом чуде с неподдельным трепетом: на улице 1936 год, самолеты, радио, современная военная техника, и вот перед ним древний миниатюрный макет города, доступный - и одновременно таинственный, простой - и изысканный, а если на него падает луч солнца под определенным углом, то одно здание вдруг начинает светиться. Что это? Алхимия, волшебство, чародейство? Проходят века, но чувство таинственного, мистического не исчезает в человеке.
Сейчас он находился совсем близко от Колодца душ. И от Ковчега.
Он снова промокнул лоб и выглянул в щелку. Немцы не ушли, они все еще стояли там, курили и разговаривали. Когда же, черт побери, они уберутся?
Он принялся раздумывать, как бы ему выскользнуть отсюда незамеченным, как вдруг из дальнего угла палатки до его слуха донесся какой-то шум. Странный приглушенный хрип. Неужели в палатке кто-то есть? Он быстро обернулся и взглянул туда.
На какой-то момент ему показалось, что сердце его захлебнулось и остановилось. Он не верил своим глазам.
Девушка была привязана веревками к стулу, а рот крепко затянут носовым платком. Она сидела там, бросая на него умоляющие взгляды и стараясь сказать что-то сквозь впивающиеся в губы складки платка. Он подбежал к ней и сдернул платок со рта, а затем поцеловал ее. Поцелуй затянулся. Наконец он оторвался от ее губ и приложил ладонь к щеке девушки.
Запинающимся голосом она произнесла.
- У них было две корзины… две корзины… специально, чтобы запутать тебя. Ты думал, что я в грузовике, а я была в седане…
- Я решил, что убил тебя, - сказал он, охваченный странным, необъяснимым чувством: огромное облегчение, сознание своей невиновности, радость, благодарность за то, что она жива - все смешалось в его душе.
- Как видишь, жива - здорова.
- Они с тобой грубо обращались?
Казалось, девушка пыталась преодолеть скрытое волнение.
- Да нет,… не грубо. Просто расспрашивали о тебе, хотели выведать, что ты знаешь.
Инди потер подбородок, удивленный, что ее голос звучит так неуверенно. Но долго размышлять не было времени, к тому же он был слишком возбужден для того, чтобы спокойно что-то обдумывать.
- Инди, пожалуйста, забери меня отсюда. Я его боюсь…
- Кого?
- Француза.
Он уже начал было распускать веревки, но, услыхав ее слова, остановился.
- Что случилось? - спросила она.
- Послушай, тебе, наверное, не понять меня. Я не смогу объяснить. Единственное, о чем я прошу, верь мне. Я должен сейчас сделать кое-что… ну, в общем, то, что я не хочу делать.
- Развяжи же меня, Инди. Пожалуйста.
- Об этом и речь. Если я освобожу тебя, они здесь весь песок перелопатят и достанут нас хоть из-под земли. А мне бы этого не хотелось. Я ведь узнал, где находится Ковчег, и мне очень важно попасть туда раньше них, а потом я вернусь за тобой.
- Инди, нет, не оставляй меня!
- Тебе придется еще совсем немного посидеть здесь связанной…
- Ах ты, подонок. А ну развяжи!
Он снова затянул ей рот носовым платком, поцеловал еще раз, в лоб, не обращая внимания на ее немой протест, затем выпрямился и произнес:
- Сиди тихо, я вернусь.
Я вернусь, подумал он. Однажды, 10 лет назад, он уже обещал это, наверное, поэтому сейчас ее взгляд был полон недоверия. Он вновь поцеловал девушку и заторопился к выходу.
Немцы уже ушли, путь был свободен. Инди вышел из палатки и почувствовал, что зной стал еще более нестерпимым.
Настроение у него было приподнятым. Жива, Марион жива, крутилось у него в мозгу. Никем не замеченный, он миновал палатки и бросился бежать прочь от места раскопок, в сторону песчаных дюн, где его должны были ждать Омар и остальные землекопы.
Он вытащил из кузова грузовика прибор для проведения съемки на местности и установил на дюнах. Затем, наведя его на то место, где находился зал, и, сверившись со своими расчетами, он, наконец, обнаружил искомую точку в пустыне, всего в нескольких милях от них, немного ближе того места, где Беллок пытался отрыть Колодец душ.
Там, в этих нетронутых песках, вот где надо искать его.
- Я нашел! - сказал он, убирая прибор обратно в кузов грузовика. К счастью, нужное им место было скрыто за одной из дюн, так что они могли вести раскопки спокойно, не боясь быть кем-либо замеченными.
Инди уже залез в грузовик, когда вдруг увидел, что в их сторону быстро идет какой-то мужчина. Он подошел поближе, и все разглядели, что это Саллех.
- Я уже боялся, что ты не придешь, - сказал Инди.
- Я тоже этого боялся, - ответил Саллех, залезая в грузовик.
- Поехали! - крикнул Инди водителю.
Они доехали до дюн и вылезли из грузовика, оглядываясь вокруг. Неужели Ковчег действительно был спрятан здесь, в таком прозаическом месте. У них над головами по-прежнему пылал раскаленный диск, казалось, еще минута, и солнце, не выдержав напряжения, взорвется.
Они подошли к участку, где, по расчетам Инди, находился Ковчег. Инди еще раз посмотрел вокруг - песок, один песок. Даже представить себе невозможно, что эта земля может хранить что-либо столь ценное, как Ковчег завета.
Он вернулся к грузовику и достал лопату. Землекопы стояли рядом, готовые начать раскопки, их лица были черны от загара. Как им удается существовать в таком пекле! - поразился Инди.
К нему подошел Саллех, в руке он держал лопату.
- Они сюда могут заявиться только в случае, если Беллок поймет, что роет не в том месте. Иначе, чего им тут делать?
- Фашисты всегда найдут, чего делать.
Саллех улыбнулся. Он повернулся и посмотрел вдаль: перед ним на многие мили расстилалась голая пустыня.
- Может быть, но только не в таком Богом забытом месте, как это.
Инди воткнул лопату в песок.
- Наверное, ты прав. К тому же, Беллоку потребуется официальное распоряжение в трех экземплярах, подписанное в Берлине. - Он взглянул на землекопов. - Приступим!
Они принялись с энтузиазмом копать, выгребая песок и отрываясь только затем, чтобы напиться теплой воды из бурдюка. Так они работали до наступления темноты, пока небо над их головами не погасло. Однако и потом прохладнее не стало, от песка по-прежнему шел жар.
Беллок сидел в своей палатке, барабаня пальцами по столу, заваленному картами, рисунками Ковчега и бумагами с расчетами. Он был в мрачном настроении, в глубине души предчувствуя неудачу. Особенно раздражало его присутствие Дитриха со своим подхалимом Гоблером. Беллок поднялся, подошел к умывальнику и плеснул в лицо воды.
- Пропавший день, - сказал Дитрих. - Пропавший день…
Беллок вытер лицо полотенцем и налил себе в стакан глоток коньяка. Он взглянул на Дитриха, затем на Гоблера, эту мелкую сошку, бегающую за Дитрихом словно собачка.
Дитрих, воспользовавшись его молчанием, продолжал:
- Мои люди работали как проклятые весь день - и для чего? Скажи мне, ради чего?
Беллок отхлебнул коньяк и ответил:
- Если основываться на данных, которые я имею в своем распоряжении, то расчеты верны. Но археология- это не точная наука, Дитрих. Мне кажется, ты не совсем это понимаешь. Может так случиться, что мы найдем Ковчег в соседнем зале. Но, возможно, мы до сих пор не обладаем какой-то важной информацией.
Он пожал плечами и допил коньяк. Ему всегда были противны немцы с их мышиной возней, и его невероятно раздражало то, как они вились вокруг него, словно ожидая от него каких-то чудес. Сейчас, однако, он понимал их настроение.
- Фюрер требует, чтобы мы постоянно докладывали ему об успехах, - сказал Дитрих. - Он не отличается терпением.
- Могу напомнить тебе о нашем разговоре с фюрером, Дитрих. Разве я давал какие-нибудь обещания? Я просто сказал, что мы, вероятно, можем рассчитывать на успех, больше ничего.
Никто ему не ответил. Гоблер поднялся со своего места. В свете керосиновой лампы его тень показалась Беллоку неожиданно грозной. Гоблер сказал:
- Девчонка может нам помочь. В конце концов, эта штука была у нее много лет.
- Точно, - согласился Дитрих.
- Сомневаюсь, что она что-то знает, - возразил Беллок.
- Можно попробовать, - настаивал Гоблер.
Беллок сам себе поразился. Почему их угроза расправиться с девушкой вызывает у него такое неприятие? Они вели себя с ней как подонки - пугали пытками, хотя ему было ясно, что она ничего не знает. Откуда у него эта слабость к ней, удивился он, потом взглянул на Дитриха. Как они все трепещут перед своим замухрышкой фюрером, наверное, во сне только его и видят; хотя, еще вопрос, видят ли они вообще сны, ведь воображение у них отсутствует начисто.
- Если ты не хочешь заняться девчонкой, Беллок, то у меня есть кое-кто на примете. Он сразу выяснит, что она знает.
Беллок, не желавший демонстрировать свои слабости, промолчал. Дитрих подошел к выходу, позвал кого-то и через минуту в палатке появился Арнольд Тохт. Он вошел и выбросил вперед руку в фашистском приветствии. В центре его ладони виднелся след от ожога в виде солнечного диска.
- Эта женщина…- начал Дитрих. - Мне кажется, ты знаешь ее, Тохт.
- Да, - ответил тот.
- На этот раз мы узнаем ее планы.
- И отмстим за старые раны, - неожиданно срифмовал Беллок, глядя на след от ожога.
Тохт смутился и быстро опустил руку.
Только когда стемнело и бледная луна взошла над горизонтом, оттенив густую синеву ночи, Инди со своими помощниками закончили работу. Они зажгли факелы. Диск луны слегка затуманился, на него стали наползать тени облаков; в небе вспыхнули молнии, электрические разряды зигзагами пронзали небо, появляясь словно бы ниоткуда.
Землекопы вырыли глубокую яму, и неожиданно на дне ее показалась тяжелая каменная дверь. Какое-то время все молчали. Потом принесли из грузовика инструменты и, кряхтя и сопя - работа была не легкой, - принялись ее открывать. Когда дверь наконец-то поддалась, за ней они обнаружили подземный зал. Колодец душ. В глубину он был футов 30, стены покрывала резьба и загадочные иероглифы. Потолок поддерживался огромными статуями - хранителями этого священного места. Все сооружение вызывало благоговейный трепет, в свете факелов оно выглядело бездонным, и в этой бездне, как в ловушке, была заключена сама история.
Они приблизили факелы к отверстию и заглянули вниз.
Свет достиг дальнего конца зала, где находился каменный алтарь, на котором стоял каменный же ларец. Пол был покрыт каким-то странным темным ковром.
- В ларце должен находиться Ковчег, - сказал Инди. - Но я не могу понять, что лежит на полу.
Вспыхнула молния, своим светом озарив дно Колодца. Инди вздрогнул и выронил факел из рук, который упал вниз. И сразу же из глубины донеслось шипение потревоженных змей.
Огонь испугал их, и со зловещим свистом они поползли прочь от горящего факела; сотни, тысячи змей - египетские гадюки - извивались на полу, сплетаясь в кольца и вытягиваясь в скользкие ленты. В мерцающем свете факелов пол зала казался ожившим. Только каменный алтарь был свободен от змей, только его они не смогли завоевать.
- Ну почему это должны быть именно змеи? - спрашивал Инди. - Я, кажется, смог бы вынести что угодно, но змеи…
- Гадюки, - уточнил Саллех. - Очень ядовитые.
- Спасибо за разъяснение, Саллех.
- Ты заметил, как они шарахаются от пламени?
Не время распускать нюни, сказал себе Инди. Ты сейчас находишься так близко от Ковчега, что можешь уже чувствовать его, так что преодолей свое отвращение и начинай действовать. Тысяча змей - ну и что с того?
Кишащий гадами пол был для Инди ожившим ночным кошмаром: змеи часто преследовали его во сне, гнездясь в самых тайных уголках его сознания и вызывая неосознанные страхи. Он повернулся к землекопам.
- Все в порядке. Все отлично. Тут змеи. Уйма. Мне нужны факелы. И масло. Хочу соорудить себе посадочную полосу.
Помощники зажгли факелы и швырнули в Колодец. Змеи заскользили прочь, и на освободившееся место арабы бросили канистры с маслом, а после этого стали на веревках спускать в отверстие большой деревянный ящик. Инди наблюдал за ними, раздумывая про себя, что ему делать со своими детскими страхами, и нельзя ли просто проигнорировать их, как приступы кишечных колик или несварение желудка. Несмотря на то, что он был полон решимости довести дело до конца, одна мысль о том, что придется спускаться вниз, в это змеиное логово, заставляла его содрогаться. Гадюки, свиваясь в клубки и вытягиваясь в ленты, наполняли темноту угрожающим шипением: Инди никогда в своей жизни не слышал ничего более омерзительного. Наконец спустили веревку. Он выпрямился, судорожно сглотнул и, ухватившись за нее, скользнул вниз. Через секунду за ним последовал Саллех. На границе света, отбрасываемого факелами, копошились и извивались змеи, скручиваясь в скользкие клубки и переплетаясь в кольца. Тысячи змей…
Инди качался на веревке, не решаясь спрыгнуть, а Саллех висел прямо над его головой.
- Это судьба, - произнес, наконец, Инди.
В палатку, где сидела Марион, вошел Беллок. Он неторопливо приблизился к девушке, и долгое время молча изучал ее, не делая попытки развязать носовой платок, стягивающий ей рот. Что было такое в этом мужчине? Почему каждый раз, когда она видела его, внутри у нее что-то обрывалось? И сейчас она чувствовала, как бешено колотится сердце. Она смотрела на него, злясь, что не может закрыть глаза и отвернуться. Во время их первой встречи, когда ее только поймали, он почти не разговаривал с ней; он лишь пристально изучал ее, так же, как делал это теперь. У него был ледяной взгляд, и все же она была уверена, хотя и не понимала почему, что его глаза могут быть очень нежными. Он выглядел как человек, умудренный опытом, который много испытал и понял в жизни, приобщился к ее тайнам, и, в конце концов - разочаровался. Он был по-своему красив, напоминая ей романтических героев из европейских журналов, тех, что носят белые костюмы и распивают экзотические напитки на террасах своих вилл. Но не это привлекало Марион. Что-то другое. Что-то, о чем она страшилась даже подумать.
Она закрыла глаза. Сколько еще он собирается глазеть на нее, рассматривать и оценивать так, словно она - археологическая находка, черепушка от разбитого древнего кувшина, бездушная вещь, на которую требуется навесить ярлык.
Беллок шевельнулся, и она сразу открыла глаза.
Но он продолжал молчать, и ее смущение росло. Он подошел к ней совсем близко, затем медленно, словно бы нехотя, протянул руку и стянул платок с ее губ, его движения мягкие и, как показалось ей, насмешливые. Неожиданно в мозгу у нее сверкнула картина - картина, которая ужаснула ее саму, - как эта же рука нежно ласкает ее. Ну, уж нет, подумала она. Чепуха. Однако образ прочно засел в голове. Беллок, с самоуверенностью удачливого любовника, ласково спустил платок ей на подбородок и принялся развязывать узел; он не торопился, не мельтешил, действуя с небрежностью обольстителя, который, словно хищник, почуял покорность своей жертвы.
Она отвернула от него лицо, желая только одного - выкинуть из головы эти мысли, но тщетно. Я вовсе не нахожу этого мужчину привлекательным, уверяла она себя. Я не хочу, чтобы он меня касался. Но когда он ласково провел пальцами по ее щеке и начал нежно поглаживать шею, она сдалась. Главное, чтобы он не прочел это в моих глазах, подумала она. И на лице тоже. Однако вопреки ее решению, воображение принялось рисовать ей картину, как его руки - неожиданно ласковые, заботливые, приятно возбуждающие - гладят ее, путешествуя по всему телу. И вдруг она поняла, что этот мужчина был бы необыкновенным любовником, в его власти доставить ей такое наслаждение, о котором она и не мечтала.
И он тоже понимает, ужаснулась она. Он тоже это понимает.
Он приблизил к ней лицо, и она почувствовала его дыхание на своей щеке. Нет, нет, нет, повторяла она про себя, но вслух ничего не сказала. Не отдавая себе отчета, она потянулась к нему, ожидая поцелуя; в голове был сумбур, охватившее желание полностью поработило ее. Однако поцелуя не последовало. Вместо этого он наклонился и принялся распускать на ней веревки, двигаясь, все с той же кошачьей грацией, словно это были не обычные веревки, а самые интимные предметы ее туалета.
Он по-прежнему не проронил ни слова, хотя и не сводил с нее глаз. Ей показалось, что во взгляде у него что-то блеснуло, какая-то почти неуловимая нежность, но было ли это искренним чувством, или одной из его уловок, частью игры в кошки-мышки - она не могла понять.
Наконец он произнес:
- А ты красива.
Она покачала головой.
- Пожалуйста…
Она теперь и сама не могла решить, чего хочет: чтобы он оставил ее в покое, или чтобы поцеловал; никогда еще ее чувства не были в таком хаосе. Ах, Инди, почему ты не забрал меня с собой? Какое право ты имел оставить меня здесь?
Ненависть и любовь - ну почему нельзя раз и навсегда провести между ними границу, чтобы человек точно знал: вот здесь я люблю, а здесь терпеть не могу. В ее душе все смешалось, она видела противоречие, но ничего не могла поделать. С ужасом она поняла, что охотно бы стала его любовницей, покорно бы отдала себя в его руки, а ведь вместе с тем она сознавала, что этот мужчина может быть очень жесток, однако заранее все прощала.
Он вновь приблизил к ней лицо, она взглянула на его губы, глаза, в которых прочла такое понимание, которого никогда раньше не видела на лице мужчины. Он еще и не поцеловал ее ни разу, а она уже чувствовала, что он знает и видит ее насквозь. Ей казалось, что она сидит перед ним голая, но ее беззащитность не пугала, а наоборот, скорее возбуждала. Она хотела вновь отвернуть лицо, но не смогла, и он поцеловал ее.
Марион закрыла глаза, и вся отдалась поцелую, так ее еще никогда не целовали. Казалось, они не просто коснулись друг друга губами, языком, поцелуй проник в каждую клетку, разлившись по ее телу огненными струями. В глазах вспыхнули искры, потом красочные пятна - желтые и голубые, золотые и серебряные - засияли вокруг, словно она стала свидетельницей какого-то необыкновенного солнечного заката.
Медленный нежный поцелуй. Она не почувствовала в нем ни капли эгоизма. Никто никогда прежде не касался ее так губами. Никто, даже Инди.
Когда он наконец оторвался от ее губ, она заметила, что крепко прижимает его к себе, почти впиваясь ногтями в его тело. Она очнулась - недовольная, пристыженная - и отдвинулась от него.
- Пожалуйста, хватит.
Он улыбнулся.
- Они хотят тебя пытать, - произнес он ровным голосом, словно поцелуя никогда не было. Она почувствовала себя так, будто летя над облаками, вдруг рухнула в воздушную яму.
- Я убедил их дать мне немного времени поговорить с тобой с глазу на глаз, моя дорогая. В конце концов, ты такая привлекательная женщина, мне бы не хотелось, чтобы они мучили тебя. Они - варвары.
Он снова подошел к ней. «Нет, хватит,» - молча взмолилась она.
- Ты должна мне что-нибудь сообщить, чтобы утихомирить этих вандалов. Какие-нибудь сведения.
- Но я ничего не знаю… сколько раз мне надо это повторять? - У нее кружилась голова, она хотела отдохнуть. Почему же он не поцеловал ее еще раз?
- А о Джонсе?
- Повторяю, я ничего не знаю.
- Твоя верность восхитительна. Но тебе все же лучше рассказать мне, что знает Джонс.
Словно в тумане в ее мозгу всплыл образ Инди.
- Он не принес мне ничего, кроме горя…
- Согласен, - сказал Беллок. Он сжал ее лицо в ладонях и заглянул в глаза.
- Я верю, что ты ничего не знаешь, но я не смогу спасти тебя от немцев.
- Не разрешай им пытать меня.
Беллок пожал плечами.
- Тогда тебе следует рассказать мне хоть что-нибудь!
Марион услышала какой-то шум у входа в палатку и, подняв глаза, увидела, что там стоит Арнольд Тохт, а за ним еще двое немцев - Дитрих и Гоблер. Ее охватил животный страх.
- Прости, - сказал Беллок.
Она словно окаменела и не сводила глаз с Тохта, вспоминая, как у него руки чесались в Непале искалечить ее раскаленной кочергой.
- Фройляйн, - сказал Тохт, - мы, кажется, уже встречались с вами?
Она сделала шаг назад и в страхе затрясла головой.
Тохт подошел к ней. Она бросила умоляющий взгляд на Беллока, но тот уже выходил из палатки.
На улице Беллок остановился. Странно, что его так привлекает эта женщина. Он не мог не сознаться себе, что хотел ее ради нее самой, а не только из желания выведать нужные сведения… Засунув руки в карманы, он в раздумьях стоял рядом с палаткой, намереваясь уже вернуться и остановить этих подонков, как вдруг его внимание привлекло ночное небо.
Молнии - в небе засверкали молнии, но не везде, а только в одном определенном месте, как будто их направляла чья-то рука. Целые снопы молний, пучки огненных стрел - и все в одном месте. Он закусил губу и задумался, потом вошел в палатку.
Инди двинулся в сторону алтаря. Он пытался не обращать внимания на шипение змей - этот зловещий звук, который причудливые тени, отбрасываемые факелами, делали еще более грозным. Он выплеснул на пол масло из канистр и поджег его, огонь разогнал змей, и перед Инди образовался узкий проход. Языки пламени поднимались выше головы, своим светом затмевая даже молнии, рвущие небо на части.
Саллех не отставал от друга. Вдвоем они сдвинули каменную крышку с ларца, и под ней их глазам открылся Ковчег, такой прекрасный, что захватило дыхание.
Какое-то время они не могли пошевельнуться. Инди смотрел на ничуть не потускневшее золото, покрывающее дерево, на херувимов, глядящих друг на друга поверх крышки. Четыре литых золотых кольца на углах Ковчега мерцали в свете факелов. Он взглянул на Саллеха, тот тоже в благоговейном молчании рассматривал Ковчег. Как хотелось сейчас Инди протянуть руку и коснуться этой святыни - но он сдержал себя. Неожиданно он увидел, что рука Саллеха приближается к Ковчегу.
- Не трогай! - воскликнул он. - Не прикасайся к нему.
Саллех отдернул руку. Они вернулись к тому месту, где стоял деревянный ящик, и вынули из него шесты, которые продели в кольца по сторонам Ковчега. Затем, с помощью шестов они вынули святыню из каменного ларца и опустили в деревянный ящик. Факелы уже почти догорели, и змеи оживились, вновь раздалось их угрожающее шипение, и целые полчища скользких тварей устремились к алтарю.
- Скорее, - торопил Инди.
Они снова обвязали ящик веревками, потом Инди подергал за одну из них, и ящик вытянули наверх, через отверстие в потолке Колодца. Настала очередь Саллеха. Он ухватился за свисающий вниз канат и быстро вскарабкался наверх. Но когда Инди протянул руку к веревке и потянул на себя, проверяя, насколько прочно она закреплена, та вдруг упала на пол, свившись кольцом, словно змея.
- Какого черта…
Сверху донесся голос француза, который Инди сразу узнал.
- Что это вы там делаете, доктор Джонс, в таком мрачном месте?
Раздался смех.
- Ты в своем репертуаре, Беллок, - сказал Инди.

Предыдущая страница 10 Следующая страница


11 Кэмпбелл Блэк

Шипение змей раздавалось совсем близко. Он уже слышал, как они ползают по полу вокруг него.
- Согласен, - ответил Беллок, заглядывая вниз. - Мне очень жаль, мой добрый друг, но ты мне больше не нужен. Ты и так стал чем-то вроде непременной нагрузки к Ковчегу.
- Как смешно, умереть можно, - прокричал Инди.
Он продолжал озираться вокруг, в надежде найти еще один выход,…как вдруг у края отверстия увидел Марион: девушку толкнули в спину, и она полетела вниз. Инди мгновенно среагировал: он бросился к ней и смягчил удар, они покатились по полу. Марион прильнула к нему, сверху донесся недовольный голос Беллока, разговаривающего с немцами:
- Я же просил не трогать ее!
- Больше она нам не нужна, Беллок. Сейчас имеет значение только наша миссия.
- Но у меня были планы на ее счет!
- Все наши планы связаны с Берлином, - отрезал Дитрих.
Наверху замолчали. Затем лицо Беллока появилось в отверстии.
- Я не хотел этого, - произнес он тихим низким голосом, обращаясь к Марион. Потом кивнул Инди: - Прощай, Индиана Джонс!
Каменная дверь над их головами захлопнулась, доступ воздуха в Колодец прекратился, и почти все факелы погасли. В темноте снова закопошились змеи.
Марион вцепилась в Инди. Он высвободился из ее рук, поднял два факела, которые все еще слабо тлели, и подал один девушке.
- Размахивай им, если что-то зашевелится, - сказал он.
- Здесь все шевелится, - возразила она. - Все так и кишит живностью.
- Можешь не напоминать мне.
Он пошарил руками в темноте, нащупал канистру с маслом и, плеснув на стену, поджег. Затем, закинув голову, уставился на одну из статуй.
- Что ты делаешь? - спросила Марион.
Он вылил остатки масла вокруг себя и девушки и снова поджег его.
- Подожди здесь.
- Зачем? Что ты собираешься делать?
- Сейчас вернусь. А ты не зевай и приготовься, если надо будет бежать.
- Куда бежать?
Но Инди уже спиной прошел сквозь пламя и двинулся к центру зала, размахивая по пути факелом, чтобы разогнать змей. Он подошел к статуе, которая упиралась в потолок, и, достав из-под одежды хлыст, взмахнул им и обвил ее основание. Потом потянул на себя, проверяя, прочно ли он закреплен, и начал карабкаться вверх, помогая себе одной рукой, так как другой все еще держал факел.
Сверху он бросил взгляд на Марион, стоящую в центре затухающего огненного кольца. Она казалась беззащитной и потерянной.
Инди добрался до самого верха и тут увидел, что на голове статуи сидит змея, шипя прямо ему в лицо. Он ткнул в нее горящий факел, сразу запахло паленым, и омерзительная рептилия соскользнула с гладкого камня и полетела вниз.
Он с трудом встал на ноги, втиснувшись между стеной и статуей, которую со всех сторон обвивали змеи. Размахивая факелом, он подумал, что надолго огня не хватит. Внезапно факел выскользнул у него из рук, упал на пол и погас. Вот так всегда, решил он, как только тебе нужен огонь, он гаснет.
В темноте что-то проползло по его руке.
В ужасе он завопил. Неожиданно статуя покачнулась, дрогнула и, оторвавшись от постамента, наклонилась. Инди вцепился в нее, изо всех сил стараясь удержать, но тщетно: статуя полетела вниз. Инди не отпускал ее, вместе они покувыркались в воздухе, пронеслись мимо Марион, стоящей посреди затухающих языков пламени, пробили дно Колодца душ и рухнули в темноту. Полет закончился. Инди, оглушенный ударом, соскользнул со статуи и потер ушибленную голову. Сверху, сквозь пробитую в полу Колодца дыру, он видел слабый свет. Раздался голос Марион:
- Инди, где ты? - и она заглянула в отверстие.
- Послушайся моего совета, - сказал он, - никогда не катайся на статуе.
- Приму к сведению.
Он протянул руку и помог ей спуститься. Она подняла вверх свой факел, и в его тусклом пламени они увидели, что находятся внутри лабиринта переплетающихся туннелей, проходящих под Колодцем душ и напоминающих катакомбы.
- Где мы?
- Можем только гадать. Возможно, по какой-то причине древние соорудили Колодец над этими катакомбами. Не знаю, трудно сказать. Но все же это лучше, чем змеи.
Целая стая потревоженных летучих мышей пронеслась мимо них в темноте, хлопая крыльями рядом с их лицами. Они пригнули головы и быстро перешли в другое помещение. Марион размахивала руками, чтобы отогнать мышей, и кричала.
- Прекрати, - сказал Инди. - Мне и так страшно.
- А мне, думаешь, не страшно?
Они переходили из помещения в помещение.
- Здесь должен быть какой-то выход, - заметил Инди. - Летучие мыши - хороший знак. Они, в поисках еды, наверняка выбираются на поверхность.
Еще одно помещение, и они зажали себе носы: такая жуткая вонь стояла там. Марион подняла факел.
Перед ними лежали разлагающиеся мумии с остатками бинтов, гниющая плоть кусками свисала с пожелтелых повязок, рядом были навалены груды черепков, костей, на которых кое-где еще сохранилось мясо. А вся стена была покрыта червями.
- Не могу выносить этот запах, - простонала Марион.
- Ты жалуешься?
- Кажется, меня сейчас вырвет.
- Чудесно! Достойное завершение сегодняшнего дня.
Марион вздохнула.
- В жизни не видела ничего гнуснее.
- Ну, нет, там было гнусней.
- Но знаешь, Инди, если уж быть здесь с кем-нибудь…
- Ловлю тебя на слове.
- Вот именно, - сказала она и поцеловала его в губы.
Ее нежность удивила Инди. Он нагнулся, чтобы тоже поцеловать девушку, но она уже не смотрела на него, взволнованно указывая рукой куда-то в сторону. Он повернулся и вдалеке увидел, как в катакомбы пробивается свет - яркие, ослепительные лучи утреннего солнца, сулящие им свободу.
- Слава Богу, - прошептала она.
- Слава кому хочешь. Однако впереди у нас масса дел.

Глава 10

Танис, раскопки. Египет

Они пересекли территорию раскопок, работы на которых уже были приостановлены, и приблизились к взлетно-посадочной полосе, сооруженной в пустыне немцами. Сейчас фашисты пригнали сюда два грузовика с горючим. Неподалеку был сооружен склад запасных палаток. У края полосы, упершись руками в бедра, стоял мужчина, судя по комбинезону, скорее всего механик, и, закинув голову, рассматривал что-то в небе. К нему подошли двое, Марион сразу их узнала - это были Дитрих и его помощник Гоблер.
В это время в небе, у них над головой, раздался шум, и вскоре из своего укрытия Инди и Марион увидели, как к взлетно-посадочной полосе приближается самолет.
Гоблер крикнул механику:
- Заправь его как можно скорее! Он должен вылететь с очень важным грузом.
Самолет сел и, подпрыгивая, покатился по полосе.
- Они хотят отправить на нем Ковчег, - догадался Инди.
- Ну и что мы можем сделать? Помахать ручкой?
- Нет. Мы первые проберемся в самолет. Когда они погрузят Ковчег, мы уже будем там.
Она насмешливо посмотрела на него.
- Ничего себе план!
- Если уж мы зашли так далеко - отступать я не намерен.
Они выскочили из укрытия и спрятались за складом палаток. Механик тем временем уже поставил колодки под колеса самолета и тянул к нему шланг для заправки горючим. Пропеллеры машины вращались, оглушительно ревел мотор.
Они подобрались еще ближе к полосе, но никто из них не заметил, что сзади к ним приблизился еще один немец - светловолосый парень с татуировкой на руках. Он осторожно подкрался и уже занес гаечный ключ над головой Инди. Марион первая увидела его тень, которая неясным пятном расплылась у нее под ногами, и вскрикнула. Инди резко обернулся, и как раз вовремя: ключ начал опускаться на его затылок. Он вскочил на ноги, схватил нападающего за руку и повалил на землю, а Марион метнулась прочь и спряталась за грудой ящиков, наблюдая оттуда за схваткой и размышляя, чем бы помочь Инди.
Инди и светловолосый парень, сцепившись, выкатились на посадочную полосу. К ним подбежал первый механик, он стоял рядом с дерущимися и ждал момента, когда можно будет лягнуть Инди - но Инди неожиданно вскочил, повернулся к нему и ударом кулака свалил на землю. Однако парень с татуировкой пока не думал сдаваться, он вновь сцепился с Инди. Нанося друг другу удары, они оказались в опасной близости от самолета: пропеллер работал на полную мощность.
Эта мясорубка за секунду из тебя фарш сделает, подумал Инди.
Он чувствовал, как проклятые лопасти, словно кинжалы, со свистом разрезали воздух рядом с ним, и постарался оттащить парня от пропеллера, но тот оказался довольно сильным. Хрипя, Инди схватил его за горло и сжал, немец вывернулся и набросился на него с удвоенной яростью. Марион выглянула из-за ящиков и увидела, как из самолета вылез летчик, вытащил пистолет и нацелил на Инди. Она бросилась к самолету, выхватила из-под колес одну из колодок и стукнула летчика по голове. Он сразу обмяк и шлепнулся обратно в кабину, задев при этом рычаг управления, так что мотор взревел пуще прежнего.
Так как Марион вытащила колодку только с одной стороны, самолет начал медленно поворачиваться. Чтобы не упасть, девушка ухватилась рукой за край кабины, наклонилась и попыталась спихнуть пилота с рычага управления.
Ничего не вышло, он был слишком тяжелым. Самолет, никем не управляемый, продолжал вращаться, грозя опрокинуться и раздавить Инди, или, что еще ужаснее, порубить его лопастями на мелкие кусочки. Тщетно пытаясь что-нибудь придумать, Марион забралась в кабину, задев при этом фонарь из плексигласа, который скользнул над ее головой и захлопнулся. Самолет не остановился, его крыло оказалось в опасной близости от того места, где Инди продолжал бороться с немцем. С ужасом глядела девушка на их схватку. Вот Инди повалил парня, но тот тут же вскочил и снова бросился на противника. На этот раз Инди пихнул его…
Прямо в сторону пропеллера.
Марион зажмурилась, но не сразу, успев увидеть, как лопасти рассекли парня и как брызнула кровь. Самолет, по-прежнему, двигался. Она открыла глаза и попыталась выбраться из кабины, и только тут поняла, что колпак ей не открыть. Она забарабанила по нему кулаками. Сначала корзина, теперь кабина самолета. Когда же все это кончится?!
Инди огляделся и увидел, что Марион в ловушке. Он бросился к самолету, который, не прекращая движения, подкатился к грузовику с горючим и рассек цистерну с хладнокровием и опытностью профессионального хирурга. Бензин рекой хлынул на полосу. Инди еле удержался на скользком покрытии, потом снова поскользнулся, упал, поднялся и вновь побежал. Он вскарабкался на крыло, добрался до кабины пилота и крикнул:
- Выбирайся оттуда, самолет сейчас взорвется.
Потом нашел замок и принялся возиться с ним, пытаясь открыть фонарь снаружи. От едкого запаха бензина кружилась голова.
Из кабины на него глядели умоляющие глаза Марион.
Деревянный ящик, под охраной трех солдат, стоял у входа в палатку Дитриха, где немцы в спешке укладывали бумаги, сворачивали карты и разбирали радиопередатчик. Беллок с рассеянным видом наблюдал за сборами. Его мысли целиком и полностью были заняты предметом, находящимся в ящике, он не мог дождаться, когда наконец, сможет приступить к его изучению. Ему было все труднее сдерживать свое нетерпение. Он вновь вспомнил о ритуальных действиях, которые необходимо совершить перед тем, как открыть Ковчег. Много лет он готовил себя к этому моменту и сейчас поразился, насколько близкими и понятными стали для него эти священные заклинания. Немцы, конечно, встанут на дыбы, но когда он закончит, пусть делают с Ковчегом, что пожелают. Наверное, понавесят ярлыков и засунут в один из своих гнусных музеев, но это уже не его забота.
Еврейские заклинания - немцы в обморок грохнутся, когда узнают, подумал он и усмехнулся. Однако эта мысль долго его не занимала, он вновь принялся размышлять о Ковчеге. Если все, что он узнал о нем - правда, если древние легенды не врут, то он будет первым из людей, кто сможет установить прямой контакт с силами, лежащими за границей человеческого существования.
Беллок вышел из палатки.
Вдалеке он увидел, как в небо взметнулся столб пламени. Или это небесный огонь поразил землю? - со страхом подумал он, но тут же понял, что взрыв произошел на взлетно-посадочной полосе. С нехорошим предчувствием он помчался туда.
За ним побежали Дитрих и Гоблер, которые только что вернулись с аэродрома.
Взорвался грузовик с горючим, Пламя уже пожирало самолет.
- Диверсия! - завопил Дитрих. - Но кто?
- Джонс, - ответил Беллок.
- Джонс? - ошарашено переспросил Дитрих.
- Этот парень живучее кошки. Но когда-нибудь его живучесть иссякнет.
Они молча смотрели на горящий самолет.
- Нам надо срочно увезти отсюда Ковчег, - сказал Беллок. - Мы можем доехать до Каира на грузовике, а оттуда полетим самолетом.
Беллок еще с минуту смотрел на произведенные Инди разрушения, поражаясь его целеустремленности и способности к выживанию. Этим трудно было не восхищаться, ведь требовались недюжинные мужество и ловкость, чтобы выпутаться из сложнейшей ситуации, в которой Инди оказался благодаря Беллоку. Кажется, я недооценил противника, подумал он.
- И не забудь об охране, Дитрих, - обратился он к немцу.
- Конечно, я все устрою.
Беллок отвернулся. Разумеется, его разговоры насчет того, что они вылетят из Каира - сплошной блеф; он уже без ведома Дитриха послал на остров радиограмму с инструкциями. Самое главное - вскрыть Ковчег до того, как он будет отправлен в Берлин.
В лагере немцев царила страшная неразбериха. Солдаты в беспорядке носились между аэродромом и палатками, еще одна группа вооруженных немцев, с покрытыми копотью лицами, поднимала Ковчег в крытый грузовик. Руководил погрузкой Дитрих. Он визгливым голосом выкрикивал команды, мечтая только об одном, чтобы этот чертов ящик как можно скорее оказался в Берлине. Беллоку он больше не доверял, так как заметил в глазах француза странный блеск, словно тот был поглощен какой-то маниакальной идеей, уводящей его прочь от реального мира. Он выглядит как безумец, с тревогой подумал Дитрих, и тут же вспомнил, что точно такое же лицо было у Гитлера, когда тот разговаривал с Беллоком в Баварии. А может быть, они похожи, этот француз и Адольф Гитлер? Может быть, их сила, так же как их безумие, это как раз то, что отличает их от обычных людей? Дитрих терялся в догадках. Он взглянул на деревянный ящик, который его люди в этот момент поднимали в грузовик и вспомнил Джонса. Ну, этот парень, конечно, мертв, заживо похоронен в жутком подземном зале. Почему же француз нес что-то о том, что диверсия - это его рук дело? А может, эта враждебность и их соперничество - еще один показатель безумия Беллока. Возможно.
У него больше не было времени размышлять о состоянии головы француза, ему еще предстоял путь в Каир, и он не был уверен, что не будет новых попыток диверсии. Весь в поту, ненавидя все вокруг - пустыню, жару, солнце, песок - он снова принялся отдавать команды своим людям, в глубине души сочувствуя им: ведь они тоже были вдали от родного сердцу фатерланда.
А Марион и Инди тем временем притаились за какими-то бочками, наблюдая за арабами, которые в беспорядке носились туда и сюда, и за немцами, грузившими ящик с Ковчегом. Их лица были черные от копоти, но даже под слоем сажи было заметно, что Марион очень бледна и выглядит уставшей.
- Ты провозился с этим фонарем чертову уйму времени, - пожаловалась она.
- Но ведь я все же вытащил тебя оттуда.
- В последний момент, - упрекнула она. - Ты все делаешь в последний момент.
Он взглянул на нее и дотронулся пальцами до ее щеки: пальцы тут же стали черными. Затем снова посмотрел на грузовик.
- Они куда-то увозят Ковчег. Хотел бы я знать - куда.
Мимо них промчалась группа арабов, среди которых, к своему удивлению, Инди заметил Саллеха. Он выставил ногу, египтянин споткнулся и упал. Когда он встал, на его губах играла радостная улыбка.
- Инди! Марион! Я уже боялся, что потерял вас.
- Мы тоже, - ответил Инди. - Что случилось?
- Они не обращают на арабов внимания, мой друг, считают, что мы дураки, круглые идиоты; к тому же, я думаю, они с трудом различают нас. Я просто удрал, никто и не заметил.
Тяжело дыша, он скользнул за бочку.
- Уверен, что взрыв - это твоя работа.
- Разумеется.
- Ты, наверное, еще не знаешь, они собираются увезти Ковчег в Каир на грузовике.
- В Каир?
- А из Каира в Берлин.
- Насчет Берлина я не уверен, - сказал Инди. - Не думаю, что Беллок даст им отправить Ковчег в Германию до того, как сам исследует его.
Рядом с грузовиком остановился открытый автомобиль, в который сели Беллок с Дитрихом и вооруженная охрана. Послышался громкий топот - это около десятка солдат забрались в кузов грузовика, где был ящик с Ковчегом.
- Безнадежно, - вздохнула Марион.
Инди не ответил. Смотри и думай, приказал он себе. Думай. Он заметил еще один служебный автомобиль, тоже без верха, на котором сзади был установлен пулемет, там же он увидел стрелка. За рулем этого автомобиля был Гоблер, рядом сидел Арнольд Тохт.
Увидев Тохта, Марион задохнулась от ярости.
- Он - чудовище!
- Остальные не лучше, - возразил Саллех.
- Кто бы он ни был, - сказала Марион, - ситуация выглядит все более безнадежной.
Пулемет, вооруженные солдаты, подумал Инди. Но, может быть, все же есть выход, и не стоит пока оставлять надежду.
Машины тронулись с места.
- Мы не должны упустить их.
- И что же нам делать? Бежать за ними вприпрыжку? - спросила Марион.
- Зачем, у меня есть план получше. - Инди поднялся. - Вы, двое, как можно скорее возвращайтесь в Каир и пытайтесь договориться с кем-нибудь, чтобы нас доставили в Англию. Самолетом или кораблем, значения не имеет.
- А почему в Англию? - спросила Марион.
- Там нет фашистов и отсутствует языковой барьер, - ответил Инди и взглянул на Саллеха. - Где мы встретимся в Каире?
Саллех задумался.
- Ты знаешь, где гараж Омара? - спросил он наконец. - На Змеиной площади.
- Звучит ужасно, зато этого адреса я уж никак не позабуду.
- В старом городе.
- Хорошо, буду там.
Марион встала.
- А ты уверен, что доберешься туда целым и невредимым?
- Не сомневайся, - ответил он, целуя ее.
Она поймала его за руку и спросила:
- Доживу ли я до того времени, когда ты перестанешь наконец бегать от меня?
Но Инди уже умчался, лавируя между бочками.
- Мы можем отправиться на моем грузовике, - предложил Саллех. - Доедем медленно, но верно.
Марион не ответила. Она думала об Инди, стараясь понять, что ее привлекает в нем. Нежным любовником его не назовешь, да и вообще, какой он любовник, просто прыгает по ее жизни, словно кузнечик. Так в чем же дело? На некоторые вопросы трудно найти ответ, решила она, лучше и не пытаться.
Когда они с Марион следили за самолетом, Инди обратил внимание, что в одном месте, между взлетно-посадочной полосой и раскопками, к столбам были привязаны несколько лошадей, а две из них - белый арабский скакун и черный - стояли в тени под зеленым тентом. Теперь, расставшись с Марион и Саллехом, Инди направился в сторону коней, рассчитывая, что они все еще там. Так и оказалось. Удачный день, решил он.
Осторожно приблизившись к ним, он остановился. Ему уже много лет не приходилось ездить верхом, и сейчас он размышлял о том, верно ли, что если ты научился ездить на лошади, или на велосипеде, то уже никогда не разучишься. Ему хотелось в это верить. Он подошел к черному арабскому жеребцу, тот попятился, фыркая и вздымая копытом песок; белый конь, наоборот, прореагировал на него довольно спокойно. Выбор был сделан, он вскочил на белого жеребца, потянул его за гриву. Конь привстал на дыбы и послушно пошел в ту сторону, куда направил его Инди. Они выехали из-под тента, Инди пришпорил пятками скакуна, и тот понесся через дюны, то опускаясь в ложбины, то переваливая через песчаные хребты. Конь скакал красивым галопом, повинуясь малейшему движению наездника. Инди решил, что нагонит машину на горной дороге, на полпути к Каиру. А потом - потом видно будет.
Неожиданность - великая вещь, решил он и весь отдался погоне.
Караван из машин все выше взбирался по узкой горной дороге, которая петляла среди скал, в отдельных местах подходя к самому краю бездонной пропасти. Не слезая с лошади, Инди сверху наблюдал, как они медленно и упорно ползут вперед. Он старался не забывать об осторожности: у парней в грузовике - этих зомби, одетых в форму - есть винтовки, а с вооруженными людьми всегда необходимо считаться, особенно, если их много, целая маленькая армия, а ты - несмотря на всю свою безрассудную смелость - один, не считая арабского жеребца.

Предыдущая страница 11 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 12

Он направил коня вниз по глинистому склону, покрытому низкорослым кустарником - из-под копыт лошади посыпались камешки, - и выбрался на дорогу как раз за замыкающим колонну автомобилем, очень надеясь, что его не заметят. Пустые надежды.
Его заметили, и сразу же заработал пулемет, пули зарывались в землю прямо у ног его скакуна. Инди направлял коня то в одну, то в другую сторону, издали казалось, что тот исполняет какой-то безумный танец. Горное эхо вторило выстрелам. Инди пришпорил жеребца, заставляя бедное животное идти на пределе возможного, и обогнал автомобиль, успев разглядеть удивленные лица немцев. Стрелок развернул оружие, но пулемет лишь дернулся пару раз и тут же захлебнулся: закончились патроны, а пулеметчик так и не смог попасть во всадника на лошади. Тохт, сидящий рядом с Гоблером, вытащил пистолет, но Инди уже скрылся за едущим впереди грузовиком и скакал рядом с кабиной. Тохт все же выстрелил, и пуля пробила матерчатый верх грузовика.
Сейчас, парень, главное не зевай, сказал себе Инди. Он прыгнул с лошади, перелетел разделяющее их расстояние, ухватился за край грузовика и рванул на себя дверь как раз в тот момент, когда сидящий рядом с водителем охранник попытался вскинуть винтовку. Однако ему это не удалось. Инди бросился на него и начал вырывать оружие из рук; немец отчаянно сопротивлялся, борясь за винтовку, которой так и не смог воспользоваться. Инди резко вывернул ему руку, послышался хруст - он сломал охраннику кисть, тот закричал от боли, и, воспользовавшись этим, Инди выпихнул немца из кабины на дорогу.
Остался водитель.
Это был плотный мужчина с золотыми зубами. Инди набросился на него, немец выпустил руль из рук, грузовик развернуло и швырнуло к пропасти. Инди поспешно схватился за руль и вырулил обратно на дорогу. В это время водитель со всего маху ударил его в лицо.
Несколько секунд Инди сидел, ничего не соображая. Водитель, заметив это, нажал на тормоз, но Инди, придя в себя, сбросил его ногу с педали. Они вновь сцепились, бросив руль. Грузовик начало мотать из стороны в сторону. Гоблер, ехавший за ними, делал все возможное, чтобы не врезаться в их машину; он так резко поворачивал вправо и влево, что на одном из виражей стрелок, сидевший рядом с пулеметом, не удержался и, перелетев через борт автомобиля, свалился в пропасть. На какой-то миг он словно воздушный змей, завис в воздухе с распростертыми руками, затем, оглушительно крича, рухнул вниз. В горах долго не умолкало эхо.
Беллок, сидящий в первом автомобиле, повернулся, чтобы узнать, что произошло. Джонс, не иначе, решил он. Не хочет смириться с тем, что упустил Ковчег. Придется смириться, мой друг, подумал он и вновь оглянулся назад, однако слепящее солнце мешало рассмотреть, что происходит в кабине следовавшего за ними грузовика.
- Мне кажется, там что-то случилось, - наконец произнес он.
Они достигли места, где дорога делала крутой поворот, и водитель резко заложил руль, ненароком помяв непрочный направляющий рельс на краю дороги. Он тут же выровнял машину, и сопровождавший их охранник, сидевший на заднем сиденье, вытащил автомат и нацелил его на кабину грузовика.
Беллок остановил его.
- Вы можете убить водителя, и тогда египетская вещица, столь милая сердцу вашего фюрера, скорее всего, свалится в пропасть. И что мы скажем в Берлине?
Дитрих мрачно кивнул в ответ.
- Думаете, это новые подвиги вашего американского друга, Беллок?
- Без сомнения, но вот на что он надеется при таких неравных шансах, этого я не понимаю, - сказал Беллок. - Не понимаю и боюсь.
- Если что-то случится с Ковчегом…- Дитрих не закончил фразы, но его слова прозвучали так, как если бы он провел пальцем по горлу.
- Да ничего с ним не случится, - возразил Беллок.
Инди в это время сжимал руками шею водителя; грузовик, вновь оказавшийся без управления, подъехал к покореженному направляющему рельсу, ударил его и поднял в воздух облако пыли. Инди, однако, ухитрился в последний момент поймать руль и отвести машину от пропасти. Поднятая ими пыль совершенно ослепила Гоблера и Тохта, ехавших следом. Гоблер закашлялся и попытался протереть глаза, но было слишком поздно: последнее, что он увидел, был покореженный рельс, а последнее, что слышал, - ужасающий вопль Тохта. Машину поволокло к краю обрыва, словно железные опилки к магниту, она проскочила сквозь разбитое ограждение, зависла на секунду над пропастью, как будто желая бросить вызов закону тяготения, наконец, рухнула и взорвалась.
Черт, подумал Инди. Ему никак не удавалось справиться с водителем: как только он нападал на него, грузовик сразу терял управление и грозил кувыркнуться с обрыва. К тому же, парень за рулем был настоящий силач: сплошные мускулы, твердые как железо. Краем глаза Инди заметил и еще кое-что: он кинул взгляд на боковое зеркальце и увидел, что по бокам грузовика к кабине водителя пробираются солдаты. Новая опасность придала ему силы: отпихнув водителя, он одним рывком открыл дверь и вышвырнул его из машины. Мужчина, размахивая руками и крича, шлепнулся в пыль.
Извини, подумал Инди.
Он схватил руль и, нажав на газ, начал догонять идущий впереди автомобиль. Неожиданно он увидел перед собой чернеющее отверстие - в скале был прорублен недлинный туннель. Он влетел в темноту и принялся бросать грузовик из стороны в сторону, так что бока машины задевали стенки туннеля. Раздались крики - это солдаты. Прижатые к стенам, падали с грузовика. Интересно, сколько их там еще осталось, подумал Инди. Он выскочил из туннеля на свет. Грузовик уже догнал штабной автомобиль. Он прибавил скорость и стукнул его сзади. Охранник на заднем сиденье неожиданно поднял руку и показал вверх - он показывал на крышу грузовика.
Ах так, подумал Инди. Если там солдаты, то ты, парень, провалило все дело. Береженного Бог бережет, сказал он себе и резко нажал на тормоз; грузовик стал как вкопанный. В тот же момент он увидел, как с крыши грузовика свалились два солдата.
Он вновь двинулся вперед. Они уже выезжали из горной местности, приближаясь к равнине. Инди снова нажал на газ и ударил сзади автомобиль; в глубине души он ликовал, будучи уверен, что они не осмелятся сейчас убить его из страха повредить ценный груз. Он наслаждался чувством безнаказанности, продолжая вновь и вновь наносить удары по заднему бамперу, и смотрел, как дергаются при этом Беллок и его немецкие друзья. Теперь надо было вырваться вперед, он должен обогнать их до того, как они прибудут в Каир.
Дорога наконец вышла на равнину, и вдалеке уже показались неясные очертания города. Инди сознавал, что это самый опасный участок пути: в горах они боялись причинить ему вред, грузовик мог соскользнуть в пропасть, и тогда - прощай Ковчег; но здесь их ничего не сдерживало и, безусловно, они попытаются его убить, или хотя бы спихнуть с дороги.
Словно прочтя его мысли, охранник открыл огонь. Пули со свистом проносились мимо, одна попала в стекло, другая пробила матерчатый верх. Инди инстинктивно пригнул голову. Во что бы то ни стало надо обогнать их. Дорога по-прежнему петляла, и впереди он заметил крутой поворот. Ну, держись, скомандовал он себе. Он прибавил скорость. И, сделав рывок, поравнялся с автомобилем, затем ударил его в бок и спихнул с дороги. Машина съехала в кювет.
Дело сделано. Однако он понимал, что они уже через минуту выедут на дорогу и вновь помчатся за ним следом. Он взглянул в боковое зеркальце - ну, конечно же, задом машина поднялась вверх по склону, они въехали на дорогу и, развернувшись, бросились догонять его. Инди нажал на газ. Скорее, давай же, про себя умолял он грузовик. И вот уже окраина города. Автомобиль с немцами следовал за ним по пятам. Однако город- это не горы, здесь совсем другие правила игры.
Узкие улицы Каира. Он мчался по ним, разгоняя в разные стороны людей и животных, опрокидывая прилавки и корзины с фруктами, лавируя между торговцами и нищими. Испуганные прохожие в страхе жались к стенам. Наконец он въехал в старый город, где находился гараж Омара. Здесь улицы и переулки стали еще уже. Он едва не сшиб слепого нищего. К счастью, тот неожиданно прозрел - великое чудо! - и отскочил в сторону, рассыпав при этом милостыню, потом приподнял черные очки и с удивлением поглядел вслед грузовику.
Инди еще прибавил скорость, одновременно стараясь оживить в памяти план Каира. Машина с немцами не отставала.
Он свернул в переулок, и чуть не наехал на ослика, еле успевшего отпрыгнуть в сторону. Кто-то от испуга свалился со стремянки, в руках у женщины заплакал ребенок… Простите, бормотал Инди, простите. Конечно, надо бы остановиться и лично принести извинения, но только не сейчас: немцы не отставали.
И вот наконец он на Змеиной площади. Дверь в гараж Омара стояла распахнутой, и он направил грузовик прямиком внутрь. Машина остановилась, и дверь гаража мгновенно захлопнулась. Тут же несколько арабских мальчишек с метлами в руках начали подметать улицу, уничтожая следы покрышек, пока Инди совершенно обессиленный сидел в кабине и сам с трудом верил в свою удачу.
Автомобиль немцев тоже выскочил на площадь, Беллок и Дитрих с потерянным видом оглядывались вокруг, но грузовик как сквозь землю провалился.
А в это время в кузове грузовика из ящика с Ковчегом раздался тихий, почти неслышный гул. Казалось, самопроизвольно включился какой-то механизм и заработал. Никто не услышал этого звука.
Уже стемнело, когда Саллех и Марион появились в гараже. Инди успел немного поспать на койке, которую ему уступил Омар, и теперь, проснувшись, лежал в темноте, голодный и злой. Неожиданно вспыхнул свет, Инди протер глаза: перед ним стояла Марион. Она умудрилась где-то помыть голову и причесаться и выглядела, как показалось Инди, совершенно сногсшибательно.
- Тебе здорово досталось, - сказала она ему.
- Пустяки, несколько царапин, - ответил он и сел в постели, при этом его тело пронзила такая боль, что он застонал.
В комнату вошел Саллех, Инди встрепенулся и тут же забыл об усталости.
- Мы договорились насчет корабля, - сообщил Саллех.
- Надежные люди?
- Пираты. Им можно верить. Их капитан, Катанга, честный человек, несмотря на его занятие.
- Они согласны взять на борт и нас и наш груз?
Саллех кивнул.
- За соответствующее вознаграждение.
- Теперь, - Инди, превозмогая усталость, поднялся, - надо отвести грузовик в порт.
Он посмотрел на Марион и добавил:
- Боюсь, что наши приключения на сегодня не закончились.
Дитрих и Беллок сидели в комнате посла. Немецкое посольство располагалось в роскошно украшенном здании в центре Каира. Посол был очень любезен с ними. Профессиональный дипломат, переживший чистки Гитлера, он был рад услужить режиму и охотно предоставил свой кабинет в их распоряжение. Какое-то время они сидели молча, Беллок рассеянно разглядывал портрет фюрера, Дитрих курил египетские сигары.
Время от времени в комнате звонил телефон. Дитрих брал трубку, слушал, отвечал и, качая головой, клало на место.
- Если мы упустим Ковчег…- он закурил новую сигарету.
Беллок встал, прошелся по комнате, затем махнул рукой.
- Я и думать об этом не хочу, Дитрих. Кстати, что случилось с отлаженной работой твоей шпионской сети в Египте? Почему они до сих пор ничего не нашли?
- Найдут. Я уверен.
- Мне бы твою уверенность.
Дитрих прикрыл глаза. Беллок, с его ехидством, надоел ему до смерти, к тому же его страшила перспектива вернуться в Берлин с пустыми руками.
- Где ваш хваленый профессионализм, - продолжал Беллок. - Как могло получиться, что один человек - один! - умудрился вывести из строя всех охранников и к тому же исчезнуть. Абсурд какой-то. Поверить не могу.
- Я это уже слышал, - устало ответил Дитрих.
Беллок подошел к окну и уставился в темноту. Где-то там, во мраке египетской ночи, скрывается Джонс, и у него - Ковчег. Черт побери, Ковчег упускать нельзя. Одна мысль, что он может потерять его, заставила Беллока похолодеть.
Вновь зазвонил телефон. Дитрих поднял трубку, послушал, и его поведение сразу изменилось. Он бросил на француза взгляд, полный злорадства.
- Я же говорил, что мои люди все уладят.
- Вот как?
- Один мой человек узнал в порту, что египтянин по имени Саллех зафрахтовал грузовой пароход «Банту Винд».
- Возможно, уловка.
- Возможно, но проверить не мешает.
- Все равно делать нечего, - сказал Беллок.
- Тогда, идем.
Они торопливо покинули посольство, быстро добрались до порта и узнали, что «Банту Винд» уплыл час назад в неизвестном направлении.

Глава 11

Средиземное море

На борту «Банту Винд», в каюте капитана сидел Инди, раздетый до пояса, а Марион, стоя рядом, перевязывала ему раны и мазала царапины йодом. Он разглядывал ее: она переоделась и теперь была в белом с высоким горлом платье, несколько чопорном. Однако он находил, что оно ей к лицу.
- Где ты его достала?
- В чулане, там всего полно. Догадываюсь, что я не первая женщина, путешествующая с этими пиратами.
- Мне оно нравится.
- Я чувствую себя в нем - хм - девственницей.
- Да и выглядишь тоже.
Она с минуту серьезно смотрела на него, не забывая, впрочем, прижигать йодом ссадины. Затем произнесла:
- Девственность, мой друг, ненадежная вещь. Была - и нет, и не жди обратно.
Она покончила с царапинами и ранами, села и налила себе немного рому, отхлебнула, насмешливо глядя на него поверх стакана.
- Не помню, я уже извинялся за то, что сжег твою забегаловку в Непале? - спросил Инди.
- Пока нет. А я поблагодарила тебя за то, что ты вытащил меня из горящего самолета?
Он отрицательно покачал головой.
- Что ж, мы квиты. Может, тогда поставим крест на прошлом?
Марион не ответила.
- Где у тебя болит? - вдруг спросила она.
- Везде.
Она нежно поцеловала его в плечо.
- Здесь?
Инди подскочил от неожиданности.
- Да, здесь.
Марион склонилась ниже.
- А где не болит? - Она поцеловала его в локоть. - Здесь?
Он кивнул. Она поцеловала ему макушку. Он указал на шею - она поцеловала там, потом кончик носа, глаза. Он дотронулся до своего рта, и она нежно прикоснулась к нему губами.
Как она изменилась, стала совсем другой. Это поведение никак не напоминало ее дикие выходки в Непале.
Что-то смягчило ее, но что?
Перемена в девушке поразила Инди.
Ковчег находился в трюме корабля, и корабельные крысы это сразу учуяли: они как безумные носились взад и вперед, дрожа и топорща усы. Тот же самый тихий гул доносился из ящика, но только крысы своим сверхчутким ухом воспринимали его, и было ясно, что он их очень пугает.
Когда неясный свет утренней зари осветил небо, капитан Катанга вышел на мостик и закурил трубку. Он пристально разглядывал поверхность моря, словно пытался взглядом исследовать подводные глубины. Соленые морские капли били его по лицу, а утреннее солнце высушивало их, оставляя на лице беловатый налет. Однако капитан не обращал на это внимания. Он чувствовал, под водой что-то неладно, что-то не так. Он прищурил глаза, но так ничего и не увидел. По-прежнему до его слуха доносился негромкий равномерный шум корабельного двигателя - старая штуковина, несмотря на почтенный возраст, все еще работала без перебоев. Он подумал об Инди и его спутнице, они оба понравились ему, и кроме того, ведь это друзья Саллеха.
Но вот ящик - их груз - почему-то сразу насторожил его. Он и сам не мог объяснить себе, что вызвало тревогу, однако чутье подсказывало: чем скорее он избавится от него, тем лучше. Странно, но сейчас, глядя на спокойную поверхность моря, он испытывал то же тревожное чувство. Он чуял опасность с такой же определенностью, с какой его нос вдыхал соленый морской воздух.
Капитан застыл на мостике, не сводя глаз с воды. Он походил на прыгуна с трамплина, которому предстоит опасный и ответственный прыжок.
Инди проснулся и какое-то время разглядывал спящую Марион. Она лежала, слегка повернув набок голову, ее губы немного приоткрылись, а на лице застыло все то же выражение невинности. Инди потер зудящие под повязками раны, которые уже начали подживать. Саллех в последний момент вспомнил о его одежде, так что он смог, наконец, переодеться. Он проверил, на месте ли хлыст, потом надел сверху кожаную куртку и повертел в руках видавшую виды фетровую шляпу.
«Она всегда приносила мне удачу, - подумал он. - Без нее - я все равно, что голый.»
Марион повернулась и открыла глаза.
- Как мило ты выглядишь, - проворковала она.
- Зато чувствую себя совсем не мило.
Она взглянула на повязки и заметила:
- Ты всегда умудряешься попадать в переделки.
Затем села, пригладила волосы и оглядела каюту.
- Хорошо, что ты переоделся. Несмотря на бурнус, на араба ты все равно не был похож.
- Я старался, как мог.
Она зевнула, потянулась и встала. Ее движения показались Инди обворожительными; хотя он и не отдавал себе отчета, грациозность всегда производила на него большое впечатление. Она взяла его за руку и поцеловала запястье.
- Как ты думаешь, как долго нам еще плыть? - спросила девушка.
- Пока не приплывем. - Он улыбнулся и вдруг насторожился: что-то было не так, как обычно. Он прислушался и, наконец, понял - перестал работать двигатель, судно остановилось.
Он вскочил на ноги и бросился к двери, выбрался на палубу и добрался до капитанского мостика, где стоял Катанга с незажженной трубкой в зубах. Лицо капитана было серьезным и суровым.
- Кажется, у вас очень влиятельные друзья, мистер Джонс.
Инди уставился на море - и поначалу ничего там не заметил. Но затем, посмотрев туда, куда указывал рукой капитан, увидел, что «Банту Винд» был со всех сторон окружен немецкими подводными лодками. Словно молодая красотка ухажерами.
- Вот дерьмо вонючее, - сказал он.
- Вы точно выразили мои чувства, - произнес Катанга. - А теперь вы и ваша девушка срочно прячьтесь. У нас найдется местечко в трюме. Живо! Тащите сюда девушку!
Но было уже поздно: пять плотов с вооруженными солдатами окружили пароход, уже несколько фашистов начали карабкаться вверх по веревочным лестницам. Он повернулся и побежал, думая только о Марион, о том, что он должен добраться до девушки раньше немцев. Слишком поздно - раздался топот солдатских сапог, послышалась гортанная немецкая речь. Он увидел, как два солдата вытащили Марион из каюты. Остальные, захватив судно, согнали команду на палубу и выстроили там матросов, нацелив на них винтовки. Инди, словно тень, скользнув в дверной проем, растворился в лабиринте корабельных ходов.
Но прежде чем исчезнуть, он услышал, как Марион на чем свет стоит поносит фашистов, и, несмотря на отчаянность ситуации, улыбнулся. Ну что за девушка, подумал он с восхищением. Ничем ее не запугаешь.
Он не мог не удивляться ей, не мог не любить ее.
Дитрих, в сопровождении Беллока, поднялся на палубу. Капитан уже подал команде приказ не оказывать сопротивления. Моряки горели желанием ринуться в бой, но шансы были слишком неравны. Поэтому они хмуро стояли под дулами немецких автоматов, в то время как Беллок и Дитрих выкрикивали команды, приказывая солдатам обыскать корабль.
Беллок подошел к Марион. Как и прежде, внутри у девушки сразу что-то оборвалось, однако на этот раз она твердо решила бороться с этим чувством и ни на минуту не поддаваться влиянию этого человека.
- Моя дорогая, - обратился к ней Беллок, - ты должна поведать мне историю - или это будет эпическая поэма? - как вам удалось выбраться из Колодца. Хотя, об этом позже.
Марион не ответила. Неужели эта цепь событий никогда не прервется? У Инди, кажется, просто талант провоцировать несчастья. Она посмотрела на Беллока, который взял ее за подбородок. Девушка отвернулась, он улыбнулся.
- Потом поговорим, - сказал он и подошел к Катанге. Он собирался что-то сказать, но услышал шум и обернулся: солдаты поднимали из трюма ящик с Ковчегом. Беллок еле справился с нетерпением, досадуя, что как всегда реальность со своей суетой мешает исполнению его желаний. Медленно, неохотно он отвел глаза от ящика; Дитрих приказал доставить Ковчег на борт одной из подводных лодок.
Беллок взглянул на Катангу.
- Где Джонс?
- Мертв.
- Мертв? - переспросил Беллок.
- А зачем он был нам нужен? Мы с ним быстро покончили - бросили за борт. Девчонка - другое дело, это ценный товар на рынке, где я веду свои дела. А Джонс - зачем он нам? Если вам нужен его груз - берите, а девчонку оставьте, это наша добыча.
- Бросьте, неужели вы думаете, что я поверю в то, что Джонс мертв?
- Хотите верьте, хотите нет. Я лишь прошу оставить нас в покое, чтобы мы продолжили плавание.
Подошел Дитрих.
- Вы ни о чем не можете нас просить, капитан. Мы сами решим, что делать - взорвать вашу старую посудину или нет.
- Девушка едет со мной, - сказал Беллок.
Дитрих покачал головой.
Беллок продолжал:
- Считайте ее частью моего вознаграждения. А так как мы добыли Ковчег, Дитрих, то, думаю, фюрер согласится с моим предложением.
Дитрих заколебался.
- А если она не сумеет меня ублажить, разрешаю вам скормить ее акулам, мне плевать.
- Хорошо, - согласился Дитрих и, заметив на лице Беллока тень сомнения, быстро скомандовал, кивнув в сторону Марион:
- Доставьте на подводную лодку.
Инди наблюдал за происходящим из своего укрытия - отверстия вентилятора, где он сидел весь скрючившись. Сапоги топали по палубе в опасной близости от его лица, но его не заметили. Вранье Катанги показалось ему малоубедительным, но, как ни странно, оно сработало, немцы, кажется, поверили. Инди в раздумье разглядывал палубу. Ему надо было попасть на подводную лодку, туда, где Марион, где Ковчег. Но как?
Беллок снова взглянул на капитана.
- А как мне знать, что вы говорите правду о Джонсе?
Катанга пожал плечами.
- Зачем мне врать? - И он уставился на Беллока. Француз ему явно не понравился, и он посочувствовал Инди, что у него такие враги.
- Разве ваши люди нашли его здесь? - спросил он.
Беллок задумался, а Дитрих покачал головой. Затем немец произнес:

Предыдущая страница 12 Следующая страница


13 Кэмпбелл Блэк

- Пошли. Ковчег у нас, и жив Джонс или мертв, уже не имеет значения.
Беллок весь напрягся, но через минуту расслабился и последовал за Дитрихом. Они покинули пароход.
Инди слышал, как их плоты отошли от «Банту Винд». Он выскочил из укрытия и помчался по палубе.
Беллок вошел в радиорубку на борту лодки, надел на голову наушники, взял микрофон и назвал позывные. Через некоторое время сквозь помехи до него донесся голос. Говорили по-немецки.
- Капитан Молер? Это Беллок.
Голос в наушниках был едва слышен.
- Все подготовлено в соответствии с вашими распоряжениями, Беллок.
- Отлично. - Беллок снял наушники и вышел из радиорубки. Он направился к небольшой каюте в носовой части лодки, куда они поместили Марион. Девушка с мрачным видом сидела на койке и даже не подняла головы. Он протянул руку, взял ее за подбородок и повернул к себе.
- Какие красивые глаза, зачем же их прятать?
Она резко отдернула голову.
Он улыбнулся.
- Мы можем продолжить наше знакомство.
Она встала и отошла в другой конец каюты.
- Нам нечего продолжать.
- Я так не думаю, - сказал он и попытался взять ее за руку, но девушка решительно выдернула ее.
- Ты против? Раньше, моя дорогая, ты не сопротивлялась. Отчего же такая перемена?
- Обстоятельства изменились.
С минуту он молча ее разглядывал. Затем спросил:
- Все дело в Джонсе, я прав?
Она не смотрела на него, уставя взгляд в пустоту.
- Бедный Джонс, - сказал Беллок. - Боюсь, теперь ему уже никого не победить.
- Что это значит?
Беллок подошел к двери. Уже выходя из каюты, он повернулся и бросил:
- Ты ведь даже не знаешь, моя дорогая, жив он или нет.
Он закрыл дверь и двинулся вперед по узкому проходу.
Навстречу ему шли несколько матросов, а за ними - Дитрих. Немец был чем-то взбешен. Беллок насмешливо смотрел на него: в гневе Дитрих выглядел презабавно, словно разбушевавшийся учитель, который не смеет наказать упрямого ученика.
- Может, объясните мне, что происходит, Беллок?
- Что я должен объяснять?
Дитрих, казалось, боролся с искушением ударить француза.
- Вы отдали капитану лодки приказ направиться к какой-то запасной базе, расположенной на острове у берегов Африки. Я полагал, что мы возвращаемся в Каир и оттуда первым же рейсом везем Ковчег в Берлин. Как вы посмели нарушить план, Беллок? Вы что, вообразили себя немецким адмиралом? У вас, должно быть, мания величия.
- Мания величия, - повторил Беллок, наслаждаясь сценой. - Не думаю. Просто мне кажется, что лучше открыть Ковчег до того, как мы доставим его в Берлин. Разве не ужасно будет, мой друг, если фюрер откроет Ковчег, а он - пуст. Представь себе разочарованное лицо Адольфа!
Дитрих уставился на француза, его гнев прошел, и на лице появилось выражение недоверия.
- Я тебе не верю, Беллок. Я никогда тебе не доверял.
- Благодарю.
Дитрих помолчал, потом продолжал:
- А почему надо везти Ковчег на какой-то там остров, не проще ли доставить его в Каир? Почему, я спрашиваю, нельзя открыть эту чертову коробку в Египте, Беллок?
- Потому что нельзя.
- Может, объяснишь?
- Объяснить я могу, только ты все равно не поймешь.
Дитрих выглядел взбешенным, он чувствовал, что его авторитету нанесен еще один удар. Но у француза в союзниках сам фюрер. Что он может поделать в такой ситуации?
Немец резко повернулся и пошел прочь. Беллок глядел ему вслед, но думал уже не о Дитрихе, а предвкушал событие, которое ожидало его на острове. Конечно, Ковчег можно открыть где угодно, в этом Дитрих прав. Но все же очень важно, чтобы его вскрыли именно там, на острове, в историческом месте, где даже воздух пропитан прошлым. Да, именно там, подумал Беллок. Его надо открыть в подходящем окружении, обстановка должна быть под стать этой священной реликвии.
Он направился в грузовой отсек, где в небольшой каюте хранился ящик с Ковчегом.
Какое-то время он смотрел на него. Какие секреты ты скрываешь, что сможешь мне поведать? Он протянул руку и коснулся ящика. Ему показалось или он действительно почувствовал, что ящик вибрирует? Не снимая руки с деревянной поверхности, он закрыл глаза. Охваченный священным трепетом Беллок вдруг словно скользнул в пустоту, в бесконечную тьму, а где-то там впереди виднелась грань, за которой лежал загадочный мир, существующий вне времени и пространства. Он ощутил покалывание в кончиках пальцев и открыл глаза. Скоро, сказал он себе. Скоро.
Море было холодным. Подводная лодка шла вперед, вспенивая воду и образуя небольшие водовороты; Инди цеплялся за палубные поручни, его мышцы сводило от напряжения, а разбухший в соленой воде хлыст, который он обвязал вокруг себя, впивался в тело. Так и утонуть недолго, подумал он, и стал вспоминать все, что знал об утопленниках. Впрочем, еще неизвестно, что лучше - захлебнуться или вот так висеть, уцепившись за поручень субмарины, которая каждый момент может начать погружение.
Он подтянулся на руках и перебросил себя через поручень на палубу. И вдруг спохватился - а где же шляпа! Ее не было.
Неужели ты веришь в предрассудки, сказал он себе. Сейчас не время оплакивать потерянный талисман.
И тут лодка начала погружаться. Словно гигантская металлическая рыба, она медленно уходила под воду. Инди бросился бежать по палубе - вода уже доходила ему до пояса, - с трудом добрался до боевой рубки и принялся карабкаться вверх по лестнице. Забравшись на рубку, он глянул вниз: лодка, по-прежнему, погружалась. Вздымаясь пенистыми волнами, вода приближалась к нему. Вот уже исчезла боевая рубка, а за ней и радиомачта. Барахтаясь в воде, Инди добрался до перископа и ухватился за него. Однако судно все продолжало погружаться, и перископ все глубже опускался под воду. Пожалуйста, пожалуйста, остановись, молил он подводную лодку.
Замерзший, дрожащий, он из последних сил цеплялся за перископ. Вот как бывает с теми, думал он, кто пытается покататься на немецкой субмарине. Здесь хлебом-солью не встречают.
И вдруг, словно устыдившись, - или это море вняло его мольбам? - лодка перестала погружаться. Перископ высовывался из воды всего фута на 3, но Инди был благодарен и за это: для того, чтобы выжить, 3 футов ему было более чем достаточно. Главное, глубже не ныряй, попросил он и неожиданно понял, что разговаривает с этой немецкой жестянкой вслух. Наверное, в других обстоятельствах он бы рассмеялся, но сейчас ему было не до смеха. Я, должно быть, рехнулся.
Он достал хлыст и привязал себя к перископу, надеясь, что если заснет, то проснется не на морском дне и не в желудке у акулы.
Холод пробирал его до костей. Он постарался не стучать зубами и не обращать вынимания на боль от впивающегося в тело хлыста. Лишь бы не заснуть, Бог знает, что еще может случиться. Но он так устал, что бороться со сном становилось все труднее.
Инди закрыл глаза и решил думать о чем-нибудь, чтобы не задремать, но это было нелегко. Он поразмышлял о том, куда направляется лодка, спел про себя пару песенок, повторил все известные ему телефонные номера, вспомнил Риту, на которой в свое время чуть не женился, и порадовался, что так легко отделался. Мысли его стали путаться, воспоминания сплелись в неясный клубок - и, несмотря на холод и неудобную позу, он заснул.
Когда Инди проснулся, было светло, и он так и не понял, сколько проспал - возможно, целые сутки. Тело совершенно задеревенело, кожа разбухла от соленой воды, а на пальцах побелела. Он поправил хлыст и кинул взгляд вокруг. Впереди виднелся остров - субтропический рай с сочной зеленой листвой, - куда лодка держала курс. Они подплыли и нырнули в какую-то пещеру, где немцы устроили подземный склад и базу для подводных лодок. А на пристани он заметил такое количество фашистов, какое не увидишь и во время нацистских Нюрнбергских сборищ.
Как же ему не дать им себя поймать?
Он высвободился, быстро скользнул в воду и только тут заметил, что не отвязал хлыст от перископа. Хлыст и шляпа - многовато потерь для одного дня. Стараясь оставаться под водой как можно дольше, он поплыл в сторону острова. Лодка в это время уже всплыла и приближалась к пристани.
Наконец он достиг берега и с радостью почувствовал под ногами твердую землю, - хоть бы и принадлежащую фашистам, - потом пересек песчаную полосу и взобрался на дюну, откуда была хорошо видна пристань. С лодки как раз выгружали ящик с Ковчегом. Беллок, наблюдавший за работой, ни на шаг не отходил от солдат, словно опасался, что они могут уронить дорогую его сердцу святыню.
Потом Инди увидел Марион. Девушка сошла на берег, и несколько фашистов в форме погнали ее куда-то.
Он сидел на песке, скрытый от всех зарослями камыша, и думал.
Вдохновение - вот что мне сейчас требуется, наконец, решил он. Вдохновение - и удача.

Глава 12

Остров в средиземном море

Беллок встретился с Молером только во второй половине дня. Он был очень недоволен тем, что Дитрих присутствовал при разговоре: этот умник, конечно же, сразу начнет задавать вопросы и дергаться по каждому поводу, выводя этим всех из себя.
- Все подготовлено согласно вашим инструкциям, Беллок, - сказал капитан Молер.
- Ничего не забыли?
- Ничего.
- Тогда немедленно доставьте туда Ковчег.
Молер, бросив быстрый взгляд на Дитриха, повернулся к солдатам, грузившим ящик в джип, и начал отдавать приказания.
Дитрих, молчавший во время разговора Беллока с Молером, вдруг взорвался:
- О чем это он тут говорил? Какие такие приготовления?
- Это тебя не касается.
- Меня касается все, что так или иначе связано с Ковчегом.
- Я хочу открыть Ковчег, - сказал Беллок. - Но необходимы определенные… определенные, так сказать, условия.
- Условия? Какие?
- Не волнуйся об этом, мой друг, ты и так сильно занят. Я не хочу, чтобы по моей вине ты подорвал свое драгоценное здоровье.
- Оставь сарказм при себе, Беллок. Боюсь, ты забываешь, кто здесь главный.
С минуту Беллок глядел на ящик.
- Видишь ли, Дитрих, нам не обойтись без своеобразного ритуала, ведь мы не ящик с ручными гранатами открывать собираемся. Требуется создать подходящие условия…
- Какого еще ритуала?
- Увидишь, увидишь, не волнуйся.
- Если что-то случится с Ковчегом, Беллок, хоть что-нибудь, я тебя лично, вот этими руками, задушу. Понял?
Беллок кивнул.
- Какая трогательная забота! Да не суетись ты, ничего с ним не случится, доставят в Берлин в целости и сохранности, чтобы твой фюрер присоединил его к своей чудо-коллекции.
- Надеюсь, что так и будет.
- Не сомневайся.
Беллок еще раз взглянул на ящик с Ковчегом, потом перевел взгляд на зеленеющий тропический лес, расстилающийся вдали, за пристанью. Оно там, это место, где он откроет Ковчег.
- И еще, эта девчонка, - напомнил Дитрих. - Не люблю лишних свидетелей. Что нам с ней делать?
- Оставляю на твое усмотрение, - ответил Беллок. - Она меня больше не интересует.
И все остальное тоже; ничего не интересует, кроме Ковчега. Сейчас ему было непонятно, чего ради он так расчувствовался тогда, даже решил защищать девушку, охранять ее. Чепуха! Что значат человеческие симпатии в сравнении с Ковчегом? Да и вся человеческая жизнь? Будет она жить или умрет, его больше это не волновало.
Радостное предчувствие вновь охватило Беллока, он с трудом отвел глаза от ящика, который солдаты уже погрузили в джип.
Скоро я узнаю, что за секреты ты скрываешь, подумал он. Скоро, очень скоро я все узнаю.
Инди прятался среди деревьев, рядом с пристанью. Он видел, как фашисты затолкали Марион в автомобиль и повезли куда-то в сторону леса. Затем Беллок и немец залезли в другой джип и двинулись в ту же сторону, следуя за машиной, в которой везли ящик с Ковчегом. Куда это они все отправились? Скрываясь за деревьями, Инди начал пробираться в том направлении.
И тут прямо перед ним, словно из-под земли, вырос немец. Увидев Инди, он потянулся к кобуре, но достать пистолет не успел: Инди схватил в руки толстый обрубок сухой ветки и стукнул парня по шее. У того из горла хлынула кровь, и, закатив глаза, он медленно опустился на колени. Инди еще пару раз стукнул его по голове - и немец распластался на земле. Что же теперь с ним делать? - недоумевал Инди.
И тут ему в голову пришла идея. А почему бы и нет? Отличная мысль!
Автомобиль, в котором сидели Белок и Дитрих, медленно двигался сквозь ущелье.
- Не нравится мне этот ритуал, - сказал немец.
Скоро он тебе еще больше не понравится, подумал Беллок. Боюсь, эта процедура, которую ты так прозаично называешь ритуалом, последние мозги у тебя отшибет, мой друг.
- Он очень важен?
- Да.
Дитрих молча уставился на едущий перед ними джип с Ковчегом.
- Успокойся, завтра Ковчег уже будет у фюрера.
Дитрих вздохнул.
Француз, кончено, спятил, теперь он в этом не сомневался, рехнулся на почве Ковчега. Достаточно посмотреть ему в глаза, чтобы это понять, или послушать, как он говорит - в последнее время его речь стала отрывистой и неестественной. А его движения! Весь дергается, словно на шарнирах.
Скорее бы все закончилось, чтобы вернуться домой, в Берлин!
Джип выехал на открытое пространство. Кругом виднелись палатки, замаскированные укрытия, какие-то сараи, машины, радиомачты; туда и обратно сновали солдаты, кипела работа. Дитрих с удовлетворением рассматривал образцово-показательную немецкую базу, но Беллок, казалось, ничего не замечал. Его взгляд был прикован к каменному возвышению на другой стороне площадки. Это была остроконечная скала с плоской плитой на вершине. Вверх вели ступени, вырубленные, по-видимому, еще в те далекие времена, когда остров населяли представители какой-то древней, давно вымершей цивилизации. Все сооружение напоминало алтарь - это как раз и привлекло к нему внимание Беллока. Где же еще вскрывать Ковчег завета, как не в этом месте, словно специально предназначенном для такого ритуала.
На какой-то момент он потерял дар речи, не отрывая взгляда от жертвенника, пока, наконец, к нему не подошел капитан Молер и не похлопал по плечу.
- Можно начинать?
Беллок кивнул, и последовал за немцем в палатку, по дороге размышляя об исчезнувшем племени, вырубившем в скале ступени и оставившем на острове другие святыни - обломки статуй и различные предметы культа, - и о том, что он очень правильно поступил, остановив свой выбор на этом острове: священное место - достойное священной реликвии.
- Палатка из белого шелка, - произнес Беллок, протянув руку и коснувшись нежной ткани.
- Как вы приказали, - ответил Молер.
- Отлично, отлично. - И Беллок вошел внутрь. Посреди палатки на полу стоял сундук. Беллок откинул крышку и посмотрел на роскошно украшенные ритуальные одежды, лежащие внутри. Он наклонился, чтобы получше рассмотреть их, затем взглянул на Молера.
- Вы очень точно выполнили все мои распоряжения. Я доволен.
Немец протянул ему инкрустированный жезл из слоновой кости, около 5 футов в длину.
- Чудесно, - вновь похвалил Беллок. - Согласно священным обрядам, Ковчег надо открывать жезлом из слоновой кости, а человек должен быть облачен в подобные одежды, - объяснил он. - Вы все сделали очень хорошо.
Немец улыбнулся.
- Вы не забудете о нашем уговоре?
- Ни за что, - ответил Беллок. - Когда мы вернемся в Берлин, я поговорю о вас с фюрером и представлю в самом выгодном свете.
- Благодарю вас.
- Это я вас благодарю, - сказал Беллок.
Немец с минуту разглядывал роскошные парчовые одежды.
- В них есть что-то еврейское.
- Так и должно быть. Это еврейский наряд.
- Вы не боитесь, что здесь на вас поглядят не слишком благосклонно.
- Зрители меня не волнуют, Молер, - ответил Беллок и начал одеваться.
Молер смотрел на него с удивлением: прямо у него на глазах Беллок неузнаваемо изменился, казалось, в нем появилось даже что-то от святого. И чего только не бывает на свете, поразился Молер. Впрочем, даже если француз и безумен, это не мешает ему водить дружбу с Гитлером, а больше Молеру ничего и не требуется.
- Уже стемнело? - спросил Беллок.
Он чувствовал какую-то странную отстраненность от своего я, словно его личность вдруг начала распадаться, а душа и тело больше не представляли единого целого.
- Скоро стемнеет, - ответил немец.
- Начнем на закате, это важно.
- Ковчег уже подняли на скалу, как вы и просили, Беллок.
- Хорошо.
Он коснулся одежд, проведя пальцами по выпуклому узору на ткани. Беллок - даже имя вдруг стало чужим. Какая-то неземная, нереальная сила начала поглощать его, и, подчиняясь ей, он готов был покинуть свою оболочку. Это чувство - острое и одновременно неясное - напоминало наркотическое опьянение.
Он взял в руки жезл и покинул шелковую палатку.
Немцы мгновенно оставили все свои дела и уставились на него. Он почувствовал волну ненависти и враждебности, которую вызвал его наряд. Но Беллок, по-прежнему воспринимал происходящее словно во сне. К нему подбежал Дитрих и в бешенстве что-то затявкал. С трудом заставив себя сконцентрироваться, Беллок наконец разобрал, что он говорит.
- Еврейский ритуал? Ты в своем уме, парень?
Беллок не ответил. Он медленно двинулся к подножью скалы; над горизонтом, в красочном неистовстве вечернего неба, нависало солнце, бросая на окружающие предметы багровые, желтые и оранжевые отсветы.
Он подошел к нижней ступеньке. Скала, каменная плита и Ковчег освещались снизу сильными прожекторами. Беллок поднял голову, взглянул на Ковчег и вновь услышал тихий неясный гул. Ему показалось, что на этот раз он также заметил сияние, исходящее от священной реликвии. Но вдруг что-то произошло, что-то отвлекло его внимание, вернуло обратно на землю: то ли неясное движение, то ли скользнувшая тень - он не мог понять. Он обернулся и увидел, что один из солдат очень странно ведет себя. Парень шел, сгорбившись и надвинув каску низко на глаза, так что невозможно было разглядеть его лицо. Но не это насторожило Беллока - что-то знакомое почудилось ему в фигуре немца.
Что? Не может быть! В руках у солдата он вдруг заметил гранатомет, который не сразу разглядел в затухающем свете дня. Тревожное чувство не оставляло Беллока, он попытался понять, что происходит, но тут солдат снял каску и нацелил гранатомет на Ковчег, который уже вынули из ящика и поставили на каменную плиту.
- Стоять! - заорал Инди. - Одно движение, и я отправлю эту штуку обратно к Моисею.
- Джонс, ты меня удивляешь. Поразительное упрямство для жалкого наемника вроде тебя, - сказал Беллок.
Дитрих перебил его:
- Доктор Джонс, было бы нелепо рассчитывать на то, что вам удастся ускользнуть с этого острова.
- Все зависит от нашего с вами здравого смысла. Мне нужна девушка. Ковчег будет у нас только до тех пор, пока мы не сможем отплыть в Англию. Затем - забирайте его себе.
- А если мы откажемся? - полюбопытствовал Дитрих.
- Тогда Ковчег, а вместе с ним и кое-кто из нас, взлетят на воздух. Боюсь, Гитлеру это не понравится, - сказал Инди и начал пробираться поближе к Марион, которая в это время пыталась сбросить с себя веревки.
- Тебе очень идет немецкая форма, Джонс, - заметил Беллок.
- Тебе еврейские одежды тоже к лицу.

Предыдущая страница 13 Следующая страница


Индиана Джонс и Искатели потерянного Ковчега 14

В этот момент что-то промелькнуло у Инди за спиной, Марион закричала, но поздно: капитан Молер набросился на него сзади, выбил оружие из рук и повалил на землю. Джонс - безрассудный смельчак, подумал Беллок - бросился на немца с кулаками, потом ударил его в пах. Капитан застонал и покатился по земле, но Инди уже окружили солдаты, и хотя он отчаянно сражался, противников было слишком много. Беллок покачал головой и слабо улыбнулся. Он взглянул на Инди, которого солдатам наконец удалось скрутить.
- Смелая попытка, Джонс.
Подошел Дитрих.
- Какая глупость, чудовищное безрассудство, - заявил он.
- Уж какое есть, - ответил Инди, все еще пытаясь вырваться из рук державших его солдат.
- Не бойся, я тебя быстро вылечу, - улыбаясь сказал Дитрих, вынимая из кобуры пистолет.
Инди взглянул на оружие, потом на Марион: девушка, зажмурившись, истерично всхлипывала.
Дитрих поднял пистолет и прицелился.
- Подожди! - грозно прозвучал голос Беллока, его лицо - зловещая маска в ярком свете прожекторов. Дитрих покорно опустил оружие.
- Этот человек много лет не давал мне спокойно жить, полковник Дитрих, хотя, признаюсь, иногда он меня забавлял. Я не против того, чтобы вы его отправили на тот свет, но до этого пусть испытает еще одно поражение - пусть поживет еще немного и увидит, как я вскрою Ковчег завета. Что бы там ни лежало, ему не дано будет узнать, никто ему не покажет, а ведь он мечтал об этом всю жизнь! Это будет достойная месть. А теперь привяжите его рядом с девчонкой. После того как я открою Ковчег, их обоих можно будет убрать. - Беллок засмеялся, и его смех зловеще разнесся в темноте.
Инди поволокли к статуе и привязали плечом к плечу с Марион.
- Инди, мне страшно, - прошептала она.
- Ничего удивительного, мне тоже.
Ковчег вновь тихо загудел. Инди увидел, как Беллок начал карабкаться вверх по ступеням, к алтарю. Почему-то его раздражала мысль о том, что этот полоумный француз коснется Ковчега, откроет его. А он? Неужели так и не узнает, что внутри? Человек всегда живет надеждой достичь заветной цели, и вот теперь, когда цель близка, на его долю пришлась только горечь поражения. Беллок, разодетый словно средневековый раввин, поднимался по ступеням к Ковчегу, а ему оставалось только смотреть.
- Если ты ничего сейчас не придумаешь, боюсь, нам придется умереть, - напомнила ему Марион.
Инди не ответил, что-то другое захватило его внимание: он вдруг услыхал гул - тихий, но вполне отчетливый, который казалось, шел от Ковчега. Что это могло быть? Он продолжал смотреть на Беллока, поднимавшегося все выше к каменной плите.
- Как же нам выбраться отсюда? - вновь задала вопрос Марион.
- Спроси у Бога.
- Ты считаешь, что сейчас подходящее время для твоих идиотских шуток? - Она повернула к нему усталые глаза. - И все же я люблю тебя.
- Любишь меня? - удивился Инди.
- Вот именно.
- Должен тебе сказать, что это взаимная любовь, - сообщил Инди, поражаясь самому себе.
- И обреченная, - добавила Марион.
- Ну, это мы еще посмотрим.
Беллок тихим, монотонным голосом начал распевать древнее иудейское заклинание, которое он вычитал когда-то в одном старинном пергаменте. Он поднимался все выше, и ему казалось, что Ковчег вторит его молитве. Гул становился ощутимей, слышней, постепенно заполняя собой темноту. Мощь Ковчега, безграничная мощь этой священной реликвии пронизывала Беллока, порабощая и подчиняя его себе. На верхних ступенях он помедлил, гул стал настолько сильным, что он больше не слышал своего голоса: только голос святыни звучал в тишине ночи, пронзая ее насквозь. Он взобрался на самый верх скалы и взглянул на Ковчег. Несмотря на древность, несмотря на пыль веков, он был прекрасен. И чем дольше Беллок смотрел на него, тем ярче становилось сияние, разливавшееся вокруг. Он стоял, не в силах оторвать от него взгляд, рассматривая херувимов, сверкающую золотую поверхность, и прислушиваясь к его голосу, который, отдаваясь внутри Беллока, заставлял вибрировать все его тело. Беллоку казалось, что он сейчас распадется на атомы и пространство поглотит его. Однако пространства не было, как не было и времени - существовал только Ковчег, вся его жизнь теперь зависела от этой принадлежащей Богу святыни.
Ответь мне. Открой мне свои тайны, поведай о смысле бытия.
Его собственный голос, казалось, шел не изо рта, а истекал из каждой клетки тела, а сам он как бы поднимался, парил над реальным миром, бросая вызов человеческой логике и презирая законы вселенной. Ответь мне. Говори со мной. Он поднял жезл из слоновой кости, всунул под крышку и надавил на него. Гул стал слышнее, Беллок уже не слышал, как взорвались внизу прожекторы, осыпав всех дождем битого стекла. Ответь мне. Ответь мне. Он все еще возился с крышкой, как вдруг почувствовал, что реальность исчезла, словно он никогда и не существовал раньше, до этого момента. Испарилось прошлое, ушли воспоминания, он слился с тишиной ночи, восстановив утраченную когда-то связь со вселенной: почувствовал, как плывут, расширяются и сжимаются небесные тела в самых отдаленных уголках космоса, как взрываются звезды и вращаются планеты, почувствовал таинственную непознаваемость бесконечности. Он перестал существовать. Беллока не стало, он слился с гулом, идущим из Ковчега, с голосом Бога.
- Он собирается открыть его, - сказал Инди.
- Этот шум, мне бы хотелось закрыть уши руками, чтобы не слышать его. Что это?
- Ковчег.
- Ковчег?
Инди молчал. Какая-то мысль крутилась в его мозгу, что-то важное, что непременно надо было вспомнить. Но что? Относящееся к Ковчегу - это точно, но что именно, он не знал.
На верхних ступенях каменной лестницы Беллок возился с крышкой. Лампы, вспыхнув, перегорели, даже диск луны, казалось, был готов распасться на части. Напряжение росло, ночная мгла - словно огромная бомба - грозила взорваться в любой момент.
Охваченный тревогой, Инди задавал себе все тот же вопрос.
Что? Что я должен вспомнить?
Крышка почти поддалась.
Взмокший в своих тяжелых одеждах, покрытый испариной, Беллок не выпускал из рук жезла, продолжая распевать заклинания, которые к этому моменту совсем потонули в грозном гуле Ковчега. Время настало, момент истины был близок - момент божественного откровения. Приложив последнее, решающее усилие, он наконец откинул крышку, и тут же яркий сноп света, вырвавшийся из Ковчега, ослепил его. Но Беллок не отпрянул, не бросился бежать, он даже не шелохнулся. Свет подействовал на него так же завораживающе, как раньше действовал гул. Все тело Беллока окаменело, и он застыл, словно изваяние. Откинутая крышка была последним, что он увидел.
Потому что в этот самый момент в небо из Ковчега взметнулся столб пламени, снопы искр пронзили ночную тьму; поднимаясь все выше, огненные языки уже грозили опалить небеса. Вокруг острова светящимся кольцом вспыхнуло сияние, море замерцало, заискрились водяные брызги, поднятые в воздух таинственной силой - силой света!
Ибо это был свет рождения вселенной; свет, только что созданный Богом - свет первого дня творенья!
Он словно молния пронзил Беллока, проникнув в самое его сердце с холодной безжалостностью алмаза. Как страшное неизвестное оружие, он пронесся по его телу, зажигая невиданной по мощности энергией каждую клетку организма. В этом электрическом шквале, Беллок стал сначала белым, потом оранжевым, голубым.
Он улыбался. То, о чем он мечтал, - сбылось. На какое-то время он сам сделался частью этой силы, слился с ней. Затем, внезапно, все закончилось, энергия поглотила человека: глаза потухли, оставив пустые черные глазницы; кожа, чернея и съеживаясь, словно опаленная огнем, начала кусками сползать с него. Однако он продолжал улыбаться. Улыбка не сходила с его лица даже тогда, когда само лицо стало терять человеческие очертания. Еще немного, и, сраженный гневом Господним, он превратился в горсть праха.
Когда пламя вырвалось наружу из Ковчега и устремилось к небу, Инди непроизвольно закрыл глаза, ослепленный этой силой. И неожиданно он вспомнил то, что все это время крутилось у него в голове - слова имама: тот, кто откроет Ковчег и высвободит его мощь, не должен смотреть на нее, иначе он умрет… И сквозь оглушительный грохот слепящего фейерверка, который затмил и луну и звезды, Инди прокричал Марион: Не гляди! Закрой глаза!
Она отвернула лицо в сторону при первых вспышках пламени, охваченная благоговейным ужасом. И хотя ей очень хотелось взглянуть на божественный небесный огонь, на безумие взорвавшейся ночи, она послушалась и крепко зажмурила глаза.
Не гляди! Повторял он опять и опять. Не гляди! Не гляди!
Зависнув над островом, словно грозная божественная тень - тень, представляющая собой ясный чистый свет, - огненный смерч продолжал выполнять свою разрушительную миссию. Это было прекрасно… и жутко! Пламя ослепило всех, кто смотрел на него, безжалостно расплавив им глаза; оно превратило солдат в груду костей, в скелеты, одетые в фашистскую форму, выжгло землю и покрыло пепелище человеческими останками. Оно сожгло деревья, перевернуло лодки и уничтожило пристань. Огонь и свет не знали пощады. Божественное пламя опалило статую, к которой были привязаны Инди и Марион, и та рассыпалась в прах…
А затем крышка Ковчега вдруг захлопнулась, и опять воцарилась ночь, вдали замолкло море, вокруг разлилась тишина. Однако Инди еще долго не осмеливался открыть глаза. Наконец, он поднял голову.
Ковчег стоял все там же, на вершине скалы, распространяя сияние, в котором, казалось, таилось предостережение, смешанное с угрозой.
Инди взглянул на Марион.
Девушка безмолвно озиралась, разглядывая произведенные Ковчегом разрушения и не находя слов, чтобы выразить свои чувства.
Что тут можно было сказать?
Земля вокруг них не была сожжена, это был единственный уцелевший пятачок. Марион подняла голову, посмотрела на Ковчег, затем крепко сжала руку Инди.

Эпилог

Вашингтон, Округ Колумбия

Кабинет полковника Масгрова был весь залит солнечным светом. Стояло ясное летнее утро, в окно виднелся кусок чистого бледно-голубого неба, лужайка с сочной зеленой травой, несколько вишневых деревьев. Масгров сидел за столом, Итон рядом, а у стены стоял какой-то мужчина, не проронивший ни слова. У него был настолько безликий вид, что признать в нем ответственного чиновника не представляло труда. Слуга народа, не иначе, подумал Инди.
- Мы очень ценим все, что вы сделали, - проговорил Масгров. - Надеюсь, денежное вознаграждение вы сочли достаточным?
Инди кивнул, взглянул на Марион, потом перевел взгляд на Маркуса Броуди, который неожиданно спросил:
- А почему все же нельзя выставить Ковчег в нашем музее?
- Он сейчас хранится в надежном месте - уклончиво ответил Итон.
- Он обладает чудовищной силой, его надо исследовать. Поймите, это не игрушка.
Масгров кивнул.
- Сейчас им занимаются лучшие специалисты.
- Кто именно? - спросил Инди.
- По соображениям безопасности, я не могу их вам назвать.
- Мы договаривались, что Ковчег поместят в музей, а вы теперь болтаете о каких-то специалистах. Вот Маркус Броуди - это же лучший специалист в этой области, почему вы его не привлекаете к работе?
- Инди, - прервал его Броуди. - Перестань, не надо.
- Почему это? Я на этом деле, между прочем сильно пострадал - потерял мою любимую шляпу.
- Уверяю вас, Джонс, с Ковчегом все в порядке. Его мощь, - а мы приняли к сведению ваше описание, - в свое время будет всесторонне изучена.
- В свое время и всесторонне? Очень обнадеживает, ничего не скажешь, - фыркнул Инди.
- Послушайте, -голос Броуди звучал несколько натянуто, -все, чего мы добиваемся, это поместить Ковчег в музей. И, конечно, нам необходимы гарантии, что он не будет поврежден, пока находится в вашем ведомстве.
- Гарантии - пожалуйста, - перебил его Итон, - а вот насчет музея… Боюсь, мы пересмотрели свои планы.
Воцарилось молчание. Ответственный чиновник вертел в руках запонки.
- Вы не очень хорошо представляете себе, с чем имеете дело, - произнес, наконец, Инди спокойным голосом.
Он поднялся и подал руку Марион.
- Мы будем держать вас в курсе, - сказал Итон. - Очень мило, что вы пришли. Мы высоко ценим ваши заслуги.
Они вышли на улицу, и Марион взяла Инди за руку. Броуди тащился следом.
- Ничего они тебе не расскажут, - сделала вывод Марион, - так что лучше забудь о Ковчеге и займись своей личной жизнью, Джонс.
Инди взглянул на Маркуса, тот выглядел разочарованным.
- Я так понимаю, - сказал Броуди, - у них есть причины, чтобы не выпускать Ковчег из рук, но, согласись, для нас это сильный удар.
Марион остановилась и повернулась к Инди.
- Ты можешь думать о чем-нибудь другом?
- Например.
- Например, об этом, - сказала она и поцеловала его.
- Это не Ковчег, - заметил он, - но тоже неплохо.
Деревянный ящик со стандартной надписью сбоку «Секретно. Разведка. 9906753. Не вскрывать» стоял на тележке, которую толкал перед собой грузчик. На ящик он не обращал никакого внимания. Работая на складе, ему всю жизнь приходилось иметь дело с такими предметами, и все они были также грозно помечены. Числа, секретные цифры, коды - вся эта китайская грамота давно перестала его впечатлять. Это был сгорбленный старик, которого в жизни занимало не так уж много вещей. Ящики в круг его интересов не входили. На складе их были сотни, и, насколько он помнил, никто никогда их не вскрывал. Их просто складывали один на другой и спокойно оставляли пылиться и покрываться паутиной. Старик толкнул тележку и вздохнул. Вот и еще один. Он нашел для него место, поставил, затем неожиданно сунул палец в ухо. Черт, надо проверить слух.
Он готов был поклясться, что рядом с ним вдруг что-то тихо, но отчетливо загудело

Предыдущая страница 14


Книги по фильмам об Индиане Джонсе

Как это ни удивительно, но адаптаций (или новеллизаций) фильмов об Индиане Джонсе, вышло больше, чем самих фильмов.

1. «Искатели потерянного ковчега»

(«Raiders of the Lost Ark»)

Автор: Кэмпбелл Блэк (1981)

2. «Индиана Джонс и храм судьбы»

(«Indiana Jones and the Temple of Doom»)

Автор: Джеймс Кан (1984)

3. «Индиана Джонс и храм судьбы: История настоящего приключения»

(«Indiana Jones and the Temple of Doom: A Tale of High Adventure»)

Автор: Лес Мартин (1984)

Лес Мартин написал также несколько книг из цикла «Молодой Индиана Джонс»

4. «Индиана Джонс и последний крестовый поход»

(«Indiana Jones and the Last Crusade»)

Автор: Роб МакГрегор (1989)

Роб МакГрегор написал также несколько книг из цикла «Индиана Джонс»

5. «Индиана Джонс и последний крестовый поход»

(«Indiana Jones and the Last Crusade»)

Автор: Лес Мартин (1989)

6. «Доктор Джонс против Третьего рейха»

Авторы: Александр Тюрин и Александр Щеголев

Писатели собрали в одну книгу все три фильма и добавили много «отсебятины». Поэтому их роман можно отнести как к новеллизациям, так и к самостоятельным произведениям.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Эпилог (Страница 14)


Кэмпбелл Блэк

Индиана Джонс и Искатели потерянного Ковчега

Цикл: "Индиана Джонс - новеллизации" - 2

Перевел с английского Т. Воробьев

Книги по фильмам об Индиане Джонсе

 Читать книгу

Аннотация

1936 год. Индиана Джонс получает опасное задание от правительства США. Он должен отправиться на поиски уникальной реликвии - священного Ковчега, в котором хранятся скрижали с заповедями Господа, переданные человечеству через пророка Моисея. Но Индиана и не подозревает, что аналогичный приказ уже получили тайные агенты Адольфа Гитлера, на которых работает давний враг Индианы - Рене Беллок. За помощью Джонс обращается к семье Равенвуд, но, переступив порог их дома, ему приходится вспомнить события десятилетней давности...

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Кэмпбелл Блэк - Биография

Кэмпбелл Блэк

На основную страницу

Биография

Кэмпбелл Блэк родился в Глазго (Шотландия) в 1944 г. и учился в Сассекском университете, где получил степень бакалавра философии. Спустя три года после того, как его первый роман был издан в 1968 г., он переехал в Соединенные Штаты, где преподавал творческое письмо в государственных университетах Нью-Йорка (1971-74) и Аризоны (1975-78). Он жил там в течение двадцати лет с женой и детьми, и создал двадцать романов до переезда в Ирландию в 1991 г.

Много лет он со своими популярными романами, включая широко известный цикл «Jig», состоял в числе лучших авторов современного триллера. Его недавно изданная душераздирающая биография «All That Really Matters», пользовалась замечательным успехом, особенно в Шотландии и Ирландии, где она была «бестселлером № 1». После международного успеха «Jig» (1987), многие из его книг, включая «Brainfire» и «Asterisk», переиздавались в Великобритании.

Его последнее издание, вышедшее 21 мая 2001 г., называют самым прекрасным романом Кэмпбелла, после незабываемого всемирного бестселлера «Jig». Написанный в его родном Глазго, «The Bad Fire» является лирической элегией, волнующей и полной понимания людей.

Кэмпбелл Блэк имеет трех сыновей и дочь. Он писал под псевдонимами: Томас Альтман, Кэмпбелл Армстронг и Джеффри Кэмпбелл (совместно с Джеффри Кейном).