Кейт Форсит - Запретная земля

1 Кейт Форсит

Зловещая ночь, и испуганно скрылась луна,
Ее черной воле безропотно сразу подвластна,
И в полночь на кладбище темное входит она,
И делает то, о чем даже помыслить ужасно.
Младенцев она из могил вырывает тела,
И печень их варит в своем котелке закопченном,
Над ним наизнанку семь раз повторяет молитвы слова,
И в варево сыплет змеиных голов растолченных.
Из дьявольской жижи фигуры врагов своих лепит она,
И в члены она им безжалостно острые иглы втыкает,
А после сидит у костра, ликованья полна,
А жертва ее в страшных муках свой дух испускает.
Аллан Рамзей, шотландский поэт XVII века

КРОСНА ЗАПРАВЛЕНЫ

КАСЛ-РУРАХ

Смахнув слежавшуюся снежную корку, Финн уселась в бойнице зубчатой стены, свесив ноги. Она аккуратно набила свою трубку табаком и, прикрыв чашечку от ветра ладонью, прикурила ее от кремня. Блаженно вздохнув, она затянулась пахучим дымом, долго держала его в легких, а потом выдохнула длинной струей, которую тут же унес ледяной ветер.
Она снова затянулась, потом запрокинула голову и выпустила несколько идеально круглых синеватых колечек дыма. Повсюду, насколько хватало глаз, не было никаких признаков жизни, лишь пики заснеженных сосен жались к подножиям уходящих к небу серых гор.
- В этом Рурахе вообще хоть что-нибудь происходит? - спросила она у эльфийской кошки, свернувшейся у нее на коленях. - Пылающие яйца дракона, да я тут сдохну со скуки, как евнух в борделе!
Гоблин зевнула, продемонстрировав полную пасть крошечных, но очень острых зубов.
- Не могу не согласиться, - кивнула Финн. - Как думаешь, не сбежать ли нам к пиратам? С ними хоть весело...
Кошка выгнула спину дугой и зашипела.
- Нет? Тебе это не по вкусу? Ну да, ты же терпеть не можешь воду. Но ведь нам не пришлось бы в ней плавать. Думаю, на пиратских кораблях удобно, да и рыбы там должно быть полным-полно.
Гоблин принялась вылизывать усы, не удостоив девочку ответом. Финн снова вздохнула и уставилась на остроконечный силуэт Клыка. Сегодня он не скрывался в облаках, а врезался в небо, точно клык саблезубого леопарда, заслоняя горизонт.
Когда Финн впервые увидела этот потухший вулкан, он показался ей каким-то странно знакомым, пробудив рой смутных воспоминаний, тоску и ностальгию, которую она в тот момент не поняла. Тогда она путешествовала по горам верхнего Рионнагана, по противоположному склону Клыка, и считала, что никогда раньше не видела эту высокую правильной формы гору. Насколько Финн знала, она никогда раньше не покидала улиц Лукерсирея, где жила, воруя и побираясь, чтобы заработать себе на хлеб.
Финн была одной из ватаги ребятишек-нищих, которым пришлось бежать из Лукерсирея после того, как они помогли Йоргу Провидцу и его маленькому ученику Томасу Целителю избежать цепких лап Оула, Лиги по Борьбе с Колдовством. Это было еще в те дни, когда подозреваемых в колдовстве сжигали на кострах. Вместе со слепым старцем и маленьким мальчиком Финн со своими товарищами нашли убежище в скрытой от посторонних глаз долине у самого подножия Клыка. Там они основали Лигу Исцеляющих Рук, братство, поклявшееся охранять этих двоих, которые, несмотря на выдающиеся магические способности, были такими слабыми и беззащитными. В конце концов, Лига сыграла очень важную роль в свержении Оула и восстановлении Шабаша и заслужила искреннюю благодарность нового Ри, Лахлана Мак-Кьюинна.
Вспомнив об этом, Финн с тоской подумала, что те годы были самыми счастливыми в ее жизни. Несмотря на то что ей постоянно угрожала опасность лишиться руки за воровство или быть схваченной как мятежнице, наградой за риск была крепкая дружба всех ребятишек ватаги и радость от возможности вступить в единоборство с целым миром и выйти из него победителями. Хотя теперь Финн не приходилось страдать от голода и холода, ей было очень одиноко и тоскливо. Строгие рамки придворной жизни невыносимо тяготили ее, и она чувствовала, что все придворные дамы, включая и ее мать, относились к ней с холодным неодобрением.
Прошло уже пять лет с тех пор, как Финн узнала, что она вовсе не бездомная сирота, какой себя считала, а дочь прионнсы Рураха. Шестилетней девочкой Оул похитил ее, чтобы вынудить ее отца подчиняться их приказам. Правду она узнала лишь во время восстания, вернувшего Лахлану Мак-Кьюинну престол и восстановившего власть Шабаша. После этого отец забрал ее обратно в Рурах, к матери, которую она совершенно не помнила, и жизни банприоннсы, к которой она должна была снова привыкнуть. Хотя расставание с друзьями и опечалило девочку, ей очень хотелось увидеть свой дом и свою мать и пожить спокойной жизнью.
Но несмотря на то что замок Рурах оказался в точности таким роскошным и уютным, как она себе представляла, в нем было невыносимо скучно. Построенный в горах, он находился вдали от людных улиц Лукерсирея с их торговцами, ремесленниками, уличными комедиантами, ворами и праздной знатью. Молодой леди Рурах полагалось проводить время с остальными придворными дамами, осваивая премудрости вышивания и обсуждая новейшие фасоны рукавов. Но Финн совершенно не интересовалась модой, наотрез отказывалась учиться шить и считала свиту матери стаей старых суетливых куриц.
Врезающаяся в небо горная гряда, оканчивающаяся искривленным пиком Клыка, перестала быть источником смутных желаний и стремлений, превратившись в тюрьму, которая отгораживала ее от всего внешнего мира без какой-либо надежды вырваться на свободу. Если бы Финн только знала тайные горные тропки, она уже давно бы сбежала и отыскала в Лукерсирее своих прежних друзей. Но она не знала их и поэтому развлекалась единственно доступным ей способом, постоянно переча матери и ввергая в шок весь замок.
Внезапно Гоблин, уже свернувшаяся клубочком, чтобы поспать, подняла голову и навострила уши. Финн напряглась. С лестницы до нее донеслись приближающиеся шаги. Она одной рукой выбила трубку, а другую запустила в карман, вытащив оттуда небольшой квадратный пакетик из плотно сложенной черной материи. Встряхнув, она превратила его в плащ, в который проворно закуталась. Там, где шелковистый материал касался кожи, ощущалось жжение и покалывание, и все волоски встали дыбом. Она натянула капюшон, чтобы прикрыть лицо, и замерла, стараясь не шевельнуться.
На стене появился молодой долговязый мужчина и застыл в нерешительности. Это был волынщик ее отца, одетый в ливрею замка - черный с зеленым килт с белой шерстяной рубахой и черную куртку. Хотя его тощие плечи были закутаны в плед, ледяной ветер пронизывал до костей, и он дрожал, похлопывая себя по плечам.
- Миледи Фионнгал? - позвал Эшлин Волынщик. - Вы здесь? Ваша матушка хочет вас видеть. Миледи?
Финн не отзывалась. Эшлин с обеспокоенным выражением лица огляделся и еще раз позвал ее. Снова не получив никакого ответа, он развернулся и потопал обратно. Финн показала его удаляющейся спине язык и сбросила плащ, в котором ей почему-то всегда бывало еще холоднее. Она поплотнее закуталась в свои меха и осторожно вытащила кисет с драгоценным запасом табака.
- И почему они никак не оставят меня в покое? - возмущенно спросила она у кошки, которая до сих пор лежала у нее на коленях. - Вечно таскаются за мной, подглядывают, перемывают мне кости. Можно подумать, больше нечем заняться.
Она сердито задымила трубкой, колотя ногами по каменной стене.
- Только бы дайаден поправился, - внезапно вырвалось у нее, но потом она закусила черенок своей трубки и больше ничего не сказала. Ее отец, Энгус Мак-Рурах, был ранен в бою с ограми в горах и уже неделю лежал при смерти. Хотя придворный лекарь сказал, что лихорадка пошла на убыль и теперь он выздоровеет, Финн никак не могла отделаться от страха, что все может повториться.
Финн выбивала из трубки золу, когда внезапно почувствовала легкое покалывание в затылке. Она оглянулась через плечо и увидела на пороге пожилого мужчину. Он был низкорослым и приземистым, с развевающейся на ветру седой бородой, круглыми румяными щеками и голубыми глазами, поблескивающими между глубоких морщин. Это был слуга ее отца, который служил Энгусу с тех пор, когда лорд сам еще был зеленым мальчишкой. Финн не слишком хорошо знала его, поскольку тот очень редко расставался со своим господином и большую часть времени, отсутствовал, разъезжая вместе с лордом по его владениям. Его килт так выцвел, что стал тускло-серо-оливковым, а бороду он затыкал за широкий ремень, поддерживавший килт. Из-за непрезентабельного обрывка ленты, которым был подвязан один его чулок, торчал узкий угольно-черный кинжал. Другой чулок держался на шнурке.
- Ах, вот вы где, миледи, - добродушно сказал Дональд. - В такой хороший денек и покурить приятно.
Финн ничего не ответила. Он подошел и облокотился на стену рядом с ней, глядя на горы и роясь в своем спорране в поисках трубки и кисета. Потом он ловко не глядя набил трубку и зажал ее в уголке рта.
- Судя по запаху, у вас здесь табак с Прекрасных Островов, - сказал он словоохотливо. - Да уж, в наше время хороший табак - большая редкость, когда все кишит пиратами и этими мерзкими Фэйргами. Большинству приходится курить травы или морские водоросли.
- Вот, угощайся, - бархатным голосом сказала Финн, протянув ему свой кожаный кисет.
- Ох, спасибо, - отказался Дональд. - Я как раз вчера вечером выиграл у Кейси Соколиного Глаза полный кисет. Ему-то хорошо, у него дядя - начальник порта в Дан-Горме, он все налоги берет табаком. Мне пока хватит.
Повисла тишина - Дональд разжигал огонь и раскуривал трубку. Когда табак весело загорелся, он вытащил трубку изо рта и сказал все так же добродушно:
- Вопрос в том, девочка, где ты берешь свой табак.
- По-моему, тебя это не касается, - голос Финн был приторно-сладким. - И думаю, что моя дорогая матушка будет очень недовольна узнать, что ты позволил себе такую фамильярность, назвав меня на «ты» и «девочкой».
- Ой, да я знал твою матушку еще с тех пор, как она сама была девочкой. Она не будет возражать, - ответил он спокойно. - Скорее уж она будет недовольна тем, что ты куришь трубку, это уж как пить дать.
- Думаешь? Надо же, а я и не знала.
- А еще больше - тем, что ты воруешь, девочка, - сказал он негромко.
Финн вспыхнула и затеребила в руках кисточки своей меховой накидки. Потом заставила себя поднять глаза и с разгневанным видом посмотреть на него.
- Ты обвиняешь меня в воровстве?
- Девочка, не нужно вдобавок ко всему еще и врать мне. Я знаю, что ты могла взять этот табак только у Кейси Соколиного Глаза, и он тоже это знает. Он ничего не сказал и не скажет, нет. Тебе и так здесь несладко приходится. Но мне очень стыдно за тебя, девочка. Одно дело лазать по карманам, когда ты умираешь с голоду на улицах и ничего другого не умеешь, но обчищать преданных слуг твоего же собственного отца тебе совсем не к лицу.
Финн промолчала. Взяв эльфийскую кошку на руки, она зарылась пылающей щекой в прохладный мех Гоблин.
Дональд молча курил, все так же облокотившись на стену. Его морщинистое загорелое лицо было безмятежно.
- Что бы я ни делала, ей все не так, - внезапно выпалила Финн. - Ты прав, она недовольна тем, что я курю, или время от времени пропускаю стаканчик виски, или хочу поиграть в керлинг с ребятами...
- Ну разумеется, ведь керлинг - неподходящая игра для молодых девушек, - сказал Дональд. Она бросила на него сердитый взгляд и увидела в его голубых глазах озорные искорки. - Не забывай, что твою маму воспитывали в те времена, когда девушкам не давали столько свободы, и им полагалось следить за своими манерами и делать то, что велят. Твой дедушка был очень строгим и надменным, он очень гордился своим именем и кланом. Твоей маме никогда не позволяли забывать, что она банприоннса и прямой потомок самой Шан Повелительницы Гроз.
Финн скривилась, и он похлопал ее по плечу.
- Она волнуется за тебя, девочка. Может быть, спустишься и скажешь ей, что с тобой все в порядке?
Финн упрямо поджала губы.
- О чем здесь беспокоиться? Можно подумать, меня куда-то отпускают. Как я могу здесь пораниться? Уколоться иголкой? Ушибить ногу, пытаясь пнуть мою сладкоречивую кузину в зад?
- Свалиться со стены? - с ехидцей в голосе предположил Дональд. Он взглянул на Финн, все еще сидевшую на бойнице, свесив ноги, которые отделяли от земли триста футов пустоты. - Это не самое безопасное место, где можно так сидеть, девочка.
Финн посмотрела вниз.
- Разве ты не знаешь, что меня прозвали Кошкой? - насмешливо спросила она. - Подумаешь, упаду! Меня это не волнует.
- Зато волнует всех тех, кто тебя любит, - сказал Дональд, слегка возвысив голос.
- Хочешь сказать, что моя дорогая матушка расстроится, если я свалюсь? - Финн попыталась придать своему голосу как можно больше сарказма. - Да она вздохнет с облегчением и только обрадуется, что ее драгоценный Эндрю станет наследником престола. Только не говори мне, что она не жалеет, что не он ее первенец.
- Именно это я тебе и скажу. - Впервые с тех пор, как она встретилась взглядом с отцовским слугой, в его глазах не прыгали добродушные искорки. - Когда мерзкий Оул увез тебя, я думал, что твоя матушка зачахнет с горя. Она все глаза выплакала и превратилась в собственную тень. Я был здесь, когда твой отец привез тебя обратно в замок. Только не говори мне, что ты не видела, как она радовалась твоему возвращению!
Финн опустила глаза, почувствовав укол совести. В тот день ее мать выбежала на мост им навстречу, с неубранными волосами и в ночных туфлях. Финн не успела даже спешиться. Мать выхватила ее из седла, рыдая и так крепко прижимая к себе, что Финн испугалась, как бы у нее не треснули ребра. Окутанная золотистым облаком душистых волос, слушая бессвязные ласковые слова, которыми осыпала ее мать, Финн была сама не своя от счастья. Она изо всех сил обняла ее в ответ, а потом почувствовала, как руки отца обняли их обеих и он воскликнул:
- Видишь, моя Гвинет, я обещал тебе, что найду нашу малышку и привезу ее обратно домой! Теперь мы снова вместе.
Но отец пробыл дома лишь ровно столько, чтобы зачать еще одного ребенка, а потом уехал улаживать беспорядки, раздирающие Шантан и Рурах. Две эти страны были объединены в одну в результате брака родителей Энгуса. Вообще-то считалось, что его мать должна править наравне с отцом, но Дункан Мак-Рурах был властолюбивым человеком. Создание Двойного Престола было его идеей, и в результате этого пострадал народ Шантана, в котором еще долго кипело недовольство.
Хотя Энгус с большой неохотой и согласился разделить Двойной Престол, отдав власть над Шантаном двоюродной сестре Финн Брангин Ник-Шан, ему вскоре пришлось бросить все свои силы на противостояние Фэйргам. Каждую весну и осень, когда кочующие орды этого морского народа заполоняли побережья, атаки их войск становились все более и более яростными. В результате все последние пять лет Энгус бывал дома лишь короткими наездами, предоставив Гвинет самостоятельно бороться с их сквернословящей и нечистой на руку дочерью, маленьким сыном Эндрю и ее неизменно вежливой, но отстраненной племянницей Брангин. Это было не самое счастливое время, и зародившаяся было горячая привязанность между матерью и дочерью остыла, сменившись глухим непониманием.
- Просто я здесь совсем чужая, - пробурчала Финн, позволив Дональду помочь ей слезть со стены.
- Никакая ты не чужая, девочка, - тепло сказал Дональд. - Разве ты не Ник-Рурах? Разве ты не можешь сказать, где человек находится, просто подумав о нем? Кровь Рураха Пытливого очень сильна в тебе, это с одного взгляда видать. Да не будь же такой дубиной!
Финн против воли рассмеялась и пошла вслед за старым слугой по башенной лестнице с эльфийской кошкой на руках.
- Если бы она еще не квохтала надо мной так, - сказала она. - У меня такое чувство, как будто меня душат.
- Что тебе нужно - так это на денек выехать на охоту, - ободряюще сказал Дональд. - Мы все неделями сидим взаперти из-за этих метелей, тут кто угодно взвоет. Денек в горах пошел бы тебе на пользу.
В карих глазах Финн полыхнула зеленая молния.
- Ох, как бы мне этого хотелось!
- Сегодня ясно и морозно, - задумчиво сказал Дональд. - Может быть, мы подстрелим хохлатого фазана вам на ужин.
Эта идея привела Финн в такой восторг, что она появилась в главном зале летящей походкой и со счастливым лицом. Ее мать сидела в шезлонге, вышивая на пяльцах. Брангин расположилась на скамеечке у ее ног, разложив на юбке набор шелков, а младший брат Финн, Эндрю, прильнул к ее коленям, довольно перебирая кучку ярких цветных игрушек. В отличие от Финн, он походил на мать, унаследовав от нее белокурые шелковистые волосы, бледную кожу и зеленые глаза. Брангин тоже пошла в породу Мак-Шанов, и у обеих женщин длинные светлые косы были перекинуты через плечо, доходя им до колен. Отблески огня играли на трех пшеничных головах, склоненных друг к другу, и на сине-серых пледах, накинутых на плечи обеих женщин.
Шаги Финн замедлились, и она нахмурилась. Группка женщин средних лет, собравшихся в гостиной, подняла глаза, и в комнате воцарилось молчание. Гвинет встала с приветственной улыбкой, протянув Финн обе руки.
- Где ты была, милая? Прошло столько времени, а никто не знал, где ты, и не мог тебя найти.
Финн неуклюже присела и сказала довольно резко:
- Прости, мама. Я не хотела заставить тебя волноваться. Просто сегодня впервые за столько дней вышло солнце, и я хотела подышать свежим воздухом...
- Но сейчас уже день, а тебя не было с самого завтрака.
- Я ходила в конюшни проведать мою Уголек. Я знала, что она будет беспокоиться после такого долгого стояния взаперти, и хотела вывести ее на прогулку, но Кейси сказал, что все конюхи заняты и никто не может со мной поехать. Он не разрешил мне одной вывести Уголек и приказал двоим из своих ребят проводить меня из конюшни. Когда я отказалась уйти и велела им отпустить меня, он сказал, чтобы я не вела себя, как глупая девчонка. - Ее голос зазвенел от негодования.
- Ты же знаешь, что тебе нельзя выезжать без сопровождения, - чуть раздраженно сказала Гвинет. Она взяла финн за руку и усадила рядом с собой. - Я придумываю эти правила вовсе не для того, чтобы досадить тебе, дорогая Ты же знаешь, в горах очень опасно. А что, если бы ты упала с лошади и сломала ноги?
- Уголек никогда бы меня не сбросила! Я уже сто лет не падала из седла.
- А если бы она испугалась косматого медведя?
- Мы не боимся каких-то глупых медведей!
- Ох, а стоило бы. Ты же знаешь, что они грозные и непредсказуемые существа, и уж точно не единственная опасность этих мест. А что, если бы с гор спустился тролль или шайка гоблинов?
- Было бы очень здорово, хоть какое-то развлечение! - выпалила Финн.
Гвинет устало вздохнула.
- Финн, шайка разбушевавшихся гоблинов - вовсе не то, о чем можно мечтать! Может быть, нам здесь, в замке, ничего не грозит, но как же фермеры? Гоблины не испытывают почтения ни к жизни, ни к собственности - они устраивают погромы просто ради удовольствия. Когда-нибудь ты станешь Ник-Рурах; ты должна оберегать и защищать свой народ. Не дело это - желать им зла ради того, чтобы ты могла позабавиться.
Финн проглотила дерзкий ответ, но ее глаза непокорно сверкали, а губы были упрямо сжаты.
Гвинет глубоко вздохнула, пытаясь обуздать свое раздражение, потом сказала ласково:
- Милая, я знаю, что наша жизнь кажется тебе довольно унылой и однообразной, но покой - это счастье. Здесь так долго были волнения, что мы, старшие, очень рады для разнообразия пожить в тишине и покое. Твой отец наконец-то дома, благодарение Эйя. Как только его раны совсем заживут, он будет брать тебя с собой объезжать границы и научит тебя многочисленным обязанностям правителя. А до тех пор ты должна потерпеть.
- Да, мама, - покорно сказала Финн и позволила матери поцеловать ее в щеку.
Дональд молча ждал, стоя в дверях. Он снял свой берет, и его блестящая лысина, обрамленная седыми кудрями, в свете камина казалась розовой.
- Прошу прощения, миледи, но я знаю, как тяжело молодым так долго сидеть взаперти. Я подумал, что, может быть, мне взять их на прогулку. Может, мы даже подстрелим вам к обеду фазанов, а то от этой баранины с брюквой всех уже тошнит.
Гвинет улыбнулась, взглянув на чистое голубое небо.
- Похоже, действительно прояснилось. Если вы возьмете с собой Кейси и еще кого-нибудь из его людей, не вижу, почему бы Фионнгал с Брангин не поехать на прогулку...
- Прошу прощения, миледи, но боюсь, что собирается метель, - почтительно заметила Брангин.
Финн бросила на нее полный ненависти взгляд.
- Но небо совсем ясное! Не видно ни облачка...
- Боюсь, Фионнгал, что небо обманчиво, - снисходительно отозвалась ее кузина. - Сюда идет буран. К середине дня небо затянут облака.
- Что ж, в таком случае о прогулке не может быть и речи, - решительно вмешалась Гвинет. - Метели здесь начинаются очень быстро, ты же знаешь это, Фионнгал. Я не хочу, чтобы вас застигло бураном. - Она заметила разочарованное и неприязненное выражение лица Финн и поспешила утешить ее: - Ничего, дорогая. Ты сможешь погулять в следующий ясный день, я обещаю.
- Сегодня погода лучше некуда!
- Да, пока, но ты же знаешь, что у Брангин Талант. Если она говорит, что будет буран, значит, так оно и будет.
- Она, небось, нарочно вызовет метель, чтобы я не смогла поехать! - закричала Финн и вскочила на ноги, перевернув материнские пяльцы. Придворные дамы всплеснули руками, а некоторые неодобрительно вскрикнули. Эльфийская кошка зашипела на них с плеча Финн. Девочка развернулась и выбежала из комнаты, пинком отшвырнув попавшийся под ноги маленький позолоченный столик и разбив стоявший над ними фамильный кувшин. Смахнув с глаз слезы, она не остановилась, с грохотом захлопнув за собой дверь.
Расстроенная Гвинет побежала за ней, но ее строптивой дочери и след простыл, и лишь пустой коридор тянулся в обе стороны, насколько хватало глаз.

***

Во второй половине дня за окнами замка разыгралась такая вьюга, что всем оставалось лишь поплотнее закутаться в свои пледы. Брангин оказалась права, и любая вылазка в лес могла бы закончиться очень печально, но это нисколько не обрадовало Финн. Она мрачно бродила по замку, глядя на кружащийся снег и обвиняя свою кузину в том, что она испортила ей жизнь. Несмотря на ласковые упреки матери, Финн чувствовала себя страшно обиженной и постоянно бросала на Брангин косые взгляды.
В тот вечер ей впервые за неделю позволили увидеться с Энгусом, поскольку придворный лекарь счел его достаточно сильным, чтобы выдержать посещение своевольной дочери. Надутое лицо Финн разгладилось точно по мановению волшебной палочки, и она вприпрыжку побежала вслед за Дональдом в спальню прионнсы и бросилась к отцу.
Он неуклюже обнял ее здоровой рукой и поморщился от боли.
- Осторожней, дочка, мои ребра все еще болят. Она слегка отстранилась, спросив настойчиво:
- Как ты себя чувствуешь, папа? Вид у тебя ужасный!
Прионнса удрученно улыбнулся.
- Спасибо на добром слове, милая.
Она пристально вгляделась в его лицо. Оно было бледным и осунувшимся, под карими глазами залегли темные тени. На лице и руках более четко обозначились кости, и она потрясенно заметила, что теперь в его длинных кудрявых волосах седины было куда больше, чем рыжины. В роскошной рыжей бороде, рассыпавшейся по груди, тоже змеились две белые пряди.
- Тебе точно лучше? - с тревогой спросила она, устраиваясь рядом с ним и укладывая на колени свернувшуюся клубочком Гоблин.
Он кивнул.
- Намного лучше, дочка. И почему только эти огры такие грязнули? Лекарь сказал, у него были такие грязные когти, как будто он окунул их в яд.
- Здорово было? - завистливо спросила Финн. - Ну, драться с огром? Эх, жаль, меня там не было.
- Вот уж чему я несказанно рад, так это тому, что тебя там действительно не было, - ответил Энгус, и на этот раз его голос был абсолютно серьезным. - Финн, то, что я выбрался из когтей этого огра живым, - чистая удача. Троим из моих людей повезло куда меньше. Думаешь, их вдовы и сироты не проклинают тот час, когда этот мерзкий огр вздумал спуститься с гор? Это было совершенно не здорово, Финн, это было ужасно.
Финн кивнула, снова надув губы. Энгус внимательно посмотрел на нее.
- Мама говорит, что ты в последнее время сама не своя, - сказал он ласково. - Что случилось, дочка?
Она пнула прикроватный столик и отвернулась, пряча лицо.
- Да ничего.
- Что-то непохоже, - сказал Энгус, притягивая ее поближе, чтобы взглянуть ей в глаза. Она посмотрела на него, потом отвела взгляд. По ее смуглым щекам разлилась краска, руки принялись поглаживать ушки эльфийской кошки.
- Просто здесь совершенно нечего делать, - выпалила она. - Папа, можно мне весной уехать в Теургию?
Энгус нахмурился.
- Но у тебя здесь превосходные учителя. Мы не скупились и пригласили в Касл-Рурах самых лучших. Здесь живет ведьма, которая училась в самой Башне Двух Лун, не говоря уж об учителе танцев, учителе музыки, который учит тебя играть на лютне и спинете, писец, чтобы ты научилась писать, как подобает знатной даме...
- Знаю, знаю, - удрученно перебила его Финн. - Меня учат лучше некуда.
- Тогда в чем же дело?
Она впервые за все время взглянула ему прямо в глаза.
- Мне скучно.
- Ну же, Финн, зимы здесь всегда долгие и скучные. Дни короткие, а погода слишком суровая, чтобы можно было часто выезжать за стены замка. Но то, что нельзя изменить, нужно терпеть. Ты должна найти себе какое-нибудь занятие. Вы с Брангин почти ровесницы; на что она тратит свое время?
- Ох уж эта задавака Брангин! - карие глаза Финн возмущенно сверкнули. - Она просто дура набитая! Вечно сидит сиднем, шьет и пялится на себя в зеркало.
- Ты несправедлива, Финн, - нахмурился Энгус. - Твоя мама говорит, что Брангин очень хорошо учится и...
- Ну конечно, - горько сказала Финн. - Все, что бы Брангин ни делала, просто выше всяких похвал. И сама она тоже совершенство, жаба!
- Финн, мне очень неприятно такое слышать. Ты не должна забывать, что это твой дом, а Брангин наша почетная гостья. Жизнь так жестоко обошлась с ней, бедняжкой, лишив сразу обоих родителей. И на ее плечах лежит такая тяжелая ноша, как престол Шантана, а она ведь еще совсем девочка, да и времена сейчас совсем не спокойные. Тебе не кажется, что ты могла бы приложить чуть больше усилий к тому, чтобы подружиться с ней? Ведь вы же сестры.
Финн ничего не ответила, зарывшись лицом в пушистый черный мех Гоблин.
- Ну же, дочка, хватит дуться. Вот что я тебе скажу: в первый же погожий денек мы с тобой возьмем лошадей и уедем из замка на целый день. Только ты и я. Ну, что скажешь?
- Если вообще когда-нибудь доживем до погожего дня, - пробурчала Финн, потом добавила с натянутой улыбкой: - Ой, да, это было бы здорово, папа.
Но следующий погожий день принес новость, которая все изменила. В замок примчался гонец, замерзший, полумертвый от усталости и ужаса, на загнанной почти до смерти лошади. Рубаха у него на спине была разорвана, а кожу прочерчивали три глубокие царапины, оставленные трезубцем Фэйрга.
- Морские демоны, милорд! - закричал гонец, повалившись на колени перед Мак-Рурахом. - Столько их еще никогда не было, милорд. Мы не можем сдержать их. Мы уже и так отступили до третьего озера, а они все продолжают прибывать!
Каждый год весенний прилив приносил на побережье Рураха кровожадные орды Фэйргов, перемещающихся вслед за голубыми китами, которые каждую весну мигрировали на юг, в теплые воды южных морей. За последние десять лет этот морской народ очень увеличился в численности и вошел в силу, проникая в каждую реку и ручеек, производя опустошения и убивая всех без разбору людей и животных на своем пути.
За десять лет постоянных набегов на прибрежные города и села Фэйрги обзавелись мечами, кинжалами и копьями со стальными наконечниками вместо традиционного оружия из коралла и морских минералов и настолько отточили свое воинское искусство, что противостоять им с каждым годом становилось все труднее и труднее. Со стальным оружием Фэйрги могли разрезать сети, которые перегораживали реки и должны были задержать их, и сражаться с солдатами Мак-Рураха на равных.
Каждую весну Фэйрги принимали свой сухопутный вид и опустошали богатые сельскохозяйственные земли, расположенные в низинах, заставляя их обитателей спасаться бегством в горные районы. Они вытаптывали побеги и резали скот, и множество фермеров, упрямо остававшихся защищать свою землю, было убито. Торговля между городами и сельскими районами замирала, поскольку Фэйрги заполняли реки, и лес гнил на пристанях, охотники не могли продать накопившиеся за зиму запасы пушнины, каменщики и кузнецы сидели без работы, корабельные мастера голодали. Каждую весну и осень беженцы из низинных районов наводняли горные города, и с каждым годом все меньше и меньше из них возвращалось на свои фермы. Последние несколько лет Мак-Рурахам приходилось изо всех сил бороться с голодом и болезнями, поскольку горные районы просто не могли прокормить такое количество народу.
Весть о том, что Фэйрги напали снова, так рано и с такой силой, испугала и расстроила всех. Энгус почти сразу же потребовал меч и коня, хотя Гвинет, белая как мел, умоляла его не забывать о том, что он еще очень слаб. Но он лишь притянул ее к себе и поцеловал, велев не падать духом и накрепко запереть ворота замка.
- Если они уже добрались до третьего озера, никто не поручится, что они не могут заплыть и выше, - сказал он хмуро. - Начинай готовиться к осаде, дорогая, и держи ворота на замке!
В тот же день Мак-Рурах со своими солдатами выехал в поход, оставив Касл-Рурах под защитой лишь горстки мужчин. Следующие несколько недель Гвинет сбивалась с ног, рассылая гонцов в близлежащие города и села и запасаясь провизией и оружием. У нее почти не оставалось времени на Финн, которая чувствовала себя всеми покинутой. Ее отец уехал, потрепав ее по волосам и велев хорошо себя вести, а мать была так занята, что иногда за целый день от нее можно было дождаться лишь усталого «Пожалуйста, не сейчас, Финн!».
К тому же, как нарочно, вьюга улеглась, и погода была тихой и ясной. Озеро разбрасывало снопы радужных искр, ветер приносил с собой свежий запах нагретой солнцем сосновой хвои, а бескрайние голубые дали манили Финн обещанием захватывающих приключений. Но ни мольбы, ни дутье не убедили Гвинет разрешить ей выехать за ворота замка. Новости с юга были хуже некуда. Впервые за четыреста лет Фэйрги были замечены в озере Финавон, четвертом от моря. Энгус и его солдаты, понеся сокрушительные потери, под их напором были вынуждены отступить и теперь вели последние отчаянные бои, уже понимая, что им ничего не остается, кроме как вернуться в замок. Многие Фэйрги приняли свой сухопутный вид, вышли на берега реки и теперь скрывались в прибрежных лесах. На деревушку, расположенную меньше чем в дне езды верхом от замка, было совершено неожиданное нападение. Поскольку Фэйргам еще никогда не удавалось проникнуть так глубоко в горы, деревню практически не охраняли, и почти все ее жители погибли. Поэтому сейчас, когда Фэйрги были так близко от замка, Гвинет была не намерена выпускать Финн за ворота, хотя ее поведение иногда было просто невыносимым.
Чем более напряженной и тревожной становилась атмосфера в замке, тем труднее было Финн сдерживать свою неуемную энергию. Все оруженосцы отправились в поход вместе с Мак-Рурахом и его офицерами, так что ей не с кем стало упражняться в фехтовании. Она сделала на своей лошади Уголек столько кругов по внутреннему двору, что запомнила наизусть каждую трещинку в стенах, каждую травинку, пробивающуюся сквозь булыжники мостовой. Большую часть поварят и конюхов с которыми она играла в мяч, также призвали в армию, а стражники были слишком заняты, чтобы развлекать ее историями или учить бороться. Она так натренировалась в стрельбе из своего небольшого арбалета, что попадала практически исключительно в яблочко, потом переключилась на изучение потайных ходов и подглядывание за слугами через смотровые глазки, искусно замаскированные в резных панелях стен. Это занятие оказалось настолько увлекательным, что Финн потеряла счет времени, возвратившись к реальности лишь тогда, когда увидела процессию лакеев, по черной лестнице несущих в обеденный зал тяжелые подносы, и поняла, что уже очень поздно. Ничто не могло так рассердить ее мать, как еще одно опоздание к обеду.
Финн взлетела по потайной лестнице, пробралась через лабиринт темных коридоров и открыла потайную дверцу, расположенную поблизости от обеденного зала. Она уже очень давно не ела и сильно проголодалась.
Потайная дверца скрывалась в огромном камине, занимавшем большую часть стены на лестничной площадке. По случаю теплого дня огонь в нем не разводили, так что Финн без особых происшествий выбралась наружу.
К несчастью, как раз в тот момент, когда она вылезала из камина вместе с эльфийской кошкой, навстречу ей попалась чинно спускавшаяся по лестнице Брангин, одетая в травянисто-зеленое шелковое платье, подчеркивавшее цвет ее глаз, с аккуратными белокурыми локонами. Оглядев Финн с ног до головы, она подняла брови и нежным голоском осведомилась:
- Что, миледи отослала всех трубочистов на войну с морскими демонами, что тебе самой пришлось чистить камин, Фионнгал?
Дочь младшей сестры Гвинет, Брангин привезли в Касл-Рурах после того, как ее провозгласили главой клана Мак-Шанов. Хотя Гвинет и говорила о необходимость научить Брангин всем обязанностям банприоннсы Шантана, но в душе надеялась, и Финн это знала, что хорошие манеры и учтивость ее сестры послужат ей примером. Девятнадцатилетняя Брангин росла в усадьбе своей семьи под опекой трех незамужних теток, которые привили ей истинно аристократические манеры. Брангин знала, при помощи какой вилки следует есть перепела, когда говорить «ваша честь», насколько низко приседать перед представителем определенного слоя общества и как быть любезной со слугами, не становясь при этом с ними на одну ступеньку. Брангин никогда не пачкала едой свою одежду, не рвала юбку, играя с мальчишками-слугами в прятки, и не попадалась на воровстве медовых кексов из кухни. Ее волосы неизменно блестели и были аккуратно причесаны, туфли всегда хорошо вычищены, и ни разу не случилось такого, чтобы у нее не было при себе белоснежного носового платочка. От одного ее вида у Финн начинало сводить скулы.
Сначала Брангин была вежлива со своей кузиной, но Финн чувствовала себя не в своей тарелке на новообретенном месте в жизни и постоянно обижалась на то, что считала заносчивостью Брангин. Постепенно замечания и советы ее сестры стали граничить с издевкой, хотя каждый раз и высказывались с таким милым видом, что насмешку в них улавливала одна Финн.
При этих словах кузины Финн оглядела себя и ужаснулась. Ее юбка была вся в пыли и саже, а подол болтался, оторванный зацепившимся за него каблуком. Колени у нее были совершенно черные, а каштановые кудри походили на воронье гнездо. Она неприязненно взглянула на Брангин, сказав высокомерно:
- А вот и нет. Просто я кое-что уронила и никак не могла найти.
Губы Брангин искривились в презрительной усмешке.
- Может быть, ты бы вычесала паутину из волос и переоделась, прежде чем показываться на глаза матери. Конечно, если у тебя есть какое-нибудь не рваное и не грязное платье, в чем я очень сомневаюсь.
- По крайней мере, я не какая-нибудь разряженная фифа с постным лицом, которая боится пальцем шевельнуть, чтобы не сломать ноготь, - фыркнула Финн.
Взгляд Брангин задержался на руках Финн, с обломанными ногтями и черных, точно у кузнеца.
- Да уж, в этом тебя никто не смог бы упрекнуть, - холодно парировала она. - Хотя, разумеется, мы все бы не отказались, чтобы ты хотя бы время от времени мыла руки. Как не стыдно ходить в таком виде, как будто ты дочь свинопаса, а не Мак-Рураха...
Терпение Финн лопнуло. С нечленораздельным воплем она бросилась вперед, с размаху ударив Брангин в челюсть. Ее кузина, завизжав, отскочила и упала, споткнувшись о небольшой позолоченный столик и разбив стоявшую на нем вазу с цветами. При звуках визга и бьющегося фарфора дверь в обеденный зал распахнулась, и оттуда выглянули придворные дамы. Увидев Брангин, растянувшуюся среди разбросанных цветов и осколков разбитой вазы, они принялись ахать и охать, всплескивая руками.
- Ох, миледи, как вы себя чувствуете? Вы не ушиблись? Батюшки, да вы же вся в крови, бедняжка! - причитали они.
Вслед за ними показалась Гвинет с побелевшим от гнева прекрасным лицом.
- Фионнгал, что, во имя Эйя, ты опять натворила?
- Дала ей по морде, - грубо ответила та. - И поделом ей, змеюке!
- Что? - воскликнула Гвинет. - Хватит с меня уже твоих диких выходок, Фионнгал! По-твоему, так ведут себя леди? Посмотри только на себя! Можно подумать, ты вывалялась где-нибудь в канаве под забором! Ну что мне с тобой делать?
Финн метнула на нее злобный взгляд. Эльфийская кошка, прижавшаяся к ее ногам, угрожающе хлестала хвостом по бокам. Тем временем Брангин помогли подняться, и она стояла на другом конце комнаты с полными слез глазами и разбитой губой, из которой сочилась кровь.
Она вытащила из сумочки кружевной платочек и изящно промокнула губу, с ужасом глядя на алые пятна. Потом сказала, глотая слезы:
- Ох, пожалуйста, не браните Фионнгал, миледи. Это я во всем виновата; я дразнила ее.
Финн метнула на Брангин удивленный и возмущенный взгляд. Ну да, выставила меня в еще худшем свете, лицемерка проклятая, подумала она. Эльфийская кошка зашипела, прижав острые ушки с кисточками к голове.
- Какова бы ни была причина, леди никогда не должна выходить из себя, - сказала Гвинет, пытаясь сама соответствовать своим словам и держать себя в руках. - Это не оправдание такому удару. Посмотри только на свою губу, бедняжка. Нан, попросите принести льда и салфеток. Фионнгал, я хочу, чтобы ты немедленно извинилась перед сестрой.
- Ни за что! - возмущенно завопила Финн. - Я за дело ее отлупила, подлую жабу!
- Довольно! - воскликнула Гвинет. - Фионнгал, ты больше не уличная бродяжка. Такое поведение совершенно неприемлемо! Отправляйся в свою комнату и сиди там до тех пор, пока не соизволишь извиниться перед сестрой и попросить у нее прощения за свое отвратительное поведение.
- Да я скорее съем поджаренную крысу! - закричала Финн. - Она только и делает, что подкалывает меня, насмехается надо мной и выставляет меня перед всеми дурой.
- Ты ошибаешься, - ледяным тоном заявила Гвинет. - Брангин - настоящая леди по рождению и воспитанию, и она никогда не позволяет себе поступать или говорить о ком-то плохо. Ты слишком обидчива.
Финн возмущенно запротестовала, но Гвинет не стала ее слушать. Когда ее дочь все-таки отказалась отправиться к себе в комнату, она позвала стражников и приказала им увести ее. Сверкая глазами, Финн вытащила свой маленький кинжал, но они разоружили ее, сжав запястья железной хваткой, и увели прочь. Финн оглянулась и бросила на кузину полный ненависти взгляд, совершенно не поверив ее виноватому виду.
Тяжелая дубовая дверь комнаты захлопнулась, и она услышала скрип поворачивающегося в замочной скважине ключа. Финн подскочила к двери и забарабанила по ней кулаками, потом бросилась на кровать, зарывшись пылающим лицом в подушки. Это нечестно, сказала она себе, снова вспомнив презрительную улыбочку Брангин, с которой та обозвала ее свинаркой, и ее надменный взгляд, которым она окинула Финн с пыльной головы до грязных ободранных туфель.
Но стоило ей с удовольствием вспомнить момент, когда ее кулак обрушился на челюсть Брангин, как глаза тут же почти перестало щипать. Значительную часть своей жизни Финн провела на улицах Лукерсирея, и драться, чтобы выжить, ей приходилось не раз, так что удар у нее был довольно мощный. Финн усмехнулась, перевернулась на спину и уставилась в украшенный росписью потолок. Нужно выбраться отсюда, пока я не свихнулась окончательно!
Гоблин сидела у нее в ногах, изящно вылизывая переднюю лапу. Она поглядела, как Финн вскочила на ноги и бросилась к одному из множества высоких окон в стене, потом принялась за заднюю лапу. Финн распахнула окно и высунулась наружу.
Замок стоял на высокой скале, выходящей на озеро Кинтайр, темневшее в трехстах футах внизу. Замок был буквально окружен водой - с севера основание утеса огибала бурная и стремительная река Вальфрам, Утес был крутым и отвесным, точно морская скала, а у его основания щерились острые камни, блестевшие черной слизью.
Дорога к замку шла через густой лес к краю глубокого и темного ущелья, проточенного в скале быстрым ручьем, пробивающимся к озеру чередой белых пенящихся порогов и водопадов. Единственным способом перебраться через него был подъемный мост, который сейчас постоянно держали поднятым. Из всех крепостей, которые повидала на своем веку Финн, Касл-Рурах определенно был самой неприступной.
Хотя Финн была твердо уверена в своей способности забраться и выбраться из любой башни или замка, высота стен и оскаленные камни отбили у нее желание рисковать без крайней на то необходимости. У нее не было никакой веревки, и даже если бы она связала вместе все имеющиеся в комнате занавеси и простыни, их едва ли хватило бы даже на четверть спуска. К тому же долина внизу уже утопала в сумерках, а солнце медленно скрывалось за горами. Близилась ночь, и у Финн не было никакого желания пытаться осуществить этот спуск в темноте. Девочка снова вздохнула с досадой, потом пересекла комнату, присела перед дверью и заглянула в замочную скважину. Ей удалось разглядеть лишь массивную фигуру слуги, приставленного стеречь ее дверь. Она пожалела, что под рукой нет ничего острого, чем можно было бы ткнуть его, ведь ее маленький украшенный драгоценными камнями нож ей так и не вернули. Ах, если бы только она позволила фрейлинам матери обучить ее вязанию! Длинная и острая вязальная спица, воткнувшаяся в зад, заставила бы этого болвана с каменным лицом попрыгать.
- Ну, погоди у меня! - пробормотала она в спину лакею. - Надеюсь, тебя хорошенько выпорют за пренебрежение своими обязанностями, когда я сбегу, и отправят в горы распугивать гоблинов.
Она со всей силы пнула дверь, но только ушибла ногу. Финн выругалась и принялась расхаживать по комнате, через высокие окна глядя на небо, на котором уже начали показываться первые звездочки. Ее юбки зашуршали. Она раздраженно подхватила их, чтобы не мешали. Не стану я извиняться перед этой глупой слащавой куклой! Должен быть какой-нибудь другой способ выбраться отсюда! Когда Финн дошла до конца комнаты и развернулась, чтобы двинуться обратно, Гоблин приподняла треугольную черную голову и устремила на девочку аквамариновые щелочки глаз. Потом зевнула, показав длинный розовый язычок, и снова положила голову на лапы, зажмурив глаза.
- Нет, я не успокоюсь, - прошипела Финн. - Вот был бы дома дайаден, он встал бы на мою сторону. Он-то не поверил бы этой фифе!
Она порылась в одном из сундуков в своей гардеробной и отыскала маленький сверток, спрятанный на самом дне. В квадратный кусок желто-голубой ткани была завернута пара перчаток со стальными когтями и две специальные скобы из кожи и стали, надевавшиеся поверх башмаков. Там же обнаружились пригоршня длинных шипов, несколько воротков и моток веревки. Это было снаряжение Финн, сделанное для нее по приказу Изолт, жены Лахлана, в те дни, когда они все были повстанцами, замышлявшими свергнуть Майю Колдунью, фэйргийскую принцессу, колдовством заставившую бывшего Ри Джаспера жениться на ней и правившую страной с деспотичной жестокостью.
Финн даже присвистнула от удовольствия, когда это богатство с лязгом упало на пол, но тут же испуганно прикусила губу. Перчатки и скобки на башмаки стали ей малы. Когда Финн вскарабкалась на двухсотфутовую стену Лукерсирея, чтобы впустить Лахлана и его войско в город, ей было всего двенадцать. Теперь же ей почти исполнилось семнадцать, и с того времени она изрядно выросла. Вдобавок в сырой атмосфере старого замка веревка заплесневела, а местами и вовсе сгнила.
Она присела на корточки и расправила ткань на коленях. На небесно-голубом полотнище красовалась довольно странного вида желтая рука, пришитая корявыми стежками, а от нее отходили широкие желтые полосы, долженствующие обозначать собой лучи. Это был подлинный флаг Лиги Исцеляющих Рук, и при виде его у Финн защипало в носу. Она долго смотрела на него, потом снова сложила и засунула в наволочку вместе с шипами, воротками и небольшим молоточком.
В конце концов, ярость покинула Финн, оставив после себя подавленность и опустошенность. Она уселась в кресло перед огнем, хмуро вороша поленья кочергой. Звук поворачивающегося в замочной скважине ключа заставил ее быстро распрямиться, но это оказалась всего-навсего ее служанка, Райна, с едой на подносе. Ее сопровождали два стражника с суровыми лицами. Финн молча стояла, сжав кулаки и вздернув подбородок, а Райна поставила поднос на стол у камина и удалилась с насмешливым взглядом, в котором ясно читалось: «Так тебе и надо, несносная задира».
Сначала Финн решила, что не притронется к еде, но через некоторое время запах бараньего рагу сломил ее решимость, и она с жадностью набросилась на еду, сказав себе, что должна беречь силы, если хочет сбежать из замка. Хлеб, сыр и несколько плодов она завязала в одну из наволочек и пожалела, что так опрометчиво вытащила свой нож, который очень не помешал бы ей в пути. Даже проведя в одиночестве целый день, Финн не утратила решимости покинуть дом своих предков.

КАРАВАН ЦИРКАЧЕЙ

Утро занялось ясное и солнечное. Финн высунулась в окно, втянула носом ветер и выругалась. Ну вот, тихо и тепло, как летом, а она, точно преступница, заперта в собственном замке!
Внезапно у нее загорелись глаза. По крутой извилистой дороге, ведущей в замок, двигался караван из нескольких пестро раскрашенных фургонов, казавшихся еще более яркими в веселом солнечном свете.
- Циркачи! - завопила Финн. - Может быть, они принесли новости из столицы!
Кошечка, сидевшая у нее на плече, жалобно мяукнула. Лишь тогда Финн вспомнила о своем заточении и тут же сникла.
- Но ведь мама выпустит меня посмотреть представление? - спросила она у кошки, но та в ответ лишь прищурила свои аквамариновые глаза. С упавшим сердцем Финн смотрела, как разноцветные фургоны циркачей прокатились по мостику, который ради такого случая опустили, и исчезли за толстыми стенами замка.
Весь день Финн мерила шагами свои комнаты, надеясь, что мать смягчится и пошлет кого-нибудь освободить ее. Когда Райна принесла ей поднос с черным хлебом и сыром, она спросила у служанки, когда ее собираются выпустить. Райна пожала плечами, подняла бровь и без единого слова вышла за дверь, и Финн внезапно пожалела, что так скверно обращалась со своей служанкой. Но она всегда считала ее одной из своих главных тюремщиков и часто шпионила за ней, пытаясь узнать что-нибудь такое, что можно было бы использовать в качестве средства воздействия, чтобы заставить Райну не сообщать матери о ее поступках. Теперь Финн приходилось расплачиваться за свое поведение - и цена оказалась высока.
Со смесью ярости, досады и горя она смотрела, как стражники закрыли ее комнату. Похоже, решимость Гвинет ничуть не уступала ее собственной. Против воли ощутив какое-то незнакомое уважение к матери, Финн уселась и принялась ковырять свой скудный завтрак, строя и отбрасывая один план за другим.
Без прочной веревки и снаряжения Финн не хотелось предпринимать опасный спуск из окна. Она была как никогда исполнена решимости не извиняться за то, что ударила Брангин, но ей очень хотелось посмотреть на такую редкость, как представление циркачей. В караване было шесть фургонов, что говорило о большом составе труппы. Вне всякого сомнения, они будут петь и танцевать, жонглировать и демонстрировать всякие трюки, а может быть, даже покажут медведя, как Финн однажды видела в Лукерсирее. Кроме того, циркачи должны были привезти новости, по которым Финн просто изголодалась. Она могла бы попробовать хитростью сбежать из комнаты, но это лишь рассердило бы ее мать, и ее снова заперли бы в комнате, как только нашли - да и как она смогла бы посмотреть на циркачей и послушать их рассказы о столице и стране, если за ней будут гоняться по всему замку? Хотя, конечно, если ее никто не увидит...
Финн кое-как протянула весь длинный унылый день, дожидаясь, когда Райна принесет ей обед. Наконец солнце скрылось за горами, и ряды высоких сосен один за другим погрузились в темноту. Финн распахнула окно, и в комнату ворвался вечерний ветер, взметнув занавески и перелистнув страницы книг, разбросанных на столе. Она привязала к ножке стола веревку и выбросила другой конец в окно, потом вытащила крошечный шелковый пакетик, который всегда носила с собой в кармане. Финн встряхнула его, и в руках у нее оказался длинный черный плащ, в который она закуталась и накинула на голову капюшон. Ткань тихонько затрещала и заискрила, и ее обдало мимолетным холодом. Гоблин мяукнула, и девочка наклонилась и взяла кошку, спрятав ее в глубокий карман плаща.
Наконец раздался скрежет открываемого засова и скрип ключа в замочной скважине. Она затаилась в темноте, стараясь дышать как можно тише. Дверь открылась, и в холодную темную комнату полился свет. Пышная фигура Райны с фонарем в руке четко вырисовалась в желтом прямоугольнике двери. Она нерешительно ступила внутрь с подносом в руках.
- Миледи? - позвала она. Не дождавшись ответа, она позвала еще раз. Услышав в голосе Райны тревожные нотки, в комнату вошли стражники. Один из них держал в руке лампу. Ветер тут же погасил пламя.
Пока Райна со стражниками обыскивали комнату, Финн бесшумно проскользнула в дверь и пошла по коридору. Пьянящая радость бурлила у нее в крови. Они хотели удержать Финн Кошку под замком, но я им всем показала, злорадно пело у нее в душе.
Торопливо спускаясь по черной лестнице, Финн услышала музыку и смех, доносившиеся из главного зала. Она беззвучно проскользнула в один из боковых коридоров, через заднюю дверь для слуг пробралась в зал и, спрятавшись за тяжелыми бархатными занавесями, выглянула в щелочку.
Вдоль трех стен огромного сводчатого зала тянулись длинные столы, за которыми сидели мужчины и женщины из замка, а перед ними были расставлены блюда с мясом, хлебом, жареными овощами и кружки с элем и пряным вином.
Гвинет сидела за высоким столом с племянницей, сыном, наиболее знатными дворянами и придворными дамами, а за двумя длинными боковыми столами устроились певец, арфист, сенешаль, сказитель, казначей, виночерпий и остальные придворные, рассаженные в соответствии с их титулами и положением. Позади знати стояли их личные слуги, все в ливреях своих хозяев и с выражением крайнего презрения на лицах. Когда кухонные служители внесли тяжелые подносы и сгрузили их содержимое на подсобный стол, все оруженосцы бросились вперед и принялись препираться из-за лучших кусков мяса и дичи, которые они подносили своим хозяевам или хозяйкам, преклонив колени.
За столами в дальнем конце комнаты сидели слуги самого высокого ранга. Обычно они не ели в главном зале, но сегодня их пригласили сюда, чтобы дать возможность тоже посмотреть представление. Вместо позолоченных фарфоровых тарелок, как у сидящих за высокими столами, они использовали толстые ломти черного хлеба, накладывая на них рагу из баранины с картофелем и обрезки жареной оленины, фазана или медовой свинины, которую аристократы побрезговали есть или бросить собакам, шнырявшим под ногами. Когда хлеб пропитывался соусом настолько, что больше не мог служить тарелкой, они съедали его или бросали собакам, выбирая себе новый кусок с деревянного блюда, стоявшего в центре их стола.
Поглощая немыслимые количества еды, толпа смотрела представление циркачей, выступавших в центре зала. Финн вытянула шею, чтобы получше разглядеть, но массивная фигура кухарки заслоняла ей весь обзор. Она видела лишь быстро мелькающие золотистые шарики в рукаве жонглера, а потом внезапный вихрь цвета - это акробат сделал сальто высоко в воздухе, под самыми балками.
В зале горели все камины и множество свечей, так что даже высокие потолки были ярко освещены. Финн поколебалась, потом прикусила губу, натянула капюшон подальше на лицо и выскользнула из-под защиты бархатных занавесей. Постоянно отскакивая и уклоняясь, чтобы не попасть под ноги запыхавшимся слугам, она пробралась вдоль стены зала, забравшись на помост, где стояли высокие столы.
Многие из высоких кресел, украшенных затейливой резьбой, пустовали, поскольку отец Финн, Энгус, и большинство его людей до сих пор не вернулись. Финн медленно отодвинула одно из кресел, слегка поморщившись от скрежета деревянной ножки по натертому полу. Дождавшись момента, когда всеобщее внимание было приковано к огнеглотателю, засунувшему в рот горящий факел, Финн залезла в кресло и устроилась на мягком кожаном сиденье, облокотившись на стол.
Она восхищенно смотрела, как огнеглотатель отклонился назад, пока его длинные волосы, собранные на затылке в хвост, не коснулись пола, а потом пропихнул горящий факел себе в горло и закрыл рот, так что его щеки изнутри озарились красным светом. Медленно и театрально он вытащил факел, черный и дымящийся, потом выпрямился. Его щеки все еще были надуты и светились тем же жутким малиновым огнем. Из сжатых губ вырвалась струйка дыма, а затем и длинный язык племени, чуть не опаливший ей лицо. Финн инстинктивно отпрянула, стараясь не завизжать вместе с остальными.
Огнеглотатель принялся жонглировать шестью пылающими факелами, один за другим глотая их, а потом своим огненным дыханием поджег картонный обруч. Черноглазая девушка, примерно того же возраста, что и Финн, перекувырнулась сквозь пылающее кольцо, потом прошлась колесом по залу, а огнеглотатель начал перебрасываться кинжалами и мечами с молодым мужчиной в небесно-голубой куртке и малиновой бархатной шапочке с пером банаса. Клюрикон в зеленом атласном камзоле пустился отплясывать джигу, и колокольчики у него на ногах и на шее позвякивали, когда он кружился и подпрыгивал в вихре летящих ножей.
Подальше Финн разглядела двух мальчиков, расхаживающих на ходулях. Их шутовские колпаки задевали потолок. Мужчина с расчесанной надвое льняной бородой развлекал слуг карточными фокусами и шутками, а рядом с ним сидела женщина, перебирая струны гитары. Остальные музыканты бродили вокруг, играя на скрипках и флейтах или колотя в бубны, украшенные разноцветными ленточками.
Черноглазая девушка исполнила несколько грациозных кувырков назад, оказавшись на противоположном конце зала, а потом сделала высокое сальто, вскочив на балки, где закачалась вниз головой, точно пестрый арак. Потом она легко спрыгнула вниз, приземлившись на плечи мужчине в малиновой шапочке с такими же, как у нее, блестящими глазами, темными, точно чернильные озера. После этого она грациозно соскочила и раскланялась, вызвав бурю аплодисментов.
Мучимая страстным желанием быть циркачкой, а не банприоннсой, Финн дождалась, пока все взгляды не устремились к молодому циркачу, который демонстрировал невероятную гибкость, медленно протянула руку и стащила из стоявшего прямо перед ней блюда кусочек жареного фазана. Оглядевшись, чтобы убедиться, что за ней никто не наблюдает, она утащила его под плащ и разделила с эльфийской кошкой. Они обе вот уже два дня ограничивались скудным тюремным рационом и теперь умирали с голоду. Финн с радостью поела, не только для того, чтобы насытиться, но и чтобы успокоиться. Почему-то в плаще-невидимке ей всегда было как-то не по себе, точно он был сделан из немного колючего материала, а не из мягчайшего шелка. Волосы у нее вставали дыбом, а по коже начинали бегать мурашки. Казалось, ее окружает холод и мрак зимней ночи, а не одежда, сделанная для тепла. Она каждый раз радовалась, снимая и пряча его в карман, но никогда не оставляла плащ в комоде или в шкафу, чувствуя необходимость постоянно иметь его при себе, чтобы при желании коснуться его в любой момент.
Финн пыталась утащить с тарелки своего соседа пирожок с мясом, когда ее кольнуло слабое предчувствие опасности. Она оглянулась и увидела, что ее брат, малыш Эндрю, смотрит на нее с открытым ртом и выражением полного недоумения в глазах. Она посмотрела вниз и поняла, что со стороны все выглядит так, как будто пирожок плывет по воздуху. Хихикнув, она спрятала его в рукаве и торопливо сжевала, стараясь не уронить ни крошки. Ей страшно хотелось налить вина в кубок, чтобы он увидел, как кувшин поднимается точно сам по себе. Но она подавила искушение и тут же похвалила себя за это, увидев, что и Брангин тоже с замешательством смотрит на ее якобы пустой стул. Пирожок с мясом, упавший с края блюда, еще можно было объяснить естественными причинами, а вот сам по себе поднимающийся и наливающий вино кувшин - уже нет.
Когда Финн в следующий раз потянулась за пирожком, она постаралась прикрыть его рукавом чтобы тоже сделать невидимым. Через некоторое время Эндрю перестал то и дело поглядывать на нее, слишком восхищенный представлением, чтобы задумываться о летающем пирожке с мясом. Но Брангин было не так-то легко сбить с толку. Финн часто чувствовала на себе ее взгляд и была очень осторожна, чтобы не привлекать лишнего внимания, пусть даже она и была невидимой.
О магическом плаще в замке не знал никто. Финн бережно хранила его секрет.
Этот плащ она нашла в сокровищнице Башни Двух Лун, в день восстания, произошедшего в Самайн и свергнувшего Майю Колдунью, в результате чего на престол взошел Лахлан. В благодарность за помощь он позволил каждому из восьми членов Лиги Исцеляющих Рук выбрать себе по одному сокровищу. Финн приглянулся старинный охотничий рог с чеканной фигурой бегущего волка, поскольку на медальоне, который она носила на шее, была та же эмблема. Тогда она еще не знала, что волк - символ клана Мак-Рурахов, а рог обладает свойством вызывать души мертвецов клана. Она обнаружила заключенную в роге магию позже, когда подула в него в отчаянной попытке позвать на помощь и получила ее - но только совершенно не такую, какой могла ожидать.
Старшие мальчики выбрали себе мечи или кинжалы, кроме Джея Скрипача, который взял прекрасную старую виолу, и Парлена, чей выбор пал на серебряный кубок с хрусталем в ножке. Джоанна Милосердная оставила себе браслет с драгоценными камнями, а ее младшему брату Коннору понравилась музыкальная шкатулка.
По воле случая Финн прихватила из сокровищницы еще и плащ. Тогда она сказала себе, что поскольку именно она совершила рискованный подъем на Лукерсирейскую стену, ей полагается и большая награда, чем всем остальным. О плаще она никому ничего не рассказала, сама не зная почему.
Как и рог, плащ тоже оказался волшебным, делая любого, кто его надевал, невидимым, да так, что ни один даже самый могущественный колдун не мог разглядеть того, кто под ним скрывался. Финн воспользовалась им, чтобы сбежать от Оула, а потом Лахлан спрятался в нем, пробираясь к умирающему брату. Потом Майя Колдунья похитила плащ, сбежав в нем от гнева Лахлана. Все считали, что магический плащ все еще у нее, поскольку во время уборки после победы его так и не нашли. Правду знала одна лишь Финн, которая воспользовалась своим даром ясновидения, чтобы отыскать плащ в лабиринте, обнаружив его в конце концов под кустом у Пруда Двух Лун, где состоялось последнее противоборство Лахлана и Майи. Она сложила его и спрятала в карман, ничего никому не сказав даже тогда, когда Мегэн в поисках плаща-невидимки перевернула вверх дном весь дворец и парк. Финн привезла этот плащ и в Касл-Рурах, часто пользуясь им для того, чтобы уходить от бдительных глаз своих слуг или подслушивать их разговоры.
В этот миг Финн увидела свою служанку Райну, что-то шепотом говорящую главной фрейлине ее матери, леди Энн Монтгомери. Старое пухлое лицо фрейлины вытянулось. Финн подобралась. Она увидела, как леди Энн позволила Райне приблизиться к высокому столу. Та почтительно присела, потом наклонилась к уху банприоннсы. Гвинет побледнела так, что на миг показалось, будто она вот-вот упадет в обморок. Она отдала несколько торопливых приказов, потом откинулась обратно на спинку кресла, потягивая вино и пытаясь скрыть тревогу. Райна поспешила уйти, а нескольких офицеров вызвали из-за стола. Они с озабоченными лицами вышли, и Финн довольно потерла руки. Она удобно расположилась в кресле и продолжала смотреть представление, с удовольствием думая о том, что половина дворцовой стражи теперь займется ее поисками. И никто не догадается, что она сидит среди них, в свете люстры и всего через несколько стульев от своей матери.
Блюда с жареным мясом и овощами убрали, и слуги внесли подносы с медовыми кексами, сластями и сушеными фруктами. Все циркачи окружили хрупкую старую женщину, которую вынесли в центр зала в кресле, украшенном резьбой и росписью в виде листьев, цветов и птиц. У нее были белоснежные волосы и смугло-оливковое морщинистое лицо. Скрюченные руки, лежавшие на резных подлокотниках, напоминали скорее птичьи лапки. На высохшей груди висело множество янтарных ожерелий, и некоторые камни были размером с яйцо, а другие - с зуб.
Глаза Финн изумленно расширились. Она узнала эту старуху. То была Энит Серебряное Горло, подруга Хранительницы Ключа Мегэн Ник-Кьюинн. В последний раз Финн видела ее в Лукерсирее пять лет назад, поющей для Ри и Банри. Говорили, что она умела песнями сзывать птиц к себе на ладонь и доводить людей до смерти. Услышать пение самой Энит Серебряное Горло было поистине великой честью.
Музыканты принялись медленно перебирать струны своих гитар и кларзахов, скрипач поднял смычок, а маленький клюрикон поднес ко рту серебряную флейту. По залу поплыла нежная мелодия, и все разговоры мгновенно стихли. Потом Энит начала петь, и в зале воцарилась благоговейная тишина.
Хотя временами ее голос дрожал, а однажды вообще сорвался на какой-то ноте, в нем звенела такая пронзительная тоска и боль, такое богатство интонаций и опыта, он был таким чистым и мелодичным, что у многих на глазах невольно выступили слезы. Финн услышала сдавленный всхлип, и увидела, как ее мать закрыла лицо рукой, а Брангин склонилась к ней, пытаясь утешить. Да и саму Финн пронзила такая грусть, что она с большим трудом подавила ее.
Наконец голос затих, и толпа неистово зааплодировала. На лице Энит блестели слезы, и черноглазая девушка, наклонившись, поцеловала ее в сморщенную, словно печеное яблоко, щеку. Старая женщина улыбнулась и подняла скрюченную руку, похлопав девушку по гладкой смуглой щеке. Циркачи заиграли одну из всеми любимых баллад, и молодой мужчина в малиновой шапочке снова затянул песню.
Эй, девчонка в желтенькой юбчонке,
Станешь ли Джоки милой женой?
Эй, девчонка в желтенькой юбчонке,
Будешь жить со мной?
У меня всего в достатке:
Пирогов и молока,
Дом я свой держу в порядке,
Только нет жены пока.
Он был очень красив со своими спутанными темными кудрями, смугло-оливковыми щеками и дерзкой улыбкой. Финн почувствовала, что не осталась равнодушной к его очарованию, и заметила, что все придворные дамы заулыбались и принялись обмахиваться веерами, слушая, как он обращается к ним со словами любви. Даже Брангин слегка зарделась, что немало удивило Финн. Лицо ее кузины обычно было бледным и безмятежным, а губы меланхолично сжатыми. Казалось, что ни гнев, ни страсть не могут поколебать этого мраморного спокойствия. Такая ее реакция на игривые взгляды циркача заставила Финн ухмыльнуться.
Пусть росточком я не вышел
И богатства не нажил,
Но зато все, чем владею,
Я к ногам твоим сложил.
Эй, девчонка в желтенькой юбчонке,
Ты беднягу Джоки пожалей,
Эй, девчонка в желтенькой юбчонке,
Стань женой моей!
Когда он закончил, все захлопали в ладоши и одобрительно зашумели, требуя еще песен. Лишь Гвинет, казалось, не поддалась на его чары, и Финн почувствовала укол совести при виде бледного и несчастного лица матери. В какой-то миг ей хотелось сбросить плащ-невидимку, заверить мать, что она жива и здорова, и попросить прощения за свое упрямство. Она подавила этот странный порыв и продолжала слушать музыку.
Она уже несколько лет не слышала таких искусных музыкантов. В Лукерсирее ее лучшим другом был скрипач, игравший столь же вдохновенно и страстно, как и этот юноша, хотя и без его отточенности и уверенности. Они даже были похожи, только Джей был худым, бледным и недокормленным, а этот юный скрипач - высоким, загорелым и смеющимся. Одетый в темно-зеленую куртку и малиновые атласные штаны, в шапочке того же цвета, он с удивительным искусством и воодушевлением играл на своей скрипке, и многие слушатели принялись отбивать ритм черенками ножей по столу.
Кухарка грузно поднялась и начала отплясывать джигу с дворецким, продемонстрировав все нижние юбки и толстые ноги, прочерченные голубыми дорожками вен. Восторженно крича, многие слушатели тоже пустились в пляс, а некоторые вскочили на столы. Скрипач играл все быстрее и быстрее, и танцоры кружились в бешеной пляске. Засмеявшись, молодой скрипач возглавил танцующую процессию и закружил ее по огромному залу, пока все не оказались на ногах, все, кроме Гвинет, одинокой и бледной в своем огромном резном кресле, и старой певицы, столь же одинокой, в своем. Даже Финн танцевала, хотя и понимала, что любой неосторожный шаг - и она останется без своей маскировки. Черный плащ волной вздымался вокруг ее ног в такт ее поворотам и прыжкам, и одно потное разгоряченное тело за другим врезались в нее к ее немалому смущению. Танцуя, Финн думала про себя: Да у этого скрипача тоже волшебные пальцы, прямо как у Джея...
Вдруг ей в душу закралось сомнение. Она припомнила, что Джей был учеником Энит в Башне Двух Лун и она собиралась передать ему все, что знала о колдовских песнях. Кружась, она принялась пробираться к скрипачу, который неистово орудовал своим смычком, стоя среди танцующей толпы, точно находясь в глазу урагана. В конце концов ей удалось подойти к нему и взглянуть в его карие глаза. Его смычок дрогнул, и он оглянулся, спросив нерешительно:
- Финн?

1 Следующая страница


Запретная земля 2

***

Джей с благодарностью принял от одной из служанок кубок с пряным вином и прислонился к стене, глядя, как танцует Нина. В оранжевой бархатной юбке, вздымавшейся, открывая стройные загорелые ноги, она кружилась по комнате, и завороженные зрители не могли оторвать от нее глаз. Джей потягивал вино и внимательно оглядывал толпу, разыскивая Финн. Ее нигде не было видно, хотя он готов был поклясться, что почувствовал ее где-то рядом.
Внезапно он ощутил, как чьи-то пальцы потянули его за рукав. Он опустил глаза и увидел руку, высунувшуюся из-за гобелена, висевшего на стене. Она была маленькой и совершенной формы, но при всем этом довольно грязной. Он слегка наклонился, пытаясь понять, кто это привлекает его внимание таким странным образом. Финн сверкнула на него глазами, приложив палец к губам, потом поманила его к себе.
- Встретимся в коридоре, - прошептала она. Джей в задумчивости допил вино, потом медленно и незаметно пробрался к двери и выскользнул в коридор.
Финн уже ждала его, нетерпеливо притопывая ногой. На ней была нарядная амазонка из зеленого бархата, весь подол которой был заляпан засохшей грязью. Белые кружевные брыжи вокруг шеи и запястий тоже были довольно грязными, а на одном рукаве и вовсе болтались, оторвавшись, когда Финн зацепилась за гвоздь. Длинные коричневые сапоги были ободраны и все в грязи.
- Что-то ты ничуть не чище, чем в добрые старые времена, - сказал он скептически. - Ну, по крайней мере, теперь твоя одежда тебе хотя бы впору.
- Ох, вот только ты не начинай! - воскликнула Финн. - Подумаешь, одежда! Нам надо поговорить о куда более важных вещах! - Она с ног до головы окинула его критическим взглядом, потом сказала: - Только взгляните на него, прямо весь из себя! - Она щелкнула пальцем по его малиновому перу.
Джей оттолкнул ее руку, горячо покраснев даже сквозь загар.
- Я очень расстроился, не увидев тебя за высоким столом рядом с мамой. Почему ты прячешься за гобеленами?
- Не хочу, чтобы меня кто-нибудь заметил, вот почему. - Внезапно она обняла его за плечо, встав на цыпочки, чтобы чмокнуть в худую щеку. - Ох, Джей, до чего же я рада тебя встретить! Сто лет уже не виделись! Что ты здесь делаешь? Приехал меня навестить?
- Ну разумеется, - ответил он, хотя его щеки запылали еще сильнее. - Мы приехали сюда по делу, чтобы просить тебя... Но, Финн, об этом Энит поговорит с твоей мамой чуть позже. Тогда все и услышишь. Я не могу болтать тут с тобой, у нас там представление в самом разгаре! Меня, небось, уже хватились...
- Неужели они не могут немного обойтись без тебя? - воскликнула Финн. - Я так давно тебя не видела! Неужели ты не можешь еще немного побыть со мной и рассказать, как ты жил все это время?
- Но у нас же будет с тобой аудиенция после спектакля, - смущенно сказал Джей. - Тогда и поговорим.
- Я, наверное, не смогу, - с театральным стоном объяснила Финн. - Я сбежала из-под стражи из тюрьмы, чтобы посмотреть на вас, - если меня поймают, то опять посадят под замок, и тогда у меня может не получиться снова сбежать.
- О чем ты? - воскликнул Джей, пораженный до глубины души.
Финн вздохнула.
- Я - узница в своем собственном доме, - скорбно поведала она. - Ты удивляешься, почему я вынуждена прятаться за гобеленами и передвигаться украдкой, но если бы кто-нибудь увидел, что я здесь, меня бы схватили, заперли и приставили такую стражу, что мне никогда больше не удалось бы вырваться на свободу.
- Ты серьезно? Хочешь сказать, что тебя держат в тюрьме?
- Ну, не то чтобы в тюрьме... но меня заперли - и кормили одним черным хлебом и сыром... а стражников поставили - таких злодеев, ты себе и представить не можешь, такие упрямые, будто им всем кочергу в задницы засунули.
- Но почему? Что ты такого сделала?
- Ничего! Ну... почти. Я врезала своей кузине прямо по ее глупой ухмыляющейся роже, но она это заслужила. Она самая хитрая, слащавая и двуличная свинья, какую только можно вообразить! Ты бы это видел, Джей. Она полетела вверх тормашками и врезалась в вазу, а все придворные дамы раскудахтались, как курицы. Это было классно!
- И тебя посадили под замок именно за это?
- Да! Ну разве это справедливо?
- Ну, может быть, банприоннсам не положено лупить друг друга, - довольно неуверенно предположил Джей.
- Да плевать я на это хотела! В жизни своей не видела никого, кто заслужил бы хорошую трепку больше, чем Брангин. Да они должны были благодарить меня, а не запирать и требовать, чтобы я извинилась. Джей, я не могу больше здесь оставаться. Ничего никогда не происходит, а они все хотят, чтобы я училась шить и сидела, сложив ручки, и слушала кряканье этих куриц...
- А я думал, что это утки крякают, а не куры...
- Да какая разница? Я просто хочу выбраться отсюда и пожить нормальной жизнью. Я хочу приключений! Может быть, вы возьмете меня с собой? Было бы здорово путешествовать вместе с циркачами, устраивать представления и петь песни. Бьюсь об заклад, у вас было столько приключений!
- Ну да, было несколько, - с улыбкой в голосе согласился Джей. - Но мы здесь именно для этого, Финн, - мы хотим попросить разрешения увезти тебя с нами...
В этот миг позади них раздался скрип открывающейся двери. В комнату ворвалась музыка и веселый смех, а вместе с ними и яркий свет. Финн в испуге огляделась по сторонам, потом откинула крышку большого сундука и запрыгнула внутрь. Джей обернулся к двери, и в комнату вошел тот самый красивый молодой циркач с гитарой в руке.
- Джей, что ты делаешь? Почему сидишь здесь в одиночестве?
- Прости, Дайд, я... я сейчас иду.
- Тебе нехорошо?
- Да нет, со мной все в полном порядке. Я скоро приду.
Дайд кивнул, хотя взгляд у него был недоуменный. Он закрыл дверь, и Джей оглянулся в поисках Финн, которая подглядывала из своего сундука, чуть-чуть приподняв крышку.
- Мы еще поговорим попозже, - прошептал он и вернулся обратно в зал.

***

Финн выбралась из сундука с пылающими от восторга щеками. Джей приехал, чтобы увезти ее! Внезапно ее окатила холодная волна тревоги. Ах, зачем она рассердила мать! Гвинет вполне может запретить ей ехать. Может быть, лучше извиниться перед Брангин и покончить с этим, подумала она.
С громко колотящимся сердцем и внезапно взмокшими ладонями она вернулась обратно в шумный зал, пробравшись сквозь толпу к высокому столу. Ее появление вызвало изумленный гул в толпе придворных, но мать ее не заметила, опершись щекой на руку и невидящими глазами глядя в кубок с вином.
Финн поразило, какой она была измученной, с темными тенями под прекрасными зелеными глазами и серыми запавшими щеками. Она встала на колени рядом с матерью и схватила ее безвольно висящую руку, выпалив:
- Прости, мама! Я не хотела так тебя напугать!
Гвинет подскочила, перевернув свой бокал.
- Фионнгал! Как ты меня напугала! Где ты была? Мы тебя обыскались. Я думала, что ты упала и разбилась.
- Ну уж нет, я бы не упала, - возмущенно заявила Финн, потом попыталась смягчить свой тон, добавив: - Со мной все в полном порядке, мама, ты же видишь. Прости, что расстроила тебя и ударила Брангин, хотя она это заслужила!
Гвинет промокнула лужицу вина салфеткой.
- Ну что мне с тобой делать? - спросила она растерянно. - Почему ты такая грубая и вспыльчивая?
Финн открыла было рот, чтобы крикнуть «Отпусти меня с циркачами», но тут же прикусила язык. Поколебавшись, она сказала кротко:
- Не знаю, мама. Мне очень жаль, что ты считаешь меня грубой; я не нарочно. Может быть, это все потому, что я привыкла жить сама по себе и делать что хочу. Я никогда не знала, что я банприоннса, понимаешь?
- Да, - устало ответила Гвинет, глядя на испачканную салфетку. - Но должна признать, что ты и в детстве была импульсивной девочкой, постоянно устраивала какие-нибудь проказы. - Она вздохнула и скомкала салфетку. - И все же тебе когда-нибудь придется править Рурахом, поэтому ты должна образумиться. Не станешь же ты бить всех, кто тебе не нравится, или сидеть в зале суда в мятом и рваном платье. Ты должна стать леди из клана Мак-Рурахов, ты же знаешь.
Финн снова прикусила уже готовые сорваться дерзкие слова. Она склонила голову и ничего не ответила.
- Ну что ж, - сказала ее мать, - если ты готова принести извинения сестре и пообещать мне больше не забывать о хороших манерах, я разрешаю тебе остаться и досмотреть представление. Жаль, что ты столько пропустила. Я знаю, что тебе скучно в Касл-Рурахе.
Конечно, мать надеялась, что она станет отрицать это, но она не стала, поскольку все было именно так. Поэтому Финн лишь кивнула и села рядом с матерью. Они долго сидели молча, глядя на выходки клюрикона, который пританцовывал перед ними, кувыркаясь и подскакивая в веселой джиге.
Потом Энит снова запела, и на этот раз ей аккомпанировал на своей виоле один Джей. Свечи догорали, и в углах собрались тени, дрожащие и колеблющиеся, точно танцующие призраки.
О боги, как хотелось бы опять
Мне юной чистой девушкою стать,
Хоть проку никакого нет о том мечтать,
Чему вовеки точно не бывать.
Тогда опять возлюбленный бы мой,
Как прежде, ласков стал со мной,
Как нынче ласков он совсем с другой,
С той, что теперь зовет своей женой.
Ах, не хочу я больше быть живой,
Хочу лежать одна в земле сырой,
Чтоб я давным-давно была мертва,
А надо мной росла зеленая трава,
И шелестела тихо на ветру.
О боги, ну когда же я умру?
Виола подхватила печальный припев и зазвенела каскадом негромких берущих за душу нот. У Финн по коже побежали мурашки. Она взглянула на мать, желая разделить с ней наслаждение прекрасной музыкой. К своему изумлению, она увидела, что по щекам матери текут слезы. Она неловко потянула ее за рукав, спросив:
- Что случилось, мама?
- Ничего, - резко сказала Гвинет, пытаясь утереть слезы, чтобы никто не заметил. - Просто я скучаю по твоему отцу. Мне очень хотелось бы, чтобы он был здесь, в безопасности. Я хочу, чтобы был мир.
- Ну, может, мир скоро настанет, - сказала Финн. - Лахлан Крылатый победит.
- Мир? - хрипло переспросила Гвинет. - На моей памяти никогда еще не было мира. Если нет недовольства в провинциях, то тут как тут эти проклятые Фэйрги. Пока этот морской народ жив, мира не будет никогда.
Финн встревожилась.
- Лахлан и Изолт снова уничтожат их, - ответила она уверенно. - Никто не сражается так, как они.
- Мы думали, что после того, как Джаспер Околдованный выиграл Битву при Стрэнде, навсегда воцарится мир. Посмотри, что с ним случилось - его околдовала эта фэйргийская ведьма и высосала из него все силы, пока от него не осталась одна оболочка. Не забывай, что я родилась в Шантане, дитя мое. Мой народ сотни лет воевал с Фэйргами. Они никогда ничего не прощают и не забывают. Пока в морях живут Фэйрги, у нас никогда не будет мира.
- Лахлан и Изолт снова уничтожат их, - упрямо повторила Финн. - Он поднимет Лодестар, и они все утонут, а мы опять сможем жить спокойно.
- Спокойно? Когда на нашей совести будет смерть тысяч живых существ? - прозвенел мелодичный голос. Финн и Гвинет испуганно подняли глаза. Перед ними в своем кресле сидела сгорбленная фигура Энит Серебряное Горло, поддерживаемая с одной стороны Дайдом, а с другой - Джеем. Обоим было явно не по себе. К ее коленям прильнул маленький клюрикон, тревожно шевеливший ушами. Его морщинистое личико было несчастным.
- Ри отменил Указ о Волшебных Существах, помните? - мягко заметила Энит. - Говорить об уничтожении целой расы волшебных существ противозаконно.
- Но ведь это же не относится к Фэйргам? - ошеломленно спросила Гвинет. - Вы хотите сказать, что Ри не намерен предпринимать никаких действий против этих кровожадных морских демонов? За последние несколько лет они опустошили мою страну, убивая все живое, попавшееся под их слизкие перепончатые руки. Они причинили нам такую боль и горе... - ее голос сорвался.
- А что причинили им мы? - спросила ее Энит. - Карригцы взяли за моду носить их чешуйчатую кожу, Эйя мне свидетель! Скалы Шантана и Каррига тысячи лет были их домом, но когда сюда пришли наши предки, они прогнали Фэйргов и тем самым обрекли их детей на смерть в ледяных морях.
Гвинет встала с выражением отчужденной вежливости, примерзшим к лицу.
- Насколько я понимаю, вы провели не слишком много времени в моей стране. Но если бы вы там побывали, то увидели бы, какую страшную дань набеги Фэйргов собрали с шантанцев.
- Мы только что из Шантана, - тихо ответила Энит. Ее скрюченные руки, лежавшие на подлокотниках кресла, дрожали. - Да, там действительно очень нелегко, многие люди остались без крова и голодают. Не хочу, чтобы вы подумали, что я не понимаю ваших чувств. Я знаю, что вашу мать убили Фэйрги. Я говорю лишь о том, что...
- Фэйрги изнасиловали и убили мою мать и старшую сестру, - ледяным тоном сказала Гвинет. - Они отрубили моему брату руки и ноги и заставили его смотреть на это. Они самые жестокие, свирепые и отвратительные существа на свете!
- Но разве ваш отец не отомстил им столь же безжалостно? Разве не по его приказу были пойманы и умерщвлены сотни морских жителей?
- Они заставили моего брата смотреть, как распарывают живот нашей матери и бросают ее внутренности своим мерзким морским змеям!
- Мы причинили друг другу немало зла, - мягко ответила Энит. - Я знаю, что ваше детство было поистине трагическим, и понимаю, почему вы ненавидите Фэйргов...
- И все-таки защищаете их! - Гвинет возвысила голос, и в шумной толпе многие услышали ее голос и удивленно обернулись. Она подавила волнение, подобрала юбку и кивнула старой женщине. - Я очень устала и хочу уйти. Мне жаль, что вы сочли меня безжалостной в моей ненависти к морским демонам. Все, что я могу вам сказать, это то, что вы не родились на побережье. Если бы вы пережили годы ужаса и горя, которые пережила я, вы согласились бы со мной, что мир в этой стране может быть лишь тогда, когда все Фэйрги до единого будут уничтожены.
Энит подалась вперед, точно желая сказать еще что-то. Гвинет предупреждающе подняла руку. - Я понимаю, что вы привезли мне послание от Ри. Я приму вас завтра утром. Спокойной ночи.
Она подождала, пока старая женщина не склонилась в неловком поклоне, и вышла из зала, высоко подняв увенчанную короной белокурых кос голову.
Финн опустила глаза, пораженная до глубины души. Она никогда не видела свою мать в таком состоянии. Обычно Гвинет была сама мягкость и рассудительность, милосердная в зале суда и ласковая с самым последним слугой в замке. Услышать из уст матери столь жестокие слова было примерно то же самое, что увидеть двухголового ягненка. Она услышала, как Джей прошептал что-то старой женщине, потом они с Дайдом подняли кресло и унесли ее прочь, а клюрикон поплелся следом, волоча хвост по полу.
Поднявшись, чтобы уйти вслед за матерью, Финн увидела у стены свою кузину. Она куталась в серо-голубой плед, а руки судорожно вцепились в брошь Мак-Шанов, приколотую на груди. Почувствовав взгляд Финн, Брангин закусила губу и уронила руки, залившись краской. Впервые за все время Финн задумалась, что же должна чувствовать ее сестра, унаследовавшая престол страны, стонущей под игом постоянной угрозы нападения Фэйргов. Шантан был с трех сторон окружен морем. Его экономика всецело зависела от торговли, кораблестроения и рыболовства, а за последние десять лет Фэйрги уничтожили все эти промыслы. Финн задумалась о том, ненавидит ли и Брангин Фэйргов столь же: сильно, как Гвинет, и желает ли тоже их уничтожения. По бесстрастному лицу ее кузины было невозможно ни о чем догадаться. Финн погладила мягкую шерстку эльфийской кошки, сидевшей у нее на плече, и в задумчивости отправилась спать.
Следующее утро выдалось серым и шумным. Слуги ходили с бледными лицами и красными глазами. Кухарка приболела, а многие лорды до сих пор храпели в своих комнатах, так что компания, собравшаяся за завтраком, была довольно немногочисленной. Спустившаяся из своих покоев Гвинет тоже казалась усталой и невыспавшейся, веки у нее покраснели. Брангин пришла вместе с ней, и при виде кузины Финн залилась краской и закусила губу, но тем не менее быстро подошла к ней и хриплым голосом извинилась. Щеки у нее пылали. Брангин безотчетно поднесла руку к распухшей губе, но учтиво приняла извинения. Одобрительный взгляд Гвинет быстро потушил огонь раздражения от снисходительности Брангин, и Финн погрузилась в мечты о путешествиях с циркачами и приключениях.
Наконец ее мать отодвинула тарелку с едва тронутым завтраком и поднялась. Финн не отходила от нее ни на шаг, еле сдерживая нетерпение. Эльфийская кошка угольно-черной тенью следовала за ней по пятам. Брангин чинной походкой последовала за ними, ее опущенное лицо было по обыкновению отстраненно-вежливым, руки благопристойно сложены.
Циркачи уже ждали в гостиной. В своей поношенной яркой одежде они казались стайкой каких-то потрепанных ураганом экзотических птиц. Когда вошла Гвинет со своей свитой, они поднялись и поклонились, сняв украшенные перьями шапочки. Придворные загудели, принявшись расхваливать вчерашнее представление и ахать по поводу некоторых фокусов и песен.
- Надеюсь, вам понравилось представление, миледи? - с ухмылкой спросил огнеглотатель, облаченный в поношенный малиновый камзол и полосатые штаны.
- Да, очень, - вежливо ответила Гвинет. - У нас в Касл-Рурахе в последнее время не слишком много развлечений. - Она уселась в обитое бархатом кресло, безукоризненно прямая, с белокурыми волосами, заплетенными в тугую косу, достигавшую ей до колен. Ее плечи окутывал серо-голубой плед Мак-Шанов, сколотый брошью с крупным голубым и прозрачным драгоценным камнем. - Самое сильное впечатление на меня произвела музыка, жаль только, что мой муж в отъезде и не мог тоже послушать ваши песни.
- Мы встретили Мак-Рураха на озере Финавон, - ответил огнеглотатель, склонившись так, чтобы никто, кроме ближайшего окружения Гвинет, его не расслышал. - Боюсь, у него не было ни времени, ни настроения слушать песни.
Ее зеленые глаза метнулись к нему.
- Что нового у моего мужа?
- Он шлет вам огромный привет, миледи, и говорит, что им удалось отразить нападение Фэйргов, хотя и ценой больших потерь. Им нелегко приходится, миледи. Фэйрги кажутся неутомимыми и нападают в любое время дня и ночи. Они снова и снова прорывались через частокол, который перегораживает реку. Мак-Рураху не помешало бы свежее подкрепление.
Гвинет нахмурилась и сцепила пальцы.
- Я уже отослала почти всю стражу, - пробормотала она. - Во всей стране вряд ли найдутся еще мужчины боеспособного возраста. Придется попробовать поискать добровольцев среди беженцев с побережья.
Огнеглотатель, грузный мужчина с золотым кольцом в ухе, сообщил Гвинет о том, как обстоят дела в остальном Эйлианане. Он рассказал о свадьбах, родах и смертях, ссорах и примирениях влюбленных, выигранных и спущенных состояниях, наследствах и приданых, кораблекрушениях, банкротствах и скандалах, убитых ограх и замеченных там и сям драконах. Поскольку новости доходили до них нечасто, Гвинет и ее фрейлины жадно слушали. Под конец он поднялся и продемонстрировал самый модный при дворе в Лукерсирее танец, так закружив леди Энн Монтгомери, что та раскраснелась и засмеялась.
Под прикрытием болтовни и музыки внук и внучка принесли Энит и усадили ее рядом с Гвинет. Властные зеленые глаза скрестились с непроницаемыми черными.
- У меня новости от Ри, - тихо сказала старая женщина. Гвинет кивнула, но ее спина так и осталась прямой. - После того как Тирсолер проиграл войну, там начались серьезные беспорядки, - сообщила циркачка, быстро оглядевшись, чтобы удостовериться, что никто их не слушает. - Хранительница Ключа считает, что пора нам приложить руку к этому полотну. У них есть план, который, как они надеются, поможет положить конец правлению Церкви.
- Но какое отношение это все имеет ко мне? - спросила Гвинет, едва потрудившись скрыть враждебность, звучавшую в ее голосе. - Как вы уже слышали, у нас здесь своих забот хватает с Фэйргами, наводнившими все реки и озера, и подданными, устраивающими голодные бунты.
- Да, я знаю, - сказала Энит с сочувствием в выразительном голосе. - Как я уже говорила вам вчера вечером, мы проехали по всему Шантану. В Рурах мы попали совсем недавно, через Сгэйльские горы...
- А что вам было нужно в Шантане?
- Мы же циркачи, миледи. Мы путешествуем по стране, поем старые песни и рассказываем сказания о Яркой Воине и молодом Ри. Сейчас самое время напомнить людям о добрых старых днях, когда драконы были нашими союзниками, а ведьмы в почете. Лахлан Крылатый отлично понимает, что еще многие до сих пор не доверяют Шабашу и укрывают искателей Оула.
Гвинет кивнула.
- Мы сделали все, что было в наших силах, чтобы искоренить искателей, - ответила она, точно пытаясь оправдаться. - В Шантане их было немало, и это вызвало большие волнения.
- Да, знаю. Именно поэтому мы здесь. Старые песни и сказания иногда могут сделать то, чего нельзя добиться силой.
Гвинет натянула плед на шею, как будто ей внезапно стало холодно. Старая женщина продолжала вполголоса:
- Всегда полезно знать, о чем люди в стране шепчутся по углам. Мы - глаза и уши Ри и всегда странствовали ради него по самым опасным дорогам.
- Я слышала, что это вы нашли Ри, когда он еще томился в теле дрозда, и что вы приютили его и помогли ему снова стать человеком, - выпалила Финн. Глаза у нее горели. - А еще я слышала, что настоящий Калека - это вы, и вы руководили восстанием против Колдуньи!
Энит бросила на нее взгляд и сказала все так же тихо:
- Это правдивая история, но не для общих ушей, девочка.
Финн примолкла. Старая женщина наклонилась к ним, позвякивая янтарными бусами.
- В начале весны нас призвали обратно в Лукерсирей. Похоже, у Ри для нас новое задание. Сейчас мы возвращаемся в Рионнаган.
- Так что же привело вас в Касл-Рурах? - осторожно спросила Гвинет. - Вы потеряли несколько недель, сделав такой большой крюк к северу. Вам нужно было перейти Вальфрам над озером Финавон и ехать по степям Тирейча.
Финн затаила дыхание, переводя взгляд с бледного решительного лица матери на смуглое непроницаемое лицо старой женщины. Крошечная треугольная головка Гоблин в точности повторяла ее движения, точно эльфийская кошка была единым целым с Финн.
- Мы приехали потому, что Его Высочество Лахлан Мак-Кьюинн просит помощи вашей дочери, - спокойно ответила Энит.
- Фионнгал? Но она же совсем девочка. Что Ри могло понадобиться от нее?
- Они хотят, чтобы я влезла в какой-нибудь замок и что-нибудь украла? - с надеждой спросила Финн. Она почувствовала ужас своей матери и пожалела, что не придержала язык, в особенности после того, когда Энит весело улыбнулась и ответила:
- Да. Ну, то есть, кое-кого.
Гвинет холодно отрезала:
- Фионнгал - наследница Мак-Рураха, Энит Серебряное Горло, а не какая-то простая воровка. Об этом даже речи идти не может!
- Но мама...
- Довольно, Фионнгал! Ты еще ребенок, и к тому же наследница престола Рураха...
- Мне уже семнадцать, а не три года! В моем возрасте ты была уже почти замужем...
- Не забывайся, девочка, а не то отправишься обратно к себе в комнату до тех пор, пока не научишься себя вести!
Гвинет повернулась к Энит и ледяным тоном сказала:
- Прошу прощения, но я не могу позволить моей дочери участвовать в похищении. Об этом не может быть и речи.
- Ты не сможешь удержать меня! - запальчиво воскликнула Финн, стремительно вскочив на ноги, так что эльфийская кошка слетела с ее колен и грациозно приземлилась на четыре лапы. Болтовня тут же утихла, и все уставились на Финн. Она залилась краской. Мать сложила руки и устремила на нее такой холодный взгляд, что девочка поежилась от стыда и смущения. Потом Гвинет медленно повернулась обратно к Энит.
- Как видите, Фионнгал предстоит научиться еще очень многому о достоинстве и манерах, подобающих человеку ее происхождения и положения. Если ее отец погибнет, исполняя свой долг, она станет главой клана Мак-Рурахов и банприоннсой Рураха. Она должна остаться здесь, чтобы научиться выполнять свои обязанности перед народом.
- Прионнсы поклялись повиноваться и Ри всей страны, - мягко сказала Энит, слегка подняв палец, чтобы удержать сердитые слова, уже готовые сорваться с губ Финн. - Клан Мак-Рурахов поклялся в верности Мак-Кьюиннам и обязан ответить на его зов. Боюсь, что больше никому не по силам сделать то, что может Финн. Она наделена очень необычным сочетанием талантов, и это большая редкость, вы не можете этого не знать.
Щеки Гвинет пошли пятнами лихорадочного румянца.
- А разве у Ри нет обязанностей перед своими вассалами? - спокойно осведомилась она, но ее руки были сжаты. - Мы послали наши войска на помощь Мак-Кьюинну и Мак-Фогану, чтобы они могли отбить Эрран, но не получили в ответ почти никакой помощи против Фэйргов, захвативших наши берега. Когда Ри собирается раз и навсегда покончить с морским народом?
На смуглом лице Энит отразилась тревога.
- Сначала нужно сплотить и помирить человеческое население Эйлианана, и только потом Ри сможет приступить к решению проблемы Фэйргов, - ответила она. - Вы же знаете, что мы не можем вести сразу две войны.
- Но нас осаждают со всех сторон с тех самых пор, как мой муж помог Лахлану Крылатому взойти на престол, - с горечью заметила Гвинет. - В наших морях кишат Фэйрги, в деревнях скрываются искатели, шантанцы выступают против нашего правления и разделения Двойного Престола, по всей стране бунты, голод и чума, а ведь нам еще надо кормить тысячи беженцев с побережья. Когда Мак-Кьюинн собирается прийти нам на помощь?
- Его Высочество послал вам солдат и оружие...
- Жалкие пять сотен, и все голодные!
- Ри известно, что последние пять лет вам приходилось очень нелегко. Он не сидит сложа руки, вы должны это знать. После того как тирсолерцев выгнали из южного Эйлианана, у него было очень много дел. Я расскажу ему о ваших заботах и попрошу прислать еще солдат и провизии.
Гвинет молчала, хотя вся краска отхлынула от ее лица, ставшего бледным и осунувшимся. Энит играла со своими янтарными бусами, горевшими, точно осколки солнца.
- У вашей дочери особый дар, который сейчас очень нужен Ри.
- Да, воровать, обманывать и прокрадываться куда угодно, как эта ее ужасная кошка, - со жгучим стыдом в голосе отозвалась Гвинет. - Ладно, забирайте ее. Она все равно не хочет здесь оставаться.
Гвинет встала, придерживая плед на груди. Финн со смятением взглянула на нее, но мать не ответила на ее взгляд, гордо прошествовав к выходу из зала с высоко поднятой головой.
Через миг Брангин последовала за ней, и в зале тут же поднялся гул голосов - придворные принялись обсуждать происшествие, Финн наклонилась, взяла на руки кошку, трущуюся о ее ноги, и прижалась к ней щекой, гневно и вызывающе глядя на шушукающуюся толпу.

***

Циркачи отправились в путь уже на следующее утро.
Финн оставили в замке, хотя они и заключили тайную договоренность о том, что она присоединится к каравану Энит Серебряное Горло на границе с Тирейчем через неделю. Энит настояла, чтобы никто не знал, что Финн уезжает в компании с циркачами.
- Слишком многие планы Ри развалились, - пояснила Гвинет старая циркачка. - Вражеские шпионы повсюду. Даже сын одного из рионнаганских герцогов оказался предателем, прокляни Эйя его черное сердце. Мак-Кьюинн настоял, чтобы как можно меньше людей знали о том, что ваша дочь покинула Рурах. Слухи о банприоннсе, которая умеет лазать, как кошка, разошлись очень далеко.
- Слухи о банприоннсе, которая была ученицей вора, - поправила ее Гвинет.
- Нельзя допустить, чтобы пошли толки, зачем Ри понадобились необычные таланты Финн. Никто не должен этого знать, ни один человек. Необходимо придумать какое-то правдоподобное объяснение. Например, что вы отсылаете ее куда-нибудь в безопасное место, или в наказание за несносное поведение. Что бы вы ни сказали, это должно быть правдоподобным. Но настоящей правды не должен знать никто.
- Но как? Я не могу отослать Фионнгал без служанки и нескольких солдат для охраны, это еще самое малое. Какую историю мне рассказать, чтобы в нее поверили?
- Вам виднее, чем мне, - отозвалась Энит.
- Можно сделать вид, что я сбежала, - восторженно закричала Финн. - Я могу связать все простыни и вывесить их из окна, а потом развесить на деревьях в лесу обрывки какой-нибудь одежды...
Мать бросила на нее холодный взгляд.
- Да, чтобы мне пришлось делать вид, будто тебя ищут, и посылать людей на твои поиски, в то время как у твоего отца каждый солдат на счету. Не говори глупостей, Фионнгал. Задача в том, чтобы привлечь к тебе как можно меньше внимания, а так вся страна будет бурлить слухами и все будут следить за тобой.
- Тогда скажи, что отсылаешь меня в старую башню ведьм в горах, - с ухмылкой предложила Финн. - Чтобы призраки выбили из меня всю дурь.
- Довольно, Фионнгал. Забери свою кошку, чтобы она не таращила на меня свои злющие глаза, и садись за учебник истории. Я уверена, что стоит тебе уехать отсюда, как ты тут же забудешь про учебу.
Финн взяла на руки Гоблин, нежно погладив треугольную головку.
- Ничуть у нее не злые глаза, - возразила она. - Они очень даже красивые!
Гвинет вздохнула.
- Пожалуйста, Фионнгал, хоть раз сделай так, как я говорю.
- Да, мама, - смиренно ответила та, слишком взволнованная предстоящим отъездом, чтобы протестовать. Она сделала маленький книксен и выбежала из комнаты, как обычно, с Гоблин под мышкой.
Через два дня после отъезда циркачей по крутой вьющейся дороге к замку на совершенно взмыленной лошади прискакал гонец из армии. Новости, которые он привез, были пугающими.
Армии Мак-Рураха пришлось отступить, и Фэйрги поднялись по реке и проникли в озеро Кроссмаглен, пятое по счету от моря. Ни разу с тех пор, как был построен Касл-Рурах, Фэйрги не проникали так глубоко на материк. Теперь они находились чуть больше чем в дне пути верхом от озера Кинтайр и самого замка.
В ту ночь Финн проснулась в полуночной темноте от того, что ее кто-то тряс. Это была Гвинет с фонарем в руке, в свете которого ее лицо казалось совершенно измученным.
- Собирайся быстрее, дитя мое, - сказала она, и в ее голосе послышались еле сдерживаемые слезы. - Тебе пора ехать. Возьми лишь самое необходимое. Встретимся внизу.
Когда Финн через несколько минут вприпрыжку спустилась по лестнице, в руке у нее была лишь небольшая сумка, лук и колчан со стрелами, перекинутый через плечо. Эльфийская кошка прыгала следом за ней, точно ожившая тень. При виде матери, стоявшей в огромном зале, прижимая к себе маленького Эндрю, она резко остановилась. Рядом с Гвинет стояла Брангин в дорожной одежде - амазонке из голубой саржи и длинном плаще в тон, поверх которого был накинут плед, сколотый на плечах. У ее ног стоял небольшой дорожный сундучок. Чуть в стороне стояли Эшлин Волынщик с любимой волынкой под мышкой и Дональд, слуга ее отца, во весь рот улыбнувшийся Финн.
- А что это Брангин разоделась? - воскликнула Финн с неприкрытой враждебностью в голосе. - Только взгляните на нее, прямо вся из себя!
- Я решила, как нам поступить, - отрывисто ответила Гвинет, сжав руки. - Я собираюсь отправить вас всех в охотничий домик твоего отца, высоко в горах. Там безопасно.
Она подняла руку, пресекая возражения Финн.
- Там живет старая кормилица Энгуса с сыном и его женой. Если Фэйрги пробьются к озеру Кинтайр, мы окажемся в осаде. Я хочу, чтобы ты и малыш были в безопасности. Вы поедете с небольшой охраной, и как только окажетесь на достаточном расстоянии от замка, ты и Брангин свернете с дороги и направитесь через лес навстречу циркачам, которые стоят на другом берегу реки.
- Брангин! - воскликнула Финн. - Она еще зачем?
- Твоя сестра предложила сопровождать тебя в путешествии, - холодно сообщила Гвинет. - Она может присматривать за тобой и позаботится, чтобы ты вела себя пристойно.
- Нет! - рассердилась Финн. - Я не хочу с ней! Она все испортит.
- Если Брангин останется, то и ты тоже останешься, - отрезала Гвинет. - Я получила послание от твоего отца, и он согласен со мной; что она тоже должна поехать, чтобы приглядывать за тобой. Он велел Эшлину и Дональду сопровождать и охранять вас обеих. Мне очень хотелось бы дать вам большую охрану, но у твоего отца каждый солдат на счету. Кроме того, Энит говорит, что никто, кроме самых доверенных людей, не должен знать, что ты едешь по поручению Ри. Похоже, слухи о Финн Воровке разошлись по всей стране. - В ее голосе прозвучала горечь.
- Но Лахлану не нужна Брангин! - закричала Финн. - От нее не будет никакого толку! Да она же с ума сойдет, если у нее, не приведи Эйя, прическа растреплется!
Брангин покраснела.
- У меня Талант Ник-Шан, - сказала она дрожащим от злости голосом. - Талант управлять погодой всегда пригодится.
- Брангин предложила продолжить твои уроки хороших манер, - холодно сказала Гвинет, - и заботиться о том, чтобы ты ничем не запятнала свое имя. Очень любезно с ее стороны поехать с тобой, когда это доставит ей самой столько неудобств.
- Вот дерьмо драконье! - завопила Финн. - Да она хочет ехать только для того, чтобы насолить мне...
- Если тебе это не нравится, отправляйся в охотничий домик вместе с Эндрю, - оборвала ее мать. - Хотя я знаю, что ты сделаешь все что угодно, чтобы стряхнуть пыль Рураха со своих ног.
Финн побагровела. Ей пришлось крепко сцепить зубы, чтобы удержаться и не наговорить дерзостей. Маленькая кошка выгнула спину и зашипела.
Внезапно Гвинет не выдержала.
- Ох, Фионнгал, береги себя и возвращайся ко мне живой и здоровой! - воскликнула она и прижала к себе дочь. Финн как деревянная стояла в душистых материнских объятиях, пока Гвинет наконец не выпустила ее.
Банприоннса дрожащим голосом сказала Дональду:
- Я поручаю мою малышку твоим заботам, Дональд. Я знаю, что могу рассчитывать на тебя.
- Ну разумеется, - ответил он весело. - Не беспокоитесь за нас, миледи. Эйя обернется к нам своим светлым лицом.
- Очень надеюсь, - отозвалась Гвинет хрипло. Одна в огромном темном зале, кутаясь в плед, она стояла и смотрела, как Брангин, Эндрю и Финн вслед за Дональдом и Эшлином выходят во внутренний двор, где их уже ждали лошади и солдаты. Эндрю с плачем пытался вырваться из Рук Брангин, повторяя, что хочет к маме, но Финн так и не оглянулась.

В ПУТИ

Финн сидела на приступке фургона, уплетая кашу и глядя на равнину, убегавшую во все стороны до самого горизонта. Высокая трава волновалась на ветру, и по ее поверхности бежала серебристая рябь. Единственным в этом пейзаже, на чем останавливался взгляд, было огромное дерево у горизонта, четко вырисовывающееся на фоне сияющего голубого неба.
Стояла страшная жара. На Финн была лишь тонкая льняная рубаха и пара ветхих, запорошенных дорожной пылью штанов, перевязанных под коленями, так что икры и пятки оставались голыми. Волосы были собраны большим узлом на затылке, а рукава закатаны до локтей. От костра еле уловимо тянуло дымом, но кроме него чувствовался лишь сильный свежий ветер да пряный запах трав. Финн дочиста выскребла миску и со вздохом отставила ее в сторону. Она была абсолютно счастлива.
Четыре фургона полукругом стояли вокруг огня, а распряженные лошади паслись поблизости. Дайд сидел на приступке своего фургона, играя на гитаре и лениво переговариваясь с Джеем и Эшлином, жующими пресные лепешки с медом. Клюрикон Бран хлопотал у костра, готовя свежий чай для Дональда, вставлявшего перья в стрелы. Нина зашивала прореху в юбке, а Энит разговаривала с птицами, которые слетались к ней и садились ей на колени. Несмотря на жару, старая женщина зябко куталась в теплую малиновую шаль. В траве лежал отец Дайда, Моррелл, покуривая трубку и выдувая идеально ровные колечки дыма в небо, где их развеивал ветер.
Финн порылась в кармане штанов и извлекла оттуда свою трубку и кисет с табаком. Ее пальцы проворно принялись за работу, а глаза бродили по лагерю, наслаждаясь его яркостью и кипевшей в нем жизнью. Она вставила трубку в рот и попыталась высечь искру из своего кремня, но ветер был слишком сильным, и ей пришлось отправиться к костру за горящим прутиком. Заметив ее, Моррелл лениво махнул рукой.
- Иди сюда, поболтаем, а я зажгу тебе трубку.
Финн уселась рядом с ним, и он щелчком пальцев вызвал пламя и поднес его к чашечке ее трубки. Заклубился ароматный дым, и он, подмигнув, заметил:
- Судя по вони, ты куришь табак с Прекрасных Островов. Может, поделишься щепоткой? Мне уже до смерти надоело курить то сено, которое теперь продают на базаре.
Финн нехотя дала ему щепотку своего табака, вздохнув при виде того, как похудел ее кисет. Моррелл выбил трубку, снова набил ее, зажег пальцем и жадно затянулся.
- Да, вот это табак! - вздохнул он и вытащил из кармана помятую серебряную флягу. Открутив крышку, он поднес ее ко рту и сделал большой глоток. - Ох, что может быть лучше стаканчика и затяжки хорошего табака!
Он позабавил Финн, выдохнув дым из ноздрей двумя длинными струями, точно дракон, потом стал показывать ей, как выдувать кольца так, чтобы они оказывались одно внутри другого, пока над ними не повисли шесть расплывчатых голубоватых концентрических колец. Финн завалилась в траву, чтобы потренироваться, а Гоблин свернулась калачиком у нее на животе. Внезапно длинная синяя юбка заслонила ей солнце. Она прикрыла глаза ладонью и вгляделась в дым. Над ней стояла Брангин с выражением крайнего неодобрения на лице. Как обычно, она была чистенькой и аккуратной, волосы заплетены в тугую косу, начищенные башмаки сияли.
- Не думаю, что твоей матери понравилось бы, что ты куришь трубку, - заявила Брангин.
- А ее здесь нет, разве не так? - с издевкой ответила Финн.
Ее кузина поджала губы.
- Ты похожа на настоящую оборванку.
- Спасибо тебе, дорогая, - парировала Финн. - Именно этого я и добивалась.
Брангин засопела от злости. Развернувшись, она гордо прошествовала к костру и принялась помогать Брану отмывать тарелки, сковороду и котелок из-под каши.
- Ах, какая нарядная девушка! - восхитился Моррелл. - И с такими прекрасными манерами.
- А по мне так она слишком строит из себя святошу, - мрачно отозвалась Финн.
- Ну, может быть, будь ты парнем, так запела бы по-другому, - подмигнув, ответил Моррелл, снова устроившись на траве и накрыв глаза шапкой.
Финн в молчании докурила трубку, потом поднялась и поплелась к костру с неизменной Гоблин по пятам. Не глядя на Брангин, она спросила клюрикона:
- Помочь чем-нибудь?
- Нет, большое спасибо, - отозвался он своим грубым голосом, глядя на нее блестящими карими глазами на мохнатой треугольной мордочке. Его необычайно большие уши торчали вперед. Одетый в груботканую одежду деревенского парня с прорезанной в штанах дыркой для хвоста, который он использовал скорее как дополнительную руку, Бран собрал ложки и подбросил в костер хвороста. - Прекрасная Брангин все уже сделала.
Брангин улыбнулась ему.
- Ну разве она не прелесть? - Финн скорчила кузине рожу.
Улыбка Брангин на миг померкла, потом она ответила таким же сладким тоном:
- Да, разве я не прелесть?
- Ну конечно, - заверил ее Бран совершенно безо всякого намека на сарказм.
- Спасибо, - рассмеявшись, сказала Брангин, и Финн пошла прочь, засунув руки в карманы.
К ее удивлению, Энит, мимо которой она проходила, подняла голову и спросила негромко:
- Почему вы обе вечно так и норовите уколоть друг друга? Неужели в этом мире и без того недостаточно боли?
Финн ничего не ответила. Старая женщина погладила по головке птицу, сидевшую у нее на коленях.
- Ревность - обоюдоострый меч, девочка.
Финн покраснела. Она ускорила шаг, и Гоблин протестующе мяукнула, не поспевая за ней. Вскоре лагерь остался далеко позади, и ей в лицо ударил свежий душистый ветер, остудив горящие щеки и развеяв гнев и смущение. Забравшись на холм, она встала в тени дерева, а Гоблин запрыгнула ей на плечо. Они вместе смотрели на бескрайнюю степь. Далеко-далеко виднелась тонкая неровная линия пурпурных гор, к которой уходили пологие серебристо-зеленые холмы. Финн улыбнулась и погладила мягкую шерстку эльфийской кошки. Все остатки негодования куда-то улетучились. На самом деле Брангин оказалась вовсе не такой противной, как представляла Финн. Порой даже казалось, что она изо всех сил пытается быть дружелюбной.
Несмотря на то что фургоны тащились очень медленно, Финн была страшно довольна последними несколькими неделями. Днем она ехала на своей пони Уголек по степи, охотясь вместе с Дональдом на птиц и кроликов к ужину, иногда садилась на козлы с Джеем или Дайдом, и они учили ее править фургоном. Каждый вечер они подолгу сидели вокруг костра, распевая песни, болтая и играя в карты. Несмотря на все попытки Финн побольше узнать о цели ее путешествия, никто из циркачей ничего ей не поведал.
- Прекрати приставать ко мне, Финн! Ты все узнаешь в свое время, - однажды вечером ответил ей Дайд.
- Но почему бы тебе не рассказать мне? - настаивала Финн. - Что в этом плохого? - Никогда не знаешь, когда тебя подслушивает шпион, - отозвался Дайд очень тихо.
Финн пренебрежительно оглянулась на безлюдную степь, воскликнув:
- Но здесь же на целые мили вокруг нет ни одной живой души!
- Это тебе так кажется, - отозвался Дайд. - Эти степи обманчивы. Они кажутся ровными, но на самом деле изгибаются, как спина морского змея. За следующим подъемом вполне может скрываться целый обоз, а кто-нибудь из их дозорных, возможно, в этот самый момент лежит в траве и наблюдает. Всадники из Тирейча умеют ползать в этой траве так, что никто не замечает их.
Финн огляделась.
- Я в это не верю! Никто не может подкрасться к Кошке так, чтобы я не заметила!
Дайд ухмыльнулся.
- А как насчет птицы или мыши? Видишь того ворона, который сидит на крыше моего фургона? Кто может гарантировать, что это не хранитель какой-нибудь ведьмы, прислушивающийся к каждому слову, которое мы говорим? Мегэн Повелительница Зверей не единственная ведьма, которая умеет разговаривать с птицами и животными.
Финн с тревогой взглянула на ворона, и он уставился на нее своими круглыми глазами с желтыми ободками.
- Но разве вороны понимают наш язык? Когда Изабо говорила с животными, она разговаривала на их языке. - Она безотчетно перешла на шепот.
- Ну, если животное долго жило среди людей, то это не обязательно. Кроме того, я заметил, что ты говоришь со своей кошечкой на человеческом языке и она, похоже, понимает все до последнего слова.
Финн самодовольно погладила шелковистую головку Гоблин и подтвердила:
- Да, это так.
- Так ты прекратишь приставать ко мне с вопросами, на которые я не могу ответить и которые могут испортить всю игру, если кто-нибудь услышит? - строго сказал Дайд без обычной смешинки в голосе. - Я даже выразить не могу, как важно, чтобы никто не знал о твоей миссии, Финн. Я не знаю, кто предатель в стане Ри, но он или она уже стоили нам жизней многих сотен хороших людей. Я не хочу, чтобы к ним прибавилась еще и твоя.
Поэтому Финн оставила попытки узнать цель своего путешествия и с энтузиазмом принялась осваивать роль циркачки. Нина начала учить ее ходить на руках, что было давнишней мечтой Финн, и юная банприоннса наслаждалась возможностью сколько угодно бегать босиком и со спутанными волосами, потому что никто не обращал на это внимания и не ругал ее.
Внезапно Финн заметила какое-то движение. Она приставила ладонь козырьком ко лбу, оглядывая степь. По долине галопом скакала гнедая лошадь с всадником, прильнувшим к ее шее. Финн наблюдала до тех пор, пока она не спустилась по пологому склону холма и скрылась из виду. Эта прекрасная лошадь была первым признаком того, что степи обитаемы, с тех самых пор, как они покинули последнюю деревню в Рурахе.
Финн стало любопытно, и она спустила эльфийскую кошку на землю и бесшумно зашагала вниз по холму. Гоблин так же тихо пошла за ней следом.
Лошадь щипала травку в ложбине. На ней не было ни седла, ни уздечки, а роскошную гриву и хвост явно никогда не подрезали. Финн затаилась в траве и внимательно оглядела холмы. В конце концов, она заметила слегка расступившуюся траву на гребне насыпи, выходящей на лагерь циркачей. Она крадучись поползла по склону, потом пробралась через густые заросли травы.
На вершине холма лежала девушка, глядя на лагерь в ложбине. На ней были пыльные кожаные штаны и высокие сапоги, а буйные каштановые волосы заплетены в толстую косу.
Финн подобралась к ней сзади и без предупреждения прижала к земле, заломив ей руку за спину. Вопреки ожиданиям, незнакомка не вскрикнула, а принялась отчаянно отбиваться. Финн пришлось ткнуть ее лицом в пыль и придавить к земле коленом.
- Какого рожна ты подглядываешь за нами? - прошипела она девушке на ухо. Та не ответила, все еще пытаясь спихнуть Финн со своей спины. Финн вывернула ей руку чуть сильнее.
- Я дозорная, - прохрипела девушка. - Это моя работа! Слезь с меня, дубина!
- Чья дозорная? - рявкнула Финн.
Девушка ничего не ответила. Финн рывком подняла ее на ноги и, подталкивая, повела вниз по склону к лагерю, все так же держа ее руку вывернутой за спиной. Девушка сделала резкое движение, и Финн перелетела через ее плечо, с шумом приземлившись в траву. Какой-то миг она лежала неподвижно, ошеломленная скорее неожиданностью этого маневра, чем падением. Потом быстро вскочила на ноги, бросившись на незнакомку. Сцепившись, они рухнули наземь и покатились по склону. Финн с удивлением обнаружила, что ей попалась достойная соперница, и удвоила усилия. В грудь ей с размаху заехал острый локоть, и она на миг задохнулась, захрипев, а потом схватила противницу за горло и вдавила ее лицом в пыль. Девушка ухитрилась вывернуться, и теперь пришла очередь Финн целовать землю. Гоблин, шипя и выпустив когти, прыгнула хозяйкиной обидчице в лицо, и та, выругавшись, шарахнулась назад, так что Финн удалось вырваться.
Они опять сцепились, тяжело дыша и ругаясь. Сделав подсечку, Финн снова уложила ее на землю, потом придавила, зажав ее голову между локтями.
Девушка, задыхаясь, свистнула. Финн услышала топот копыт, и гнедой жеребец взвился над ними на дыбы, мотая черной гривой. Финн пришлось отскочить, чтобы не попасть под его неподкованные копыта. В этот момент девушка перекатилась и вскочила на коня. Издав насмешливый крик, она развернула лошадь и ускакала.
Финн выругалась и принялась отряхиваться. Ее рубаха была изорвана и вся в пятнах от травы, волосы спутались, а все тело болело и ныло.
- Ну и девчонка! - восхищенно пробормотала она, глядя, как конь с наездницей исчезают за горизонтом.
Она поковыляла обратно в лагерь, и на этот раз Гоблин шла перед ней, подняв хвост трубой.
Дональд наполнял ведро водой из ручья и, взглянув на нее, забыл даже по своему обыкновению подмигнуть ей.
- Что стряслось, девочка? У тебя такой вид, как будто ты дралась с косматым медведем!
- Какая-то странная девчонка шпионила за нами! - сердито сказала Финн. - Она была вон на том холме. Я попыталась заставить ее сказать, что она делает, но она удрала, поганка драчливая!
Дональд нахмурился.
- Пожалуй, лучше рассказать об этом Энит, - сказал он. - Возможно, это ничего не значит, но нам не нужно, чтобы кто-то шпионил за нами и болтал о том, что мы делаем.
Финн кивнула.
- Вот и я так подумала.
Она помогла ему донести полное до краев ведро до лагеря и возбужденно рассказала Энит о происшедшем. Все собрались вокруг нее, и она продемонстрировала захваты, которыми воспользовалась, и каким образом ее противница освободилась от них, наслаждаясь восклицаниями и смехом зрителей. Брангин стояла позади всех, неодобрительно хмурясь.
- Дозорная, - протянул Дайд. - Интересно, чья?
- Заканчивайте свои дела, дети мои, - велела Энит. - Судя по всему, скоро к нам нагрянут гости.
- Гости? - переспросила Финн, разочарованная спокойствием старой женщины.
- Да, - ответила Энит. - Твоя шпионка, должно быть, дозорная одного из караванов кочевников, которые заинтересовались, кто это путешествует по их земле. Вы же знаете, в наше беспокойное время далеко не каждый гость желанный. Но циркачам всегда рады, так что нам нечего бояться, хотя, возможно, они не слишком обрадуются, узнав, что одну из их дозорных избили. Радость Финн слегка померкла.
- Откуда мне было знать? - спросила она. - Я увидела, что какая-то странная девица подбирается к лагерю. Она могла оказаться кем угодно.
- Верно, - согласилась Энит. Она поманила Нину и Дайда, которые взялись за подлокотники кресла и отнесли его обратно к фургону. Наклонившись, Дайд подхватил хрупкую фигурку бабушки на руки и внес ее внутрь, оставив кресло у ступеней. Нина подождала, пока Дайд не вышел, потом взбежала по лесенке, чтобы помочь бабушке, и закрыла за собой дверь.
Финн вздохнула. Заметив презрительную улыбку, слегка искривившую губы Брангин, она насупилась, засунула руки в карманы и поплелась помогать Морреллу чистить конскую упряжь.
- Почисти-ка мою лошадь, девочка, - с ухмылкой сказал он. - Давненько их уже не чистили, а мы хотим, чтобы они были в лучшем виде, когда появятся тигернаны, это уж точно.
- Какие еще тигернаны? - с любопытством спросила Финн, схватив скребницу и принявшись вычесывать из гривы вороной кобылы запутавшиеся в ней репьи.
- А еще и банприоннса, с собственной гувернанткой, - поддел ее Моррелл. Финн надулась и ничего не сказала. Он усмехнулся. - Тигернаны - повелители лошадей, - объяснил он. - Они приручают крылатых коней и ездят на них, что не под силу обычному человеку. Во-первых, крылатого коня очень трудно поймать, а во-вторых, они не так-то легко подчиняются человеческой воле. Тигернан должен ездить на своем крылатом коне год и еще один день, ни разу не спешиваясь, и лишь после этого крылатый конь будет считать его хозяином.
- Год и еще один день? - Глаза Финн округлились от изумления.
- Да, год и еще один день, ни разу не ступая на землю.
- А как же они спят?
- А никак, - усмехнулся Моррелл. - Как только неприрученный крылатый конь чувствует, что всадник ослабил контроль, он изо всех сил старается сбросить его. Когда подумаешь, что эта животина может взлететь под облака, не слишком хочется, чтобы это случилось с тобой. Говорят, что тигернаны приучаются спать по несколько секунд и с плотно сжатыми ногами.
- Но как тогда они ходят по нужде? - заинтересовалась Финн.
- С трудом, - фыркнул Моррелл. Финн тоже захихикала, и огнеглотатель наклонился к ней поближе и сказал:
- Когда подходишь близко к тигернану, смотри, куда наступаешь.
- Ай! - вскрикнула Финн и инстинктивно оглядела подошвы своих башмаков. Моррелл расхохотался во все горло и кинул ей мягкую щетку, велев почистить шкуру кобылы от пота и грязи. Финн ловко поймала ее и усердно принялась за дело.
- А есть девушки, которые ездят на крылатых конях? - спросила она через некоторое время.
- Я таких не видел, - ответил Моррелл. - Чтобы приручить крылатого коня, нужно быть очень сильным телом и духом.
Финн сжала челюсти, немедленно вообразив, как взмывает в небо на спине крылатого коня.
- Не обольщайся, девочка, - подколол ее Моррелл.
- Кто знает, - высокомерно сказала Финн, - Кейси Соколиный Глаз говорит, что я прекрасная наездница, если учитывать, что меня не учили верховой езде до тех пор, пока мне не исполнилось тринадцать.
- О, ничуть в этом не сомневаюсь, - с насмешливой серьезностью заверил ее Моррелл. - Но в Тирейче девушки ездят верхом еще до того, как начинают ходить, моя прекрасная банприоннса.
- Я полагала, мы должны держать все это в тайне, - сердито оборвала его Финн. - Теперь я всего лишь циркачка.
- Никаких «всего лишь», - возразил Моррелл. - Нет высшего звания, чем циркач, моя гордая малышка. Путешествовать по всей стране, свободно, как птицы, принося песни и смех в унылые и жалкие жизни людей. Ох, что может быть лучше!
- Уж точно не жизнь банприоннсы, - хмуро заявила Финн.
- Да уж, готов побиться об заклад, - согласился он. - Ну ладно, девочка, теперь ты циркачка и права в том, что лучше нам об этом не забывать. Никогда не знаешь, кто может тебя подслушивать.
Финн как раз закончила чистить кобылу Моррелла, когда на вершину холма внезапно влетела неистовая кавалькада, галопом помчавшаяся по склону к лагерю. Издавая пронзительное ржание и тряся гривами, кони пронеслись мимо стоящих полукругом фургонов, а всадники закричали и замахали шляпами. Все они ездили без узды и седла, хотя на некоторых конях были недоуздки с одним длинным поводом. Фыркая, лошади встали, и один из всадников воскликнул:
- Клянусь моей бородой и бородой Кентавра, да это же огнеглотатель собственной персоной. Как поживаешь, Моррелл, старина?
- Бальфур, старый разбойник! До чего же я рад тебя видеть. У меня все лучше некуда, хотя и жаль видеть тебя таким усталым. Что, новая жена задает тебе перцу?
- Ох, это да, что, сам не видишь по моему лицу? Думаю, тебе тоже не помешала бы молодая жена, Моррелл, ты так раздобрел и разленился! Ну и брюхо ты себе отрастил! Слишком много живой воды и недостаточно упражнений, вот в чем твоя беда.
- Эй, полегче! Матушка и дочка и так достаточно меня пилят, куда мне еще и жена? Вы не спешитесь? От этих разговоров о живой воде у меня пересохло в глотке. Давай разопьем стаканчик-другой, заодно и новости мне расскажешь.
- Виски до обеда? Хм, а почему бы и нет?
Бальфур грациозно спешился. Как только его нога коснулась земли, остальные всадники тоже спрыгнули наземь. Они не сделали никакой попытки стреножить коней, которые как по команде опустили голову и принялись довольно щипать травку. Всадники расселись у костра, во все горло приветствуя Нину и Дайда и то и дело прикладываясь к оловянным кружкам, которые Моррелл наполнил из бочонка, привязанного к днищу его фургона. Финн сидела среди них, зачарованно глядя на всадников. Все они были высокими и загорелыми, в кожаных сапогах до колена и широкополых шляпах, украшенных пушистыми перьями. Их одежда того же цвета, что и степь, по сравнению с нарядами циркачей казалась тусклой, и как мужчины, так и женщины поголовно были в штанах, что Финн искренне одобряла. У всех были длинные волосы, заплетенные в косы, а многие мужчины заплетали бороды в косички или хвостики.
- А где Сам? - спросил Моррелл, вновь наполняя опустевшую кружку Бальфура. - Вы же все еще ездите с Мак-Ахерном, да?
- Разумеется, - отозвался Бальфур. - Он скоро подъедет. - Он приставил ладонь козырьком ко лбу, вглядываясь в даль. - Вон скачут остальные. Сам должен быть где-нибудь неподалеку. У него жена на сносях, вот он и не хочет улетать слишком далеко от нее.
Финн проследила за его указательным пальцем и увидела длинную вереницу фургонов, вьющуюся по склону. Вскочив на ноги, она помчалась на край лагеря, глядя на процессию любопытными глазами. В отличие от повозок циркачей, низкие и длинные, с изогнутыми крышами фургоны не были украшены причудливой резьбой и пестрыми картинками. Раскрашенные в разнообразные оттенки тусклого серо-зеленого и желто-коричневого, они были почти невидимы на фоне цветущих трав. Когда они подъехали ближе, Финн с удивлением поняла, что каждую повозку везет упряжка из двух огромных собак.
- Только взгляните, какие огромные собаки, миледи! - застенчиво сказал Эшлин, подошедший к ней и вставший рядом. - Они размером с пони.
- Эндрю мог бы кататься на них верхом, - отозвалась Финн, почувствовав, как при мысли о маленьком братишке у нее больно сжалось сердце. Она надеялась, что в охотничьем домике он был в безопасности, а отцу удалось одолеть Фэйргов. О том, что случилось бы в противном случае, думать было слишком страшно, и она отогнала эту мысль. - Только ты не должен так меня называть, Эшлин. Теперь я просто Финн.
Он сконфуженно кивнул.
- Да, простите, ми... То есть, я хотел сказать, прости, Финн. - Он залился краской, пробормотав: - Прошу прощения, просто это звучит так... - Он запнулся, не в силах выразить свои чувства.
Финн улыбнулась.
- А ты все время повторяй про себя, вот так: «Финн, Финн, Финн». Скоро запомнишь. - Жаркий румянец, заливший все его лицо, заставил ее рассмеяться. - А я и не знала, что ты краснеешь, как девушка, - поддразнила она. - Ну, ну, не обижайся. Мне это нравится. Это ужасно мило.
Он попытался придумать какой-нибудь ответ, но, так ничего и не выдумав, отступил и покраснел еще сильнее. Финн легонько похлопала его по руке.
- Ну прости, - сказала она. - Я просто шутила. - Она ободряюще улыбнулась ему и снова уставилась на фургоны, оставив Эшлина приходить в себя.
Рядом с фургонами ехало множество верховых, а по обеим сторонам скакали лошади всевозможных размеров и мастей. Внезапно одна из них взмахнула радужными крыльями и взмыла в небо. Финн и Эшлин дружно вскрикнули от изумления, и даже Брангин тихонько ахнула.
Это было огромное существо, высокое и мощное, точно ломовая лошадь, с толстой шкурой медового цвета. Его грива и хвост сияли бледным золотом и были очень длинными и пышными, а гордую голову венчала пара широких ветвистых рогов.
Взлетев, конь поджал под себя ноги. Его покрытые перьями крылья были очень широкими, золотисто-медовыми и малиновыми у основания и, постепенно темнея и переходя к зеленому и фиолетовому оттенку, становились на кончиках переливчато-голубыми. На спине у него сидел мужчина, по сравнению с огромным конем казавшийся совсем крошечным.
Стоявшие на земле со страхом и завистью смотрели, как волшебный конь резвится в воздухе, складывая крылья и с пугающей скоростью камнем падая к земле, чтобы тут же снова расправить их и взмыть вверх. В конце концов, он плавно спустился, приземлившись рядом с фургонами, взметнув хлопками огромных крыльев густую тучу пыли вместе с сухими листьями, от которой у всех защипало в глазах.
Моррелл, который, как и все в лагере, вскочил, чтобы посмотреть на сказочное зрелище, низко поклонился всаднику крылатого коня.
- Вы оказали нам огромную честь, милорд, - сказал он почтительно. - Вы сойдете со своего коня?
Всадник склонил голову и легко соскочил на землю, погладив медовый бок, прежде чем позволить Морреллу подойти к его руке.
- Добро пожаловать еще раз в страну повелителей лошадей, Моррелл Огнеглотатель, - сказал он. - А где твоя сладкоголосая мать?
В этот миг дверь фургона распахнулась, и оттуда выглянула Нина, точно услышав его слова. Дайд подошел к ней и снес старую женщину с лестницы, аккуратно усадив в мягкое кресло. Энит сменила свою юбку на другую, из оранжевого бархата, а белоснежные волосы заколола украшенным драгоценными камнями гребнем. Нина и Дайд поднесли кресло к костру и довольно грузно опустили его на землю. Энит склонила голову так низко, как только могла.
- Милорд, - сказала она.
- Энит, - отозвался он, почтительно склонив голову. - Я с нетерпением жду, когда снова смогу услышать твое пение.
- Благодарю вас, милорд, - ответила она, и он подошел к ней, поцеловав ей руку.
- Кто это? - шепотом спросила Финн у Эшлина, который только пожал плечами.
Брангин закатила глаза.
- Ты что, не слышала, что его называли Мак-Ахерном? Неужели сама не видишь его плед и брошь?
- Но ведь прионнса Тирейча не стал бы жить в фургоне, - сказал Эшлин вполголоса.
- В Тирейче все живут в фургонах, - раздраженно вздохнула Брангин. - Там нет ни городов, ни деревень.
Эшлин и Финн переглянулись, скорчив друг другу гримасу, и Финн прошептала:
- Тоже мне, всезнайка.
Мак-Ахерн присоединился к остальным, уже сидевшим вокруг костра, с благодарностью приняв большую кружку виски. Фургоны тирейчцев свободным кольцом встали вокруг повозок циркачей, полностью окружив их. Возницы слезли с козел и распрягли огромных собак, которые тут же улеглись в тени фургонов, тяжело дыша. Короткошерстные, с серо-коричневой и красно-коричневой шерстью, они выглядели очень воинственно, возможно, из-за щетинистых гребней вдоль спины. Но их карие глаза были кроткими и дружелюбными, и они, казалось, улыбались, высунув языки, с которых текла обильная слюна. Табун лошадей безмятежно щипал травку, разбредшись вокруг, и никто даже не пытался согнать их в кучу.
Дети слезли со своих пони, а те, кто был слишком стар или болен, чтобы ехать верхом, вышли из повозок. Мак-Ахерн вскочил и пошел помочь жене, беременность которой была уже заметной. Почти с мужа ростом, с толстой каштановой косой, достававшей до ее босых пяток, в свободном желтом платье-рубахе, она походила скорее на жену какого-нибудь фермера, чем на банприоннсу Тирейча.
- Виски утром! - неодобрительно воскликнула она, бросив взгляд на Моррелла, наполнявшего из бочонка несколько кружек сразу.
- Ох, если человека мучает жажда, то от стаканчика не будет вреда ни днем, ни ночью, - ответил Моррелл, отвесив ей замысловатый поклон и не разлив при этом ни капли. - Как поживаете, миледи? Цветете, как я погляжу! Она с улыбкой поблагодарила его, и он предложил ей одну из огромных кружек.
- Спасибо, но я лучше выпью плясика с твоей матушкой, - устало улыбнувшись, ответила она. Мак-Ахерн помог ей спуститься на землю, и Моррелл принес свое седло, чтобы подложить ей под спину.
В один миг маленький тихий лагерь превратился в шумную деревню. Женщины вытряхивали со ступеней повозок соломенные циновки и требовали у мужчин принести воды, чтобы вымыться. Ребятишки сгрудились вокруг Дайда и Нины, наперебой задавая вопросы и прося их выступить. Дайд послушно начал жонглировать сверкающими серебряными ножами, а его сестра прошлась вокруг лагеря на руках к бурному восторгу ребят.
- А вы что показываете? - требовательно спросила у Финн и Эшлина девчушка с четырьмя длинными косичками. - Вы тоже умеете ходить на руках?
Вопросы посыпались на них со всех сторон.
- Вы можете глотать огонь?
- А ногу за ухо закинуть можете?
- А верхом на трех лошадях сразу ездить умеете?
- Я играю на волынке, - робко ответил Эшлин. Это произвело на ребятишек впечатление, поскольку в Тирейче волынки были редкостью, и он послушно исполнил для них военный марш. Они восторженно захлопали в ладошки, а потом потребовали у Финн показать, что умеет делать она.
- Я умею лазать, - сообщила она, но ответом ей были совершенно непонимающие взгляды, ведь большинство из этих ребятишек никогда не видели ни стен замков, ни утесов. - Я могу утащить браслет у вас с руки так, что вы ничего не заметите, - подумав, сказала она. Над ней тут же начали смеяться. Поэтому Финн принялась развлекать их, вытаскивая монетки у них из ушей и камешки из башмаков, а потом, к их изумлению, выложила на землю то, что стащила у каждого из них, да так, что никто ничего не понял.
Дайд колесом подкатился к ним, перекувырнулся в воздухе и начал жонглировать дюжиной золотистых шариков, которые образовывали замысловатые круги, вращавшиеся высоко в воздухе. Ребятишки смотрели на это чудо, разинув рты. Подхватывая и снова подбрасывая их вверх сначала одной рукой, потом ногами, потом головой и плечами, потом острым кончиком кинжала, Дайд поддерживал детвору в состоянии постоянного изумления. Наконец он поймал все блестящие шарики и раскланялся. Ребятишки разбежались рассказать об этом своим матерям, и Дайд вполголоса сказал:
- Я бы не стал устраивать спектакль из воровства, Финн.
- Но почему? - вспыхнув, спросила Финн. - Им это понравилось ничуть не меньше, чем твое жонглирование.
Он подбросил кинжал и поставил его себе на кончик носа, балансируя.
- Во-первых, - отозвался он с запрокинутой головой, так что его голос звучал довольно невнятно, - мы не хотим, чтобы ты привлекала к себе внимание. Во многих деревушках, которые мы проезжаем, появление циркачей - самое большое и яркое событие за целый год. Люди болтают о том, что видели. Даже здесь, в Тирейче, где нет деревень, караваны часто пересекаются друг с другом, и о чем еще они могут разговаривать, если не о циркачах?
Он поймал кинжал за рукоятку, снова подбросил в воздух и поймал в ножны, не прикоснувшись к нему руками.
- Во-вторых, - продолжил он, - за нами, циркачами, уже и так закрепилась слава воров. Мы не хотели бы давать пищу для таких взглядов.
Финн покраснела еще больше.
- И что же мне тогда делать? - хмуро спросила она. - Ведь циркачка должна что-то показывать. По-моему, будет куда более подозрительно, если я вообще ничего не буду делать.
Дайд улыбнулся.
- Верно. Нужно будет придумать для тебя, Брангин и Эшлина какую-нибудь программу. Но больше никакого воровства, Финн.
- Ну ладно, ладно, - ответила она, засунув руки в карманы. - Я просто подумала, им покажется странным, что я не умею ничего такого, как ты или Нина.
Он широко улыбнулся ей, и она не удержалась от ответной улыбки.
- Может, нам натянуть веревку, чтобы ты на ней танцевала? - предложил он. - Я видел одного циркача, который это делал, на Летней Ярмарке несколько лет назад.
Финн мгновенно загорелась.
- Держу пари, что у меня получится! - закричала она.
Весело болтая, они вместе с Дайдом вернулись к костру, где Брангин помогала Брану месить тесто для хлеба, а Моррелл развлекал всадников историями о дворе Ри.
Финн запнулась, увидев высокую девушку с каштановыми волосами, сидящую рядом с Мак-Ахерном. Вид царапин, украшавших гладкую смуглую щеку незнакомки, вызвал у нее одновременно удовольствие и чувство вины.
Девушка бросила на нее сердитый взгляд, и Финн ответила ей точно тем же.
- Так это и есть та самая девушка, которая застала тебя врасплох? - шутливо спросил ее Мак-Ахерн. Та ничего не ответила, нахмурившись еще больше.
- Да, вы должны простить ее, - легкомысленно сказал Моррелл. - Финн впервые в Тирейче и ничего о вас не знает.
- Она новенькая в вашем караване? - спросил прионнса, окидывая Финн любопытным взглядом. - Разве вы путешествовали не с Айвеном Желтобородым и Эйлин Змеей, когда в прошлый раз приезжали в Тирейч?
- Да, но им захотелось остаться в Рурахе, а мы решили отправиться в Дан-Горм на Летнюю Ярмарку, поэтому мы расстались, - не моргнув глазом, ответил Моррелл.
- Вам придется поторопиться, если вы хотите добраться в Дан-Горм до Купалы, - заметил Мак-Ахерн, подняв бровь.
- Да мы подумали, что сможем срезать и проехать через Белочубые Горы.
- Вашим лошадям нелегко придется, - нахмурившись, сказал прионнса.
- Да, но они уже делали это раньше. Они крепкие зверюшки. Я слышал, что перевал Огра через Кэйрнкросс теперь достаточно безопасен, после того как Ри отремонтировал дорогу.
- Да, судя по всему, без дела он не сидит, - сказал Мак-Ахерн, и разговор перешел на политику.
Финн несколько раз взглянула на девушку, сидевшую рядом ней, потом сказала довольно резко:
- Прости , что набросилась на тебя. Я не знала, что ты дозорная каравана Мак-Ахерна. Я подумала, что ты за нами шпионишь.
- Не понимаю, кому вообще могло бы понадобиться шпионить за какими-то циркачами, - ответила девушка точно так же резко.
- Ты могла оказаться разбойницей, - огрызнулась Финн.
- Ну да, - ответила та, уже чуть более примирительно. Она поколебалась, крутя кубок в руках, потом сказала высокомерно: - Я - банприоннса Маделин Мэйр Ник-Ахерн.
Финн открыла было рот, чтобы столь же надменно произнести свое имя и титулы, но внезапно прикусила губу и сказала отрывисто:
- А я Финн.
- И как тебя называют? Финн пожала плечами.
- Просто Финн, - ответила она через некоторое время, от души пожалев, что не может сказать «Финн Кошка», как ей бы хотелось.
- Меня обычно называют Маделин Быстрая, - гордо сообщила банприоннса.
- Маделин Бешеная! - дерзко перебил ее мальчишка, сидевший с другой стороны костра.
- Не обращай на него внимания, - презрительно сказала Маделин. - Он совсем малявка. Это мой брат Айкен, но мы обычно зовем его «малыш».
- Это ненадолго, - с улыбкой вставила ее мать, погладив свой большой живот. - Скоро у нас будет новый малыш.
Судя по виду Маделин, эта перспектива не слишком ее радовала. Она ковыряла носком своего башмака землю.
- Выпьешь плясика? - спросила ее мать, снимая с огня небольшой серебряный котелок. Внутри что-то бурно кипело, и крышка со звоном подпрыгивала, выпуская клубы ароматного пара.
- Чего?
- Плясика. Его делают из ягод куста козопляс. Куда полезнее начинать выходной с него, чем с виски.
- Я попробую, - сказала любопытная как всегда Финн и взяла кружку с горячим горьковатым отваром, в который добавили капельку кобыльего молока. Сначала необычный вкус заставил ее скривиться, но после нескольких глотков уже не вызывал такой реакции. По всему телу разлилось приятное тепло, и она почувствовала прилив энергии.
- От него хочется плясать, - сказала Маделин. - Вот почему мы зовем его плясиком. Говорят, один пастух заметил, что его козы скачут и приплясывают после того, как наедятся этих ягод. Поэтому и куст назвали козоплясом.
Финн выпила еще одну кружку, и вскоре ее охватило такое возбуждение, что ей было не усидеть на месте. Они с Маделин поднялись и пошли по бурлящему жизнью лагерю, болтая друг с другом. Финн обнаружила, что может не слишком многое рассказать о жизни циркачей, поскольку провела с ними всего несколько недель, поэтому она старательно обходила эту тему стороной, закидывая Маделин вопросами о жизни в степях. Та представила ее двум огромным серым собакам, тащившим фургон Мак-Ахерна. Хотя при виде их Гоблин зашипела и вцепилась когтями в плечо Финн, эти большие создания даже не зарычали на крошечную кошку. Называемые цимбарами собаки славились своим миролюбием, преданностью хозяевам и силой, рассказала Маделин и приподняла губу одной из них, глубоко засунув кисть в устрашающих размеров пасть. Собака лишь засопела и обмусолила ее, так что девушке пришлось вытереть руку о штаны.
День прошел за едой, питьем, пением и разговорами. Джей с Морреллом играли на скрипках, Бран дул в маленькую флейту, а Нина стучала в бубен и пела вместе с Дайдом, игравшим на гитаре. Бальфур показал несколько захватывающих трюков с веревкой, которым Финн решила непременно научиться, а потом многие всадники пустились в пляс вокруг костра. Поскольку их женщины носили штаны, как и мужчины, джиги и рилы смотрелись довольно необычно для Финн, привыкшей к развевающимся юбкам. Но они плясали с таким воодушевлением, что это с лихвой компенсировало недостаток изящества.
Когда все слишком запыхались, чтобы продолжать танцы, то уселись слушать Эшлина, который торжественно сыграл на своих волынках ламент. Его так хвалили, что он покраснел до корней волос, засмущался и больше играть не стал. Потом Энит спела под аккомпанемент одних лишь жаворонков, порхающих высоко в небе. У Финн по коже забегали мурашки, и она смотрела, как старая женщина держит завороженных слушателей во власти своего волшебного голоса.
Солнце уже начало клониться к горизонту, и вокруг лагеря развели костры, на которых готовился ужин. Хворост в этих степях был большой редкостью, поэтому огонь подкармливали сушеным конским навозом, отчего дым становился очень едким. Толпа зрителей, смотревших представление циркачей, поредела - ребятишек позвали домой помогать по хозяйству, а всадники ушли кормить и поить коней.
У костра циркачей остался лишь Мак-Ахерн с семьей, которых Энит пригласила разделить с ними ужин. Во время общего веселья Дональд отправился на охоту с верным луком и теперь притащил связку кроликов. Он ловко освежевал их и нанизал на длинные железные шампуры, которые повесил над огнем. Бран чистил картошку и морковку, а Финн чинно помогала ему.
Пока молодежь готовила ужин, Моррелл и Энит сидели у огня, вполголоса беседуя с Мак-Ахерном и его женой. Финн, чистившая картошку, старалась не пропустить ни единого слова и поняла, что они говорят о положении дел в Эйлианане. Мак-Ахерн был чрезвычайно заинтересован всем, что делал молодой Ри, и задавал множество вопросов, на которые Энит старалась ответить как можно полнее.
Вскоре Финн стало ясно, что Лахлан и Изолт пришлось заплатить высокую цену за победу в Яркой Войне. Лордам и купцам было сделано множество уступок, и теперь Ри приходилось выполнять данные обещания. Войска Лахлана были сильно обескровлены войной, и, несмотря на подписание Пакта о Мире, в стране до сих пор возникало немало очагов волнений. В некоторых деревнях все еще скрывались искатели Оула, леса кишели разбойниками, а моря - пиратами.
Однако, хотя медленно и постепенно, но в стране восстанавливался порядок. Оживилась торговля, несмотря на все опасности, подкарауливавшие мореплавателей в морях. После многих лет запущенности все дороги заново отремонтировали, и торговые караваны опять путешествовали из нагорий в низменные районы и из страны в страну. В крупных городах снова набирала силу промышленность, а пастбища были засеяны свежей травой. Из всех стран, поклявшихся соблюдать Пакт о Мире, один Шантан страдал от беспорядков и голода, но Энит заверила Мак-Ахерна, что Ри принимает меры, чтобы помочь шантанцам.
- А что Тирсолер? - спросил прионнса. - Я слышал, что Серые Плащи с большим трудом отвоевали несколько лиг земли.
- О, нет никакого сомнения в том, что завоевание Тирсолера обойдется Ри очень недешево, но в конце концов он возьмет верх.
Что-то, прозвучавшее в голосе Моррелла, заставило Финн с любопытством взглянуть на него. Его улыбка была столь же веселой, как и обычно, но Финн заметила, что Дайд, разрезавший прожарившихся кроликов на куски, слегка нахмурился.
Потом Мак-Ахерн спросил, что нового слышно об Изабо Рыжей, сестре-близнеце Банри Изолт. Он познакомился с рыжеволосой ученицей ведьмы еще в те дни, когда правила Майя Колдунья, до того, как Изабо узнала, что она банприоннса и прямой потомок Фудхэгена Рыжего, одного из участников Первого Шабаша Ведьм. Изабо остановила его свиту в лесу, чтобы вернуть ему Седло Ахерна, священную семейную реликвию клана Мак-Ахернов, снискав тем вечную благодарность и дружбу прионнсы.
- Ну, об этом нужно спрашивать не меня, - с ухмылкой отозвался Моррелл. - Я бы на вашем месте спросил об этой девушке у Дайда.
- Последнее, что я о ней слышал, это что она живет в Тирлетане, - коротко ответил Дайд. - Она проводит половину времени с матерью и отцом в Башнях Роз и Шипов, а вторую половину - с племенем рогатых волшебных существ, которые вырастили Банри.
- Ах, да, я же встречал одного из них на подписании Пакта о Мире несколько лет назад. Очень угрюмый человек, и лицо у него все в шрамах.
- Это, наверное, был Хан'гарад, отец Изабо и Изолт. В тот день его провозгласили прионнсой Тирлетана, если помните.
- Тьфу ты, как я мог об этом забыть? Они так эффектно появились, прилетев на спине дракона!
Дайд ничего не ответил, уставившись на зажатую в руке кроличью ножку, которую так и не попробовал.
- Я так и знал, что она благородного происхождения, - с удовлетворением сказал Мак-Ахерн. - Хотя когда я впервые увидел ее, она была одета как служанка. Да, ни за что не забуду, как удивился, когда после победы в Риссмадилле меня представили Банри! Она была копией той служанки, которую я встретил тогда на дороге.
- Если не считать шрамов, - заметил Моррелл. - жаль, что такая красавица позволила так себя изуродовать.
- Она же Шрамолицая Воительница, - не выдержала Финн. - Шрамы показывают, как она искусно сражается. Это знаки отличия.
При этих словах Мак-Ахерн обернулся к ней и с ног до головы смерил ее высокомерным взглядом, явно оскорбленный, что какая-то чумазая девчонка-циркачка осмелилась вмешаться в их разговор.
Финн ничего не заметила, со смехом продолжив:
- Помню, как я впервые встретила Изабо! Она даже не знала, что у нее есть сестра! Мы обе переполошились, как курицы, пока не разобрались, что к чему. Представляете, я присутствовала при том, как они встретились в первый раз. Они были как зеркальные отражения друг друга, ну, разумеется, если не считать руки Бо...
- Еще стаканчик, милорд? - спросил Дайд, заслонив Финн от Мак-Ахерна и склонившись перед ним с флягой, и незаметно ткнув Финн локтем. Финн умолкла, и хотя Мак-Ахерн еще несколько минут холодно посматривал на нее, виски он принял, и вскоре его внимание вновь вернулось к Морреллу, который принялся превозносить доблесть Изолт в рукопашном бою.
- А что Шабаш? - дослушав, спросил Мак-Ахерн.
- Ведьмы прочесывают всю страну в поисках Талантов, которые могли бы поступить в их Теургию, но Хранительница Ключа Мегэн говорит, что найти их очень трудно. Осталось так мало полностью обученных ведьм и колдунов, которые могли бы помочь учить молодежь, и так много нужно делать - ведь она организовала в Лукерсирее лазарет, да еще нужно благословлять сады и поля, - вздохнула Энит. - Столько знаний было утрачено, когда горели башни. Вы знаете, я часто разговариваю с Мегэн. В последние несколько месяцев она была очень подавлена, и мне больно это видеть, ведь Мегэн никогда не падала духом.
- Она очень стара, - сказала Мак-Ахерн.
- Да, и в последнее время сильно сдала, - отозвался Моррелл.
- Все мы постарели, милорд, - со вздохом заметила Энит. В неверном огне костра, бросающем отблески на ее сгорбленную спину и морщинистое лицо, она действительно казалась совсем древней, и Финн, в самом расцвете юности и жизненных сил, почувствовала к ней острую жалость.
Мак-Ахерн погрузился в размышления. Он едва заметил, когда Моррелл снова наполнил его кружку виски, а Нина предложила блюдо с жареным кроликом.
- Можете передать Мегэн Ник-Кьюинн, что она может посылать учеников в Тер-на-Тигернан, как делали в былые дни, если хочет. Наша мудрость отличается от той, которой учат в Тер-на-Гилейч-да, но все же это наука ведьм.
Энит ошеломленно уставилась на него.
- А разве Башня Повелителей Лошадей не была разрушена Колдуньей, как все остальные, милорд? - спросила она шепотом, так что Финн пришлось напрячь слух, чтобы расслышать ее.
Мак-Ахерн рассмеялся.
- Мы, степные жители, не нуждаемся в том, чтобы строить башни и дворцы из камня, - насмешливо ответил он. - У нас не много вещей, потому что они лишь обременяют нас и замедляют передвижение. Колдунья послала против нас своих солдат, но мы спрятались в траве, и они не смогли нас найти. Они пытались сжечь нас, но Повелитель Знания позвал с моря дождь и затушил пламя. Они пытались уморить нас голодом, но в битве с кроликами всегда побеждают кролики. Они пытались нападать на нас из засады, но мы по одному перестреляли их из луков. В конце концов они ушли. Не знаю, что они сказали Колдунье, но поскольку мы всегда держались обособленно, она не трогала нас.
- Значит, Тер-на-Тигернан до сих пор цела?
- Разумеется. Сегодня утром вы видели, как он танцует, - с улыбкой ответил Мак-Ахерн. Все ошарашено уставились на него. Он обвел их взглядом, увидел, что все слушают, и нахмурился.
- Не беспокойтесь, - сказала Энит. - Здесь все верны Мак-Кьюинну и Шабашу.
Он взял кроличью ножку с блюда, которое поднесла ему Нина.
- Да, но верны ли они Мак-Ахерну? - спросил он с натянутой улыбкой.
- Если Мак-Ахерн верен Ри, - ответила Энит. Мак-Ахерн задумчиво впился зубами в кусок мяса. У его жены и дочери был настороженный вид.
- У нас здесь, в Тирейче, не слишком много бумаги, - сказал он наконец, доев кроличью ногу и бросив кости лежавшей рядом собаке. Такой странный поворот разговора удивил всех, но Мак-Ахерн продолжал: - Бумагу дорого покупать, а книги тяжело возить. Поэтому мы заучиваем наше знание наизусть в песнях, поэмах и сказаниях. Всех наших детей так учат. Я сам умею читать и писать, и мои дети тоже, но для большинства ребятишек слова - не больше чем каракули на бумаге.
Энит кивнула, сказав:
- Да, я сама не умею ни читать, ни писать. Нам, циркачам, это без надобности.
- Поскольку у нас нет книг, нам не нужна башня, чтобы их хранить, - негромко продолжил Мак-Ахерн. - Наша учебная башня - человек, Повелитель Знания. Он хранит всю историю и мудрость в голове и в душе. Знаете, каков девиз нашего клана? - Энит кивнула, и он сказал вполголоса: - Nunquam obliviscar.
Финн и Эшлин невольно взглянули на Брангин, и та, самодовольно улыбнувшись, прошептала:
- Это означает «Никогда не забуду».
- Разве это не опасно? - спросил Дайд. - А что, если он погибнет?
- Мы делаем все возможное, чтобы уберечь его. Если придется выбирать, мои люди предпочтут его жизнь моей, я уверен в этом. Он учит всему, что знает, Хранителей Знания и со временем выбирает из них себе преемника. Лучшие Хранители Знания знают столько же, сколько и он.
- Значит, никакой башни нет, - выдохнула Энит.
- Ну почему? - возразил Мак-Ахерн. - Только она живая.
Он указал на невысокого смуглокожего мужчину с расчесанной надвое бородой и седыми волосами, стянутыми в хвосты, которые доставали ему до пояса. Хотя он находился слишком далеко, чтобы слышать слова прионнса, Повелитель Знания поднял голову и посмотрел на них, потом приветственно взмахнул рукой. Финн узнала в нем человека, который днем танцевал зажигательную джигу над скрещенными мечами.
- В былые дни многие ученики приходили и путешествовали вместе с нами, изучая нашу мудрость, а мы посылали много нашей молодежи в Башню Воронов и Башню Двух Лун, куда им хотелось. Потом Шабаш стал слишком заносчивым и отверг наше знание, связанное с лошадьми и степями. К нам приезжало все меньше и меньше учеников. Я могу вспомнить лишь двоих чужаков, которые путешествовали с нами, когда я был еще ребенком. С тех пор не было ни одного, ни одного за все годы. - Мак-Ахерн потер лоб, потом снова взглянул на Энит. - Так что передайте Мегэн Ник-Кьюинн то, что я сказал, и если она захочет, ну что ж, я позволю чужакам снова сидеть у ног моих Хранителей Знания.
Она кивнула и поблагодарила его, и разговор свернул на другие темы. С жадностью поглощая еду, Финн заметила, что Брангин часто взглядывала на фургон Повелителя Знания, и лицо ее было очень задумчивым.
- Что, захотелось сидеть у его ног, Брангин? - поддела ее Финн. - Смотри, платье запачкаешь.
На этот раз ее кузина не попалась на приманку, а просто печально посмотрела на Финн и ушла прочь.
После ужина снова собралась толпа, чтобы посмотреть, как Дайд жонглирует, а Моррелл глотает мечи и горящие факелы. Финн вызвала переполох, когда из-под фургона, где она спала, появилась Гоблин, запрыгнувшая Финн на плечо. Все знали, что эльфийские кошки, несмотря на свой крошечный размер, были одними из самых свирепых животных. Считалось, что эльфийскую кошку нельзя приручить, но они собственными глазами видели, что эта кошка сидела на плече какой-то пигалицы. Многие ребятишки хотели погладить Гоблин, но кошка шипела и выгибала спину, к немалому удовольствию Финн так и не позволив никому приблизиться к ней.
День выдался долгий, и Финн очень устала, к тому же от чрезмерного количества выпитого плясика стала дерганой, точно курица на горячей сковородке. Она взяла лопатку и ушла в темноту, чтобы найти укромное местечко и облегчиться перед сном. Звездное небо над головой казалось бескрайним, а кольцо огней вокруг лагеря - бесконечно маленьким на фоне этой темной бесконечности. За границами лагеря было тихо и прохладно, и Финн не спешила возвращаться назад, глядя на звезды и потихоньку приходя в себя.
За лагерем свободно бродили лошади, и Финн боязливо обошла их стороной, потом пробралась между приземистыми коричневыми фургонами к внутреннему кругу из высоких, нарядных и пестрых. Ее взгляд привлекло что-то голубое, и она взглянула на повозку Повелителя Знания, точно такую же низкую и коричневую, как и все остальные. Он сидел на ступеньке, почесывая уши своих больших собак, и слушал Брангин, которая стояла перед ним, что-то горячо говоря. Финн немного понаблюдала, потом бесшумно пробралась между фургонами и спряталась за ближайшим к повозке Повелителя Знания.
- ... в Шантане не осталось никого, кто знает эти секреты, - говорила Брангин. - Вы не могли бы показать мне, в чем здесь фокус? Я знаю, что смогу сделать это, если кто-нибудь покажет мне, как!
- Подчинить себе грозу - это не то, чему можно научиться за вечер, - ответил Повелитель Знания. Его голос был очень низким и в то же время очень нежным. - К тому же я не погодный колдун, как те, о которых ты говорила...
- Но Мак-Ахерн же сказал, что вы вызвали дождь...
Он кивнул и оторвался от созерцания собачьей головы, взглянув прямо туда, где притаилась Финн, невидимая в темноте. Казалось, что его взгляд пронзил тьму и ударил прямо в глаза Финн. Та отпрянула. Ощущение было таким, как будто ее хлестнули по лицу. Финн ошпарила волна унижения и стыда. Брангин тоже повернулась, глядя туда, куда был устремлен взгляд Повелителя Знания. Не в силах допустить, чтобы кузина уличила ее в подслушивании, Финн развернулась и ускользнула.
Она заползла под свой фургон, а кошка устроилась у нее под боком. Хотелось спать, но смех и музыка были слишком громкими. Свет от вращающихся огненных колец бил ей в глаза, и Финн натянула одеяло на голову, с удивлением отметив, что готова заплакать. Через некоторое время под фургон заползла Брангин, устраиваясь так, чтобы не мешать ей. Она слышала богатырский храп Дональда, спавшего, завернувшись в свой плед, с одной стороны от фургона, и знала, что с другой стороны лежит Эшлин, так что они с Брангин защищены от пьяных гуляк, бродивших по лагерю. Но Финн не чувствовала себя в безопасности. Казалось, взгляд Повелителя Знания сорвал с нее какую-то твердую защитную оболочку, которую Финн вырастила вокруг своей души, уязвимой, точно мягкое брюшко улитки. Она прижалась лицом к эльфийской кошке, и густой мех впитал влагу, собравшуюся у нее на ресницах.
В холодных серых сумерках следующего утра всадники собрались и отправились в путь, на прощание подарив циркачам мешок сушеных ягод козопляса и несколько бушелей местного зерна в качестве платы за представление. Буквально за считанные минуты на том месте, где они стояли, остались лишь островки примятой травы да несколько обугленных проплешин на земле. Циркачи тоже снялись с лагеря, почти так же быстро, как и всадники, и к тому времени, когда взошло солнце, они уже были в пути, направляясь к лиловой линии гор, то поднимавшейся, то снова исчезавшей на далеком горизонте.
В тот вечер Моррелл натянул между двумя столбами веревку, и Финн попыталась пройти по ней. Всеобщий смех, которым были встречены ее неуклюжие попытки, лишь укрепил ее решимость, и она тренировалась до тех пор, пока не смогла пройти от одного столба до другого, ни разу не упав.
- Ну ладно, на худой конец мы сможем нарядить тебя шутом, и будешь развлекать толпу кривлянием, - ухмыльнулся Моррелл. - Ты прямо как мельница, так молотишь руками.
- Ну, погодите у меня! - воскликнула Финн. - Я буду танцевать и крутиться колесом на веревке, вы и глазом моргнуть не успеете!
- Ты даже на земле колесо не умеешь делать; с чего ты взяла, что научишься делать это на веревке? - сладким голосом осведомилась Брангин, и Финн лишь вскинула голову, не в состоянии выдумать достойный ответ.
Но после обеда ее уязвленная гордость получила некоторое удовлетворение, когда Дайд начал учить их словам самых популярных баллад. Послушав пение Брангин всего лишь несколько тактов, Дайд как можно деликатнее предложил ей во время представлений собирать у зрителей монеты.
- Ты такая красавица, что выманишь уйму золота у тех, кто мне бросил бы медяки, - сказал он.
- Тем более что если бы они услышали твое пение, то закидали бы нас гнилыми помидорами, - довольно вставила Финн. - Да тебе просто медведь на ухо наступил!
Дайд закатил глаза.
- Большое тебе спасибо, Финн!
Брангин покраснела до корней волос, но ничего не сказала. Через некоторое время она поднялась и пошла посмотреть, как Нина делает упражнения на растяжку позади фургона. Финн смогла расслабиться и насладиться музыкой, с удовольствием единолично завладев вниманием Джея, Эшлина и Дайда. Как всегда, Дайд сыпал шутками, каламбурил и острил, а его проворные смуглые пальцы летали над струнами верной гитары, играя балладу за балладой. Хотя Финн и веселилась от всей души, она все-таки смеялась чуточку громче и дольше естественного, время от времени бросая взгляды на Брангин, чтобы удостовериться, что та достаточно страдает. Но Нина была слишком доброй девушкой, чтобы позволить Брангин грустить. Вскоре они уже весело хихикали, разучивая танец, который три незамужние тетушки Ник-Шан ни за что не одобрили бы.
Напевшись и насмеявшись до хрипоты, Финн и Эшлин улеглись, глядя на костер и слушая Джея и Дайда, игравших для собственного удовольствия. Все подтянулись поближе, ибо два друга творили своей музыкой истинное волшебство, от которого у Финн защипало в глазах, а сердце переполнила какая-то непонятная щемящая тоска. Дайд отложил гитару и взялся за маленький кларзах, усевшись на поваленный древесный ствол и положив его на колени. Джей стоял - высокая худая тень в ночи, со скрипкой, поднятой к подбородку, раскачиваясь и изгибаясь, и его смычок вдохновенно летал над струнами.
Когда они наконец закончили и все стали укладываться, Финн сказала Джею совсем тихо:
- В твоих пальцах всегда скрывалась магия, Джей, но я клянусь, что сегодня ты играл лучше, чем все, кого я когда-либо слышала.
- Спасибо, - сказал он тихо и просто. - Это все моя viola d'amore. У нее очень запоминающийся голос, правда? Ты знаешь, что ее сделала сама Гвиневера Ник-Синн? Энит говорит, что это одно из величайших сокровищ клана Мак-Синнов, и оно никогда не должно было попасть в чужие руки. Но то, что однажды подарено, нельзя отобрать, так что теперь она моя. Я каждый день благодарю за нее Эйя.
Он нежно прижал к себе прекрасную виолу, легонько пробежав пальцами по грифу, вырезанному в форме стройной женщины с завязанными глазами. Финн почувствовала укол ревности, но сказала искренне:
- Да, у нее поистине прекрасный голос. Но дело не только в ней, Джей. Дело и в тебе тоже. Ты настоящий чародей.
- Большое тебе спасибо, - отозвался он смущенно. - Мне повезло, что меня учит Энит, она самый великий музыкант, какого я когда-либо знал. Пусть она даже всего лишь старая цыганка, как когда-то сказал Диллон. - В его голосе прозвучала горечь.
- Ой, да Паршивый только и умел, что приказы раздавать. Что он понимает? - беспечно отмахнулась Финн. - Я считаю, что Энит просто восхитительна.

Предыдущая страница 2 Следующая страница


3 Кейт Форсит

***

Следующие несколько дней волнистая голубая линия холмов почти не приблизилась, оставаясь все так же далеко на горизонте, поскольку труппа преодолевала едва ли больше двадцати миль в день. В Тирейче было мало дорог, а лошади везли тяжелую поклажу, так что им приходилось часто давать отдых. Финн проводила большую часть времени с Дональдом на охоте, в результате чего стала действительно меткой и быстрой, а вечерами пела вместе с циркачами у костра и тренировалась в хождении по канату. Для Финн это были очень счастливые дни, и она наслаждалась свободой.
Постепенно холмы, маячившие на горизонте, стали более крутыми и темными, а продвижение каравана замедлилось по мере того, как холмистые равнины перешли в предгорья. Труппа дала представление еще перед одним караваном всадников, и плата, полученная за это выступление, существенно пополнила их запасы. На следующее утро они добрались до тракта и начали восхождение на Белочубые Горы.
Дорога петляла, проложенная таким образом, чтобы подъем был не слишком крутым. Повсюду были видны следы недавнего ремонта, а вдоль дороги им встретилось несколько постоялых дворов, где путники могли остановиться на ночлег. В одном из них Морреллу удалось получить плату за представление беконом и виски, чему он был несказанно рад.
Дорога была оживленной, и они встречали много купцов с обозами, груженными лесом, тканями, пряностями, стеклянной посудой и мешками с зерном. Все они направлялись на запад и с жадностью выспрашивали о новостях из Рураха и Шантана, качая головами, когда узнавали о том, что Фэйрги пробрались уже до пятого озера. Некоторые беспокоились, не вернуться ли им назад, но в конце концов все же продолжали путь, не желая упускать прибыль. Циркачи играли перед всеми, получая разнообразную плату от клетки с живыми цыплятами до новых украшенных чеканкой ножен для палаша Моррелла.
Потом на несколько дней зарядили дожди, и они шагали, страдальчески вжав головы в плечи, мокрые до нитки. Девушки спали в фургоне, пытаясь найти место, чтобы вытянуться среди бочонков с виски и элем, жестянок с чаем, медом и сушеными фруктами, ящиков с музыкальными инструментами, мешков с овсом и мукой, копченых окороков, связок сухих трав и латаных-перелатанных костюмов, висящих на крючках. Финн даже начала думать, что жизнь банприоннсы была совсем не такой ужасной; по крайней мере, у нее был замок, в котором можно было укрыться от дождя.
Потом сквозь облака показалась уродливая вершина пика Кэйрнкросс. Дорога поднималась все круче, и они повели лошадей в поводу, чтобы не обременять их еще и весом возницы. Временами тропинка становилась такой узкой, что рядом с фургоном нельзя было пройти, чтобы не свалиться в зиявшую сбоку бездну, дно которой скрывалось в тумане. С другой стороны возвышалась огромная скала, ровная, точно стена. Они не могли остановиться, поэтому продолжили путь даже в темноте, с факелами в руках. Возглавил шествие остроглазый клюрикон. Наконец дорога расширилась, выведя их на плато. Они наспех разбили лагерь, поужинали хлебом с беконом прямо на ходу, укутывая дрожащих потных лошадей в попоны и подпирая колеса фургонов камнями, чтобы ночью они не скатились в пропасть.
За ночь дождь прошел. Они проснулись ясным прохладным утром в тени пика Кэйрнкросс, нависавшего прямо над ними. На одном краю плато возвышалась пирамида из камней, полностью покрытая мхом. На ее вершине была установлена высокая каменная колонна, увенчанная пересеченным кругом, священным символом Шабаша. На камне колонны под словами «Здесь погибли многие сторонники Мак-Кьюинна, Хартли Исследователя, в Битве при перевале Огра в году 106. Да хранит Эйя детей ее» был высечен длинный перечень имен.
Надпись явно была обновлена совсем недавно и легко читалась. Финн вздрогнула и взглянула на узкий проход, пробитый у основания огромного пика.
- Думаете, здесь еще остались огры? - с тревогой спросила она.
- Я слышал, что тем, кто ремонтировал дорогу, пришлось убить нескольких, - отозвался Моррелл, на этот раз без улыбки. - Но никто из купцов, с которыми мы разговаривали в дороге, не видел ни одного, Финн, так что не стоит беспокоиться.
- Я ни разу не видел огра, - сказал Джей. - Они действительно такие ужасные, как рассказывают?
Дайд хмуро кивнул, запрягая в фургон свою сильную серую кобылу. Они не стали задерживаться, чтобы приготовить еду, прямо на ходу перекусив черствыми лепешками с медом. Со всех сторон уходили вверх скалы, холодные и темные, словно стены тюрьмы. Высоко над их головами белело небо, с которого точно слиняли все краски. Потом тьма расступилась, и их глазам открылась захватывающая дух картина: остроконечные пики и зеленые долины, пересеченные извилистыми реками, поблескивавшими вдали серебристой ртутью. В небе парил дракон, и Брангин, никогда раньше не видевшая ни одного из этих существ, вскрикнула от ужаса. Но для Финн это стало поводом еще раз похвастаться своей дружбой с Изабо и Изолт Ник-Фэйген, которые летали на драконах, а Дайд рассказал о том, как познакомился с Изабо, и как она изменила результат партии в кости в трактире, указав на кости пальцем. Моррелл рассмеялся.
- Я потерял бы все до последнего пенни, если бы не она. До чего же она была живая и хорошенькая!
- Я никогда до того не видел ведьму, - продолжал Дайд. - Меня поразила мысль, что кто-то может перевернуть пару костей одной лишь силой мысли. Я знал, что моя бабушка умеет пением созвать птиц к себе на колени, а папа знает лошадиное слово, но я же с этим вырос и не видел в этом совершенно никакой магии. Только после встречи с Изабо мне захотелось самому делать такие вещи, и я стал пробовать, а потом мы прятали у себя моего хозяина, и он научил меня всему, что умел сам.
- А умел он, надо сказать, совсем немного, поскольку тогда был еще мальчишкой, - саркастически заметил Моррелл.
- Вы говорите о Лахлане, то есть о Его Высочестве? - спросила Финн, и ее каре-зеленые глаза загорелись любопытством. Дайд кивнул, и она - тут же спросила: - А почему ты зовешь его хозяином?
- Потому что это действительно так, - спокойно ответил Дайд. - Я поклялся служить ему, когда мне было всего девять, и обещал, что помогу свергнуть Колдунью и вернуть себе законное место. Это заняло еще девять лет, но в конце концов мы все-таки добились своего.
- И теперь он Ри, - сказала Брангин. Дайд кивнул. Он вынес из фургона гитару и спел ей «Три Дрозда», балладу, которую он сочинил сам и в которой описывалось, как Майя заколдовала Лахлана и его братьев.
Энит и Нина подхватили печальный припев чистыми, как у жаворонков, голосами:
О, куда же вы улетели, мои чернокрылые птицы,
Оставив меня одного?
О, куда же вы улетели, мои чернокрылые братья?
Где же вы, братья мои?
Брангин прочистила горло и тайком смахнула слезу, а Дайд еще долго молчал.
Ко всеобщему облегчению, огры им не встретились, но дракон летел с ними несколько дней, заставляя всех нервничать. Дональд был очень осторожен и не убивал никого больше кролика или птицы, чтобы приготовить ужин, и внимательно следил за лошадьми, которых на ночь стреноживали и оставляли в кругу фургонов. Наконец они покинули территорию драконов, и все облегченно вздохнули.
На следующий день рельеф стал более мягким, превратившись в холмы, а дорога пошла вдоль белого пенящегося потока реки Бан-Баррах. Сквозь молодую зеленую листву пробивалось солнце, и повсюду заливались птицы, множество которых буквально облепило крышу повозки Энит. Внезапно птицы захлопали крыльями и взлетели на ветки. Финн, сидевшая рядом с Джеем на козлах фургона, увидела, как его загорелые руки натянули поводья. Дайд откинул свой плед, чтобы в случае чего без труда дотянуться до кинжалов, а Моррелл не снимал ладони с рукоятки палаша. Все внимательно вглядывались в лес, но кругом было тихо. Через некоторое время птицы снова принялись петь, и Джей успокоился.
- Разбойники, - ответил он на вопрос Финн. - Они редко грабят циркачей, поскольку знают, что тут нечем поживиться, а мы готовы сражаться за то немногое, что у нас есть. Но мне жаль толстого купца с полной повозкой зерна; ему бы повезло явно меньше.
Хотя в ближайшие несколько часов они еще несколько раз ощущали, что за ними наблюдают, их ни разу так и не остановили. На следующий день они встретили на дороге отряд солдат в синих плащах, а значит, состоящих на службе у Ри, которые ездили по дорогам в поисках разбойников и были очень рады услышать, что циркачи почувствовали чье-то присутствие всего в дне пути. Всадники остановились ровно настолько, чтобы рассказать циркачам новости о Ри и узнать, как обстоят дела в Рурахе и Тирейче, а потом рысью пустились по дороге. Скоро труппа циркачей уже двигалась через густой лес. Деревья переплетались высоко над их головами, образуя темный шатер. Наконец они подъехали к высоким железным воротам, установленным в массивной стене. Их охраняли часовые, одетые в килты и длинные синие плащи и вооруженные палашами. Они немедленно распахнули ворота и отдали честь, и труппа циркачей въехала в парк, расчерченный залитыми солнцем просеками между деревьями, чья темная кора хранила многочисленные следы боев.
- Все это принадлежит Мак-Бренну, который очень дружен с моим хозяином, и Мак-Бренн разрешает ему находиться здесь, когда он захочет. Правда, Лахлан нечасто сюда заглядывает. Здесь слишком много мрачных воспоминаний. - Дайд хмуро огляделся.
- Тогда почему он сейчас здесь? - с любопытством спросила Финн, но циркач лишь пожал плечами и ничего не ответил.
Деревья поредели. Вдруг Эшлин изумленно вскрикнул и показал пальцем вперед. Там изящные остроконечные башни взмывали в небо, голубые и блестящие, точно кинжалы.
- Это Риссмадилл? - затаив дыхание, спросила Брангин, и Дайд кивнул.
Лошади потрусили чуть быстрее, чувствуя скрытое возбуждение возниц. Финн подалась вперед, жадно рассматривая голубой дворец, о котором столько слышала. Потом она увидела яркий проблеск и стиснула руки.
- Море? Это море? - воскликнула она.
Брангин сжалась, почувствовав внезапный страх.
- Ведь это не море?
- Нет, море, - сказала Энит, повернувшись в своем кресле так, чтобы видеть лицо Брангин. - Ты боишься моря, девочка?
- А разве есть такие, кто его не боится? - дрожащим голосом ответила та.
Энит пощелкала янтарными бусами.
- Прости, малышка, но тебе придется преодолеть этот страх, потому что нам предстоит провести на нем много времени! Мы отплывем из Дан-Горма, как только будет благоприятный ветер.
Брангин оставалось лишь в смятении смотреть на старую циркачку.

РИССМАДИЛЛ

- Не совсем то, что ты ожидала, когда услышала, что мы остановимся в голубом дворце, а, Брангин? - Финн уселась, обхватив руками колени и с усмешкой глядя на кузину.
Брангин оглядела кучи соломы, расстелила свой плед и тоже села.
- А почему это я должна была ожидать чего-то другого? - отозвалась Брангин с еле уловимой насмешкой в голосе. - Большинство циркачей останавливаются на городской площади, там еле-еле хватит места, чтобы почесаться. По крайней мере, нам есть где растянуться. - Она улеглась на солому, вытянув руки над головой. - Ах, до чего же хорошо, - неискренне сказала она. - Куда мягче, чем дорожные камни, на которых я проспала больше месяцев, чем могу упомнить.
Финн негромко фыркнула, но ничего не сказала, памятуя о том, что сеновал находится прямо над главными конюшнями. Она хорошо слышала тихие вздохи лошадей, звон ведер и бормотание конюхов. Энит настойчиво напомнила им, как важно, находясь во дворце, ничем не выдать того, что они не настоящие циркачки, и Финн твердо решила, что если кто-то и выболтает секрет, то это будет не она.
Несмотря на предупреждение Энит, Финн очень удивилась, что циркачей привели в конюшни, почему-то решив, что их проводят прямо ко двору. Ведь Энит с Дайдом были самыми старыми друзьями Лахлана и самыми верными его сторонниками. Финн была очень возмущена, когда им самим пришлось распрягать лошадей, а на ночлег устраиваться на пыльном забитой соломой сеновале. Дайд догадался, о чем она думает, и послал ей одну из своих сияющих улыбок, поблагодарив провожавшего их слугу с такой искренней признательностью, что у Финн не осталось никаких иллюзий относительно того, что такое отношение к труппе бродячих актеров считалось в высшей степени щедрым.
Над кучей соломы показалась каштановая голова Нины, взобравшейся на сеновал по приставной лестнице.
- Есть хотите? - спросила она. - Дайд говорит, что вы можете пойти на кухню и поесть, если проголодались. Служанки всегда рады-радешеньки дать нам каких-нибудь остатков за любовную песню.
Брангин и Финн переглянулись, потом вскочили на ноги. Помимо непреодолимого желания хоть что-то рассмотреть в прославленном дворце, кроме его высоких серых стен, их уже тошнило от кроликов с картошкой.
Кухня оказалась огромным жарким помещением, пестревшим черными ямами очагов, над которыми на вертелах поворачивались целые туши овец и оленей. Вдоль всей комнаты тянулся покрытый многочисленными царапинами деревянный стол, на котором слуги резали овощи, ощипывали гусей и месили тесто. Для циркачей отыскали местечко и принесли им целое блюдо мясных обрезков, отчасти почерневших и хрустящих, отчасти - розовых и истекающих кровью. С огня сняли и поставили на стол котел с густым овощным супом, а также корзину с хлебом, таким черствым, что ломти приходилось размачивать в супе, чтобы их можно было жевать. Несмотря на скромность, еда оказалась очень вкусной, и Финн жадно накинулась на нее, с интересом оглядываясь по сторонам. Кухня бурлила, точно разворошенный муравейник, слуги с тарелками, мисками и кувшинами, исходящими аппетитным паром, торопливо сновали туда-сюда. В дальнем конце ее худой костлявый человечек аккуратно сооружал из тянучки какую-то фантастическую фигуру, которая, как поняла Финн, должна была изображать дракона в полете. Она заворожено смотрела, как под его искусными пальцами дракон обретает форму, его крылья расправляются.
- Это главный повар, Фергюс Злюка, - сказала одна из судомоек, наливая Финн еще поварешку супа. - Его хорошо прозвали, такой брюзга, какого еще свет не видывал. Но зато хорошо готовит, его сама Латифа учила.
- Но он же такой тощий! Я всегда думала, что все повара толстые, - отозвалась Финн, жадно глотая суп.
Судомойка рассмеялась, в ее голубых глазах заплясали искорки.
- Латифа и была такой толстой, точно новогодняя гусыня. А Фергюс - нет. Что бы мы ни приготовили, ему вечно все не так, и он все выливает в очаг. Личный повар Ри умрет с голоду, если сам не позаботится о себе.
Она отошла, чтобы наполнить миску Дайда, улыбнувшись ему и кокетливо отбросив за спину толстую медового цвета косу. Он улыбнулся в ответ, сказав восхищенно:
- Ты с каждым разом становишься все красивее и красивее, Элси, радость моя. Ты сегодня собираешься прыгать через костер?
- Разве что с тобой, - ответила она бойко.
Он рассмеялся.
- Не искушай меня, моя красавица. Не думаю, чтобы тебе пришлась по вкусу жизнь циркачки, к тому же я был бы тебе ужасным мужем.
- Награда может стоить этой цены, - отозвалась она, проведя рукой по бедру.
- Эй, эй, - засмеялся он. - Да ты выросла, Элси, радость моя. Ты так бойко разговариваешь со всеми, кто приходит отведать твоего супу?
Она вспыхнула.
- Нет, с тобой одним, - ответила она вполголоса. Он ласково отстранил ее.
- Ваш злобный повар смотрит на меня, - с комическим ужасом прошептал он. - Тебе лучше бы вернуться к работе, милая, а не то он огреет меня сковородой.
- Может быть, увидимся вечером, - сказала она, не спеша уходить.
- Да, мы будем давать представление на главной площади. Приходи, станцуем рил.
- Ох, с радостью, - ответила она, снова покраснев. Как только циркачи наелись, Дайд взял гитару и спел всем любовную балладу, и его голос был звонким, искренним и полным пыла.
Майским утром у реки молодой пастух гулял
И девчонку в васильках молодую увидал,
В белом платьице простом и в ромашковом венке.
Звонко песню он запел и позвал ее к реке.
Было тихо у воды, лишь волна плескалась,
Нежно я тебя обнял, ты не сопротивлялась.
А потом лежали мы под деревом зеленым.
И о том, что было там, известно лишь влюбленным.
Он был так красив в своей поношенной малиновой куртке, с черными волосами, связанными в длинный тугой хвост, и золотым кольцом, сверкающим в ухе, что Финн не удивилась томным взглядам, которыми одаривали его служанки. Казалось, будто он поет только для каждой из них в отдельности, и Финн прошептала Джею:
- Бьюсь об заклад, сегодня вечером ему назначат не одно свидание, сердцееду!
- Идет! - прошептал в ответ Джей. - Только ты проиграешь. Дайд поет для всех, но ни за кем не приударяет. Он не распутник.
- Мне трудно в это поверить, - сказала она. Он бросил на нее быстрый возмущенный взгляд, и она продолжала: - Нет, он не распутник, я знаю это! Я хочу сказать, мне трудно поверить, что он никогда не кокетничает с этими девицами, которые вечно на него вешаются. Они уже вполне созрели, это любому понятно.
- Может, и так, - неохотно ответил Джей, - но они Дайду не нужны.
- Да? - Финн подняла бровь. - Хочешь сказать, что ему нужен кто-то другой? И кто же это, скажи на милость, может быть?
Джей вспыхнул, но ничего не сказал.
- Не та блондинка, которая его дразнила сегодня? - с беспокойством спросила Финн.
- Элси? - точно не веря своим ушам, спросил Джей. - Зеленая кровь Эйя, нет, конечно! Дайд ее не переносит, хотя она вечно к нему липнет, эта девушка.
- Ну да, из нее такая же девушка, как и из ее матери, - сказала Финн так язвительно, что Джей с тревожным удивлением взглянул на нее. - Терпеть не могу этих хихикающих девиц, которые вечно мнят себя неотразимыми, - объяснила она, покраснев.
Дайд теперь развлекал толпу, перебрасываясь с Ниной горшками и сковородками, безостановочно сыпля шутками и прибаутками. Служанки смеялись и вздыхали, перешептываясь друг с другом из-под ладошек. Лакеи и помощники повара начали бросать на Дайда мрачные взгляды, а тощий брюзгливый повар казался еще более злобным, чем обычно.
- Ну хватит! - внезапно воскликнул Фергюс Злюка. - Нам нужно приготовиться к сегодняшнему пиру, а вы, бездельники, отвлекаете моих работников своими глупостями. Прочь, прочь!
Циркачи со смехом выбежали на улицу, а Дайд на бегу ухватил со стола горячий пирожок.
- Да, сегодня ты разбил уйму сердец, братец, - поддразнила его Нина. - И что ты будешь делать, когда они все потом пойдут тебя искать?
- Убегу! - воскликнул Дайд. - Брангин, ты спрячешь меня под своими юбками, если они захотят меня поймать?
Брангин залилась малиновым румянцем. Представление Дайда захватило ее точно так же, как и всех служанок.
- Ну уж нет! - ответила она. - Пожинай, что посеял.
- Да, тогда я пропал, - ответил Дайд. - Эта Элси будет прыгать со мной через костер, даже если ей придется предварительно огреть меня кружкой по голове! Обещай, что защитишь меня, Финн.
Следующие несколько часов они провели за подготовкой к вечернему представлению. Нина вытряхнула свою пурпурную атласную юбку, расшитую бантами из красных и золотых лент, прикрывавших самые заметные заплаты, и начистила красные танцевальные туфли. Энит зачесала свои редкие седые волосы на макушку, закрепив их гребнями с драгоценными камнями. Она задрапировала сутулые плечи расшитой золотыми нитями шалью и начала петь гаммы, проходясь по всему диапазону. Дайд застирал несколько жирных пятен на своей небесно-голубой куртке, потом настроил гитару и принялся подыгрывать мелодичному голосу Энит. Джей взмахнул смычком и тоже заиграл. Бархатный голос его виолы проникал, казалось, в самые дальние уголки конюшен. Моррелл перебрал факелы, проверил кнопку на убирающемся лезвии меча и начистил свою золотую серьгу. Бран прикрепил колокольчики к своим косматым ногами и повесил их на шею, позвякивая своим обычным странным ожерельем из начищенных до блеска ключей, колец, пуговиц, бутылочных крышек и одной маленькой крестильной ложечки.
Финн и Брангин, начавшие тоже участвовать в представлениях циркачей, позаимствовали у Нины кое-какую одежду.
На Финн была оранжевая юбка, из-под которой выглядывали желтые нижние юбки, и голубой с оранжевым лиф, а в волосы она вплела голубые и оранжевые ленты. Поскольку ступни у нее были больше, чем у Нины, ей пришлось остаться босиком, но зато она надела на правую щиколотку браслет с колокольчиками. Брангин неохотно позволила циркачке одеть ее в зеленое бархатное платье, отделанное золотым кружевом и лентами, поверх алых шелковых нижних юбок. Ее белокурые волосы были распущены и перевязаны красными бархатными лентами. Не заплетенные в обычную тугую косу, они доходили ей до колен, прямые и сияющие, точно шелковые занавеси. Зеленое бархатное платье придавало ее глазам яркий оттенок свежей весенней листвы.
- Да тебе сегодня от парней отбою не будет, красавица, - подмигнул ей Моррелл. Брангин одарила его своим самым ледяным взглядом и передернула плечиками.
Финн скорчила гримаску, устав вечно выслушивать комплименты красоте и совершенству Брангин. Эшлин наклонился к ней и сказал жарко:
- Вы тоже очень красивая, миледи... ой, то есть, я хотел сказать, Финн.
- Благодарю вас, добрый сэр, - сделав реверанс, отозвалась Финн. - Должна признаться, что я действительно кажусь себе очень нарядной. Твой наряд мне тоже нравится. Очень красиво.
Эшлин с робостью оделся во второй по роскошности костюм Дайда: бархатную куртку ярко-оранжевого цвета с зелеными лентами и вышивкой и оранжевые же штаны с зеленым узором. На голове у него была довольно нелепая шапочка из оранжевого бархата с длинным зеленым пером. Он покраснел и благодарно улыбнулся, беспокойно сжимая в длинных костлявых руках деревянную флейту, которую выстругал для него Бран.
Дональд критически оглядел его с головы до ног, но сказал сердечно:
- Хм, ну что же, не тот хорош, кто лицом пригож, а тот хорош, кто для дела гож. Вполне сойдет. Приглядывай за Финн и не слишком усердствуй с купальским элем.
- А ты разве не пойдешь на праздник? - спросила Финн, только сейчас заметив, что Дональд так и остался в своем поношенном старом килте и берете.
Он покачал головой, блаженно улыбаясь.
- Я уже слишком стар, чтобы учиться новым фокусам. Я с радостью останусь здесь, дам отдых своим косточкам и пригляжу за нашим барахлишком. Зато утром я буду как огурчик, а вы, молодежь, будете скрипеть и охать.
- Но неужели тебе не хочется поглядеть на веселье и на то, как будут прыгать через костер? - удивилась Финн.
- Я всю жизнь умудрялся отвертеться от этого. И сейчас не пойду, а не то, чего доброго, какой-нибудь отважной старой деве взбредет в голову прыгнуть со мной, - отозвался старый слуга, подмигнув. - Нет, нет, идите вы. А я здесь отдохну лучше некуда с трубочкой и лошадьми. Идите, веселитесь.
На улице стояли сумерки, теплые и тихие. В саду между деревьями были натянуты длинные цепи фонариков, установленные на козлах столы ломились от кексов и сладостей. Нарядные толпы танцевали и смеялись. На шее каждой статуи и на головах женщин красовались венки из цветов, и танцевальная площадка выглядела так, будто сад ожил и пустился в пляс. Между темными шпилями дворца висела круглая желтая луна, заливая сад ярким светом.
По саду бродили циркачи, развлекая народ песнями и трюками. Некоторые ходили на ходулях, возвышаясь над толпой, другие жонглировали апельсинами и мечами, танцевали зажигательные рилы или строили высокие живые пирамиды, вставая друг другу на плечи. Один, пристроившись рядышком с бочонком эля, рассказывал скабрезные истории, и его слушатели заходились от смеха.
Дайд с Морреллом высоко над землей натянули веревку для Финн. Взяв украшенный лентами шест, чтобы удерживать равновесие, Финн медленно прошла по ней, изумив собравшуюся внизу толпу. Она сделала медленный пируэт, встала на руки и перевернулась через голову, снова оказавшись на ногах. Ободренная бешеными аплодисментами, Финн прошлась по веревке на руках и сделала несколько простых кувырков и сальто, от которых зрители пришли в настоящее неистовство. С бешено колотящимся от страха и возбуждения сердцем Финн, уцепившись руками и коленями, повисла на веревке вниз головой и слетела с нее довольно корявым кувырком, несмотря на который публика разразилась одобрительными возгласами и аплодисментами. Приземлившись на плечи Дайда, она услышала громкий звон монет о мостовую.
Потом Дайд начал петь прелестную любовную песню, а Нина танцевала медленный и чувственный танец, подобрав юбки и покачивая ими из стороны в сторону, демонстрируя стройные смуглые ножки в красных туфлях на высоком каблуке. Эшлин и Бран играли на флейтах, Моррелл на скрипке, Джей на виоле, а Энит без слов выводила чудесный припев.
Перемежая музыку жонглированием и глотанием огня, акробатическими трюками и танцами, циркачи вскоре собрали огромную толпу, которая, к великому удовольствию Моррелла, не скупилась на монеты.
- Сегодня мы получили двойную плату, - прошептал он Финн. - Ри платит нам за развлечение своих гостей, а гости платят сами за себя. Да, Купала всегда счастливая пора для циркачей!
Было уже далеко за полночь, когда Дайд подхватил Финн под локоть и прошептал ей в самое ухо:
- Пойдем, пора встретиться с моим хозяином. Когда я дам знак, иди за мной, но не привлекай к себе внимания, поняла? - Финн кивнула, и он добавил: - Скажи Брангин и Эшлину, чтобы не отставали от меня.
И ушел, играя на гитаре и сыпля прибаутками. У Финн от возбуждения по спине побежали мурашки. Она чуть не забыла, что прибыла сюда по секретному поручению Ри. Когда она шепотом передавала эту новость Брангин, сердце у нее гулко бухало, ладони стали липкими. Неужели они сегодня узнают, что же имела в виду Энит, говоря об отплытии из Дан-Горма с попутным ветром? Неужели Финн наконец скажут, что, или кого, ей предстоит похитить? До них донесся веселый голос Дайда, разносящийся по саду. Обернувшись, они увидели, как он вприпрыжку бежит во главе длинной процессии танцоров, жонглируя зажженными факелами. Нина протанцевала следом, улыбнувшись Финн, а Эшлин приплясывал позади, одной рукой обхватив ее талию, а другой вцепившись в руку толстой смеющейся матроны. Потом Бран прошелся колесом, позвякивая своими бесчисленными колокольчиками. Финн вертелась по сторонам, пытаясь не пропустить никого. Внезапно большая теплая ладонь схватила ее руку, и Джей втащил ее в хоровод. Его карие глаза смеялись, виола висела за спиной. Она улыбнулась в ответ и позволила ему помчать себя по саду, сквозь аллею тисовых деревьев, через фонтан, приподнимая юбки, чтобы не замочить их, и прямо по клумбе. Потом процессия, пританцовывая, поднялась по лестнице и вошла во дворец. Дайд, все так же продолжая жонглировать двумя горящими факелами, запел:
Ой да в нашем саду терновый куст цветет,
А на том кусту в гнезде кукушечка живет.
А по саду, ой да по саду парень с девушкой гуляют
И кукушечье гнездо ой да разоряют.
Ох, пожалуйста, гнездо палками не бейте,
Бедную кукушку ой да пожалейте!
Танцоры очутились в главном зале, где танцевали придворные и дамы. Лахлан с Изолт сидели в своих высоких резных креслах за главным столом, и черные кудри перемешались с рыжими. В кои-то веки Изолт не стала прикрывать свои волосы, и они струились по ее спине, точно пылающие змеи, там и сям перехваченные черными бархатными лентами. По своему обыкновению, она была одета в белое, но ввиду торжественности случая на ней было платье из роскошной атласной парчи с расклешенными рукавами, отороченными черным бархатом, и черными же фестонами вокруг шеи и по подолу. Она выглядела как Банри с головы до ног, холодная, гордая и величественная.
Услышав пение и громкий смех, Ри вскинул голову, и его хмурое лицо озарила улыбка. Он вскочил и подал руку Изолт, которая с улыбкой позволила ему помочь ей встать. Рука Ри обвила ее тонкую талию, и они спустились по ступеням в зал. Лахлан схватил Нину за руку, и они вплелись в процессию. Потом Лахлан тоже подхватил слова песни, и его прекрасный низкий голос разнесся по всему залу.
Шумная процессия трижды обежала вокруг зала, переворачивая столы и сваливая кубки с вином. Потом Дайд подкинул горящие факелы высоко вверх, раскланявшись, поймал их и, пританцовывая, выбежал в соседний зал. Восторженно визжа, процессия последовала за ним по широкому коридору, вверх по лестнице и в самое сердце дворца.
Финн бежала позади, увлекаемая Джеем, который крепко держал ее за руку. Сердце у нее колотилось от возбуждения. Перед ней танцевала высокая фигура Банри, чьи волосы в свете факелов горели ярким пламенем. Впереди многие пары уже оторвались от процессии, без сил попадали в кресла и тяжело дышали, держась за сердце. Другие разбрелись по темным уголкам, смеясь и целуясь. Третьи отправились на поиски чего-нибудь, чтобы промочить пересохшие глотки. Мало-помалу процессия совсем поредела.
Они танцевали по длинным галереям, очутившись в древнейшей части дворца. Здесь стены узких залов были сложены из серого камня, а не из мерцающего голубого мрамора. Со стен хмуро смотрели потемневшие от времени картины, а у подножия лестницы сидели каменные вороны с грозными кривыми клювами. Многие танцоры разошлись по галереям, разглядывая старинные гобелены, на которых были вытканы изображения лесов и давних битв. Финн и Джей помчались дальше, не отрывая глаз от вращающихся факелов впереди. Здесь горело совсем немного свечей, поэтому кроме толкающихся тел и смеющихся лиц почти ничего не было видно. Внезапно Финн поняла, что огненно-рыжие волосы Изолт куда-то исчезли, и остановилась, пытаясь отдышаться и вглядываясь в темноту.
Вдруг из-за гобелена высунулась рука и ухватила ее за локоть, так что Финн еле удержалась от вскрика. Ее вместе с Джеем бесцеремонно втащили за занавеси, скрывавшие глубокую нишу, внутри которой была чуть приоткрытая дубовая дверь. В проеме стоял Дайд. Он приложил палец к губам, потом бешено замахал руками и бесшумно закрыл дверь. К своему изумлению Финн немедленно почувствовала руки Джея на своей талии, который наклонился и поцеловал ее. Первый поцелуй лишь скользнул по ее щеке, потом он нашел ее губы. На миг Финн изумленно застыла, потом инстинктивно ответила ему.
Сквозь ее сомкнутые веки пробился яркий свет.
- Ага, попались! - закричал веселый голос. - Поглядите только на этих хитрецов!
Финн смущенно открыла глаза. У стены, смеясь, стояла давешняя хорошенькая служанка, Элси, с лампой в руке.
- Мне стало интересно, что это вы затеяли, решив уединиться, - сказала она с улыбкой. - Но сегодня же Купальская ночь, все уединяются, где могут. Ручаюсь, через девять месяцев появится на свет куча ребятишек.
Финн вспыхнула, собираясь возмутиться и отрицать, что они с Джеем любовники, но промолчала, покраснев лишь еще сильнее. Элси снова рассмеялась, сказав:
- Да ладно, куда уж мне обвинять вас, если я сама ищу Дайда Жонглера ровно с такими же намерениями. Вы его не видели?
- Он был в начале процессии, - хрипло сказал Джей. - Ищи там, где жонглируют факелами.
- Я искала, но похоже, он передал их своему отцу, огнеглотателю, - слегка надувшись, сказала Элси. - Я могла бы поклясться, что минуту назад он был где-то здесь.
- Значит, иди ищи его где-нибудь в саду, - резко сказал Джей. - Неужели не видишь, что мы здесь одни - или, по крайней мере, были до твоего прихода.
Элси снова рассмеялась и шутливо подняла руки в знак поражения.
- Ладно, ладно! Прошу прощения, что помешала вам. Она убрала голову, и занавеси упали. Джей и Финн остались одни в теплой темноте.
Повисло неловкое молчание. Финн очень остро ощущала, как близко от нее стоит Джей. Она открыла было рот, пытаясь сказать что-нибудь, чтобы сгладить возникшую неловкость. В этот миг дверь за ними снова чуть приоткрылась, и в щель вырвался поток прохладного воздуха, от которого волоски на голых руках Финн встали дыбом. Он принес с собой запах плесени, точно эту дверь не открывали уже многие годы. За ней стоял Дайд, держа в сложенных руках маленький огонек.
- Все чисто? - прошептал он.
- Ага, - прошептал в ответ Джей. - Та красотка, с которой ты заигрывал сегодня утром, искала тебя, но мы задурили ей голову.
- Слава Эйя, - с преувеличенным облегчением отозвался Дайд. - Кто знает, что могло бы случиться, найди она меня? Вполне могло бы кончиться тем, что я прыгнул бы с ней через костер и оказался женатым на ней перед целым миром.
Джей шутливо ответил ему, махнув рукой Финн, чтобы шла вперед. Финн молча повиновалась, чувствуя жгучий стыд. Было совершенно ясно, что Джей поцеловал ее лишь для того, чтобы сбить возможных наблюдателей со следа. Она пожалела, что так пылко ответила ему. Она пожалела, что вообще ответила на его поцелуй.
За высокой дверью оказался узкий проход, идущий между двумя толстыми каменными стенами. Было темно, и пахло мышами. Эшлин и Брангин уже ждали их, стоя очень близко друг к другу. Им было явно не по себе от того, что их оставили в темноте в этом незнакомом тесном месте. Им пришлось прижаться к стене, чтобы пропустить Дайда, который заставил огонь в своих ладонях вспыхнуть, и на стенах закачались темные тени, похожие на процессию призраков.
Проход привел их к крутой винтовой лестнице, ступеньки которой были настолько высокими, что они поднимались как будто по стремянке. На каждом повороте в стене с одной стороны крошечной площадки находилось высокое стрельчатое окно, а с другой - толстая дубовая дверь. Все двери были затянуты пыльной паутиной, свидетельствовавшей о том, что их уже очень давно не открывали.
В конце концов они выбрались в небольшую круглую комнатку на самом верху башни. В ней горели четыре толстые свечи, огоньки которых плясали на теплом соленом ветру, бившем сквозь высокие бойницы в стене. В их неверном свете Финн различила Лахлана и Изолт, смотревших в окно. Ри показывал береговые знаки еще одной паре, которая стояла, прижавшись друг к другу, у соседней бойницы. Финн узнала в них Айена Мак-Фогана, прионнсу Эррана, и его жену Эльфриду Ник-Хильд, свергнутую банприоннсу Тирсолера. Высокий и тощий мужчина с кротким лицом, Мак-Фоган был одет в вересково-лиловый плед своего клана, скрепленный серебряной брошью в форме цветущего чертополоха. На Эльфриде Ник-Хильд было строгое черное платье, а свои бледно-золотистые волосы она убрала в большой узел на затылке. Она походила скорее на скромную гувернантку, чем на банприоннсу.
Оруженосец Ри неподвижно стоял поблизости с серебряными кубками и кувшином вина на подносе, а у его ног растянулся огромный пес с пестрой мордой. Еще несколько человек столпились у другого окна, потягивая вино и вполголоса переговариваясь. Когда Финн и Джей подошли, пес поднял голову и заколотил косматым белым хвостом, но Финн замечала лишь своих старых товарищей по оружию, Ри и Банри.
- Изолт! - крикнула Финн. Банри обернулась, протянула руки, и они горячо обнялись.
- Какая радостная встреча, Финн! Как ты выросла!
- Значит, наша кошечка наконец прибыла! - сказал Лахлан. - Как дела, Финн?
- Отлично, Ваше Высочество, - внезапно оробев, выдавила Финн. Она не видела его со дня коронации и пришла в замешательство, увидев перед собой царственного мужчину с лицом, прочерченным морщинами тяжелых раздумий. За годы правления Лахлан стал более серьезным, и от него исходило ощущение такой властности и силы, что она еле узнала в нем того угрюмого и импульсивного юношу, с которым познакомилась семь лет назад. Его великолепные крылья были сложены за спиной, а Лодестар он, как обычно, носил на поясе.
При виде Дайда лицо Ри просияло, и он, бросившись вперед, крепко обнял молодого циркача.
- Дайд! До чего же я рад тебя видеть! Ты слишком много времени проводишь в разъездах и слишком мало рядом со мной, где тебе надлежит находиться. Разве ты не один из моих Телохранителей, давших клятву защищать меня и служить мне?
Освободившись из железных объятий Лахлана, Дайд удрученно потер ребра, притворяясь, что хватает ртом воздух.
- Вам следовало бы быть поосторожнее, хозяин! Вы же чуть было не сломали мне ребро. Не забывайте, большинство из нас сделаны из более хрупкого материала. - Лахлан фыркнул, и он продолжал, уже более серьезно: - Но разве я плохо служу вам, хозяин, путешествуя по дорогам и слушая рассказы сельского народа и воспевая вам хвалы?
- Конечно, нет, - тепло ответил Лахлан.
- Каждому свое, - отозвался Дайд. - Я пропал бы, если бы только следовал за вашим двором и пел любовные песни глупым девицам. Нет, куда лучше, если я буду заниматься тем, чем занимался всегда. Кроме того, зачем вам я, если юный Диллон всегда у вас за спиной, служа вам и защищая вас? Он делает это куда лучше, уверяю вас!
Оруженосец коротко улыбнулся, погладив рукоятку меча, висящего у него на боку. Джей и Финн в один голос вскрикнули от удивления и пристально уставились на него. Только тогда до них дошло, что коренастый веснушчатый паренек, которого они знали, превратился в высокого крепко сложенного молодого человека с суровым ртом и тяжелым взглядом. Лишь густая копна светлых каштановых волос осталась от того мальчишки, который когда-то был генералом Лиги Исцеляющих Рук.
- Паршивый! - завопила Финн. - Пылающие яйца дракона, я ни в жизнь бы тебя не узнала!
Диллон чопорно поклонился.
- Миледи.
- Ох, пожалуйста, не называй меня этим дурацким титулом, - воскликнула она с тревогой. - Я Финн, как была всегда.
Он ничего не сказал, лишь слегка склонил голову и снова уставился прямо перед собой. Но его пес Джед поднялся и, виляя хвостом, подошел к Финн. Она ласково почесала его лохматую голову, не обращая внимания на Гоблин, которая выгнула спину и зашипела с ее плеча, где по обыкновению сидела. Джед тихонько заскулил, помня острые когти Гоблин, а эльфийская кошка прищурила глаза и снова зашипела.
- До чего же здорово снова увидеть тебя, Диллон, - нерешительно сказал Джей. - Много времени утекло.
- Да, что есть, то есть, - сказал он мрачно, - и многое случилось.
Финн подошла поближе, с любопытством глядя на него.
- Мы слышали о смерти Йорга, - сказала она неловко. - Должно быть, для тебя это было совершенно ужасно.
Он нахмурился еще сильнее, губы сурово сжались. Финн собралась еще что-то сказать, но Лахлан снова позвал ее, сердито показав на Брангин и Эшлина.
- Это еще кто такие? - воскликнул он. - Дайд? О чем ты думал, когда притащил чужаков на наше собрание? И это после всех наших усилий держать его в тайне!
Брангин сделала низкий грациозный реверанс.
- Я - Брангин Ник-Шан, банприоннса Шантана, Ваше Высочество. Мы встречались на последнем Ламмасском Соборе, когда вы провозгласили меня главой клана Мак-Шанов и правительницей Шантана. - В ее голосе прозвучала легкая надменность.
- Да, теперь припоминаю, - ответил он, все еще сердито. - Что вы здесь делаете, позвольте узнать?
- Она моя кузина, - мрачно пояснила Финн. - Она настояла на том, чтобы тоже поехать со мной. - Она повернулась к Брангин. - Видишь, я же тебе говорила, что ему это не понравится.
- Нет, я не понимаю, - воскликнул Лахлан, обращаясь к Дайду. - Ты что, не соображаешь, как важно сохранить присутствие Финн в тайне? А она притащила сюда какую-то кузину. А это кто? Ее брат?
- Ее волынщик, - злорадно ответил Дайд. Лахлан раздраженно взмахнул крыльями.
- Полагаю, следующим номером ты скажешь мне, что она прихватила с собой еще свою служанку и собачку?
- Нет, только слугу и кошечку, - отозвался Дайд с явным удовольствием.
Глаза Лахлана метали молнии, челюсти были сурово сжаты.
- Объясни! - потребовал он.
- Это не моя вина, хозяин! - оправдываясь, сказал Дайд, хотя в его голосе все еще звенели смешинки. - Мы сказали леди Гвинет, что о путешествии Финн никто не должен знать! И все же, когда Финн присоединилась к нам, все они были с ней, и она сказала, что мать не отпускала ее одну. Касл-Рурах осадили Фэйрги, так что мы не могли отослать их обратно. Кроме того, они все равно уже все знали. Я решил, что лучше взять их с собой, чем отправить болтаться по стране, разнося слухи.
- Финн, ты меня удивляешь, - сказала Изолт. - Я-то считала тебя бывалым бойцом. Неужели Энит не объяснила тебе, как важно, чтобы никто не знал, что ты уехала к нам?
- Я говорила матери, что вам это не понравится, но она сказала, что если Брангин не поедет, то не поеду и я!
- Не забывайте, Гвинет Ник-Шан - леди старой закалки, - примирительно сказал Дайд. - Да она скорее стала бы сама расчесывать себе волосы, чем отпустила дочь одну с шайкой грязных циркачей. Кроме того, возможно, это не так уж и плохо. Говорят, что у юной Ник-Шан есть Талант, а вы же знаете, что в открытом море он может пригодиться!
Лахлан внимательно взглянул на Брангин.
- Это правда? - спросил он отрывисто. - Ты можешь вызывать ветер?
Брангин залилась краской.
- У меня есть кое-какие Умения, - ответила она сухо. - Но не забывайте, что Башни Гроз больше нет. Меня не учили так, как следовало бы.
- Ты можешь укрощать грозы?
Она покраснела еще больше и опустила глаза.
- Нет, не могу.
Лахлан принялся мерить шагами пол.
- Только посмотри на нее, - сказал он Изолт. - Она такая хорошенькая, что хоть сейчас объявляй ее Майской Королевой. Мы не можем позволить ей ступить на корабль. Ты же знаешь, как суеверны моряки, а тирсолерские моряки еще более суеверны, чем все остальные. Если она поедет, из этого ничего хорошего не выйдет.
Глаза Финн заблестели от любопытства. Тирсолерские моряки?
- И я думаю, что волынщику тоже лучше остаться. Взгляни на него, одна кожа да кости, а на подбородке не больше волос, чем у младенца.
К изумлению Финн, Эшлин бросился перед Лахланом на колени.
- Нет, Ваше Высочество, я должен остаться с госпожой! - воскликнул он. - Милорд вверил ее моим заботам.
Изолт с любопытством взглянула на него, потом наклонилась и протянула ему сильную белую руку. Он схватился за нее, и она заставила его подняться на ноги.
- Путешествие, в которое отправляется Финн, трудное и опасное, - резко сказал Лахлан. - Чтобы защитить ее, ей нужны ведьмы и воины, а не мальчишка с волынкой. Ты только подвергнешь ее еще большей опасности, если поедешь.
Эшлин побелел, но все же упрямо стоял на своем.
- Милорд послал меня служить ей и защищать ее, - ответил он нетвердым голосом. - Я дал священную клятву.
Джей выступил вперед.
- У него талант к музыке, - сказал он. - Ваше Высочество, слышали бы вы, как он играет на волынке. Он может заставить тебя глотать слезы, а может и заставить шагать быстрее. Он еще и на флейте играет, да так, как я никогда раньше не слышал. Возможно, нам понадобится каждая кроха музыкального таланта, которую мы сможем найти.
Финн переводила взгляд с одного лица на другое. С каждой минутой дело становилось все более и более загадочным. Какую пользу может принести игра на волынке?
Лахлан хмурился, одной рукой поглаживая Лодестар, который тускло засиял в ответ. Изолт положила руку ему на локоть.
- Такое мужество нельзя оставить без награды, - сказала она.
- Лодестар поет хвалу, - отрывисто сказал Лахлан. - Кто я такой, чтобы запретить человеку идти своим путем? Пусть волынщик едет, если хочет, хотя у меня очень плохое предчувствие. Я хотел, чтобы отряд был как можно меньше. Финн с кривой ухмылкой заметила, что Брангин не сделала ни малейшей попытки убедить Ри взять ее с собой, несмотря на все обещания, данные Гвинет. Напротив, она чувствовала огромное облегчение, что ей не придется столкнуться с многочисленными опасностями моря. Финн бросила на кузину полный презрения взгляд, вызвавший на бледных щеках Брангин лихорадочный румянец.
- А Дональд? - спросил Дайд. - Дональд Верный?
- Это не слуга ли Мак-Рураха? - воскликнул Лахлан. - Я давно его знаю. Очень храбрый старик и лучший лучник, какого я когда-либо видел. Он попадает белке в глаз с двухсот шагов. Как думаешь, леаннан? Не вызовет ли такой пожилой человек подозрения на корабле? В море обычно ходят самые молодые и сильные, и хотя я не сомневаюсь, что Дональд не уступит в храбрости ни одному из них, мы не хотим ничем навлечь на него подозрения.
- Ваше Высочество, иногда старого моряка, у которого в жилах течет морская вода вместо крови, делают корабельным коком, чтобы он мог чувствовать волны под килем и дышать морским воздухом, пусть даже возраст не позволяет ему карабкаться по снастям и поднимать паруса.
Говоривший был высоким суровым мужчиной с обветренным загорелым лицом и коротко остриженными седыми волосами под трехрогой шляпой. Он и его товарищи разговаривали в другом конце комнаты, но во время спора незаметно подошли ближе. Он слегка поклонился, приложив сжатую в кулак руку к сердцу.
- Дональд Верный умеет готовить? - с ухмылкой спросил Лахлан.
- Да, и очень неплохо, - с достоинством ответила Финн, втайне радуясь, что Эшлину и Дональду все-таки разрешили сопровождать ее. Все эти разговоры о трудном и опасном путешествии посеяли в ее душе тревогу.
- Ладно, решено, хотя я уж и не знаю, смеяться или плакать. Кто когда-нибудь слышал о воровке с собственным волынщиком и слугой?
- А кто когда-нибудь слышал о воровке, которая была бы еще и банприоннсой? - парировал Дайд.
Лахлан улыбнулся и сказал:
- Дайд, флот готов отплыть завтра утром. Чем вы с Энит объясните свое исчезновение сразу после Летней Ярмарки?
- Мы собираемся притвориться, что бабушка заболела, - ответил Дайд. - Все знают, что она слаба и болезнь, которая искривляет все ее члены, с каждым годом становится все более и более мучительной. Папа поедет вместе с другими фургонами, ведь все знают, что мы не можем позволить себе бездельничать. Нина останется в Дан-Горме и будет делать вид, что ухаживает за ней.
- А ты? - спросила Изолт. - Вдруг кто-нибудь заметит, что тебя тоже здесь нет?
Дайд пожал плечами.
- Те, кто поедут с папой, будут считать, что я остался в Дан-Горме с бабушкой, а те, кто останутся в Дан-Горме, решат, что я уехал с папой, а мы с бабушкой тем временем будем в открытом море. Здесь собралось столько фургонов на Летнюю Ярмарку, что никто не разберет, кто и что сделал потом. Все будет в порядке.
- Что ж, ладно. Ох, Дайд, ты же еще не знаком с нашим капитаном, да? Это капитан Тобиас из Кирклорели, городка неподалеку от Брайда, в Тирсолере. Он должен будет доставить вас всех в целости и сохранности к Черной Башне. Капитан Тобиас, это мой самый старый и лучший друг, Дайд Жонглер, собственный циркач Ри.
- Личный шут Ри, - с улыбкой отозвался Дайд, кланяясь капитану. - Рад встрече, капитан.
Капитан поклонился в ответ, так же прижав к сердцу кулак, потом кратко представил остальных:
- Это мой первый помощник, Эрвин Праведный, а это штурман, Альфонсус Уверенный. Лучшей команды и желать нельзя; все они знают Берег Скелетов как свои пять пальцев. Если кто-то и может провести нас мимо Мыса Гнева и через Дьявольскую Воронку, так это они.
При словах Черная Башня по спине Финн пробежал холодок паники. Теперь же он превратился в дрожь, потрясшую ее худенькую фигурку.
- Берег Скелетов? - спросила она тонким голосом. - Дьявольская Воронка? Пылающие яйца дракона, да скажет мне кто-нибудь наконец, куда и зачем мы отправляемся, пока я не спятила?
На миг в комнате повисла ошеломленная тишина. Внезапно суровое лицо Лахлана расплылось в блаженной улыбке.
- Финн, дикарка! - воскликнул он. - Ты что, не испытываешь никакого почтения к своему Ри? Считаешь, что именно так и подобает задавать мне вопросы? Тебе следовало бы низко присесть, с опущенными долу глазами извиниться и сказать: «Прошу прощения, Ваше Высочество, что посмела перебить вас, но не окажете ли вы мне такую милость позволить задать вам вопрос?»
- Ой, вот дерьмо драконье! - хихикнула Финн.
- Фионнгал! - строго одернула ее Брангин. Ее щеки пошли красными пятнами. - Пожалуйста, Ваше Высочество, простите ее, она не хотела...
Лахлан махнул рукой.
- Пожалуйста, не нужно извиняться за нашу маленькую кошечку. Мы с ней старые товарищи. Я отлично помню ее красочную манеру выражаться, и теперь даже приятно ее послушать. Не могу выразить, как мне надоели все эти поклоны, расшаркивание и лизоблюдство. По меньшей мере, с Финн не забудешь, где находишься.
Брангин поклонилась и отступила назад. Ее щеки все еще горели. Финн не удержалась от самодовольной ухмылки.
- Разве ты ничего не сказал Финн о ее задаче, Дайд? - слегка нахмурившись, спросила Изолт.
- Но вы же велели никому не говорить.
- Но может быть, она не захотела бы приехать, если бы знала, - ответила Изолт.
Дайд кивнул, и его обычно веселое лицо помрачнело.
- Да, знаю. Может быть, именно поэтому я и не стал ей говорить.
Ухмылка сползла с лица Финн.
- Так что же вы от меня хотите? - обеспокоено спросила она. - Энит сказала только, что нужно влезть в какой-то замок и что-то или кого-то там украсть.
Уголки рта Лахлана дернулись вверх, но он сказал очень серьезно:
- Именно это нам от тебя и нужно, Финн. Единственная загвоздка в том, что этот замок и этот кто-то находятся за Великим Водоразделом.
- В Тирсолере! - ахнула Финн. - Вы хотите, чтобы мы отправились в Запретную Землю? - Ри кивнул. - Но разве мы не воюем с Тирсолером? - Ри снова кивнул. - И нам придется туда плыть? Когда все моря кишат Фэйргами? - Ри кивнул в третий раз. Финн глубоко вздохнула. У нее было такое чувство, что ее сердце сжимают две великанские руки. Какой-то миг она не могла выговорить ни слова, потом сказала грубо: - Да это не я спятила, а вы, Ваше Высочество!
- По крайней мере, на этот раз она не забыла назвать меня «Ваше Высочество», - с легким оттенком иронии сказал Лахлан Брангин. Свечи бросали зловещие отблески на его смуглое угрюмое лицо, а крылья беспокойно шелестели. Финн, Эшлин и Брангин смотрели на него с бледными перепуганными лицами. Все, что они когда-либо слышали о Запретной Земле, ушатом ледяной воды обрушилось на них.
Тирсолер держался особняком от всего остального Эйлианана с тех самых пор, как его народ отказался подписать Первый Пакт о Мире и признать Эйдана Белочубого владыкой и Ри. Отделенный от западных земель Эйлианана подковой скал, высота которых местами превышала триста футов, Запретная Земля оставалась в полной изоляции больше четырех столетий.
Ею правил воинствующий совет религиозных фанатиков, который много лет назад сверг клан Мак-Хильдов, разорвав все связи с Шабашем и королевской семьей и принявшись насаждать свою собственную суровую патриархальную религию. Эльфрида Ник-Хильд была единственной оставшейся в живых из некогда гордого клана, но она никогда не правила, родившись намного позже свержения ее семьи.
Три года назад Яркие Солдаты из Тирсолера наводнили западные районы Эйлианана, начав крестовый поход с непреклонной решимостью принудить всех человеческих обитателей Дальних Островов поклоняться их грозному и неумолимому солнечному богу. Финн слышала множество историй о жестокости и слепом фанатизме Ярких Солдат. Говорили, что их духовенство истязало себя в наказание за свои грехи, отказывалось мыться и отдыхать с комфортом, заставляло людей сражаться и молиться против их воли и пытало отказавшихся, чтобы заставить их подчиниться. Их беспощадные воительницы отрезали себе левую грудь, принимая тяжесть служения богу, и говорили даже, что они приносят в жертву животных и младенцев. Хотя Финн слышала, что Эльфрида Ник-Хильд опровергает подобные истории, она знала, что Яркие Солдаты безжалостны к тем, кто не разделяет их веру. Разве не они сожгли на костре Йорга Провидца, самого доброго и миролюбивого старика из всех, кого Финн когда-либо знала?
- Ты знаешь, что мы пытаемся вернуть трон Ник-Хильд с тех самых пор, как удалось изгнать Ярких Солдат с нашей земли? - спросил Лахлан, Финн кивнула, и он продолжил: - Не говоря уж о том, что тирсолерцы всегда будут представлять для нас угрозу, пока не выкинут из головы мысль перейти наши границы, нам, вне всякого сомнения, потребуется очень много денег, чтобы выполнить наши обещания Мак-Синну и отбить Карриг у Фэйргов. Как только Ник-Хильд взойдет на трон в Брайде, она сможет выполнить свою клятву верности и помочь нам людьми, оружием и деньгами. Кроме того, ты можешь и не знать об этом, но за время Яркой Войны мы привлекли на свою сторону множество тирсолерцев.
- Многие среди моего народа полагают, что Мак-Кьюинн - ангел смерти, - своим нежным голоском объяснила Эльфрида. - Ангел смерти - это воинствующий ангел Отца Нашего Небесного, который вершит правосудие над грешниками и карает их за дурные поступки.
- Причина тому его крылья, прекрасный голос и необыкновенные золотистые глаза, - пояснила Изолт. - По всей видимости, он похож на изображения этого ангела смерти.
- И потому, что звери и птицы сражаются на его стороне, и из-за мальчика с исцеляющими руками, - неожиданно подал голос капитан Тобиас. - Умение исцелять наложением рук - это чудесный дар Отца Нашего Небесного, а не уловка Дьявола, чтобы сбить нас с пути истинного. Это должно быть так, несмотря на то, что говорят нам пасторы и бертильды.
- И Киллиан Слушатель много раз предсказывал пришествие ангела смерти, который поразит тех, кто исказил Слово Божье в своих личных целях, - вступил Альфонсус Уверенный с горящими религиозным пылом темными глазами. - Всеобщее Собрание стало жестоким, жадным и прожорливым.
- Да, Филде стала жадной до власти и появляется на Всеобщем Собрании в золотых одеждах и драгоценностях, как будто она какая-то блудница, а не скромная служанка Отца Нашего Небесного, - сказал Эрвин Праведный. - Воистину, апостол Павел был прав, говоря, что смирение - лучшее облачение женщины.
Финн обменялась недоверчивыми взглядами с Изолт, которая еле заметно улыбнулась и предостерегающе покачала головой.
- Среди моего народа немало таких, кто считает, что молодая Ник-Хильд проявляет больше кротости, скромности и милосердия, чем Филде и ее воительницы и даже пасторы, - сказал капитан Тобиас. - Она пришла к нам, когда мы были пленными, и собственными руками перевязывала наши раны и заботилась о том, чтобы мы ни в чем не нуждались. Она была одета с должной умеренностью и не пыталась хвалиться драгоценными камнями, оборками и пуговицами.
Финн перевела взгляд со скромного одеяния Эльфриды на свой собственный яркий и пышно украшенный наряд и внезапно поняла, почему три тирсолерца смотрят на них всех с таким холодным неодобрением.
- Как видишь, наши три друга полагают, что теперешняя власть Яркой Земли не такова, какой ей следовало бы быть, - сказал Лахлан с еле уловимым оттенком иронии в голосе. - А многочисленные донесения, которые мы получаем с той стороны Великого Водораздела, похоже, свидетельствуют, что они не одиноки в своих мыслях.
- У вас есть шпионы за Великим Водоразделом? - изумленно спросила Финн. - Я думала, чужаков, ступивших на землю Тирсолера, сразу убивают.
- Не забывай, моя кошечка, о том, сколько тех, кто пошли в поход против нас, вернулись домой, чтобы рассказать своим землякам обо всем, что видели и слышали здесь, - с улыбкой сказал Лахлан. - И некоторые из них настолько изменили свои воззрения, что теперь посылают мне новости, которые считают интересными для меня, все это время рассказывая истории об ангеле с полуночными крыльями и пылающим мечом...
- Который придет и сбросит жестоких и порочных священников с их позолоченных алтарей, чтобы освободить народ Яркой Земли от их ужасной несправедливости и тирании, - звенящим от торжества и уверенности голосом сказал Альфонсус Уверенный.
- Это слова Киллиана Слушателя, - сказал капитан Тобиас, и его выдубленное солнцем и морской водой лицо сморщилось в зловещей улыбке. - Он - божественный пророк Отца Нашего Небесного, которого Филде и ее приспешники несправедливо обвинили в ереси и инакомыслии и заключили в Черную Башню. Они утверждали, что он слышал не слова Господа, а порочный шепот Сатаны, и отрезали ему уши, чтобы навсегда лишить возможности что-либо услышать.
- Не бывает пророка без чести, разве только в своем отечестве и в своем доме, - самым зловещим тоном сказал Эрвин Праведный. Эльфрида и остальные тирсолерцы торжественно кивнули, выражая согласие.
- Этого человека мы хотим спасти, - сурово сказал Лахлан. - Наши шпионы говорят, что Филде начала бояться растущих волнений в стране и решила, что лучше будет умертвить провидца, чем рисковать восстанием, которое могут вызвать слова его пророчества. До сих пор Всеобщее Собрание считало, что его содержания под замком будет достаточно, чтобы затушить огонь, зажженный его речами. И все же после постыдного провала попытки вторжения тирсолерский народ начал роптать против Филде и Церкви. Пошли разговоры о том, чтобы вызволить Киллиана Слушателя и последовать за ним на борьбу с властью Всеобщего Собрания. Вот почему мы хотим освободить его. Если Киллиан Слушатель будет говорить от нашего имени, возможно, мы сможем привлечь народ Тирсолера на свою сторону. Мы сможем помочь Эльфриде вернуть себе престол, а Тирсолер наконец освободится от тирании Всеобщего Собрания.
- Кто прольет кровь человеческую, того кровь прольется руками человека, - со значением сказал Эрвин Праведный, и его товарищи согласно кивнули. Финн с трудом подавила смешок.
Лахлан глотнул вина, и его крылья слегка расслабились. Он устремил на Финн взгляд своих неотразимых золотистых глаз.
- Вот почему мы нуждаемся в тебе, Финн. Только ты можешь забраться в Черную Башню и впустить спасательный отряд.
- В Черную Башню? - спросила Финн.
- В Черной Башне я родилась и выросла, - с дрожью сказала Эльфрида. - Это тюрьма, в которой держат самых опасных врагов Всеобщего Собрания. Туда ссылают предателей, еретиков и самых кровожадных убийц, и еще всех тех, кто должен исчезнуть навсегда. Большинство казнят на площади перед Великой Церковью, а их головы насаживают на пики вдоль городских стен, но некоторые исчезают за этими черными стенами и больше никогда не выходят назад. Оттуда еще никто не убегал. Мой отец попытался, когда я была еще совсем крошкой, но погиб при этом.
- Ясно, - сказала Финн. - Значит, бьюсь об заклад, что никто и не влезал туда раньше.
Эльфрида покачала головой.
- Ни один человек в здравом уме не стал бы даже пытаться!
- И поэтому вы вызвали Кошку, - хмуро подытожила Финн. - Потому что был нужен кто-нибудь не в своем уме.
- Никто другой не сможет справиться с этим, Финн, - сказала Изолт. - Поверь мне, мы придумали и отвергли не один план спасения пророка, но лишь этот имеет хоть какой-то шанс на успех. Если ты сможешь взобраться по стенам и попасть внутрь так, чтобы никто не заметил...
- Киллиан - самый добрый старик, какого только можно себе вообразить, - со слезами в голосе сказала Эльфрида. - Его уже и так ужасно наказали - пытали и изувечили - за то, что осмелился поднять голос против Филде. Мой народ глубоко уважает пророков, и они возненавидели Всеобщее Собрание. Если он до сих пор жив и мы сможем освободить его и убедить снова проповедовать, возможно, это лучший шанс из всех вернуть мой трон.
- Ты можешь хотя бы сказать, жив ли он еще? - настойчиво спросил Лахлан. - Пожалуйста, Финн?
- Каким образом? - отрывисто спросила Финн. - Мне нужно взять в руки какую-то его вещь.
Эльфрида запустила руку в карман и, вытащив грубый деревянный крест, передала его Финн. Крест висел на кожаном ремешке, связанном во многих местах там, где он лопнул.
- Киллиан дал мне это, когда мы виделись в последний раз, - умоляюще сказала Эльфрида. - Можешь что-нибудь по нему сказать, Финн? Он еще жив? Его все еще держат в Черной Башне?
Финн взяла деревянный крест в руки, закрыв глаза и сосредоточившись. Она увидела темную камеру, освещенную лишь неверным светом двух факелов, вставленных в жаровни. На стене висел истощенный старик. Его скелетоподобное тело было кое-где прикрыто грязными лохмотьями. Перед ним, протягивая ему длинный бумажный свиток, стоял закованный в латы солдат с коротко остриженными седыми волосами, в длинном белом плаще с красным крестом.
- Подписывай! - прошипел солдат, и старик еле-еле покачал головой.
Удивленная высоким голосом солдата, Финн пригляделась и ошеломленно заметила, что плащ как-то неровно облегал одетый в кольчугу стан солдата. Это была женщина с одной грудью.
Позади бертильды стояла шеренга солдат в полном боевом снаряжении, поверх которого были надеты белые плащи с символом в виде черной башни. Там был также маленький плотный мужчина в длинной черной сутане с украшенным драгоценными камнями крестом в руке. У стены виднелся длинный стол, заваленный странными приспособлениями и инструментами, а некоторые нагревались в жаровнях с добела раскаленными углями. Огромный бритоголовый мужчина поворачивал эти инструменты на углях, и его голые мускулистые руки блестели от пота. Он вытащил один из них и погрозил им узнику, и старик отчаянно дернулся. Он вжался щекой в сырой камень, и Финн с ужасом увидела уродливое кольцо красных рубцов там, где когда-то было ухо.
- Он жив, - слабо сказала Финн. - Они пытают его. Хотят, чтобы он что-то подписал. Чтобы он признался, что вступил в сговор с Нечистым. Он отказывается.
Эльфрида всхлипнула, а три тирсолерских моряка в один голос зашипели.
- Бог мне свидетель, - воскликнул капитан, - клянусь, что я сделаю все, что могу, чтобы спасти твоего благословенного пророка от их злых козней! Да постигнет Филде и ее приспешников твоя кара!
- Бедный Киллиан! - прошептала Эльфрида. - Не знаю, как он до сих пор еще жив. Девять лет он провел в этом аду, и все это время они пытались заставить его отречься. Его морили голодом, били и пытали, но он до сих пор отказывается подписать фальшивое признание. Он стар, стар и слаб, как новорожденный котенок. Я не понимаю, как он выжил.
Финн хотела отдать ей крест, но Лахлан сказал:
- Нет, оставь его у себя, Финн. Он тебе понадобится. Черная Башня построена внутри массивного здания, в котором заключены многие тысячи узников. Прежде чем освободить, тебе придется отыскать пророка, и его, вне всякого сомнения, будут строго охранять. Крест Киллиана поможет найти его.
- Черная Башня со всех сторон окружена прочной массивной крепостью, - сказал капитан Тобиас. - Ее стены двести футов высотой, а построена она на острове, чьи отвесные скалы выступают на пятьсот футов из моря, гладкие, точно стекло. Они говорят мне, что ты сможешь забраться на них, но - клянусь Зубами Бога - я сомневаюсь в этом. Никому еще это не удавалось.
- Я могу забраться куда угодно, - хвастливо заявила Финн, хотя голова у нее шла кругом.
- Погибели предшествует гордость, а падению - надменность, - поджав губы, сказал Эрвин Праведный.
- Я начертила по памяти план башни, - с беспокойством сказала Эльфрида, передавая Финн кипу бумаг. - И еще записала все, что может оказаться для тебя полезным, например, режим стражников, что они носят и кто еще может оказаться в башне. Ты сделаешь это, правда, Финн? Мне сказали, что никто не сможет забраться на эти скалы и влезть в крепость незамеченным.
Финн украдкой сунула руку в карман, погладив плащ-невидимку.
- Ну да, разумеется, - ответила она. - Разве я не Кошка?
Эльфрида вздохнула с неимоверным облегчением.
- Спасибо тебе! Теперь я знаю, что мы свергнем Филде и вернем мою корону!
- Довольно для каждого дня своей заботы, - мрачно сказал Альфонсус Уверенный. - Всему свое время. Сначала мы должны преодолеть Берег Скелетов и Мыс Гнева, а потом уже будем беспокоиться о Черной Башне. Смилуйся над нами Бог.
Финн почувствовала приступ дурноты. Отрезанные уши, костры, ангелы мщения и берега, усеянные костями, кружились у нее в голове. Она дикими глазами взглянула на Диллона, все еще стоявшего очень прямо, точно аршин проглотил, у стены с подносом в руках.
- Думаю, мне не помешает глоток этого вина, Паршивый, - сказала она. - А еще лучше - несколько.

Предыдущая страница 3 Следующая страница


Запретная земля 4

ТКАЦКИЙ ЧЕЛНОК ЛЕТИТ

КОРАБЛЬ ДУРАКОВ

«Черная Овца», один из множества постоялых дворов, скученных у пристани, представляла собой тесное и грязное заведение, пропахшее элем и табачным дымом и тускло освещенное тем скудным солнечным светом, которому удавалось пробиться сквозь многолетнюю копоть, осевшую на окнах. Несмотря на то, что и полдень еще не наступил, общий зал был переполнен людьми, во весь голос требующими выпивки, спорящими над броском костей или горланящими матросские песни.
В основном здесь собрались моряки, использующие свой последний шанс уничтожить все запасы эля в таверне, прежде чем вечером выйти в море вместе с отливом. Они были одеты в штаны, шнурками перевязанные под коленями, холщовые рубахи с закатанными по локоть рукавами и высокие просоленные ботинки, а некоторые даже босиком.
Финн и Эшлин лежали на животе на лестничной площадке, с радостным волнением глядя на шумную толпу внизу. Накануне их нарядили в такую же грубую одежду, а кожу вымазали соком темно-коричневых ягод. Гоблин сидела между руками Финн, взирая на эту сцену с точно таким же любопытным выражением раскосых аквамариновых глаз, что и у ее хозяйки.
В дверях комнаты, расположенной дальше по коридору, появился Дайд и негромко свистнул. Когда Финн и Эшлин подняли головы, он поманил их рукой. Финн просто потрясло, насколько изменился Дайд, переодевшись моряком. Сменив пестрый наряд на матросскую одежду, циркач почему-то утратил все свое дерзкое обаяние, которое до того казалось частью его личности. Теперь он ходил переваливающейся походкой человека, который большую часть времени проводит на постоянно качающейся палубе корабля. В его повадках появилось расчетливое проворство матроса, привычного к тесным кубрикам, сменив темпераментную жестикуляцию циркача, ежедневно выступающего перед толпами. Он даже говорить стал по-другому, с резким прибрежным акцентом, щедро сдобренным ругательствами и морскими словечками. Финн решила, что постарается как можно больше выспросить у молодого циркача об искусстве маскарада.
Она поднялась на ноги, посадила Гоблин на плечо и бросила последний завистливый взгляд на захватывающую суматоху внизу. В этот самый момент дверь в гостиницу открылась, и в луче яркого света заклубился табачный дым. На миг Финн различила лишь ослепительные солнечные зайчики на массе белокурых волос, потом услышала соленые шутки и свист, которыми матросы приветствовали девушку, стоящую в дверях.
- Ох, нет, - досадливо простонала Финн. - Что ей здесь надо?
Брангин помедлила на пороге, ошарашенная градом непристойных предложений. Она поплотнее закуталась в плед, хотя в переполненном зале и так было жарко и душно, потом вздернула подбородок и вошла внутрь. Среди всех этих грубых загорелых мужчин она в своем нарядном платье и туфельках и со свисающей до колен толстой белокурой косой казалась принцессой.
- Вот идиотка безмозглая! Она не могла бы привлечь к себе больше внимания, даже если бы очень постаралась! - выругалась Финн.
Она перегнулась через перила.
- Только не говорите, что этот дрянной публичный дом наконец прислал мне хорошенькую шлюху! - заплетающимся языком проговорила она, превосходно имитируя чересчур перебравшего молодого наглеца. - Где ты шлялась, моя курочка? Я уж начал бояться, что придется поднимать якорь, так и не погрузив мой кортик в твои ножны!
Брангин застыла, ее бледное горло залила малиновая краска, пятнами раскрасив щеки. Раздался всеобщий смех, и один из мужчин ухватил Брангин за локоть со словами:
- Дай-ка я разогрею ее для тебя, сынок.
Финн слетела по лестнице, выхватив свой кинжал.
- Отвали, олух жаболицый, - рявкнула она. - Еще чего! Мои товарищи хорошо заплатили за эту цыпочку, и я не желаю делить этот лакомый кусочек с вонючим старым козлом. Найди себе другую шлюху!
Эшлин с кинжалом в руке бросился между ними, хотя его лицо было белее мела. Но моряк только расхохотался и отпустил руку Брангин. Она шарахнулась прочь, а Финн, шатаясь, подошла и запечатлела на ее шее слюнявый поцелуй, одной рукой ущипнув за бедро.
- Да, ты действительно девчонка что надо, бьюсь об заклад, ребята дорого за тебя заплатили! - воскликнула Финн и потащила Брангин к лестнице.
- Что, это твоя первая курочка, сынок? - воскликнул один из матросов.
Финн ухмыльнулась и пьяно пошатнулась.
- Может, и первая, старая просоленная селедка, но бьюсь об заклад, что не последняя!
Под раскаты грубого хохота они исчезли на лестнице. Рука Брангин под ладонью Финн казалась деревянной.
- Как ты посмела? - прошипела она.
Финн только продолжила тащить Брангин по лестнице, процедив сквозь сжатые зубы:
- У тебя что, каша вместо мозгов, дубина стоеросовая? Нас считают простыми матросами!
Дайд стоял в темноте на верху лестницы, его черные глаза метали молнии.
- Ты что, с ума сошла, появиться здесь? Только посмотри на себя в своем шелковом платье и пледе Ник-Шан, во имя зеленой крови Эйя! Да у тебя мозгов меньше, чем у курицы!
На глазах у Брангин выступили слезы.
- А что еще мне оставалось делать? - спросила она, когда Дайд втолкнул всех троих в комнату, плотно закрыв за собой дверь. - Вы снимаетесь с якоря меньше чем через час. Я должна была прийти.
- Зачем? - резко спросил Дайд. - По-моему, уже решено, что ты останешься здесь с Ниной до тех пор, пока мы не будем далеко, и даже если ты проболтаешься, это никому не повредит.
- Я передумала, - сказала Брангин, задыхаясь. - Я хочу плыть с вами.
Финн насмешливо фыркнула и открыла рот, собираясь сказать какую-то грубость, но Дайд жестом заставил ее молчать.
- Но почему, Брангин? Ты же знаешь, что мы отправляемся не на увеселительную прогулку. Это очень опасное путешествие. Не говоря уж о том, что в морях царят Фэйрги, побережье отсюда до Брайда не зря зовется Берегом Скелетов. Оно усеяно обломками кораблей, налетевших на скалы, утопленных морскими змеями или выброшенных на берег смерчами. Даже если удастся в целости и сохранности добраться до Брайда, нам еще придется проникнуть в самую неприступную тюрьму Эйлианана и похитить самого тщательно охраняемого пленника Ярких Солдат. Тебе лучше остаться в Дан-Горме вместе с Ниной.
Брангин смертельно побледнела, но сглотнула и сказала:
- Я все это знаю и тем не менее хочу плыть.
- Но почему? - Хотя в голосе Дайда не было ничего, кроме обеспокоенного интереса, он с напряженным вниманием смотрел на Брангин, положив руку на свой пояс с кинжалами.
- Я обещала леди Гвинет, что присмотрю за Фионнгал, - ответила Брангин.
- Я не вполне убежден, леди Брангин, - негромко отозвался Дайд, - Ты призналась, что боишься и ненавидишь море. Ты знаешь, что случится, если на наш корабль нападут Фэйрги, куда лучше всех нас, потеряв родителей по их вине. На борту корабля ты будешь так же не к месту, как евнух в борделе. Кроме того, все знают, что вы с Финн на ножах. Так какова же настоящая причина?
Брангин поколебалась, потом выпалила:
- Вы все сочтете меня трусихой, если я останусь. Финн будет припоминать это мне еще многие годы...
- Если уцелею, - пробормотала Финн, но Дайд жестом велел ей замолчать, и Брангин продолжала, слегка запинаясь:
- У нее было столько приключений, а я ничего не делала, только сидела дома, следила за своими манерами да училась делать прямой шов - мне надоело вечно быть паинькой. Кроме того, я могу быть вам полезна, неужели вы сами не понимаете этого? А Нина сказала, что вы можете уехать на много месяцев, и мне придется все это время прятаться в гостинице, чтобы никто не знал, что я тут.
- Ты когда в последний раз заглядывала в зеркало, милая Брангин? - бархатным голосом спросила Финн. - Неужели может быть хоть сколько-нибудь похожа на юнгу самая избалованная жеманная банприоннса из всех, которых я когда-либо видела.
- Довольно, Финн, - внезапно оборвал ее Дональд. - Почему ты вечно цепляешься и придираешься к своей кузине? Это недостойно.
Финн покраснела.
- Но она говорит дело, Брангин, - ласково сказал Дайд. - Как видишь, мы все переоделись матросами. Только бабушка не пыталась, потому что все равно не может быть никем иным, кроме как самой собой. Если ты поплывешь с нами, тебе придется сделать то же самое, а я не думаю, что из этого что-нибудь получится. Посмотри только на свои нежные белые ручки. Они никогда в жизни не тянули снасти. Посмотри на свою прическу.
Брангин прикусила губу, невольно взглянув в зеркало. Потом оглядела остальных, одетых в хлопчатобумажные штаны и рубахи, с коричневыми лицами. Финн ничем не отличалась от мальчишки со своими коротко стриженными волосами и загорелыми мускулистыми руками, выглядывающими из рукавов рубахи. На миг она заколебалась, потом запустила руку в свой ридикюль, достала оттуда набор швейных принадлежностей и вынула из него ножницы с перламутровыми кольцами. Она схватила себя за толстую пшеничную косу и кромсала ее до тех пор, пока тугая золотистая плеть не осталась у нее в руке. Теперь ее неровно обрезанные волосы заканчивались чуть ниже ушей.
- Ну вот, с волосами я справилась легко, - тонким прерывающимся голосом сказала она. - У кого-нибудь есть еще эта гадость, чтобы намазаться?
Финн с раскрытым ртом уставилась на кузину, не в силах вымолвить ни слова. Энит протянула прочерченную синей сеточкой вен дрожащую руку.
- У меня есть, девочка, - тепло сказала она. - Дональд даст тебе. Разведи огонь, Дайд. Надо сжечь все до последней волосинки.
Брангин посмотрела на прекрасную длинную косу, болтавшуюся у нее в руке, и инстинктивно прижала ее к себе.
- Ты должна сжечь ее, девочка, - сказала Энит. - Может возникнуть вопрос, кто и зачем здесь обстриг себе волосы, а нам это не нужно. Кроме того, опасно бросать частицы своего тела. Ты же не раз слышала песню Дайда о том, как на Лахлана наложили проклятие при помощи пера, выдернутого у него из крыла.
- Не горюй, они отрастут, - сочувственно сказал Дайд и щелкнул пальцами, разведя огонь в пустом очаге. Брангин еще мгновение постояла в нерешительности, потом швырнула косу в огонь. Та вспыхнула, рассыпавшись на пылающие нити, потом погасла, оставив после себя лишь золу.
- У нас есть еще матросская одежда? - спросила Энит. - Дональд, ягодный сок в горшочке в моей сумке у двери. Брангин, ты должна намазать им все тело. Нельзя допустить, чтобы кто-нибудь заметил белые полосы. И тебе придется перевязать грудь. Финн, помоги ей.
- Мы больше не можем называть ее Брангин, - заметил Дайд. - Пожалуй, лучше звать ее просто Бранг. Как и «Финн», это скорее мальчишеское имя, чем девичье, к тому же так у нас меньше шансов оговориться.
- С ее нежными руками нам ничего не сделать, - сказала Энит. - Ей придется выдавать себя за сына землевладельца, сбежавшего в море из любопытства.
- А мои руки? - требовательно спросила Финн, вытянув их на всеобщее обозрение. Только тут все поняли, какими грубыми они кажутся по сравнению с руками Брангин - ногти обломаны, ладони загрубели от поводьев и стрельбы.
- Сойдут, - со смехом отозвался Дайд. - Давай, некогда бездельничать.
Невольно Финн почувствовала, как по спине у нее пробежал холодок страха. Она переглянулась с кузиной и увидела, что ее бьет такой же озноб.
Флот покинул безопасную гавань Бертфэйна с вечерним отливом. Этому предшествовала пышная церемония с длинными речами и тостами в честь Купалы. Двадцать пять кораблей были украшены цветами и смазаны терновым вином, а когда они снялись с якорей и поплыли через бухту к шлюзам, городская колдунья Уна Белая благословила их.
Большая часть из этих кораблей Ри была захвачена у тирсолерцев в ходе Яркой Войны. Они потерпели крушение во время битвы за Дан-Горм, когда Яркие Солдаты опрометчиво взорвали ворота шлюзов и воды Бертфэйна хлынули в море. Прочие же были остатками военного флота отца Лахлана, которые провели годы правления Джаспера, тихо сгнивая на верфях. Многие из них пришлось почти полностью перестроить, и служивший камнем преткновения корабельный налог, введенный Ри, составил астрономическую сумму. Корабельный лес привезли из Рураха и Эслинна, и люди, знавшие морское дело, съехались в Дан-Горм из всех уголков Эйлианана в надежде заработать себе на жизнь. К тому же среди моряков было много тирсолерских военнопленных, принесших клятву верности Эльфриде Ник-Хильд, а через нее и Ри. В остальных областях Эйлианана осталось слишком мало опытных моряков из-за Фэйргов, столько лет осаждавших побережье.
В состав флотилии входили десять больших четырех мачтовых галеонов, вооруженных тремя десятками пушек и огромным количеством солдат каждый. Пять каравелл на двух мачтах несли квадратные паруса, на третьих - треугольные, что делало их быстрыми и маневренными, и несмотря на довольно высокие борта, достаточно широкий корпус позволял им оставаться на плаву даже в самых бурных морях. Хотя на каждой каравелле тоже имелись пушки, у них не было той огневой мощи, что у галеонов, поскольку эти суда были скорее торговыми, чем военными. Остальные десять кораблей были карраками - прочными трехмачтовыми судами, предназначенными в основном для перевозки грузов. Тяжело груженные мешками с зерном, семенами и картофелем, бочонками эля и виски, бутылками лекарств, недавно выкованным оружием и сельскохозяйственным инвентарем, они несли весьма ограниченное количество орудий и потому сильно зависели от галеонов, которые должны были защищать их от бесчинствующих пиратов и Фэйргов.
К счастью, адмирал флота не ожидал крупных неприятностей от морского народа. Летом воины и охотники Фэйргов в основном находились далеко к югу, следуя за голубыми китами, спаривавшимися в теплых и мелких тропических морях. Единственными Фэйргами в прибрежных водах Эйлианана были молодые воины, приставленные охранять женщин, рожавших своих детенышей на мягких песках южного Эйлианана и Прекрасных Островов. Адмирал был уверен, что фэйргийская молодежь не станет атаковать такой сильный флот, оставив своих женщин и детей без защиты.
Недостатком плавания в разгар лета было, разумеется, мелководье. Под воздействием силы притяжения двух лун летнее море очень мельчало, и многие скалы и рифы, весной и осенью скрытые под водой, сейчас были обнажены. Самую же большую опасность представляли песчаные отмели, смещавшиеся каждый год под воздействием королевской волны. Скалы, рифы и острова, отмеченные на карте, можно было обойти. Что касается песчаных отмелей, то большинство капитанов догадывалось об их существовании лишь тогда, когда корабль садился на мель.
Флот с яркими флагами, полощущимися на свежем ветру, медленно скользил по тихим водам Бертфэйна к шлюзовым воротам и являл собой прекрасное зрелище. Толпа на берегу приветственно кричала, а матросы, поднимая паруса, горланили легкомысленную песенку. Не зная, чем помочь, Финн и Бранг, облокотившись на фальшборт, махали толпе, пока первый помощник не прикрикнул на них, велев пошевеливаться и помогать остальным.
- Дьявол всегда найдет занятие для сложенных рук, так что во время моей вахты никакого безделья! - рявкнул он. - Марш ставить бизань, салаги!
За всеобщим возбуждением совершенно забыв о своих страхах, Финн помчалась выполнять его команду. Ей едва верилось, что она отправляется в путешествие по морям на другой край света, чтобы увидеть то, чего никто не видел уже многие столетия - запретный город Брайд. Как будто это она была героиней одной из песен Дайда, отправляющейся в путь, полный опасностей и приключений, которые спасут мир и принесут ей счастье и славу: Она широко улыбнулась Дайду и принялась подпевать ему, хотя могла разобрать лишь слова припева:
Тэм о'Гленвейл был моряк,
Сильный и бесстрашный,
Тра-ла-ла-ла-ла-ла-ла-ла,
Парень бесшабашный.
Проход через ворота оказался чем-то вроде разрядки, так как корабли могли пройти только по одному, и началась толкотня. Судно капитана Тобиаса, каравелла под названием «Вероника», одной из последних прошла через систему каналов и шлюзов, связывавших высокие воды Бертфэйна с низкими водами моря. Поскольку лето было в самом разгаре, уровень воды в море опустился ниже обычного, и Финн получила необычный опыт плавания по узкому проходу, заключенному между высокими каменными стенами, по обеим сторонам которых высились кучи песка, заваленного вынесенным на берег мусором. По некоторым каналам корабли тащили две упряжки массивных лошадей, потных и взмыленных.
В конце концов «Вероника» спустилась из последнего шлюза в залив. Солнце уже почти зашло, и вода приобрела странный фиолетовый оттенок, мерцающий в закатном свете солнца. Финн некогда было смотреть, поскольку надо было поднимать паруса. Боцман короткими резкими свистками отдавал команды. Ему сказали, что Финн отлично умеет взбираться на высоту, и ее послали на мачту, чтобы помочь матросам отдать рифы, велев держаться крепче. Те, кто были на палубе, тянули канаты, белые паруса один за другим развернулись, наполнившись ветром, и каравелла легко заскользила по волнам.
Мир заколыхался, и Финн крепко вцепилась в грот-мачту. В последних лучах заходящего солнца она видела возвышавшиеся по обеим сторонам огромные скалы, на острых вершинах которых все еще играли отблески света. Белые песчаные отмели высовывали из воды, казавшейся совершенно прозрачной и зеленой, свои гладкие бока. Там, где разные течения сталкивались друг с другом над рифом, вода вздымалась странными завихряющимися гребешками или кружилась, образуя миниатюрные воронки. Перед «Вероникой» плыл флот, паруса наполнял свежий ветер, и они старались покинуть опасные прибрежные воды до того, как солнце окончательно сядет.
«Вероника» внезапно легла на другой галс, мачта резко накренилась, и Финн чуть не полетела на палубу. Один из матросов приказал ей спускаться, сказав отрывисто:
- Снасти - не место для салаг, парень, пусть ты даже и ловко по ним лазаешь. Спускайся вниз, а не то еще свалишься.
- Почему корабль так внезапно изменяет направление? - с любопытством спросила Финн, сползая по вантам.
- Здесь повсюду скалы и рифы, которые пропорют ему брюхо, если мы наткнемся на них, - пояснил молодой матрос. - Чтобы выйти из залива, нужно знать секреты. Эта бухта называется Бухтой Обмана, потому что кажется такой гладкой и красивой, но под водой скрываются скалы, беспощадные, как зубы морского змея.
Финн быстро слетела вниз, вздохнув с облегчением, когда ее ноги коснулись досок палубы. Гоблин ждала ее, свернувшись клубочком на мотке каната. Финн наклонилась и взяла ее на руки, и маленькая кошка печально мяукнула.
- Да, должна признаться, что у меня и у самой живот подводит от голода, - прошептала в ответ Финн. - Как думаешь, в какое время здесь едят?
Гоблин больно расцарапала ее, устраиваясь поудобнее, пока Финн искала своих товарищей. Матросы улыбались, глядя на черную кошку, свернувшуюся вокруг ее шеи. К огромному облегчению Финн, появление на корабле эльфийской кошки ни у кого не вызвало возражений, поскольку по всей видимости черная кошка на корабле считалась хорошей приметой, чего нельзя было сказать об Энит. Присутствие на борту старой женщины заставило многих матросов хмуриться и ворчать, что это к несчастью, несмотря даже на строгий приказ капитана относиться к старой циркачке с уважением.
Своих друзей Финн обнаружила на камбузе, крохотной тесной конуре на носу корабля. Дональд, облаченный в большой белый фартук, что-то мешал в котле, бурлившем на железной плите. Помещение было заставлено большими бочонками с припасами, а с потолка на веревках свисал небольшой деревянный столик. Вокруг него сгрудилась толпа матросов, часть из которых сидела на трехногих табуретках или бочонках, а остальные стояли в ожидании своей порции ужина, которую затем уносили на одну из нижних палуб, где и ели, поскольку в камбузе было слишком мало места. Все пили из огромных оловянных кружек, а Дайд рассказывал им историю, периодически прерываемую взрывами грубого хохота. Устроившись на табуреточке рядом с ним, Бранг тоже улыбалась, и Финн поразилась, насколько она отличалась от прежней Брангин, со своей короткой косицей и в грубой одежде, с коричневым лицом, озаренным веселой улыбкой.
Джей приветственно кивнул и отодвинулся, чтобы она могла сесть рядом с ним на бочонке, но Финн не обратила на него внимания, втиснувшись между Бранг и Эшлином. Волынщик с робкой улыбкой хотел уступить ей свою табуретку, но Финн нахмурилась и покачала головой. Присоединившись к болтовне и веселью, она старалась приспособиться к колышущейся комнате и странно качающемуся столу. Она заметила, что матросы слегка, покачиваются вместе с кораблем, и попыталась подражать им, но ее желудок бунтовал против запаха табачного дыма, рома, потных подмышек, несвежего дыхания и вздымающегося под ногами пола.
- Ты что-то бледненькая, Финн! - прошептал ей на ухо Дональд, раскладывая рагу на толстые ломти хлеба для команды. - Как ты себя чувствуешь?
- Я в полном порядке, - слабо ответила она, осторожно придерживая живот рукой. - Или, по крайней мере, буду через минуту. - Она судорожно сглотнула, а когда Дональд передал ей оловянную тарелку с рагу, зажала рот руками и поспешно вскочила. - Я на воздух, - выдавила она и выбежала из комнаты.
Но на полпути к палубе бедный желудок взбунтовался окончательно, и ее вывернуло наизнанку на собственные башмаки. Джей вышел следом, и она без единого слова поднялась с его помощью на палубу, где скорчилась под грот-мачтой, подставляя покрытое испариной лицо прохладному ночному ветру.
Звезды над головой казались огромными, такелаж походил на гигантскую черную паутину, затянувшую луну. Финн смотрела, как мачты колышутся взад-вперед, взад-вперед, и пыталась подавить тошноту.
- Ты привыкнешь, и все будет хорошо, - сочувственно сказал Джей, загрубелой рукой откинув волосы с ее лба.
Финн дернула головой.
- А почему тебя не тошнит? - обиженно спросила она. - И Бранг?
- В морской болезни нет ничего стыдного, - твердо сказал Джей, опустив руку. - Легенды говорят, что Лахлан Мореплаватель лежал пластом каждый раз, когда выходил из бухты, и все равно он был величайшим моряком, которого когда-либо знали в Эйлианане.
Финн в ответ лишь доковыляла до деревянного фальшборта, вцепилась в него и перевесилась через борт. Ее снова начало выворачивать. Джей держал ее за плечи, потом проводил обратно на полубак.
- Попытайся поспать, - сказал он. - Утром тебе станет легче.
- Спать прямо здесь? - спросила Финн, оглядывая голые доски.
- Разумеется, - ответил Джей. - Ты же не думаешь, что тебе полагается каюта, как у капитана, правда? Мы все будем спать здесь. Я принесу тебе одеяло.
- И воды, - слабым голосом попросила Финн, снова почувствовав приступ тошноты.
- Хорошо, и еще схожу узнаю, может, кто-то из ребят знает какое-нибудь средство от морской болезни. Сиди тихо, я вернусь через минуту.
Финн без сил прислонилась к мачте, закрыв глаза. Кто когда-нибудь слышал о героине, которая оказалась такой глупой и слабой, что стала жертвой морской болезни?
Ночь она провела отвратительно. Деревянная палуба была тверже камня, одеяло, принесенное Джеем, кололось и пахло плесенью, корабль постоянно качало и било, а пронзительные трели боцманской дудки каждые четыре часа возвещали о смене вахты. Когда же ей все-таки удавалось забыться тревожным сном, россыпь брызг тут же заставляла ее резко очнуться. В конце концов, совершенно вымотанная, она заснула, лишь для того, чтобы с рассветом быть разбуженной зовом боцмана. Ее вахта снова заступала на дежурство.
Горячая каша с капелькой рома и быстрое умывание в ведре соленой воды помогли ей немного собраться с духом, хотя все тело ломило, а глаза щипало от соли. Их с Эшлином, вопреки ожиданиям, проставили драить палубы. У нее быстро устали руки, и Финн, воспользовавшись тем, что первый и второй помощники находились под палубой, облокотилась на фальшборт и немного передохнула.
Тут она с ужасом увидела, что «Вероника» в полном одиночестве, покачивается на обманчиво безмятежной водной глади. Всюду, насколько хватало глаз, было лишь море и сотни скалистых островков, и некоторые казались настолько крошечными, что на них едва ли смогла бы приземлиться даже птица, а на других виднелись развалины деревень. Остальной флот как в воду канул.
Она свистнула Дайду, который длинной иглой штопал парус. Он воткнул иглу в бараний рог, наполненный жиром, и подошел к ней.
- Мы что, заблудились? - спросила она с тревогой.
- Нет, конечно, - сказал он вполголоса, украдкой оглядевшись вокруг, чтобы убедиться, что никто их не слушает. - Ты что думала, весь флот плывет в Брайд, да? Разве ты не слышала, что они отправляются в Шантан с грузом продовольствия, чтобы помочь победить голод?
- Да, но я решила..
- Нет, мы просто отделились от остального флота под покровом темноты и теперь направляемся на восток, разве ты не поняла? Вчера мы шли на юго-запад.
Финн огляделась вокруг и лишь тогда заметила, что нос корабля направлен почти прямо на восходящее солнце. Она заметила также, что довольно много моряков собралось в кучу на палубе, что-то бормоча вполголоса и глядя на положение солнца.
- Что с ними такое? - спросила она. Дайд вздохнул.
- Как и ты, они встревожены изменением курса и еще больше тем, что мы плывем не под эмблемой Ри, а под знаком Тирсолера.
Он показал пальцем вверх, и Финн увидела, что флаги и вымпелы, реющие на верхушках мачт и за кормой, несут на себе не королевский герб клана Мак-Кьюиннов, а красный крест.
- Что касается большинства обычных матросов, они считают это мятежом против Короны, а капитана Тобиаса - изменником. Вопрос в том, что они предпримут. Будем надеяться, что, как и большинство моряков, их больше заботит собственная безопасность, чем честь Ри, иначе наше дело плохо.
- Но разве они не знают, что мы плывем по поручению Ри... - начала было Финн, но тут же запнулась. - Ну да, разумеется, они этого не знают, - ответила она на свой вопрос. Оглянувшись на небольшие группки ропщущих матросов, Финн почувствовала, как по ее спине снова прошлась холодная рука страха. - Что же будет дальше?
- Время покажет, - ответил Дайд. - Но будь готова к неприятностям, Финн, - и помни, что в случае столкновения мы на стороне капитана Тобиаса. Наш корабль должен добраться до Брайда!
В этот миг дверь офицерской каюты распахнулась, и на пороге появились первый, второй и третий помощники с Эрвином Праведным во главе. Крупный мужчина с мускулистыми плечами, коротко остриженными седыми волосами и гладко выбритым выдающимся подбородком, Эрвин нес в огромной руке пистолет, за поясом у него было два кинжала, а в ботинке еще один. Двое остальных были вооружены подобным же образом, а глаза их сверкали холодным стальным блеском. Они встали спиной к двери, хладнокровно направив пистолеты на группу моряков, бросившихся к ним.
- Вижу, вы все узнали наши пистолеты, - спокойно сказал Эрвин. - Это хорошо; я боялся, что вы, еретические ведьмолюбы, окажетесь настолько же невежественны, насколько и глупы. Не думайте, что я не знаю, как им пользоваться, и не захочу проливать кровь, потому что это не так. Нужда заставит - выстрелю.
Матросы нерешительно переминались, переглядываясь и переводя глаза друг с друга на неумолимые черные дула пистолетов.
- Что все это значит, сэр? - спросил один из матросов. - Почему мы отделились от флота? Почему плывем под тирсолерским крестом?
- У капитана есть неотложные дела в Брайде, - лаконично ответил Эрвин.
Послышались испуганные восклицания, а один матрос закричал:
- В Брайде? То есть в Тирсолере?
- Да, именно в Тирсолере, - грубо сказал Эрвин. - А где еще?
- Но это же измена!
- Мы не можем плыть в Брайд - мы же воюем с Яркими Солдатами!
- Но как же Фэйрги? Без защиты военных кораблей их ужасные морские змеи потопят нас...
В волнении и испуге моряки подались вперед, и Эрвин отогнал их назад, угрожая пистолетом.
- Когда обращаетесь ко мне, называйте меня «сэр», - сказал он. - Забыли, что я офицер? Назад, я сказал, а не то я буду вынужден показать вам, что могут сделать с человеком свинец и порох!
Они быстро отступили, хотя некоторые были явно настроены воинственно, а их руки тайком тянулись к кинжалам и кортикам, которые матросы обычно носят на поясе.
- Мы идем под тирсолерским флагом, чтобы нас не тревожили ни пираты, ни тирсолерские военные корабли, - спокойно сказал Эрвин. - Что касается Фэйргов, их не нужно бояться, ведь разве у нас на борту нет Йедды? Думаете, мы командуем кораблем дураков, чтобы отправляться в плавание в летние моря, не позаботившись о способе отражения морских демонов? Йедда запоет демонов до смерти, а мы живые и невредимые поплывем дальше.
- Что вы делаете, сэр? - спросил один из матросов. - Разве вы не клялись в верности Мак-Кьюинну? У вас нет чести, если вы нарушаете клятву как только покинули безопасную гавань Мак-Кьюиннов.
Эрвин презрительно сплюнул...
- Нельзя служить одновременно Богу и Маммоне, - ответил он.
В толпе зашумели и зароптали.
Потом тот же самый смелый матрос выкрикнул: - Это мятеж против Короны, сэр! Мы не можем позволить вам отдать корабль Мак-Кьюинна в руки его врагов! - Он с бранью выхватил кортик и бросился на первого помощника.
Раздался оглушительный грохот, и по полубаку расползлось облако черного едкого дыма. Финн вскрикнула и спряталась за Дайда, который стоял неподвижно, внимательно глядя и слушая. Когда дым рассеялся, они увидели, что матрос лежит на палубе, кортик валяется рядом, а по его рубахе расползается кровавое пятно. Товарищи встали вокруг него на колени, пытаясь унять кровотечение, а один поддерживал его голову. Эрвин под воздействием отдачи отшатнулся, столкнувшись с двумя другими помощниками, но почти сразу же восстановил равновесие и принялся хладнокровно перезаряжать пистолет.
- Нет никакой нужды устраивать весь этот переполох, - сказал он, снова направив пистолет на группу перепуганных матросов. - Нам не нужен корабль, равно как у нас нет никакого желания выдавать вас, крыс сухопутных, Всеобщему Собранию. Нам просто нужно дойти до Брайда. Обещаю, что как только наша задача будет выполнена, вы получите корабль обратно и сможете вернуться в безопасную гавань Бертфэйна как только захотите. Мы даже позволим вам оставить себе Йедду, чтобы благополучно добраться до дома, если вы сейчас же вернетесь на свои места.
Матросы начали переглядываться и перешептываться. Раненый моряк застонал и схватился рукой за раздробленное плечо.
- У всех вас есть два варианта, - сообщил им Эрвин. - Вы можете примириться с решением капитана изменить курс и делать свою работу, чтобы всем вместе продолжать наше путешествие, или же взять баркас и попытаться догрести до берега. Но я предупреждаю, что дозорный видел вдали морского змея, а это может означать, что сюда плывет стая Фэйргов.
Матросы побледнели, и вид у всех был испуганный.
- Нельзя было отбиваться от флота! - взорвался один из них. - У нас нет пушек, чтобы защититься от морского змея!
- В особенности, если вы плывете в утлом баркасе, - заметил Эрвин, слегка приподняв губу, что при других условиях можно было бы принять за улыбку. Повисла долгая тишина, потом первый помощник чуть приподнял пистолет. - Пожалуй, стоит предупредить вас, что все огнестрельное оружие на борту корабля в целях безопасности находится в капитанской каюте. Я знаю, что ни один из вас не окажется настолько глуп, чтобы попытаться поднять бунт. Если вы решите разделить нашу участь, тогда можете оставить свои кинжалы на случай нападения пиратов или Фэйргов. Но это вам решать. Что нельзя исправить, следует терпеть.
Дайд отцепил пальцы Финн от своего рукава и незаметно смешался с группой матросов, противостоящих первому помощнику. Съежившись у фальшборта, Финн увидела, как он шепчется с матросами, и ей стало интересно, что же такое он им сказал. Некоторое время ропот не утихал, сопровождаемый многочисленными злобными взглядами в сторону Эрвина, который смотрел по-прежнему бесстрастно. Потом моряки кое-как договорились рискнуть отправиться в Брайд. Все понимали, что если они поплывут на баркасе, шансов выжить будет очень мало.
Эрвин кивнул, заткнув пистолет за широкий кожаный ремень.
- Рад, что вы остались на борту, ребята, - сказал он, еще раз приподняв твердую, словно гранит, губу. - А теперь давайте-ка поднимем все паруса и оставим между «Вероникой» и тем морским змеем как можно больше воды!
Матросы торопливо повиновались. Финн глубоко вздохнула, впервые, казалось, за многие века. Похоже, кризис миновал, по крайней мере, пока.
Она ползла по вантам, исполненная решимости сама проверить, действительно ли видели морского змея. Она карабкалась по грот-мачте, мимо нок-реи и через такелаж, мимо грот-марса на половине высоты мачты, все выше и выше. Не глядя на палубу, оставшуюся так далеко внизу, она качалась вместе с мачтой, пока не перекинула ногу через топ грот-бом-брам-стеньги, крошечного деревянного гнезда на самой вершине брам-стеньги.
Там Финн уселась, оглядываясь вокруг, прикрывая глаза ладонью. Всюду, насколько она могла видеть, уходило вдаль покрытое зыбью море, похожее на измятый голубой атлас. Повсюду из воды вздымались высокие скалы, некоторые крутые и бесплодные, другие круглые и зеленые, с высокими утесами, щерившимися каменными зубами там, где пенилась вода.
Далеко внизу корабль качался вперед-назад. Трепетали белые паруса, наполненные ветром. Там и сям на вантах висели обнаженные по пояс матросы, натягивавшие снасти или чинившие такелаж. Она находилась так высоко, что голубая линия горизонта видимо закруглялась.
- Что ты творишь, олух! - с изумленным криком уставился на нее дозорный. Это был тощий мальчишка, лишь немногим старше самой Финн и значительно меньше ростом. На голове у него красовалась большая трехрогая шляпа, защищавшая лицо от солнца, а в руке была подзорная труба, в которую он смотрел в тот миг, когда Финн забралась в его маленькое гнездышко. Ее внезапное появление заставило дозорного опустить трубу и сердито уставиться на нее. Несмотря на широкополую шляпу, его лицо было докрасна обожжено солнцем, а веснушчатый нос облупился.
- Я хотел взглянуть, - улыбаясь, ответила Финн.
- Да здесь даже для донбега места не хватит, не то что для такого здорового парня, как ты! - заупрямился он. - Ты что, не понимаешь, что здесь опасно? Новичку вроде тебя не должны были разрешать забираться сюда.
- Ну, вообще-то, я никого и не спрашивал, - ответила она. - Пожалуйста, дай мне посмотреть разочек! Я обещаю, что потом сразу же слезу и оставлю тебя в покое.
После мимолетного колебания он передал ей трубу, предупредив, чтобы держала ее покрепче и не уронила.
- А не то капитан велит выдрать тебя кошками, это я тебе обещаю!
Она с любопытством приникла к окуляру и сначала видела лишь бескрайнюю синеву, но внезапно в поле зрения оказался отвесный утес, бесплодный и скалистый. Дозорный научил ее фокусировать, и она с изумлением увидела птицу, сидящую на гнезде из прутиков на склоне утеса. Вдруг из-под перьев матери высунулись две белые пушистые головки с разинутыми клювами, громко пища и требуя корма.
Финн еще немного полюбовалась ими, потом медленно повернула трубу, изумленная тем, как хорошо видно все на многие мили окрест. В конце концов мальчишка сказал грубо:
- Давай ее сюда, олух. Это не игрушка. Я должен высматривать морских демонов, и капитан пустит мою шкуру на циновки, если я пропущу их приближение.
- Болтали, что ты видел морского змея. Я тоже хочу на него посмотреть. А потом сразу же уйду, клянусь.
- Ох, скорее бы, - ответил он неохотно и, отобрав у нее подзорную трубу, сфокусировал ее на изогнутой голубой линии горизонта. - Вот он! - возбужденно закричал мальчишка. - Быстрее, гляди - только не двигай трубу, ради Эйя!
Финн снова взглянула и ахнула от изумления. По волнам неслось огромное извилистое существо. Его блестящие пятнистые чешуи сияли на солнце. Ярко-зеленый, с маленькой изящной головкой, увенчанной колючими шипами, тянувшимися вдоль изогнутой шеи, змей представлял собой захватывающее дух зрелище. Поразительные мягкие плавники окружали его зияющую пасть и торчали из плеч, точно крылья. Он плыл, высоко подняв голову над волнами, а его немыслимо длинное тело извивалось, оставляя мощным хвостом пенистый след.
Финн оглядела все его змеистое тело, поразившись скорости, с которой он рассекал воду. Внезапно она замерла, подняв подзорную трубу чуть выше его мягких оранжево-желтых крыльев. На шее чудища сидел человек. Она различила лишь его обнаженную грудь, влажные развевающиеся черные волосы и поднятый трезубец, но этого было достаточно, чтобы сердце гулко ухнуло в пятки, а в животе что-то противно екнуло.
- На нем Фэйрг!
Дозорный выхватил у нее из рук подзорную трубу и поднес к глазам. Нахмурившись, он посмотрел в нее, потом сказал завистливо:
- Да, ты прав. У тебя острые глаза. Пожалуй, беги и скажи-ка об этом капитану.
Финн слетела по веревкам вниз, с грохотом приземлилась на грот-марсе и проворно спустилась по мачте на палубу. Там, поджав ноги, сидели матросы с ворохом парусины на коленях и зашивали длинную прореху в бизани. Она спрыгнула на палубу и огляделась в поисках кого-нибудь старшего по званию, чтобы рассказать о том, что увидела. Может, она и была салагой, но уж точно не настолько глупой, чтобы попытаться идти к капитану самой.
Четвертый помощник стоял рядом с рулевым, оглядывая горизонт в поисках предательски бурлящей воды, которая могла указывать на то, что впереди риф.
Финн рассказала ему, что заметила Фэйрга, и увидела, как его дочерна загорелое лицо тревожно нахмурилось. Он бросил быстрый взгляд на надутые паруса, кивнул и отрывисто поблагодарил ее.
С эльфийской кошкой на руке Финн отправилась искать Дайда. Их вахта закончилась, поэтому он уже сменился с дежурства. Она отыскала его на полубаке вместе с бабкой, у ног которой Джей и Диллон играли в нарды.
Кресло Энит было втиснуто прямо в нос корабля, так что она казалась еще одной резной фигурой со своим смуглым лицом, изборожденным глубокими морщинами, и худыми узловатыми пальцами, такими негнущимися, что она уже еле могла удержать ложку. Морские птицы вились над ее головой и садились рядом на фальшборт, а некоторые сидели на спинке и подлокотниках кресла, так что их белые перья окружали ее живым плащом. Птичий гомон был оглушительным, поэтому Финн не колеблясь рассказала остальным об увиденном, уверенная, что никто не сможет подслушать их разговор.
- Мы сможем уйти от Фэйргов? - спокойно спросил Диллон, гладя черные шелковистые уши Джеда. Пес смотрел на него влюбленными глазами, колотя косматым белым хвостом по дощатой палубе.
Дайд нахмурился.
- Здесь, среди островов, нет, - ответил он. - Меня и так удивляет, сколько парусов мы подняли. Очень опасно разгонять корабль до такой скорости в этих коварных водах.
У Джея и Энит был очень встревоженный вид.
- Разве мы не можем отойти подальше от берега и оставить Бухту Обмана позади? - спросил скрипач.
Дайд кивнул.
- Хорошо бы. Загвоздка в том, что как только мы потеряем из виду береговую линию, уже невозможно будет пользоваться береговыми ориентирами и придется положиться на звезды и море, что довольно рискованно. Кроме того, среди островов легче скрыться, поскольку в открытом море наши мачты и паруса будут видны на много миль.
- И все-таки, если Фэйрги уже заметили нас, может быть, лучше сейчас сменить курс и на всех парусах попытаться уйти от них, - сказала Энит. Ее голос был хрипловатым от страха.
- Пожалуй, ты права, - ответил Дайд, поглаживая рукоятку одного из своих серебряных кинжалов.
- Первый помощник сказал матросам, чтобы не боялись Фэйргов, потому что Йедда запоет их до смерти, - сказала Финн. - Он говорил о тебе, Энит?
Энит кивнула, хотя на ее бледном лице было написано страдание.
- Да, он говорил обо мне, - ответила она. - А что еще, по-твоему, такая старая искалеченная женщина, как я, может здесь делать, Финн? Я не могу драться с пиратами, как наш Диллон, или забраться в Черную Башню, как ты. Неужели ты думаешь, что капитан позволил бы мне ступить на палубу его корабля, особенно если принять во внимание, что он считает женщину на борту плохой приметой, если бы не надеялся на мою помощь? - В ее голосе звенела горечь.
- Я не знала, что ты Йедда, - с благоговением взглянула на нее Финн. Хотя все сирены Каррига погибли во время охоты на ведьм, задолго до рождения Финн, она знала о них все, как и любой ребенок, обожающий слушать старые сказки и песни. Карригские ведьмы многие столетия были главной линией обороны против Фэйргов, поскольку своим пением губили их. Пока их всех не истребили Майя и ее искатели, ни один корабль не покидал гавани без Йедды на борту, ни один прибрежный город или замок не обходился без своей морской ведьмы, свита ни одного прионнсы не считалась полной без музыканта, прошедшего обучение в Башне Сирен.
- Я не Йедда, - устало ответила Энит, - хотя меня и учили колдовским песням. Меня приняли бы в Шабаш, будь на то мое желание. Но я никогда не хотела быть ведьмой и боялась власти колдовских песен. Я и сейчас ее боюсь.
- Но ты же учишь им Джея, - сказала Финн, глядя на него совершенно по-новому. Внезапная мысль заставила ее взгляд метнуться обратно к Энит. - И Эшлина!
- Да, у них обоих есть Талант, - сказала Энит. - Я не могу не учить их тому, что знаю сама, хотя у меня очень дурное предчувствие.
- Но почему? - удивилась Финн. - Поджаренные жабы, чего бы только я не отдала, чтобы уметь петь и играть, как ты! Я видела, как твой голос вызывает слезы на глазах самых суровых солдат, а Дайд своими песнями может заставить улыбнуться даже Эрвина Праведного, а он самый твердокаменный тип из всех, кого я когда-либо видела.
- Да, музыка обладает силой трогать наши сердца, - отозвался Дайд, когда его бабка ничего не ответила, пристально глядя своими черными глазами в неспокойное море впереди. - Но как и любую силу, ее можно использовать во зло. Колдовские песни придуманы для того, чтобы заставлять и принуждать. - Финн почувствовала в его словах еле уловимый всплеск силы, какой-то зачаровывающий ритм. - Колдовской песней можно соблазнить и заставить полюбить, разжечь войну и мятеж, привести в оцепенение и смятение, можно и убить. Пусть даже ты хочешь использовать свои силы лишь в добрых целях, всегда оказывается, что когда-нибудь ты заставил человека сделать что-то не по своей воле. Мы все должны сами выбирать свой путь.
- Но ведь любое искусство должно трогать людей, заставлять их задуматься и почувствовать то, о чем они никогда не думали и чего не чувствовали, - возразил Джей. Очевидно, они уже не раз спорили на эту тему, поскольку Дайд слегка усмехнулся в ответ.
- Разве Гвиневера Ник-Синн не говорила, что если удастся вытянуть человеческий разум в новом направлении, он никогда больше не вернется в свое прежнее состояние? Ведь это же хорошо - делать людские души и умы больше, чем они были до того.
- Да, что есть, то есть, - тепло отозвался Дайд. - Зачем бы мы пели, играли и рассказывали легенды о мужестве, благородстве и сострадании, если бы не хотели вызвать в наших слушателях стремления к высоким идеалам? Просто бабушка видела зло, которое можно причинить этой силой...
- Но разве не любую силу можно употребить на злые цели? - спросила Финн.
- Да! - воскликнула Энит, заставив всех вздрогнуть. - И иногда во имя добра творится страшное зло. Йедд уважали и прославляли за то, что они делали, и все же я видела море, черное от тел сотен утонувших Фэйргов. Я видела, как совсем малыши отпускали материнские волосы и уходили под воду с закрытыми жабрами, и вода наполняла их легкие. Думаете, мне хочется использовать свою силу подобным образом? В кошмарных снах меня преследует ужас при мысли, что придется петь песню смерти и наложить заклятие, которое накладывали Йедды. Упаси меня Эйя от того, чтобы когда-нибудь пришлось снова такое сделать.
Повисла напряженная тишина, потом Финн шепотом спросила:
- А ты уже пела раньше песню смерти?
Искривленные пальцы Энит вцепились в подлокотники кресла, и она медленно кивнула:
- Да, пела. И поклялась никогда больше не делать этого.

***

Весь день «Вероника» ползла между островами. Штурман постоянно проверял береговую линию, чтобы удостовериться, что под килем у них все еще глубокая вода. В некоторых местах приходилось убирать почти все паруса, браться за весла и медленно продвигаться по узким каналам, по обеим сторонам окруженным широкими песчаными отмелями. Несколько раз они видели Фэйргов, греющихся на солнышке на песке или резвящихся в мелководных лагунах, оставленных схлынувшими волнами. Держались на достаточном расстоянии, они могли различить только их блестящие черные головы, хотя один или два раза мужчины-Фэйрги некоторое время преследовали корабль, потрясая своими трезубцами и насмешливо свистя.
Финн привыкла к промеру глубин и научилась распознавать различные метки на лотлине на ощупь, так что даже в самую темную ночь могла сказать глубину воды под кораблем. Никому не улыбалось сесть на мель, когда поблизости были Фэйрги.
Перед самым закатом они проплыли мимо острова, возвышавшегося над остальными островами, как ломовая лошадь в стаде пони. Его отвесные скалы, увенчанные высокой квадратной башней за массивной зубчатой стеной, вздымались прямо из белого песка, чья гладь простиралась во все стороны на многие мили. На песке там и сям виднелись остатки древних стен с налипшими на них сухими водорослями и ракушками.
- Это башня Первого Приземления, - сказал один из матросов Финн и Бранг, которые, облокотившись на фальшборт, смотрели на суровую серую громаду. - Говорят, когда мы только пришли в Эйлианан, люди начали строить город на берегах острова, не зная, что их регулярно заливает море. Когда наступил осенний прилив, он принес с собой Фэйргов, и те, кто не утонул, были убиты. Если бы они не построили башню, то все могли бы погибнуть.
- А сейчас там кто-нибудь живет? - с любопытством спросила Финн, поскольку стены все еще были крепкими, а башня прямой и высокой.
- О, сомневаюсь, - ответил моряк. - Все башни были снесены Колдуньей, разве не так? Кроме того, я слышал, там живет призрак Кьюинна Львиное Сердце. Знаете, здесь находится его могила, вся покрытая белым вереском. Это единственное место во всем Эйлианане, где растет вереск. Ведь это цветок из Другого Мира. Говорят, Кьюинн носил его на своей одежде, и когда его положили на берегу, после кораблекрушения, цветок упал на землю и пустил корни.
- Какой же должна была быть гроза, - мечтательно сказала Бранг, - чтобы перенести корабль через всю вселенную. Ничего удивительного, что ее прозвали Повелительница Гроз.
Финн убедилась, что матрос отошел достаточно далеко, и прошептала сердито:
- Ну, может, твоя прародительница и вызвала тот шторм, но зато мой предок нашел Эйлианан на звездной карте!
Бранг неожиданно улыбнулась ей.
- Да, они все, должно быть, были невероятно могущественными ведьмами и колдунами, - прошептала она. - Какое для этого нужно было искусство и какое мужество! По сравнению с этим наше путешествие кажется куда менее опасным и безрассудным, верно?
Финн усмехнулась.
- Ну надо думать, - ответила она. - Хотя я сама иногда ломаю голову и удивляюсь, что это я здесь делаю, вместо того чтобы сидеть в безопасности в Касл-Рурахе.
Бранг мгновенно помрачнела.
- Если в Касл-Рурахе все еще безопасно.
Улыбка Финн померкла, а лицо стало тревожным.
- Ох, я так надеюсь, что они все живы и здоровы, - прошептала она, гладя шелковистую головку Гоблин. - Ох, почему я не...
После долгого молчания Бранг напомнила ей:
- Что?
- Да так, ничего особенного. Я уверена, что у них все в порядке. Пойдем, найдем парней. Я хочу еще разок сыграть с Эшлином в нарды. В последнее время он что-то слишком часто выигрывает.
- Нельзя говорить «парни», - сделала ей замечание Бранг, спускаясь по лестнице в камбуз. - Вообще-то, считается, что мы с тобой тоже парни, не забывай.
Финн собралась было сказать колкость, потом прикусила язык.
- Да, знаю. Прости, Бранг. - Она выговорила мальчишечье имя с небольшим усилием.
- Я знаю, иногда бывает трудно не забыть об этом, - со смешком отозвалась Бранг. - Мне особенно, потому что я-то привыкла видеть тебя оборванной и загорелой. Тебе должно быть полегче, глядя на меня в таком виде. - Она с гримаской приподняла кончик своей косицы.
- Странно, как быстро я к нему привыкла, - ответила Финн. - Теперь уже нелегко представить тебя всю такую хорошенькую и пригоженькую.
Бранг в отместку слегка ущипнула ее, когда они вошли в камбуз, где, как обычно, толпились свободные от вахты матросы.
- Я тебе покажу «хорошенькую и пригоженькую», - прошипела она. - Посмотрим еще, кто из нас в драке больше похож на девчонку!
Финн обернула к ней изумленное лицо, Бранг хихикнула и вразвалочку пошла прочь, в точности передразнив мальчишескую походку кузины.
В ту ночь «Вероника» под покровом темноты сменила курс, повернув в открытое море за сотнями островов, разбросанных вдоль побережья. Когда на следующее утро Финн разбудил свисток боцманской дудки, маленькая каравелла стремительно скользила по водной глади, а берег превратился в еле видную полоску на горизонте. Красный диск солнца поднимался над океаном цвета тусклого серебра, окрашивая паруса в густой розовый цвет.
Единственным признаком жизни были морские птицы, вьющиеся перед кораблем. Их крылья были того же цвета, . что и паруса.
Корабль шел полным ходом, и матросы весь день работали не покладая рук. Боцман сорвал голос, передавая капитанские приказы, палубные матросы сбились с ног, поворачивая паруса то так, то этак - рулевой старался идти в самый крутой бейдевинд.
- Мы оставим того ужасного морского змея далеко позади, - с удовлетворением сказала Финн Диллону вечером, рассматривая свои ладони, покрасневшие и стертые в кровь от целого дня выбирания канатов.
- Надеюсь, - не очень уверенно ответил он. - У меня нет никакого желания поднимать меч против морского змея.
Финн озадаченно взглянула на него.
- Когда-то ты счел бы это захватывающим приключением, - сказала она, обнаружив, что слова даются ей с трудом. Этот широкоплечий мужчина с суровым лицом был так не похож на того Паршивого, которого она знала, что говорить с ним было труднее, чем с незнакомцем.
- Правда? - ответил Диллон, водя пальцем по замысловатой рукоятке меча, который всегда носил на боку. - Полагаю, что счел бы, когда был мальчишкой и в голове у меня было не больше мозгов, чем у только что вылупившегося цыпленка. Теперь я не такой.
Финн поколебалась, потом выпалила:
- Ох, Паршивый, должно быть, это было так ужасно, когда Йорга схватили и сожгли, а Антуанна, Эртера и Парлена убили прямо у тебя на глазах.
Он очень долго молчал, и Финн отошла, пожалев, что заговорила об этом. Потом он сказал:
- Не называй меня Паршивым, Финн. Паршивого давно уже нет.
Пытаясь свести все к шутке, Финн сказала:
- Конечно, ведь теперь ты Диллон Дерзкий, верно? Я все время забываю.
- Диллона Дерзкого тоже нет, - ответил он, и его руки погладили меч, как будто он был живым. - Теперь меня зовут Диллон со Счастливым Мечом.
Финн уставилась на него, чувствуя, как по коже поползли мурашки. Он ответил странной полуулыбкой.
- Это магический меч, Финн. Разве ты не знаешь? Помнишь, как я нашел его в тот день в Башне Двух Лун? Я тогда не знал, ничего о его характере. - Он с любовью погладил меч. - Он ненасытный, ненасытный до крови. Однажды вытащив, его нельзя вложить обратно в ножны, пока он не утолит свою жажду. И он пьет и пьет, и успокаивается лишь тогда, когда больше нет крови, когда все мертвы...
Джед тихонько заскулил и подполз поближе к хозяину, прижавшись жесткой пятнистой головой к руке Диллона. Тот не обратил на него никакого внимания.
- Его зовут Джойус, Финн. Джойус, Счастливый Меч. Он счастлив лишь тогда, когда убивает.
Финн не могла отвести взгляд, завороженная и потрясенная. Он улыбался, его руки поглаживали витую рукоятку меча, поглаживали, поглаживали, поглаживали. Он снова поднял глаза, и в них блестели слезы.
- Вот почему я страшусь битвы, Финн, Я больше никогда не хочу обнажать его, хотя он трепещет у меня под рукой, словно женщина. Он дрожит, чуя кровь. Он чувствует ужас битвы.
Рука Финн скользнула в карман, где спала эльфийская кошка, свернувшись клубочком на небольшом пакетике черного шелка. Ее пальцы погладили магический плащ, и кожу закололо и защипало.
- Наверное, в тот день мы не слишком мудро выбрали себе подарки, - сказала она.
Диллон горько засмеялся.
- Наверное, так оно и есть. По крайней мере, для меня. Ведь ты же выбрала боевой рог Мак-Рурахов, который вызвал духов твоего клана. Это хотя бы обернулось к лучшему, пусть даже в этот рог не будешь дуть каждый день.
Пальцы Финн заскользили по шелку туда-обратно, электрические разряды щекотали ей нервы. Она чуть было не призналась Диллону, что до сих пор носит в кармане плащ-невидимку, что ее иногда просто обуревает желание надеть его, даже не нуждаясь в магической защите. Она хотела рассказать, как холодно кажется в нем, снаружи и внутри, как одиноко, в каком отчуждении от всего остального мира. Если бы Диллон взглянул на нее и улыбнулся или отдал один из своих приказов, как раньше, Финн открылась бы ему. Но он снова принялся гладить свой меч с этой странной полуулыбкой на губах, и она ничего не сказала.
В тот день с мачты заметили морского змея, плывущего по их следу. Хотя все моряки облепили корму, они ничего не видели, и большинство из них расслабились, уверенные, что удалось уйти от опасности. Однако той же ночью выставили двойную вахту, а корабль продолжал идти на всех парусах, несмотря на кромешную тьму. Утром плывущего вдалеке змея увидели все, а к полудню корабль начало покачивать на огромных волнах, вызванных его движением. Финн снова забралась на мачту, чтобы лучше все разглядеть. Хотя раньше она уже видела чудище в подзорную трубу, его размер потряс ее. Змей был настолько огромным, что мог бы трижды обернуться вокруг корабля, в щепы расколов шпангоут в скользких объятиях своих колец. Если бы он поднялся над водой, то его голова оказалась бы выше брам-стеньги.
К концу дня корабль беспомощно барахтался в огромных волнах, перекатывавшихся через нос и хлопьями яростно кружащейся пены проносившихся по палубе. Рулевой привязался к штурвалу, а все матросы прицепили к поясам веревки на тот случай, если их смоет за борт. Все собрались на палубе, помогая удержать корабль на плаву и не дать ему перевернуться. Возникло очень странное ощущение: небо было ясным и синим, ветер теплым и постоянным, а корабль швыряло, точно подхваченный бурным потоком сухой лист. Финн упала на колени, не удержавшись на мокрых досках, и лишь то, что она от ужаса мертвой хваткой вцепилась в канат, позволило ей не упасть за борт. Не обращая внимания на боль в стертых до крови ладонях, она пробралась на полубак, где в своем кресле сидела Энит, промокшая до нитки, с прилипшими к голове волосами. Дайд, Джей и Эшлин привязались к фок-мачте, высоко поднимая свои музыкальные инструменты, чтобы их не попортило водой.
У Дайда в руках была видавшая виды старая гитара, вся обвязанная лентами, у Джея - виола с грифом, вырезанным в виде женщины с завязанными глазами, а у Эшлина - его деревянная флейта.
Капитан Тобиас и первый помощник, Эрвин Праведный, тоже находились на полубаке, сердито крича на Энит. Бранг жалась к Финн, ее бледное лицо было залито слезами, прокушенная губа кровоточила.
- Пой, ради Бога, пой же! - кричал капитан. - Ты что, хочешь, чтобы мы все погибли?
Финн слышала странный мелодичный свист, доносившийся со всех сторон все громче и громче, превращаясь в пронзительный визг, зловеще разносящийся вокруг. Потом морской змей внезапно вынырнул совсем рядом с кораблем, нависнув над ним и показав свое бледно-серебристое брюхо и золотисто-зеленую спину с пурпурными пятнами. На его шее, сидел фэйргийский воин с длинным и острым трезубцем в руке, а вокруг корабля на липких плечах конь-угрей мчались еще Фэйрги. Финн с ужасом смотрела, как перепончатая рука протянулась, нащупывая какую-нибудь веревку, чтобы взобраться на борт. Многие из этих веревок были привязаны к морякам, кричащим от страха. Они выхватили кинжалы и попытались отогнать морских обитателей, вооруженных страшными трезубцами.
- Пой, старуха! - закричал первый помощник. - Пой, а не то я своими руками перережу тебе горло!
Энит глубоко вздохнула, открыла рот и запела.
Чистый, нежный, мелодичный голос взмыл над бушующими волнами, криками и воплями матросов, хлопаньем паруса и пронзительным свистом Фэйргов. Скорчившись у фальшборта, вцепившись в канаты, Финн ощутила пронзительную острую радость. Она скорее почувствовала, чем увидела, как Дайд с Джеем обменялись взглядом, в котором было удивление и ошеломленное понимание. Они ухватились за мачту и тоже запели.
Повсюду на корабле матросы застыли на своих местах и изумленно повернули к ним свои лица. Корабль продолжало нести, его паруса бешено хлопали, но никто не побежал выбирать канаты или закреплять паруса. Рулевой зачарованно выпустил из рук штурвал, закрутившийся по своей воле. Фэйрги тоже застыли прямо на веревках, все как один повернув мокрые черные головы и заслушавшись. Даже морской змей замер, покачиваясь из стороны в сторону, и буйство волн постепенно прекратилось.
Глубокое, точно океанский прибой, страстное, как слова любви, нежное, словно материнская колыбельная, теплое, как костер зимой, контральто виолы вплелось малиновыми лентами в серебристый газ голоса Энит. Звонкие переливы флейты, теплый ритм гитары, сильный молодой голос Дайда слились воедино, рождая глубокую гармонию музыки, но именно берущий за душу неземной звук голоса старой женщины и страстная песня виолы околдовывали всех, кто их слушал.
Финн плакала. Чувство любви и нежности, переполнявшее ее, было почти невыносимым. Она протянула руку и коснулась руки Бранг, и сестры прильнули друг к другу, всхлипывая и пытаясь что-то сказать, что-то объяснить. По всему кораблю люди рыдали, смеялись или пели, многие неуклюже обнимались или похлопывали друг друга по спинам. Диллон стоял на коленях, обвив руками своего косматого пса, и по щекам у него текли слезы. Фэйрги свистели и напевали, их странные чужие лица светились, стройные чешуйчатые тела качались в такт музыке.
Обняв Бранг так крепко, как только могла, Финн уткнулась мокрым от слез лицом в плечо кузины. Сквозь пелену слез она увидела капитана и первого помощника, плачущих и смеющихся одновременно, пожимая друг другу руки так, как будто были не в силах оторваться друг от друга. Голос Энит дрожал от напряжения, музыка взмывала и падала вниз, пока, казалось, весь корабль не окутался серебристым светом. Плача и смеясь, музыканты играли как одержимые, и вчетвером создали чары такой силы, что все слушавшие упали на колени, восхищенно подняв лица. Люди и Фэйрги стояли рядом, задыхаясь от чувств, слишком глубоких и сильных, чтобы выразить их словами, и перепончатые руки морских обитателей сжали грубые ладони матросов.
Наконец песня затихла. Энит без чувств рухнула вперед в своем кресле, и лишь веревки не дали ей упасть. Эшлин тоже зашатался, выронив из рук флейту и закатив глаза. Дайд смахнул с лица слезы и триумфально взглянул на Джея, который стоял, высокий, гордый и ликующий, подняв над головой свою виолу и смычок.
- Сегодня вы услышали песню любви, - сказал Дайд, и в его голосе все еще звенела сила. - Не забудьте ее.
На корабле воцарилась благоговейная тишина, а потом ему ответили - криками, свистками и песнями. В воздух полетели шляпы, и люди снова обнялись с Фэйргами. Морской змей ласково терся головой о нос «Вероники», обвив корабль своим золотисто-зеленым телом.
Один из Фэйргов прошел по палубе и встал напротив Дайда, сделав замысловатый почтительный поклон. Черные волосы мокрым шелковым плащом облепили его голую спину, а на груди висела одна черная жемчужина. Хотя у него было две ноги, как и у людей, его гладкая чешуйчатая кожа своим цветом совершенно не походила на человеческую, а запястья и щиколотки опоясывали мягкие плавники. На нем не было совсем ничего, кроме юбки из водорослей, нарядно украшенной ракушками и веточками коралла.
- Мы... не... забудем, - ответил он, чуть запинаясь. - Вы... сдержите... слово?
- Мы сдержим слово, - ответил Дайд. На его лице отражалось изумление, смешанное с благоговением.
Фэйрг отсалютовал ему, потом пронзительно свистнул. Все Фэйрги, стоявшие на палубе, подбежали к фальшборту и спрыгнули вниз, а морской змей ушел под воду. Фэйрг с черной жемчужиной снова взглянул на Дайда.
- Мы... сдержим... слово, - повторил он. Потом и он тоже прыгнул за борт, и его тело описало правильную изящную дугу. Он нырнул в море и вновь показался над водой на некотором расстоянии от корабля, высоко подняв руку.

Предыдущая страница 4 Следующая страница


5 Кейт Форсит

ЧЕРНАЯ БАШНЯ

Следующее утро выдалось ясным и солнечным. Финн облокотилась на перила и смотрела на Фэйргов, которые плыли рядом с кораблем, свистя, напевая и подскакивая на волнах ради забавы. Часто они выпрыгивали из воды, грациозно взмахивая сильными серебристыми хвостами. Их черные волосы струились по поверхности. Матросы бросали им соленую рыбу, а Фэйрги в ответ кидали свежую, и один старый моряк сказал:
- Да, жаль, что они не могут все время плыть рядом с нами; это было бы куда легче, чем забрасывать леску в надежде поймать хоть что-нибудь!
К закату большинство Фэйргов отстало, последовав за воином с черной жемчужиной, повернувшим своего морского змея обратно к островам. «Вероника» осталась одна в открытом море.
Следующие двенадцать дней маленькая каравелла плыла вдоль побережья Клахана, благословленная попутным ветром и ясным небом. Все это время Энит и Эшлин лежали как мертвые, их дыхание было быстрым и поверхностным, лбы горели.
- Это колдовская болезнь, - сказал Дайд. Его лицо прорезали морщины тревоги и усталости. - Энит слишком стара для такого заклинания, а Эшлин слишком молод.
- Они поправятся?
- Надеюсь. - Дайд положил голову на руки. - Должен сказать, что я и сам чувствую себя не лучшим образом. Я никогда еще так не пел.
- И я тоже, - сказал Джей. В его голосе все еще звенело ликование, хотя и он выглядел опустошенным и усталым. - В этой виоле скрыта огромная сила. Я чувствовал, как она клокочет во мне.
- Мы все это слышали, - сказал Дайд, сжав плечо друга. - И это не одна лишь виола. У тебя действительно блестящий Талант!
Энит очнулась на двенадцатый день после песни любви, а Эшлин еще через три дня. Оба похудели и ослабли, а старая женщина казалась такой бесплотной, что ее вот-вот унесет ветер.
«Вероника» оставила берег далеко позади, поскольку они сейчас проплывали воды Эррана, скрывавшие коварные ползучие отмели и печально известные живущим в них чудищем, арлекин-гидрой. Многие моряки развлекались жуткими историями об этом ули-бисте, пугая молодых членов команды. Они рассказывали, что арлекин-гидра уничтожила куда большее кораблей, чем все остальные природные и магические явления. Это был морской змей с тысячей голов. Если одну отрубали, на ее месте тут же вырастали две новые. Гидра появлялась из ниоткуда, поднимаясь из глубин, чтобы превратить корабль в щепки в своих радужных кольцах и сожрать его команду.
- Ты думал, что тот морской змей - настоящее чудище, но в сравнении с арлекин-гидрой он просто котенок, - стращали они.
Финн была страшно рада, что они плывут так далеко к югу от побережья Эррана.
Однажды, через несколько дней после пробуждения Эшлина, Финн лежала на палубе полубака, играя с молодым волынщиком в нарды. День был теплым и погожим, и все матросы, свободные от вахты, отдыхали на палубах, играя в карты или кости или латая свою оборванную одежду. Дайд играл на гитаре и развлекал матросов песней о моряке на берегу:
Эй вы, забияки, в чьих жилах не кровь, а морская вода!
О Джеке-матросе сейчас я вам песню спою.
Когда после рейса на берег он сходит в порту,
Быстрее него ни один не спускает кубышку свою.
В портовый кабак прямиком отправляется Джек-мореход
И требует скрипку, красотку и бочку хмельного вина.
Так он веселится, пока его не позовет
Ревнивое море - извечная Джека жена.
Диллон ел сушеный бельфрут, свободной рукой поглаживая черные шелковистые уши Джеда, а Джей беседовал о музыкальной теории с Энит, которая сидела в своем кресле, бросая морским птицам крошки черствого хлеба. Воздух вокруг нее побелел от их крыльев, а хриплые крики почти перекрывали веселый голос Дайда.
Даже Дональд вылез из своего камбуза, наслаждаясь теплом и перебросив через фальшборт леску в надежде наловить какой-нибудь рыбы на ужин. Одна Бранг не разделяла всеобщего настроения праздности и блаженства, меряя шагами полубак и с тревогой вглядываясь в горизонт. Между глазами у нее залегла глубокая складка.
- У тебя что, блохи в подштанниках? - лениво спросила Финн, глядя на нее с палубы. - Ты дергаешься, точно курица на раскаленной сковородке.
Бран вспыхнула и покачала головой.
- Я чувствую приближение бури, - отозвалась она. - От этого мне очень не по себе. Боюсь, что она будет сильной.
Эшлин оглянулся на спокойное море и голубое небо. Он был еще более худым, чем обычно, кости на тощих пальцах сильно выдавались.
- Ты уверен? - спросил он. - Я не вижу ни облачка. Бранг беспокойно передернула плечами.
- Я не могу это объяснить, - просто знаю, что надвигается сильная буря.
Сидевшие поблизости моряки подняли ее на смех, но Финн неожиданно встала на ее защиту.
- Бранг не какой-нибудь пустоголовый болван! - воскликнула она. - Он всегда может сказать, когда приближается гроза!
- Наверное, лучше сказать капитану, - посоветовала Энит.
- Ой, можно подумать, что капитан станет слушать какого-то недоростка, - насмешливо заметил один из матросов. - Этот парень даже никогда раньше не был в море, а волос у него на подбородке и вовсе не больше, чем у девчонки.
- Держу пари на недельный паек грога, что еще как послушает! - сказала Финн, поднимаясь на ноги.
- По рукам! - отозвался матрос, хотя один из его друзей спросил с любопытством:
- Так может, этот парень еще и ветер вызывать умеет? Бранг покачала головой, покраснев еще сильнее.
- Но я родился в Шантане, - призналась она. - Там даже самые маленькие гусятницы знают, как завязать узел на тесемках фартука, чтобы был хороший день.
Несколько матросов закивали, но тот, с которым они заключили пари, упрямо сложил руки, глядя на Финн и Бранг, направившихся к капитанской каюте.
- Смотрите, выпорют вас за нахальство кошками, - крикнул он им вслед.
Не обращая на него внимания, Финн забралась по трапу вместе с крадущейся за ней по пятам Гоблин.
- Думаешь, надо? - заколебалась Бранг, но Финн потащила ее дальше, сказав:
- Если ты чуешь бурю, Бранг, наверное, капитан должен об этом знать, тебе не кажется? Разве ты не Ник-Шан?
- Тише! - зашипела Бранг, но Финн лишь рассмеялась, храбро постучав в дверь каюты.
Из-за двери громко спросили, кто там, и она ответила почтительно:
- Это Финн и Бранг, сэр, просим прощения за беспокойство.
- Ну так заходите, - ответил он, и Финн, толкнув дверь, вошла внутрь, втащив за собой Бранг.
Капитан Тобиас и штурман Альфонсус Уверенный склонились над столом, заваленным картами. Эрвин со вторым помощником играли в шахматы за маленьким столиком, втиснутым между двумя удобными кожаными креслами. На столе стоял серебряный кувшин с вином и поднос с серебряными же кубками, а пол покрывал тонкой работы ковер. Если бы не круглый иллюминатор и не колышущийся пол, легко могло показаться, что они очутились в комнате богатого купеческого дома, а не на корабле.
С интересом оглядев роскошную каюту, Финн передала капитану то, что сказала ей Бранг. Штурман нахмурился, а суровый рот Эрвина Праведного сжался, превратившись в еле заметную щель на словно высеченном из гранита лице, но капитан кивнул и сказал резко:
- Спасибо за совет, ребята, мы будем начеку, как и всегда.
- Но вы не думаете, что... - начала было Финн, но он нахмурился и отвернулся. Второй помощник поднялся на ноги и указал им на дверь.
- Но, сэр! - воскликнула Финн, однако добилась лишь того, что большая твердая рука не слишком вежливо вытолкала ее за порог. Дверь захлопнулась перед самым ее возмущенным лицом, и Финн повернулась к Бранг, состроив гримасу.
- Ну и ладно, - философски сказала ее кузина. - Возможно, нам стоит самим задраить люки.
Они поднялись обратно на палубу, встреченные градом насмешек со стороны матросов, которых они изо всех сил старались не замечать.
- Ну, погодите, болваны тупоголовые! Вы еще пожалеете, - было единственным комментарием Финн, встреченным грубым смехом.
Над полными парусами синело небо, ясное и безмятежное. Финн, нахмурившись, посмотрела на Бранг и полезла по снастям вместе с Гоблин, рукой прикрывая глаза от яркого солнца. Там она просидела целый час, раскачиваясь в такт ветру. В конце концов, она слезла и в молчании принялась за свой обед из хлеба с селедкой, потом заступила на вахту вместе с остальными, не поддаваясь на их насмешки.
Мало-помалу небо затянула дымка. Ветер упал, и в горячечном свете заходящего солнца море окрасилось в цвет чеканной меди. Паруса безжизненно повисли на нок-рее. Финн взобралась на полубак и присоединилась к остальным матросам, вглядывающимся в мрачный лиловатый горизонт. Внезапно вдали сверкнула молния, а потом раздался тихий раскат грома.
- Что-то не нравятся мне эти облака, - сказал один из матросов. - Может, сказать капитану...
- Он не поблагодарит вас, - фыркнула Финн. - Капитан не любит советов.
- Ну да, - отозвался моряк, - а кто их любит? Четвертый помощник поднес к глазам подзорную трубу.
Снова раздался гром, на этот раз громче и настойчивей.
- Идет буря, - не без удовольствия сказала Бранг, - и сильная!
Четвертый помощник послал одного из палубных матросов сбегать в капитанскую каюту, и в конце концов капитан вместе с первым помощником показались на палубе. Поднявшийся ветер взметнул фалды их мундиров. Оба угрюмо оглядели зловещее сизое небо. Поднявшиеся волны с угрожающим плеском вздымались и оседали, вздымались и оседали, с разбегу врезаясь в борт маленького кораблика. Зазвучали строгие приказы, и Бранг с Финн переглянулись, бросившись выполнять их. Опуская паруса, Финн сказала работавшему с ней рядом матросу:
- Все, остался ты на неделю без грога.
Он пожал плечами и нахмурился.
Повсюду вокруг них грохотал и рокотал гром, а темное нависшее небо от горизонта до горизонта раскалывали молнии, озаряя бушующее море зловещим светом. Солнце село в тучи, и матросы работали лишь при свете бешено пляшущих фонарей. Проливной дождь барабанил по палубам, обрушивался на головы матросов, лихорадочно задраивавших все люки, закреплявших пушки и бравших паруса на рифы.
Один за другим огромные белые паруса привязывали к реям. Вскоре остались лишь похожие на скелет четыре мачты да изящная паутина такелажа, чернеющие на фоне белых разрядов молний.
Внезапно неистовый ветер сорвал один из парусов. Веревки лопнули, и парус улетел в темноту, в клочья разодранный силой ветра. Корабль накренился. Огромные серые волны перекатывались через нос, захлестывая палубу и сбивая матросов с ног. Раскаты грома заглушали крики страха. Матросы пытались подняться на ноги, цепляясь за веревки или хватаясь за руки тех, кто все еще держался на ногах. Финн с ужасом смотрела, как одного взметнуло над бортом и швырнуло в разъяренное море. На миг искаженное криком лицо заслонило ей весь мир. Потом его поглотили волны, потянувшись к ней жадными белыми когтями. Шатаясь, она вцепилась в перила, чувствуя, как ледяная морось брызг щиплет глаза. Потом рядом очутился Джей, обхватив ее рукой за талию.
- Держись, Финн, - закричал он, перекрывая грохот волн и рев ветра. - Не хватало только, чтобы еще и тебя смыло за борт!
Она вцепилась в его руку, и он подтащил ее к более безопасному месту у главной мачты. Рулевой изо всех сил пытался справиться со штурвалом. Еще одна волна захлестнула палубу, окатив Финн по пояс. Она упала, наглотавшись воды. Джей помог ей подняться, и она мучительно закашлялась. Все вокруг было серым и разъяренным: серое море вздымалось и пенилось, серый ветер свистел в такелаже, серый дождь заливал палубу. Время от времени Финн замечала смутные человеческие фигуры, спотыкающиеся и падающие за борт, или извилистую белую тень еще одного сорвавшегося паруса, но кроме этого она видела лишь серый водоворот перемешавшегося моря и неба.
Громкий треск дерева внезапно заставил всех вскинуть головы. Какой-то миг они прислушивались к ужасающему скрипу, потом бизань-мачта внезапно переломилась, обрушившись вниз вместе с клубком такелажа и изорванных парусов. Люди закричали. Корабль угрожающе накренился и лег на бок. Голодное море заревело, предчувствуя добычу. Финн погрузилась в жалящую, грохочущую, кружащуюся тьму. Ее вертело, как тряпичную куклу, потом больно бросило обо что-то, так сильно, что в ушах зазвенело, а из глаз посыпались искры. Она хлебнула воды, и легкие моментально загорелись огнем. Потом ее нога наткнулась на какой-то твердый предмет, и она инстинктивно от него оттолкнулась, прорвала поверхность и вынырнула на воздух, задыхаясь и давясь морской водой. Кто-то схватил ее за руку и потащил наверх. Слабая, как новорожденный котенок, Финн поползла по наклонной палубе, схватила перепутанный комок веревок и дерева и вцепилась в него.
- Как ты? - ударил ей в ухо тревожный голос Джея. Его плечо поддерживало ее.
- Лучше некуда, - ответила она, хрипло кашляя. - А ты как думаешь?
- Ты выглядишь, как недотопленный котенок, - с неуверенной улыбкой отозвался Джей.
- Гоблин! - мгновенно закричала Финн. - Ох, нет! Моя бедная кошечка!
Ответом ей было жалобное мяуканье, и она, не веря своим ушам, безумными глазами взглянула на такелаж. Там, высоко над их головами, висела крошечная эльфийская кошка, мокрая до нитки и дрожащая, еле видная в косых струях дождя. Всхлипывая, Финн протянула руки, и кошка прыгнула прямо в них, тут же забравшись на шею Финн.
- Бранг, ты должна что-то сделать! - закричал Дайд. - Ты не можешь успокоить ветер?
Бранг покачала головой. Она цеплялась за грот-мачту, с прокушенной губы капала кровь.
- Я не умею! - закричала она.
- Но ты должна сделать хоть что-нибудь! - прокричал Дайд. - Разве ты не Ник-Шан?
Она разрыдалась.
- Меня никто не учил! Только моя старая нянюшка...
- Мне казалось, ты говорила, что у тебя есть Талант, - сказала Финн. - Ты почувствовала приближение бури задолго до того, как мы ее увидели.
Мокрые волосы Бранг облепили лицо, с одежды стекало.
- Чувствовать приближение бури - это ничего не значит! - прокричала она. - Кто угодно, у кого есть хоть капля чутья на погоду, может это. Даже вызвать ветер не так трудно, но успокоить бурю - уже совсем другое дело!
- Ты можешь хотя бы попытаться? - в отчаянии спросил Джей. - Иначе мы все утонем!
Бранг уцепилась за мачту одной рукой, а другой пошарила у себя на поясе, в конце концов ухитрившись развязать кушак. Держа один его конец в левой руке, она как-то умудрилась зубами завязать на нем узел.
О ветер, воющий в ночи,
Этим узлом я связываю тебя,
- затянула она.
Ветер все так же ревел вокруг корабля, который матросы изо всех сил пытались снова поднять на киль. Бранг завязала еще один узел, приговаривая:
О дождь, бушующий в ночи,
Этим узлом я связываю тебя.
Застонав, корабль медленно вернулся на ровный киль - матросам удалось переместить балласт. Но ветер все так же визжал в такелаже, а дождь ледяными струями бил им в лицо.
- Не выходит, - прошептала Финн.
Бранг завязала третий узел на кушаке, выкрикнув:
О гром, грохочущий в ночи,
Этим узлом я связываю тебя!
Она подняла кушак с тремя узлами к неистовствующим небесам, крича:
- Я повелеваю вам, град и дождь, ураган и ветер, морские волны и морская пена, молния и гром, покоритесь моей воле! Силами воздуха и огня, земли и воды я повелеваю вам! Этими узлами я связываю вас!
Все напряженно вглядывались в бурю. Волны все так же вздымались по обеим сторонам, увенчанные белыми барашками. Ветер ревел в снастях.
Лицо Бранг сморщилось от разочарования.
- Я же говорила вам, что не умею! - заплакала она.
- Мне кажется, дождь уже не такой сильный, - сказал через минуту Джей.
- Я больше не слышу грома, - заметил Дайд. - Эй, смотрите! Корабль больше не качает!
Бранг отвела мокрые волосы от лица.
- Правда?
Мало-помалу волны утихли, а ветер улегся, и канаты перестали стонать от напряжения. Бешеный бег увлекаемого бурей кораблика постепенно замедлился. Рулевой снова был в состоянии управиться со штурвалом. Хотя море вокруг все еще волновалось и пенилось, волны больше не пытались утащить маленькую каравеллу на дно. Гроза медленно ушла, и сквозь разорванные облака выглянули звезды.
- Я знал, что Ник-Шан пригодится нам на корабле! - с улыбкой сказал Дайд, похлопав Бранг по спине.
Она залилась румянцем и улыбнулась, захлопав ресницами, так что Финн пришлось шикнуть на нее:
- Прекрати вести себя как глупая девчонка, Бранг, тебя здесь считают парнем, не забыла?
На следующее утро «Вероника» кое-как добралась до безопасной бухты одного из небольших островков. Там они простояли почти неделю, пока корабельный плотник чинил сломанную мачту. Все были рады отдохнуть и восстановить силы, а также снова ступить на твердую землю. Финн с удивлением обнаружила, что песок как будто качается у нее под ногами, словно это остров плыл по беспокойному морю, а не их маленькое побитое бурей суденышко.
На островке оказалось множество птиц и небольших ракообразных, которых можно было употреблять в пищу, а главное - нашелся родник с пресной водой, которой они не преминули наполнить опустевшие бочонки. Теперь, когда все их занятия заключались лишь в том, чтобы есть и спать, Эшлин почти пришел в себя, но Энит была слаба, как никогда.
Освобожденная от обычных обязанностей, Финн тренировалась делать колесо, ходить по канату и метать кинжалы и донимала команду расспросами обо всех подробностях ремонта. Она научилась очень метко бить из арбалета, поскольку птицы на этом острове были маленькими, юркими и очень пугливыми, а Финн до смерти надоела рыба.
Как только бизань-мачта была отремонтирована, став на добрые несколько футов ниже прежнего, они снова отправились в путь. Корабль отнесло на много лиг от курса, и Альфонсус Уверенный постоянно взглядывал на свою алидаду, царапая на бумаге какие-то уравнения. Несмотря на то что пришлось идти против ветра, к закату следующего Дня побережье Тирсолера уже показалось на горизонте.
Пейзаж был неприветливым и унылым: над каменистым берегом высились отвесные утесы, а из воды поднимались странные искривленные скалы. Альфонсус Уверенный явно был рад тому, что может теперь прокладывать курс по знакомым ориентирам, а ветер изменился и стал попутным, так что «Вероника» уверенно подошла к этим негостеприимным берегам.
- Трудно поверить, что на вершине этих утесов - самая плодородная земля, о которой только можно мечтать, - сообщил Финн и Бранг один из матросов, высокий загорелый юноша по имени Тэм, который относился к новичкам лучше других. Он всегда находил время поучить их завязывать разные морские узлы и объяснить, как пользоваться лотлинем или лаглинем.
- Я рос здесь поблизости, - продолжал он, - пока меня не забрали на флот. Только что я был фермером, мечтавшим только о том, как бы прыгнуть через костер с девчонкой из яблочного сада, и вот, пожалуйста, я уже на службе у Всеобщего Собрания и иду на войну с ведьмами.
- Это, наверное, было ужасно, - сказала Бранг.
- Да, что было, то было, Бранг, - сказал Тэм. - Я плакал, как ребенок, когда проснулся вдали от Брайда и в миллионе миль от всего, что знал. Теперь, разумеется, я доволен и больше не думаю о Бесси Яблочной, ну, по крайней мере, не часто.
- И что ты чувствуешь теперь, когда мы возвращаемся в Брайд? - спросила Финн, и эльфийская кошка, сидящая у нее на плече, подняла на него голову точно с таким же вопросительным выражением, как у хозяйки.
Тэм усмехнулся.
- Я в ужасе, парень. Как и тебе следовало бы быть. Если кто-нибудь из старейшин увидит тебя с этой твоей кошкой, тебя непременно сочтут колдуном.
Финн побелела и отшатнулась, а кошка зашипела и выгнула спину дугой.
- Я не колдун, - сказала она дрожащим голосом.
- Ну же, парень, я тебя не обвиняю. Если кого-то и стоит сжечь, так это старую ведьму с голосом, полным колдовства, и трех парней со скрипками и волынками. В Брайде одной игры на таких инструментах вполне хватит, чтобы тебя обвинили, не говоря уж о том, что они околдовали морских демонов, как бы здорово это ни было. - В голосе молодого моряка звучало изумление пополам со страхом.
Финн внезапно осознала все те опасности, о которых до сих пор не тревожилась. Она обменялась испуганным взглядом с Бранг и отпустила какое-то легкомысленное замечание, которое обмануло молодого моряка не больше, чем ее саму.
Мыс Гнева был самой восточной точкой Эйлианана. Огромный вдающийся в море полуостров снискал печальную славу своими беспощадными бурями и опасным проливом между двумя высокими отвесными утесами с одной стороны и грядой скалистых пиков с другой, носивших зловещее название Зубы Бога. Чтобы обойти этот узкий бурный пролив, пришлось бы много недель плыть окружным путем, поскольку море здесь было усеяно островками и рифами, между которыми свирепствовали волны и таились предательские воронки.
Вызвав всех матросов на палубу, рулевой вел маленькую каравеллу по опасному проливу. Альфонсус Уверенный склонился над своими картами, периодически поглядывая на текущий тонкой струйкой песок в песочных часах, а боцман выкрикивал длины лаглиня. Повинуясь указаниям штурмана, матросы раз за разом перекидывали паруса, и корабль лавировал, с большим трудом обходя одну угрожающе острую скалу за другой.
В конце концов «Вероника» благополучно миновала Зубы Бога. Не успела Финн впервые, кажется, за несколько часов перевести дух, как поняла, что они плавают по кругу в огромном водовороте, называемом Дьявольской Воронкой. Она была последним крупным препятствием между каравеллой и пунктом ее назначения, гаванью Брайда. И опять все моряки были на палубе, а Альфонсус делал все новые и новые расчеты времени и угла, постоянно сверяясь со своей алидадой.
Не раз во время этого полного опасностей плавания Финн испытывала приступы страха. Но когда она увидела огромный темный водоворот, его головокружительную скорость, пенящееся море вокруг, ужасную воронку, затягивавшую океан, ноги под ней подломились. Она зажмурилась и уткнулась головой в колени.
Корабль, увлекаемый водоворотом, кружился, точно детский волчок. В желудке у Финн что-то тошнотворно перекатывалось, веревки глубоко врезались в руки и ноги, не давая центробежной силе швырнуть ее на фальшборт. Эльфийская кошка изо всех сил пыталась освободиться, до крови расцарапав предплечья Финн. Но та держала ее крепко, надежно спрятав между собственным телом и согнутыми ногами. В уши ей бил оглушающий рев, будто тысяча львов пыталась разорвать корабль в клочки. Взвесь соленых капель хлестала ее тело, уже и так промокшее до нитки. Она крепче прижала к себе Гоблин, от души жалея, что не поцеловала на прощание мать.
Спустя, как ей показалось, целую вечность она услышала у своего уха голос Джея и почувствовала, что его рука обнимает ее за плечи.
- Все отлично, Финн, честное слово; мы целы и невредимы; все отлично, - повторял он.
Финн приоткрыла один глаз, потом другой. Над ней гордо белели надутые паруса «Вероники», ослепительно белые на фоне синего неба. За кормой пенилось море.
- Отлично, как козье дерьмо, утыканное лютиками, - буркнула Финн, отпустив пытающуюся вывернуться кошку. - Не могу в это поверить.
- Альфонсус сказал, что теперь он прошел через Дьявольскую Воронку уже пять раз. Никому больше такого не удавалось, - сообщил Джей.
По его лицу нельзя было сказать, что он недавно тоже прощался с жизнью. После того как Джей спел песню любви, от него исходила такая аура величия и непобедимости, что Финн чувствовала себя рядом с ним маленькой и ничтожной. И не она одна. Все матросы относились к нему с таким почтением, какое оказывали лишь офицерам, а Бранг робела и восхищалась им, заставив Финн бросить на нее несколько сердитых взглядов.
Выбравшись из Дьявольской Воронки, каравелла быстро приближалась к побережью, покрытому пологими зелеными холмами, между которыми поднимались высокие остроконечные шпили, обозначавшие деревушки.
- Это башни церквей, - пояснил Финн и Бранг словоохотливый Тэм. - Их строят как можно выше, чтобы оказать почет Отцу Нашему Небесному, который живет на небесах.
Море перешло в широкую бухту, тихую и голубую между зелеными мысами, на каждом из которых возвышался маяк. У входа в бухту виднелся высокий остроконечный остров, берега которого были отвесными, точно стены замка, и уходили более чем на пятьсот футов в высоту. На самой вершине скалы стояла уродливая квадратная крепость. При виде ее Финн сглотнула, немедленно поняв, что это строение, хмуро глядящее на них, и есть тюрьма.
«Вероника» проплыла мимо тюрьмы в длинную широкую гавань, защищенную почти так же хорошо, как Бертфэйн. Там в низине между холмами расположился город Брайд, поднимая к рассветному небу высокие изящные шпили из золотого камня. Здесь, в отличие от скругленных линий архитектуры Шабаша, все башни и здания были квадратными, что придавало городу какой-то непривычный вид. Они смотрели на него во все глаза.
- Ох, до чего же красивый город, - восхитился Эшлин, облокотившись на перила между Финн и Бранг. Его костлявые руки с длинными пальцами не находили себя покоя, комкая подол рубахи.
- Большой, так его раз этак, - сказала Финн, не в состоянии выкинуть из головы предостережение молодого моряка насчет колдовства. - Что будем делать?
- Бросим якорь, - сказал Тэм, - и подождем начальника порта. По мне, так это будет уже слишком скоро.
Они встали на якорь в некотором отдалении от берега, и в честь благополучного прибытия матросам выдали двойную порцию рома. Все были на взводе, чувствуя тяжелый груз неизвестности теперь, когда их путешествие подошло к концу. Больше всех нервничала Финн, при каждом взгляде на скалы вспоминавшая о том, как давно она в последний раз забиралась на стену.
Вскоре к стоящей каравелле подплыли портовые чиновники. Энит и ее спутникам не чинясь предложили отдохнуть под палубами. Они с готовностью согласились, спрятавшись в одной из кладовых и отсидевшись там до тех пор, пока чиновники не ушли.
- Нам приказано завтра предстать перед Всеобщим Собранием, чтобы объяснить, как мы оказались здесь, и доказать им, что мы свободны от всякой ереси и скверны колдовства, - сообщил капитан Тобиас напряженной и молчаливой группе. - У вас всего одна ночь, чтобы сделать то, зачем вы сюда прибыли. Завтра мы уплывем вне зависимости от вашего успеха или неуспеха. Можете мне поверить, ни одному из нас не улыбается предстать перед Всеобщим Собранием.
- Но почему они не доверяют вам? - спросила Энит. Ее смуглое лицо было таким бледным, насколько это вообще возможно при ее темной коже. - Разве они не должны были встретить с распростертыми объятьями капитана, у которого хватило храбрости сбежать из флота Ри?
- Они полагают, что мы не могли пройти мимо Берега Скелетов без колдовства, - коротко ответил капитан. - И хотя я пытался изо всех сил, боюсь, что мои глаза забегали, а щеки побелели. Я не умею лгать.
Они дожидались темноты. Дайд сидел, как ни в чем не бывало наигрывая на гитаре, но остальные с трудом выносили томительно тянущиеся часы. Эшлин до крови обгрыз ногти, Бранг постоянно дергала себя за короткую пшеничную косину, а Диллон склонился над своим косматым пегим псом, не говоря ни слова, в то время как Финн ходила по палубе взад-вперед, точно запертый в клетке волк.
В конце концов все стихло, и на гавань опустилась темнота. Над кораблем маячила тюрьма, темная и неприступная, как никакое другое здание, которое Финн видела в жизни. Теперь, когда она была здесь, ее терзали сомнения. Несмотря на ощутимое присутствие волшебного плаща и теплое тельце свернувшейся вокруг шеи эльфийской кошки, живот Финн сжимала ледяная рука, а голова кружилась от страха. Дайд проработал каждый шаг операции, каждый вариант развития событий, но Финн все равно сидела как на иголках. Мы так далеко зашли, - думала она. - Я не переживу, если все испорчу...
Как только совсем стемнело, они уселись в баркас и, обвязав весла тряпками, поплыли туда, где над морем угрожающе нависала скала. Диллон сидел на носу, сжимая рукоятку меча, а Джей с Дайдом работали веслами и румпелем. Все были одеты в черное и вымазали лицо и руки сажей.
- Финн, думаешь, ты правильно решила спасать этого пророка в одиночку? - прошептал Дайд. - Мне было бы куда спокойнее, если бы ты разрешила нам отправиться в Черную Башню вместе с тобой.
- Это тебе-то с твоими огромными топочущими башмаками и привычкой по любому поводу горланить песни? - Дайд запротестовал, но она продолжала: - Нет, поверь, мне будет куда лучше идти одной. Меня учили прятаться и не привлекать внимания, а вас троих - нет. Если понадобится, я позову вас через тот золотистый шарик, что ты мне дал.
Дайд нехотя кивнул.
- Береги себя, Финн, - настойчиво сказал Джей, когда лодка ткнулась носом в скалу.
- Ой, не волнуйтесь за меня, - отозвалась Финн, перекидывая набитый мешок через плечо и проверяя веревку, обвязанную вокруг пояса. - Но если до рассвета я не вернусь, уплывайте отсюда, понятно?
Джей нечленораздельно запротестовал, она ободряюще улыбнулась ему и сказала:
- Не беспокойся, глупыш. Я буду в полном порядке!
Натянув новые перчатки с железными когтями, которые специально для нее сделал корабельный плотник, Финн поверх голов взглянула на выступ скалы. Даже в темноте было видно, как она выдается из воды, блестящая от соленых брызг.
- Более пологие склоны строго охраняются, но этот обрыв считается неприступным, - сказал Дайд. - Как думаешь, Финн, сможешь забраться по нему?
- Может ли кошка вычесать своих блох? - с деланной беззаботностью отозвалась Финн, - Смотрите и учитесь, морячки!
Она потянулась и воткнула длинную стальную шпильку в камень, нависающий над их головами, вогнав ее одним быстрым и почти бесшумным ударом. Через миг она обвила вокруг шпильки веревку и подтянулась, повиснув на скале, точно паук на листке. Она не отказала себе в удовольствии мгновенно исчезнуть у них из виду, так что ее товарищи и глазом моргнуть не успели, но как только очутилась за выступом скалы, сразу остановилась, чтобы унять бешено колотящееся сердце.
Пятьсот футов отвесной предательской скалы, влажной от морских брызг и почти невидимой в темноте безлунной ночи. Финн лезла медленно, осторожно, не торопясь, убеждаясь в том, что ее шпильки вбиты прочно. Не раз ее рука или нога соскальзывали, теряя опору, но она каждый раз восстанавливала равновесие и прижималась к скале, приникнув лицом к холодному граниту. Иногда эльфийская кошка лезла перед ней, показывая безопасный путь. Иногда она цеплялась за плечо Финн, своими когтями напоминая, чтобы та была настороже. Время от времени Гоблин повисала, боязливо мяукая, испуганная крутизной и неприступностью утеса. И каждый раз Финн находила какую-то трещинку, куда можно вбить стальную шпильку, какую-нибудь кочку с травой, за которую можно уцепиться, какой-то уступ, чтобы опереться, и тащила эльфийскую кошку за собой.
В конце концов Финн переползла через край утеса. Она лежала в темноте, тяжело дыша. Гоблин жалась к ней, дрожащая, мокрая и грязная. Обе с огромной радостью свернулись бы рядышком и уснули, но Финн все-таки заставила себя подняться на колени, потом на ноги. Над ней нависала тюрьма, шестьсот футов черного камня, прерываемого лишь рядами узких, как щели, стрельчатых окон.
- Ну да, легко, как постель обмочить, - сказала Финн.
Она взобралась по плотно пригнанным камням стены проворно, как по лестнице. Но самая вершина башни была надстроена выступом, лишая Финн всякой возможности перебраться через нее. Она немного повисела, раздумывая, потом соскользнула до последнего ряда стрельчатых отверстий. Там она прочно закрепила веревку, прежде чем еще раз сделать вокруг шпильки свободную петлю, чтобы ее можно было легко распустить. После этого она заползла в амбразуру, с трудом протиснув сквозь нее свое длинное тело, и пожалела, что уже не такая тощая, как в былые дни, когда только училась быть воровкой.
Наконец, ободрав плечи, Финн очутилась внутри, приземлившись на колени в длинном, еле освещенном коридоре. Там она быстро вытащила из кармана маленький прямоугольный пакетик черного шелка и встряхнула его, превращая в плащ. Все волоски у нее на руках тут же встали дыбом, по коже побежали мурашки, и ее затрясло от холода.
Преодолевая апатию и озноб, охватывавшие ее всегда, когда приходилось надевать плащ, она прижала маленькую теплую кошечку к подбородку. Потом сняла специальные башмаки и перчатки и надежно спрятала их в мешок.
Не испытывая страха, она отправилась по коридору, оглядываясь в поисках двери на бастионы. Она точно знала, где их искать, поскольку нарисованный Эльфридой Ник-Хильд примерный план тюрьмы она запоминала до тех пор, пока не смогла бы воспроизвести его в темноте и с закрытыми глазами.
По коридору шагал патруль стражников в тяжелых доспехах, поверх которых были надеты белые плащи с эмблемой черной башни. Финн просто прислонилась к стене и подождала, когда они пройдут, уверенная, что ее не смогут увидеть. Потом, дойдя до конца коридора, прижалась ухом к огромной обитой железом двери.
Оттуда доносилось какое-то неразборчивое бормотание, и она заколебалась, кусая губу. Через некоторое время она медленно повернула дверную ручку и чуть-чуть приоткрыла дверь. Завернувшись в плащ, она просунула в щель сначала одну руку, потом голову, потом ногу, и уже почти была внутри, когда один из стражников сказал раздраженно:
- Закрой дверь, а, Джастин? Что за холод собачий! Финн еле успела выдернуть ногу, прежде чем дверь за ней с грохотом захлопнулась. Она совершенно неподвижно стояла у стены, лишь несколькими дюймами отделенная от стражника, который закрывал дверь. Он повернулся, задев ее латами, но ничего не заметил, лишь поежился и принялся ладонями хлопать себя по плечам.
- Бррр! - сказал он. - Ну и лето!
Дверь на бастионы находилась на другой стороне караулки. Финн подождала, когда солдаты вернулись к своей игре в нарды, и на цыпочках пробралась через комнатушку. Она не смогла удержаться и по пути стащила у одного из солдат кисет с табаком, поскольку ее собственный уже несколько недель как кончился и Финн до смерти хотелось покурить. Когда она открывала дверь, петли заскрипели, и стражники подскочили от неожиданности.
- Наверное, призраки бродят, - сказал один боязливо. - Ох, ну и дрянная же работенка!
Финн проскользнула в щель, услышала, как второй стражник поднял товарища на смех, и с трудом подавила желание зловеще завыть. Тихонько закрыв за собой дверь, она бесшумно пробралась на бастион. Найдя место, где она поднималась, Финн обвязала свой кушак вокруг тельца эльфийской кошки и осторожно спустила ее со стены. Гоблин тихо мяукнула от страха. Бешено раскачиваясь на конце кушака, она в конце концов оказалась рядом со стальной шпилькой, где Финн оставила свободно завязанную веревку, и схватилась за ее конец зубами. Когда Финн потянула ее обратно, узел развязался, и веревка поехала вверх вместе с кошкой.
Скоро Гоблин благополучно очутилась на стене, фыркая и шипя от ярости. Финн крепко обняла ее, но кошка вырвалась и села спиной к хозяйке, принявшись презрительно вылизывать свой вздыбленный мех.
- Ты молодчина, киска, - прошептала Финн, гладя ее по шелковистой головке. - Спасибо тебе!
Гоблин лишь зашипела в ответ, сердито колотя хвостом.
Стараясь производить как можно меньше шума, Финн вбила в стену еще один крюк, обвила вокруг него веревку, закрепила ее и сбросила длинный конец вниз. После долгого ожидания, когда она уже вся извелась, веревка натянулась, и она поняла, что один из ее товарищей забирается наверх. Зная, что Дайду и Диллону понадобится немало времени на подъем, она не стала ждать, а дважды дернула веревку, чтобы дать знать, что отправляется спасать пророка, потом начала бесшумно пробираться на внутреннюю стену бастиона. Тюрьма была построена в форме огромного квадрата с башней в каждом углу и зубчатыми парапетами на верху стен. Внутри этого квадрата находилась еще одна, меньшая по размерам, башня из черного сияющего камня. Она была сложена так тщательно, что щели между огромными каменными глыбами были не толще волоска. У единственного выхода, массивной железной двери, стояли на часах солдаты, и внутренний двор тоже патрулировался.
Финн долго выглядывала из амбразуры, внимательно изучая центральную башню. В ней Эльфрида прожила большую часть жизни, и здесь же держали самых важных заключенных. Говорили, что никому еще не удавалось сбежать из Черной Башни, не говоря уж о том, чтобы тайком проникнуть в нее. Финн знала, что если ее поймают, смерти не миновать.
Она подождала, пока не улегся ветер, потом подняла свой арбалет, натянув его при помощи крюка, висевшего на поясе, тщательно прицелилась и выстрелила.
Стрела пролетела расстояние между башнями и вонзилась глубоко в камень, потянув за собой крепкую веревку. Финн инстинктивно пригибалась, несмотря на защиту магического плаща. Когда стало ясно, что свиста стрелы никто не услышал, она вбила в стену еще один крюк и надежно закрепила другой конец веревки. Потом глубоко вздохнула и ступила на нее.
Порыв ветра заставил ее покачнуться. Она с трудом вернула равновесие, широко расставив руки. Далеко внизу солдаты маршировали плотным строем вокруг подножия башни, но никто не догадался поднять голову. Финн подавила искушение посмотреть вниз, устремив взгляд на противоположную стену. Она осторожно продвинулась вперед на один фут, потом еще на один, пытаясь не думать о том, что произойдет, если она сорвется. Шаг за шагом, медленно, не отрывая ступней от веревки, она шла над пропастью, и щека ее подергивалась в усмешке, когда она вспоминала, как Дайд с Морреллом попеременно то уговорами, то насмешками побуждали ее тренироваться в ходьбе по канату до тех пор, пока она не достигла в этом деле настоящего мастерства. Тогда Финн считала это простой игрой, помогавшей скоротать долгие недели пути и поучаствовать в представлениях циркачей, хотя должна была бы знать, что Дайд никогда ничего не делал без веских на то причин.
Наконец она добралась до противоположной стены, с гулко колотящимся сердцем и липкими от пота ладонями перевалившись через зубцы. Гоблин отцепилась от шеи Финн, принявшись тщательно вылизываться, пока Финн с раздражением потирала исцарапанное горло. Она дорого дала бы за несколько хороших затяжек, но не осмеливалась закурить, боясь, что кто-нибудь может увидеть искры или почуять запах табачного дыма.
Она нашла дверь в башню, но та оказалась закрытой на ключ и запертой на засов изнутри. Финн вздохнула и вытащила свои отмычки. Встав на колени, она вставила в замочную скважину сначала одну из них, затем другую, за ней третью, и так до тех пор, пока замок наконец не открылся. Отодвинуть засов было более трудной задачей, и Финн изо всех сил подавляла свое нетерпение, понимая, что оно лишь усложнит и без того нелегкое дело. Хотя темные часы ночи утекали, пинки в дверь и брань не заставили бы время идти медленнее.
В конце концов, дверь открылась, и Финн прокралась по винтовой лестнице вниз, очутившись в длинном коридоре. Прижавшись спиной к холодным черным камням, она вытащила из рюкзака деревянный крест старого пророка.
В тот же миг она почувствовала его. Ощущение вломилось в ее мозг с такой силой, будто он дул в трубу. Она надеялась найти старца где-нибудь наверху, поблизости от веревки и пути к спасению, но, к ее ужасу, он находился глубоко в чреве здания. Она запихала крест в карман и бегом пустилась по коридору. Времени оставалось совсем мало.
Черная, точно ожившая тень, крошечная кошка кралась по темному коридору, шевеля увенчанными кисточками ушами, принюхиваясь у дверей и в углах. Внезапно она замерла с поднятой лапой и стоящим торчком хвостом. Финн склонилась к ней.
- Что ты чуешь, Гоблин? Что ты слышишь?
Мышь, прошипела кошка, обнажив белые острые клыки, и подняла мерцающие аквамариновые глаза на Финн.
- Не сейчас, киска! Мы ищем вонючего старика, очень вонючего, если верить слухам. Говорят, что тирсолерские мистики считают мытье грехом, поэтому ты должна учуять его издалека!
Гоблин брезгливо сморщила нос и фыркнула.
Коридор вывел их в более широкую галерею с запертыми на тяжелые засовы дверьми. В конце галереи виднелась площадка, а за ней - широкая лестница. Финн, засверкав глазами, направилась в ту сторону.
Внезапно послышалось чье-то пение. Финн застыла, зачарованная. Женский голос исполнял ламент, и она узнала мелодию, которую много раз пела Энит.
Ах, не хочу я больше быть живой,
Хочу лежать одна в земле сырой,
Чтоб я давным-давно была мертва,
А надо мной росла зеленая трава,
Песня оборвалась. Потом Финн снова услышала эти слова, но уже не спетые, а сказанные очень тихо и жалобно:
- Да, а надо мной росла б зеленая трава.
Она на миг остановилась в нерешительности, потом раздраженно потрясла головой, поплотнее закуталась в плащ и поспешила к лестнице.
Надежно скрытая волшебством, Финн не слишком беспокоилась о безопасности, сосредоточившись только на скорости. По пути ей попалось множество стражников, часть из которых стояла в карауле у дверей, а другие патрулировали коридоры.
На первом этаже она остановилась в тихом уголке и снова взяла в руки деревянный крест, пытаясь сориентироваться. Это заняло некоторое время, она присматривалась и прислушивалась, прежде чем поняла, как спуститься в подземные камеры. Они были заперты и тщательно охранялись, поэтому ей пришлось ждать, изнывая от нетерпения, пока снова не появится ежечасный патруль. Она юркнула прямо за ним, чуть не наступив на пятки одному из солдат, чтобы оказаться внутри, прежде чем дверь снова захлопнется.
Внизу помещения были вырублены прямо в скале, стены и пол оказались грубыми и неровными. По обеим сторонам в проход выходили железные двери с маленьким зарешеченным окошечком на уровне глаз и откидной дверцей, в которую просовывали еду. Время от времени коридор разветвлялся, но Финн не колебалась, куда ей свернуть. Даже не прикасаясь к деревянному кресту, она чувствовала, где находится пророк, так уверенно, как будто была стрелкой компаса, а он - севером.
Она спустилась еще по одной лестнице, на этот раз узкой, со ступенями разной высоты, поэтому старалась двигаться осторожно. Камень был слизким на ощупь, и, проходя мимо факела, Финн увидела, что на полу блестят лужи.
В конце коридора у большой железной двери сидели два стражника. Один с трудом сдерживался, чтобы не клевать носом, через каждые несколько минут испуганно вскидываясь. Он широко зевнул, снял шлем, энергично почесал голову и снова натянул его.
- Ох, терпеть не могу ночную смену, - пробурчал он. В ответ прозвучал лишь заливистый храп его товарища, громкий и безмятежный. Первый стражник со вздохам взглянул на него и пнул ногой. - Проснись, Доминик!
Тот не шелохнулся. Стражник снова тяжело вздохнул, потом от души глотнул из большой глиняной кружки, стоявшей на полу.
- Ох, зачем, ну зачем я пошел в армию? - вопросил он самого себя.
Финн встал на колени так бесшумно, как только могла, и, следя за тем, чтобы ни одна часть ее тела не выскользнула из-под плаща, медленно и осторожно сняла со спины мешок. Она развязала завязки, сунула руку внутрь и пошарила там. В мешке звякнуло - золотистый шарик Дайда стукнулся о ее молоток. Финн замерла.
Стражник поднял мутные глаза. Ничего не увидев, он потер рукой затылок и сказал своему спящему товарищу:
- По крайней мере, Дом, ты мог бы не спать, а составить мне компанию!
Пальцы Финн нащупали маленький бумажный пакетик. Она осторожно вытащила и развернула его. Бумага зашуршала, и стражник снова огляделся, на этот раз уже более настороженно. Финн сидела очень тихо, так тихо, как эльфийская кошка, жмущаяся к ее ногам. Солдат встал и сделал несколько шагов в глубину коридора, потом снова уселся. Его рука нащупала кружку с элем, поднесла ее ко рту. Сделав большой глоток, он вздохнул, утер губы и собирался поставить кружку обратно на пол. Но глаза у него закатились, кружка выпала из ослабевших пальцев и разбилась. Эль растекся, образовав липкую лужу.
- Хм, этот сонный порошок и вправду хорошо действует, - прошептала Финн своей кошке. Потом наклонилась, отстегнула от пояса стражника связку ключей и отперла дверь.
Она почувствовала тошноту сразу же, как только переступила порог. В воздухе стояла тяжелая вонь, такая густая, что была почти осязаемой. Смесь запахов плесени, пота, мочи, человеческих экскрементов и еще чего-то темного, похожего на ужас, заставила ее закашляться и подавиться от отвращения. Она зажала рот и нос плащом и огляделась.
Внутри было темно, темно, как в заднице у трубочиста. Финн пожалела, что не догадалась захватить один из фонарей, висящих перед дверью. Она на ощупь вышла в коридор, набрала полную грудь воздуха, который показался сладким по сравнению с тем, что был в камере, точно вино, схватила фонарь и вернулась назад.
В углу тесного каменного мешка на грязном соломенном тюфяке лежал старик, прикрытый какими-то лохмотьями. Как только в камеру проник свет, он проснулся, с криком прижавшись к стене. На его пергаментной коже виднелись уродливые следы пыток: воспаленные красные ожоги, гноящиеся глубокие порезы и рваные раны, старые синяки, уже успевшие пожелтеть и позеленеть, и новые, темные, точно чернила.
Финн попыталась успокоить старика, который явно не мог понять. Опустившись на колени, она всунула ему в руки деревянный крест. Его безумно расширенные глаза уставились на священную реликвию, потом снова на нее. Внезапно лицо пророка озарилось надеждой и радостью, и он страстно поцеловал крест.
Финн помогла несчастному подняться. Он дрожал от холода в своих жалких мокрых и грязных лохмотьях, но Финн была к этому готова. Она вытащила из своего мешка длинную черную сутану и знаками предложила ему переодеться. По какой-то непонятной причине он шарахнулся, увидев эту одежду, но она умоляюще сложила руки, и он нехотя кивнул, а когда Финн отвернулась, сбросил свои лохмотья и облачился в сутану. Она достала пару мягких туфель, и он втиснул в них свои худые костлявые ноги, покрытые гноящимися болячками - следами постоянных истязаний.
Как только закончилось переодевание, она медленно приоткрыла дверь и выглянула наружу. Все было тихо, стражники дружно храпели. Финн задумчиво пожевала ноготь большого пальца. По плану Дайда, она должна была украсть форму одного из часовых и притвориться стражником, сопровождающим пастора по тюрьме. Такое зрелище не было ничем из ряда вон выходящим, потому что пасторы читали молитвы над узниками, находящимися при смерти, а в тюрьме каждый день умирало немало народу. Грязная и худая фигура пророка не должна была вызвать подозрений, поскольку многие из тирсолерских пасторов добровольно морили себя голодом и отказывались мыться, зарастая грязью и вшивея, ибо такое странное поведение считали праведным.
Финн не решалась раздеть стражника, боясь разбудить того из них, который спал естественным сном, но через миг все же решила рискнуть. Показав знаками, чтобы пророк оставался на месте, она сняла с опоенного часового латы, стараясь действовать как можно тише. Но совсем не звякать было невозможно, и один или два раза его товарищ начинал шевелиться, а однажды даже приоткрыл глаза, пробормотав что-то неразборчивое, и снова закрыл их. Финн затащила полураздетого солдата в камеру, торопливо влезла в мерзко пахнущую кольчугу, потом надела на голову шлем, а на руки - латные перчатки. Это облачение было довольно тяжелым и очень вонючим, и Финн с отвращением сморщила нос. Наконец она смогла вывести старика, снова заперев дверь, и привесила связку ключей к поясу.
Пророк еле держался на ногах, и Финн с трудом сдерживала нетерпение, глядя, как он шаркает по коридору. Она взяла его за локоть и попыталась заставить идти быстрее. Но это оказалось совершенно бесполезно, поэтому ей пришлось унять свою тревогу и помогать ему.
В башне царила ночная тишина. Финн удалось обойти большинство стражников стороной, а те, мимо которых пришлось пройти, не обратили на них особого внимания, хотя пророк явно еле передвигал ноги. Когда они добрались до лестницы, задача упростилась, поскольку он мог тяжело опираться на перила, а она подталкивала его сзади.
Они уже были на верхнем этаже, когда Финн снова услышала пение и остановилась, зачарованная силой и красотой голоса. Он пел о девушке, бегущей по песку вдоль моря с развевающимися на ветру волосами, слушающей пение птиц и собирающей ракушки, в которых шумел океан. Должно быть, какие-то звуки проникли и в изувеченные уши пророка, потому что он поднял грязное лицо и тихо спросил:
- Это морская ведьма?
Впервые услышав его голос, Финн изумленно уставилась на старца. Он слегка нахмурился и сказал:
- Пусть мне и отрезали уши, но я все еще слышу, парень, хотя и неотчетливо, слышу ушами души. Этого у меня никто не смог бы отнять, разве что вместе с жизнью. А тогда я был бы с Господом и слушал пение ангелов, о чем давно мечтаю.
Он вздохнул.
- Но я помню эту морскую ведьму. Раньше мы с ней сидели в соседних камерах. Я прижимался ухом к стене и слушал. Как сладко и как печально она пела! Воистину, вряд ли пение ангелов может быть таким же сладким, ибо она пела о том, что я люблю, - о весне, о яблочных деревьях и об играющих детях...
Финн кивнула и улыбнулась. Она еще послушала этот чистый ангельский голос, лихорадочно соображая. На многих военных советах, еще в самом начале войны, когда Яркие Солдаты только что напали на свободные земли Эйлианана, все были озадачены тем, как им удалось проплыть мимо Берега Скелетов, когда моря кишели Фэйргами и не было ни одного моряка, который знал бы это побережье, поскольку прошло уже триста лет с тех пор, как из Брайда в Эйлианан плавали торговые корабли. Как-то раз Мегэн сказала: «Будь это кто-нибудь другой, я решила бы, что у них на борту была Йедда, которая своим пением отгоняла Фэйргов, но я знаю, что Ярким Солдатам ненавистно всякое колдовство и они ни за что не приняли бы помощь морской ведьмы».
Лахлан тогда ответил ей: «Если только они не захватили корабль, посланный в Брайд пять лет назад. На его борту была последняя оставшаяся в живых Йедда, которую мне удалось разыскать. Возможно, они заставили ее плыть с ними и запевать Фэйргов до смерти. Если так, то понятно, откуда Ярким Солдатам известен путь через Бухту Обмана, поскольку в команде моего корабля было много искусных моряков, которые знали побережье, как свои пять пальцев».
Ни на одном тирсолерском судне, захваченном во время воины, Йедду не нашли, и Финн не слышала, чтобы о ней упоминали когда-либо потом. Но теперь она вспомнила этот разговор. Она стояла и слушала, и в мозгу у нее зародилась идея.
Когда позади раздался топот марширующих ног, она погнала старика по коридору и спрятала его в боковой галерее. Патруль прошел мимо. Как только он отошел на достаточно безопасное расстояние, Финн потащила старого пророка по узкой лестнице на зубчатую стену. Они выбрались на свежий воздух, и оба глубоко вздохнули, почувствовав, как в крови забурлило облегчение.
Финн была слегка обескуражена, обнаружив, что уже начало понемногу светать.
Над головой вились морские птицы, жалобно крича. Света хватало, чтобы различить очертания зубчатых стен, темнеющих на фоне неба. Она подвела старого пророка к веревке, все еще натянутой между двумя зданиями, и на другой стороне увидела темные силуэты Дайда и Диллона, поднявшихся из своих укрытий за каменными зубцами. Хотя лиц не было видно, их сгорбленные позы и движения показывали, в каком напряжении и тревоге они провели все эти часы.
- Закрой глаза, - сказала Финн старцу и, порывшись в своем туго набитом мешке, вытащила оттуда кожаную упряжь, которую надежно закрепила вокруг его костлявого тела. Она заставила его забраться на верхушку стены, пристегнув ремень упряжи к канату. Старик открыл глаза и испуганно вскрикнул, увидев под собой пустоту.
- Тише! - шикнула на него Финн, и Гоблин тоже зашипела, колотя хвостом. - Закрой глаза и держи рот на замке, если не хочешь, чтобы всех нас схватили!
Дрожа всем телом, несчастный повиновался. Финн подала знак двум мужчинам на другой стороне и с силой толкнула старика. Он хныча полетел вниз. Веревка дернулась и выпрямилась. Повиснув на канате в своей упряжи, старик заскользил над бездной, бешено молотя голыми ногами. Дайд поймал его и втащил на стену.
- Уходите! Уходите! - Финн отчаянно замахала руками. Дайд кивнул и почти волоком потащил старика туда, где свисала веревка, спускавшаяся к морю вдоль семисот футов отвесной скалы.
Финн дождалась, когда они привязали старика к Диллону, готовясь к долгому спуску обратно в лодку, потом вернулась назад и побежала по лестнице, дрожа от возбуждения и страха. Уже почти рассвело, и вскоре тюрьма должна была проснуться. Если Финн хотела спасти Йедду, нужно было поторапливаться.
Морская ведьма больше не пела, но Финн помнила, в какой камере она заключена, и, не тратя попусту времени, бросилась туда, звеня на бегу своими доспехами. Гоблин неслась следом, навострив ушки. Финн добежала до двери, которую никто не охранял, присела перед ней и поковырялась в замке своей отмычкой. За считанные секунды замок открылся, и она влетела внутрь.
На низком топчане сидела с расческой в руке очень худая, бледная и изможденная женщина с распущенными светлыми волосами, в которых серебрилась седина. Она подняла глаза и застыла, изумленная и испуганная, в смятении прикрыв ладонью рот. Финн сообразила, что на ней все еще надет плащ-невидимка, и откинула капюшон. Йедда ахнула.
- Колдовство! - воскликнула она. - Конечно. Только что здесь не было никого, и вдруг... Кто ты?
- Меня зовут Финн. Некогда болтать. Я пришла спасти тебя. Быстрее! Идем со мной.
- Но я...
Финн схватила ее за руку и рывком подняла на ноги.
- Быстрее! Скоро мимо пойдет патруль. Мы должны уйти. Давай же!
- Но я в ночной рубахе... позволь мне хотя бы...
- Ради Эйя, ты идешь или нет?
Йедда натягивала чулки, но при словах Финн подняла голову, и ее глаза засияли.
- Эйя! Прошло столько лет с тех пор, как я слышала ее благословенное имя. Да, ради Эйя я пойду с радостью!
Она всунула ноги в туфли и подхватила плед, висевший на стуле. Накинув его на плечи, она попыталась запихать в ридикюль какие-то вещи с низенького столика, но Финн потащила ее к выходу.
- Бежим! - закричала она. - Ты что, не понимаешь, что уже рассветает?
- А остальные? - воскликнула Йедда, внезапно упершись. - Разве ты не спасешь и их тоже?
- Какие еще остальные? - спросила Финн, закрывая за ними дверь.
- Джон, и Питер, и капитан Баннинг, и еще старый Баллард, и Феррис...
- Я не знаю, кто они такие, - безразлично сказала Финн. - Пойдем, давай не будем мешкать.
Йедда не сдвинулась с места.
- Это экипаж «Морского Орла». Мы многое пережили вместе, и я не могу их бросить. Пойдем, они в соседних камерах, это займет всего лишь минуту!
- Этой минуты у нас нет! - теряя терпение, закричала Финн. Но Йедда умоляла ее, и Финн рухнула на колени перед следующей дверью и принялась дрожащими от страха и спешки руками колдовать над замком. - Гоблин, гляди в оба! - прошипела она сквозь зубы, и эльфийская кошка крадучись пошла по коридору, сузив аквамариновые глаза.
Наконец дверь распахнулась. За ней находилась длинная комната, заставленная топчанами, на которых лежали спящие люди, а кое-кто сидел, потягиваясь и зевая. На другом конце было зарешеченное окошечко, через которое виднелась противоположная стена, тронутая первыми лучами солнца.
- Солнце встало! - закричала она. - Давайте, давайте, вы все!
Мужчины повскакали, изумленно восклицая, и Финн замахала руками, делая им знак выходить. Они завозились, пытаясь натянуть штаны и влезть в башмаки, и она яростно приказала:
- Живее!
Финн не стала дожидаться, пока они послушаются, и склонилась над замочной скважиной следующей двери. Она разбудила спящих в ней мужчин, потом побежала дальше двери, чувствуя, что сердце вот-вот выскочит у нее из груди. В конце концов, последняя дверь была отперта, и Финн настойчиво растормошила спящего на топчане высокого мужчину с обветренным лицом и властным видом.
Йедда проскользнула мимо нее.
- Капитан Баннинг, вставайте, мы должны бежать.
Наконец-то они пришли нам на помощь!
Капитан не стал требовать никаких объяснений, кивнул и натянул штаны.
- У нас нет времени! - закричала Финн, поспешно выскочив обратно в коридор. - Пожалуйста, пожалуйста, быстрее!
- Утром нам приносят еду, - прошептала Йедда. Руки у нее тряслись. - Они обнаружат, что мы пропали. Как мы сбежим?
- Идите за мной, - скомандовала Финн, и все поспешили по коридору, цокая башмаками по камням. - Вы что, не можете топать тише? - прошипела она, и бывшие узники попытались идти на цыпочках, но лишь наделали еще больше шуму. Финн закатила глаза.
Сзади послышалось пронзительное мяуканье, громкое и высокое, насколько это было в силах крошечной эльфийской кошки. Финн решительно выдернула одного копушу из камеры.
- Стражники идут! - закричала она. - Живее! Живее!
До нее донесся топот марширующих ног, и она в отчаянии оглянулась. Вокруг металось около двадцати в разной степени неодетых человек. Некоторые успели натянуть одни лишь рубахи. Топот приблизился. Все замерли. В глазах у них застыла паника.
Задержи их! Финн передала настойчивый мысленный приказ маленькой кошке, подгоняя мужчин и прижав палец к губам. Они поспешно завернули за угол и очутились в боковом коридорчике. До них донесся громкий кошачий вой, потом смех и шум потасовки. Финн побелела как мел. Пожалуйста, Эйя, спаси Гоблин, молилась она про себя.
Вой утих и вскоре топот возобновился, сопровождаемый негромкими голосами и смехом. Они уже не успевали выбраться на стену, с каждой минутой светало все больше и больше, и не было никакой надежды на то, что им всем удастся остаться незамеченными.
Финн сделала знак всем собраться вокруг нее.
- Прячьтесь под моим плащом, - зашептала она лихорадочно. - Прижимайтесь друг к другу как можно ближе и следите, чтобы не высунулась рука или нога. Ох, Эйя, только бы плащ достаточно растянулся!
Плащ волшебным образом действительно растянулся. Кусок черного шелка, который мог уместиться в кармане, с легкостью укрыл двадцать четыре мужчины и двух женщин. Финн не стала останавливаться, чтобы подумать, как это случилось. Она просто горячо возблагодарила Эйя, когда патруль промаршировал прямо мимо них, потом погнала освобожденных пленников по лестнице на зубчатые стены.
- Дайд прибьет меня! - пробормотала она, потом пожала плечами, с тревогой мысленно позвав к себе Гоблин.
- Что еще за гоблина ты зовешь? - спросила Йедда, заставив Финн изумленно уставиться на нее. - Тебе помогают волшебные существа?
- Гоблин - моя кошка, - пояснила Финн, подгоняя своих подопечных.
- А, дух-хранитель, - понимающе заметила Йедда. Финн кивнула, снова позвав Гоблин. Йедда вышла, и Финн, уже собиравшаяся отправиться на поиски кошки, увидела Гоблин, показавшуюся из-за угла и поковылявшую по коридору.
Эти хорьки близко... сказала кошка, и в ее мысленном голосе чувствовалась боль.
Ты ранена, киска?
Эти грубые хорьки пнули меня! - возмущенно отозвалась кошка. Они идут за мной.
Финн втолкнула последнего мужчину в дверь и сама протиснулась следом. Гоблин взбежала по лестнице, и в этот миг Финн увидела выходящего из-за угла стражника. Кошка юркнула в дверь, и Финн захлопнула ее за собой.
- Держите дверь! - закричала Финн. - Быстро! Вы должны перебраться по той веревке на другую сторону! Торопитесь!
Несколько мужчин подперли дверь плечами, а Финн поспешно заперла ее своей отмычкой. С другой стороны послышались удары.
- Нас обнаружили! - закричала Финн. - Ох, Эйя, быстрее же!
Мужчины один за другим перебрались по канату на противоположную стену башни. Там стоял Дайд, вне себя от гнева, но тем не менее он помог им перелезть через стену и велел спускаться вниз по веревке. Йедда не могла на руках перебраться по канату, поэтому Финн легко пробежала по нему и схватила кожаную упряжь, при помощи которой переправляла Киллиана Слушателя. Дайд попытался схватить ее за руку, что-то разъяренно крича, но она вырвалась.
- Нас обнаружили! - выдохнула она и перебежала обратно с таким проворством и легкостью, как будто по дощечке через ручей. Она привязала Йедду ремнями и с силой столкнула ее со стены. Та повисла над пропастью, и Финн увидела, как солдаты внизу показывают на них пальцами и кричат. Некоторые бежали к внешним стенам, и не было сомнения, что до них скоро доберутся и изнутри.
Дверь затрещала и разлетелась в щепки. На стены хлынули солдаты в белых плащах, но бывшие узники, еще остававшиеся там, вступили с ними в жестокую схватку. Финн поспешно выхватила свой арбалет, посылая в наседавших стражей одну стрелу за другой. Тех, в кого она не попала, сбили с ног освобожденные моряки, похватавшие солдатские мечи, прежде чем перебраться на другую стену. Финн подхватила Гоблин и перебежала по канату вслед за ними в тот самый миг, когда на бастион выбежал еще один солдат. Взмахнув кинжалом, Дайд перерезал канат.
- Тупица! - рявкнул он, сжав руку Финн с такой силой, что она испугалась, как бы не треснула кость. - Что 'ты творишь?
- Они - люди Лахлана, - выдохнула она, морщась и пытаясь высвободить руку. - А это Йедда. Я не могла бросить их там.
- Как мы спасем их всех? - воскликнул он. - Как только солдаты поднимутся на стену, им останется только перерезать веревку, и мы все погибнем!
- Значит, нам нужно поторапливаться, - сказала Финн и подтолкнула его к веревке, свисавшей со стены. - Некогда препираться, Дайд. Лезь!
Он попытался заставить ее лезть первой, но она покачала головой.
- Не будь болваном, Дайд! Я закрепила веревку внизу. Как только ты пройдешь это место, я смогу перерезать ее здесь. Они не смогут остановить нас! Я могу спуститься и без веревки. Не спорь! Полезай!
Дайд выругался, перекинул ногу через стену и начал спускаться. Финн услышала треск ломающегося дерева и обернулась. Солдаты вышибли дверь и быстро приближались, размахивая мечами. Она оглянулась назад. Дайд лез по веревке, но еще не добрался до того места, где Финн закрепила ее. Она глубоко вздохнула, развернулась и подняла арбалет.
Одна, две, три стрелы вонзились в бегущих солдат. Они с криками упали. Финн снова зарядила арбалет и натянула тетиву так быстро, как только могла. Стрела ударила бегущего впереди солдата между глаз, и он рухнул прямо под ноги Финн, но остальные продолжали наступать. Она сдерживала их своим арбалетом, а Гоблин прыгала, в кровь раздирая их лица и шипя как змея. На миг они заколебались. Этого времени Финн хватило, чтобы запрыгнуть на стену, ухватиться за веревку и броситься вниз. Кошка прыгнула вместе с ней, приземлившись ей на голову и вонзившись всеми когтями прямо в скальп.
Крича от боли, Финн все продолжала спускаться. Вбивать шпильки времени не было, и едва очутившись под выступом, она просто отпустила веревку, собрав все силы и повиснув на узком каменном карнизе, где мох раскрошил кладку. Веревка скользнула мимо, перерезанная солдатами, которые свесились со стены, пытаясь разглядеть, куда она упала. Финн повисла, чувствуя, как все мышцы стонут от боли, и тоже посмотрела вниз.
Ее затопило невероятное облегчение. Дайд висел под самым крюком, на котором была закреплена веревка. Он поднял голову, глядя на Финн, белый как мел. Она сердито мотнула головой, прошептав одними губами:
- Уходи! Уходи!
Он кивнул и возобновил спуск. Под ним Финн видела других мужчин, судорожно цепляющихся за веревку. Она начала нащупывать ногой еще один уступ. Пальцы у нее побелели от напряжения. В тот миг, когда она, казалось, больше не может удерживать тяжесть своего тела, ее пальцы наткнулись на небольшую трещинку. Шумно выдохнув с облегчением, Финн разжала одну руку, потом опустила ногу. Медленно, дюйм за дюймом, она спускалась по стене.
Стражники стреляли по ним из бойниц, но угол был таким малым, а люди прижимались так близко к стене, что ранили совсем немногих. Загудел набат, вспугнув чаек, и хлопающие белые крылья заметавшихся птиц представляли для беглецов куда большую угрозу, чем стрелы. Но поскольку большинство из них было моряками, они спускались ловко и проворно, и вскоре все были в воде, цепляясь за борта баркаса. Последние десять футов Финн пролетела, так ослабев от усталости, что была больше не в состоянии держаться за веревку. Она с плеском бухнулась в воду, и Джей втащил ее в лодку. Открыв глаза, она увидела его бледное встревоженное лицо.
- Я же говорила тебе, что буду в полном порядке, - сказала она.
- В полном порядке, как бастард гордого лорда, - отозвался он.
Она улыбнулась и снова закрыла глаза.

Предыдущая страница 5 Следующая страница


Запретная земля 6

ВРАТА АДА

Загрохотали пушки.
- Клянусь бородой Кентавра, это ядро пролетело совсем рядом! - закашлялся Дайд, подавившись черным дымом, окутавшим «Веронику». Они облокотились на перила, глядя на преследовавшие их корабли, мчавшиеся на всех парусах, так что гнулись реи. Головной корабль был так близко, что они видели зияющие черные жерла пушек и солдат, снующих по его палубе.
- До чего же большие эти корабли, - с беспокойством заметила Бранг. - Они поймают нас, Дайд?
- Нет, конечно же, нет, - успокоил он ее. - Если они подберутся слишком близко, ты можешь вызвать ветер, и их унесет прочь.
У Бранг сделался еще более несчастный вид, чем раньше. Снова раздался залп, и всех окатило с головы до ног фонтаном брызг, который взметнули пушечные ядра, пролетевшие лишь на волосок мимо маленькой каравеллы.
- Почему мы не стреляем в ответ? - осведомилась Финн.
- Их пушки бьют дальше наших, - отозвался молодой моряк Тэм. - К чему тратить ядра, стреляя по волнам?
- Мы будем в безопасности как только пройдем Дьявольскую Воронку, - сказал Дайд. - Они не осмелятся последовать за нами в водоворот.
При воспоминании о чудовищной кружащейся воронке у Финн свело живот. Почему-то она никогда не задумывалась, что будет после того, как они спасут Киллиана Слушателя. Как-то само собой разумелось, что их похождения окончатся, а Тирсолер падет. Теперь она поняла, сколь наивны были эти мечты. Надо было еще довезти Киллиана Слушателя и остальных спасенных пленников к Лахлану, стоявшему со своей армией у тирсолерской границы. Могли пройти еще многие месяцы, пока слова безухого пророка разожгут достаточно сильное пламя, чтобы уничтожить Филде и Всеобщее Собрание и восстановить монархию. Может быть, даже целые годы.
А до тех пор предстояло избежать мести правящего совета Тирсолера, пославшего за ними в погоню флот из больших кораблей. Если плавание вдоль Берега Скелетов и раньше было опасным, оно стало таковым вдвойне теперь, когда огромные тирсолерские галеоны преследовали их на всех парусах и с полными палубами дальнобойных пушек. «Вероника» уже и так получила повреждения корпуса и оснастки, но с помощью дополнительных усердных рук они смогли быстро произвести ремонт, не снижая при этом головокружительной скорости.
Дьявольскую Воронку можно было преодолеть лишь во время прилива, когда скалы и рифы, порождавшие этот адский котел, оказывались почти полностью под водой. «Вероника» ходила галсами вокруг, дожидаясь подъема, и поэтому галеонам удалось подойти достаточно близко, чтобы еще раз ударить по ней из своих пушек. Когда начался прилив, «Вероника» снова сменила курс, направившись прямиком в бушующую воронку. Финн уселась на палубе, прижала к себе Гоблин и решительно закрыла глаза. У нее не было никакого желания смотреть на это.
- Шесть раз! Альфонсус Уверенный войдет в легенды! - закричал Джей, когда прошла целая вечность грохочущей, кружащейся тьмы. - Открывай глаза, Финн; мы в безопасности.
Финн с готовностью повиновалась, вскочив на ноги, чтобы присоединиться к остальным на корме. Вопреки ее ожиданиям, галеоны не поменяли курс, а пустились в погоню по краю воронки. У всех на глазах один из них затянуло в водоворот и опрокинуло, и кипящая вода поглотила мачты и такелаж. Люди прыгали в воду, но лишь для того, чтобы немедленно пойти ко дну.
- Должно быть, здесь лежит не одна сотня кораблей, - мрачно сказал Тэм. Его лицо под загаром было бледно. - Дьявольская Воронка заслужила свое название.
Хотя остальным галеонам было нелегко удержаться на плаву, им повезло больше, и вскоре они уже снова преследовали «Веронику», лавировавшую между Зубами Бога.
- Ну, сейчас-то мы уж точно должны отвязаться от них, - со своим обычным оптимизмом сказал Дайд. - Может, они и больше, зато «Вероника» быстрая и юркая. Она поворачивает куда быстрее этих неуклюжих калош и проплывет там, где они не пройдут.
Сначала казалось, что он прав, поскольку «Вероника» могла проплывать совсем рядом с утесами и однажды промчалась прямо сквозь высокую каменную арку, где часть скалы обрушилась в море. Более широкие и глубоко сидящие галеоны были вынуждены выйти в открытое море, чтобы не сесть на камни. Несколько дней их нигде не было видно, и команда «Вероники» уже было вздохнула с облегчением.
Но через несколько дней на рассвете моряки с ужасом увидели, что флотилия галеонов надвигается на них с востока. Тирсолерским кораблям удалось выиграть время, ведь им не нужно было постоянно менять курс, чтобы обойти множество скалистых островов. К. тому же, имея больше парусов, они лучше использовали легкий порывистый ветер, и вскоре могли оказаться на достаточном для стрельбы расстоянии. Снова всех вызвали на палубу, и матросы надрывались, пытаясь оторваться от преследования.
Но все было напрасно. Надутые белые паруса становились все больше и больше, а огромные корпуса галеонов надвигались на них. Потом показались облачка черного дыма и послышался залп. Часть оснастки снова сорвало, и она рухнула на палубу, накрыв множество матросов и вызвав панику.
- Ты можешь вызвать ветер, чтобы мы уплыли отсюда, Бранг? - попросила Финн.
Снова загрохотали пушки. «Веронику» заволокло едким черным дымом, и они закашлялись, потом с ужасом увидели, что один галеон подошел совсем близко. На его палубе матросы перезаряжали пушки, и капитан с улыбкой поднял руку, готовясь дать следующий залп.
Бранг колебалась. Если бы спасенная ими Йедда была достаточно сильна, чтобы помочь ей хотя бы советом! Но напряжение побега оказалось для Нелльвин чрезмерным. Ослабленная годами лишений и жестокого обращения, морская ведьма свалилась, едва очутившись на палубе «Вероники», и до сих пор была слаба и растеряна. Кроме того, Бранг знала, что Нелльвин не могла управлять погодой, поскольку обучалась лишь использованию колдовских песен, а не обращению с водой и ветром. Возможно, она знала об этом не больше, чем сама Бранг.
- Наверное, я могла бы попробовать... - выдавила она наконец, закрыв глаза и сжав руки в кулаки. Ее губы беззвучно шевелились.
Внезапно черный дым рассеялся, и они почувствовали на щеках крепчающий бриз. Хлопающие паруса «Вероники» надулись, и каравеллу понесло вперед. Ядра с галеонов, не причинив ей никакого вреда, упали в воду у них в кильватере.
- У тебя получилось! - завопила Финн и восторженно обняла кузину. - Я всегда знала, что ты это можешь!
- Я очень рада! - сухо заметила Бранг.
- Что ты хочешь сказать?
- Что сама я никогда не была в этом уверена, - сказала Бранг, опустив глаза.
- Но Мак-Шаны всегда были могущественными погодными колдунами. Почему...
- Но они все обучались в Башне Гроз! - воскликнула Бранг. - Их с рождения учили поднимать ветер и успокаивать его. Мне было всего два года, когда колдовство объявили вне закона под угрозой смертной казни. Меня сурово наказывали, если я хотя бы заговаривала о магии! Я помню, как попала в беду, когда произнесла короткое заклинание, которому меня научила старая нянюшка, и чуть не утонула, вызвав такой ветер, который перевернул мою маленькую лодку. Я не смогла усмирить поднявшийся ураган, и он нанес чудовищный вред посевам и домам фермеров, а меня пришлось вытаскивать из воды, когда мой ялик перевернулся. Я никогда больше не пыталась сделать это, боясь снова попасть в беду и страшась губительных последствий, и даже забыла это заклинание... Так что видишь, я действительно не знала, могу ли управлять ветром, а кроме того боялась, что у меня нет никакого Таланта и вы все в этом убедитесь...
- Нет Таланта! - воскликнула Финн, пораженная до глубины души. - Но ты же Ник-Шан!
- Вот именно, - ответила Бранг. - Ты понимаешь, в чем дело.
- Но ты же вечно твердила об этом и не давала мне поехать на прогулку, потому что собиралась гроза или...
- Да знаю я, знаю, - поморщилась Бранг. - Что теперь толку это мусолить?
- Значит, на самом деле ты не знаешь, как... но ты же должна, ты же смогла вызвать ветер!
Бранг кивнула, застенчиво улыбнувшись.
- Да, нам повезло, правда?
- Ты хочешь сказать...
- Я всегда думала, что нужно выучить все правильные слова и ритуалы, - сказала Бранг, - поэтому когда мы встретились с караваном Мак-Ахерна, я попросила Повелителя Знания научить меня. Он сказал мне, что талант ведьмы - врожденная способность, что можно научиться развивать и использовать ее, но эта способность или есть, или ее нет. Если я ребенком могла делать это, то должна была родиться с Талантом и могу попробовать сама научиться им пользоваться. Он предложил, чтобы я постаралась узнать о погоде как можно больше, слушая, наблюдая и выясняя, что и как действует. В общем, как ни странно, корабль - идеальное место, чтобы научиться таким вещам. Мы так зависим от ветра и волн! Я тренировалась вызывать ветер и удерживать его...
- Так вот почему ветер почти все время был благоприятным! - воскликнула Финн. - Я слышала, как моряки удивлялись, что он дует так ровно и всегда с правого борта. Тэм сказал, что благословение с цветами и терновым вином, которое старая ведьма в Дан-Горме произнесла над нашим флотом, действует куда лучше, чем их священники со святой водой...
- Да, но я не была уверена, было ли это результатом моих усилий или просто совпадением. А потом налетела буря...
- Но ты же остановила бурю.
Бранг кивнула.
- Не могу выразить, как я радовалась, что старое заклинание моей нянюшки подействовало. Тогда я еще сомневалась... но это тоже могло быть совпадением, понимаешь. Но теперь я точно знаю, что это сделала я! Этот ветер подул из ниоткуда, и посмотри, как сильно и постоянно он дует.
Она повернулась и махнула рукой на паруса. Только тут обе девушки увидели, что галеоны подошли к их кораблю с обеих сторон так близко, что матросы перегнулись через борта и пытаются зацепить их абордажными крюками. Ветер, который наполнил паруса «Вероники», подогнал огромные корабли к самой корме каравеллы.
На миг Бранг замерла с раскрытым ртом, а потом стремительно развязала свой кушак, все еще завязанный в трех местах с того дня, когда она укротила шторм. Она взбежала на ют, перегнулась через перила и, поспешно распустив узлы, взмахнула кушаком в направлении двух приблизившихся галеонов, так близко подошедших к ним, крича:
- Ветер, дождь и молния, я освобождаю вас! Я освобождаю вас! Я освобождаю вас! Град, ураган, гром, я освобождаю вас, я освобождаю вас, я освобождаю вас! Силами воздуха, огня, земли и воды я повелеваю тебе, буря, разразись!
Раздался оглушительный грохот, и с конца развевающегося кушака Бранг внезапно полыхнула зарница, осветив небо белым огнем, который поджег паруса тирсолерцев. В воздухе нестерпимо запахло серой. Все бросились на палубу, громко крича. Волосы на головах у них стояли дыбом от статического электричества, которым был насыщен воздух. Беспрерывно грохотал гром, ревел ветер. Когда Финн решилась приоткрыть глаза, все еще заткнув уши руками, она увидела черные дымящиеся мачты их преследователей, стройную фигурку Бранг, темнеющую на озаренном ослепительной молнией небе, и ее кушак, неистово развевающийся на штормовом ветру. Потом хлынул дождь, такой сильный, что, казалось, на тирсолерскую флотилию опустились сумерки, тогда как «Вероника» продолжала плыть при свете солнца.
- Божьи зубы! - бушевал Эрвин Праведный. - Что это за колдовство?
- Да какое нам дело? - закричал капитан Тобиас. - Смотрите!
Все оглянулись и увидели, как буря свирепствует вокруг галеонов со сломанными мачтами и сорвавшимися парусами.
Градины размером с гальку каждая барабанили по палубам, и до них донеслись крики боли и ужаса, которые скоро затихли вдали, по мере того как «Вероника» уплывала все дальше и дальше. Ее паруса наполнял свежий ветер, за кормой бежал пенный след.
Бранг покачнулась и как подкошенная рухнула на палубу, все еще сжимая в кулаке свой кушак. Финн подбежала к ней и встала рядом на колени. Бранг была без сознания, ее щеки побелели. Сначала дрожащие пальцы Финн не могли нащупать пульс, но потом она ощутила слабый лихорадочный трепет и громко всхлипнула от облегчения.
- Те, кто сеют ветер, должны пожать бурю, - с мрачным удовлетворением сказал Эрвин Праведный.
Финн вскочила на ноги.
- Заткнись, олух жаболицый! - рявкнула она.
Его словно высеченное из гранита бесстрастное лицо даже не дрогнуло.
- Путь глупого прямой в глазах его, но кто мудр, тот прислушивается к советам. У глупого тотчас же выкажется гнев его, а благоразумный скрывает оскорбление.
- Пылающие яйца дракона, если я услышу еще одну из твоих идиотских присказок, клянусь, я забью ее тебе в глотку вместе с твоими собственными яйцами!
Она бросилась на него, замахнувшись кулаком, а он сложил на груди массивные руки и вперил в нее бесстрастный взгляд. Дайд перехватил ее руку, сказав успокаивающе:
- Остынь, дикая кошка! Ты только расшибла бы себе кулаки. Пойдем, помоги мне отнести Бранг вниз, чтобы ее посмотрела Йедда. Все учившиеся в Башнях ведьмы немного умеют лечить. Я знаю, что Нелльвин все еще слаба, но она лучше остальных знает, что делать с колдовской болезнью. Не обращай на Эрвина внимания, он еще в детстве объелся кислых яблок!
- Все слова уст моих справедливы, - строго сказал первый помощник. - В них нет коварства и лукавства.
- Я покажу тебе коварство и лукавство! - пробормотала Финн, но все же позволила Дайду увести ее.
Нелльвин хватило одного взгляда на холодную и влажную кожу Бранг, синеватую, точно снятое молоко, чтобы выбраться из своей койки, закутавшись в плед поверх ночной рубахи. Хотя у нее до сих пор очень сильно кружилась голова, Йедда мгновенно принялась распоряжаться, послав за горячей водой и одеялами и перечислив уйму трав, о которых Финн никогда не слышала и была уверена, что на корабле их точно не найдется. Она выполнила все, как могла, но ей не позволили остаться у постели Бранг - Йедда отослала ее обратно на палубу.
Там, где разыгралась буря, виднелась лишь одна черная грозовая туча в форме кулака, тянущаяся от моря к небу. Плотный поток дождя заслонял галеоны. Во всех остальных местах на волнах плясали солнечные блики и реяли морские птицы, насмешливо крича.
Весь день и вечер дул постоянный ветер, хотя Бранг лежала, объятая тревожным сном, похожим на поразивший Энит и Эшлина после того, как они спели песню любви. Молодую Ник-Шан терзали лихорадка и кошмары, она металась и ворочалась на своей подвесной койке, ее кожа была липкой от пота. Киллиан Слушатель был в не лучшем состоянии, его кровь отравляла инфекция, глубоко пустившая когти в многочисленные раны, и температура у него была угрожающе высокой.
Нелльвин Йедда только качала головой, жалея, что она не обученная целительница с полной сумкой травяных настоек. Качка и душный спертый воздух кубрика не улучшали дела, но ее товарищи рвались помочь ей, а старый кок Дональд знал множество народных средств, которые оказались весьма действенными, к ее огромному удивлению. После рассвета лихорадка у Бранг слегка спала, и она заснула спокойней, а Финн с Эшлином и Джеем наконец смогли свернуться калачиком и уснуть прямо на палубе.
- Мы подошли к самым границам Эррана, - сказал им Эрвин Праведный на следующий день. - Еще несколько дней, и мы доберемся до залива Керкифелл, это неподалеку от деревни, где ваш крылатый Ри разбил лагерь.
- Не только наш Ри, - твердо поправил его Дайд. - Лахлан Мак-Кьюинн теперь и ваш Ри тоже, не забывайте.
Эрвин праведный тяжело вздохнул.
- Да, наверное, это правда, - ответил он. - Времена меняются, и мы вместе с ними.
На следующее утро Финн как раз принялась за свой завтрак, когда до нее донесся крик дозорного:
- Паруса!
Весь экипаж тут же был на ногах, перегнувшись через фальшборт и с тревогой оглядывая горизонт. Финн снова забралась на самую верхушку брам-стеньги, одолжив у дозорного мальчишки подзорную трубу. Когда она увидела на горизонте корабль, у нее упало сердце. Она ясно видела начертанный на его парусах и флагах красный крест. Это был еще один тирсолерский галеон.
Огромный корабль стремительно нагонял их, идя на всех парусах. Матросы побежали поднимать бизань, но к полудню галеон был уже совсем близко. На нем не наблюдалось никаких следов повреждений, поэтому было очевидно, что этот корабль не попал в колдовской шторм Бранг.
Капитан приказал рулевому развернуть «Веронику».
- Если мы не можем оторваться от них, придется вступить в бой, - сказал он угрюмо. - Посмотрим, удастся ли нам хитростью подобраться поближе и обстрелять его из пушек.
- Эх, если бы только Бранг был в сознании, он мог бы вызвать еще одну бурю и уничтожить его, - причитала Финн, глядя на беспокойную фигуру кузины, лежащую на сбитых промокших от пота простынях.
- Он погубил бы себя, - отрывисто сказала Нелльвин. - Или сошел бы с ума. Он не обучен искусству колдовства и, вызвав эту бурю, опасно исчерпал все свои силы. Пройдет несколько месяцев, пока он сможет хотя бы зажечь свечу.
- Не думаю, что он может зажечь свечу, - с ухмылкой заметила Финн.
- Он вызвал молнию, значит, и свечу может зажечь. Ты больше не дитя, парень, так и веди себя как взрослый.
Йедда казалась еще более изможденной, кости проступали сквозь землистую кожу, казалось, угрожая вот-вот прорвать ее. Уход за Бранг и Киллианом, похоже, очень вымотал ведьму, и руки у нее дрожали, когда она прикладывала свежую примочку к лицу спящего пророка. Но в глазах сверкнул опасный огонь, и Финн почувствовала проблеск той силы характера, которая помогала Йедде выживать все эти долгие годы ее жестокого заключения.
- Прости, - смягчившись, сказала Финн. - Я не хотел. Просто я такой. Шучу, когда мне хуже всего.
Нелльвин мрачно взглянула на нее, внезапно тонкая линия ее губ смягчилась в улыбке.
- Что ж, хорошо. Марш отсюда и берись за работу. Эта каюта и так слишком мала, чтобы такой здоровый парень как ты еще занимал половину места. Я пригляжу за твоим кузеном, и за старым пророком тоже.
Финн открыла рот, собираясь что-то сказать, но потом передумала и отправилась на палубу, по пути прихватив свой арбалет.
Галеон был уже совсем близко, и круглые черные жерла его пушек угрожающе уставились на них через полосу голубой воды. Финн побежала к Энит, Джею, Диллону и Дайду, собравшимся на борту. Старая циркачка как обычно сидела в своем кресле, ее изогнутые пальцы крепко вцепились в дерево.
- Что мы можем сделать? - с тревогой спросила Финн.
- Если бы они подошли поближе, я могла бы попробовать усыпить их песней, - отозвалась Энит, - но тогда и вся наша команда тоже заснет.
- Так пускай заткнут уши, - предложил Джей.
- Тогда они не услышат приказ капитана, - возразил Дайд.
Энит сделала нетерпеливый жест.
- Это все равно бесполезно. Тирсолерцы потопят нас задолго до того, как мы приблизимся на достаточное расстояние, чтобы петь песню сна.
- Скорее, они попытаются взять нас на абордаж, - сказал Диллон. - Придется отогнать их прочь. - Его пальцы ласково погладили рукоятку меча.
- Почему бы им просто не забросать нас пушечными ядрами и не пустить ко дну? - спросил Дайд.
- Они могли сделать это и раньше, - пожал плечами. Диллон. - Все эти залпы были направлены на то, чтобы напугать нас, а не утопить. Я бы сказал, что нас хотят взять живьем.
- Но зачем? - спросила Финн. Диллон снова пожал плечами.
- Для устрашения. Если народ Брайда увидит, как мы горим, это будет куда более поучительно, чем просто сказать, что нас поймали и утопили. Нет, Филде хочет, чтобы мы умерли медленной и мучительной смертью у всех на глазах. Тогда никому не захочется думать о восстании против ее правления.
В этом был ужасающий смысл. Финн сглотнула, чувствуя противную тошноту, и увидела, как Дайд с Джеем побледнели под своим загаром. Все уставились на галеон, приближающийся к ним с правого борта. Внезапно огромные корабельные пушки выстрелили. Снова ядра просвистели через паруса и такелаж, обрушив бизань-мачту. Команда «Вероники» побежала очищать палубу от обломков, а рулевой вывернул огромный штурвал так, что каравелла отклонилась от курса влево. Она подошла совсем близко к галеону, и его высокий ют закрыл им солнце. Потом капитан отдал лаконичный приказ, и пушки «Вероники» впервые выстрелили.
Шум был оглушающим, а в воздухе повисло густое облако удушливого черного дыма. Снова и снова стреляли пушки «Вероники», поражая вражеский корабль чуть выше ватерлинии. Галеон не мог ответить тем же, поскольку его орудия били на более далекое расстояние и были установлены выше палубы «Вероники». Но его матросы могли прыгать на снасти каравеллы, разряжая в противника свои тяжелые пистолеты и соскакивая вниз, чтобы сойтись с ним в рукопашной. Некоторое время на палубе «Вероники» царило смятение, все окутывал черный дым, и поэтому сражаться приходилось вслепую. Но пушки каравеллы продолжали палить, и галеон начал погружаться в воду, заставив «Веронику» накрениться. Диллон с полным безумной радости воплем обнажил свой меч, и когда дым рассеялся, Финн увидела, что он сражается с четырьмя тирсолерскими моряками сразу, оскалив блестящие зубы в жуткой ухмылке. Джед боролся бок о бок с ним, бросаясь на нападавших и смыкая на их руках мощные челюсти или сбивая с ног тех, кто пытался напасть на Диллона сзади.
Диллон сражался так свирепо, что на миг Финн застыла в благоговейном страхе. Он без колебаний пускал в ход не только меч, но и кулаки, и ноги, и Финн узнала некоторые приемы Изолт в том, как он высоко кувыркался в воздухе, чтобы приземлиться за спиной у нападавших или ткнуть одного из них локтем в горло, ударив одновременно другого ногой в живот. Изолт была опытной Шрамолицей Воительницей, привыкшей к рукопашному бою, и, судя по всему, передала многие свои секреты молодому оруженосцу. Меч Диллона не останавливался ни на миг, и он часто перебрасывал его из руки в руку, захватывая противников врасплох. Все его движения были столь стремительными и грациозными, как будто он исполнял какой-то танец, а не вел смертельный бой, и он смеялся, не прекращая сражаться.
Финн некогда было долго смотреть на него, поскольку новые враги полетели по веревкам, приземлившись на полубаке, где она сидела у ног Энит. Финн одного за другим уложила двоих, однако они прибывали быстрее, чем она успевала перезарядить арбалет. Но Дайд сражался с ней бок о бок, с молниеносной и смертельной меткостью бросая свои серебряные кинжалы.
- Сменить курс! - гаркнул капитан. «Вероника» быстро повернула и отплыла от галеона, заставив множество врагов, цепляющихся за ее снасти, с воплями упасть в воду или рухнуть на палубу.
С помощью Диллона, который сражался как одержимый, команда «Вероники» постепенно сломила сопротивление тех из нападавших, кто до сих пор находился на ее борту. Мертвых и раненых тирсолерцев, не разбирая, выкинули за борт, и попытались оставить как можно большее расстояние между каравеллой и подбитым галеоном.
- Глядите, он идет ко дну! - закричал Тэм, ткнув пальцем за левый борт. - Мы попали ему в самое уязвимое место!
Финн обернулась и застыла, изумленная тем, как быстро галеон опускался под тяжестью своих парусов и огромного резного юта и полубака, тянувшего его ко дну. Внезапно пушки на его борту ударили снова.
Они пробили корпус «Вероники», заставив маленькое суденышко накрениться и задрожать, и Финн завизжала. Ее сбило с ног и придавило к палубе упавшим ей на спину клубком снастей. Она попыталась выбраться, с беспокойством слушая крики раненых. В конце концов, ей все-таки удалось выползти из-под обломков и оглядеться. Крен «Вероники» опасно увеличивался, и палуба сильно наклонилась вбок. Повсюду пытались встать на ноги матросы, потирая головы и плечи. Многие лежали без движения.
Финн заползла на полубак и почувствовала, как в черепе у нее болезненно запульсировала кровь при виде опрокинутого кресла Энит. Старая циркачка без сознания лежала на палубе, полуприкрытая его резными обломками.
Финн подняла ее голову и увидела, что из раны на ее виске течет кровь.
- Всем покинуть корабль! - раздался зычный голос капитана. - Мы идем ко дну!
Команда поспешила отвязывать лодки. На трапе показался Эшлин, шатаясь под тяжестью безвольного тела Бранг, которую он аккуратно уложил в небольшой ялик под присмотр Дональда. Энит положили в баркас, и Нелльвин занялась ее окровавленной головой, потом из-под палубы прибежал Джей со своей драгоценной виолой, которую он осторожно уложил рядом с бесчувственным телом Энит. Дональд сбивался с ног, передавая мешки с зерном и овощами, которые поспешно складывали в лодки, потом взобрался на палубу с полными руками баранины. Его морщинистое лицо было непривычно угрюмым.
- Ты умеешь плавать, дочка? - спросил он у Финн, и она покачала головой.
- Ох, вот и я тоже не умею, - ответил он. - Пожалуй, тогда лучше всего уцепиться за какой-нибудь обломок дерева. Сними башмаки и брось свой лук и стрелы. Они только потянут тебя ко дну.
- Кидай их сюда, в лодку, - посоветовала Нелльвин. - Судя по виду тех скал, башмаки тебе понадобятся.
Финн кивнула и последовала ее совету, потом поймала Гоблин и отправила ее вслед за башмаками.
- Она не любит воду, - умоляюще сказала она Нелльвин. - Она же совсем малышка и не займет много места.
Нелльвин кивнула и погладила маленькую кошку, которая тут же зашипела и ударила ее когтями. Нелльвин отдернула руку и бросила на Финн сердитый и смущенный взгляд.
Финн сказала:
- Прости. Все-таки она эльфийская кошка. Их нельзя приручить.
- Пожалуй, стоит напомнить об этом твоей матери, - ласково сказал Дональд. - Давай, Финн, прыгай. Цепляйся за корму баркаса, тогда легко удержишься на плаву.
Финн улыбнулась ему, хотя лицо так свело от страха, что улыбка далась ей с огромным трудом. Она встала на палубе корабля и взглянула на неистовые волны, вздымающиеся внизу, обдавая ее брызгами и клочьями пены. Большая часть команды уже покачивалась на волнах, цепляясь за обломки досок и пытаясь удержать головы над водой.
Раздался почти человеческий стон, и каравелла внезапно накренилась. Все закричали. Джей схватил ее за руку.
- Давай, Финн, прыгай! - крикнул он. - А не то корабль утянет тебя на дно.
Финн вцепилась в его руку и прыгнула вместе с ним. Они полетели вниз и, подняв фонтан брызг, ударились о воду так, что Финн задохнулась. Она погружалась все глубже, пока не почувствовала, как рука Джея потянула ее наверх. Финн заработала ногами, и наконец ее голова вырвалась на поверхность, и она набрала полную грудь воздуха.
Потом их накрыла еще одна волна, и она снова хлебнула воды. Джей вытащил ее, схватив за предплечье.
- Работай ногами! - приказал он.
Финн лихорадочно повиновалась. Время от времени она видела одну из лодок, колышущихся на волнах, или тонущую «Веронику», но в основном вся ее вселенная сузилась до вздымающейся серой воды, горькой, как печаль, и холодной, как смерть. Потом Джей поймал и подсунул под Финн какую-то доску, и она смогла слегка передохнуть, цепляясь за ее край. Она опустила голову и закрыла глаза, обнаружив, что захлебывается слезами вместо морской воды. Почему я не попрощалась с ней, подумала она. Моя бедная мама!
Некоторое время они просто плыли по воле волн, слишком измученные, чтобы бороться.
- Мы плывем к берегу? - прошептала Финн. Горло у нее щипало от соли.
Джей с усилием поднял голову, протерев покрасневшие глаза ладонью.
- Не вижу, - отозвался он. - Я ничего не вижу.
Финн вгляделась в сумерки, но волны были слишком высокими и буйными, и она не видела ничего, кроме их пенистых серых спин и увенчанных барашками гребней. Она всхлипнула, и Джей положил руку ей на спину.
- Не плачь, Финн, - прошептал он. - Здесь и так достаточно соленой воды. Попытайся отдохнуть. Течение вынесет нас на берег, не бойся.
Финн засопела и вытерла нос рукой. Время от времени она начинала икать от слез, но если не считать этого, они молчали, цепляясь за доску. Их стремительно накрывала темнота.
Внезапно раздался пронзительный свист и всплеск, как будто какое-то огромное морское существо вынырнуло из воды где-то поблизости. Финн полузадушенно вскрикнула.
- Здесь... здесь что... есть акулы?
- А где их нет? - хмуро отозвался Джей. - Не знаю, Финн. Заползи чуть повыше на эту доску, вот молодчина. - Его лицо казалось белым пятном в темноте. Финн повиновалась, подтянувшись так, что теперь в воде были лишь ее ступни. Джей же почти полностью находился в ледяной воде, одной рукой цепляясь за доску, а второй пытаясь грести. Снова раздался всплеск.
- А ты? - лихорадочно зашептала она. - Джей, ты можешь тоже забраться?
- Нам двоим не хватит места, - ответил он, и она различила в его голосе напряжение. - Давай, Финн, шевели ногами.
Она из последних сил заколотила по воде ногами, пытаясь различить в темноте хоть что-нибудь. Снова и снова волна накрывала ее с головой, наполняя рот водой и заставляя сердце больно колотиться. Потом внезапно она почувствовала, как что-то коснулось ее босой ноги. Она с криком дернулась, свалившись с доски в воду. Джей с тревогой позвал ее.
- Что-то дотронулось до меня! - выдохнула она, снова вцепившись в доску. - Что-то чешуйчатое! Ох, Джей, а вдруг это арлекин-гидра?
Прямо в уши им ударил свистящий звук. Джей приподнялся на руках, чтобы лучше слышать. Внезапно волну разорвало длинное тело, странно сияющее в темноте.
Финн отшатнулась, бешено замолотив руками, когда вода сомкнулась над ее головой. Потом сильные руки схватили ее и вытащили на поверхность, и она снова смогла дышать. Кашляя и давясь, Финн отбивалась, и руки сжались сильнее. Финн почувствовала на коже шелковистые чешуи и с ужасом увидела странное плоское лицо с изогнутыми клыками по обеим сторонам рта.
- Фэйрг! - хрипло ахнула она.
Она перестала сопротивляться, хотя была так напугана, что, казалось, сердце вот-вот вырвется из груди. Она была совершенно уверена, что Фэйрг затянет ее под воду и утопит, и ничего не могла с этим поделать. Вода была родной стихией Фэйргов, а Финн была здесь чужой. С которым даже облегчением она поняла, что борьба закончена и можно расслабиться и позволить морю поглотить себя. Она покорно лежала в руках Фэйрга и ждала, когда ее утопят.
Но он держал ее высоко над водой, чтобы она могла дышать, похоже, не собираясь отпускать, Финн чувствовала мощные движения его хвоста. Всходили две луны, заливая море серебристым светом. Впереди возвышалась черная масса скал, у подножия которых пенилось море. Ее тело снова напряглось от страха, но Фэйрг лишь поплыл быстрее, и мощная волна подхватила их и понесла к берегу. Потом ее выбросило на песок. Она приземлилась с глухим стуком, на миг задохнувшись. Море пыталось утащить ее обратно, но Финн цеплялась за мокрые и скользкие камни, не обращая внимания на боль в избитых и израненных руках. Она отчаянно подтянулась выше, чувствуя, как волна отхлынула обратно в море, пытаясь утянуть ее за собой. Наконец ее ноги оказались на суше, и Финн, всхлипывая, оглянулась назад, но разглядела лишь блеснувший хвост - Фэйрг нырнул обратно в посеребренные лунным светом волны.
Берег Скелетов оказался пустынным и неприветливым местом. Над морем на несколько сотен футов возвышались утесы у основания, ощерившиеся каменными зубами. Вдоль побережья из волн выдавались причудливых форм скалы, и некоторые почти достигали высоты самих утесов. Единственным признаком жизни были морские птицы, кричавшие, игравшие и парившие повсюду.
Солнце медленно вынырнуло из моря, придав воде странный красноватый оттенок, и уцелевшие в кораблекрушении медленно собрались в кучу на берегу. В изорванной мокрой одежде, с покрасневшими глазами и окровавленными лицами, они представляли собой жалкое зрелище, но зато, как все согласились, по невероятному стечению обстоятельств были живы. Благодаря Фэйргам ни один из команды и пассажиров «Вероники» не утонул. Морские жители спасли даже Джеда, большого косматого пса Диллона.
Дайд смог разжечь для них костер даже из сырых топляков, и Дональд приготовил соленое рагу. Нелльвин Йедда, сама еле держась на ногах, обработала самые тяжелые раны, насколько это было возможно без всяких медикаментов. Поступок Фэйргов ошеломил ее, ибо она всю жизнь считала их непримиримыми врагами и всегда использовала свою магию для их уничтожения. Она слышала о том, как циркачи пели песню любви, и сочла это несусветной глупостью, но теперь была готова признать, что возможно и она, и Шабаш всегда заблуждались.
- Кто бы мог подумать, что они станут спасать тонущих, - сказала она, перевязывая раны и накладывая шины на сломанные руки и ноги. - Я никогда о таком не слышала!
Как только люди согрелись и поели, начались споры, что же делать дальше. Хотя все остались в живых, у них было мало еды, а пресной воды и того меньше. Очень многие не могли идти, не говоря уж о том, чтобы карабкаться по скалам. Яркие Солдаты непременно должны их искать, и, разумеется, быстро обнаружат плавающие в море обломки «Вероники». Без сомнения, следовало как можно скорее отправить кого-то на поиски помощи.
- Ты сможешь забраться по этим утесам, Финн? - спросил Дайд.
Она кивнула и пожала плечами.
- Все мои приспособления пошли на дно вместе с «Вероникой», так что это будет нелегко, - ответила она.
- На вершине нет ничего, кроме нескольких ферм, - сказал капитан Тобиас. - И живут там суровые и строгие люди. Не думаю, что они по собственной воле предложат нам помощь, даже если узнают, что с нами Киллиан Слушатель.
Старый пророк, сгорбившись, сидел у костра, прижав худые руки и ноги к телу. Он поворачивал голову от одного человека к другому, но на его морщинистом, покрытом синяками лице не отражалось ни намека на понимание.
- Хотелось бы мне точно знать, где мы потерпели крушение, - сказал Альфонсус Уверенный. - Когда я в последний раз отмечал наше положение на карте, «Вероника» находилась всего в двух или трех днях плавания к востоку от места встречи с Мак-Кьюинном. С попутным ветром мы проходили в день около ста пятидесяти миль. Не важно, как быстро и кто из нас пойдет, все равно преодолеть это расстояние придется пешком. Посланные доберутся до места сбора не раньше, чем через три недели. Потом Ри должен будет еще доехать до нас, и на это уйдет еще неделя или две, даже если они будут гнать изо всех сил. Даже самые сильные из нас не смогут протянуть так долго без пищи и воды, не говоря уж о старике и старухе.
Повисла долгая тишина. Все оглянулись на дряхлого пророка и на Энит, которая пришла в сознание, но все еще была очень слаба. Всю правую сторону ее лица обезображивал огромный синяк. Все знали, что она страдает артритом и без посторонней помощи не может сделать ни шагу.
Потом они взглянули на раненых, лежавших на острых камнях, и на море, волновавшееся в нескольких шагах.
- Сейчас отлив, - сурово сказал Эрвин Праведный. - Вскоре вода снова начнет прибывать. Время и прилив никого не ждут.
- Ох, до чего же приятно, когда он рядом; он, как пчела, не приносит нам ничего, кроме сладости и веселья, - прошептала Финн на ухо Эшлину, который закашлялся, пытаясь подавить невольный приступ смеха. Эрвин неодобрительно повернул к ним свое гранитное лицо, и оба снова захихикали.
- Что ж, пожалуй, в первую очередь необходимо найти менее открытое место, на котором можно разбить лагерь, - сказал Дайд, бросив на Финн сердитый взгляд. - Может быть, здесь поблизости есть какая-нибудь пещера или грот, где можно укрыться от стихии и от всех, кто станет нас искать.
- Простите, сэр, - нерешительно вмешался Тэм, - но здесь действительно есть пещеры, я знаю это. Только не думаю, что мы захотим в них укрываться.
- Ох, верно, - сказал капитан Тобиас. - Ты же родился где-то поблизости, так, молодой Тэм?
- Да, сэр.
- Ты знаешь, где мы находимся?
- Ну, сэр, если я не ошибаюсь, эти две высокие скалы вон там, ну, которые что ли наклоняются друг к другу, здешний народ зовет Влюбленными.
- Так ты сможешь найти пещеры?
- Да, сэр, но если верить молве, не стоит нам туда идти. Говорят, там водятся духи, сэр.
- Ты говоришь, как ведьмолюб, парень, - строго сказал Эрвин Праведный. - Ты что, не знаешь, что никаких призраков нет?
- Наш пастор тоже так говорил, сэр, - спокойно отозвался Тэм, - но еще он говорил, что все ведьмы и колдуны злые и уродливые, а по правде говоря, сэр, вы вряд ли скажете такое о молодой Бранг, она очень красивая девушка и сладкая, как орешек.
Его слова заставили Дайда, Джей и Финн подскочить, и Финн с негодованием воскликнула:
- Почему это ты назвал его девушкой, Тэм?
Молодой моряк ухмыльнулся.
- Думаешь, я слепой и глупый, как новорожденный щенок? Я работал, ел и спал вместе с вами много недель подряд. Я вижу девушку с первого взгляда, девушка.
Финн покраснела, а Дайд рассмеялся и хлопнул Тэма по спине.
- Да уж, я всегда знал, что Бранг никогда не сойдет за парня, с ее-то нежной кожей и волосами.
- Да я по фигуре заметил, - с ухмылкой сказал Тэм, хотя и покраснел так же густо, как Финн.
- А я? - спросила Финн. - Как ты догадался, что я не парень?
- Ну, девушка, у тебя фигура ничуть не хуже, - отозвался Тэм. - Кроме того, я не мог не заметить, как остальные ребята поглядывали на вас обеих и держали вас за ручки, когда вам было страшно.
- Я всегда говорил, что женщины на борту до добра не доведут, - хмуро сказал Эрвин Праведный. - Мы были обречены еще до того, как вышли из гавани. - «Все зло - ничто по сравнению со злом, которое несут женщины».
- Ох, что сделано, то сделано, - сказал капитан Тобиас. - Разве не сказано, что «веселое сердце благотворно, как врачевство, а унылый дух сушит кости»? Пожалуйста, прекрати сокрушаться, Эрвин, и давай подумаем, как спасти наши жизни.
- Надо найти эти пещеры, и быстро, - нетерпеливо сказал Дайд. - Волны уже поднимаются, а мы сидим здесь и треплем языками. Будем беспокоиться о призраках, когда встретим их. Тэм, веди нас. Пойдемте, будем двигаться.
Они начали пробираться по камням с носилками, сделанными из сломанных досок, на которых несли тех, кто не мог идти сам, а вздымающиеся волны обдавали их лица брызгами и делали скалы под ногами еще более скользкими. Финн шагала во главе экспедиции вместе с Джеем и Тэмом, а эльфийская кошка ехала у нее на плече. По пути она оглядывала высокие утесы, отыскивая место, где можно было бы подняться на вершину. Несколько раз им пришлось перебираться через глубокие впадины, наполненные водой, и перелезать через валуны размером с дом, а однажды волна накрыла и потащила за собой одного из матросов. Его удалось вытащить, но все были потрясены и ускорили шаги.
Наконец они подошли к узкой расселине в скале, из которой по осклизлым зеленым камням в море бежал мелкий ручеек. Дональд попробовал воду и с огромным воодушевлением объявил, что она пресная. Все принялись жадно пить, и никогда вода еще не казалась им такой сладкой, как эта солоноватая жидкость из самого сердца скалы.
- Сколько еще тащиться до этих мерзких пещер? - спросила Нелльвин, опустив распухшие ноги в прохладную воду.
- Мы уже пришли, - сказал Тэм. - Это вход. Его называют Расселиной Нечистого.
Йедда с неодобрением взглянула на трещину.
- Эта пещера не может быть слишком большой. Мы все в ней поместимся?
- Да она просто огромная, - сказал Тэм. - Если рассказывают правду, она под землей тянется на многие мили вдоль всего побережья. Однажды отчаянные ребята пытались исследовать ее с веревками и фонарями. Они вышли у Губы Люцифера, в шестидесяти милях к северо-западу отсюда, ну, то есть те из них, кто остался в живых.
Йедда вытащила ноги, обтерла их о юбку и снова натянула чулки и башмаки.
- Что ж, я не боюсь призраков, - сказала она спокойно. - Призраки - это всего лишь нематериальные воспоминания о каких-то мощных эмоциональных энергиях. Они не причинят зла, если сам человек им этого не позволит, и большинство из них можно прогнать, наполнив пространство смехом и радостью. Клянусь, что если я найду место, где смогу преклонить свои старые кости, моей радости хватит, чтобы разогнать тысячу духов, пусть даже и очень злобных.
Тэм смотрел на расселину с явным неудовольствием.
- Ладно, если мы не будем забираться слишком далеко внутрь, - сказал он и помог одному из своих товарищей-матросов поднять носилки.
Дайд вошел первым и вызвал огонь, чтобы осветить дорогу. Протиснувшись сквозь высокую и узкую щель и подняв над головой шар ведьминого огня, он тихонько присвистнул от изумления.
Пещера оказалась громадной. Серебристо-голубое пламя еле освещало ее самые дальние пределы. Она была много больше огромного пиршественного зала в Риссмадилле, больше, чем все залы, когда-либо виденные Финн. Посередине бежал неглубокий ручей, там и сям образуя небольшие тускло поблескивавшие заводи.
К тому времени, когда все собрались внутри, Дайд зажег еще один огонь, использовав сухие водоросли и топляки, которые насобирал на растопку. Они наскоро перекусили, и Дональд привязал к лескам крючки, надеясь наловить рыбы.
- Ручаюсь, что эти шумные морские птицы, поджаренные на медленном огне, будут вовсе не так плохи, - сказал он с ухмылкой. - К счастью, я позаботился о том, чтобы спрятать лук со стрелами в баркасе.
После завтрака они обсуждали план экспедиции, которая отправится на поиски Лахлана и Серых Плащей. Теперь, когда у них было убежище и пресная вода, появилась надежда все-таки выбраться из этого кораблекрушения живыми. Было решено, что отряд возглавит Дайд, а проводником станет Тэм. Кроме них туда вошли Диллон с псом Джедом, Финн, Джей, Эшлин и несколько моряков. Им должны были отдать большую часть веревок, компас и столько пищи и воды, сколько они смогут унести. Оставшиеся смогут охотиться и ловить рыбу, а тем, кто отправлялся исследовать пещеры, вряд ли представилась бы такая возможность.
День провели, отдыхая, делая факелы из топляков, тряпок и лампового масла и собирая сумки с припасами. Наконец все было готово, и отряд пустился в путь. Как остающиеся, так и уходящие подбадривали себя деланным весельем и оптимизмом.
Они пошли вдоль ручья, решив, что это направление ничем не хуже других. Иногда им приходилось взбираться на высокие скалы, с которых вода сбегала вниз небольшими каскадами. Достаточно высокий свод пещеры постоянно поднимался, поэтому не приходилось ползти или нагибаться, что очень облегчало продвижение.
Они отдыхали часто, но помалу, хорошо понимая, что должны спешить. Тэм не выпускал из рук компас и то и дело останавливался, пытаясь установить их местонахождение по отношению к наземной географии. Находясь глубоко под землей, они не могли определять время, и это лишь увеличивало напряжение. Скоро стало казаться, что они пробираются через путаницу пещер уже несколько дней, и в конце концов все начали с нетерпением ждать, когда смогут снова глотнуть свежего воздуха и почувствовать на своей коже солнце.
Подземная галерея начала угрожающе сужаться, а ее своды понизились, и они пробирались по крутому коридору, камни которого покрывал скользкий мох. Вскоре им пришлось ползти, и все с трудом удерживались, чтобы не поддаться растущей панике. Когда они уже буквально скользили на локтях по ледяному ручью, многие стали предлагать вернуться.
- Ты уверен, что те ребята, которых ты знал, шли именно этим путем? - спросил Дайд Тэма, и молодой моряк кивнул. Его лицо под слоем грязи было бледным. Дайд велел отряду ждать на маленьком пятачке, где все-таки можно было сидеть, и пополз дальше в одиночестве.
Вскоре они услышали его призывный крик, нехотя закинули мешки на плечи и снова поползли по узкому проходу. В таких условиях сохранять факелы сухими было трудно, поэтому их потушили, оставив лишь голубоватый мерцающий свет Дайда.
Мокрые до нитки и дрожащие от холода, они выбрались через маленькую сырую дыру в еще одну пещеру, где сбились в кучу под несколькими влажными одеялами и в конце концов заснули тревожным сном.
Диллон проснулся первым и быстро растолкал остальных. Дайд вызвал огонь и зажег факелы, разложенные на просушку на камнях. К их ужасу, одного из матросов, крепкого мужчину по имени Джек, так и не смогли добудиться. Он был мертв, а его плоть казалась белой, вялой и холодной, как лед. Осмотрев тело в колеблющемся свете факелов, они обнаружили у него над ухом три темные точки.
- Точно так же случилось с одним из тех парней, - дрожащим голосом сказал Тэм. - В этих пещерах живут большие черные жуки, которые питаются теплой кровью. Говорят, от их слюны перестаешь чувствовать боль и даже не ощущаешь укуса, а если он плюнет тебе в глаз, то можно ослепнуть. Их называют жуками-убийцами.
В толпе поднялся сердитый ропот, и Дайд сказал резко:
- Надо было рассказать нам про этого жука раньше, Тэм.
- Я был совсем парнишкой, когда они пытались исследовать эти пещеры, - оправдываясь, сказал Тэм. - Я только сейчас об этом вспомнил.
- Есть еще что-нибудь, о чем ты забыл?
- Откуда я знаю, если еще об этом не вспомнил? - парировал молодой моряк.
Они разделили груз Джека между оставшимися членами экспедиции и поспешили дальше, не испытывая никакого желания завтракать рядом с мертвым телом. Поели они позже, настороженно оглядываясь в поисках жуков.
Теперь отряд находился в лабиринте маленьких пещер, соединенных между собой короткими галереями. Они не раз уже могли отойти от ручья и отправиться по боковым проходам, но никому не хотелось терять единственную связь с внешним миром, пусть даже она и означала, что возможности полностью высохнуть у них не было. После нескольких дней ходьбы с постоянно мокрыми ногами некоторые обнаружили на коже большие волдыри, натертые башмаками, но лишь перевязали их, как сумели, и поковыляли дальше. Джед жалобно скулил, его белый с черными пятнами мех стал колючим от засохшей грязи, хвост понуро висел между лапами.
Они подошли к высокой естественной арке и остановились, осветив ее факелами и сморщив носы от странного запаха. Внезапно раздались пронзительные крики и какой-то странный сухой шелест, а потом все погрузилось во тьму. Несколько человек испуганно закричали и отскочили назад. Шелест медленно утих, и опять наступила тишина, тяжелая, сырая, зловещая тишина. Дайд снова зажег факел и медленно и осторожно заглянул в скрывавшуюся за аркой пещеру.
- Летучие мыши! - воскликнул он. - Глядите, их здесь тысячи.
Когда он вступил в пещеру, летучие мыши поднялись в воздух, взволнованно крича. Факел Дайда снова потух, но он зажег на ладони ведьмин огонь и высоко поднял руку. Остальные смогли разглядеть лишь бело-голубой колеблющийся сгусток энергии, силуэт его руки и тела и тысячи крошечных черных фигурок с зазубренными распростертыми крыльями, мечущиеся между ними.
- Заходите, только аккуратно, - прошептал Дайд. - Здесь все в дерьме. - Они повиновались, на цыпочках пробираясь сквозь лужи помета, покрывающие пол. - Ручей опять уходит вверх, - заметил Дайд. - Не бойтесь, летучие мыши не причинят вам вреда. Я зажгу факелы, как только мы выйдем отсюда.
Они осторожно взобрались по скалистым ступеням в дальнем конце пещеры. Время от времени кто-нибудь тихо, но от души ругался, вляпавшись рукой во что-то мягкое и липкое.
Впереди оказалась анфилада маленьких пещер, тоже занятых мышами. Они медленно и осторожно прошли по ним, шагая гуськом вдоль ручья, бежавшего по скользким серым камням. В конце концов, он вывел их в еще одну огромную пещеру, почти такую же большую, как и самая первая, у моря. Все радостно зашумели, увидев далеко над головами круг темно-синего света, усыпанный мерцающими звездами. Ручей сбегал вниз с выступа над их головами, разделяясь на тонкие ленты воды, поблескивающее в свете звезд.
- Я знаю, где мы находимся! - изумленно воскликнул Тэм. - Это Врата Ада. Мы прошли ужасно длинный путь, почти шестьдесят миль, по моим расчетам. Врата Ада выходят наверх у Губы Люцифера. Говорят, что в определенные ночи года демоны Сатаны сбегают из ада через эту дыру и всю ночь летают в небе, разыскивая тех, кто слаб и грешен, и пытаясь совратить их с пути истинного. Говорят, что их крылья затемняют луну, столько их собирается. Помню, когда я был еще мальчишкой, старший брат как-то разрешил мне бросить в дыру камень, чтобы попытаться разбудить демонов, и оттуда с криками вылетела целая стая летучих мышей. Мы бежали, не останавливаясь, до самого дома.
- Что ж, до рассвета все равно нельзя ничего предпринять, - сказал Дайд, отсмеявшись. - Давайте поспим, а утром посмотрим, сможет ли наша маленькая кошечка выбраться отсюда.
Они спали спокойно в первый раз с того момента, как затонула «Вероника», несмотря на то, что лежали на мокрых и твердых камнях, уверенные, что в скором времени наконец окажутся на поверхности. Потом они выпросят, одолжат или украдут несколько лошадей и поскачут во весь опор в Киркенфелл, где стоит армия Ри, и все будут спасены.
Рассвет положил жестокий конец их надеждам. Они стояли и смотрели вверх, на далекий голубой круг над головами, и были готовы плакать от отчаяния. Стало ясно, что ни один человек, если у него нет крыльев, не может выбраться через эту дыру на открытый воздух. Стены больше сотни футов в высоту, отвесные и скользкие, круто изгибались к своду, так что любому, кто попытался бы взобраться по ним, пришлось бы ползти не меньше двадцати футов, свисая вниз головой с потолка.
- Я смогла бы это сделать, если бы сохранилось мое снаряжение, - бушевала Финн. - Почему, ну почему я не догадалась бросить его в лодку вместе с остальным барахлом?
- Откуда ты могла знать? - устало сказал Дайд.
- Я видела эти утесы с корабля, - закричала Финн. - Я должна была сообразить, что мне придется куда-нибудь забираться. А теперь все они на дне моря, моя веревка, и воротки, и шпильки с молотком. Ох, как я могла быть такой дубиной?
- Что толку причитать, - сказал Джей, хотя его голос стал хриплым от разочарования. - Те, другие исследователи тоже не могли здесь выбраться, и все же Тэм сказал, что они вышли где-то неподалеку отсюда. Должен быть еще какой-то выход.
Они уныло закинули мешки на плечи и пошли обратно, застонав, когда мягкий естественный свет снова сменился темнотой и душным спертым воздухом подземелья.
Они дошли до пещеры летучих мышей и пробрались через еще одну высокую каменную арку, которую прежде не заметили, осторожно сложив у входа маленькую пирамидку из камешков, чтобы не запутаться, где были, а где нет.
Послышался тихий шорох, легкий шелест, похожий на ветер в осеннем лесу. В колеблющемся свете факелов они переглянулись с надеждой и страхом.
- Может, это опять летучие мыши, - заметил Эшлин.
Дайд кивнул.
- Да, я бы сказал, что это опять летучие мыши.
Отряд двинулся дальше, сбившись в кучу. Свод начал подниматься, и они очутились в еще одной просторной пещере, высоко подняв факелы, чтобы разогнать темноту.
Послышался какой-то шум, стремительное движение, и на них налетел вихрь черных теней, который взметнул их волосы прямо в глаза и загасил факелы. Они прижались друг другу, а Дайд безуспешно пытался снова зажечь факелы, но каждая искра, которую он вызывал, тут же беспомощно гасла. Раздраженно выругавшись, он бросил эти попытки, сложил руки лодочкой и вызвал на ладонях ведьмин огонь.
Финн завизжала. Повсюду вокруг реяли высокие темные фигуры, тонкие, как прутики, с огромными крыльями, похожими на крылья летучих мышей, и смотрели на них большими раскосыми глазами, сиявшими странным голубым светом. Матросы со сдавленным криком рухнули на колени, бормоча бессвязные обрывки молитв и поднимая сложенные крестом пальцы в извечном знаке, отгоняющем зло. Призрачные фигуры сердито зашелестели и приблизились к ним, расставив длинные согнутые пальцы так, будто собирались схватить нежданных гостей.
Испуганный Дайд не сумел удержать свой огонь. Когда все снова погрузилось во тьму, многие участники маленького отряда начали молиться вслух и просить об отпущении грехов. Послышался лязг вынимаемых из ножен мечей и кинжалов, и Дайд снова вызвал свет, воскликнув:
- Спина к спине, ребята!
Диллон единственный среди мужчин не обнажил свой меч. Он смотрел на высокие призрачные фигуры с радостью и изумлением на лице. Когда Дайд занес свой кинжал, Диллон закричал:
- Нет, нет, бросьте оружие! Это никс. Не причиняйте им зла! Это никс!
На миг Дайд застыл, ошеломленный, потом схватил за руки тех, кто стоял рядом с ним, заставив их опустить кинжалы. Диллон сделал то же самое, и через миг к ним присоединилась Финн, хотя матросы были полны суеверного страха и ужаса.
- Это демоны! - закричал один.
- Приспешники Князя Тьмы! - присоединился к нему другой. - Взгляните только на их черные крылья и злые глаза.
- Нет, нет, это никс, - повторял Диллон. - Ночные жители. Они наши союзники; одна из их сородичей подписала Пакт о Мире. Вы не должны причинять им зло.
Мужчины опустили оружие, и никс зашевелились и зашелестели, отплыв от маленькой группки людей. Они что-то бормотали на своем непонятном языке, потом один из них слетел вниз и встал перед людьми.
Он был очень высоким, почти в два раза выше Финн, его кожистые крылья покрывали тело, точно плащ, а черные волосы ниспадали по спине всклокоченными пучками, в которых запутались прутики и листья. Большую часть его лица, длинного и узкого, занимали огромные раскосые глаза. Темные, как чернила, они тем не менее сияли неземным синим светом, как у эльфийской кошки, сидящей на плече у Финн.
- Кто ты, если знаешь о нас? - спросил никс. Хотя он произносил человеческие слова, его понимали с трудом, потому что он говорил тихим и хриплым голосом и с очень сильным акцентом.
- Меня зовут Диллон со Счастливым Мечом. Я знаю одну из вас, старую никс по имени Кейт-Анна. Она живет в пещерах под Лукерсиреем.
Никс взволнованно забормотали.
- Мы считали, что никаких других никс не осталось в живых, - сказал тот, что разговаривал с ними. - Вы принесли нам радостную весть, хотя и пришли с пламенем в руках.
- Пожалуйста, простите нас, - сказал Диллон. - Мы не хотели вам зла. Мы никогда не принесли бы свет в ваши пещеры, если бы знали, что вы здесь. Мы не желаем погубить вас.
И снова послышалось бормотание, похожее на шорох сухих листьев на ветру. Никс медленно кружили вокруг них, точно дымок над пламенем свечи. Люди беспокойно переминались с ноги на ногу, а некоторые крепко сжимали рукоятки своих кинжалов.
- Разве вы не из рода людей, которые боятся и ненавидят тех, кто принадлежит к нашему роду? - горько спросил никс. - Столетиями нас, никс, преследовали, мучили, выгоняли на свет, и мы погибали. Вы пришли с пламенем в руках и страхом и ненавистью в сердцах, мы чувствуем это. А один из вас несет плохую вещь, вещь, сотканную из волос мертвых никс, сотканную в ужасе и ненависти.
Шелест стал более громким, кружащиеся движения ускорились, необыкновенные раскосые глаза никс злобно сияли. Финн внезапно сглотнула, скользнув рукой в карман, чтобы почувствовать лежащий в нем холодный шелк магического плаща. Глаза никс проследили за ее движением.
- Да, ты гладишь эту мертвую вещь, эту плохую вещь, ты гладишь ее с желанием, - прошипел он. - Хочешь накинуть ее на себя и исчезнуть? Но от нас не скроешься, предупреждаю тебя, о человек с черным сердцем.
Дайд и Диллон недоуменно нахмурились, оглядываясь на остальных и смущенно пожимая плечами. Финн шагнула назад и почувствовала, как взгляд Джея метнулся к ее лицу.
- Я не знала, что он сделан из волос никс. - Ее голос прозвучал, как писк ребенка. - Честное слово, я не знала.
Никс засмеялись странным шелестящим смехом. Они подплыли ближе, расправив огромные черные крылья и вытянув длинные худые руки, как будто собираясь задушить их всех.
Мужчины сбились еще ближе друг к другу, выронив кинжалы из безвольных пальцев.
- Финн? - спросил Дайд.
- Клянусь, я не знала, - повторила Финн. Она вытащила плащ из кармана, прижав его к груди. Сложенный, он был не больше носового платка.
- Плащ-невидимка! - ахнул Джей.
- Так вот как ты спрятала заключенных! - воскликнул Дайд. Финн вызывающе вздернула подбородок. - Но откуда?.. Он же пропал после восстания в Самайн. Это ты взяла его? - Дайд впился взглядом ей в лицо. - Разве ты не знала, что Хранительница Ключа страшно беспокоилась? Его искали повсюду... - Он на миг умолк, потом сказал жестко: - Ты не могла не знать. Твоего отца просили найти его. Он сказал, что чувствует плащ где-то поблизости.
- Он и был поблизости, - дерзко ответила Финн. Ее щеки пылали.
Дайд побелел от гнева.
- И ты молчала? Так вот почему ты настояла на том, чтобы в одиночку отправиться в Черную Башню. А мы-то сходили с ума от беспокойства за тебя! Нам следовало бы знать о нем.
Она опустила глаза.
- Простите, - сказала она сокрушенно. - Сама не понимаю почему, но я ни с кем не могу говорить о нем.
- Это плохая вещь, - хрипло сказал никс. - Она сделана из мертвых волос, убитых волос. Она была соткана с ужасом и ненавистью. Она окутывает того, кто ее надевает, во тьму и холод. Она заставляет его ни о чем не заботиться и никого не любить.
- Да, - задумчиво сказала Финн. - Это правда. В нем холодно. - Она слегка вздрогнула и внезапно отодвинула от себя маленький комок смятого шелка.
- Ты должна распустить его, - сказал никс.
Она невольно снова прижала его к себе.
- Я не могу.
- Ты должна.
- Я не стану!
- Ты должна, иначе мы распустим его вместо тебя. Но предупреждаю, если это сделаем мы, вместе с ним погибнешь и ты.
Никс были так близко, что их сухая пергаментная кожа и кожистые крылья задевали людей, заставляя их жаться друг к другу. Эти чернокрылые существа не замирали ни на миг, поднимаясь, паря, кружа, шурша и бормоча. Финн непокорно взглянула на них, прижав плащ к сердцу.
- Если ты не распустишь его сама, - хрипло повторил никс, - ты погибнешь. Ибо теперь он стал твоей тенью.
- Твоя тень, твоя тень, - зашептали остальные, шурша крыльями.
- Уничтожь его, Финн! - закричал Джей.
- Финн, ты должна поступить так, как говорит никс! - приказал Диллон резко.
Ее грудь быстро вздымалась и опускалась. Она уставилась на них расширенными глазами и безмолвно покачала головой.
Вдруг с плеча Финн бросилась крошечная черная кошка и вцепилась в угол свертка острыми когтями. Тонкий материал с громким треском расползся. Финн закричала как будто от боли. Она упала на колени, прижимая к груди шелковый комок. Он взметнулся ожившей тенью, и там, где шелк задевал ее, кожу щипало и кололо. Никс нависли над ней, отрезав от остальных. Их громадные крылья окружили ее непроницаемой темнотой.
- Твоя тень, твоя тень, - шелестели они.
Финн закрыла глаза, глубоко вздохнула и кончиками пальцев осторожно ощупала весь плащ. Найдя дыру, сделанную острыми когтями Гоблин, она с пронзительным криком вставила в нее пальцы и разорвала плащ пополам. Ощущение было таким, как будто рвалось что-то внутри нее, но она не остановилась, раздирая плащ на клочки, пока он не превратился в груду обрывков черного шелка. Никс отступили назад. Голубой ведьмин огонь упал на обрывки, и нити начали таять, пока от них не осталась горсточка мелкой черной пыли, которая взметнулась на ветру, поднятом крыльями никс, и исчезла.
Финн закрыла лицо руками и зарыдала.
Хотя Финн слышала, как ее товарищи говорили над ее головой, а низкие хриплые голоса никс что-то отвечали им, она не понимала ни слова. Ей было холодно, холодно и одиноко, как будто она заблудилась, бродя в странной застывшей стране теней и призраков. Внезапно что-то теплое и шелковистое коснулось ее руки. Она дернулась. Прикосновение повторилось, и маленькая эльфийская кошка забралась ей на колени, тычась мордочкой в мокрое лицо, облизывая ее жестким и шершавым языком и ласково мурлыча. Финн зарылась в ее теплый пушистый мех, и он высушил ее слезы.
Через миг она встала, избегая смотреть на своих спутников. Но они столпились вокруг, заглядывая ей в глаза и забрасывая ее обеспокоенными вопросами.
- У меня все отлично, - сказала она резко.
- Отлично, как козье дерьмо, утыканное лютиками? - с ухмылкой спросил Джей, и она попыталась улыбнуться в ответ, чувствуя себя маленькой и пустой, точно семечко бельфрута.
- Распустить свою тень под силу не каждому, - сказал никс, склонившись над ней и глядя ей в глаза своими огромными темными раскосыми глазами. Финн почувствовала, как холод внутри слегка отпустил. - Теперь души убитых никс свободны и снова стали частью ночи. Мы, никс, благодарим тебя.
Финн кивнула, прижимаясь к Гоблин щекой.
- Мы хотим поблагодарить тебя и ответить добром на добро, - сказал никс, а его спутники зашуршали и зашелестели, кружа над людьми. - Что мы можем сделать для тебя?
Финн подняла голову.
- Нам нужно выбраться отсюда, - сказала она просительно. - Я больше не могу выносить эту темноту. Нам нужно выбраться.
- Мы можем вывести вас отсюда, - ответил никс. - Это нетрудно. Мы часто покидаем пещеры, чтобы гулять в ночи и летать с ветром.
- Нам очень нужно добраться до наших друзей. Они где-то к юго-западу отсюда, в нескольких неделях ходьбы, - сказала Финн. - Может быть, вы могли бы отнести нас туда?
Никс забормотали, склонившись друг к другу, и снова разлетелись.
- Мы отнесем тебя, о ты, распустившая плащ тьмы, - услышала она через долгое время. - Наши сердца полнятся радостью. Мы узнали, что где-то на свете живет еще одна из нашего рода. Души убитых никс наконец снова стали частью ночи. Мы полетим в ночь, чтобы праздновать эту радость, и ты полетишь с нами, распустившая плащ тьмы.
В тот вечер, когда солнце село и во Вратах Ада вновь замерцали звезды, никс подняли Финн в воздух и вынесли наружу в урагане черных, как полночь, крыльев, сияющих глаз и всклокоченных струящихся волос. Остальные остались стоять внизу, с трепетом и завистью глядя ей вслед, а потом поползли обратно по пещерам на своих собственных вполне земных локтях и коленях.
Финн летела, глядя на расстилающиеся под ней темные холмы и леса, среди которых лишь случайный ручеек или озерцо время от времени осколком зеркала отражали серебристое сияние лун. Над головой тускло светилось небо, горевшее тысячами далеких солнц. Ветер дул ей в глаза, в рот, ерошил волосы. Повсюду вокруг раздавался шелест крыльев никс, темных и угловатых на фоне круглых лун, и звук их ликующего пения. Финн широко раскинула руки, ничего не боясь, пропуская через себя ночь и эту песню, расставаясь с последними остатками горя, сожаления и ярости. Они летали всю ночь, а когда над горизонтом загорелись первые серебристые проблески рассвета, кружа, начали спускаться, и Финн наконец смогла различить внизу тысячи красных искорок, похожих на рассыпанные угли костра. Они продолжали снижаться, пока Финн не поняла, что это не один разворошенный костер, а тысячи костров, горящих среди строгих кругов и рядов палаток, повозок и спящих лошадей. Они продолжали снижаться и замерли только тогда, когда огромная горящая арка неба перестала быть их единственным миром. До Финн доносились звуки спящего лагеря, приглушенное фырканье и храп и случайный звон металла.
- Мы не можем опуститься ниже, - прошептал ей на ухо никс, - иначе растаем в огне этих красных костров. Я совью веревку из своих волос и на ней спущу тебя. Ты веришь мне?
- Всем сердцем, - ответила Финн звенящим от волнения голосом. Никс парил в темноте, играя своими волосами. Медленно, мало-помалу, они свились в немыслимо длинную веревку, которая уходила далеко вниз, настолько далеко, что невозможно увидеть ее конец.
- Благодарю, - прошептала Финн.
- Это мы, никс, благодарим тебя, - ответил он и вложил веревку ей в руку. Финн быстро заскользила вниз, глядя в небо, пытаясь получше рассмотреть удаляющиеся в темноту ночные волшебные существа. Но она увидела лишь мечущиеся тени, слишком стремительные, чтобы их можно было разглядеть. Потом ее ноги коснулись земли. Веревка внезапно обвисла и упала рядом. Финн подняла лицо к звездному небу и вдруг увидела очертания множества зубчатых крыльев, заслонивших луну. Потом Гладриэль снова ярко засияла, круглая и голубая.

Предыдущая страница 6 Следующая страница


7 Кейт Форсит

СПАСЕНИЕ

Солдат, стоявший на часах у входа в королевский шатер, внезапно напрягся, выставив вперед копье. Из темноты показался тощий, немыслимо грязный мальчишка, одетый в лохмотья. Он уверенно вступил в круг дымного света факелов и потребовал:
- Мне нужно увидеть Ри!
- Откуда ты выскочил, оборванец? Что ты здесь делаешь?
- Я здесь для того, чтобы увидеть Ри, - нетерпеливо повторил мальчишка. - Это важно. Сейчас же отведи меня к нему!
- Да ты шутишь! Так я и отвел какого-то попрошайку к Его Высочеству! Как ты попал сюда? Что тебе нужно?
- Не твоя забота, олух жаболицый! Веди меня к Ри, а не то очень пожалеешь об этом!
- Да неужели? Если я куда-то и отведу тебя, то это к дежурному сержанту, и готов прозакладывать недельный паек грога, что он всю шкуру с тебя спустит, прежде чем вышвырнуть из лагеря.
- Дубина, - презрительно отозвался мальчишка.
Стражник прыгнул на попрошайку, который проворно уклонился и, перескочив через растяжку, державшую шатер, снова исчез в темноте. Стражник бросился вдогонку, но зацепился за веревку и плашмя растянулся на земле, Когда ему наконец удалось выпутаться и подняться на ноги, грязного мальчишки и след простыл. Часовой сердито закричал, поднимая тревогу.

***

В королевском шатре Лахлан и Изолт просматривали карты вместе с Дунканом Железным Кулаком и Леонардом Осторожным, тирсолерским солдатом, сдавшимся в плен Лахлану во время Яркой Войны. С тех пор его назначили синаларом, маленькой армии Эльфриды Ник-Хильд за его неизменную доблесть в сражениях и блестящую тактику. Лахлан с Изолт надеялись, что его знание местности и тирсолерских методов ведения войны помогут переломить ход кампании в их пользу.
Это был высокий, широкоплечий и узкобедрый мужчина с тронутыми сединой очень коротко остриженными каштановыми волосами, орлиным носом и выбритым до синевы подбородком. Поверх начищенных до блеска серебряных лат он носил длинный красный плащ с изображением руки в черной латной перчатке, держащей золотой меч. Над мечом вилась лента с девизом Мак-Хильд: «Во Neart Си Nearb», что означало «От силы к силе».
Едва ли можно было найти большую противоположность Леонарду Осторожному, чем синалар Лахлана, Дункан Железный Кулак. Одетый в выцветший синий килт под видавшими виды кожаными латами, Дункан был владельцем кустистой черной бороды, почти полностью закрывавшей невероятно широкую грудь. Его квадратное лицо с бесформенным носом пересекал толстый рубцеватый шрам, белевший на загорелой коже. За спиной у него виднелся огромный черный палаш.
Первоначальное недоверие и холодность, с которыми относились друг к другу два синалара, со временем переросли во взаимное уважение, хотя Дункан всегда находил тирсолерца холодным и бесчувственным, а Леонард, в свою очередь, считал Дункана грубым и неотесанным.
Непонятный шум снаружи все усиливался, и Дункан приподнял густую черную бровь и высунул голову из-за полога шатра.
- Что за гвалт? - осведомился он.
- Да туг шнырял один попрошайка, сэр, я попытался его поймать, но он оказался скользким, как угорь, и удрал, - испуганно доложил солдат. - Сержант хочет, чтобы его поймали и посадили под замок, сэр.
- Ладно, парень, уж постарайся, чтобы все было сделано, - ответил Дункан и втянул голову обратно в шатер, чтобы доложить Лахлану.
Того совершенно не интересовали никакие попрошайки. Он устал, и все тело у него болело от целого дня упорной скачки, а ему хотелось еще спланировать маршрут на завтрашний день, прежде чем отправляться спать. Выслушав объяснения Дункана, он лишь кивнул и повторил свой последний вопрос к Леонарду, который принялся обстоятельно на него отвечать.
Наконец все было полностью проработано, и синалары могли отдать приказы своим офицерам и отправляться спать. Они пожелали Ри и Банри спокойного сна и отправились в ночь, закрепив за собой пологи шатра. Изолт села на соломенный тюфяк, задумчиво развязывая башмаки.
- Пока мы неплохо продвигаемся, - сказала она. - Всего несколько незначительных схваток, ничего такого, о чем стоило бы беспокоиться. Пожалуй, нам наконец удалось захватить Филде врасплох.
- Ох, что-то мне слабо в это верится, - отозвался Лахлан. - Бьюсь об заклад, она что-то затевает. Через неделю нам придется ехать по узкому ущелью. Это очень подходящее место для засады. Или, возможно, она пытается перевезти свою армию на кораблях к нам в тыл, чтобы напасть на нас сзади. Мои разведчики говорят, что примерно неделю назад в море вышла большая флотилия галеонов.
Он сел на тюфяк рядом с Изолт, и она принялась расшнуровывать завязки его кожаного нагрудника. Вся одежда и латы Лахлана были сделаны с учетом его великолепных черных крыльев, из-за чего самому одеться и раздеться ему было нелегко. Он давно уже привык к этому и больше не считал унизительным попросить о помощи. Обычно ему помогал оруженосец, но Лахлан давно уже отослал мальчика спать, поэтому сегодня эта задача легла на Изолт. Внезапно она взглянула наверх, недобро прищурившись.
- Что такое? - спросил Лахлан.
- Я слышала... нет, должно быть, просто показалось. Лист прошуршал по стене шатра.
Она помогла мужу снять нагрудник и повесила его на подставку у стены. Лахлан расстегнул пояс килта и сбросил на землю плед. Он зевнул, потянулся и улегся на тюфяк, позвав сонно:
- Иди в постель, леаннан.
Изолт уменьшила огонь в фонаре, когда вдруг услышала какое-то еле уловимое шуршание. Она стремительно развернулась, и восьмиконечный рейл с пояса, висевшего на кресле, полетел прямо к ней в руку. Потом шагнула вперед, другой рукой вытащив из темноты маленькую фигурку. Она свирепо приставила сверкающее лезвие к горлу незваного гостя.
- Что ты здесь делаешь? - спросила она. - Как ты смел пробраться в королевский шатер? - Она грубо затрясла ночного посетителя.
- Зачем же так невежливо! - жалобно сказал попрошайка. Услышав звук его голоса, Изолт выронила рейл и подтащила мальчишку поближе к фонарю.
- Финн! - ахнула она. - Клянусь богами! Что ты здесь делаешь?
- Я пришла отдать рапорт, - ответила Финн все тем же жалобным голосом. - Я была бы здесь раньше, но ваш тупоголовый стражник не пропустил меня.
- Как ты сюда попала? - осведомилась Изолт. Финн ухмыльнулась.
- Разрезала стенку палатки.
- И никто тебя не увидел и не услышал? - не веря своим ушам, спросил Лахлан.
- Ой, я ведь Кошка, - заносчиво отозвалась Финн. - Если я не хочу, чтобы меня услышали, то меня и не услышат.
- И ты пробралась в самый центр лагеря, не попавшись на глаза ни одному из часовых? - недоверие начало уступать место гневу.
- Ну, я же лучшая, - самодовольно ответила Финн.
- Кое-кто отправится за это на виселицу, - зловеще пообещал Лахлан. - А если бы ты была наемной убийцей Филде?
Финн встревожилась.
- Ох, не сердись, Лахлан, то есть, не сердитесь, пожалуйста, Ваше Высочество. На самом деле, меня спустили в самом центре лагеря, и они никак не могли меня заметить, если не смотрели на небо. Не надо никого вешать, прошу вас!
- Мои часовые должны смотреть вверх, вниз и во все стороны! - рявкнул Лахлан.
- То есть как это, тебя спустили? - спросила Изолт.
- Меня принесли сюда никс. - Финн явно была очень довольна собой. - Я летала с ними всю ночь. Бьюсь об заклад, никому до меня это не удавалось!
- Никс! - воскликнул Лахлан. - О чем это ты? Все никс вымерли, кроме той старой, которая живет в пещерах под Лукерсиреем.
- Нет, не вымерли, - ответила Финн. - Их много, целые сотни! Мы встретили их, когда пытались найти выход из пещер.
- Если ты считаешь, что именно так отдают рапорт, Фионнгал Ник-Рурах, тебе никогда не стать солдатом. Во имя Кентавра и его Бороды, расскажи нам, что ты тут делаешь? И где Дайд и Энит? Они целы? Ваше задание выполнено успешно? Вы освободили безухого пророка?
Финн вытянулась и браво отсалютовала.
- Финн Кошка, сэр, с рапортом. Задание выполнено успешно, пророк вывезен из Черной Башни вместе с Йеддой и пропавшей командой «Морского Орла». Однако «Вероника» затонула в море в результате вражеского обстрела, благодаря спасательной операции Фэйргов вся команда осталась в живых, скрывается в пещерах, но испытывает острую нехватку провизии и нуждается в немедленном спасении, сэр!
На миг в шатре воцарилась изумленная тишина, а потом Лахлан сказал тихо:
- Спасибо, Финн, теперь все совершенно ясно.

***

Подробный рассказ занял очень долгое время, поскольку Изолт и Лахлан хотели узнать все перипетии их поразительного путешествия.
В особенности ошеломило их спасение команды «Вероники» Фэйргами.
- Это кажется невозможным, - сказал Лахлан с удивлением. - Кто слышал, чтобы Фэйрги когда-нибудь спасали тонущих? Обычно они как раз их топили!
- Это все песня любви, - убежденно сказала Финн. - Должно быть, нас спасли те Фэйрги, которые слушали пение Энит! Я же говорю, это было что-то поразительное. Мне хотелось...
- Чего?
Финн пожала плечами.
- Не могу описать. Я чувствовала, как мое сердце становится таким большим, что в нем уместилась бы любовь к целому миру и эта любовь сможет спасти мир. Мы все чувствовали одно и то же.
- Только вообразите себе, какие открываются возможности! - воскликнул Лахлан, и его золотые глаза лихорадочно засверкали. - Если бы мы смогли песней призвать всех Фэйргов к любви и миру...
- Ну да, все сто тысяч, - сухо сказала Изолт. - Зачарованных певицей, гитаристом и скрипачом. Это действительно было бы чудом.
- Эшлин тоже играл, - бросилась на защиту своего волынщика Финн.
- Можно научить и других. Ты же знаешь, что я умею петь песню любви, леаннан, - с обольстительной хрипотцой в голосе сказал Лахлан.
Изолт спокойно выдержала его взгляд.
- Да, но я была очень восприимчива к ней. Ты же куда лучше меня знаешь, что колдовские песни могут накладывать чары лишь тогда, когда их слушают не только ушами, но и душой. Те Фэйрги, должно быть, тоже хотели дружбы и мира, раз заклинание подействовало так хорошо.
- Оно подействовало и на нас с Бранг, а уж я-то точно никогда не хотела дружить с ней, как и она со мной, - заметила Финн.
- Ой, Финн, только не говори мне, что вы с кузиной ненавидели друг друга, я все равно этому не поверю, - воскликнул Лахлан. - Нет, вы просто, как две кошки, шипели, показывали когти и защищали каждая свою территорию. Вы стали бы подругами и без песни любви.
- Может быть, - сказала Финн, вспыхнув. - Хотя дело было не только в этом. Тогда я вообще никого не любила. Это все плащ-невидимка. В нем было холодно и как-то... одиноко, как будто мне вообще ни до кого и ни до чего нет дела.
Так в конце концов Финн пришлось рассказать, что это она украла плащ-невидимку и потом распустила его в пещере никс, которые полетели вместе с ней через ночь на поиски армии Ри. И снова Лахлан и Изолт восклицали, задавали вопросы и требовали объяснений до тех пор, пока Финн уже чуть не валилась с ног от усталости. Только тогда Лахлан воскликнул:
- Довольно, моя кошечка! Остальное расскажешь утром. Ты бледная как мел. Марш в постель!
Он позвал своего оруженосца, высокого крепкого мальчишку с копной соломенно-желтых волос. Его лицо показалось Финн смутно знакомым, но лишь когда он заговорил, она узнала Коннора, который был самым младшим в Лиге Исцеляющих Рук. Финн в последний раз видела его всего лишь шестилетним малышом, которого Диллон носил на плечах. Теперь ему было двенадцать, он носил синий килт и плащ личного слуги Ри и с гордостью прикалывал на грудь брошь со вставшим на дыбы оленем.
Финн с радостным изумлением ахнула и обняла его, но Коннор высвободился из ее объятий и встал навытяжку, спросив официально, каковы будут приказания Его Высочества.
- Как видишь, Лига Исцеляющих Рук все еще служит мне верой и правдой, - с улыбкой сказал Лахлан. - Когда Диллон отправился в путь вместе с тобой и Дайдом, я временно произвел Коннора из пажей в оруженосцы, и с тех пор он отлично мне служит.
- Не могу поверить, как сильно он вырос, - ответила Финн. Потом воскликнула возбужденно: - А Джоанна и Томас тоже тут? Ох, как здорово! Наша Лига снова воссоединится.
- Да, Джоанна одна из подающих самые большие надежды целителей, - сказала Изолт. - И Томас, разумеется, тоже тут; мы не могли отправиться на войну без него.
- Он стал таким же рослым и сильным, как ты? - с улыбкой спросила Финн Коннора.
Тот неожиданно погрустнел.
- Нет, - ответил он. - Томас до сих пор совсем маленький и слабенький, бедняжка. Джо говорит, он отдает все силы на исцеление и ничего не оставляет на рост, бедный парнишка.
У Финн был встревоженный вид.
- Но я все равно буду рада снова увидеть его, и Джо тоже, - ответила она. - Прошло столько времени!
Коннор кивнул.
- Да, что есть, то есть. Я могу еще что-нибудь для вас сделать, милорд?
- Нет, Коннор, возвращайся в постель и покажи Кошке, где она будет спать. Каждый раз, когда она зевает, я тоже зеваю, и если так пойдет и дальше, то я скоро сверну себе челюсть. Финн, увидимся завтра с утра. Джоанна позаботится о тебе!
Финн кивнула, снова широко зевнув и протирая глаза. Потом нерешительно спросила:
- Лахлан, то есть, Ваше Высочество... вы получали какие-нибудь новости из Рураха?
Лахлан и Изолт переглянулись, потом Ри сказал весело:
- Должен признаться, мы удивлялись, что ты не спросила об этом раньше. Все в порядке, Финн. Твоему отцу удалось наконец отбить Фэйргов, и они вернулись обратно в море, как мы и надеялись. К несчастью, большую часть кораблей, которые мы снарядили, атаковали пираты, и их груз был потерян, но мы послали на помощь повозки с провизией и лекарствами, и недавно пришли вести, что бунты прекратились, а мор удалось обуздать.
- А мама? - спросила Финн еле слышно. - Она... она... спрашивала обо мне?
- Ну разумеется, - ответила Изолт тепло. - Мы рассказали ей, что видели тебя на Купалу и ты была жива и здорова. А теперь, зная, что ты цела и невредима, мы пошлем в Лукерсирей почтового голубя с весточкой для нее. Там позаботятся, чтобы она узнала, что с тобой все в порядке.
Финн поблагодарила, почувствовав, что у нее отлегло от сердца. Поклонившись и пожелав спокойной ночи, она пошла вслед за Коннором по тихому темному лагерю к большой палатке, стоявшей в некотором отдалении. Там юный оруженосец накормил ее остывшим рагу, на удивление вкусным, хотя и чуть теплым, и разложил для нее тощий соломенный тюфячок, отыскав место среди множества спящих, храпящих вокруг тел. Облегченно вздохнув, Финн натянула на голову грубое шерстяное одеяло и мгновенно провалилась в сон.
Когда она проснулась, было утро. Сквозь поднятые пологи палатки били яркие солнечные лучи, щекоча ей пятки. Гоблин по своему обыкновению спала у нее на шее. Она сняла эльфийскую кошку, переложила к себе на руку и некоторое время лежала, прислушиваясь к шуму лагеря. До нее доносился грохот тяжелых телег по ухабистой земле, ржание лошадей и звон уздечек, кудахтанье кур и время от времени негромкое блеяние коз. Солдаты кричали и ругались, и периодически раздавался высокий женский голос.
Палатка была пуста. Все тюфяки, уже скатанные, стояли у стены рядом с шестью небольшими коричневыми сундуками. На сундуках были аккуратно уложены несколько маленьких ранцев, поверх каждого из которых было привязано скатанное одеяло. Трава уже начала постепенно выпрямляться в тех местах, где ее прижало тяжестью спящих тел. Лишь тюфяк Финн лежал там, где его разложили. Она с удивлением подумала, что проспала подъем и сборы всех остальных, и решила, что они, должно быть, сделали это очень проворно и тихо.
В этот миг какая-то женщина наклонилась и заглянула в палатку.
- А, ты наконец-то проснулась! А я уже начала думать, что мне придется завернуть тебя в тюфяк и погрузить на телегу, - сказала она с мягким юмором.
- Джо! - воскликнула Финн, мгновенно вскочив на ноги. - Елки-палки, только поглядите на нее! Я ни за что бы тебя не узнала.
- Неужели я так сильно изменилась? - насмешливо сказала Джоанна. - Ну да, полагаю, что изменилась. Шесть лет прошло. Хотя по тебе этого не видно! Я думала, что ты теперь банприоннса, Финн! Только взгляни на себя! Ты точно такая же чумазая и оборванная, как в былые дни.
- Да, но у меня были такие приключения! - радостно воскликнула Финн. - Нельзя же сражаться, чуть не утонуть и ползать по пещерам и при этом ни капельки не испачкаться.
- Да, полагаю, что нельзя, - ответила Джоанна. - Но ты сейчас же пойдешь и помоешься, а потом наденешь приличную одежду, это я тебе обещаю.
- Правда? - отозвалась Финн, с удивлением заметив властность в голосе Джоанны. Та нищенка, которую она помнила, была худенькой, вечно обеспокоенной девочкой, боявшейся всего на свете. Теперь она превратилась в высокую сильную женщину с загрубелыми искусными руками и решительным лицом. Судя по ее виду, испугать ее было способно очень немногое.
- Ну, если хочешь получить завтрак, то иначе никак, - ответила Джоанна. - Никому не разрешается сидеть у моего костра с руками грязными, как у трубочиста!
- Ну ладно, - кротко ответила Финн. Она действительно была очень голодна.
К ее смятению, оказалось, что в понятие Джоанны о мытье входила жесткая щетка, несколько ведер очень горячей воды, уйма мыла и сожжение всей старой одежды. Один или два раза Финн попыталась было протестовать, но скоро поняла, что сопротивление ни к чему хорошему не приведет. Впечатление силы, исходящей от Джоанны, не было ложным. Лишь тогда, когда каждый дюйм тела Финн стал розовым и сверкающим, включая и ногти на ногах, Джоанна прекратила скрести и тереть ее. После этого Финн получила чистые льняные панталоны и сорочку, рубашку из некрашеного льна, длинный серый плащ, пару серых шерстяных штанов, завязывавшихся под коленями, длинные вязаные чулки и пару крепких башмаков. Она блаженно натянула на себя теплую чистую одежду, расчесала влажные кудри и вышла из-за ширмы, представ перед оценивающим взглядом Джоанны.
Та критически оглядела ее с ног до головы, потом улыбнулась и одобрительно кивнула.
- Сойдет, - сказала она. - А теперь иди поешь, а то мне некогда больше с тобой возиться.
Финн ухмыльнулась в ответ и пошла за ней к костру. Гоблин свернулась клубочком на хозяйкином мешке, дожидаясь ее возвращения, поскольку не имела никакого желания оставаться в обществе Финн, когда вокруг лилось столько воды. Финн уселась рядышком с ней и с жадностью проглотила две большие миски каши с орехами, сухофруктами и медом. Пока она ела, Джоанна поджарила ей на сковороде несколько пресных лепешек, которые оказались в точности такими легкими и воздушными, как Финн надеялась.
- Ох, какая обалденная вкуснятина, - вздохнула она блаженно. - А я и не помню, чтобы ты так здорово готовила, Джо.
- Изабо Рыжая учила меня готовить, - ответила Джоанна. - А она ведь одна из лучших, ты же знаешь. Она научила меня почти всему, что я знаю, о травах, лечении и обо всем остальном. Если бы не она, я до сих пор была бы сиротой без крова и куска хлеба в руках. Я очень благодарна ей.
Финн откинулась назад, опираясь на локти и отчаянно жалея, что нельзя покурить. Но ее кисет погиб во время кораблекрушения, а украсть новый она не успела.
Джоанна встала и потянулась, сказав:
- Ты закончила? Мы уже и так слишком завозились благодаря тебе, соня, а мне еще нужно здесь вымыть и убрать. Кроме того, я должна до отъезда поговорить с другими целителями и убедиться, что они не забудут поискать ивовых деревьев. Нам вечно не хватает ивовой коры, а эти болваны никогда ничего не видят, если их не ткнуть прямо носом.
- Может, я все вымою и уберу, а ты займешься тем, что должна сделать? - предложила Финн.
- Это было бы замечательно, - с облегчением ответила Джоанна и заспешила по своим делам.
Через десять минут она вернулась. Финн посадила Гоблин в карман, взяла мешок и пошла за целительницей через лагерь туда, где эскадрон солдат готовился выступать в поход. Там уже дожидались Лахлан и Изолт - Ри на великолепном вороном жеребце, а Банри на высокой серой кобыле со струящейся белой гривой и шелковистым хвостом. На обоих были кирасы из твердой кожи, легкие кожаные шлемы на головах и пледы. На одетом в латную перчатку запястье Лахлана сидел белоснежный кречет, снисходительно взиравший на мир сквозь щелочки в кожаном колпаке. Финн в тот же миг узнала прекрасную птицу, поскольку Снежное Крыло преподнес в подарок Ри отец Финн, Энгус Мак-Рурах.
К седлу Лахлана был приторочен колчан со стрелами и огромный лук, когда-то принадлежавший его предку Оуэну Мак-Кьюинну. Свой тяжелый палаш он носил за спиной между крыльями, за поясом у него торчал короткий меч, а из башмака кинжал. Изолт точно так же внушительно вооружилась - луком и стрелами, а ее тонкую талию охватывал пояс с оружием.
Увидев Финн, Лахлан поднял руку и поманил ее к себе. Она проворно прошла через луг, кивнув Айену и Эльфриде, которые стояли, дожидаясь возможности попрощаться.
- Как видишь, мы готовы ехать, - с ласковой улыбкой сказал Ри. - Надеюсь, ты хорошо поела и отдохнула, моя кошечка, потому что нам предстоит долгая и трудная скачка!
- Финн, как там Киллиан? - с беспокойством спросила Эльфрида.
- Ох, не слишком хорошо, - ответила Финн. - Похоже, старик ошеломлен и сбит с толку. Думаю, он временами вообще не понимал, что происходит, но был так слаб, что не мог протестовать и просто позволял нам тащить его с собой, как мешок с картошкой. - Она описала следы истязаний, покрывавшие его старое истощенное тело, и увидела, как глаза Эльфриды наполнились слезами жалости.
- Ох, это очень плохая новость, - сказала она. - Киллиан понял, что ты пришла по моему поручению?
- Не уверена, - ответила Финн. - У меня почти не было времени объяснять. Но он узнал крест.
- Ну, хотя бы что-то, - вздохнула Эльфрида. - Жаль, что я не могу поехать с вами.
- И хорошо, что не можешь, - холодно сказала Изолт. - Мы отправляемся не на прогулку, Эльфрида. Куда удобнее ехать в своем экипаже в тылу армии, где тебя окружают служанки и защищают телохранители. Поехав с отрядом, ты лишь задержала бы нас.
- Да, наверное, - печально согласилась та. - Что ж, надеюсь, вы найдете пророка в лучшем виде, и всех, кто ему помогал, тоже. - Она подняла руку, прощаясь. - С Богом!
- С Богом, - с улыбкой ответил Лахлан, отдавая ей честь.
- Да пребудет со всеми вами Эйя, - сказал Айен, взяв Эльфриду под руку. Они оба развернулись и пошли прочь. Понуро поникшие плечи Эльфриды свидетельствовали, что слова Изолт обидели ее, но Банри не выказывала никакого раскаяния. Как всегда, ее прекрасное лицо было спокойным и суровым.
- Да, действительно трудно поверить, что Эльфрида - потомок Яркой Воительницы, - сказал Лахлан, как будто пытаясь как-то оправдать резкость жены. - Но она так воспитана, Изолт, и не надо ожидать от нее воинственности.
Изолт прямо встретила его взгляд.
- А я и не ожидаю.
- Тогда почему ты все время так холодна с ней? - спросил он. - Она милая женщина и очень старается подружиться с тобой.
Изолт пожала плечами.
- Я холодна? Ничуть. Просто она вечно заламывает руки и рыдает, вместо того чтобы делать то, что нужно. - Она помолчала, потом сказала, слегка покраснев: - Вы, мужчины, считаете Эльфриду такой милой и нежной, но она вечно получает то, что хочет, не шевельнув ради этого и пальцем. Меня это раздражает.
- Да, она хорошенькая, - к немалому гневу Изолт заметил Лахлан и с ухмылкой взглянул на жадно слушающую Финн.
- Ох, да ради Эйя, - раздраженно заявила Изолт. - Если ей так хочется, пусть едет, мне-то что. Только чтоб потом не жаловалась, что у нее измялись юбки и растрепалась прическа!
- Ну ладно, довольно праздной болтовни. Выезжаем! Коннор, бегом, скажи Айену и Эльфриде, что они тоже могут поехать с нами, только живо!
Финн усмехнулась и пошла за Джоанной через ряды сидящих на конях солдат. Кроме Ри и Банри в поход отправлялись еще и пятьдесят Телохранителей Ри, возглавляемых Дунканом Железным Кулаком на огромном буром мерине с косматыми белыми бабками и гривой. Коннор, сидевший на красивом гнедом пони, держа в руках знамя Ри, поскакал за Айеном и Эльфридой. Финн завистливо уставилась на него, вполуха слушая Джоанну, которая велела ей садиться в небольшую повозку вместе с придворным колдуном, Гвилимом Уродливым, и остальными целителями.
- А почему мне тоже нельзя встать в строй? - спросила она непокорно. - Терпеть не могу трястись в повозке!
- Я не знала, что ты научилась ездить верхом, - ответила Джоанна. - Кроме того, у нас нет свободных лошадей.
- Разумеется, я умею ездить верхом, - строптиво ответила Финн. - Я могу ездить на ком угодно! - Она с тоской вспомнила о своей вороной кобылке Уголек, оставленной на попечение Нины в Риссмадилле вместе с остальными лошадьми. - Ведь должна же у кого-нибудь найтись запасная лошадь? Пылающие яйца дракона! Как я смогу показывать Лахлану дорогу, если буду тащиться в самом конце, глотая пыль?
- Ты должна называть Ри «Его Высочество», - строго ответила Джоанна. - Подожди меня здесь, Финн. Я поговорю с командиром кавалерии и узнаю, нельзя ли тебе одолжить одного из запасных жеребцов у кого-нибудь из кавалеристов. Но они не будут этому рады, Финн, предупреждаю тебя. Боевые кони стоят уйму денег, и хозяева очень их ценят. Смотри, если ты не окажешься такой искусной наездницей, как говоришь!
Она зашагала через поле, и Финн прислонилась спиной к фургону, нетерпеливо притопывая ногой.
- Привет, Финн, - раздался негромкий и довольно грустный голос. - Ты меня не помнишь?
Вздрогнув, она подняла глаза. Совсем рядом в фургоне сидел маленький худенький мальчик с бледно-золотыми волосами и огромными голубыми глазами. Его кожа была такой тонкой, что казалась прозрачной, а на висках бились голубые жилки. Под глазами у него залегли глубокие фиолетовые тени, а у основания шеи торчали ключицы. На руках, бессильно повисших вдоль бортика фургона, были надеты черные перчатки.
- Томас! - закричала Финн. - Ох, Томас!
К своему удивлению, она почувствовала, что плачет. Она наклонилась и горячо обняла мальчика, осушив свои слезы о мягкую шерсть его плаща. - Ну конечно же, я тебя помню! Я просто тебя не заметила.
- Я слышал, что ты здесь, - сказал Томас. - Говорят, тебя сбросила с ночного неба стая никс.
- Ну да.
- Эх, хотел бы я это видеть, - с легким вздохом ответил он.
- Было очень поздно. Ты, должно быть, уже спал.
Он слегка поерзал, подняв руку и снова уронив ее.
- Я не очень хорошо сплю, - ответил он вяло. - Вокруг всегда столько больных людей. Я чувствую их боль, хотя мне не разрешают прикоснуться ко всем. Говорят, что я должен беречь силы для тех, кто больше всех в них нуждается.
- Это хороший совет, - оживленно сказала Финн. - Ты же знаешь, что не можешь излечить всех.
- Я чувствую их боль, - печально отозвался он.
И снова Финн ощутила на глазах горячие слезы. Она удивилась, что же это с ней происходит, если ее так легко разжалобить. Прошло уже много месяцев с тех пор, как ей хотелось плакать, и вот, пожалуйста, она все время хнычет, как какая-то глупая сентиментальная размазня. Она засопела и сказала еще более оживленно:
- Ты заболеешь сам, если попытаешься вылечить всех простофиль, умудрившихся подхватить насморк или простуду.
- Вот и Джо так говорит.
- Ну так и послушай ее. Джо права.
- Ох, ну разумеется, я права, - сказала Джоанна, подойдя к ней сзади. - Хотя не имею ни малейшего понятия, о чем это вы говорите. Пойдем, Финн, я нашла тебе коня. Смотри, хорошенько заботься о нем и не вздумай поранить ему рот удилами или бока шпорами, а не то наживешь себе смертельного врага в лице его хозяина. Давай, Его Высочество сердится и требует немедленно отправляться в путь. Уже давно рассвело!
Финн радостно побежала к своему скакуну, огромному гнедому мерину с гордо изогнутой шеей, по кличке Харкен. Он был куда выше Уголек и, как обнаружила Финн, едва только оседлав его, куда сильнее. Он гарцевал и упирался под непривычно легким телом, и ей стоило немалого труда поставить его в ряд с остальными лошадьми. Но она скрыла свой страх и, ударив коня пятками по бокам, оказалась рядом с Лахланом и Изолт, которые критически оглядели ее.
- Ты уверена, что справишься с ним, Финн? - спросила Изолт.
- А то как же!
- Ну ладно, - сказал Ри. - Едем!

***

К вечеру первого дня Финн была готова разрыдаться от усталости. Она никогда не ездила так быстро и так долго. Лошадей подгоняли при любой возможности, пуская их галопом по лугам и долинам, заросшим деревьями. Лишь когда лес стал слишком густым, всадники перешли на тряскую рысцу, от которой Финн клацала зубами и до крови стерла бедра.
Харкену потребовалось всего десять минут, чтобы выбросить Финн из седла, и она тяжело плюхнулась на землю, свалившись с большой высоты на полной скорости. Гоблин, цеплявшаяся за ее плечо, соскочила, грациозно приземлилась на лапки и уселась вылизывать усы, пока обескураженная и разъяренная Финн ловила своего мерина.
Харкен был слишком хорошо обучен, чтобы убежать, но ей пришлось садиться в седло без приступки и посторонней помощи, одновременно держа недовольную эльфийскую кошку, которая постоянно пыталась в отместку оцарапать хозяйку своими острыми коготками. Всей кожей чувствуя, что целители смотрят на нее из своей повозки, Финн с горящими щеками кое-как взобралась в седло, развернула гнедого, ударила его пятками по бокам и бросилась догонять остальных всадников, которые, не останавливаясь, поскакали дальше.
Вскоре после этого мерин неожиданно свернул с дороги и пронесся под низкой веткой, и Финн удержалась в седле лишь благодаря тому, что съехала набок, обеими руками уцепившись за стремя. Еще через полчаса он снова сбросил ее, внезапно скакнув в сторону на полном ходу, а после этого - в полдень, резко остановившись, чтобы попить воды из ленивого коричневого ручейка. Финн перелетела через голову и угодила прямо в воду, немало позабавив всадников. Дункан Железный Кулак сам соскочил со своего коня, чтобы вытащить ее из ручья, сказав через плечо:
- Что ж, Харкен решил, что это место ничем не хуже других, чтобы остановиться на обед. Давайте сделаем привал и дадим лошадям немного отдохнуть.
Мокрая и глубоко униженная, девушка выбралась на берег, тайком потирая ушибленные места и не глядя никому в глаза. Гоблин выскочила следом за ней, с прилипшим к телу мокрым мехом и хвостом, с которого стекала вода. Она уселась спиной к Финн и принялась вылизываться, зашипев на хозяйку, когда та попыталась взять ее на руки.
Никто не обращал на смущенную наездницу и ее кошку никакого внимания, ослабляя подпруги и распаковывая седельные сумки. Финн могла лишь радоваться, что угрюмый первый помощник с «Вероники» не был свидетелем ее позорного падения. Эрвин Праведный не раз твердил, что «погибели предшествует гордость, а падению надменность», и она никак не могла отделаться от мысли, что доказательство его правоты доставило бы ему огромное удовольствие.
Финн готова была бы свернуться калачиком под деревьями и проспать весь день, но к ее ужасу они остановились ровно на столько, чтобы перекусить хлебом, сыром и элем, и снова продолжили путь. Гоблин вполне ясно выразила свое настроение, запрыгнув в повозку и свернувшись там на куче одеял, не удостоив хозяйку и взглядом, когда та попыталась заманить ее обратно к себе на плечо. Финн с радостью присоединилась бы к эльфийской кошке, но гордость не позволила ей признать поражение, поэтому она, морщась и проклиная все на свете, упрямо взобралась на гнедого мерина и, стиснув зубы, вцепилась в поводья, когда он снова рысью понесся вперед.
В конце концов, солнце начало опускаться за высокие пологие холмы, но они продолжали скакать и тогда, когда сумерки превратились в ночь, при свете горящих факелов. Наконец разбили лагерь, но у Финн так затекло и болело все тело, что она еле стояла на ногах. Джоанна без единого слова дала ей горшочек с бальзамом, который нещадно жег кожу, когда она мазала им свои синяки и ноющие мышцы, но зато успокоил боль настолько, что Финн в конце концов смогла отдохнуть.
Второй и третий день стали для нее настоящей пыткой. Финн от души пожалела, что так хвасталась своей удалью, поскольку конь был слишком сильным для нее и постоянно одерживал верх в их борьбе. Но она была исполнена решимости не выказывать слабости перед солдатами, используя каждую каплю силы своего тела и духа, чтобы заставить Харкена подчиниться. Несколько раз она вылетала из седла, но каждый раз садилась обратно и без слова жалобы продолжала путь.
На четвертый день ее мышцы привыкли к бешеной гонке, а бальзам Джоанны смягчал боль от ссадин. К пятому дню Финн почувствовала, что наконец полностью подчинила себе коня, который прекратил свои попытки вышибить ее из седла, промчавшись под низкой веткой или коварно скакнув в сторону на полном ходу. На шестой день она уже наслаждалась возбуждением их головокружительной гонки и даже начала замечать красоту окружающего пейзажа.
Всадники неслись по холмам, понижавшимся в направлении моря, резко заканчиваясь на краю высоких утесов, которые Финн в последний раз видела с палубы «Вероники». Ручьи бежали по широким долинам, часто петляя через небольшие островки леса, где солдаты охотились на птиц и кроликов, разнообразивших их рацион. Там и сям виднелись одинокие крестьянские домики, обычно защищенные высокими каменными стенами. При виде эскадрона солдат работавшие на полях фермеры разворачивались и бегом неслись к дому, крепко запирая ворота. Всадники никогда не останавливались, хотя всем хотелось купить какой-нибудь свежей еды или попроситься на ночлег.
На седьмой день они вступили в стычку с дозором Ярких Солдат. Лахлану не хотелось развязывать бой. Целью похода было спасение потерпевшей кораблекрушение команды «Вероники», а не война со Всеобщим Собранием. Поэтому они просто пронеслись через отряд во весь опор, размахивая по сторонам мечами. Снежное Крыло спикировал с неба на головокружительной скорости, убив одного из солдат одним метким ударом мощных когтей. Гвилим Уродливый вызвал иллюзию змей, заставившую коней противника испуганно шарахнуться назад, а потом, когда Телохранители уже пропали из виду за холмом, скрыл их следы при помощи магии. Нескольких солдат послали оставить ложный след на случай погони, и их путешествие продолжилось в том же порядке, что и прежде. Финн пришлось признать, что на нее произвели впечатление скорость и спокойствие, с которыми все это было проделано. Синие Стражи были воистину закаленными бойцами.
На восьмой день они выехали на берег моря, и Финн начала оглядываться в поисках знакомых ориентиров. Всех терзала тревога, поскольку здесь столько причудливых скал выступало над неспокойным морем, что было непонятно, как же Финн сможет отличить одну от другой. Но она лишь презрительно усмехнулась, сказав:
- Пылающие яйца дракона, вы забыли, что я Ник-Рурах? Я могу найти их даже в темноте с закрытыми глазами, заткнутыми ушами и руками, связанными за спиной!
В тот день они увидели плывущую вдоль побережья флотилию галеонов и около часа прятались за скалами, не желая, чтобы кто-нибудь заметил их в подзорную трубу. Наконец белые паруса скрылись из виду, и они двинулись дальше, осторожно выбирая дорогу на неровной земле.
Внезапно Финн вскрикнула:
- Смотрите! Влюбленные! Тэм называл их так. Видите те скалы, склонившиеся друг к другу, как будто обнимаются? Там мы вышли на берег. А Расселина Нечистого где-то поблизости.
Тени уже удлинились, а свет был очень ярким, как всегда бывает в последние минуты перед заходом солнца. Лахлан хотел стать лагерем в небольшом лесочке в некотором отдалении от берега и вернуться утром, чтобы Финн могла спуститься по скале и отыскать своих товарищей. Но та была полна решимости начать поиски прямо сейчас.
- Этот утес не больше двух сотен футов в высоту, я спущусь по нему за несколько минут! - воскликнула она. - Пожалуйста, Лахлан! Они так тревожатся. К тому же сегодня можно подготовить все, чтобы завтра утром сразу вытащить их без лишней траты времени.
- Но сейчас же прилив, - сказал Лахлан. - А вдруг ты не сможешь вовремя найти пещеру?
- Ой, да я же точно знаю, где она, - ответила Финн. - Я спущусь по скале прямо над Расселиной Нечистого и просто проберусь внутрь. Мне вообще не понадобится ступать на берег.
- Финн, ты можешь сказать, живы ли они до сих пор? - спросила Изолт.
Финн заколебалась.
- Вообще-то, нет, - призналась она. - Я чувствую какое-то мельтешение разумов, но между нами очень много камня.
- Я чувствую боль, - жалобно сказал Томас.
- А пророк? - Лахлан наклонился вперед, нахмурившись. - Ты можешь сказать, жив ли он еще?
Финн пожала плечами.
- Думаю, да. У меня больше нет его креста, который я вернула ему, и нет ничего из его вещей, чтобы прикоснуться к ним для верности. Думаю, он все еще жив, хотя его разум чувствуется очень слабо.
С этими словами она спешилась и принялась проверять свои веревки и воротки, готовясь к спуску. Пока она отсыпалась в ту ночь в лагере, интендант Лахлана подготовил для нее новое снаряжение. Один из армейских кузнецов сковал новые шпильки и квадратный молоток, как тот, который ушел на дно вместе с «Вероникой», и у нее была длинная веревка из волос никс, в свернутом виде превратившаяся в удивительно маленький моток, который Финн повесила на пояс.
Она надежно застегнула эльфийскую кошку в кармане плаща, прочно закрепила веревку из волос никс вокруг выступа скалы и начала проворно скользить по склону утеса.
Утес отбрасывал глубокую тень, но Финн не раз карабкалась по скалам в полной темноте, поэтому вниз спускалась без труда. Веревка была такой скользкой, что она могла съезжать по ней на большой скорости, и такой шелковистой, что при этом не обдирала руки. Время от времени она отталкивалась от поверхности утеса ногами, наращивая скорость. К тому моменту, когда она добралась до входа в пещеру, увенчанные белыми барашками волны уже ревели, захлестывая прибрежные скалы. Финн перевернулась, повиснув вверх ногами над Расселиной Нечистого.
- Эй, Паршивый! - прошептала она.
Внутри произошло какое-то слабое шевеление.
- Финн? - в голосе слышалось недоверие.
- Ага. Можно войти, или ты проткнешь меня своим радостным мечом?
- Нет, что ты, конечно же, заходи. - Диллон шагнул вперед, вглядываясь в темноту. - Где ты, Финн, в воде, что ли?
Она побарабанила ему по макушке.
- Наверху, балда.
Он поднял голову, вздрогнул и почесал в затылке.
- Пылающие яйца дракона!
- Отойди, копуша, ты что, хочешь, чтобы я приземлилась прямо тебе на голову?
Диллон отступил назад, что-то бормоча себе под нос, и Финн гибко скользнула в расселину, грациозно опустившись на землю прямо перед ним.
- Рада тебя видеть, Паршивый, как поживаешь? - спросила она.
Он рассмеялся, все еще потирая макушку.
- Да уж, Финн, чего у тебя не отнять, так это умения делать выход!
- Благодарю вас, добрый сэр, я старалась.
- Откуда, во имя Эйя, ты знала, что я сегодня несу караул?
- Знать такие вещи - мое дело, - ответила она заносчиво. - Я же все-таки Кошка.
Он ухмыльнулся.
- Слава Эйя, ты пришла, Финн, мы все с ума сходили от волнения. Не говоря уж о голоде. Ты принесла еды? Мы уже сто лет не ели ничего, кроме водорослей и ракушек!
Финн кивнула, тряхнув плечами так, что тяжелый мешок упал к ее ногам. Она заглянула через плечо Диллона в глубину расселины и увидела темные фигуры, сгрудившиеся вокруг костра, зажженного в дальнем конце необъятной пещеры. Никто пока ничего не заметил, и их безнадежно поникшие плечи потрясли ее.
- Лахлан и Изолт с солдатами там, наверху, - сказала она. - Они привезли с собой целителей, поскольку здесь есть раненые.
- А как все остальные?
Диллон помрачнел.
- Боюсь, мы потеряли довольно многих.
- Ох, только не пророка! - Финн вдруг стало страшно. Дать Киллиану Слушателю умереть после того, как они проделали такой долгий путь и столько пережили, чтобы спасти его!
- Нет, он все еще жив. Он крепкий старый орешек, несмотря на то, что с виду одна кожа да кости. Он еще и лучше, чем некоторые!
- А Энит? - воскликнула Финн.
- Нет, хотя она и очень слаба. Она едва поднимает голову со своих одеял, и если бы ты пришла чуть позже...
- Ну ладно, - с облегчением сказала Финн. Хотя ей, естественно, было жалко погибших матросов, она могла лишь радоваться, что на их месте не оказались Киллиан Слушатель или старая циркачка с серебряным голосом. Она уже двинулась было вперед, но Диллон положил руку ей на локоть.
- Прости, Финн, но боюсь, что твой старый слуга Дональд...
- Дональд?
- Да, Дональд. Он ловил рыбу со скал, и его смыло волной. Мы с Дайдом пытались спасти его, но все произошло слишком быстро...
Финн оцепенела от потрясения. Ей никогда не приходило в голову беспокоиться за жизнь старого слуги, хотя он был почти того же возраста, как Киллиан или Энит. Она уставилась на Диллона, потом ее лицо внезапно сморщилось, и из глаз полились слезы. Диллон неловко обнял ее, похлопывая по плечу.
- Не горюй, Финн, не горюй, - шептал он.
Финн вытерла глаза.
- Я не могу в это поверить. Он был таким... таким неустрашимым. - Ей в голову не приходило никакого другого слова, кроме того, которое Дональд так часто говорил сам.
- Нам очень его недоставало. Никто из оставшихся особо не умеет управляться с луком и стрелами, а лески упали в море вместе с Дональдом. Мы делали все, что было в наших силах, но нам пришлось очень нелегко.
Он подвел Финн к костру, где ее приветствовали с огромным воодушевлением. Содержимое набитого рюкзака было встречено почти с таким же восторгом, и она начала раздавать еду и виски из большой фляги, чувствуя, как сердце разрывается от горя и жалости. Все потерпевшие кораблекрушение выглядели невероятно худыми и бледными, их одежда превратилась в лохмотья. Большинство до сих пор были перебинтованы, а у некоторых руки и ноги оставались в тугих шинах. Энит лежала в тревожном забытьи, от которого ее не заставил очнуться даже весь этот веселый шум. Бранг до сих пор не пришла в себя после колдовской болезни, хотя при виде Финн ее зеленые глаза озарились радостью и облегчением. Эшлин лишь с усилием смог подняться на ноги, заходясь в мучительном сухом кашле. Его глаза, как и у Бранг, лихорадочно блестели. Но он поклонился Финн, сказав хрипло:
- Благодарение Эйя, вы целы, миледи! Я так беспокоился о вас!
- Не зови меня так, - нетерпеливо оборвала его Финн. - Я просто Финн.
Она оглянулась по сторонам в поисках Джея и Дайда и обнаружила, что они стоят рядом, дожидаясь, когда придет их черед.
- Ох, Финн, как же здорово снова тебя видеть! - закричал Джей, обняв ее так крепко, что она вскрикнула. - Мы все так волновались. Когда ты исчезла в небе, окруженная теми странными буйными волшебными существами...
- Никс просто чудесные, - возмущенно возразила Финн.
- Я очень рад, что ты жива и здорова, - ответил Джей и снова обнял ее.
- Ну, я тоже рада тебя видеть, - неуклюже отстранилась Финн. - Только у тебя что-то не слишком здоровый вид. Ты выглядишь просто ужасно!
Дайд и Джей и на самом деле были худыми и серыми, их кожа блестела от пота, а голоса охрипли от кашля.
- Какая-то пещерная лихорадка, - объяснила Нелльвин Йедда. - Мы все ее подхватили. Происходит от холода и сырости, как мне кажется. Мы не осмеливались и носа наружу высунуть, ведь галеоны искали нас по всему побережью.
Финн кивнула.
- Да, мы их видели. Ну, ничего. Завтра утром мы первым делом вытащим вас отсюда на свежий воздух. Томас здесь, и Джоанна тоже. Они живо поставят вас на ноги.
Однако подъем оказался нелегкой задачей. Не многие из потерпевших кораблекрушение были достаточно сильны, чтобы хотя бы попытаться лезть самим, поэтому Телохранителям пришлось тащить их на носилках, подвешенных на веревках. Джед, пес Диллона, скулил всю дорогу, тщетно пытаясь вырваться из державших его ремней. Он тоже отощал под своим косматым белым мехом, несколько недель питаясь одними лишь пещерными крысами.
Киллиана Слушателя подняли через край утеса одним из первых. Едва открыв глаза, он увидел Лахлана, обеспокоено склонившегося над ним. Поднимающееся солнце золотило молодого Ри своими лучами, его топазово-желтые глаза горели на смуглом лице, а великолепные черные крылья подчеркивали всю силу и мощь высокой фигуры. Киллиан взглянул на него с благоговейным трепетом, потом попытался встать на колени, схватив сильные смуглые руки Лахлана и целуя их.
- Ты действительно ангел Господень! - воскликнул он.
- Нет, я никакой не ангел, - мягко сказал Лахлан. - Я просто смертный, сражающийся, как и все люди, за то, что справедливо.
- Нет, - сказал Киллиан. - Я видел тебя в моих снах. Ты - вестник Отца Нашего Небесного, посланный исполнить Его волю.
- Может быть, это и так, - сказал Лахлан, - если Его воля - попытаться принести мир всей стране. Ибо именно такова моя цель, даже если придется бороться за это до самой смерти.
- Нести мир - всегда Его воля, - сказал Киллиан, и на его дряхлых губах задрожала улыбка. - Любовь, радость и мир, вот что Он велит нам искать, а не жажду власти и материальных вещей, не тех себялюбивых амбиций, которые движут Филде, недаром называемой Блудницей Брайда.
- Любовь, радость и мир, - медленно проговорил Лахлан. - Да, именно этого я и хочу. И с твоей помощью, даст Эйя, мы сможем найти их.
Джоанна и ее целители взялись за дело, как только первое бледное лицо показалось над краем утеса. Получивших серьезные ранения относили туда, где сидел Томас, бледный и печальный. Мальчик снял свои черные перчатки и клал руки им на лоб. От его пальцев по серым лицам разливался румянец здоровья. Сломанные руки и ноги срастались, гнойные раны высыхали и затягивались, синяки исчезали.
Когда мальчик коснулся лба Энит, старая циркачка открыла глаза и улыбнулась ему, сказав:
- Благослови тебя Эйя, сынок! Я снова чувствую себя как девушка. Хоть прямо сейчас в пляс!
Она изумленно согнула свои узловатые пальцы, потом поднялась на ноги и с помощью Дайда сделала несколько нетвердых шагов - первых за несколько лет. Необратимые повреждения, которые причинил ее суставам артрит, вылечить было нельзя - Томас не мог возвратить уже утерянное, - но воспаление и боль прошли, и Энит чувствовала себя куда лучше, чем многие последние годы.
- У него воистину поразительный Талант, - воскликнул Дайд. - Мы думали, что бабушка никогда больше не будет ходить!
- Истинное чудо! - сказал Киллиан Слушатель, наблюдавший за ними с большим интересом. - Воистину, пути Господни неисповедимы.
Томас поднял на него взгляд.
- А ты разве не хочешь, чтобы я прикоснулся и к тебе тоже? - спросил он робко. - Я не могу вернуть тебе уши, но, возможно, смогу исцелить другие раны. Я чувствую твою боль.
Старый пророк кивнул, его худое лицо было очень торжественным. Он наклонился, и Томас возложил руки на его костлявый лоб, а когда наконец поднял ладони, пророк встал, высокий и уверенный, его темные глаза сверкали. От многочисленных рубцов не осталось и следа.
- Когда ты коснулся меня, я услышал голоса ангелов, - воскликнул он. - Я уже начал думать, что они больше не хотят говорить со мной, столько месяцев не слыша ничего, кроме собственных мрачных мыслей. Но теперь, теперь! Я слышал трубный зов их повелений и небесный хор их ликования. Я боялся, что они отреклись от меня, но ныне знаю, что просто закрыл уши моей души, как Филде закрыла уши моего тела. Аллилуйя! Гнев Господень поразит этих лживых правителей, которые завели народ моей страны в темную эру греха и обмана, где слово Божье искажают и выворачивают наизнанку. Примем же всеоружие Божие, перепояшем чресла наши истиною и облечемся броней праведности! Возьмем же меч духовный, который есть слово Божие, и ниспровергнем этих лживых священнослужителей, этих гордых, тщеславных и коварных правителей!

Предыдущая страница 7 Следующая страница


Запретная земля 8

ГОБЕЛЕН СОТКАН

РАЗДВОЕННОЕ КОПЫТО

В маленькой рощице разожгли костер и поспешно приготовили завтрак для изголодавшихся жертв кораблекрушения. Дункан Железный Кулак пустил по кругу огромную флягу виски, «чтобы погреть косточки», как он выразился.
Все весело болтали и смеялись, не переставая есть и пить. Лига Исцеляющих Рук впервые за столько лет опять собралась вместе. Они вспоминали о множестве былых приключений и рассказывали друг другу о новых, воскрешали старые шутки и тут же придумывали новые. Мысль о членах дружной ватаги, не переживших Яркой Войны, внесла ноту печали, но все были счастливы, чтобы слишком долго грустить, и вскоре уже снова смеялись. Когда Джоанне, Томасу и Коннору рассказали о роли Бранг, Тэма и Эшлина в походе на Черную Башню, Диллон, который все еще оставался генералом Лиги Исцеляющих Рук, провозгласил их почетными членами Лиги. За это решили выпить, а Финн произнесла импровизированную речь, от которой все так и покатились от хохота.
Тут к их костру подошел улыбаясь Лахлан, и они, вскочив на ноги, поклонились.
- Я просто хотел поблагодарить вас, - сказал он. - Впервые за все время я уверен, что мы можем одержать победу в Запретной Земле. Не знаю, как выразить свою благодарность, но если вы подскажете мне, как это сделать, я не останусь в долгу.
- Кисет с табаком совсем не был бы лишним, - с надеждой в голосе произнесла Финн. Лахлан рассмеялся и пообещал ей что-нибудь придумать, потом сказал серьезно: - Я действительно очень вам благодарен, всем вам. Вы снова совершили невозможное. Не знаю, чем я мог заслужить таких верных и преданных друзей.
Они не нашлись, что ему ответить, переполненные радостью. Потом Финн подошла к Лахлану и улыбнулась, сделав замысловатый жест рукой.
- Всегда рады служить вам, Ваше Высочество.
Лахлан засмеялся.
- И почему меня всегда терзают подозрения, когда ты такая вежливая, моя кошечка?
- Потому, что это случается очень редко, - ответила Брангин.
Лахлан улыбнулся.
- Да, должно быть, именно поэтому.
- Не понимаю, о чем это вы, - сказала Финн, притворившись оскорбленной в лучших чувствах. - Я всегда сама учтивость.
В этот миг раздался крик солдата, которого отрядили наблюдать за округой, пока все остальные ели и веселились. Лахлан развернулся, резко отошел от костра и, подобравшись к гребню, опустился на землю рядом с дозорным. Финн и остальные члены лиги присоединились к ним, глядя в море.
Белые, точно крылья, на ветру развевались паруса галеона.
- Они плывут очень близко, - негромко заметил капитан Тобиас, который взял у наблюдателя подзорную трубу и поднес ее к глазам.
- Они выследили нас? - хмуро спросил Лахлан.
- Невозможно сказать. - Капитан сложил трубу и спрятал ее в карман своего оборванного мундира. - Я не осмеливаюсь смотреть дольше, поскольку солнце светит нам в лицо и может блеснуть на стекле, тем самым выдав нас.
- Тогда нам лучше двигаться, - сказал Лахлан.
Изолт смотрела на корабль своими острыми глазами.
- Они машут флагами, - сказала она. - Я вижу мелькание цветов.
- Скверная новость, - мрачно сказал Эрвин Праведный. - Они передают сигналы на берег.
- Давайте убираться отсюда, - велел Лахлан. - Если где-нибудь поблизости находится эскадрон Ярких Солдат, у меня нет желания с ними встречаться.
- Куда мы поедем? - спросила Финн с любопытством.
- Эх, если бы только найти неподалеку безопасный дом, - задумчиво проговорил Лахлан. - Но я никого не знаю в этой округе, по меньшей мере, в дне пути. Леонард Осторожный уже предупредил нас, что здесь, на холмах, живет суровый и набожный народ, который вряд ли предложит помощь еретикам вроде нас.
Тэм, вспыхнув, поднял голову.
- Прошу прощения, Ваше Высочество, местные жители на самом деле набожны, но Всеобщее Собрание не любят и считают его порочным и нечестивым. Здесь не то что в городе. Мы живем близко к земле и считаем, что то, что было хорошо для наших отцов и дедов, хорошо и для нас. В моей деревне немало таких, кто скорбит о свержении Мак-Хильдов так, будто это случилось вчера, и кто тоскует по былым дням, когда фермеры, весь день работающие в поле, не должны были бросать свои орудия и бежать в церковь трижды в день, вместо того чтобы возделывать урожай. - Он закончил с жаром, слегка запинаясь.
- Это действительно так? - задумчиво сказал Лахлан. - Как я понимаю, ты сам откуда-то из этих мест, парень?
Тэм кивнул.
- Да, Ваше Высочество. Я родился и вырос в этих холмах.
- Значит, ты можешь нам очень пригодиться, если, конечно, захочешь.
Под испытующим взглядом Лахлана щеки Тэма снова покраснели, но он неуклюже поклонился и сказал:
- Тэм о'Киркленбрайт к вашим услугам, милорд.
- Благодарю тебя, Тэм о'Киркленбрайт, и очень рад знакомству. А теперь, как думаешь, сможешь ты отыскать какой-нибудь безопасный домик, где мы могли бы спрятаться от этих проклятых Ярких Солдат?
- Я отведу вас на ферму моего отца, Рованглен, - просто сказал Тэм. - Отец суровый человек, верный Церкви, и не упадет вам в ноги, Ваше Высочество. Но он твердо знает, что хорошо, а что плохо, и очень уважает пророка, поэтому я уверен, что он не откажет в убежище тому, кто спас и вылечил Киллиана Слушателя.
- Если нам дадут хорошенько помыться и покормят, мне будет все равно, пусть даже он плюнет мне в лицо, - с ухмылкой ответил Лахлан. - Веди нас, Тэм!

***

Рованглен представлял собой небольшое процветающее хозяйство, приютившееся в лощине между холмами, где широкий ручей бежал по золотистым полям и в пруду плавали лебеди. К ферме вела длинная аллея рябиновых деревьев, от которых она и получила свое название, а крепкий дом с высокими остроконечными фронтонами был обнесен высокой стеной с массивными железными воротами.
Они подождали на широкой лесной просеке, глядя на ферму. Все было спокойно. Серый дымок лениво поднимался над одной из труб, а на лугу паслись лошади. На полях высились огромные стога сена, по золотой стерне прыгали птицы. Деревья уже окрасились во всевозможные оттенки красного, желтого и коричневого цветов, и там и сям виднелись рябины, сгибающиеся под тяжестью пламенеющих гроздьев. Тени уже становились длиннее, и под деревьями было холодновато.
Путешественники очень спешили, но передвигаться пришлось украдкой. Тэм вел их извилистыми проселками и полями, и перегруженная повозка часто увязала в грязи, откуда ее приходилось вытаскивать с помощью солдат. Они старались по возможности избегать встреч с людьми, но на полях работало множество фермеров, а отряд солдат вместе с командой «Морского Орла» и «Вероники», целителями, циркачами и колдунами стал довольно многочисленным и пестрым. Фургон был переполнен теми, кто не мог идти, а многие усталые лошади везли больше одного седока. Все почернели от пыли, одежда большинства переживших кораблекрушение лишь немногим отличалась от лохмотьев. В таких условиях было невозможно не привлекать к себе внимания, равно как и не оставлять следов на мягкой земле полей и сломанных прутиков в живых изгородях.
- Боюсь, мы сослужим твоей семье дурную службу, - хмуро сказал Лахлан. - Если где-то поблизости Яркие Солдаты, они скоро о нас пронюхают.
Тэм выглядел встревоженным.
- Не бойся, - сказала Изолт. - Нашей армии приказано идти сюда. Вскоре у нас будет подкрепление.
Выражение тревоги на лице Тэма лишь усилилось, и он с беспокойством оглядел безмятежную долину. За ручьем виднелся яблоневый сад. Золотистые плоды выглядывали из листвы, полускрывавшей дом с зеленой остроконечной крышей. Дорога вела через голые поля и рощицы в небольшую деревушку, над которой нависала серая громада церкви. Ее квадратную башню венчал высокий конический шпиль с позолоченным крестом, поднимавшийся высоко над деревьями и крышами.
Фермеры повсюду вокруг работали с неторопливой грацией людей, проводящих круглый год на земле. На одном поле большую телегу нагружали сеном, на другом мальчик пас стадо откормленных черных свиней. Около одного из домов крепкая женщина топором колола лучину на растопку. У реки на свежем ветру медленно крутились лопасти мельничного колеса, а неподалеку трое мужчин в грубой коричневой одежде сгружали с подводы мешки с зерном. На деревенской площади ребятишки играли в классики или сидели на корточках, бросая бараньи лопатки. Время от времени из деревни доносилось то блеяние овцы, то звон кузнечного молота, то рожок пастуха, сидевшего среди стада своих коз на берегу реки.
- У нас в Киркленбрайте уже давно не было войны, - с несчастным видом сказал Тэм.
Часы начали отбивать время. Колокола прозвонили шесть раз, и скрытые лесом наблюдатели увидели, что работавшие в полях фермеры отложили свои мотыги и косы и гуськом потянулись по стерне к церкви.
- Сколько раз в день вы должны ходить в церковь? - спросила Финн, когда Тэм осторожно начал выводить отряд из-под покрова леса.
- Раньше нужно было раз в будни и дважды по воскресеньям, но теперь Всеобщее Собрание требует, чтобы все ходили по меньшей мере три раза в будни и шесть раз в воскресенье. Нам тут, поблизости от церкви, может, и ничего, но вот тем, кто живет на дальних фермах, приходится очень нелегко.
- Но зачем они заставляют вас так часто ходить в церковь?
Тэм пожал плечами.
- Может, если мы будем целыми днями стоять на коленях и молиться, у нас не останется времени ни на что другое, - ответил он с сарказмом.
Теперь долина была пуста, и путники смогли выехать на пыльную дорогу, передвигаясь как можно более бесшумно. Вечер был таким тихим, что они слышали пение, доносившееся из церкви, и журчание речки по камням. Железные ворота Рованглена были открыты, и они прошли в них через холодный сумрак рябиновой аллеи.
- Пожалуй, вам всем лучше спрятаться в сарае и подождать, пока моя семья не вернется из церкви, - сказал Тэм.
Они послушно забились в большое здание, заполненное тенями и пахнувшее соломой и пылью. Там уставших лошадей смогли наконец расседлать и обтереть. Тэм раздал им сено и показал солдатам, как качать воду насосом. Мужчины и женщины, как могли, разместились на соломе, усталые после долгого дневного перехода. Все были напряжены. Они находились в самом сердце вражеской территории, совершенно не готовые к бою и весьма уязвимые для предательства. Даже если Серые Плащи двигались на полной скорости, они все еще находились в нескольких лигах от Киркленбрайта, совершенно не зная, где укрывается отряд Лахлана. Оставалось лишь довериться Тэму и его семье.
Примерно через час снаружи послышались голоса. Тэм поднялся. Щеки у него пылали, взгляд стал напряженным.
- Я слышу голос моей матери. А это сестренка смеется! Ждите здесь. Я пойду и все им объясню. Все будет в порядке, обещаю.
Он торопливо выбрался из сарая в сгущающиеся сумерки и позвал мать. Раздался взволнованный шум, хлопнула дверь, а потом все стихло.
Ожидание показалось нескончаемо долгим. В конце концов, до них донесся стук распахнувшейся двери, и в сарае появился Тэм с фонарем в руке. За ним шагал высокий мужчина с суровым гладко выбритым лицом и очень коротко стриженными седыми волосами, одетый в серые штаны, высокие сапоги, грубую рубаху и черный плащ, который явно видывал лучшие дни. Но он держал себя с властным достоинством, с сердитым презрением оглядывая толпу мужчин и женщин.
- Кто из вас человек, который называет себя пророком? - осведомился он.
Киллиан задремал, но Джоанна ласково разбудила его и помогла подняться на ноги. Он огляделся вокруг изумленными глазами, в конце концов остановив свой взгляд на фермере и его сыне. Тэм поднял фонарь выше, чтобы свет упал на изувеченную голову Киллиана с уродливыми рубцами на том месте, где когда-то были уши.
Фермер долго смотрел на него, потом сказал чуть мягче:
- Многие потеряли уши по повелению Филде, да и руки с носами тоже. Откуда я знаю, что ты действительно Киллиан Слушатель, пророк?
Киллиан неуверенно взглянул на него.
- Я Киллиан, тот, которого зовут Слушателем.
Фермер нахмурился и засунул большие красные руки за ремень. Потом обвел взглядом толпу.
- А та, которая называет себя Ник-Хильд?
В его голосе прозвучала странная нотка, какая-то тоска, плохо скрытая под маской воинственности.
Эльфрида грациозно поднялась и вышла вперед, плотно закутанная в свой темно-красный плед. Хотя ее волосы выбились из тугого узла и в них застряла солома, а к юбке прилипла грязь, ей как-то удавалось излучать спокойное достоинство.
- Я Ник-Хильд.
Он долго разглядывал ее.
- У вас такие же белокурые волосы, как у всех Мак-Хильдов, - сказал он наконец. Вся воинственность из его голоса куда-то исчезла.
- Это потому, что я одна из них, - ответила она, и в ее нежном голосе не прозвучало ни гнева, ни обиды. - Грустно, когда человек из Киркленбрайта не узнает Мак-Хильда, когда видит его. Неужто ты забыл, почему эта долина так называется? Разве не здесь яркая воительница родила своего первого сына, положив начало моему клану? Разве ваша церковь не первая, построенная в Яркой Земле?
- Да, это так, - отозвался фермер, потирая колючий подбородок.
Фермер тревожно переминался с ноги на ногу, оглядывая мужчин и женщин, сбившихся в кучу в темном сарае.
- Но говорят, что вы связались с ведьмами и демонами, миледи.
- Бертильда сама была ведьмой и гордилась этим, - ответила Эльфрида, вспыхнув. Впервые кто-то слышал, чтобы она открыто признала такую вещь, и Айен улыбнулся и шагнул к ней, погладив ее по руке. - Но будет гнусной ложью сказать, что я связалась с демонами! Те, кто оказывают мне поддержку и помощь, добрые и храбрые люди, и в них не больше от демонов, чем в тебе или во мне!
- А этот крылатый ули-бист, который стал Ри?
Лахлан шагнул вперед, зашелестев крыльями. Его брови грозно сошлись над золотистыми глазами.
- Я - Мак-Кьюинн.
Фермер оглядел его с ног до головы, не упустив ни пледа Мак-Кьюиннов, сколотого брошью с гербом в виде увенчанного короной вздыбившегося оленя, ни торчащих у него за спиной длинных черных крыльев, ни Лодестара, заткнутого за пояс. Потом перевел взгляд на толпу, рассмотрев в подробностях и грязные рваные одеяния, и лошадей с низко поникшими головами, и старую женщину, искалеченную артритом, и совсем молодые лица некоторых из них. Потом его глаза обратились к Гвилиму Уродливому, опиравшемуся на высокий посох рукой с унизанными кольцами пальцами. Хотя колдун был одет так же просто, как и все остальные, в длинный плащ из грубой серой шерсти поверх штанов и рубахи, посох и кольца безошибочно выдавали в нем одного из Шабаша - для тех, кто знал, куда смотреть. Этот фермер явно знал.
Внезапно он сказал с отвращением в голосе:
- Ты колдун!
- Да, это так, - ответил Гвилим своим низким хриплым голосом.
- Ты что, не знаешь, что в этих краях колдунов и тех, кто укрывает их, сжигают?
- Знаю, - ответил Гвилим.
- Так что же ты здесь делаешь, ставя под угрозу свою жизнь и наши тоже?
- Я здесь, чтобы служить моему Ри, - отозвался Гвилим.
Фермер еще немного посмотрел на него задумчивым взглядом. Губы его были сердито сжаты.
- Ты что, не знаешь, что колдовство - это деяние Сатаны? - неожиданно прошипел он Тэму. - Ты оскорбил нашу землю, приведя сюда эту нечисть!
- Но, дайаден! Сам пророк объявил Ри посланцем Бога! А этот малыш - тот самый, что лечит возложением рук. Я видел это своими собственными глазами, и клянусь, что в этом нет никакого злодеяния. Он невинен, как новорожденный младенец!
- У Нечистого множество лиц, и не все из них отталкивающие, - отрезал его отец.
- Как и у Отца Нашего Небесного, и не все из них красивы, - внезапно прозвенел женский голос.
Все оглянулись на дверь, где стояла невысокая женщина средних лет, глядя на них мерцающими карими глазами, как две капли воды похожими на глаза Тэма. Она была одета в очень простое темно-серое платье с белоснежным фартуком, повязанным вокруг пухлой талии, и грубые деревянные башмаки. Ее руки покраснели и обветрились, но кожа на круглом лице была очень мягкой, бледной и сморщенной, как бывает с ладонями, когда их слишком долго держишь в воде.
- Такой-то прием ты оказываешь нашим гостям, отец? - проворчала она, вышла вперед и, ухватив мужа за локоть, не слишком ласково его потрясла. Ее голова еле дотягивалась ему до груди, но, ко всеобщему удивлению, большой хмурый мужчина пристыжено опустил глаза. - Разве Тэм не сказал тебе - старый пророк поклялся, что это не приспешники Сатаны, а слуги Отца Нашего Небесного, пришедшие, чтобы вернуть Ник-Хильд ее корону? В своем ли ты уме, если называешь самого ангела смерти ули-бистом? Можно подумать, ты никогда не слышал, как читают Священное Писание!
- Но, мать...
- Никаких «но»! Мне стыдно за тебя, отец. Разве нам не рассказывали о чудесных деяниях этого темного ангела? Разве лесные звери и птицы не сражались на его стороне? Разве он не выказал милосердие ко всем, кто был ранен, велев мальчику с исцеляющими руками помочь им? Разве мы все не роптали против жестокой и порочной Блудницы Брайда и не желали, чтобы земля расступилась и проглотила ее и ее велеречивых лизоблюдов?
- Ох, да, но...
- Ну и олух же ты! - ласково сказала маленькая пухлая хозяйка. - Только в сказках земля расступается и проглатывает злодеев. В настоящей жизни мы должны делать все, что в наших силах, чтобы ускорить возмездие. Разве не говорят, что Господь помогает тем, кто помогает себе сам?
- Да, но...
- Ну так вот! Взгляни только на этих бедняжек, таких грязных и оборванных! Мы должны скорее принести им горячей воды, чтобы они могли помыться, и что-нибудь поесть, а ты, Большой Тэм, беги к Джоку Яблочному и Мельнику Дэну, и к пастору, разумеется, и скажи им, что случилось. И позови Питера Козопаса, он умный парень, и Джо Кузнеца, и Джека Шерстяного. Ах, да, может быть, еще пошлешь Маленького Тэма через долину, сказать Дику Диксону, а не то, если он узнает последним, то заварит кашу, лучше уж, чтобы он был здесь, под моим присмотром.
- Хорошо, мать, - послушно сказал Большой Тэм.
- Может, лучше тебе пойти к Дику Диксону, папа, а то он оскорбится, если приду всего лишь я, - сказал Тэм. - А я схожу и приведу Джока Яблочного.
Его отец ухмыльнулся, отчего его лицо сразу же смягчилось.
- Хорошо, сынок, и передай мой привет малышке Бесси. Она будет рада тебя видеть!
На щеках Тэма вспыхнул румянец. Он пригнулся и поспешно выбежал в сумерки, оставив фонарь висеть на крюке. Его отец вышел следом, подозрительно оглядев сарай и пробурчав:
- И к чему катится свет, когда мы преломляем хлеб и едим соль с колдунами и ули-бистами!
- Пути Господни неисповедимы, - неожиданно сказал Киллиан, захватив всех врасплох.
- Да, это верно, - отозвалась мать Тэма, кивнув круглой седой головой. - Вернее некуда. - Она внезапно бросилась вперед и, упав на колени перед Эльфридой, поцеловала ей руку. - Ох, добро пожаловать на родину, миледи, добро пожаловать на родину!
- Спасибо, - со слезами в голосе сказала Эльфрида.
- Мы так долго вас ждали, - сказала женщина. - Но я всегда знала, что вы вернетесь к нам.

***

В ту ночь мужчины всей округи собрались в гостиной Тэма, чтобы поглядеть на Лахлана и Эльфриду и послушать Киллиана Слушателя. Старца вымыли и переодели в длинное белое одеяние из домотканой материи, а косматые волосы и бороду расчесали. На шее у него висел деревянный крест на связанном во многих местах кожаном шнурке. Его черные глаза наполнились скорбью, когда он рассказывал, как Филде приказала подвергнуть его пыткам, чтобы вырвать признание, что все его проповеди внушены Сатаной, а не самим Господом.
- Но я не признался, потому что действительно слышал истинное пение ангелов, - сказал пророк, и фермеры заерзали и принялись переговариваться.
Потом он поведал о своем дерзком освобождении, когда люди Ри рисковали жизнями, чтобы спасти его. Теперь темные глаза старика пылали, а голос дрожал от благодарности. Он описал, как Томас исцелил его и как он услышал хор небесных голосов при первом же прикосновении чудотворных рук мальчика.
- Воистину, на нас благословение Божие, ибо Отец Наш Небесный услышал молитвы верных слуг своих и прислал этого крылатого ангела, чтобы спасти страну от ужасающей тирании порочного Всеобщего Собрания, и мальчика с чудотворными руками, чтобы исцелить раны нашего народа, и Он оберег нашу милую молодую Ник-Хильд от зла, чтобы она могла править нами, как всегда была воля Божья, ибо разве она не избранная, не наследница золотого меча?
Финн, не в состоянии выносить неизвестность, подслушивала под окном, говоря себе, что стоит на часах на случай вероломного нападения. К ее удивлению, именно местный пастор оказался самым ревностным сторонником Лахлана. Пухлый коротышка с сияющей лысиной, обрамленной херувимскими седеющими кудрями, одетый в длинную черную сутану с простым деревянным крестом на груди, судя по его внешности, едва ли задумывался о чем-то менее прозаическом, чем собственный обед, но оказался человеком романтического характера. История Эльфриды, лишенной престола молодой банприоннсы, борющейся за освобождение своего народа, распалила его воображение. Он без труда поверил в то, что Лахлан - ангел смерти, появление которого предсказывало столько пророков, при первом взгляде на Ри сжав руки и пробормотав:
- Чернокрылый, с пылающими глазами ангел смерти сотрет их с лица земли, ибо они забыли слово Божие!
Дик Диксон оказался тощим елейным человечком, который постоянно потирал свои маленькие ручки, как будто умывал их, а его узкие черные глазки шныряли от одного лица к другому. Едва войдя, он сказал пророчески:
- Кто ужинает с дьяволом, должен запастись длинной ложкой, Большой Тэм.
- Да, но лучше ужин из зелени, но с любовью, чем жареный бык, приправленный ненавистью, - немедленно парировал пастор.
Дик Диксон скорбно покачал головой.
- Даже дьявол может цитировать священное писание в своих целях, пастор.
Круглые пасторские щеки вспыхнули негодующим румянцем.
- Глупец может советовать мудрецам, но они редко благодарят его за совет, - рявкнул он.
Впалые щеки Дика Диксона пошли пятнами. Он поискал достойный ответ, но, так ничего и не придумав, просто печально покачал головой и ничего не сказал, хотя его лисьи глаза жадно обшаривали лица собравшихся.
Дискуссия затянулась далеко за полночь. Жители Киркленбрайта были по натуре консервативны и осторожны, и им не хотелось связываться с язычниками и еретиками. Даже мать Тэма тревожило присутствие в свите Лахлана колдунов и ведьм, хотя Лахлан очень убедительно указал ей на то, что способность к колдовству была дана всем людям от рождения и, следовательно, ее нужно рассматривать как дар Божий.
- Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; Он есть прежде всего, и все Им стоит, - сказал Киллиан Слушатель, крепко сжимая свой деревянный крест, и пастор кивнул, хотя на его добром лице ясно читалась тревога.
- А что будет с нами, если этот крылатый язычник пробьется в Брайд, восстановит Ник-Хильд на престоле и свергнет Великую Церковь? - сказал Дик Диксон. - Нам придется танцевать нагишом на кладбищах, произносить молитвы задом наперед и варить кости убитых детей для их мерзких заклинаний...
Его прервал взрыв хохота Лахлана.
- Думаешь, Шабаш занимается именно этим? - воскликнул он, когда наконец отдышался. - Клянусь зеленой кровью Эйя! Ну ладно, возможно, это такие же россказни, как и рассказы о том, что вы приносите в жертву младенцев на своих алтарях.
Послышались возмущенные восклицания. Лахлан снова рассмеялся.
- Я могу дать вам слово, у нас никто не варит кости детей, хотя ведьмы действительно часто танцуют обнаженными. Не бойтесь! Шабаш никогда не заставляет никого делать это против желания. Мы верим, что каждый должен быть свободен думать и верить так, как считает нужным. Никого не будут заставлять молиться в церкви шесть раз в день, если кто-то захочет вместо этого пахать землю, заверяю вас! Мы полагаем, что честная жизнь в сочувствии и заботе о других - куда лучший способ поклоняться священным силам жизни, чем стоять на коленях в холодном здании, на сквозняке, каждый сам по себе!
- Но разве ваши ведьмы и колдуны не поклоняются Сатане и не служат у него на посылках? - с беспокойством спросил пастор.
- Мы не верим в Сатану, - сказал Лахлан, начиная слегка раздражаться. - Я никогда не слышал о вашем Нечистом до тех пор, пока ваши солдаты не пришли и не вторглись в мою землю!
- Вы не верите в Сатану? - ошарашено переспросил пастор. - Но разве вы не клянетесь в верности ему и его гнусным приспешникам, не произносите Божьи молитвы задом наперед и не вешаете на ваших алтарях кресты вверх ногами, и...
- Нет, - коротко сказал Лахлан.
- Господи, - сказал пастор. - Я всегда считал, что это так.
Внезапно на лицо Лахлана вновь вернулась улыбка.
- Да, боюсь, что у вас такое же неверное представление о Шабаше, как было у нас о вашей вере, пока Ник-Хильд не вразумила нас. Возможно, нам стоит вместе попытаться найти зерно истины среди всей этой шелухи лжи.
- Но если вы не верите в Нечистого, это ведь означает, что вы не можете верить в Отца Нашего Небесного? - внезапно спросил Дик Диксон. Вся комната мгновенно затихла, и мужчины потрясенно перевели взгляды на Ри.
Лахлан глубоко задумался, прежде чем отвечать.
- Вовсе нет, - ответил он наконец. - Мы полагаем, что существует некая одушевленная сила, дающая жизнь вселенной, хотя мы и не разделяем ее на черное и белое, добро и зло, мужское и женское начало, ночь и день. Мы зовем эту силу Эйя и верим, что она, ну или он, если вам так больше хочется, заключает в себе все эти противоположности. Мы верим, что Эйя - все боги и богини, все дьяволы и ангелы.
Слушатели ошеломленно ахнули, и Лахлан стремительно продолжил:
- У Эйя множество имен и множество лиц, и не все из них добрые и красивые. Мы сами выбираем, какому лику этой божественной силы поклоняться. Шабаш просит благословения у Эйи владычицы зеленых лесов. В Блессеме народ считает Эйю фермером, сильным и добрым мужчиной, который сеет и собирает урожай. Некоторые предпочитают видеть темное и грозное лицо Эйя, лицо Гэррод, той, что перерезает нить. Это их право, хотя я не сделал бы такой выбор. Если я правильно понимаю вашу религию, вы черпаете вдохновение в силе солнца и небес. Когда мы свергнем власть Филде, одной из наших важнейших задач будет дать всем возможность верить так и в то, что вы считаете нужным. Если вы предпочтете ходить в церковь шесть раз в день, так и будет. Если захотите танцевать голышом в лесу, так тому и быть.
Большинство слушателей было потрясено этими словами, и Финн, замерзшая и окоченевшая под окном, решила, что Лахлан все испортил. Однако, когда фермеры наконец разошлись и отправились восвояси по серебристым от росы полям, у многих был очень задумчивый вид. А на следующий день Киллиан Слушатель выступал в церкви. Золотистый свет, падавший из высоких строгих окон, озарял его покрытую белым пушком голову. Все скамьи были заняты, и многим пришлось стоять сзади, крутя шляпы в руках и слушая старого пророка с восхищенными лицами. Финн сидела в первом ряду, и хотя многого она не поняла, ритм его слов волнами прокатывался через все ее существо.
- Близится время Божьей кары, ибо вы сбились с пути истинного, увлеченные лживыми словами и лживыми обещаниями! Вы потеряли свой путь и бродите, испуганные, по пустыне из-за слепоты и невежества ваших тщеславных сердец. Вы погрязли в грехах, вы позволили вовлечь себя в войну и наполнили сердца свои злобой, вы возвели себя на пьедестал, возомнив себя судьями Божьих намерений, когда великие деяния Отца Нашего Небесного невидимы для наших глаз и непостижимы для наших умов. Вы позволили возгордившимся, жадным и коварным правителям распоряжаться нашей землей и нашими мыслями, вы трусливо и малодушно покорились их безбожным велениям, вы забыли слова Господа, который всегда говорил о прощении и понимании, любви и смирении. Неужели вы забыли, что все существа, ползучие и ходячие, летучие и плавучие, были созданы Отцом Нашим Небесным и были в его глазах хороши? О вы, кто называет злое добрым и доброе злым, кто принимает тьму за свет и свет за тьму, кто считает горькое сладким и сладкое горьким, время Божьей кары близится!
В толпе многие рыдали и испуганно ежились, другие были белее мела, и руки у них дрожали. Казалось, слова Киллиана Слушателя проникли глубоко в их сердца. Потом его тон смягчился. Он долго говорил о прощении и сострадании, о жертвенности и искуплении. Финн чувствовала, что ее трогает все сказанное пророком, хотя для ее скептического разума очень многие моменты его убеждений казались спорными. Эльфрида всхлипывала в первом ряду, а Айен и Эшлин казались совершенно поглощенными его речью. Даже Лахлан был явно тронут словами старца, а один раз даже неожиданно зааплодировал. В какой-то момент Джей перегнулся через Финн, прошептав Дайду:
- В голосе этого пророка скрыта магия, такая же, как у тебя и у Энит. Он мог бы обратить в свою веру даже злыдню, точно мог бы.
Циркач согласно кивнул.
Толпой овладело новое настроение. Теперь они рыдали от раскаяния и стыда, а их поднятые лица сияли новой решимостью. Когда Киллиан наконец закончил громким призывом к оружию, многие завопили и начали подбрасывать шляпы. Лахлан со своей свитой самым последним вышел из церкви и увидел, что жители Киркленбрайта ждут их снаружи в напряженном молчании. Эльфрида остановилась на ступенях церкви, представ перед толпой с пылающими щеками и сверкающими на ее белокурых волосах солнечными лучами. Жители долины опустились перед ней на колени, мужчины прижали шляпы к сердцу, женщины низко склонили головы, и все как один поклялись в верности Эльфриде Ник-Хильд, истинной банприоннсы Тирсолера, а через нее и Мак-Кьюинну, Ри всего Эйлианана.

***

Когда Лахлан на следующее утро выезжал из Киркленбрайта, в его отряде появились новые бойцы, мужчины и женщины, вооруженные топорами, косами, колунами, вилами и лопатами. Это первое свидетельство влияния пророка очень воодушевило Лахлана, и он начал надеяться, что им удастся повторить поразительную победу под Дан-Иденом, где осаду разбили без единого удара.
В бодром расположении духа отряд маршировал по дороге к холмам, возвышающимся впереди. Они не пели, как обычно делали солдаты на марше, и Финн к своему изумлению услышала, что тирсолерцы весьма неодобрительно относятся к музыке, пению и танцам, считая их бесполезными и легкомысленными. Она удивлялась терпению Дайда, поскольку с тех пор, как она узнала его, ни единого дня не проходило без того, чтобы циркач не развлекал их игрой на гитаре и пением.
Но он не выказывал никаких признаков напряжения и, спрятав подальше видавшую виды старую гитару, стал до мозга костей серьезным солдатом. Его внешность и поведение снова претерпели разительное изменение. Покачивающаяся плавная походка сменилась быстрым шагом и военной выправкой. Оставив на «Веронике» грубую моряцкую речь, он разговаривал как солдат, не произнося ни слова больше необходимого, и к тому же абсолютно без каких-либо намеков на юмор. Его золотая серьга куда-то исчезла, а темные волосы были аккуратно спрятаны под синим беретом с кокардой Телохранителей Ри. За спиной он нес меч, а из отполированных до блеска башмаков выглядывал узкий черный кинжал. Одет он был в синий килт и плащ, как и весь офицерский штаб Лахлана, обращаясь к Ри, стоял навытяжку и щеголевато салютовал, получив приказ. Можно было подумать, что он никогда не знал никакой другой жизни, кроме службы в качестве одного из самых доверенных офицеров Ри. Финн была уверена, скажи она кому-нибудь из тирсолерских союзников, что на самом деле Дайд был бродячим менестрелем, жонглером и акробатом, никто бы ей не поверил.
Тэм нехотя опять попрощался со своей милой Бесси, поскольку его назначили проводником отряда. Хотя их больше не беспокоил риск наткнуться на эскадрон вражеских солдат, учитывая их увеличившуюся численность и силу, Лахлан решил, что все равно следует держаться в тени до соединения с Серыми Плащами. Поэтому Тэм увел отряд с дороги, отправившись малоизвестными проселками, петляющими через холмы и уходящими в лежащую за ними долину, где по данным разведки Лахлана должна была находиться оставшаяся армия.
Холмы простирались повсюду, насколько хватало глаз, покрытые одной лишь высокой травой, которая колыхалась на ветру. То тут, то там из травы зловеще выглядывали огромные серые валуны, образовывавшие замысловатые фигуры. Тэм знал название каждой кучи камней и связанные с ними предания. Большинство из них называлось «Дьявольская Наковальня», «Ступени Сатаны», «Скала Искушения» или «След Нечистого», и Финн только диву давалась, как этому Дьяволу из тирсолерской религии удалось так завладеть их воображением.
Дорога вывела их к черной расселине в скале, называемой Раздвоенное Копыто. Она напомнила Финн о Перевале Огров в Кэйрнкроссе, поскольку с обеих сторон возвышались скалы, погружая дорогу в глубокую тьму. Это было жуткое и опасное место. Кругом лежали холмы, лишенные каких-либо признаков жизни. Высокие серые скалы вздымались из волнующейся травы, точно скрюченные пальцы, отбрасывая на дорогу зловещие тени. Не было слышно пения птиц. Ни один кролик не перебежал им дорогу. Ни одна ящерица не грелась на солнышке на этих серых камнях. Лишь ветер уныло вздыхал в изъеденных временем скалах.
Лахлан хмуро оглядел Раздвоенное Копыто, сказав:
- Что-то не нравится мне его вид, парень. Здесь нет какого-нибудь другого пути?
Тэм покачал головой.
- Ладно, пожалуй, нужно поспешить пройти через это ущелье, пока не начало темнеть, - сказала Изолт. - Скажи всем, чтобы поторапливались и держали ухо востро. Никогда еще не видела более подходящего места для засады.
- Но кто может знать, что мы пошли сюда? - возразил Тэм. - А даже если и знают, кто скажет?
Лахлан и Изолт обменялись взглядами.
- Шпионы и предатели могут быть повсюду, Тэм, - угрюмо сказал Ри.
Молодой моряк сглотнул, и краска отхлынула от его загорелого лица.
- Будем надеяться, что никто не выдал нас, - с улыбкой сказал Лахлан. - Может быть, нам и на этот раз повезет. Давай, веди нас, парень!
Шеренга солдат вошла в расселину, настороженно оглядываясь по сторонам, а Лахлан поманил к себе Гвилима, который тут же поковылял к нему, тяжело опираясь на палку.
- Уродливый, ты не чувствуешь где-нибудь поблизости враждебный разум? Мне как-то очень неспокойно.
- И мне тоже, - ответил Гвилим, сведя на переносице кустистые брови. - Это нехорошее место. Здесь уже случалось убийство и пролилось немало крови. А ты знаешь ничуть не хуже меня, что трудно почувствовать засаду, когда здесь и так уйма народу, бурлящая мыслями и эмоциями. Если вы все отойдете, может быть, я мог бы почувствовать лучше.
- Слишком поздно, - сказала Изолт. - В таком тесном проходе невозможно развернуться, и потом, нам нельзя мешкать. Солнце уже начало садиться, а мы должны добраться до Серых Плащей до темноты, если получится.
К ним подъехал Дункан Железный Кулак и, четко отсалютовав, спросил:
- Вы готовы въехать в расселину, Ваше Высочество?
Лахлан кивнул, и капитан Синих Стражей развернул своего коня, поскакав впереди Ри с обнаженным мечом. Диллон ехал следом, не снимая ладони с богато украшенной рукоятки Джойуса, а его косматый пес трусил по пятам за его конем. Изолт заняла место позади мужа, а Дайд пришпорил своего скакуна, огромного гнедого Харкена, чтобы охранять ее с тыла. Остальные офицеры следовали за ними с обнаженными мечами или луками на изготовку, окружая Айена и бледную Эльфриду.
Финн ехала в конце колонны с Эшлином, Брангин, Джеем, Энит, Киллианом, Нелльвин, Томасом, Джоанной и остальными целителями, разместившимися в трех повозках, запряженных крепкими ломовыми лошадьми, которых пожертвовала им община Киркленбрайта. У них была своя охрана из двадцати пяти солдат, возглавляемая одним из офицеров Лахлана, молодым мужчиной по имени Суини. Хотя Финн и протестовала, когда Лахлан велел ей отдать коня Дайду, втайне она была рада ехать в фургоне вместе с друзьями, вместо того чтобы бороться со строптивым гнедым. Все было как в старые времена - Лига Исцеляющих Рук снова воссоединилась после долгих лет разлуки.
Наконец подошла их очередь въезжать в Раздвоенное Копыто. Джей прищелкнул языком и ударил вожжами по бурому крупу лошади, и та потрусила вперед. Маленький фургон покатился через корни по тропинке, уже разбитой множеством башмаков и копыт тех, кто прошел здесь перед ними.
Солнечный свет не проникал сюда, и им стало холодно. Брангин закуталась в плед, сказав:
- Ой, не нравится мне это место. Скорей бы уже оказаться на другой стороне.
Финн согласно кивнула, прижимая Гоблин к щеке. Она оглянулась на узкую светлую щель позади. Сердце у нее болезненно подскочило.
- Смотрите! - закричала она. - Пылающие яйца дракона, я только что видела...
Джей быстро обернулся.
- Что?
- Не знаю... какое-то движение.. что-то мелькнуло.
Джей посмотрел назад, потом резко бросил вожжи, приложив обе руки ко рту и издав долгий отдающийся эхом крик, похожий на звук охотничьего рога. Звук разнесся по узкому ущелью, заставив лошадей тревожно шарахнуться, а людей испуганно закричать. Все, чьи мечи до сих пор еще оставались в ножнах, обнажили их, а Лахлан подкинул Снежное Крыло вверх, и кречет взмыл к яркой щелке неба.
Внезапно он издал предупреждающий крик. В ответ край ущелья тут же ощетинился рядом лучников, обрушивших вниз тучи стрел. К счастью, у людей Лахлана было время поднять щиты или укрыться за фургонами, но воздух все-таки разрывали крики раненых и ржание коней - одна стрела за другой находили свою цель.
Потом ущелье стало заполняться вражескими солдатами, напавшими на кавалькаду с тыла. На всех были тяжелые железные латы, длинные белые плащи с алым крестом.
- Яркие Солдаты! - закричала Джоанна. Она побывала во многих битвах между Серыми Плащами и Яркими Солдатами и знала, что они очутились в действительно серьезной опасности. Она заслонила собой Томаса и вытащила кинжал.
Кречет атаковал лучников, молниеносно пикируя с неба и сбивая с ног одного за другим своими крепкими когтями, метя в лицо искривленным клювом и ослепляя их вихрем белых перьев. Один из стрелков поднял лук и прицелился прямо в грудь огромной белой птицы. В тот миг, когда он уже натягивал тетиву, стрела Лахлана попала ему прямо в сердце, и он с криком рухнул с обрыва вниз.
Многие Синие Стражи пытались взобраться по крутым склонам ущелья, чтобы схватиться врукопашную с теми, кто атаковал их сверху. Лахлан и Изолт вылетели из ущелья, точно птицы, и начали стрелять по врагам из луков. Но даже несмотря на их смертоносную меткость, нападавших было столько, что оба скоро оказались без стрел, и им пришлось спешиться и вступить в рукопашный бой.
Тем временем Яркие Солдаты, наступавшие с тыла, подбирались все ближе и ближе к фургонам. Суини со своими солдатами отчаянно сражались, стараясь защитить драгоценный груз, но численное превосходство противника было огромным. Финн вскинула лук к плечу и посылала в приближающихся солдат стрелу за стрелой, но ей мешали головы товарищей, которые сбились в кучу у нее под ногами.
- Пригнитесь, пригнитесь, болваны! - закричала она.
К своему ужасу, она увидела, что Суини упал, а Яркие Солдаты уже ухватились руками в латных перчатках за бортики последнего фургона, в котором ехали Джоанна, Томас, Киллиан и команда целителей. Несколько быстрых ударов - и все они будут мертвы.
Финн перескочила через узкую щель между двумя фургонами, ловко приземлившись на льнотрепалку, подвешенную между двумя лошадьми, запряженными в фургон Джоанны. Перепуганные лошади вставали на дыбы и били копытами, поскольку были кроткими крестьянскими животными, больше привычными тянуть плуг, чем слышать крики раненых. Цепляясь за упряжь, Финн по их спинам перебралась на облучок, зажав в руке кинжал. Позади нее Джей пытался увернуться от огромных мелькающих копыт, и в конце концов ухитрившись как-то прошмыгнуть мимо них, набросился на одного из солдат со своим узким мечом.
Джоанна отбивалась от солдатских рук своим кинжалом, но на всех были стальные перчатки, и она не могла причинить им никакого вреда. Один уже перекинул закованную в латы ногу через бортик повозки, хотя целители изо всех сил старались сбросить его вниз. Фургон дернуло вперед - лошадь попыталась убежать - и солдат упал на землю, громко завопив, когда его переехало тяжелое колесо.
Финн дико огляделась вокруг, потом подняла голову. Град стрел стал менее частым, поскольку лучники переключились на Лахлана с Изолт, отчаянно сражавшихся дальше по ущелью. Быстрее молнии Финн схватила моток веревки из волос никс, заткнутый за пояс, привязала его к одной из своих стрел и выпустила ее вверх. Стрела взмыла в воздух и воткнулась в скалу на вершине утеса. Она быстро проверила, крепко ли держит стрела, потом наклонилась и подхватила Томаса, который, белее мела, скорчился на дне повозки.
- Держись за меня, малыш, - закричала она. - Не разжимай рук!
С Томасом, молчаливым грузом висевшим у нее на шее, Финн полезла по веревке. Какой-то солдат схватил ее за ногу. Она пнула его прямо в лицо, и тот разжал руки, схватившись за перебитый нос. Еще один замахнулся мечом, но она была уже вне досягаемости. Казалось, головокружительный подъем на вершину утеса занял считанные секунды. Она выползла на край ущелья, сбросила Томаса со спины и взглянула вниз. Там царил хаос. Финн подняла арбалет и выстрелила в солдата, собравшегося проткнуть Джея мечом. Тот рухнул навзничь, выпустив меч из безжизненной руки.
- Джей! Пророк! - закричала она.
Джей бросил на нее дикий взгляд, но наклонился и поднял старца, который в страхе съежился у бортика фургона. Джей покачнулся под его весом, но тем не менее перекинул его через плечо. Потом схватил веревку и попытался влезть по ней, как сделала Финн. Но он не был обученным вором, и старый пророк, несмотря на свою хрупкость, все же был тяжелее Томаса.
Пока Джей возился с веревкой, солдат пробил себе дорогу через целителей и занес меч, готовый обрушить его на молодого циркача и его ношу. Внезапно маленькая черная фурия метнулась ему в лицо, полосуя его острыми когтями. Солдат пронзительно закричал и схватился за истекающие кровью глаза, а Гоблин снова скрылась в тени.
Эльфийская кошка дала Джею несколько секунд, и Финн начала отчаянно тянуть веревку, хотя понимала, что у нее не хватит сил поднять Джея с Киллианом на вершину утеса. К ее удивлению, веревка оказалась такой легкой, как будто на ее конце не болтались двое мужчин. Она с бешено заколотившимся сердцем взглянула вниз, испугавшись, что они свалились, но Джей держался крепко, а Киллиан безжизненно висел у него на плече.
Магия никс! - поняла Финн, и сердце у нее радостно подскочило. Через несколько секунд Джей уже перелезал через край ущелья и сбросил Киллиана на землю. Молодой циркач тяжело дышал, но в его карих глазах светилось торжество.
- Молодчина, Финн!
- Нужно спасти и остальных тоже, если получится, - воскликнула Финн и, свесившись с края, закричала: - Джоанна! Вы, все там! Хватайтесь за веревку!
Она покачала веревкой, и Джоанна схватила ее одной рукой, приказав целителям взяться за конец.
- Тащи их, - велела Финн Джею. - Это волшебная веревка никс! Она поможет тебе, а я их прикрою.
Она подняла арбалет и застрелила солдата, замахнувшегося мечом на одного из целителей, потом другого, попытавшегося стащить вниз тех, кто держался за веревку. Сначала медленно, потом все быстрее и быстрее, веревка скользила по склону утеса с тремя женщинами, цепляющимися за ее конец. Джей помог им перелезть, а Финн продолжила осыпать солдат внизу стрелами, потом снова спустила веревку, чтобы втащить Джоанну и двух оставшихся целителей.
Накал битвы на дне ущелья начал стихать. Многим солдатам Ри удалось взобраться по утесам, и они бились с теми, кто скрывался вдоль края ущелья. Другие бегом вернулись назад, чтобы защищать безоружных пассажиров фургонов. Лахлан и Изолт все еще сражались спина к спине, со всех сторон окруженные огромной кучей мертвых и раненых Ярких Солдат. Кречет сражался вместе с ними, белой молнией ударяя с темного неба.
Энит с Нелльвин взялись за руки и возвысили свои завораживающие голоса. Вокруг их фургона лежали спящие солдаты, и их закованные в латы груди мерно вздымались и опадали. Спали и Брангин с Эшлином, которым, казалось, было вполне неплохо. Увидев их, Финн ухмыльнулась.
- Только представь, как мы задразним их, когда они проснутся, - выдохнула она на ухо Джею. - Мы тут деремся не на жизнь, а не смерть, а они дрыхнут!
- Сражение еще не закончено, - хмуро сказал Джей, подбирая свой меч. - Финн, берегись!
Финн вихрем обернулась и увидела шестерых Ярких Солдат, бегущих к ним со смертоносной решимостью на лицах. Они заметили белые одеяния пророка и поняли, что смогут получить награду, если им удастся его убить.
Целители были безоружны, а Финн расстреляла весь свой запас стрел. Выругавшись, она выхватила кинжал и стала плечом к плечу с Джеем и Джоанной. Ни у одного из них не было ни щита, ни лат, ни опыта в искусстве войны. Внезапно через их головы перелетела стройная фигурка и опустилась перед ними, держа сверкающую восьмиконечную звезду. Из одной ее руки текла кровь, а рыжая коса растрепалась, но во всем остальном Изолт была такой хладнокровной и невозмутимой, будто просто вышла на вечернюю прогулку.
- Значит, вы нападаете на детей и стариков? - спросила она. - Трусы!
Все шестеро солдат разом завопили и бросились на нее. Рейл, вращаясь, вылетел из ее руки, зарезав двоих. Его острые края рассекали тяжелые латы, точно нож мягкое масло. Они упали, захлебнувшись собственной кровью, и Изолт выхватила длинную шпагу, единственное оружие, оставшееся на ее поясе.
Четверо уцелевших солдат даже не задержались, просто перескочив через упавшие тела своих товарищей, и с мечами бросились на Изолт, целясь ей в сердце. Она крутанулась на одной ноге, мощным ударом в голову сбив с ног одного и разоружив другого искусным поворотом запястья. Его меч взвился в воздух, и она поймала его, обрушив на оставшихся двух солдат шквал ударов и ложных выпадов, настолько стремительных, что за ними нельзя было уследить взглядом. Безоружный солдат попытался схватить ее сзади, и она изо всех сил ударила его башмаком прямо в пах. Но удар пришелся на тяжелые латы, поэтому он, даже не моргнув глазом, ударил ее в лицо кулаком в латной перчатке. Она упала, а Джей, крича от ужаса, бросился вперед и вонзил свой узкий меч прямо в забрале его шлема. Яркий Солдат рухнул навзничь с мечом, воткнувшимся ему в глаз. Но два других наступали, а у защищавшихся остались лишь кинжалы Джоанны и Финн.
Финн перебросила свой Джею и, быстро упав на колени, потянула за веревку. К ее изумлению, узел мгновенно развязался. Я не могла крепко затянуть ее, подумала она. Счастье, что она не развязалась раньше!
Проворными пальцами завязав скользящий узел, чтобы образовавшуюся петлю можно было затянуть и распустить когда угодно, она стремительно обернулась, раскрутила веревку, как делали всадники из Тирейча, и бросила ее на одного из солдат. К ее удовольствию, петля упала точнехонько ему на плечи и затянулась, рывком сбив его с ног. Опрокинувшись навзничь, он ударил взлетевшими в воздух ногами своего товарища под колени, и тот тоже упал. Изолт, шатаясь, поднялась на ноги, с лицом, залитым кровью из носа и разбитой губы. Она поднесла меч к горлу одного из солдат.
- Я бы на твоем месте даже не пыталась подняться, - посоветовала она, и тирсолерец замер, глядя на нее сквозь прорези в шлеме. - Мудрое решение, - сказала Изолт, тыльной стороной ладони утирая кровь с губ. Потом взглянула на Финн. - Интересный прием, - сказала она. - Где ты ему научилась?
Финн все еще не могла поверить успеху своей уловки.
- Видела, как это делали тирейчцы, и решила тоже попробовать, - ответила она на одном дыхании. Изолт приподняла рыжую бровь, и Финн призналась: - Это веревка никс. Думаю, она волшебная.
Изолт кивнула.
- Похоже, все дары никс такие. Как бы там ни было, все равно ты быстро сообразила, Финн. Ты действительно неоценимое сокровище для похода.
Финн вспыхнула от удовольствия. Подбежавший к ним Дайд помог разоружить оставшихся в живых солдат и отвел их к остальным пленникам. Несмотря на то что на их стороне были все преимущества: и внезапность, и численность, и местность - Яркие Солдаты не смогли достойно соперничать с Синими Стражами. Они понесли огромные потери и, хотя множество сторонников Лахлана было убито или ранено, ключевые фигуры остались живы. Томас возложил руки на раненых и исцелил их, и через полчаса все были уже почти готовы продолжить поход. Погибших сложили в одну из повозок, а пленных связали и согнали в центр.
После подробного допроса один из Ярких Солдат назвал имя человека, предавшего их. Никто не удивился, что им оказался Дик Диксон, и Лахлан послал к пастору Киркленбрайта гонца с этой вестью, зная, что жители долины совершат над ним свое суровое правосудие.
Финн и все остальные сидели на краю ущелья, отдыхая после выматывающей битвы и поддразнивая Брангин и Эшлина, проспавших все на свете. Солнце уже почти зашло, и холмы озарял тусклый красноватый свет, тогда как на востоке на темнеющем небе уже начали показываться звезды.
Томас лежал, положив голову на колени Джоанны, прикрыв глаза рукой. Как обычно, исцеление стольких человек сразу обессилило его, и он был очень бледен. Внезапно он поднял руку и сказал очень тихо:
- Происходит что-то плохое.
- Что, милый?
- Происходит что-то плохое.
Финн и Джоанна обменялись встревоженными взглядами. Они уже слышали раньше, как мальчик произносил эти слова.
- Где, милый?
Томас приподнялся на локтях и указал туда, откуда они пришли:
- Вон там.
Финн вгляделась в сумерки. С упавшим сердцем она заметила тонкую струйку дыма, почти невидимую на фоне темнеющего неба. Все несколько минут смотрели туда, потом Финн медленно поднялась на ноги.
- Жареные жабы, пойду-ка я расскажу об этом Лахлану и Изолт.
Она нашла Ри и Банри на дальнем конце Раздвоенного Копыта делающими окончательные приготовления перед тем, как отдать приказ к выступлению. Услышав новость, они испуганно переглянулись.
- Киркленбрайт?
- Надеюсь, что нет, - отозвался Лахлан. У всех перед глазами стояла картина мирной маленькой долины с ее медленной речушкой и высоким шпилем церкви, парящим над облитыми темным золотом деревьями. - Но боюсь, что это напрасная надежда, леаннан. - Он внезапно ударил кулаком по ладони. - Я должен был это предвидеть, я должен был заподозрить! Проклятый Диксон с его мерзкой хитрой рожей!
- Что будем делать? - спросил Дункан Железный Кулак. Его обветренное лицо было расстроенным. - Если мы видим дым отсюда, уже слишком поздно что-то предпринимать, разве что попытаться помочь тем, кто остался в живых.
Лахлан хмуро кивнул.
- Мы должны вернуться. Это из-за нас они навлекли на себя недовольство Ярких Солдат. Мы должны взять Томаса и целителей и посмотреть, что можно сделать. - Он глубоко вздохнул, потом снова распрямил плечи. - Цель битвы - убийство, а цена победы - кровь, - процитировал он. - Не знаю, почему мне так трудно не забывать об этом.
Изолт сжала в ладонях лицо мужа и поцеловала его.
- Потому что в глубине души ты добрый и уязвимый человек, - сказала она. - Поэтому я тебя и люблю.

Предыдущая страница 8 Следующая страница


9 Кейт Форсит

***

Усталые душой и телом, они развернулись и отправились обратно той же дорогой, которой пришли сюда. Казалось, это было целую вечность назад. Когда они достигли долины Киркленбрайт, пламя все еще бушевало по всей долине. Церковь пылала, точно факел, бросая оранжевые отблески на реку. Там, где стоял Рованглен, теперь были дымящиеся развалины.
Тэм, скакавший во главе кавалькады, закричал.
- Нет! Нет! Папа! Мама!
Позади него толпились остальные жители Киркленбрайта, которые так оживленно уходили в поход еще сегодня утром. Многие из них горестно кричали. Некоторые плакали, опираясь на вилы.
- Яркие Солдаты могут быть где-нибудь поблизости, - угрюмо сказал Лахлан. - Ох, нет, Тэм! Осторожно!
Тэм бежал по рябиновой аллее, не обращая внимания на предостерегающий крик Ри. Дайд бросился следом, обнажив меч, а остальные устремились за ними, держась плотным строем.
Отец, мать и сестра Тэма тушили пламя. Их лица были черны от сажи. Зарыдав от облегчения, Тэм бросился к матери.
- Вы живы!
- Мы укрылись в лесу, - коротко сказал Большой Тэм. - Бесси Яблочная прибежала предупредить нас. Она увидела, что церковь загорелась, и поняла, что происходит.
- Мне так жаль, так жаль, - всхлипывал Тэм.
- Ох, сынок, это не твоя вина, - сказала его мать, со вздохом ставя на землю ведра. - Это же подлые солдаты Филде зажгли огонь, а не ты.
- Яркие Солдаты не могут не жечь, - мрачно сказал Лахлан. - Видели бы вы, что они сделали с Блессемом. Он превратился в сплошное черное пепелище, когда тирсолерцы ушли оттуда. Не осталось ни единого деревца, ни одного снопа.
С этими словами Ри сделал знак своим солдатам, и хотя все прошли долгий путь и выдержали тяжелый бой, они с готовностью бросились тушить огонь.
- Мне очень жаль, что вы так дорого заплатили за оказанную мне помощь, - сказал Лахлан.
Большой Тэм пожал плечами.
- Что ж, теперь мы все на войне. - Он безрадостно смотрел на обгорелые остатки своего дома, но в голосе его не было вражды.
- Да, - печально сказал Лахлан. - К сожалению, мы должны ехать дальше. Наша помощь нужна и другим. Я оставлю отряд солдат охранять вас.
- Что ж, и на том спасибо, - отозвался Большой Тэм.
Всю ночь они боролись с огнем и помогали раненым. Яркие Солдаты были молниеносны и беспощадны в своих наказаниях, но, к счастью, многих предупредили заранее, и они укрылись в лесу. Среди поплатившихся жизнью оказался и кругленький пастор, убитый при попытке спасти свою церковь.
Патруль Лахлана обнаружил Ярких Солдат, стоявших лагерем всего в нескольких милях от долины, наслаждаясь заслуженным отдыхом после трудного дня. Капитан не ожидал никаких неприятностей, поэтому выставил только одного часового, которого Серые Плащи с легкостью убрали и захватили лагерь, не пролив ни единой капли крови. Всех отвели обратно в Киркленбрайт и согнали к остальным пленникам, сняв с них латы и оружие и заковав в цепи вокруг шей и запястий.
- Терпеть не могу пленных, - мрачно сказал Лахлан. - Что мне с ними делать?
- Поставь их восстанавливать Киркленбрайт, - посоветовала Изолт.
- Что сеет человек, то и пожать должен, - согласно сказал Киллиан.
Лахлан со вздохом кивнул.
- Ладно. Я оставлю здесь отряд солдат, чтобы помогать местным жителям и охранять их, а заодно очистить местность от всякой дряни. Зеленая кровь Эйя, ненавижу Ярких Солдат!
В этот момент подъехал Дункан Железный Кулак с отрядом Телохранителей. Перед ним со спины коня свешивалось мужское тело. Дункан презрительно столкнул его на землю. Это был Дик Диксон. Он лежал в пыли, с неестественно запрокинутой головой и закрытыми глазами. Из глубоких ран на груди текла кровь.
- Мы нашли его пригвожденным вилами к собственной входной двери, - коротко пояснил Дункан. - Нечего и думать выяснить, кому принадлежат эти вилы. В каждом доме их навалом.
Лахлан кивнул.
- Ладно. Похороните его вместе с остальными. - Он вздохнул и потер глаза. - Ну, что там еще?
- А теперь мы останемся здесь и немного передохнем, - сказала Изолт. - Завтра снова отправимся в дорогу.
Он печально склонил голову. Она положила руку мужу на затылок, перебирая пальцами спутанные черные кудри.
- Меня уже тошнит от запаха смерти и пепла, - сказал Лахлан. - Похоже, я ношу его за собой, точно плащ Гэррод.
- Мы же на войне, - ответила Изолт.
- Подумать только, - заметил Лахлан. - Кто бы догадался?
Она устало улыбнулась.
- Иди умой лицо и руки. Ты чумазый, как задница трубочиста, как выражается Финн. Может, когда ты будешь чистым, то перестанешь считать, что разносишь запах смерти, как Гэррод!

САМАЙНСКИЕ ПОЖЕЛАНИЯ

Тирсолер пестрым покрывалом накрыла осень. В лесу ревели олени, а свинопасы сбивали с деревьев орехи, чтобы как следует откормить свиней, прежде чем их заколют на зиму. Над деревнями висел пряный запах свежесваренного эля. По утрам долины окутывал густой туман, а голые вершины холмов выглядывали из него, точно островки в белом море. Хотя днем еще было тепло, ночи уже стали холодными, и Серые Плащи с наслаждением собирались вокруг костров.
Брайд, столица Тирсолера, лежал всего лишь на противоположной стороне бухты, но Серые Плащи не спешили осадить родину Великой Церкви. Им удалось привлечь на свою сторону весь южный Тирсолер в результате всего нескольких битв и незначительных стычек, и теперь они собирались не торопясь двигаться через реку Аленн и северный Тирсолер, чтобы подойти к Брайду с тыла. Все надеялись, что северные лорды так же быстро поклянутся в верности Эльфриде Ник-Хильд, как и южные.
Сначала Лахлан собирался напасть на Брайд со всей своей грубой мощью, надеясь сокрушить любые препятствия. Ему до смерти надоела война и хотелось оказаться дома, с женой и детьми, наслаждаясь плодами мира. Его первенцу и наследнику, Доннкану, было уже пять с половиной лет, а младшим детям, близнецам Оуэну и Ольвинне, всего восемнадцать месяцев, из которых почти полгода их родители отсутствовали. Лахлану было невыносимо думать, что он упускает этот этап их роста, когда каждый день приносит новые радости и изумительные открытия. Хотя связь с домом поддерживалась постоянно, Лахлану хотелось быть с детьми, а не получать новости через вторые руки.
Изолт тоже страшно скучала по детям, но именно она призывала к терпению.
- Теперь настала пора быть как снег, - говорила она ему. - Снег нежен, снег безмолвен, снег безжалостен. Сколько бы ты ни боролся со снегом, он всегда окутает тебя своей мягкостью и безмолвием. Покорись снегу, и он растает перед тобой.
Лахлана уже выводили из себя ее афоризмы Шрамолицых Воинов, но, к его удивлению, Леонард Осторожный и Дункан Железный Кулак поддержали ее.
- Да, вам следует дать мельнице слухов поработать на вас, - заявил Леонард. - Рассказы о том, как вы спасли старого пророка, уже распространяются по стране, точно лесной пожар. Дайте им поразмыслить и удивиться. Дайте людям обсудить это друг с другом и, насколько это возможно, послушать речи Киллиана, чтобы он мог поколебать их своими словами. Дайте время, чтобы лорды могли прийти к нам и обсудить условия и все тщательно взвесить. Никто не встанет на вашу сторону в мгновение ока. Им нужно время, чтобы подумать о последствиях.
- Сейчас как раз такой момент, когда время играет нам на руку, - согласился Дункан. - Здесь Яркие Солдаты в лучшем положении. Их всех учат воевать с самого рождения, тогда как наши солдаты учились быть фермерами, кузнецами и сапожниками. Тирсолерцы сражаются на своей территории, и на их стороне преимущества в численности и снабжении. Давайте не будем попусту растрачивать силы. Вспомним уроки, которые мы вынесли из Яркой Войны. Помните тактику, увенчавшуюся таким успехом в Дан-Идене и Риссмадилле? Пусть пророк сделает свою работу, которую в Яркой Войне так хорошо выполнил Йорг Провидец; а мы будем использовать хитрость и уловки, где только сможем, создадим себе грозную репутацию, чтобы они поверили, что рука Бога на нашей стороне, и посмотрим, сможем ли мы выиграть эту войну, не нанеся ни единого удара.
- Выжидая, мы заставим Филде занервничать, - с удовлетворением сказал Леонард. - А это будет только кстати.
Поэтому Лахлану пришлось подавить свою тоску по дому и нетерпение и последовать их совету. Киллиан Слушатель проповедовал в каждой деревенской церкви и на каждой площади, и толпы, собиравшиеся послушать его, от недели к неделе становились все больше. Эльфрида ездила на своей белой кобылке, навещая больных и бедных вместе с целителями, встречаясь с землевладельцами и мастерами гильдий и останавливаясь, чтобы поговорить с дородными матронами на рынках. Ее милое лицо и скромная, сдержанная манера держать себя скоро сделали ее любимицей местных жителей, многие из которых еще сохранили романтическую тоску по былым временам, когда правил клан Мак-Хильдов.
В армии поддерживали строгую дисциплину. Она передвигалась медленно, но верно, сопровождаемая обозом, везущим мешки с зерном, тюки с сеном и домашних птиц в клетках, и собственными стадами свиней, овец и коз. Все дополнительные припасы у местных жителей покупал интендант, практичный и хозяйственный человек, славившийся своим умением торговаться. В конце концов страх, который некогда вызывало появление Серых Плащей, сменился уважением местных фермеров и торговцев, уверенных, что они могут не опасаться за своих женщин и имущество, а за их товары дадут честную цену.
Стычки с Яркими Солдатами случались нередко, но Серые Плащи никогда не пускались в погоню за своими врагами, вместо этого каждый раз тщательно выбирая место для лагеря и поддерживая тесный строй, вследствие чего тирсолерская армия могла лишь слегка потрепать их фланги. Чем ближе подходили Серые Плащи к реке Аленн, тем чаще происходили столкновения, но превосходящая численность армии Ри и холмистая местность делали невозможной любую крупную битву.
Лахлан и Изолт проводили дни вместе с Гвилимом Уродливым, стараясь как можно больше узнать о культуре и религии Тирсолера и практикуясь в боевых искусствах. Дайд часто занимался вместе с ними, хотя до сих пор не хотел полностью посвящать себя Шабашу. Но магия всегда завораживала его, и ему хотелось узнать побольше. Джей, Финн и Брангин тоже ежедневно присоединялись к их занятиям, с удовольствием обнаружив у себя природные способности к использованию Единой Силы. Гвилим Уродливый спрашивал строго, но был превосходным учителем. Он заражал всех своей любовью к знаниям ради них самих, так что Финн в конце концов стала одалживать у него книги, чтобы прочитать их попозже и забрасывать его вопросами о всевозможных вещах. Гвилим провел годы Сожжений в Башне Туманов, единственной башне ведьм, где сохранилась древняя библиотека, поэтому обладал знаниями поразительной ширины и глубины.
Дайд и Джей, кроме того, проводили много времени с Энит и Нелльвин, изучая применение магии через музыку. Часто к ним присоединялся и Эшлин, предоставляя Финн и Брангин самим себе. Они помогали Джоанне и остальным целителям собирать листья, цветы, коренья, орехи, семена и кору и учились толочь их или получать драгоценные вытяжки, из которых потом делали лекарства, целительные бальзамы и болеутоляющие снадобья. Они сопровождали Эльфриду в ее разъездах, сидели на множестве военных советов и сыграли уйму партий в нарды и карты, при этом Финн очень любила попыхивать трубочкой. Брангин даже присоединилась к Финн в ее ежедневных уроках воинского искусства вместе с остальными солдатами, научившись стрелять из лука, обращаться с коротким мечом и отражать нападение одним быстрым плавным движением.
Они перешли реку Аленн через неделю после осеннего равноденствия и вступили в свою первую кровавую битву. Хотя цена была высока, Серые Плащи в конце концов одержали победу, заставив Ярких Солдат отступить и заняв всю территорию до Великого Водораздела. Лахлан хотел закрепить свое преимущество, но опять получил совет выжидать. Он нехотя подчинился своим советникам и разбил лагерь у крепких стен города Киркенни, построенного в излучине реки, так что его с трех сторон окружала вода. Оттуда они под надежной охраной выезжали в небольшие экспедиции, и Киллиан проповедовал в церквях, а Лахлан и Эльфрида встречались с местным населением. Всех выступавших против них укрощали солдаты. Серым Плащам каждый раз удавалось ошеломить тирсолерскую армию своей скоростью и силой или лишить присутствия духа при помощи хитрых уловок. Скоро к ним начали относиться с суеверным страхом, а сельские жители перешептывались, что им помогает Бог и поэтому их нельзя победить.
Однажды в конце октября, поздно ночью, из Лукерсирея с письмами для Ри и Банри прилетел почтовый голубь. Лахлан отсутствовал в своей стране уже четыре с лишним месяца и с нетерпением ждал вестей. Финн вместе с остальными, кому не терпелось узнать новости из других частей Эйлианана, столпились вокруг шатра Ри. Как обычно, они присоединились к Лахлану и Изолт за ужином, который был накрыт на длинном столе, установленном на козлах и заставленном канделябрами и великолепной посудой. Гвилим Уродливый, Эльфрида, Айен, синалары Дункан и Леонард и офицерский штаб Лахлана тоже каждый вечер ужинали вместе с ними. За трапезой обычно следовали разговоры, смех, песни и представления циркачей и азартные игры. Но в тот вечер все собрались, чтобы послушать новости.
Послание, хотя и маленькое по размерам, поскольку его нес голубь, было написано очень мелкими буквами и содержало немало интересных новостей. Фэйрги снова поднялись, вернувшись на свои зимовья после того, как провели лето в южных морях. Но новая прибрежная стража, организованная Мак-Рурахом, оказалась неоценимой в отслеживании их передвижений, и, кроме того, были приняты определенные защитные меры, которые также принесли свои плоды. Из Рураха пришла новость и о том, что Гвинет Ник-Шан снова носит дитя. Финн была и удивлена, и обрадована этой новостью, прошептав Джею:
- Ох, должно быть, этим летом папе наконец удалось какое-то время побыть дома!
- Изабо также пишет, что Ник-Танах наконец-то родила очень крепкого мальчика, что не может не радовать, - сказала Изолт. Она читала письмо, поскольку единственная из всех была в состоянии разобрать убористый почерк своей сестры. - Его назвали Фимбар, потому что он такой светловолосый, и еще Лахланом, в честь тебя, леаннан.
- Ох, до чего же мило с их стороны, - сказал Лахлан с улыбкой. - Фимбар Лахлан Мак-Танах - чудесное имя.
- Она пишет, что Мегэн очень довольна успехами студентов в Теургии, хотя, разумеется, и не желает этого признавать, называя их пустоголовыми тугодумами.
Лахлан усмехнулся и гримасой прокомментировал эту новость, а Изолт продолжала:
- Очевидно, она взяла себе нового ученика, ведь Изабо уже полноправная ведьма. Это мальчик с хранителем-шедоухаундом. Только вообразите! Все собаки в городе собираются на его свист.
- Да уж, должно быть, на это стоит посмотреть! - усмехнулся Лахлан. - А ребятишки, леаннан? Она не написала о них?
- Изабо пишет, что мальчики стали хитрыми, как стая эльфийских кошек. Смотри, Эльфрида, она вложила для тебя письмо от Нила. Она уверяет, что с его уроками все в порядке.
Нил был сыном Эльфриды и Айена, всего на три месяца младше Доннкана. Все это время, пока его родители были на войне, он оставался в Лукерсирее, поскольку они с Доннканом были лучшими друзьями. Эльфрида взяла покрытое детскими каракулями послание со слезами на глазах, с гордостью развернув его и радуясь, как аккуратно пишет сын.
- Леаннан, Изабо сообщает, что Ольвинна уже совсем хорошо разговаривает, а вот Оуэн произносит едва ли несколько слов, предоставляя сестре просить все вместо него. Придется что-то с этим делать, когда мы вернемся домой! Ой, зато она пишет, что Оуэн впервые взлетел! Ох, Лахлан, ему же всего девятнадцать месяцев! Разве Доннкан начал летать так рано?
- Я уже не помню, леаннан. По-моему, нет, - с гордостью ответил Лахлан. Они с Изолт улыбнулись друг другу, чувствуя комок в горле при мысли о том, что они пропустили первый полет своего малыша.
- А что еще пишет Изабо? - жадно спросил Дайд. - Она действительно решила остаться в Башне Двух Лун?
Изолт кивнула.
- Да. Я говорила тебе, что она прошла Третье Испытание Силы в Купалу, в ту ночь, когда мы все тайно встречались в Риссмадилле? В общем, она пишет, что уже прошла Первое Испытание Стихий и получила кольцо огня. Она носит то рубиновое кольцо, которое нашла в Проклятых Башнях. Оно принадлежало нашему предку Фудхэгену Рыжему.
- Ох, должно быть, ваша сестра - очень могущественная ведьма, - заметила Нелльвин. - Ей всего двадцать два, а она уже вошла в Шабаш как его полноправный член, да еще и получила свое первое кольцо стихии всего за несколько месяцев!
- Да, Хранительница Ключа полагает, что она может быть самой сильной молодой ведьмой из всех, которых Шабаш смог найти после Сожжения, - сказал Гвилим. - Я бы сказал, что шансы стать колдуньей у нее очень велики.
Дайд сидел, уставившись в свой кубок, но теперь поднес его к губам и опрокинул, проглотив темное вино.
- Что ж, Хранительница Ключа будет счастлива, - сказал он, скривившись, и налил себе еще бокал, забрызгав вином белую скатерть. - Давайте выпьем за Изабо Рыжую и ее рубиновое кольцо! - воскликнул он, вскочив на ноги и высоко подняв кубок.
- За Изабо! - эхом отозвался весь стол, глотая вино.
- И за моего тезку, Фимбара Лахлана Мак-Танаха, наследника Блессема, - добавил Лахлан, и все с энтузиазмом выпили за новорожденного.
- За тех, кого мы оставили, - со слезами в голосе сказала Эльфрида, сжимая письмо своего маленького сына. Тост был с жаром подхвачен, и многие завздыхали и погрустнели.
- За чрево моей мамы! - воскликнула Финн.
- Да, за будущую мать! - поддержал ее Лахлан и сделал большой глоток.
- За мир, - мрачно сказал Дайд, и смех утих. Все сидевшие за длинным столом кивнули и повторили «За мир», осушив свои кубки до дна.
- Что ж, вот и все новости, - сказала Изолт, убирая листочки.
- Как насчет музыки, Дайд? - спросил Лахлан.
Молодой циркач оторвался от своего кубка.
- Да, почему бы и нет?
Коннор побежал за его гитарой, и все, наполнив свои кубки, откинулись назад, приготовившись наслаждаться пением. На этот раз Дайд не стал петь одну из своих развеселых песенок или шутливых баллад, призванных развеселить слушателей. Он начал мягко перебирать струны гитары, и огонь свечей мерцал на его смуглом лице с прямым носом, чувственно изогнутыми губами и темными глазами, в которых сейчас плескалась тоска.
Потом он запел очень старую и очень грустную мелодию. В его печальном голосе звенело такое искреннее чувство, что многие еле сдерживали слезы, вспоминая далеких возлюбленных. Лахлан взял Изолт за руку, а Эльфрида положила голову на плечо Айена. Глаза у нее блестели от слез.
Давно мы расстались с тобою, любовь моя,
Но теперь снова повстречались, любимая, ляг же со мной.
Со мной, со мной, любимая, ляг же со мной.
Все, что я пережил, любимая,
Вмиг исчезло в твоих объятиях, любимая, ляг же со мной.
Со мной, со мной, любимая, ляг же со мной.
Долго ты была далеко, любимая, ляг же со мной.
Скажи, что ты всегда будешь моей,
Скажи, что никогда не предашь меня,
И я всегда буду любить одну тебя, любимая, ляг же со мной.
Со мной, со мной, любимая, ляг же со мной,
Долго ты была далеко, любимая, ляг же со мной,
Если бы мы никогда не расставались, любимая,
Счастью моему не было бы предела, любимая, ляг же со мной.
Со мной, со мной, любимая, ляг же со мной,
Долго ты была далеко, любимая, ляг же со мной.
Его голос умолк, и последние аккорды музыки отзвучали.
Потом долгую тишину разорвали бурные аплодисменты. Дайд без улыбки поклонился и вернулся на свое место.
- Ох, Дайд, какой же ты все-таки актер! - воскликнула Финн. - Ты так печально пел, что можно подумать, тебя действительно терзают муки неразделенной любви. - Она закатила глаза, прижав руку к сердцу.
Дайд взглянул на нее, залившись краской. Потом внезапно развернулся и, неестественно выпрямившись, вышел из шатра в сумерки.
- Пылающие яйца дракона, да что с ним такое? - спросила ошарашенная Финн.
Джей поколебался, потом склонился к ней, сказав очень тихо:
- Зря ты его дразнишь, Финн.
- Да в чем, в конце концов, дело?
Брангин повернулась к ним с мечтательным лицом.
- Он влюблен, да?
Джей кивнул.
- Да, и очень давно. Он говорит, что полюбил ее с первого взгляда, когда они оба были совсем детьми.
- Но почему... Разве она не любит его?
Джей покачал головой.
- Думаю, она даже не знает об этом.
- Но, жареные крысы, это же курам на смех, - ответила Финн. - Дайд самый красивый мужчина из всех, кого я видела, быстрый, умный и забавный. И он сражается как лев, а поет как соловей, и к тому же лучший друг Ри. Чего ей еще нужно?
Джей бросил на нее быстрый взгляд, полный беспокойства и раздражения.
- Любовь - непостижимая вещь, Финн. Как молния - никогда не знаешь, кого она поразит. Кто может сказать, почему один человек любит другого? - От волнения у него чуть не сорвался голос, и Брангин, нахмурившись, взглянула на него.
Но Финн ничего не заметила, сказав:
- Ну, значит, эта девчонка просто курица! Кто она такая? Мы ее знаем?
Джей не ответил, но Брангин сказала:
- Сегодня, я заметила, когда говорили об Изабо Рыжей, у него стал такой вид, такое тоскливое выражение в глазах, что мне показалось..
Джей смущенно заерзал, его худые щеки пошли красными пятнами.
- Изабо? - воскликнула Финн. - Ну конечно! Когда мы были в Лукерсирее, он вечно танцевал с ней и пел ей любовные песни, и все время увивался за ней. Как я не догадалась? - Она вздохнула. - Изабо Рыжая. Как романтично.
Но Брангин была шокирована.
- Разве она не сестра самой Банри? Неудивительно, что у него такой несчастный вид. Их союз просто невозможен.
- Это еще почему? - спросила Финн.
- Я уверена, что Ри запланировал для нее великолепный брак, который пойдет на пользу государству. Ри ни за что не позволил бы своей свояченице, Ник-Фэйген, выйти замуж за простого циркача.
Джей молчал, задумчиво глядя в свое вино. Финн немедленно бросилась на защиту Дайда.
- Но почему? Дайд лучший друг Лахлана, я часто слышала, как он сам это говорил. А Изабо не какая-нибудь жеманная пустоголовая кукла, чтобы выйти за богатого лорда только потому, что это выгодно Лахлану! Она могущественная ведьма, вы же слышали, они только сегодня об этом говорили. Она всегда сама выбирала свой путь!
- Пусть так, но людей из знатных родов осталось слишком мало, чтобы позволить ей самой распоряжаться своей судьбой, - не уступала Брангин. - У Изабо Ник-Фэйген есть долг перед своей семьей, как и у нас с тобой, Финн. Мы не можем выйти замуж за первого встречного и жить для себя.
Краска бросилась Финн в лицо.
- Пылающие яйца дракона, это еще почему? - осведомилась она, вскакивая на ноги. - Почему мы должны приносить себя в жертву из-за того, что наши предки были колдунами Первого Шабаша? Я не просила, чтобы меня родили банприоннсы. Нет уж, я не позволю выдать меня замуж за какого-нибудь старого жирного индюка, просто потому, что он богат!
В сопровождении Гоблин, гордо шествующей вслед за ней с высоко поднятым хвостом, Финн выскочила в темноту, оставив Джея и Брангин смотреть ей вслед.
- Бедная Финн, - вздохнула Брангин. - Она не понимает, что положение банприоннсы налагает свои обязанности и ответственность, а не только дает привилегии. Со временем она поймет.
- Неужели у Финн такие родители? - с тревогой в голосе спросил Джей. - Неужели они действительно попытаются выдать ее замуж в политических целях?
- Ну разумеется, - пожала плечами Брангин. - Нет, они очень добрые и любящие родители, и очень терпимые к причудам Финн. Но она наследница престола Рураха. Последние десять лет были очень нелегкими в нашем краю. Шантан и Рурах лишились большой части своего благосостояния. Выгодный брак может существенно исправить положение вещей, точно так же как установление новых возможностей в торговле и заключение политических договоров. Мак-Рурахи будут очень тщательно рассматривать всех возможных претендентов на ее руку.
Повисло долгое молчание, потом Джей спросил:
- И с тобой все будет так же, Бранг?
- О, разумеется, - ответила она. - Я же Ник-Шан. От меня зависит жизнь моего народа. Как только я достигну совершеннолетия, управление страной перейдет в мои руки. Я должна сделать достойную партию. Мой муж должен быть достаточно сильным и богатым, чтобы помочь мне достойно править своей страной. Я всегда это знала.
- Значит, это будет кто-то старый и могущественный, - с горечью сказал Джей.
Брангин улыбнулась.
- Он должен быть достаточно молодым, чтобы произвести на свет наследников.
- Это отвратительно!
- Да нет, почему? Такова реальность жизни банприоннсы. Меня так воспитали, и я понимаю всю важность своего брака, а Финн, к сожалению, нет. Но ей придется это понять.
Джей ничего не сказал, но его молчание было таким осуждающим, что Брангин сказала, оправдываясь:
- Она же Ник-Рурах.

***

На следующее утро Финн разыскала Дайда и извинилась перед ним, но он рассмеялся и сказал, что это он должен извиняться.
- Просто у меня было плохое настроение, Финн. Я хочу, чтобы эта война наконец кончилась и мы все вернулись на свои места.
- А я вот не знаю, где мое место, - сказала она печально.
Он уставился на нее.
- Но у тебя же есть семья и дом. Ты вернешься туда, а как же еще.
- Да, наверное.
- Разве тебе не хочется?
- Да нет, не совсем, - ответила он. - Просто я не хочу быть банприоннсой. Жаль, что нельзя прожить так всю жизнь.
- Так? - насмешливо переспросил Дайд. - Убивать время в ожидании войны?
- Ну, нет. Хочу путешествовать, и чтобы были приключения, и видеть новые места. Как ты.
- А, ты хочешь быть шпионкой и искательницей приключений, вроде меня, - сказал Дайд. Хотя он говорил весело, в его голосе звучала горечь, которая заставила Финн вопросительно взглянуть на него. - Будь осторожна со своими желаниями, Финн, они ведь могут и сбыться.
- Но, жареные жабы, мне очень хотелось бы, чтобы они сбылись, - сказала Финн.
- Ты не понимаешь, что говоришь, девочка. Радуйся тому, что имеешь. Многие девушки мечтают быть наследницей престола и замка.
- Вот тупицы, - проворчала она.
Дайд не удержался от улыбки.
- Я серьезно, Финн. У меня трудная и опасная жизнь, и к тому же одинокая. Я появляюсь в людских жизнях и ускользаю из них, всегда играя роль, всегда готовый предать их ради моего хозяина. Я - его глаза и уши в стране, вынюхивающие недовольство, разыскивающие предателей, рассказывающие истории, которые он хочет донести до народа. Я не могу доверять никому, кроме своей собственной семьи, но даже в них я иногда сомневаюсь, вот до чего циничным я стал. Тебе это не нужно, Финн. Когда все закончится, ты вернешься домой и будешь охотиться в своих холмах и танцевать с молодыми придворными. А когда станешь чуточку постарше, то влюбишься, выйдешь замуж, родишь детей и будешь жить мирно и счастливо. Это очень хорошие вещи, Финн, не стоит разбрасываться ими ради тяги к приключениям. Она, как виловисп, заманит тебя в опасность и страдания, а в конце концов доведет и до гибели.
В голосе Дайда звучало искреннее чувство. Финн уставилась на него во все глаза, впервые за все время охваченная сомнениями. Но пользуясь представившейся возможностью, которой она ждала, сказала дерзко:
- Так почему ты не бросишь это все, Дайд? Женись, заведи детей и будь счастлив, если тебе этого так хочется.
- Брак не для меня, Финн.
- Но почему?
Выведенный из терпения, он воскликнул:
- Потому что я не могу жениться на девушке, которую люблю, а если я не могу жениться на ней, то ни на ком другом не хочу.
- Но я уверена, что если бы ты сказал ей... Ты мог бы заставить ее влюбиться в тебя, ведь все девушки вечно в тебя влюбляются, Дайд. Почему ты просто не соблазнил ее?
Уголок его губ дернулся вверх.
- Ох, я пытался.
- А она не захотела тебя? Я никогда не думала, что Изабо такая дура!
Он мгновенно заледенел, худые смуглые щеки залила краска. Финн слегка испугалась его сердитого вида, но сказала:
- Я уверена, что если бы ты сказал ей о своих чувствах, Изабо бы..
- Изабо - Ник-Фэйген, а я никто, - рявкнул Дайд. - Что я могу предложить ей: жить на колесах, спать под фургоном и жонглировать апельсинами, чтобы заработать на хлеб? Она уже сказала, что такая жизнь ей не по вкусу.
- Вот дерьмо драконье! Ты не никто, а Телохранитель Ри и его лучший друг, - возмутилась Финн. - Я не понимаю, почему ты не можешь бросить свое ремесло, если тебе так этого хочется. Есть уйма всяких других вещей, которыми можно заняться. И я уверена, что Изабо плевать, есть у тебя фамилия или нет. Мне лично плевать!
- Спасибо, Финн, - саркастически ответил Дайд. - Но дело не только в этом. Изабо хочет быть колдуньей, а ты же знаешь, что они не выходят замуж.
- Но...
- Спасибо за заботу, Финн, но если не возражаешь, давай не будем больше говорить об этом. - Он поправил заткнутый за пояс меч и пошел прочь. Его плечи под синим плащом были неподвижными и напряженными. Финн вздохнула и потянула за кисточки на ушах Гоблин. К огорчению Финн, после этого разговора между ней и Дайдом появилась какая-то неловкость, и, непонятно почему, между ней и Джеем тоже. Вплоть до той ночи, когда они получили письмо от Изабо, отношения у них были лучше некуда, Финн давно забыла и простила Джею тот злосчастный поцелуй в Купальскую ночь и снова чувствовала себя с ним легко и свободно. Возможно, решила она, это произошло потому, что Джей рассказал ей о чувствах Дайда к Изабо, которые циркач явно не хотел делать достоянием гласности.
Финн стала проводить больше времени с Эшлином Волынщиком, поскольку он находил все, что бы она ни делала, правильным и подобающим, и никогда не смотрел на нее с неодобрением, как Брангин, и не молчал грустно, как Джей. Молодой человек вспыхивал от удовольствия каждый раз, когда она останавливалась поболтать с ним, и был единственным, кто не читал ей мораль за игру в карты или курение.
Кроме того, она убедила Диллона давать ей дополнительные уроки воинских искусств и посвящала большую часть досуга этим занятиям. Молодой оруженосец был уже одним из самых искусных и сильных бойцов в свите Ри, и Финн надеялась, что он научит ее каким-нибудь приемам Шрамолицых Воинов, которые перенял у Изолт. Хотя девушка и скучала по Паршивому своего бездомного детства, она чувствовала растущее уважение к тому серьезному и замкнутому человеку, в которого превратился Диллон. Тень заклятого меча, который он носил, сделала из нахального попрошайки, острого на язык и быстрого на драку, человека вдумчивого и неторопливого в каждом слове и движении. Диллон знал, что, обнажив Джойус, он должен будет сражаться до тех пор, пока все его противники не падут замертво, и никогда не пользовался им без крайней необходимости. Когда они с Финн сходились в тренировочном поединке, он дрался учебным деревянным мечом, хотя Джойус всегда находился поблизости.
Наступил канун Самайна, темный и бесшумный, как эльфийская кошка Гоблин. Густой туман опустился на все долины и окутал Киркенни тонкой холодной пеленой. В Лукерсирее сотни зажженных фонарей и костров, звон колоколов и пестрые наряды бросали вызов ночи мертвых. Здесь, в Тирсолере, люди запирались в домах и задергивали занавески. Ночью в Самайн оживали призраки, а повсюду вокруг бродили злые духи, и ни один тирсолерец не отважился бы выйти за дверь.
Лахлан и его свита довольно долго спорили, что же им делать в Самайн. У Лахлана не было никакого желания отвращать от себя только что обретенных союзников, выставляя напоказ свои языческие обычаи, он полагал, что должен уважать разницу между двумя культурами, тем не менее оставаясь верным наследию предков. В конце концов решено было праздновать Самайн так, как это всегда делалось в его юные годы. В главном зале Крепости Киркенни собирались развести огромный костер, вдоль стен развесить цепи с фонарями, вырезать из выдолбленных репок пугающие лица, ухмыляющиеся огненными ртами и глазами, а на столы поставить роскошное угощение. Всех обитателей Киркенни, от лорда до последнего трубочиста, пригласили присоединиться к празднествам, но ни одного не осудили бы за отказ.
К удивлению Лахлана, довольно многие жители Киркенни, несмотря на противную изморось и блуждающих духов, осмелились появиться на празднике, а некоторые даже сделали попытку украсить свою темную одежду последними листьями или бантами из серых лент. Ни один из Серых Плащей не захватил с собой праздничной одежды, но каждый умудрился найти хоть один яркий предмет гардероба, так что главный зал был наполнен движением пестрой толпы. Все музыканты вытащили свои инструменты и играли на публике, впервые с тех пор, как вступили на тирсолерскую землю, и в зале ритмично покачивались ряды и квадраты танцующих. Хотя ни один из тирсолерских гостей не решился присоединиться к ним, многие, похоже, наслаждались зрелищем, а любое осуждение вежливо пресекалось, к огромному изумлению Эльфриды.
- Вот уж не думала, что когда-нибудь увижу музыку и танцы в Тирсолере, - сказала она Изолт, - не говоря уж о том, чтобы хозяин замка притопывал ногой в такт!
- Времена меняются, - отозвалась Изолт.
- Надеюсь, что к лучшему, - с тревогой заметила Эльфрида, и Изолт улыбнулась ей.
- Определенно к лучшему. Почему бы тебе не пойти потанцевать?
- Я не умею, - призналась Эльфрида.
- Ой, это совсем просто. Я уверена, что Айен может научить тебя. Почему бы тебе не попросить его?
Эльфрида заколебалась.
- Старейшинам это может не понравиться, - сказала она. - До них непременно дойдут слухи.
Старейшины были самой могущественной группой в государстве, выбираемые прихожанами из всех социальных слоев, чтобы надзирать за тем, как пастор управляет своим приходом. Всеобщее Собрание, управлявшее Тирсолером, состояло из самых влиятельных старейшин и священнослужителей и было очень суровым в своих воззрениях. Они осуждали все виды развлечений, называя колоду игральных карт «молитвенником дьявола», пару игральных костей - «костями дьявола», а скрипку - «ящиком Сатаны». Любые личные украшения считались греховными, и женщину могли выпороть в церкви за приколотую к поясу маргаритку. Но особенно гнусными старейшины считали танцы, полагая их в основе своей безнравственными. Ни один старейшина из прихода Киркенни не появился на самайнском пиру, поскольку все они, без сомнения, сочли его распутным и еретическим праздником, но Изолт, как и Эльфрида, знала, что среди собравшихся здесь в эту ночь были их шпионы.
- Ну и что? - спросила Изолт. - Когда ты станешь банприоннсой, тебе придется проводить здесь перемены. Вполне можно дать им это понять сейчас.
Эльфрида поколебалась, потом покачала головой.
- Нет, я лучше не буду.
- Тогда я буду, - сказала Изолт, отставив свою чашу с пряным элем и поднимаясь на ноги. Лахлан с улыбкой подошел к ней через весь зал, и они вдвоем с воодушевлением присоединились к танцующим.
Финн тоже танцевала, и ее карие глаза с зелеными искорками горели от возбуждения. Как обычно, заразительная мелодия скрипки Джея плела свою магию, так что даже самые неодобрительно настроенные местные жители кивали головами и притопывали ногами в такт музыке. Когда мелодия подошла к концу, Финн как-то очутилась рядом с Джеем и порывисто воскликнула:
- Ох, до чего же я люблю твою скрипку, Джей! В твоих пальцах действительно живет магия.
- Спасибо, - хрипло ответил он, не глядя на нее, и, подняв смычок, тут же начал новую мелодию. Все радостное возбуждение Финн как рукой сняло. У нее испортилось настроение, и она вышла из цепочки танцующих, чтобы подлить в свой бокал самайнского эля, сдобренного яблоками, медом, виски и специями. Она увидела свою кошку, свернувшуюся клубочком в мягком кресле у камина, и пошла искать утешения в ее мягком мехе и ласковом мурлыканье. Многие из местных начали бросать на девушку косые взгляды, когда она посадила Гоблин к себе на плечо, и Финн показала язык одному грубому мальчишке, который, почти не скрываясь, сделал отгоняющий зло знак.
Из своего кресла она наблюдала за Джеем, но тот ни разу не взглянул на нее и не подал виду, что чувствует ее взгляд. Финн привыкла к потоку безмолвного общения, всегда присутствующему между ними, к той не нуждающейся в словах связи, которая держалась на их одинаковом чувстве юмора, почти благоговейной любви к музыке и душевном взаимопонимании.
Ее огорчение холодностью приятеля вскоре уступило место злости. Когда Дайд и Нелльвин запели очень красивую и пристойную любовную песню, позволив Джею отложить свою виолу и отдохнуть, она прямиком отправилась к нему с Гоблин на плече.
- Почему ты на меня дуешься? - резко осведомилась она. - Что я такого сделала?
- Я не дуюсь на тебя, - спокойно ответил Джей, наполняя свой кубок пряным элем.
- Тогда почему ты такой странный? Разве мы больше не друзья? - Злость в голосе Финн сменилась тревогой.
Он взглянул на нее, и его рот перекосился в гримасе.
- Прости. Конечно же, мы все еще друзья. Просто я...
- Что?
Он неопределенно помахал рукой.
- Я не могу... Я знаю, что это не твоя вина... я просто...
В этот момент песня подошла к концу, и Гвилим Уродливый проковылял вперед и высоко поднял руку, призывая к тишине. Теперь на нем было белое струящееся одеяние колдуна, длинные черные волосы расплетены, а пальцы унизаны кольцами. Как и обычно, его посох был настолько же костылем, насколько и символом связи с Шабашем, потому что Гвилим потерял ногу в пыточных камерах Оула, и теперь ходил на деревяшке, пристегнутой к бедру.
- Самайн знаменует смену времен года, начало зимы и мертвых месяцев, - сказал он. - В эту ночь души мертвых, если захотят, могут вернуться, чтобы явиться к тем, кто обидел их, или поговорить с теми, кого они любили. В ночь Самайна открываются двери между всеми мирами: дверь между миром мертвых и миром живых, дверь между прошлым и будущим, дверь между известным и неведомым. Это грозное время, ибо не всем духам мертвых здесь рады, и не все видения других мест и времен желанны.
Это время подумать о прошлом и его ошибках, и будущем, как мы хотели бы его видеть. Поэтому в эту ночь мы, члены Шабаша, призываем всех избавиться от провинностей и промахов прошлого и попытаться стать сильнее и мудрее, храбрее и сострадательнее, вернее своему глубинному «я». С этой целью мы просим всех здесь присутствующих написать на листке бумаги свою самую большую слабость или неудачу и бросить его в костер, загадав при этом желание. Это время быть искренним с собой, взглянуть на себя незамутненным взглядом, каким вас видят другие, и подумать о том, каково истинное желание вашего сердца.
Он заново сложил костер из поленьев семи священных деревьев - ясеня, орешника, дуба, терна, пихты, боярышника и тиса - и посыпал его солью и истолченными в порошок травами, так что языки пламени взметнулись вверх сияющей радугой фиолетового, зеленого и голубого, заполнив комнату ароматным сладковатым дымом.
Медленно, один за другим, люди брали предложенное им перо и пергамент, после долгих размышлений писали что-то, подходили к огню и кидали в него свои записки. Некоторые смущенно посмеивались и бросали друг на друга застенчивые взгляды. Другие были очень серьезны, внимательно глядя, как огонь превращает в пепел их клочки пергамента, и вполголоса бормоча молитвы.
- Помните, как мы в последний раз делали это все вместе? - сказала Джоанна, когда Лига Исцеляющих Рук собралась, чтобы обдумать свои желания. - Там были все, кроме тебя, Финн. У нас не было чернил, поэтому Диллон заставил нас записать их своей кровью. - Она вздрогнула при воспоминании, полушутя-полусерьезно. - Мы находились в разрушенной башне ведьм, и все до одного страшно боялись призраков.
- Вы, может, и боялись, - возразил Дайд. - А я - нет.
- Я пожелала перестать быть трусихой, - улыбнулась своему воспоминанию Джоанна. - А сразу после этого мне пришлось выйти на улицу в грозу, когда вокруг выли волки и привидения, и позвонить в башенный колокол. Я думала, что умру от ужаса!
- Но ты сделала это! - с гордостью воскликнул Коннор, и сестра улыбнулась ему.
- Да, я это сделала. С тех пор меня почти ничто не пугало. Думаю, что самым ужасным была необходимость сделать это в одиночку, но все-таки я смогла побороть страх.
- Вы заставили меня написать на моей бумажке «тиран», - сказал Диллон. - Думаю, я был довольно деспотичным.
- Самую капельку, - рассмеялась Финн. Она повернулась к Джею, покраснев. - А ты что написал?
Он взглянул на нее, потом отвел глаза, ковыряя носком башмака ковер.
- Не помню.
- Я знаю, ты пожелал, чтобы кто-нибудь научил тебя играть на твоей старой виоле так, как должно, - сказала Джоанна. - Значит, твое желание сбылось.
- Надо думать, - сказал Джей безрадостно.
- А ты что загадал, Томас? - с ласковой улыбкой спросила Джоанна.
Он поднял на нее небесно-голубые глаза.
- Чтобы был мир и я смог вернуться домой, к маме. - Все замолчали, встревожившись. Томас продолжал: - Так что видите, из вас всех только мое желание не исполнилось.
- Если не считать Антуанна, Эртера и Парлена, - хрипло сказал Джей.
Праздничное настроение тут же пропало, все погрустнели, беспокойно глядя на клочки бумаги, которые держали в руках.
- Что ж, я знаю, что напишу, - весело сказала Брангин. - Я хочу быть самой лучшей правительницей для своего народа, какой только смогу, а это означает, что следует стать более снисходительной и попытаться лучше понимать человеческие недостатки и слабости. Не хочу, чтобы меня опять называли разряженной фифой с постным лицом. - Она улыбнулась Финн и написала своим изящным почерком: «Разряженная фифа с постным лицом».
- Пылающие яйца дракона! - воскликнула Финн. - Кто бы мог представить?
- Ну а я хочу быть величайшей целительницей в стране, - сказала Джоанна. - А великий целитель должен всегда быть терпеливым, сочувствующим и сострадательным к другим людям. На прошлой неделе я застала одну из целительниц в слезах, потому что назвала ее тупицей и набитой дурой, и знаю, что они терпеть не могут, как я ими командую. Так что думаю, теперь настала моя очередь сжигать слово «тиран»!
- Если ты собираешься написать то, что в прошлый раз загадал я, то поменяемся желаниями, - полушутя сказал Диллон. Склонившись над столом, он старательно вывел на своей бумажке слово «трус».
- Чтобы больше не бояться? - мягко спросила Джоанна. - Но зачем, Диллон? Я не знаю никого храбрее тебя.
Он встретил ее взгляд, гладя богато украшенную рукоятку своего меча.
- Он требует крови, - ответил он просто. - Однажды она будет моей.
Джоанна кивнула. В ее глазах плескалось сочувствие. Они вместе прошли через зал и бросили свои записки в огонь, напряженными глазами глядя, как они исчезают в дыму.
Не сказав ни слова, Томас быстро нацарапал своим круглым детским почерком «мир», и Коннор торопливо сделал то же самое, застенчиво улыбнувшись своему другу. Мальчики вместе подошли к огню, оба белокурые и с большими голубыми глазами, но один худенький и хрупкий, а другой куда выше и крепче, хотя между ними было лишь несколько месяцев разницы.
- А ты что напишешь, Эшлин? - спросила Брангин.
Он вспыхнул, быстро взглянув на Финн, а потом снова опустил глаза.
- Ой, не хочу быть все время таким чурбаном, - сказал он неловко. - Стать сильным и храбрым, чтобы хорошо служить миледи.
- Да не называй ты меня «миледи», никакая я не миледи, - автоматически сказала Финн, и Эшлин покраснел еще больше. Он повернулся спиной, чтобы никто не разглядел, что он пишет на своей бумажке, а затем, бросив последний взгляд на Финн, подошел к огню вместе с Брангин.
- А ты чего пожелаешь, Дайд? - робко спросила Финн, надеясь, что он не осадит ее, как в прошлый раз. Он взглянул на нее, потом сказал негромко:
- Я знаю, что должен пожелать больше не мечтать о недостижимом, но я не стану. Не могу. Поэтому я пожелаю того, чего желал всегда, и продолжу мечтать. - И он неторопливо написал на своем клочке имя Изабо и подошел к огню, чтобы бросить записку на угли.
У Финн защипало глаза. Она потерла ладонью краешек глаза и отвернулась, вдруг почувствовав на себе взгляд Джея.
- Что еще? - спросила она, вспыхнув.
- Ничего, - сказал он. - Просто думал, что ты собралась написать.
- О, у меня столько недостатков, что нелегко будет выбрать какой-то один, - со вздохом ответила Финн. - Мне понадобился бы целый свиток бумаги.
Джей рассмеялся.
- Ну, какой твой самый большой недостаток? Вот его и запиши.
- Они все такие ужасные, что никак не выбрать. Я нетерпеливая, и вечно сквернословлю, и сую свой нос в чужие дела. Я луплю людей, которые меня раздражают, слишком много курю и пью, и у меня вечно чешутся руки что-нибудь стащить, когда кто-то оставляет свое барахло так, что это сделать легче легкого. - Она вздохнула. - Теперь ты понимаешь мое затруднение.
- Но ты не стала бы Финн Кошкой, если бы не была столь любопытной и предприимчивой и не употребляла такие изумительные обороты речи. Ты же знаешь, что тебя вечно все цитируют.
- Да, к вящему ужасу моей матушки. Пожалуй, стоит попытаться не быть нечистой на руку. Не пристало банприоннсе обчищать карманы у людей.
- Да, пожалуй, ты права, - со смехом сказал Джей.
- Ладно, попробую, но иногда искушение просто сильнее меня. Обычно я потом все возвращаю, если только это не табак, который его хозяевам действительно стоило бы лучше охранять, ведь он в наши дни большая редкость.
И снова Джей не удержался от смеха, хотя и сказал с сочувствием в голосе:
- Так что ты напишешь? Не воровать больше, чтобы ты смогла быть лучшей банприоннсой и правительницей для своего народа?
- Наверное, - с несчастным видом сказала Финн. Джей промолчал, только испытующе взглянул на нее. - Я знаю, какое желание я бы действительно хотела загадать, - выпалила она.
- И какое же?
- Чтобы все было как сейчас, - залившись краской, призналась Фин. - Чтобы Лига Исцеляющих Рук снова была вместе, и чтобы были приключения, хочу спасать старых пророков из тюрем, обманывать врагов, влезать в замки, бороться спиной к спине. Я была так счастлива эти полгода, куда счастливее, чем все время с тех самых пор, как мы помогли Лахлану взойти на трон.
- Ты действительно этого хочешь? - В голосе Джея было больше теплоты, чем в последние несколько недель.
Финн кивнула.
- Конечно, этому не бывать. Я знаю, что должна вернуться в скучный старый Рурах и быть скучной старой банприоннсой, но когда подумаю, что могут пройти многие годы, прежде чем я снова увижу тебя и всех остальных... - У нее сорвался голос.
Его щеки запылали.
- А вдруг это возможно? - воскликнул он с жаром. - Должен же быть какой-то выход. Разве ты не можешь сделать так же, как твоя тетка, и вступить в Шабаш? Если ты будешь колдуньей, то не сможешь править; тебе никогда не позволят делать и то, и другое одновременно.
У Финн загорелись глаза.
- Пожалуй, стоит об этом подумать, - согласилась она. - Мне хотелось бы стать колдуньей. А потом пойти в Теургию, это было бы здорово! Мы могли бы вместе стать колдунами и вместе путешествовать... Ох, как бы мне этого хотелось!
Внезапно решившись, она расправила бумажку, зажатую в кулаке, и написала на ней: «Не стараться быть такой, какой хотят меня видеть другие люди. Быть собой. Финн Кошкой, искательницей приключений, колдуньей, воровкой».
Она показала записку Джею, который спросил:
- Ты уверена?
Она кивнула.
- А ты?
- Я не умею писать, - выдавил он. - Я ничего не умею, только играть на скрипке.
- Вот дерьмо драконье! - выругалась Финн. - Ну ладно, давай я напишу за тебя. А завтра начну учить тебя грамоте, так что в следующем году ты сможешь написать сам. - Она схватила клочок бумаги, разгладила его и стала выводить слова, произнося вслух: «Желание Джея не быть глупым чурбаном и гордиться тем, что он Джей: Скрипач, искатель приключений, колдун, лучший скрипач в мире и лучший друг, какой когда-либо у кого-то был».
Они улыбнулись друг другу, потом взялись за руки и подбежали к огню, со смехом бросив туда свои записки.
- Ты действительно хочешь этого всем сердцем? - спросил Джей, и его щеки пошли красными пятнами. Она кивнула, скрестив за спиной пальцы и закрыв глаза, сделав такое лицо, как будто чего-то хотела со всей своей волей и желанием. Потом они вернулись обратно в угол, все еще держась за руки.
- Ох, до чего же я счастлива! - воскликнула Финн. - Хотя дайаден рассердится!
- Думаю, что твоя мама вздохнет с облегчением, - сказал Джей. - Она всегда понимала, что ты не создана для того, чтобы быть правительницей Рураха!
- Я заново построю Башню Пытливых, - мечтательно сказала Финн. - Люди будут приходить и просить меня разыскивать для них всякие вещи, магические мечи, сокровища драконов, похищенных наследников...
- Потерявшихся щенят, - подсказал ей Джей.
Она ткнула кулаком ему в бок.
- Я смогу все время быть в поиске, а они будут платить мне за это целые состояния! Я верну Рураху его былое богатство для моего дайадена !
- Ты попытайся хотя бы не разворовать то, что осталось, - сухо отозвался Джей. - Ты же не хочешь стать первой банприоннсой, лишившейся головы.
- Я буду воровать только то, что было украдено у законных владельцев, и возвращать это им, - пообещала Финн. - А тебе придется помогать мне. Ты будешь усыплять драконов своей музыкой, чтобы я могла украсть их сокровища.
- Я спасу тебя, когда ты сядешь в тюрьму за то, что обчистила чей-нибудь карман, - со смехом ответил он.
- Договорились! - воскликнула она. - По рукам!
И они торжественно пожали друг другу руки, а позади них догорал самайнский костер, превращаясь в подернутые пеплом серые угли.

Предыдущая страница 9 Следующая страница


Запретная земля 10

СУД ПОЕДИНКОМ

Город Брайд расположился вдоль берега бухты, и сотни высоких шпилей точно соревновались, кто выше вознесется к небу. Многие из них сверкали позолотой в мягком свете весеннего солнца, отражавшегося в бледно-голубой воде. Бухта кишела кораблями, большинство из которых было боевыми галеонами с резными головами на носах и огромными паутинами такелажа, черневшими на фоне бледного неба. Корабли охраняли город от нападения с моря, позволяя Филде сосредоточить свои войска на защите городских стен.
Невероятно толстые и высокие стены Брайда заканчивались острыми стальными пиками, изогнутыми наружу и вниз, что делало их почти неприступными. К каждым из четырех ворот, защищенных огромными навесными башнями, шел длинный закрытый туннель с тяжелой железной решеткой с одного конца и массивной обитой железом дубовой дверью с другого. За узкими навесными бойницами в стенах туннеля размещались лучники, так что любой, попытавшийся взять ворота штурмом, был бы убит далеко не доходя до внутренней двери.
Как будто этих укреплений было недостаточно, Брайд строился в форме трех концентрических колец, так что на самом деле представлял собой три отдельных города, один внутри другого. Внешний город был зажат между внешними стенами и первой внутренней стеной - лабиринт маленьких, темных, прилепившихся друг к другу домишек, где жила городская беднота. Средний город отгораживался от своих неимущих соседей еще одной высокой стеной, в которой тоже было четверо крепких ворот. Там жили торговцы и ремесленники. Чем дальше от внутренней стены, тем шире становились улицы и больше дома. Здесь уже были парки, широкие аллеи цветущих деревьев и множество нарядных особняков.
Третий, внутренний город находился в последнем кольце высоких каменных стен с множеством крепких сторожевых башен. Там взмывали в небо шпили Великой Церкви, величественного здания с высокими стрельчатыми окнами из хрусталя, сверкавшими на солнце, и квадратной колокольней, на которой огромные колокола отбивали часы. Вокруг нее располагались особняки аристократии и высокопоставленного духовенства, окруженные симметричными садами и лужайками.
За ними простирался огромный темно-зеленый парк, где на фоне ухоженных лужаек там и тут выделялись купы вековых дубов. Длинная аллея цветущих деревьев вела к королевскому дворцу, Гервальту, который, подобно драгоценному камню, был оправлен в кольцо своих садов и отражался в водах длинного прямоугольного пруда, обсаженного кустарниками и высокими кипарисовыми деревьями. Построенный из светло-серого камня, Гервальт был одновременно и неприступной крепостью, и изящным дворцом, с множеством маленьких башенок, поднимающихся вровень с центральной башней, увенчанной коническим шпилем. На флагштоках трепетали слишком знакомые белые флаги с алым крестом.
Все это Серые Плащи видели со своих позиций на вершинах холмов, окружавших бухту. Они расположились лагерем у стен Брайда неделю назад, но за все это время наблюдение не смогло дать им ключ к тому, как прорваться через городские укрепления.
- Мы можем осаждать их целый год и ничего не добиться, - уныло сказал Лахлан.
- И если не перехватить контроль над гаванью, то мы не сможем помешать доставлять в город провизию, - так же уныло сказал Дункан Железный Кулак. - Можно сидеть здесь сложа руки до конца жизни и так и не проникнуть в город.
- Необходимо заставить Ярких Солдат выйти и сразиться с нами здесь, - сказала Изолт.
- Но зачем им это нужно? - сказал Леонард Осторожный. - Филде знает, что под защитой городских стен она в безопасности, и ни за что их не покинет.
Лахлан, мрачнее тучи, зашагал взад-вперед вдоль гребня холма, шелестя крыльями.
- Мы можем вызвать Филде на поединок? - спросил он неожиданно. - Кажется, здесь это важный ритуал, намного важнее, чем в Рионнагане или Блессеме?
- Это действующий пункт нашего закона, - своим высоким нежным голоском ответила Эльфрида. Она сидела на траве, расправив юбки, и плела венок из маргариток. - Любой, кого обвинят в преступлении, может подвергнуться испытанию битвой, в котором его вину или невиновность решит оружие. Священники, женщины, дети, а также слепые или увечные могут выставить вместо себя защитника, который будет сражаться от их имени.
- Ты хочешь сказать, что у вас нет суда, в котором выслушивают и взвешивают доказательства и вызывают свидетелей? - недоверчиво воскликнул Дункан Железный Кулак.
- Да, но свидетели часто лгут, а доказательства могут быть подстроены, - ответила Эльфрида. - Суд при помощи поединка отдает правосудие в руки Господа.
- Но ведь победит все равно тот, кто сильнее и опытнее! - возразил Дункан.
Эльфрида кивнула.
- Да, это верно, и поскольку защитница Филде специально обучена вести поединок, преступникам редко удается избежать правосудия.
- А если они были обвинены несправедливо?
- Тогда Господь защитит их, - с детской наивностью заявила Эльфрида.
Дункан и Изолт обменялись недоверчивыми взглядами, и Банри подозрительно ласково попросила:
- Расскажи Дункану о других способах, которыми судят и приговаривают преступников.
- Ну, есть еще испытание огнем, когда обвиняемый должен пройти через пламя, чтобы доказать свою невиновность. Если на его теле останется ожог, это будет доказательством вины. Потом есть еще испытание водой, когда преступников держат под водой. Вода - священный способ крещения, поэтому если она принимает обвиняемого, это знак того, что он невиновен, но если его выталкивает на поверхность, значит, он виновен.
- Выходит, того, кто умеет плавать, вытаскивают и казнят, а кто не умеет - просто тонет. - Мило, не правда ли? - заметила Изолт.
На этот раз Эльфрида уловила сарказм в голосе Изолт и ярко покраснела.
- Вы можете смеяться над нашим правосудием, но у нас почти нет преступлений! - воскликнула она запальчиво. - Не то что в Лукерсирее, где приходится носить кошелек под одеждой из-за карманников.
- Не думал, что ты будешь защищать Филде, - с мягким укором сказал ей Айен. - Ведь ты не можешь не понимать, что такой суд ужасно несправедлив. Ты сама провела в тюрьме почти всю жизнь, дорогая, и Киллиан Слушатель тоже. Ему было отказано в справедливом суде, ты же знаешь. Разве он не подвергся испытанию водой? Разве он не погиб бы, если бы толпа не пробилась сквозь ряды солдат и не вытащила его из пруда?
- Они лишь исполнили тем самым волю Господа, - упрямо ответила Эльфрида. Она встала, и забытый венок из маргариток упал у нее с колен.
- Может, это и так, - примирительно сказал Леонард Осторожный. - Пути Господни неисповедимы.
Эльфрида согласно кивнула, хотя ее лицо все еще хранило упрямое выражение.
- Так если мы вызовем Филде, чтобы она доказала свою невиновность на поединке, она должна будет принять вызов? - нетерпеливо спросил Лахлан. - Я хочу взять Брайд, не тратя сил на попытки проникнуть через эти стены. Нельзя ли сделать так, чтобы весь исход войны зависел от одной битвы между воинами Филде и Эльфриды?
Все уставились на Лахлана, восхищенные и испуганные одновременно.
- А вдруг мы проиграем? - возразила Изолт.
- Мы не проиграем, - сказала Эльфрида. - Справедливость на нашей стороне.
- Мы не можем проиграть, - сказал Лахлан. - Вся страна должна видеть поражение Филде. Потому что если значение суда поединком действительно таково, ее поражение будет четким знаком от Бога, что она признана виновной как юридической системой, так и церковью и ее царствованию пришел конец. Понимаете? Этот спектакль будут смотреть все, и его исход должен быть несомненным. Защитница Филде должна умереть.
- Ее не так-то просто победить, - сказал встревоженный Леонард. - Защитница Филде ни разу не проигрывала суд поединком. Это женщина невероятной силы и ловкости, обученная использованию любого оружия. Я всадник, привычный воевать на коне. Хотя меня учили бороться врукопашную, как и всех Ярких Солдат, должен признаться, что испытываю некоторый трепет.
- Я и не собирался посылать тебя на этот поединок, - сказал Лахлан. - Я знаю, что ты храбрый человек и предан своей банприоннсе, но если я хочу, чтобы это испытание поединком привело к нужному результату, я должен сразиться с заступницей Филде сам.
Раздался единодушный крик.
- Нет, хозяин! Вы не должны так рисковать собой! - воскликнул Дайд.
- Но, леаннан, ты же знаешь, что тебя не учили бороться с колыбели, как эту бертильду, - возразила Изолт. - Я сама учила тебя сражаться, когда ты был уже взрослым. Конечно, теперь ты сильный и искусный боец, но у нее больше опыта...
- Ваше Высочество, я ваш капитан; я буду вести этот поединок, - сказал Дункан Железный Кулак, тяжело опускаясь на одно колено перед Ри.
Лахлан тепло улыбнулся ему.
- Спасибо тебе, старый друг. Не сомневаюсь, что ты был бы лучшим выбором, самый смелый из всех людей, кого я знаю. Но нет. Этот поединок должен быть моим.
Диллон бросился на колени, обеими руками сжав замысловатую спиральную рукоятку своего меча.
- Пожалуйста, Ваше Высочество, позвольте мне сразиться за вас. Мой Джойус не знает поражений!
Лахлан поднял его одной сильной рукой, жестом другой приказав встать Дункану.
- Ни у кого нет таких преданных и верных друзей, как у меня, - сказал он хрипло. - Но неужели я бы послал на смерть вместо себя юношу или мужчину, которому уже за сорок? Нет, никогда! Кроме того, я буду сражаться не от своего имени, а от имени Эльфриды. Разве мы не говорили людям Тирсолера, что я - ангел смерти, сошедший на землю, чтобы возглавить ее армию и вернуть ей престол? Разве я не провозгласил себя мечом их Бога? Неужели вы не понимаете, что это настоящее испытание? Я должен убедить не Филде, а каждого тирсолерского мужчину, каждую женщину и каждого ребенка!
Все молчали.
У Изолт побелели даже губы, но никаких других признаков страха она не выказывала. После продолжительного молчания она вышла вперед и положила руку на локоть Лахлана.
- Ты твердо решил так рисковать своей жизнью?
- Каждый раз, участвуя в битве, я рискую своей жизнью! Здесь, по крайней мере, у меня будет всего одна противница, и я буду знать, что она нападает!
- Необходимо тщательно все обдумать, - сказал Леонард. - Бесполезно проводить этот поединок за городскими стенами. Даже если вы победите, Ваше Высочество, они просто снова захлопнут ворота, и мы ничего не добьемся.
- Да, это должно происходить в их святая святых, внутреннем городе, - сказал Дональд. - И с нами должно быть войско, ведь они обязательно замыслят какое-нибудь вероломство, в этом нет никаких сомнений.
- Сражаться следует на какой-нибудь публичной арене, - сказала Изолт. - Если весь смысл в том, чтобы доказать людям Брайда право Эльфриды на власть, они должны видеть ее.
- Мы должны вынудить Филде согласиться на поединок, - сказал Леонард. - Нужно сделать так, чтобы любой отказ выглядел признанием ее вины, и не оставить ей никакого другого выхода, кроме как послать против вас свою защитницу.
Лахлан кивнул.
- Давайте сядем и напишем обвинения против Филде, и сделаем формулировки как можно более презрительными и насмешливыми!
На следующий день из армейского лагеря выехала длинная процессия, возглавляемая Лахланом на гордо вышагивающем жеребце. Ри оделся во все белое и золотое, а черные кудри перехватил золотым ободком. Он держал, лезвием вверх, позолоченный меч, сверкавший в лучах солнечного света, озарявших голову Ри. Над городом висели тяжелые тучи и раздавались громовые раскаты, но там, где двигалась процессия, было ясно.
По обеим сторонам от Ри ехали знаменосцы. Диллон нес квадратное знамя темно-зеленого цвета, на котором взвился в прыжке олень Мак-Кьюиннов с золотой короной на рогах. Коннор, игравший роль оруженосца Эльфриды, нес красный флаг клана Мак-Хильдов с черной латной перчаткой, сжимающей золотой меч. Позади реяли стяги тех, кто поддерживал Эльфриду, всевозможных цветов и со всевозможными символами, включая флаги десяти прионнс.
Впереди Лахлана выступали волынщики и барабанщики, игравшие торжественный марш. Они остановились перед главными воротами Брайда. Взревели трубы, и Леонард Осторожный спешился и вышел вперед. Он был в латах, с опущенным забралом шлема, красный плащ развевался на ветру. Неторопливо сняв свою тяжелую перчатку, он швырнул ее на землю.
- Я, Леонард Эдельхейт, герцог Эдельрик, граф Фридрик, барон Барнаби, от имени нашей благословенной банприоннсы и госпожи, Эльфриды Элизы Ник-Хильд, единственной дочери и наследницы Дитера Дирборна Мак-Хильда, и прямого потомка Бертильды Яркой Воительницы, носительницы золотого меча и основательницы великой земли Тирсолер, Яркой Земли, сим обвиняю тебя, Ульрика Брайдская, самопровозглашенная Филде Всеобщего Собрания Великой Церкви, в следующих преступлениях.
Затем он принялся зачитывать воззвание, которое они с Лахланом составляли накануне до глубокой ночи. Оно обвиняло Филде и старейшин Всеобщего Собрания в убийствах, несправедливых арестах и лишениях свободы, предательстве, подстрекании к мятежу, растрате и мошенничестве. Леонард бы включил в этот перечень еще множество преступлений, например, ересь, нарушение традиций, похоть и распутство, но Лахлан настоял на том, чтобы не смешивать дело политическое с религиозным.
У Леонарда Осторожного был сильный и зычный голос, а Гвилим Уродливый при помощи своей магии еще усилил его, так что он гремел над городом, заставляя птиц подниматься в воздух, а лошадей ржать и вставать на дыбы. Единственным ответом им стал залп городских пушек, не нанесших никакого урона рядам сторонников Лахлана, которые благоразумно остановились вне зоны обстрела.
Он повторил вызов на закате, уже со слышной всем явной издевкой, и еще раз на рассвете следующего дня. На этот раз они получили ответ, гневное опровержение их обвинений и контробвинения против Эльфриды и Лахлана, которого красочно расписали как гнусного демона, еретика, богохульника и вероотступника, ули-биста и чудище, а также как ложного кумира. Леонард Осторожный не удалился, чтобы обдумать эти обвинения, а немедленно и сердито швырнул на землю перчатку.
- От имени Эльфриды Ник-Хильд, банприоннсы Тирсолера, я требую доказать эти лживые и низкие обвинения на суде поединком, где десница Отца Нашего Небесного подтвердит ее честность и невиновность, в которой не может быть ни тени сомнения. Назовите вашего защитника!
Вызов застал собравшихся на стенах врасплох. Последовала долгая заминка, во время которой Леонард гордо стоял, прямой и высокий, потом они наконец получили ответ. Сама Филде взошла на стену, одетая в золотые латы с огромным золотым мечом в руках, при виде которого Эльфрида закричала в ярости:
- Это меч моего отца! Как она посмела!
У Филде оказался грубый голос, выдававший ее низкое происхождение - она была дочерью сапожника. С множеством бранных слов и призывов к небесам она приняла вызов, крикнув презрительно:
- Если этот дьявольский ули-бист действительно ангел смерти и владеет мечом Божьим, пусть он докажет это на поле боя, в поединке до смерти!
- Итак, мышеловка захлопнулась, - с удовлетворением сказал Лахлан.
- Будем надеяться, что мышь в ней не ты, - коротко отозвалась Изолт.
После целой недели переговоров стороны пришли к согласию относительно места поединка и назначили маршалов, которые должны были следить за тем, чтобы борьба была честной, а также выбрали оружие. Филде, естественно, не хотела открывать ворота перед Серыми Плащами, и потребовалось еще немало насмешек и издевок, прежде чем она наконец согласилась. Леонард Осторожный требовал провести бой на площади перед Великой Церковью, но Филде была слишком осторожна, чтобы впустить вражеское войско внутрь всех трех кругов стен Брайда. Поэтому в конце концов было решено устроить поединок на огромной публичной арене в центре купеческого квартала. Там были ряды каменных сидений, на которых могли разместиться сотни горожан, а также трибуны, где можно было усадить противоборствующие стороны, чтобы при этом они были надежно защищены от любых нападений противника.
- Я ни на грош не верю этой злыдне, - сказал Дункан Железный Кулак. - Вы уверены, что это мудрый ход, Ваше Высочество?
- Яркие Солдаты скованы очень суровым кодексом рыцарства и чести, Железный Кулак, ты же знаешь это, - ответил Лахлан. - Любое явное вероломство будет с неодобрением воспринято как армией, так и простым народом, я уверен в этом. Я должен опасаться скрытого вероломства: секретного клинка в носке башмака, отравленного кинжала, песка в глаза.
- Вы будете осторожны? - с тревогой сказал Дункан, и Лахлан кивнул, ударив его по крепкому плечу.
- Ну конечно же, старый друг. А твоя задача защищать Изолт с Эльфридой и прикрывать мою спину.
Наконец настал день поединка, прохладный весенний день. Солнце скрывалось за серыми облаками, но ветра почти не было. Погода как нельзя лучше подходила для сражения, и Лахлан с улыбкой поблагодарил Гвилима, зная, что у колдуна есть погодный талант и он позаботился о том, чтобы Лахлану не пришлось бороться еще и с жарой, мухами и бьющим в глаза солнцем.
- Жаль, что не могу сделать ничего большего, мой господин, - ответил Гвилим.
- Ты можешь дать мне благословение Эйя, - серьезно сказал Лахлан, и Гвилим сделал над его лбом знак Эйя, пробормотав:
- Да обернется к вам Эйя своим светлым лицом.
Леонард Осторожный попытался убедить Лахлана облачиться в тяжелые железные латы тирсолерцев, но тот наотрез отказался. Он не привык к лишней тяжести и недостатку подвижности, поэтому надел лишь свою побывавшую во многих битвах кожаную кирасу поверх легкой, но плотной кольчуги, которую ему преподнесли в дар кузнецы Дан-Горма. На голове у него был легкий шлем с широкими полями и забралом с дырочками, превосходно защищавший голову, лицо и шею. Как обычно, он надел свой килт, а на ноги - длинные кожаные сапоги. За спиной у него висел тяжелый палаш, за пояс были заткнуты шпага и кинжал, а из-за голенища торчал маленький сан-до, узкий, но смертоносный нож. Поверх всего он надел темно-зеленую накидку с белым оленем, взвившимся в прыжке у него на груди.
Лахлану не позволили взять с собой Лодестар, потому что магическое оружие было запрещено правилами суда поединком. Поскольку прикосновение к нему убивало любого, кроме Мак-Кьюиннов, его завернули в шелк, надежно заперли в сундуке и оставили в лагере под присмотром одного из Синих Стражей. Если бы Лахлан погиб, страж должен был бежать из Тирсолера и отвезти сундук пятилетнему сыну Лахлана, Доннкану Мак-Кьюинну, который стал бы Ри.
По мере приближения к воротам Брайда все почувствовали, как по спинам у них забегали мурашки. Когда они пройдут по длинному плохо освещенному туннелю, возврата уже не будет. Если Филде нарушит свои заверения в безопасности, их всех за считанные минуты перережут.
Лахлан пытался ограничить свою свиту тремястами солдатами, относительно чего Филде и Леонард Осторожный достигли соглашения, но Изолт отказалась остаться в лагере, и Эльфрида тоже, к огромному удивлению Банри.
- Вы рискуете жизнью за меня, - сказала Эльфрида. - Я должна быть там.
Лига Исцеляющих Рук тоже настояла на том, чтобы войти в свиту Лахлана, хотя он сначала не поверил своим ушам, а потом рассердился. Но Финн заявила:
- Можно подумать, мы согласимся пропустить битву века! Да я скорее жареную крысу проглочу, чем не увижу такое зрелище. Кроме того, если они затеяли какое-то вероломство, может быть, нам удастся помочь.
Учитывая, какой полезной Лига Исцеляющих Рук оказалась в прошлом, Лахлан больше не возражал, хотя их присутствие лишь утяжелило его ношу. Теперь, когда подошло время лицом к лицу встретиться с защитницей Филде, Лахлан отчетливо ощущал тошнотворный холод в низу живота. Но на его лице не было ни намека на страх, оно оставалось бледным и холодным, точно высеченное из мрамора.
Когда он прошел через ворота на арену, трибуны загудели и разразились криками «демон» и «еретик». Эльфрида сжала руки, закрыла глаза и принялась вполголоса читать молитву. Изолт сидела величаво и неподвижно, одетая в тяжелую белую парчу, расшитую и окаймленную золотым кружевом, как и подобало Банри. Ее рыжие волосы были заплетены в толстую тяжелую косу, перекинутую через плечо и достигающую до талии. Хотя никто этого и не знал, парадное платье было сшито так, что в случае необходимости Изолт могла одним движением сбросить его и быть готовой к борьбе.
Защитница Филде выступила навстречу Лахлану, и они поклонились друг другу, а потом двум трибунам на противоположных концах стадиона. Защитница была высокой грузной женщиной, с головы да ног закованной в серебряные латы, с длинной белой накидкой, украшенной алым крестом. Можно было разглядеть лишь пару льдисто-серых глаз, грозно сверкавших в прорезях забрала. Ее латы были выкованы так, чтобы подчеркнуть статус бертильды, поэтому имели выпуклость только под одну правую грудь. У нее тоже был тяжелый двуручный меч, а на поясе висели кинжал и шпага.
Прозвучал продолжительный рев труб, а потом Лахлан и бертильда по очереди поклялись, что их дело правое и что у них нет никакого другого оружия, кроме выбранного маршалами, и никаких магических средств.
- Тогда начнем испытание поединком! - грубым голосом объявила Филде. На ней опять были золотые латы, лицо скрывалось под забралом пышно украшенного шлема, а руки в перчатках лежали на рукоятке священного золотого меча.
Сначала оба сражающихся испытывали силы друг друга и выискивали слабости. Палаши были тяжелым обоюдоострым оружием, рассчитанным скорее на то, чтобы рубить, а не колоть. Поскольку обе руки при этом заняты, бойцы не могли воспользоваться еще и кинжалом, чтобы сделать ложный выпад или отразить удар. Время от времени то одному, то другой удавалось ударить соперника ногой или локтем, но кроме этого был лишь звон мечей, постоянное кружение и броски вперед, стремительные выпады и отходы обратно, внезапные наклоны или откаты, когда противник подходил слишком близко.
Хотя Лахлан был чуть выше и тяжелее, а его торс очень хорошо развит благодаря крыльям, все видели, что бертильда была куда опытнее в искусстве фехтования. Она владела множеством ударов, которые неоднократно чуть было не разоружали Лахлана, и сражалась без устали, явно не испытывая ни гнева, ни страха. Один раз лезвие ее меча скользнуло по руке Лахлана, разрубив кольчугу, и из раны хлынула кровь, сделавшая землю под его ногами довольно скользкой. В ложе Ри многие ахнули, но Изолт осталась столь же спокойной и невозмутимой, как обычно, а ее руки неподвижно лежали на коленях.
Похоже, боль в ране подтолкнула Лахлана к действию. Он обрушил на бертильду бешеный шквал ударов, заставив ее отступить. Ее движения были довольно неуклюжими. Всем зрителям стало ясно, что латы отягощали ее, замедляя реакцию на гибкие и грациозные движения Лахлана. Внезапно она крутанулась на ноге, низко опустив меч и прижав его близко к телу. Казалось, этот удар должен разрубить Лахлана пополам, таким молниеносным и мощным было ее движение, но он взмахнул крыльями и взвился в воздух, а меч прошел у него под ногами. Потом одна его нога внезапно вылетела вперед, с силой ударив бертильду в лицо. Она тяжело рухнула, зазвенев латами. Лахлан легко приземлился, быстрым и мощным ударом опустив меч. Он ударил ей в грудь, оставив вмятину в латах там, где должна была быть левая грудь, но не проколов их. Она вскрикнула от боли, но отбила меч Лахлана рукой в латной перчатке, нанеся своим палашом стремительный удар вверх. Лахлан отскочил, а она с трудом поднялась на ноги, прижав руку к груди и тяжело дыша.
Они опять сошлись, но долгое время никто не мог взять верх. Сквозь щель забрала проглядывало блестящее от пота лицо Лахлана, а бертильда время от времени останавливалась, чтобы отдышаться, опираясь на меч, вместо того чтобы продолжить атаку. Толпа кричала и ревела, захваченная драмой этого смертельного поединка между двумя соперниками, столь равными друг другу в силе и искусстве.
Потом, похоже, бертильда решила, что битву пора заканчивать. Сочла ли она, что уже узнала все слабые места Лахлана, или же просто устала в своей тяжелой броне, но она наносила удар за ударом, оттесняя его все дальше и дальше. Вскоре позади него оказалась стена, и отступать дальше было некуда.
Он оглянулся, потом внезапно воткнул меч в землю и, воспользовавшись стеной как трамплином, оттолкнулся от нее и взвился высоко в воздух. Это был прием Шрамолицых Воинов, ни разу до того не виденный тирсолерской публикой, которая дружно закричала от изумления. Перекувырнувшись через голову бертильды, Лахлан приземлился у нее за спиной, поднял меч и ударил ее по верхушке шлема массивной рукоятью. Она, шатаясь, точно пьяная, развернулась, потеряла равновесие и с железным лязгом упала. Лахлан бросился вперед и вогнал меч между ее нагрудником и наручью, глубоко в плечо. Она вскрикнула и попыталась подняться, но меч прошел через тело и вонзился в землю. Бертильда свободной рукой схватила меч Лахлана за рукоятку и медленно вытащила его. Воспользовавшись им как костылем, она с трудом поднялась на ноги и встала лицом к противнику, опершись на его меч и угрожающе выставив вперед свой собственный. Потом медленно выпрямилась, развернулась и выбросила меч Лахлана с арены.
- Она сильна, как лошадь, - удивленно присвистнул Дункан Железный Кулак. - Этот удар должен был ее прикончить.
- Но теперь Лахлан остался без меча, - сказала Финн, стиснув руки.
Ри выхватил свою шпагу и кинжал, которые были много короче и легче больших палашей. Бертильда замахнулась на него мечом, но он поднырнул под него, подобрался совсем близко и воткнул ей в забрало свой кинжал. Клинок отскочил от металла, оставив на нем глубокую царапину, но не проникнув внутрь. Тогда Лахлан с силой ткнул в ее раненое плечо рукояткой шпаги, и она пошатнулась, выронив палаш. Лахлан ногой отбросил его в сторону и ударом шпаги разорвал кольчугу у нее на бедре. Бертильда перехватила его руку и бросила через плечо наземь. Прежде чем Лахлан успел вскочить на ноги, она уже направила на него свою шпагу. Ри перекатился сначала в одну сторону, затем в другую, потом быстрым кувырком вскочил на ноги, крутанувшись на одной ноге и ударив другой. Его сапог попал ей прямо в грудь, она отшатнулась назад, потеряла равновесие и рухнула навзничь. Какой-то миг ее руки и ноги слабо подергивались, как у упавшего на спину жука, пытающегося вернуться в нормальное положение. Лахлан нагнулся и стащил с нее шлем, впервые увидев лицо своей противницы.
Она оказалась совсем юной, с грубым квадратным лицом, которое бесстрастно воззрилось на Лахлана, когда тот наступил коленом ей на грудь, приставив к горлу меч.
- Будешь просить пощады?
Бертильда не ответила. Ничто не дрогнуло в ее ледяных глазах. Лахлан слегка нажал на меч. На его лезвии выступила кровь, но девушка не проронила ни слова. Лахлан со вздохом отступил, подняв меч. Она, не колеблясь, поднялась, так быстро, насколько позволила ей тяжелая броня, и яростно бросилась на него со шпагой и кинжалом.
- Болван благородный! - выругался Дункан Железный Кулак.
По арене разносился звон стали. Шпага была совершенно другим оружием, нежели тяжелый палаш, с острым концом, которым можно колоть, и легким клинком, предназначенными для отражения ударов. Поскольку шпагу держат одной рукой, другую можно было использовать для того, чтобы сделать обманный выпад или ударить кинжалом, толкнуть кулаком, схватить за горло, бросить песок или ткнуть в незащищенные глаза. В следующие несколько отчаянных минут оба соперника полностью воспользовались этими возможностями. Но здесь преимущество было на стороне Лахлана. Помогая себе крыльями, он мог проворно подскакивать и уклоняться от удара. Его учила сражаться Шрамолицая Воительница. На Хребте Мира не знали мечей; смертельным оружием становились кулаки, ноги, локти и ребро ладони, поэтому у Лахлана в запасе было множество приемов и хитростей, не известных бертильде. Вдобавок она выдохлась и была тяжело ранена. Вскоре стало очевидно, что она проигрывает битву. Лахлан внезапно бросился вперед, его шпага вошла в ее беззащитную шею и, окровавленная, вышла с другой стороны. В горле у бертильды тошнотворно булькнуло, и она опрокинулась навзничь, выпустив из бесчувственных рук оружие. Своей тяжестью она увлекла за собой Лахлана, и он упал на одно колено рядом с ее телом.
На миг повисла оглушительная тишина, а потом все три сотни Серых Плащей взвились на ноги, радостно крича. Эльфрида вскочила и бросилась в объятия к Айену, плача и смеясь одновременно. Изолт уронила лицо в ладони, с изумлением обнаружив, что неукротимо плачет, а Лига Исцеляющих Рук прыгала от радости, хлопая друг друга по спине.
Внезапно Изолт вскочила на ноги с красным заплаканным лицом.
- Лахлан! - закричала она.
В этот момент лучник, притаившийся на трибуне Филде, поднялся на ноги, вскинув длинный лук. Зазвенела тетива, и стрела со свистом понеслась к коленопреклоненной фигуре Лахлана. Все оцепенели, охваченные ужасом.
Услышав крик Изолт, Лахлан молниеносно вскочил на ноги, его закрытые глаза распахнулись. Он машинально поднял руку и перехватил стрелу всего в нескольких дюймах от сердца. Лучник снова спустил тетиву, и снова Лахлан поймал стрелу на лету, всего за доли секунды до того, как она вонзилась бы в его горло. Толпа изумленно ахнула.
- Как он это сделал? - прошептала Брангин.
- Не знаю, - сказала Изолт, снова расплакавшись. - Я видела, как это делала Мегэн, но она самая могущественная колдунья в стране. Я не знала, что Лахлан тоже такое умеет.
- Его защищает рука Господа, - сказала Эльфрида.
Лахлан стоял в одиночестве в центре стадиона, зажав в кулаке стрелы, и его лицо было чернее тучи. Потом он неторопливо сломал их об колено и отшвырнул прочь обломки. Он наклонился, вытащил шпагу из мертвого тела бертильды, хромая приблизился к трибуне Филде.
И снова лучник выстрелил, хотя толпа на трибунах свистела и ревела. Лахлан взмахнул крыльями и взмыл в воздух, и стрела, не причинив никакого вреда, упала на землю. Он грациозно приземлился перед съежившейся Филде, приставив шпагу ей к горлу.
- Так-то ты понимаешь Божье правосудие, вероломная дрянь? Что ж, теперь ты узнаешь, какова его кара!

***

Вот так Яркая Война была наконец завершена, а Запретная Земля окончательно покорена. Поединок был таким ошеломляющим, а его исход столь драматичным, что Серые Плащи взяли город почти безо всякого сопротивления. Бесспорная победа Лахлана заставила многих поверить, что это действительно ангел смерти, явление которое предсказывал пророк. Когда он уходил со стадиона, жители Брайда столпились вокруг, пытаясь прикоснуться к его пыльным взъерошенным перья и пропитанной кровью накидке, а некоторые даже плакали от радости. Эльфриду приветствовали столь же шумно. Мало кто отваживался отрицать ее право на престол после того, как ее претензии были триумфально доказаны в испытании поединком. Ворота внутреннего города распахнулись, и законную наследницу буквально внесло в древний оплот клана Мак-Хильд на волне кричащих и ликующих тирсолерцев.
Ликование не прекращалось несколько дней. Ненавистных старейшин Всеобщего Собрания всех до единого арестовали и посадили в Черную Башню ждать суда. Ко всеобщей досаде, Филде среди них не было. Женщина в золотых доспехах, которая так бесстрастно следила за испытанием поединком, оказалась не настоящей Филде, а всего лишь ее служанкой. Пока защитница сражалась за нее, Филде сбежала из города, прихватив с собой столько денег из казны, сколько смогла унести.
Томас исцелил раны Лахлана, так что уже меньше чем через час после поединка он вновь обрел свои силы. Успех окрылил Ри, его золотистые глаза сверкали, а смуглое лицо светилось от возбуждения. Снова и снова он переживал этот бой, описывая удары и обманные выпады, пока Изолт в конце концов со смехом не попросила его прекратить.
- Это был один из самых долгих часов в моей жизни, и я ни за что не хотела бы снова пережить такой час, - сказала она.
В день весеннего равноденствия, когда свет и тьма поделили сутки поровну, новый Филде Брайда, Киллиан Слушатель, короновал Эльфриду Элизу Ник-Хильд на престол Тирсолера. Она была одета в очень простое белое платье и красный плед Мак-Хильдов, перекинутый через плечо и скрепленный на груди брошью с эмблемой клана. На другом плече красовалась узорчатая перевязь с золотым мечом, который носил каждый Мак-Хильд, начиная с самой Бертильды Яркой Воительницы. В малиновом плаще и золотой короне на голове она казалась совсем юной и хрупкой, но очень величественной. Когда банприонса ехала обратно во дворец в открытом экипаже, запряженном четырьмя белыми лошадьми, толпа впала в неистовство, осыпая ее цветами и сластями и подбрасывая высоко в воздух шляпы.
В ту ночь все члены Лиги Исцеляющих Рук были почетными гостями на пиру. Им преподнесли новую одежду, и хотя по лукерсирейским меркам она была безнадежно блеклой, но по сравнению с тем, что им приходилось носить последние несколько месяцев, она казалась роскошным нарядом. Брангин была особенно счастлива наконец-то снова одеться как девушка, хотя волосы у нее еще недостаточно отросли, чтобы сделать прическу, поэтому они просто свисали шелковистыми прядями чуть ниже ушей.
Когда Финн сошла по лестнице, одетая в темно-коричневое бархатное платье, с эльфийской кошкой на локте, Джей поклонился ей и сказал:
- Нет, вы только поглядите на нее, ни дать ни взять бастард гордого лорда!
- Эй, это мое выражение! - возмутилась Финн. - Этак ты еще скажешь, что я выгляжу отлично, как козье дерьмо, утыканное лютиками.
- Ну да, все так и есть, - ответил он, протягивая ей руку. - Только еще лучше.
- Да, мы сегодня как настоящие придворные, - согласилась она. - Должна сказать, что ты тоже отлично выглядишь в этом костюме, хотя слегка мрачновато. А взгляни только на Ник-Хильд! Она разрядилась в пух и прах с этим маленьким кружевным воротничком на шее. Ну что за странный народ? Помнишь, как капитан Тобиас неодобрительно смотрел на наши пуговицы?
Пир был столь же спокойным, как и их одеяния, без представления, песен и музыки. Его устраивали придворные дамы, которым до расставания со своими аскетическими привычками было явно еще очень далеко. Но интендант Лахлана выкатил несколько бочонков вина, которые свита Ри украдкой и распила. К огромному отвращению Финн, ей, как и всем, не достигшим совершеннолетия, позволили пить один лишь фруктовый сок.
После того как все наелись, Эльфрида начала официально принимать придворных лордов и дам. Лахлан сделал знак Дайду, Финн и остальным друзьям, и те, поклонившись, распрощались и удалились в один из великолепных залов, где специально для них были расставлены графины с виски и кувшины с вином и элем.
- Клянусь бородой Кентавра, что за унылая вечеринка! - воскликнул Лахлан. - Остается лишь надеяться, что Эльфрида немного научилась гостеприимству, пока жила в наших краях, а не то ей никогда не удастся убедить никого из нас снова приехать к ней в гости!
Диллон налил всем вина и теплого эля, и они уютно расселись на диванах у камина. Несмотря на погожий день, во дворце Гервальт царили холод и сквозняки, и все были счастливы погреться у огня.
- Хочу порадовать вас известием, что я вернусь в Лукерсирей гораздо более богатым человеком, чем был при отъезде, - довольно сказал Лахлан. - Хотя прошлая Филде, прокляни Эйя ее черное сердце, от души постаралась опустошить сундуки Эльфриды, Ник-Хильд все же смогла выплатить мне реституцию расходов на Яркую Войну, равно как и отличную десятину. Это очень хорошая новость, поскольку даю вам честное слово, если бы я ввел новые налоги, народ Эйлианана снова взбунтовался бы, готов ручаться.
Все поздравили его, и он с энтузиазмом принялся описывать прекрасный боевой галеон, который Эльфрида преподнесла ему как часть дани. Лахлан решил назвать его «Королевский Олень» и с нетерпением ждал того часа, когда сможет отправиться на нем домой.
- Я страшно завидовал вашим приключениям на «Веронике», - сказал он Брангин и Финн. - Брангин, тебе придется плыть со мной, чтобы всю дорогу до дома у нас был попутный ветер. Все, хватит с меня пеших переходов!
Вспомнив Дьявольскую Воронку, нападение морского змея и ужас их кораблекрушения, Финн лишь ошеломленно уставилась на него.
- Да вы спятили, Ваше Высочество! - воскликнула она. - Я буду счастлива, если ноги моей больше не будет на палубе корабля.
- Да, но ты, как все кошки, не любишь воду, - поддразнил ее Лахлан. Он поднял кубок, чтобы Диллон подлил ему еще вина, и провозгласил: - Наконец-то война закончилась! Давайте выпьем за победу!
Все с энтузиазмом подхватили тост, потом Изолт сказала:
- Чтобы отпраздновать наш триумф, мы с Лахланом приготовили всем вам небольшие подарки в благодарность за то, что вы для нас сделали.
- Прежде всего, как я думаю, - сказал Лахлан, - мы должны наградить Диллона, который был самым лучшим оруженосцем, о каком только может мечтать Ри. Мне действительно очень жалко терять его.
- Терять меня? - с тревогой переспросил Лахлан. - Что вы хотите сказать, Ваше Высочество?
- Диллон со Счастливым Мечом, вы преклоните передо мной колени?
Диллон недоумевающе повиновался. Легко прикоснувшись к нему мечом, Лахлан произвел его в рыцари и назначил Телохранителем Ри.
- Поднимитесь, сэр Диллон, - сказал он.
Улыбаясь, Изолт протянула ему небольшую стопку одежды. Там был синий килт и куртка, как у всех Телохранителей, длинный синий плащ, плед и серебряная брошь со вставшим на дыбы оленем, символом Телохранителей. Диллон принял их, не в состоянии вымолвить ни слова от радости и удивления, хотя его косматый пес Джед залился радостным лаем и так завилял хвостом, что перевернул кубок с вином.
- Коннор, я знаю, что ты еще слишком юн, чтобы быть оруженосцем, но ты так верно служил мне, пока Диллон был в отъезде по моему поручению, что это место снова твое, если хочешь, - сказал Лахлан мальчику, который залился малиновой краской и закричал:
- Конечно!
Изолт вернула ему форму оруженосца Ри, с которой он так неохотно расстался, когда вернулся Диллон. Коннор радостно пискнул и побежал переодеваться.
Тэму вручили тяжелый кошель с золотом, чтобы он мог купить себе ферму. Он принял подарок с заблестевшими глазами и принялся неловко благодарить. Изолт сказала шутливо:
- Надеюсь, скоро мы получим от тебя радостную новость, Тэм.
- До Купалы осталось всего три месяца - целая уйма времени, чтобы успеть вернуться в Киркленбрайт и попросить ту красавицу из яблочного сада прыгнуть с тобой через костер, - ободряюще сказал Лахлан, не обладавший тактом жены.
Тэм залился краской и невнятно что-то пробормотал.
Эшлин получил прекрасную серебряную флейту, которую дрожащими пальцами прижал к груди, не в состоянии даже спасибо сказать. Брангин пообещали помощь и деньги, чтобы восстановить Шантан, а в качестве первой выплаты она получила кошелек с золотом. Она любезно приняла награду, сказав:
- Благодарю вас, Ваше Высочество. Вы не могли бы дать мне ничего, что обрадовало бы меня больше. Я использую ваш дар, чтобы накормить моих людей, которым последние несколько лет приходилось очень нелегко.
- Ты достойная Ник-Шан, - похвалил ее Лахлан. - Надеюсь увидеть, как под твоим благотворным правлением Шантан снова вернется к процветанию.
- Если вы сдержите свое обещание помочь выгнать Фэйргов, полагаю, эта надежда сбудется, - ответила она в тон ему.
Он вздохнул.
- Ну вот, еще недели не прошло, как мы полностью покорили Запретную Землю, а она уже хочет, чтобы я начал борьбу с Фэйргами.
- Мне никогда не рано, - ответила будущая банприоннса.
Лахлан кивнул.
- И нам всем тоже, Брангин. Только давай не станем говорить об этом сейчас, ладно? Мы собрались здесь по радостному поводу.
- Прошу прощения, Ваше Высочество, - сказала она, сделав грациозный реверанс, и вернулась на свое место с сознанием исполненного долга.
- Джоанна, из Лиги Исцеляющих Рук ты больше всех повидала уродливые стороны этой войны, - сказал Лахлан. - Ты упорно и усердно трудишься уже многие годы и на наших глазах превратилась в достойную женщину с добрым сердцем и чудесными руками. В этом путешествии тебе не приходилось рассчитывать на помощь Мегэн или Изабо, и все же на каждом шагу этого пути ты действовала трезво и здравомысляще. Поэтому мы с огромным удовольствием сообщаем, что ты назначена главной целительницей.
Все радостно завопили, а Джоанна со слезами на глазах поблагодарила его. Изолт уже приготовила для нее длинное зеленое одеяние с вышитым на груди пучком лекарственных трав и ступкой с пестиком. Джоанна накинула его через голову и с изумлением в глазах принялась расправлять складки.
- Вы не ошибаетесь? - сказала она. - В нашей команде столько талантливых целителей... а я еще много не знаю.
- Мы не ошибаемся, - уверила ее Изолт, и Джоанна молча села на место, благоговейно поглаживая бледно-зеленое платье.
Затем Лахлан встал на колени перед Томасом, который тихонько сидел на краю дивана, глядя на него огромными голубыми глазами.
- Томас, у меня нет слов, чтобы выразить благодарность, которая переполняет мое сердце, за все, что ты сделал для нас. Столько мужчин и женщин могут ходить, смеяться и играть со своими детьми благодаря тебе, и я тоже не исключение. Я содрогаюсь при мысли о том, какую жатву собрала бы Гэррод за последние несколько лет, если бы не ты. Сила, заключенная в этих двух маленьких ладошках, для нас воистину неоценима. Я знаю, что ты заплатил за свою магию огромную цену, и очень об этом сожалею. Я пытался придумать, как вознаградить тебя за все, что ты сделал, но это невозможно. Могу только выразить надежду, что это конец войны, и все мы сможем вернуться домой, к своим семьям, и жить в мире.
- Я был бы очень этому рад, - серьезно ответил Томас. - Я скучаю по маме.
Лахлан кивнул и поднялся на ноги.
- Клянусь, что ни ты, ни твоя семья никогда не будете ни в чем нуждаться, пока жив я и мои потомки, - сказал он. - Я подготовлю специальный указ, чтобы у тебя всегда были еда, кров, одежда и обувь, и чтобы все твои нужды и желания исполнялись. С этой целью я утвердил для тебя герб и девиз, так что все твои потомки с этих пор будут известны как потомки Томаса Целителя.
Глядя на мальчика полными любви и сочувствия голубыми глазами, Изолт взяла со стола еще одну стопку материи. Это был прекрасный флаг с окруженной золотистыми лучами рукой на ярко-синем фоне, обшитый золотой тесьмой с кистями. Там была и маленькая накидка, и золотая брошь с той же эмблемой. Финн вспомнила тот корявый маленький флажок, который столько лет назад сшила для них Джоанна, и поразилась, что Лахлан запомнил его.
Рядом лежала и небольшая кучка золотых медалей на синих ленточках, украшенных узором в виде руки с лучами и словами «Лига Исцеляющих Рук». Их раздали всем членам лиги, с восторгом приколовшим их к своим костюмам.
- Что ж, теперь дошла очередь до последней троицы, - сказал Лахлан. - Должен признаться, что мне было труднее всего выбрать подходящие дары именно вам. Дайд, ты был первым, кто поклялся мне в верности еще в те темные и ужасные дни, когда меня только что превратили в мальчика после стольких лет пребывания в теле птицы. Мне было всего пятнадцать, а тебе только девять, но все эти годы ты ни разу не дал мне повода усомниться в твоей верности, ни разу не дрогнул, рискуя всем, чтобы помочь мне, ни разу не подвел меня. Как я могу вознаградить такую любовь и преданность?
- Никак, хозяин, - спокойно ответил Дайд. - Мне не нужно награды.
Лахлан кивнул, склонился и поднял Дайда, тепло его обняв.
- Я знаю. Но на этот раз я не собираюсь принимать во внимание твои желания. Нет, не надо ничего говорить. Эта награда не только для тебя, но и для милой Энит. - Он улыбнулся старой циркачке, которая сидела, кутаясь в шаль, у самого огня. Она ласково улыбнулась ему в ответ.
- Ну, не могу отрицать, что Дайд Жонглер был самым способным моим шпионом. Он может путешествовать по всему Эйлианану, и везде ему рады. Он может собирать слухи, сколько хочет, и никто даже ухом не поведет. Он поет для простого народа песни, которые восхваляют меня, и рассказывает истории о моей отваге и мудрости с такой убежденностью, что никому даже и в голову не приходит ему не поверить. Должен признаться, что мне ни за что не хотелось бы все это потерять, поэтому, пока Дайд чувствует, что у него еще остался порох в пороховницах, я не стану его отговаривать. Однако, возможно, в один прекрасный день дороги ему наскучат, и он начнет мечтать об уютном домике с теплым камином. Поэтому я жалую тебе, Дайд, земли и замок Карлаверок в Рионнагане. Это прелестное имение, выходящее на озеро Кильварок, и к тому же богатое. Сам замок совсем небольшой, но очень красивый, а земли вокруг весьма плодородные. Сейчас там живет управляющий, который будет присматривать за всем, пока тебе это нужно.
Дайд тяжело сел.
- Ты даешь мне замок?
- Да. Карлаверок. Это означает «Гнездо Жаворонков». По-моему, вполне подходяще, ведь я отдаю его семье, где все поют, словно жаворонки. А если у тебя есть замок, Дайд, тебе нужна и фамилия, и плед, и эмблема, и девиз тоже. Я подумал, что мы сможем обсудить это все попозже, хотя на щите герба должны быть жаворонки, поскольку именно таково будет твое имя.
- Имя?
- Да. Дайд, ты преклонишь передо мной колени?
Дайд оглянулся на бабку, которая с улыбкой кивнула. Дайд повиновался, хотя был бледен и взволнован.
- Я нарекаю тебя лордом Дидье Лавероком, первым графом Лаверок, в благодарность за многочисленные услуги, которые ты оказал мне.
- Но я же всего лишь циркач, - возразил он. - Разве ты можешь взять и вот так просто сделать меня графом?
- Я Ри, и могу делать все, что мне вздумается, - ответил Лахлан, очень довольный собой.
Дайд с ошарашенным видом сел, а Лахлан обернулся к Джею.
- Я так и не придумал, что сделать для тебя, Джей, - признался Ри. - Я дал бы тебе хорошую новую скрипку, но у тебя уже есть твоя viola d'amore , и во всем Эйлианане нет инструмента прекраснее.
- И я бы не променял ее ни на какой другой, - с жаром сказал Дайд. - Когда вы дали ее мне, это был воистину королевский дар, и совершенно незаслуженный.
- Заслуженный тогда и заслуженный сейчас, - ухмыльнулся Лахлан. - Но я хотел бы что-нибудь сделать для тебя, Джей, если ты скажешь мне, что.
- Мне ничего не нужно, - сказал Джей. - Я уже получил все, что хочу: у меня есть моя виола, и я умею играть на ней так, как она того заслуживает. Это все, чего я когда-либо хотел.
Лахлан кивнул.
- Я так и думал. Но все-таки, может быть, есть что-нибудь еще? Золото, красивая одежда?
- Я хотел бы научиться читать и писать, - вдруг выпалил Джей, изумив их всех.
- Ох, ну это-то я точно в силах для тебя сделать, - сказал Лахлан, оправившись от удивления. - Нелльвин говорит, что у тебя настоящий талант, самый яркий из всех, какие она знала, что ты можешь стать Йеддой, если захочешь. А если ты хочешь вступить в Шабаш, то тебе точно понадобится уметь читать и писать.
Щеки Джея залил горячий румянец.
- Я был бы очень рад, если она действительно думает, что у меня есть талант, - сказал он. - Хотя мне не хочется становиться Йеддой. Я не хочу использовать свою музыку для убийства.
Лахлан медленно кивнул.
- Я уважаю твое решение, Джей, хотя не всегда все бывает так легко. Но если ты действительно хочешь учиться, чтобы стать колдуном, я могу устроить, чтобы тебя приняли в Теургию. Карлаверок находится всего лишь в дне езды от Лукерсирея, так что ты сможешь навещать Энит и заниматься с ней музыкой, когда захочешь.
- Спасибо, Ваше Высочество! - воскликнул Джей. Его карие глаза сияли. - Я буду очень рад!
Финн бросила на него завистливый взгляд, потом с отчаянной надеждой поглядела на Лахлана. Пока что Ри угадывал все их заветные желания с такой точностью, будто прочитал их самайнские записки, сожженные в священном огне. Может быть, он угадает и ее желание тоже?
Лахлан улыбнулся ей.
- Значит, как я слышал, ты хочешь быть искательницей приключений, Финн?
Она воспрянула духом.
- Да, Ваше Высочество.
- И, возможно, колдуньей тоже, если у тебя есть талант?
- Да, Ваше Высочество.
- Не думаю, чтобы твой отец обрадовался, если бы знал это.
- У него же есть Эндрю, - напомнила Финн. - И еще тот ребенок, который должен родиться. Я ему не нужна.
- Но он любит тебя и желает тебе самого лучшего, - ласково сказала Изолт.
- Наверное, самое лучшее для меня, это чтобы я была счастлива? - в отчаянии спросила Финн, чувствуя, что вот-вот расплачется. - Честно, Ваше Высочество, да лучше уж есть жареных крыс, чем быть заживо погребенной в скучном старом замке! Почему мне нельзя пойти в Теургию и учиться там вместе с Джеем? К тому же, если я понадоблюсь, то всегда буду под рукой. Я смогу прыгнуть в седло и уехать в ту же ночь, и сделать то, что вам нужно. Да я могла бы выследить для вас эту злыдню Филде и вернуть Эльфриде ее деньги. Или могла бы отыскать Потерянный Рог Илейны или Кольцо Серпетры. Вы не попросите за меня отца, Ваше Высочество? Пожалуйста!
Лахлан кивнул.
- Хорошо, Финн, я поговорю с ним. На самом деле, позволить тебе оставаться простой банприоннсой значило бы зарыть в землю твои таланты! Я нахожу тебя исключительно полезной для меня и для Шабаша.
- Спасибо! - закричала Финн.
- Но если ты хочешь стать колдуньей, то должна научиться вести себя как следует, - сказала Изолт, и в ее глазах прыгали озорные искорки. - Тебе придется бросить курить эту ужасную трубку и привыкнуть говорить так, чтобы не оскорблять ничей слух, и, что самое важное, ты должна будешь научиться скромности. Больше никакого хвастовства, Финн!
- Ох, вот дерьмо драконье! - воскликнула Финн. - Я больше не буду!

Предыдущая страница 10 Следующая страница


11 Кейт Форсит

ОТ АВТОРА

О верные путешественники по миру Эйлианана, которым в этом приключении недоставало Изабо, не бойтесь! Изабо искала свою собственную судьбу, пока Финн, Джей, Дайд и остальные сражались с морскими змеями, переживали кораблекрушение и помогали Эльфриде вернуть себе престол. Вы можете прочитать все о приключениях Изабо в следующей книге серии «Череп Мира».
Большая часть действия в «Черепе Мира» происходит в одно время с приключениями Финн, хотя и в совершенно противоположной части света. Изабо погрузилась в жизнь Хан'кобанов, но все еще надеется вернуться в Лукерсирей из добровольного изгнания на Хребет Мира. Но сначала она должна совершить путешествие на Череп Мира, где жестокие и таинственные Белые Боги откроют ей ее судьбу. В этом путешествии Изабо предстоит пережить немало опасностей, но, преодолев их, она обнаружит свой истинный Талант. А когда наконец вернется к своему народу, то поймет, что она единственная, кто может вступить в схватку с Маргрит Эрранской и выйти из нее победительницей...
Надеюсь, что вам понравилась история о приключениях Финн Кошки и вы с нетерпением ждете новых путешествий в странный и удивительный мир Эйлианана.
Да обернется к вам Эйя своим светлым лицом!
Кейт Форсит

ГЛОССАРИЙ

Арлекин-гидра - морской змей радужной окраски с множеством голов, обитающий на мелководье у побережья Эйлианана. Если ему отсечь голову, на ее месте вырастают две новых, а его плевок смертельно ядовит.
Ахерн Повелитель Лошадей - один из членов Первого Шабаша.
Банас - птица, знаменитая своим очень длинным ярким хвостом.
Бан-Баррах - река на юге от Лукерсирея, которая вместе с рекой Малех образует водопад Сияющие Воды.
Банприоннса - принцесса.
Банри - королева.
Башни - Башни Ведьм. Тринадцать Башен, построенные в двенадцати странах Эйлианана как центры науки и колдовства. Это:
Башни Роз и Шипов - Тер-де-Росан-исс-Снатад в Тирлетане.
Башня Благословенных Полей - Тер-на-Роуэн-Бенначад в Блессеме.
Башня Воинов - Тер-на-Сэйдин в Тирсолере.
Башня Воронов - Тер-на-Фитейч в Равеншо.
Башня Грезящих - Тер-де-Эйслинг в Эслинне.
Башня Гроз - Тер-де-Сторман в Шантане.
Башня Двух Лун - Тер-на-Гилейч-да в Рионнагане.
Башня Первого Приземления - Тер-на-шуд-Рагсин в Клахане.
Башня Повелителей Лошадей - Тер-на-Тигернан в Тирейче.
Башня Пытливых - Тер-на-Рурах в Рурахе.
Башня Сирен - Тер-на-Синнадарен-мар в Карриге.
Башня Туманов - Тер-де-Сио в Эрране.
Белочубые горы - горы, названные в честь белой пряди волос, являющейся отличительной чертой всех Мак-Кьюиннов.
Бельтайн - Майский праздник, первый день лета.
Бертильда Яркая Воительница - одна из первого Шабаша Ведьм.
Бертильды - девы-воительницы из Тирсолера, названные в честь основательницы страны (см. Первый Шабаш). Отрезают себе левую грудь, чтобы было удобнее стрелять из лука.
Бертфэйн - озеро в Клахане.
Блессем - Благословенные Поля. Богатый сельскохозяйственный край, лежащий к югу от Рионнагана и принадлежащий клану Мак-Танахов, потомков Тутанаха Землепашца.
Бран - клюрикон.
Брангин Ник-Шан - дочь сестры Гвинет Ник-Шан, провозглашенная Банприоннса Шантана во Втором Пакте о Мире.
Бренн Ворон - один из членов Первого Шабаша. Знаменит изучением темных тайн магии и своей любовью к механизмам и прочей технике.
Вальфрам - река, протекающая через Рурах.
Великий Переход - переселение Первого Шабаша на Дальние Острова.
Весеннее равноденствие - момент, когда день достигает такой же длины, что и ночь.
Виловисп - болотное существо.
Гвинет Ник-Шан - дочь сестры Глинны Ник-Шан, Патриции, жена Энгуса.
Генеральный Штаб - группа офицеров Телохранителей Ри, которые помогают ему определять и распространять его тактику и политику, передают его приказы и следят за их выполнением.
Гиллислен - четвертое озеро в Жемчужном Ожерелье Рионнагана.
Гладриэль Голубая - меньшая из двух лун, лавандово-голубого цвета.
Глинна Ник-Шан - мать Энгуса Мак-Рураха и последняя Банприоннса Шантана. После ее брака с Дунканом Мак-Рурахом, отцом Энгуса, троны Рураха и Шантана объединились, и Энгус унаследовал оба. Шантанцы до сих пор недовольны этим, полагая, что править должен один из Мак-Шанов.
Гравенинги - прожорливые существа, гнездящиеся и обитающие стаями; крадут у фермеров ягнят и цыплят, известны так же случаи воровства младенцев и маленьких детей. Едят все, что могут унести в когтях.
Грезящие - название ведьм из Башни Грезящих в Эслинне. Некоторые из них способны видеть в своих снах прошлое или будущее.
Дайаден - отец.
Дайд - циркач, участник Подполья.
Дан - крепость, город.
Дан-Горм - город, окружающий Риссмадилл.
Дан-Иден - столица Блессема.
День Предательства - день, в который Банри изменила свое отношение к ведьмам, казнив или изгнав их и разрушив Башни. В Оуле называется Днем Расплаты.
Деус Вулт - боевой клич Ярких Солдат, означающих «Божья Воля».
Джаспер Мак-Кьюинн - старший сын Партеты Отважного, прошлый Ри Эйлианана, часто называемый Джаспером Околдованным. Был женат на Майе Колдунье.
Доннкан Мак-Кьюинн - сын Изолт и Лахлана. Назван в честь одного из погибших братьев Лахлана.
Дракон - огромное огнедышащее крылатое существо с гладкой чешуйчатой кожей и когтями. Получил свое название в честь мифических существ Другого Мира. Поскольку они не способны регулировать температуру собственных тел, то вынуждены жить в вулканических горах поблизости от горячих источников или других источников тепла. Обладают высокоразвитым языком и культурой и видят в обе стороны вдоль нити времени.
Драконий страх - неконтролируемый ужас, вызванный близостью драконов.
Единая Сила - жизненная энергия, заключенная во всех вещах. Ведьмы вызывают Единую Силу, чтобы совершать магические действия. Единая Сила содержит все силы стихий: воздуха, земли, воды, огня и духа.
Зимнее солнцестояние - день, когда солнце находится в самой южной точке от экватора.
Злыдни - раса злых волшебных существ, склонных к проклятиям и наложению злых чар. Известны своей неряшливостью и неопрятностью.
Знание - использование Единой Силы при помощи воли и желания.
Изабо Найденыш - воспитанница Мегэн Повелительницы Зверей.
Изолт Дитя Снегов - сестра-близнец Изабо, также носит имя Хан'дерин.
Испытание Силы - ведьму впервые испытывают в ее или его восьмой день рождения, и если обнаруживают какие-либо магические способности, он или она становятся помощником. В шестнадцатый день рождения ведьм испытывают еще раз, и если они проходят Испытание, то становятся учениками. Третье Испытание Силы проводится в двадцать четвертый день рождения, и если он успешно пройден, учеников полностью принимают в Шабаш Ведьм.
Испытания Стихий - Когда ведьму или колдуна полностью принимают в Шабаш в возрасте двадцати четырех лет, они начинают постигать Умения в той стихии, в которой они наиболее сильны. Первое испытание в любой стихии приносит им кольцо, которое носят на правой руке. Пройдя Третье Испытание в какой-либо стихии, ведьма становится колдуном или колдуньей и носит кольцо на левой руке. Для ведьмы большая редкость кольцо колдуньи больше чем в одной стихии.
Ишбель Крылатая - ветряная ведьма, умеющая летать. Мать Изолт и Изабо.
Йедда - морская ведьма.
Йор - фэйргийский бог всех морей.
Йорг Провидец - слепой колдун, умеющий видеть будущее. Сожжен на костре Яркими Солдатами.
Калека - предводитель восстания против Ри и Банри.
Кандлемас - конец зимы и начало весны.
Каравелла - небольшой военный корабль, быстрый и маневренный, с широким носом и высокой и узкой палубой юта. Оснащена тремя или четырьмя мачтами, из которых только на фок-мачте квадратный парус.
Карриг - Край Морских Ведьм. Самая северная область Эйлианана, принадлежащая клану Мак-Синнов, вынужденных покинуть его вследствие нашествия Фэйргов и нашедших прибежище в Риссмадилле.
Кларзах - струнный инструмент, напоминающий миниатюрную арфу.
Клахан - самая южная область Эйлианана, провинция Рионнагана, управляемая кланом Мак-Кьюиннов.
Клык - самая высокая гора Эйлианана, потухший вулкан.
Клюрикон - раса небольших волшебных существ, обитающих в лесу.
Ключ - священный символ Шабаша Ведьм, могущественный талисман, который носит Хранитель или Хранительница Ключа , глава Шабаша.
Книга Теней - древняя магическая книга, считавшаяся уничтоженной в День Предательства.
Конь-угорь - волшебное существо, обитающее в морях и озерах; обманом заставляет людей сесть на него и увозит их.
Корриганы - горные волшебные существа, способные принимать вид валуна. Наиболее могущественные могут создавать и другие иллюзии.
Купальская Ночь - праздник летнего солнцестояния; время могущественной магии.
Кьюинн Львиное Сердце - предводитель Первого Шабаша Ведьм. Его потомки носят имя Мак-Кьюиннов.
Ламент - печальная песнь, плач.
Ламмас - первый день осени, праздник урожая.
Латифа Кухарка - огненная ведьма, кухарка и экономка в Риссмадилле. Убита Майей Колдуньей.
Лахлан Крылатый - младший сын Партеты Отважного, провозглашенный Ри Эйлианана.
Леаннан - милая, милый.
Летнее солнцестояние - день, когда солнце находится в самой северной точке от экватора, купальская ночь.
Лига Исцеляющих Рук - образована группой маленьких нищих, бежавших из Лукерсирея с Йоргом Провидцем и Томасом Целителем.
Лодестар (путеводная звезда) - магический камень, наследство всех Мак-Кьюиннов, Наследие Эйдана. Когда рождается ребенок клана Мак-Кьюиннов, его руки кладут на Лодестар, и возникает связь. Тот, кого признает магический камень, становится Ри или Банри Эйлианана.
Лукерсирей - древний город, построенный на острове над Сверкающими Водами. Родина Мак-Кьюиннов и местоположение Башни Двух Лун.
Магниссон Красный - большая из двух лун, малиново-красная, считается символом войны и конфликтов. Старая легенда гласит, что он был упрямым любовником, преследующим по небу свою утраченную любовь, Гладриэль.
Майя Колдунья - бывшая Банри Эйлианана, жена Джаспера.
Мак - сын.
Мак-Ахерны - один из одиннадцати великих кланов, потомки Ахерна Повелителя Лошадей.
Мак-Бренны - один из одиннадцати великих кланов, потомки Бренна Ворона.
Мак-Кьюинны - один из одиннадцати великих кланов, потомки Кьюинна Львиное Сердце.
Мак-Рурахи - один из одиннадцати великих кланов, потомки Рураха Пытливого.
Мак-Синны - один из одиннадцати великих кланов, потомки Синнадар Сладкоголосой.
Мак-Танахи - один из одиннадцати великих кланов, потомки Тутанаха Землепашца.
Мак-Фэйгены - потомки Фудхэгана, один из одиннадцати великих кланов; обнаружены совсем недавно.
Мак-Фоганы - один из одиннадцати великих кланов, потомки Фоган Чертополох.
Мак-Хильды - один из одиннадцати великих кланов, потомки Бертильды Яркой Воительницы.
Мак-Шаны - один из одиннадцати великих кланов, потомки Шана Укротительницы Гроз.
Мак-Эйслины - один из одиннадцати великих кланов, потомки Эйслинны Грезящей.
Мастерство - использование Единой силы при помощи чар, заклинаний и магических предметов.
Мегэн повелительница Зверей - лесная ведьма, колдунья семи колец, может разговаривать с животными. Хранительница Ключа Шабаша Ведьм до того, как ей стала Табитас, и после ее изгнания.
Мелисса Ник-Танах - новая банприоннса Блессема.
Морские коровы - дающие молоко водоплавающие животные, очень похожие на морского слона.
Моррелл Огнеглотаель - циркач, сын Энит Серебряное Горло и отец Дайда и Нины.
Ник - дочь.
Никс - ночной дух. Темные и загадочные, они обладают способностью создавать иллюзии и маскировки.
Никси - водяная фея.
Ниссы - раса небольших лесных волшебных существ.
Озерный змей - волшебное существо, обитающее в озерах.
Осеннее равноденствие - день, когда ночь достигает такой же длины, как и день.
Оул - Лига Борьбы с Колдовством, учрежденная Банри Майей после Дня Возмездия.
Оуэн Длинный Лук - первенец Кьюинна Львиное Сердце. Создал Ключ Шабаша и был первым Хранителем Ключа.
Пакт Эйдана - Эйдан Мак-Кьюинн заключил пакт между обитателями острова, согласными жить в гармонии и не вмешиваться в культуру друг друга, но вместе трудиться ради мира и процветания. Фэйрги отказались подписывать и были изгнаны, что привело к Второй Фэйргийской Войне.
Парлен - мальчик-нищий из Лукерсирея. Погиб в войне с Яркими Солдатами.
Паршивый - мальчик-нищий из Лукерсирея. Также известен как Диллон Дерзкий.
Первый Шабаш - тринадцать ведьм и колдунов, бежавших от преследования и охоты на ведьм в своей собственной стране при помощи великого заклинания, которое сложило материю вселенной и перенесло их вместе с последователями на Дальние Острова. Все одиннадцать великих семейств Эйлианана произошли от Первого Шабаша, а самым великим среди них считается клан Мак-Кьюиннов. Этими тринадцатью были: Кьюинн Львиное Сердце, его сын Оуэн Длинный Лук, Эйслинна Грезящая, Ахерн Повелитель Лошадей, Бертильда Яркая Воительница, Фоган Чертополох, Рурах Пытливый, Синадар Сладкоголосая, Шан Укротительница Гроз, Тутанах Землепашец, Бренн Ворон, Фудхэган Рыжий и его сестра-близнец Сорха Рыжая (теперь носящая имя Убийцы).
Прионнса - принц.
Пряхи - богини судьбы. Пряха Сноухар, богиня рождения; ткачиха Бребадар, богиня жизни, и разрезающая нить Гэррод, богиня смерти.
Равеншо - лесной край к западу от Рионнагана, в прошлом принадлежавший клану Мак-Бреннов.
Равенскрейг - владения клана Мак-Бреннов. В прошлом был их охотничьим замком, но когда Бертфэйнский замок был разрушен, они переселились в него.
Равноденствие - момент, когда солнце пересекает небесный экватор.
Рейл - восьмиконечное оружие Шрамолицых Воинов в форме звезды.
Ри - король.
Риллстер - главная река Рионнагана.
Рионнаган - богатейшая область Эйлианана, вместе с Клаханом и Блессемом. Принадлежит Мак-Кьюиннам, потомкам Кьюинна Львиного сердца, главы Первого Шабаша.
Риссмадилл - замок Ри на взморье.
Рогатые - раса свирепых рогатых волшебных существ.
Рурах - дикая горная область в Эйлианане, расположенная между Тирейчем и Шантаном. Принадлежит клану Мак-Рурахов.
Рурах Пытливый - участник Первого Шабаша. Известен Талантом поиска и обнаружения. Определил положение мира Эйлианана на звездной карте, что позволило Кьюинну совершить Великий Переход.
Саблезубый леопард - дикая кошка с изогнутыми клыками, обитающая в отдаленных горных районах.
Самайн - первый день зимы, праздник душ умерших. Лучшее время в году, когда можно увидеть будущее. Отмечают праздником с кострами, масками и фейерверками.
Сан-до - небольшой нож, который носят в башмаке.
Сатирикорны - раса рогатых волшебных существ, охотящихся за врагами Банри; также носят название Рогатых. Их женщины часто захватывают в плен мужчин и спариваются с ними, поскольку сатирикорнов-мужчин очень мало. Родом из Каррига, но теперь наводняют отдаленные лесные области как караульные Банри.
Священные деревья - ясень, орешник, дуб, терн, пихта, боярышник и тис.
Сгэйльские горы - северо-западная горная гряда, разделяющая Шантан и Рурах. Богата драгоценными металлами и мрамором. Название означает «Темные Горы».
Селестины - раса волшебных существ, известных своими эмпатическими способностями, а также знаниями о звездах и пророчествами.
Сиили - раса высоких и робких волшебных существ, известных своей физической красотой и способностями к магии.
Силы Стихий - силы воздуха, земли, огня, воды и духа.
Синадар Сладкоголосая - одна из Первого Шабаша Ведьм, известная способностью зачаровывать своими песнями.
Синалар - командующий армией.
Синие Стражи - Телохранители Ри, элитная гвардия Ри. Действуют как личная охрана, на поле боя и в мирное время.
Сичианские горы - северо-западная гряда гор, разделяющих Шантан и Рурах.
Сияющие Воды - огромный водопад, низвергающийся со скалы в Лукерсирейское озеро.
Солнцестояние - любой момент, когда солнце находится в самой дальней от земли точке.
Сожжение - другое название Дня Предательства.
Сорха Рыжая - одна из близнецов-колдунов из Первого Шабаша Ведьм. Носит также имя Сорха Убийца из-за кровавой бойни, устроенной ей в Башне Роз и Шипов после того, как она узнала о романе своего брата с хан'кобанской женщиной.
Спорран - кожаная сумка мехом наружу, которую носят на поясе поверх килта.
Старая мать - термин, принятый в прайдах Хан'кобана для обозначения мудрой женщины прайда.
Стратгордон - второе озеро в Жемчужном Ожерелье Рионнагана.
Табитас Бегущая-с-Волками - Хранительница Ключа Шабаша Ведьм, исчезнувшая из Эйлианана после Дня Предательства. Сестра Энгуса Мак-Рураха, тетка Финн.
Талант - способности ведьмы в различных стихиях часто сочетаются в один могущественный Талант, например, способность приручать животных, как у Мегэн.
Телохранители Ри - другое название Синих Стражей. Личная охрана Ри, ответственная за его безопасность в путешествиях и на поле боя. В мирное время охраняют входы во дворец и пробуют пищу Ри.
Тер - башня.
Теургия - школа для помощников и учеников.
Тигернан - повелитель лошадей; они живут в седле и не могут спешиться, поскольку это считается бесчестьем. Часто приручают и ездят на крылатый лошадях.
Тирейч - страна повелителей лошадей, самая западная область Эйлианана, населенная кочевыми племенами, славящимися своими лошадьми, принадлежащая клану Мак-Ахернов.
Тирлетан - Страна Близнецов, в прошлом управляемая Фудхэганом и Сорхой, колдунами-близнецами. Хан'кобаны называют ее Хребтом Мира.
Тирсолер - Яркая Земля. Находится на северо-западе Эйлианана, населена народом жестоких воинов. В прошлом ей правил клан Мак-Хильдов, потомков Бертильды; В Тирсолере запрещено колдовство, правящее семейство придерживается воинствующей религии. Тирсолерцы мечтают подчинить себе весь Эйлианан.
Томас Целитель - бывший ученик Йорга Провидца.
Триат-на-Эйлианан-Фада - Правитель Прекрасных Островов - один из многочисленных титулов Ри.
Тутанах Землепашец - один из Первого Шабаша. (См. Блессем).
Указ о Ведьмах - королевский указ, запретивший колдовство и магию. Второй указ был издан через десять лет после первого, вызывав новую волну охоты на ведьм и сожжений.
Указ о Волшебных Существах - королевский указ, изданный вскоре после бракосочетания Джаспера и Майи Незнакомки. Объявлял волшебных существ вне закона и требовал их уничтожения.
Ули-бист - чудовище.
Ульц - мохнатое и рогатое животное, обитающее на Хребте Мира.
Умение - обычное применение магии, например, для того, чтобы зажечь свечу или найти под землей воду.
Фоган Чертополох - одна из Первого Шабаша Ведьм. Известная своими предсказаниями и способностями к ясновидению, Фоган Чертополох была убита Бальфуром Мак-Кьюином, старшим сыном Оуэна Длинного Лука.
Фудхэган Рыжий - один из близнецов-колдунов, членов Первого Шабаша. Особенно известен своими камнерезными работами; спроектировал и построил множество Башен Ведьм, а также дворец драконов и Великую Лестницу.
Фэйрги - раса волшебных существ, которым для жизни нужно как море, так и суша, обладающие странной и жестокой магией. Были окончательно изгнаны в 710 году Эйданом Белочубым, когда отказались признать его власть. Следующие четыреста двадцать лет они жили на плотах, скалах в ледяных морях и небольших незаселенных островках. Король Фэйргов поклялся отомстить и вернуть себе побережье Эйлианана.
Хан'гарад Повелитель Драконов - Шрамолицый воин Прайда Огненного Дракона, возлюбленный Ишбель Крылатой, отец Изабо и Изолт.
Хан'дерин - сестра-близнец Изабо. Также носит имя Изолт.
Хан'кобаны - Дети Белых Богов. Раса кочевников, живущих на Хребте Мира. Близкие родственники Селестин, но очень воинственные. Хан'кобаны живут родственными группами, которые называются прайдами и насчитывают от пятнадцати до пятидесяти членов.
Хребет Мира - гряда покрытых снегом гор, разделяющий Эйлианан на две части; так же известен под названием Тирлетан.
Цимбара - крупное похожее на собаку существо. Тирейчцы запрягают их в свои повозки. Известны своей силой и преданностью.
Чернопочечник - распространенное в южном Эйлианане маленькое деревцо с темно-синими цветами, которые распускаются из тугих черных почек. Осенью дает большой урожай оранжевых ягод. Обычная пища прядильных червей.
Шан Укротительница Гроз - одна из Первого Шабаша. Известная погодная ведьма, славившаяся своим умением вызывать ураганы.
Шантан - северо-западная область Эйлианана, расположенная между Рурахом и Карригом. Знаменита своими погодными ведьмами.
Шедоухаунды - очень крупные черные собаки, передвигающиеся и охотящиеся, как единое существо. Обладают высокоразвитым интеллектом и очень острыми чувствами.
Шрамолицый Воин, Воительница - воины Хан'кобанов, на лица которых наносят шрамы в знак их доблести. Обладатели всех семи шрамов считаются достигшими высшего мастерства.
Эйдан Мак-Кюьинн - первый Ри, Верховный Властитель Эйлианана. Прозванный Эйданом Белочубым, он был прямым потомком Кюинна Львиного Сердца (см.Первый Шабаш) . В 710 году он объединил воюющие земли Эйлианана в одну страну, все, кроме Тирсолера и Эррана.
Эйлианан - крупнейший остров в архипелаге, называемом Дальними Островами.
Эйслинна - одна из Первого Шабаша Ведьм.
Эйя - Великая Богиня Земли, Дух Жизни, мать и отец всего сущего.
Эльфийская кошка - маленькая свирепая дикая кошка, обитающая в пещерах и неглубоких оврагах.
Энгус Мак-Рурах - Прионнса Рураха и Шантана. Использует Талант ясновидения для поиска и нахождения.
Энит - циркачка, бабушка Дайда и Нины.
Эрран - юго-восточная область Эйлианана, состоящая главным образом из соленых озер и болот. Находится под властью Мак-Фоганов, потомков Фоган, одной из Первого Шабаша Ведьм. Не зависит от остального Эйлианана.
Эслинн - лесной край, когда-то принадлежавший Мак-Эйслинам, потомкам Эйслинны, одной из Первого Шабаша Ведьм, но теперь управляемый кланом Мак-Танахов.
Яркие Солдаты - название солдат тирсолерской армии.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КРОСНА ЗАПРАВЛЕНЫ (Страница 1)
    • КАСЛ-РУРАХ (Страница 1)
    • КАРАВАН ЦИРКАЧЕЙ (Страница 1)
    • В ПУТИ (Страница 2)
    • РИССМАДИЛЛ (Страница 3)
  • ТКАЦКИЙ ЧЕЛНОК ЛЕТИТ (Страница 4)
    • КОРАБЛЬ ДУРАКОВ (Страница 4)
    • ЧЕРНАЯ БАШНЯ (Страница 5)
    • ВРАТА АДА (Страница 6)
    • СПАСЕНИЕ (Страница 7)
  • ГОБЕЛЕН СОТКАН (Страница 8)
    • РАЗДВОЕННОЕ КОПЫТО (Страница 8)
    • САМАЙНСКИЕ ПОЖЕЛАНИЯ (Страница 9)
    • СУД ПОЕДИНКОМ (Страница 10)
  • ОТ АВТОРА (Страница 11)
  • ГЛОССАРИЙ (Страница 11)


Кейт Форсит

Запретная земля

Цикл: "Ведьмы Эйлианана" - 4

 Читать книгу

Аннотация

Это - мир «меча и магии». Мир, в котором люди вечно враждуют с жестокими обитателями моря - фиргами, а могущественнейшие из колдунов - мудрые драконы - не желают становиться вообще ничьими союзниками...
Здесь прекрасная Фионнгал, ныне - принцесса королевства Рурах, а совсем недавно - ученица и воспитанница знаменитого вора, невыносимо скучает в своих далеких землях и молит богов вернуть то время, когда она, Финн Кошка, совершала невероятные подвиги и участвовала в великих деяниях... И однажды мечта сбывается... Ведь миру вновь угрожает смертельная опасность, которую в силах избыть лишь отвага, хитрость и коварство талантливой ученицы великого учителя!..

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Кейт Форсит - Биография

Кейт Форсит

На основную страницу

Биография

Кейт Форсит (род. 3 июня 1966) - австралийская писательница в жанре фэнтази, наиболее известна как автор серии "Ведьмы Эйлианана". Также она автор нескольких фантазийных произведений для детей, стихов в серии "Сияние" и романов в серии "Полный Фантом 5", которые она опубликовала под своей девичьей фамилией Хэмфри.