Кейт Форсит - Коготь дракона

1 Кейт Форсит

Вышеупомянутая Агнес Сэмпсон была схвачена и доставлена в Халиквид-хаус пред очи Его Королевского Величества и прочей шотландской знати. Ее строго допросили, но все убеждения, которые применили к ней Его Королевское Величество и его советники, не побудили и не склонили ее к признанию, и она упрямо отрицала все, в чем ее обвиняли: вследствие этого они повелели заточить ее в тюрьму, где она подверглась тем пыткам, которые полагались ведьмам в Шотландии. После этого Агнес Сэмпсон снова привели пред очи Его Королевского Величества и его Совета, и когда ее допросили о сборищах и омерзительных деяниях ведьм, она призналась в разных вещах, столь странных и поразительных, что Его Величество сказал, что все это ложь, но она пересказала ему те самые слова, что были сказаны между Его Королевским Величеством и его Королевой в первую ночь их брака, и то, что они отвечали друг другу; и Его Королевское Величество безмерно удивился, и поклялся Господом нашим, что сам Дьявол в аду не мог бы знать этого. Сверх того, она призналась в том, что однажды вместе с товарками взяла кошку и окрестила ее, после чего привязала к каждому члену кошки части тела мертвеца и что на следующую ночь вывезла эту мертвую кошку на середину моря. И это деяние вызвало бурю, страшнее которой еще не видели, и ветер подул в другую сторону и стал вообще против Его Величества; далее упомянутая ведьма заявила, что Его Величество ни за что не вернулся бы живым, не победи его вера их намерений.
КОРОЛЬ ДЖЕЙМС ПЕРВЫЙ И ШЕСТОЙ.
ДЕМОНОЛОГИЯ, 1597

НИТИ НАЧИНАЮТ СПЛЕТАТЬСЯ

ИЗАБО НАЙДЕНЫШ

Изабо вскинула мешок на плечо и зашагала по тропинке, оглядывая островки грязноватого снега в поисках первых листиков или цветов. Всего лишь несколько дней оставалось до Кандлемаса и начала весны, и поскольку это был первый погожий денек за многие месяцы, Изабо провела его, орудуя лопаткой и ножом, наполняя свой мешок корешками, листьями и ранними цветами.
Хотя солнце припекало ей затылок, снег все еще поблескивал на зазубренных вершинах гор и сугробами лежал в тени деревьев. Зима была суровой, и Изабо радовалась возможности снова выбраться на луга, полной грудью вдохнуть чистый воздух и созвать к себе всех обитателей долины. Животные радовались наступлению весны, крутясь у ее ног или щебеча в придорожных кустах, приглашая ее положить нож и лопатку и поиграть с ними. Она смеялась и болтала на их языке, но не останавливалась, видя, что день начинает клониться к вечеру. Ей нужно было вернуться домой до темноты. Хотя долина находилась под защитой лесной ведьмы Мегэн, горы были опасны, и плодородные низины влекли голодных охотников, будь то люди, звери или эльфы.
Тропинка петляла между стволами вековых деревьев. Сквозь переплетенные сучья искрился снегом Драконий Коготь, возвышавшийся над другими горами. Изабо остановилась на вершине холма, потянулась, распрямляя ноющую спину, и с удовольствием огляделась вокруг. Внизу, у восточного склона долины, блестело озеро, воды которого низвергались через край, в другие долины. Над Далекими холмами всходили две луны: Магниссон, бронзовый на закатном небе, и лиловато-голубая Гладриэль. Чуть заметно запахло дымом, и Изабо прибавила шагу, поняв, что пока она была на лугу, домой вернулась ее опекунша. Мегэн уже несколько недель была в отлучке, и Изабо начала беспокоиться, успеет ли та вернуться к ее шестнадцатому дню рождения, до которого осталось всего два дня.
Подойдя к старому дереву, росшему у озера, Изабо заткнула за пояс лопатку и начала проворно взбираться по раскидистым ветвям. На высоте сорока футов от земли она дотянулась до веревки, которую сумерки сделали почти невидимой, и, раскачавшись на ней, принялась перелетать с дерева на дерево, цепляясь за тонкие веревки, образовывавшие мост между стволами. Как обычно, она ругала при этом свою опекуншу, скрытность которой делала вход в их жилище столь нелегким занятием. «Ты же знаешь, Изабо, как быстро появляются тропинки. Мы не должны оставлять никаких следов - это может погубить нас». Если Изабо оставляла за собой хотя бы один сломанный прутик, ее ждала суровая выволочка и приказ до блеска надраить котелок, в котором Мегэн варила свои зелья.
Изогнувшись, Изабо нырнула под ветви огромного дерева, которое росло на скалистом выступе над озером. Его корни были надежно укрыты колючей порослью, покрытой сейчас звездочками белых бутонов. Уцепившись за один из толстых сучьев, Изабо остановилась, чтобы оглядеться. Уже почти стемнело, вода в озере казалась черной. На востоке луны полностью взошли, и вслед за ними появилась красная комета, неумолимо движущаяся по небу. Изабо посмотрела на Красного Странника со смешанным чувством - он вызывал у нее восхищение и тревогу, ибо появился всего шесть дней назад, и рядом с девушкой не было никого, кто мог бы объяснить ей, что это значит. Она знала, что при появлении кометы надлежит выполнять какие-то обряды, но, хоть убей, не могла вспомнить какие. Впрочем, вряд ли это было важно, иначе Мегэн перед уходом обязательно сказала бы ей, что делать. Мегэн не забывала ни единого события из ведьмовского календаря, независимо от того, насколько оно было редким.
Опасно балансируя в шестидесяти футах над землей, Изабо нащупала потайную задвижку: в огромном стволе открылась дверца. Прежде чем протиснуться в узкий лаз, она закинула внутрь свой мешок.
- Мегэн-то что,- проворчала она, как ворчала каждый раз с тех пор, как достигла своего нынешнего роста,- но если я хоть чуть-чуть пополнею, то больше не смогу протиснуться в эту проклятую дверь.
Изабо стояла в маленькой круглой комнатке, стены которой были увешаны занозистыми полками, заставленными всевозможными баночками, бутылочками и горшочками; с низкого потолка свисали пучки сушеных трав и сморщенные тельца летучих мышей, хамелеонов и селезней. Комнатка была такой маленькой, что Изабо, раскинув руки, могла коснуться ее стен ладонями. В центре пола виднелся небольшой люк с лестницей, ведущей на нижний этаж. Изабо снова спустила в него свой мешок, прежде чем пролезть самой.
Каждая следующая комната была чуть больше предыдущей, и в каждой была дыра в полу и лестница, ведущая на следующий этаж. На четвертом стены были задрапированы гобеленами, а на полках стояли различные диковины - хрустальный шар на когтистых лапах, желтый череп, глобус, причудливо изогнутая коряга. На пятом этаже располагалась спальня Изабо; почти всю ее занимала узкая кровать под голубым бархатным балдахином с золотыми кистями - еще одним свидетелем загадочного прошлого ее опекунши. На шестом была спальня самой Мегэн; полки и даже пол были завалены толстенными книгами, а у одной из стен стоял резной деревянный комод. Изабо в который раз подивилась, как же ее хрупкая опекунша умудрилась затащить внутрь дерева этот комод, не говоря, о прочей мебели.
Когда она наклонилась, чтобы спуститься на самый нижний этаж, где находились кухня и кладовые, до нее донеслись едва слышные голоса. Изабо замерла на месте и, растянувшись на полу, заглянула в люк, пытаясь увидеть говорящих.
Нижний этаж был значительно больше, чем комнаты наверху, ведь гигантское дерево росло на скальном выступе, скрывавшем небольшую пещеру. Таким образом, живое дерево служило северной стеной, выровненная скала - остальными, а очаг соорудили в расселине, которая образовала естественный дымоход. Корни дерева образовывали причудливый потолок, а все уголки и трещинки в них использовались в качестве полок и тайничков. Две из этих стен скрывали за собой потайные ходы, один из которых вел в пещеру у озера, а другой - в лес.
Вытянув шею и пытаясь рассмотреть хоть что-то сквозь висящие пучки трав и связки лука и чеснока, Изабо увидела Мегэн, сидящую перед камином в кресле с высокой резной спинкой. На коленях у нее лежала большая синяя книга, страницы которой были исписаны ее рукой, а в руках она держала драгоценный камень, испускавший золотистые лучи.
- Так ты узнаешь мою таинственную эмблему? Я уверена, что где-то ее уже видела, но не могу найти ни в одной из тех книг, которые у меня под рукой.
Она внезапно замолчала и спрятала руку под плед. - Спускайся, Изабо. Я уже с час тебя жду. Нашла клевер? Успокоенная тем, что это оказалась ее опекунша, Изабо легко спорхнула вниз.
- Да, целых два,- ответила она.
- Надеюсь, ты не выдрала их с корнями,- недовольно заметила ведьма, закрывая книгу. Серебристые волосы миниатюрной женщины были заплетены в длинную косу, стекавшую через подлокотник до самого пола. Белая прядь, начинавшаяся над левой бровью, тянулась через всю косу до самой кисточки. Ее хранитель, донбег по имени Гита, притулился у нее над головой, изящно грызя орешек.
- Разумеется, нет! Ты же сама меня учила! - ответила Изабо, сбрасывая свою поклажу на деревянный стол.
- Ты, должно быть, проголодалась. Мы как раз пьем чай - налей и себе чашечку.
Мы? Изабо удивленно вскинула голову и только тогда заметила женщину, сидящую с другой стороны очага и почти скрытую трепещущими тенями. Изабо и подумать не могла, что Мегэн говорила не с Гитой, а с кем-то другим,- за шестнадцать лет, что Изабо прожила в этой долине, никто никогда не приходил к ним в гости. Долина находилась вдалеке от городов и деревень, под самым Драконьим Когтем, домом драконов. Не так-то легко было ступить на землю, над которой нависали их тени.
Женщина внимательно посмотрела на нее, и под ее пристальным взглядом Изабо стало не по себе. Белокожая, с черными волосами и зелеными глазами, она была одета в коричневое платье, а плечи укутаны пушистой накидкой. Ее волосы падали на плечи беспорядочной гривой, перевязанной там и сям кожаными ремешками.
- Так, значит, это и есть твоя малышка,- сказала женщина. У нее был низкий тягучий голос со странным акцентом.- Ну и пугало!
Изабо немедленно вспомнила о своих перепачканных штанах, и о листьях и ветках, запутавшихся в волосах, о черной кайме под ногтями.
- Я весь день собирала травы! - обиделась она.- Это грязная работа!
- Да, это так,- спокойно отозвалась женщина.- Подойди сюда. Я хочу разглядеть тебя.
Изабо и с места не сдвинулась, только метнула на незнакомку настороженный взгляд. Мегэн неуклюже поднялась на ноги и прикосновением пальца зажгла свечи. Теплые огоньки замерцали, разгораясь, и через минуту Изабо неохотно подошла поближе.
- Сядь, девочка,- велела женщина, и Изабо опустилась на колени у ее ног, недовольно хмурясь, но все же покорившись спокойной властности гостьи.
Сначала, обманутая черными волосами и гладким лицом, Изабо решила, что незнакомка молода. Теперь она уже не была в этом уверена. На бледной коже женщины почти не было морщин, ее глаза были усталыми, под ними залегли глубокие тени. Чувствовалась, что она прожила немало лет и прошла множество дорог. Трудно было без смущения выдержать ее взгляд, но Изабо упрямо не отводила глаз.
- Я действительно рада познакомиться с тобой, Изабо,- проговорила, наконец, женщина.- Меня зовут Сейшелла, и я - давняя подруга твоей опекунши. Мой путь сюда был долгим и трудным.
Изабо удивилась, зачем этой женщине понадобилось совершать такое путешествие. Да, их долина была живописной, но кроме скал да деревьев смотреть было почти не на что,- и ей пришлось среди зимы пробираться по глубоким ущельям в Сичианских горах. Изабо внезапно поняла, что неожиданная отлучка Мегэн была связана с появлением Сейшеллы. Мегэн, должно быть, встретила гостью и провела ее сюда через лабиринт пещер, который служил единственным входом в долину. Незнакомка никогда не смогла бы сама найти дорогу, ибо Мегэн надежно замаскировала этот вход. Так что же привело сюда Сейшеллу? Вряд ли кто-то пустился бы в такое путешествие просто ради того, чтобы нанести визит вежливости.
Изабо мгновенно загорелась любопытством,- ведь до ее дня рождения оставалась всего пара дней. В те времена, когда Шабаш еще обладал властью, помощников было принято испытывать в их шестнадцатый день рождения,- после этого они становились учениками. Большинство помощников после Первого Испытания Силы, в возрасте восьми лет, проводило следующие восемь лет в Теургии, обучаясь основным принципам магии. Изабо знала, что после Второго Испытания помощникам вручали первое кольцо и церемониальный кинжал, служившие знаком их статуса. Еще через восемь лет, пройдя Третье Испытание Силы, ученицы получали ведьминский жезл и становились полноправными членами Шабаша.
Многие ведьмы за всю свою жизнь добивались только кольца из лунного камня, но если у них была сила и цель, они могли надеяться получить кольца стихий. Если ведьма проходила Первое, Второе и Третье Испытание в какой-либо стихии, она считалась колдуньей из колдуний и могла носить на левой руке драгоценный камень. Разумеется, теперь никто не осмеливался носить такие кольца открыто, и все же Изабо часто думала о том, как здорово было бы получить кольцо из селенита и стать ученицей. А вдруг Мегэн решила испытать Изабо, несмотря на то, что Шабаш разогнали, а колдовство объявили вне закона? Сердце Изабо учащенно забилось, ведь ей всегда хотелось побольше узнать об искусстве магии.
Эта мысль привела ее в восторг, хотя она и знала, что колдовство запрещено, а любого уличенного в нем ожидает смертная казнь или изгнание. Изабо нравилось прибегать к Единой Силе, она любила эти ощущения власти и мощи, переполнявшие ее. Да вся их история была соткана из нитей магии, пусть никто и не хотел ее знать! И хотя Мегэн почти никогда не говорила об использовании Единой Силы, Изабо потихоньку копалась в книгах своей опекунши. В большинстве своем это были сказки, смутные пророчества и простые заклинания, с которыми справился бы любой, но в одном из древних фолиантов Изабо прочитала про ведьм, которые могли управлять погодой, становиться невидимыми, предсказывать будущее - даже летать!
- Чай,- напомнила Мегэн, и Изабо, покраснев, поплелась к очагу, над которым висел старый глиняный чайник. Терять самообладание - это было совсем на нее не похоже, и она сама удивилась этому, разливая по чашкам душистый напиток и доставая с каминной полки медовое печенье.
- С медом наших собственных пчел,- сказала Мегэн.
- А где же вы прячете ульи? - удивилась Сейшелла.
- Секрет,- улыбнулась Мегэн, отхлебнув чая и кивнув Изабо, устроившейся у очага, поскольку ее обычное место заняла гостья.- Почему бы тебе не вымыться, Изабо? Ты такая чумазая!
- Но я хочу послушать,- заупрямилась та.
- Ты и так сможешь слушать,- успокоила ее Сейшелла.- Я буду говорить, пока ты купаешься.
Слегка застеснявшись того, что ей придется мыться перед незнакомкой, Изабо все же вытащила из-за очага глубокую лохань и налила в нее горячей воды из чайника. Добавив холодной воды из бочонка, она проверила температуру. Вода была чуть теплой, Изабо сосредоточилась. Она почувствовала, что вода вокруг ее пальца медленно нагревается, пока, наконец, ее поверхность не начала бурлить. Изабо скорее почувствовала, чем увидела, как две женщины обменялись взглядами, и снова вспыхнула.
- Значит, малышка сама греет себе воду,- пробормотала Сейшелла, и Изабо различила в ее голосе изумление.- Ну что ж, это всяко быстрее, чем несколько раз кипятить чайник!
Девушка медленно расплела косы, чувствуя на себе взгляд темноволосой женщины. Вьющиеся огненно-рыжие волосы Изабо доставали ей до колен. Получив свободу, они тут же одели ее пылающим нимбом.
- Так она не стрижет волосы, как многие современные девушки,- удовлетворенно заметила Сейшелла.
- Разумеется, нет,- сердито ответила Мегэн.- Я еще не настолько далеко ушла от Шабаша!
- Это верно, ты всегда была старомодной!
Не обращая на них внимания, Изабо высыпала в воду пригоршню розовых лепестков и капнула душистого масла, а потом сняла свои испачканные штаны, шерстяную куртку и пропитанную потом рубаху.
- Она знакома с адайе? - спросила Сейшелла, когда девушка шагнула в лохань, старательно игнорируя взгляд гостьи.
- С основами,- ответила Мегэн.- Она умеет только то, чему я смогла ее научить, а я уже не так проворна, как раньше. Однако же она знает все стойки,- я была строгой учительницей.
Изабо принялась тереть себе спину щеткой на длинной ручке. Ей гораздо больше нравилось плавать в озере или гулять по долине с приятелями-животными, чем заниматься адайе, - боевым искусством. Она просто представить себе не могла, что ей придется драться или применять оружие.
- Что она еще умеет? - высокомерно спросила Сейшелла.
- Она хорошо ладит с животными,- неохотно призналась Мегэн.- Она умела говорить с птицами, едва научившись ходить, и может приручить любого кролика, оленя или змею.
- Однажды я разговаривала с саблезубым леопардом,- сказала Изабо, изо всех сил стараясь, чтобы в ее голосе не звенела гордость.- Было страшно, его речь была такой жесткой, но все равно было здорово.
- И что же сказал тебе саблезубый леопард? - подняла бровь Сейшелла.
Изабо издала урчащий звук, под конец перешедший в рык.
- Ароматный ароматный ветер так пахнет дичью вкус и запах чудесной дичи кровь стучит погоня танец запах и вкус мяса звук рвущихся мышц о умри любовь моя о умри! - с улыбкой перевела Мегэн.
Сейшелла фыркнула.
Изабо намылила волосы розовым мылом и подмигнула Гите. Мыло пахло восхитительно. Они с Мегэн сами делали его каждый год - с розовыми лепестками, лавандой, целебными мурквоудом и клевером. Мурквоуд был роскошью, это был один из тех драгоценных экстрактов, которые Мегэн захватила в их лесной дом из внешнего мира.
Хотя Сейшелла и пообещала, что Изабо сможет послушать их разговор с Мегэн, до девушки доносились лишь обрывки беседы. Но та малость, которую ей удалось разобрать, лишь усилила ее подозрения в том, что приезд Сейшеллы имеет самое прямое отношение к ней.
- Так что ты собираешься делать с этой девочкой? - вполне отчетливо спросила Сейшелла, подливая себе чая.
Ответа Мегэн Изабо не расслышала, но черноволосая ведьма снова подала голос:
- Если у нее действительно есть способности, мы должны сделать все, что в наших силах, чтобы помочь ей.
Изабо охватило возбуждение. Может быть, Мегэн, наконец, начнет учить ее секретам Единой Силы. Будучи лесной ведьмой, Мегэн считала, что Изабо важнее научиться целительству, искусству выращивания растений и языкам лесных обитателей. Именно этому Изабо и училась, по крайней мере, до тех пор, пока несколько лет назад у нее не начались месячные. Это вызвало такой всплеск силы, что ее рыжие волосы начали потрескивать. Наблюдая за Мегэн, Изабо научилась зажигать огонь и передвигать небольшие предметы. В ту неделю, когда она уронила первую кровь, она устроила небольшой пожар, попытавшись всего лишь зажечь свечу.
Вспомнив об этом, Изабо невольно усмехнулась и, улегшись в лохани на спину, принялась разглядывать черные пятна на деревянном потолке. «Не стоит этого делать, если живешь в дупле» - вот и все, что сказала Мегэн, когда, хромая, спустилась по лестнице и обнаружила перепуганную до слез Изабо. После этого лесная ведьма согласилась время от времени учить Изабо, она поняла, что ее подопечная не оставит своих попыток - чем раньше она научится владеть собой, тем лучше.
Вымывшись и переодевшись в мягкие штаны и рубаху, Изабо уселась на скамеечку и принялась расчесывать влажные волосы. Ей хотелось забросать гостью вопросами, но она знала, что если загадочное появление Сейшеллы действительно связано с ней, ей скоро об этом скажут. Поэтому она помогла Мегэн разложить по тарелкам овощное рагу - их обычный ужин - и молча вернулась в свой угол с тарелкой.
Во время еды ведьмы болтали о людях, о которых Изабо никогда не слышала, и о местах, которые ей доводилось видеть только на карте. Гита спустился со своей балки и свернулся у нее на коленях, поблескивая глазками. Изабо слушала, чувствуя, как ее любопытство разгорается с каждой новой историей. Многие годы она воспринимала свой дом в исполинском дереве и жизнь с Мегэн как данность. Лишь недавно она начала задумываться о том, как они попали сюда и почему Мегэн так старается сохранить их жизнь в тайне. Мегэн редко отвечала на вопросы; те скудные крупицы, которые она порой роняла, лишь больше разжигали любопытство Изабо. И только сейчас, слушая разговор двух ведьм, она вдруг осознала, что Мегэн не всегда жила в Сичианских горах, собирая травы и сидя с вязанием у очага. Они говорили о морских путешествиях, о балах в огромных замках, о наложенных и снятых заклятиях и о других ведьмах, изгнанных или скрывающихся.
- У меня есть новости об Аркенинг,- понизив голос, сообщила Сейшелла, заставив Мегэн оторвать взгляд от спиц.- Она скрывается в Сагэйльских горах, неподалеку от границы с Рурахом. Я видела ее, когда пробиралась из Шантана.
- Я ничего не слышала о ней с самого Дня Предательства,- спокойно сказала Мегэн.- Мне удалось разыскать лишь немногих сестер, только тех, кто не боится отвечать на мои послания.
- Я едва ее узнала, такая она была старая и оборванная. Побиралась на деревенской площади. Она не стала со мной разговаривать, испугалась, что ее назовут ведьмой; ты же знаешь, в последние пять лет в Рурахе охота на ведьм не прекращается.
- Да, я слышала.
- Ну разумеется,- в голосе Сейшеллы послышалась ирония.- А что еще ты слышала? Потрясающе, сидя в этих горах, ты знаешь больше, чем я!
- Да, но ты ведь никогда не пыталась смотреть через огонь и воду по-настоящему, верно? Ты сильна в другом.
Сейшелла раздраженно пожала плечами.
- В любом случае, я получаю вести из Риссмадилла,- сказала Мегэн, продолжая безмятежно вязать.- Латифа регулярно посылает мне весточки, хотя я и беспокоюсь, как бы это ей не повредило. Она говорит, что с каждым днем становится все хуже и хуже. Ри никуда не выходит, он не интересуется даже едой, не говоря уж о государственных делах. Леса кишат бандитами, торговля пришла в упадок - говорят, что морские змеи совсем обнаглели и ни один корабль не осмеливается выйти в море, хотя осенние шторма и стали слабее. Лорды тоже недовольны, в особенности клан Мак-Синнов, которых Фэйрги выгнали из Каррига четыре или пять лет назад, а Ри ничего не сделал для того, чтобы помочь им вернуть свои земли.
- И в деревнях тоже волнуются,- сказала Сейшелла.- В Шантане крестьяне прячут оружие на сеновалах, всюду рассказывают о человеке, которого называют Калекой. Говорят, он спасает ведьм от костра и защищает бедняков. Впервые за многие годы я услышала ропот против короны и, говорят, Банри с каждым днем становится все более и более беспечной. В один прекрасный день она оступится, и кто знает, чем это кончится.
- Я так не думаю,- решительно заявила Мегэн.- Более самонадеянной - да, в это я верю. Но Майя хитра, как змея; и если она кажется беспечной, то только потому, что рассчитывает, что кто-то неосторожно выступит против нее.
- В воздухе пахнет мятежом, Мегэн, я это чувствую.
- Может быть - да, а может, и нет,- отозвалась Мегэн.
- Да, попытка восстания в Рурахе провалилась. Я собрала вместе многих, наделенных Талантом, мы связались с тамошними повстанцами, как ты велела. От них я впервые услышала о Калеке - из тех историй, которые они рассказывали! Ты слышала, что он увел повозку с ведьмами из-под самого носа Банри? Повстанцы боготворят его, хотя никто не знает, кто он такой. Иногда мне кажется, что он - всего лишь миф, а все истории вымышленные хотя некоторые его приказы, которые получили повстанцы, были по меньшей мере блестящими, и они должны были от кого-то исходить. С нашей помощью повстанцы спасли от Красных Стражей множество знахарок и знахарей, мы даже ухитрились спасти некоторых ведьм из Башен от костра, правда, в конце концов, это ничего не дало. Ума не приложу, как они узнали о нас - уверена, что крестьяне не могли нас предать,- они так и не простили Ри высылку Табитас, и много раз помогали нам укрывать знахарок. Надеюсь, что не Мак-Рурах навел на нас Оул, хотя он, несомненно, преследовал нас впоследствии. Мне трудно поверить, что родной брат Табитас мог нас предать. Должно быть, Банри околдовала его.
- Есть и другие методы принуждения,- в голосе Мегэн прозвучала грусть.
- Десять лет я готовила восстание в Рурахе, а Красным Стражам понадобилась всего лишь пара часов, чтобы подавить его. Мак-Рурах выследил всех и каждого.
- Тебя он не выследил,- заметила Мегэн.
- Я единственная, кто спасся. Единственная!
- Ты же знаешь, он нашел бы тебя, если бы захотел. Клан Мак-Рурахов находит все, что ищет. Это их Талант.
- Да, мы были обречены с той минуты, как Банри пустила Энгуса Мак-Рураха по нашему следу. Не знаю, каким образом ей удалось настроить его против нас. Мак-Рурахи всегда были верны Шабашу.
- Я не уверена, что поняла правильно,- встряла Изабо, не в силах больше молчать.- Вы говорите о Банри так, как будто она сама ведьма, но разве это возможно? Мне казалось, она должна ненавидеть ведьм и магию.
- Любую магию, кроме своей собственной,- прорычала Сейшелла.
Мегэн повернулась к своей подопечной.
- Изабо, сколько раз я рассказывала тебе о Дне Предательства, но ты убегала на озеро или на луг, стоило мне отвернуться!
У Изабо хватило совести покраснеть. На самом деле, единственными уроками, которые она слушала внимательно, были уроки магии или лесных наук.
- Очень важно, чтобы ты поняла это, Изабо. Я хочу, чтобы ты сейчас выслушала и запомнила то, что я буду тебе говорить: тень Дня Предательства до сих пор висит над нами, и все мы боремся, чтобы освободиться от нее. Если мы хотим вернуть себе власть, каждая ведьма должна понимать, что сделала Майя.- Изабо кивнула, удивленная торжественным тоном опекунши.- Ты ведь помнишь историю о Третьей Фэйргийской войне, Бо?
- Ну, я знаю, что Фэйрги напали на нас - не знаю только почему, это было много лет назад, еще до моего рождения. Они пришли тайком и заполонили все озера и реки, так что стало опасно даже поить скот. Ри созвал армию впервые за многие сотни лет после Второй Фэйргийской войны. Они прогнали Фэйргов а он погиб, я думаю.
Изабо запнулась.
- Выслушай меня внимательно, Изабо, ведьма должна знать все, что может - лишь знание и понимание могут помочь ей овладеть Высшей Магией. Ты уже не дитя. Если слухи окажутся правдой, в стране может вспыхнуть гражданская война, которая затронет нас всех, даже нас с тобой в нашей тихой долине. А теперь слушай меня хорошенько,- сказала Мегэн.- Двадцать лет назад Партета Отважный погиб, предотвратив вторжение Фэйргов, которые пришли с приливом и попытались закрепиться на берегах Клахана и Равеншо. В тот же день его старшего сына, Джаспера, короновали как нового Ри, и он преклонил колена прямо на поле боя, сжимая в руке сверкающий Лодестар. Он был тогда безбородым юнцом, но смог прогнать Фэйргов от берегов Клахана, и они были вынуждены убраться.
Изабо кивнула, хотя и не видела особой разницы между тем, что сказала она сама, и тем, что рассказывала сейчас Мегэн.
- Ри Джаспер вернулся в Лукерсирей героем. Трое младших братьев: Фергюс, Доннкан и Лахлан и их мать приветствовали его с радостью и скорбью одновременно. Три года царили мир и благоденствие,- пока Лавиния не последовала за мужем. И снова замок погрузился в траур, ибо Лавиния была доброй и мудрой правительницей, и подданные горько ее оплакивали. Ри уже стоял на пороге зрелости, сильный и крепкий, точно молодое дерево, и у Эйлианана были все основания верить, что он станет таким же хорошим Ри, как его отец и отец его отца,- сильным, но милосердным, отважным, но сострадательным. Однако к восемнадцати годам Джаспера Мак-Кьюинна стали раздражать государственные дела. Его охватило сильное беспокойство. Когда в замок пришла прекрасная незнакомка, одетая в алый бархат, с соколом, сидящим у нее на руке, любовь точно молния поразила Ри. В ту же неделю они поженились, и в городе был большой праздник, и Майя Незнакомка стала Банри Эйлианана.- В мелодичном голосе Мегэн прорезался гнев, и Изабо показалось, что та произнесла имя Банри со всей ненавистью, на которую была способна.
- Теперь мы дошли до событий, которые имеют к нам прямое отношение. Женитьба Ри никого не обрадовала. Многие выступали против Майи, не доверяли ей, потому что она чужестранка, и многих беспокоило ее растущее влияние на Ри. Казалось, что его околдовали: он больше не выезжал на прогулки, не присутствовал на судах, не помогал сажать растения. Он проводил целые дни с Майей, а если и появлялся, то его глаза были стеклянными, как у человека, опоенного лунным зельем. Казалось, он почти не узнает своих братьев и верных старых слуг.
Он начал выказывать неуважение к Шабашу Ведьм, который долгие годы помогал его отцу править страной. Майя воспользовалась своей властью, чтобы внушить Ри, что волшебных существ, - ули-бистов, - необходимо уничтожить. Поэтому убийство драконов, никс и крылатых лошадей, а также всех остальных волшебных существ, которые когда-то были союзниками клана Мак-Кьюиннов, стало считаться подвигом. Она выступила против Шабаша Ведьм и наводнила его своими ставленниками, которые искажали вероучение и заставляли его служить Майе. Табитас, которая возглавляла Шабаш, потеряла расположение Ри, он не захотел больше прислушиваться к ее советам. В конце концов он поднял Лодестар против ведьм, которые всегда верно служили ему, и позволил Красным Стражам взять Башни штурмом. Это и был, собственно, День Предательства. Именно тогда Табитас - Хранительница Ключа - исчезла, а Башни были разрушены.
Изабо слушала не слишком внимательно - большая часть этой истории была ей известна.
- И все-таки я не понимаю,- сказала она.- При чем тут Банри?
- Похоже, она могущественная колдунья, раз смогла так легко завоевать сердце Ри и так быстро настроить его против Шабаша. Джаспер всегда хорошо относился к Шабашу, да у него и у самого есть Талант - не может быть, чтобы он сделал это добровольно. И потом, Майя командовала Красными Стражами, когда они штурмовали Башню Двух Лун. Табитас вышла, чтобы встретиться с ней лицом к лицу, а если ты помнишь, Табитас была Хранительницей Ключа, сильнейшей ведьмой во всей стране.
- И что случилось?
- Мы не знаем. Табитас исчезла. Мы больше ее не видели, хотя я везде искала и обращалась к ней мысленным зовом. Потом Ри сказал, что она изгнана, но Табитас была не из тех, кто подчиняется чужой воле. Она была гордой, как ее волк, и так же редко прощала оскорбления. Она ни за что не смирилась бы с приговором. Майя каким-то образом победила ее, силой или хитростью, этого я не знаю.
- Она ведь и тебя победила? - с иронией спросила Сейшелла.
- Неужели победила? - спросила Изабо.
- Мы не могли сражаться против такого множества солдат,- уклончиво ответила Мегэн.- Мне надо было увести Ишбель, а Майя и эта ее служанка попытались остановить меня. Я раскрыла землю у них под ногами и своими глазами видела, как они полетели в пропасть, но через несколько минут они снова повисли у меня на хвосте. Это не обычная сила.
- И она подчиняет других своей воле,- добавила Сейшелла.- Вот в чем ее главная вина. И это опять-таки не простое принуждение, она может подчинить своей воле огромную толпу.
- Но зачем? Если она ведьма, почему она хочет уничтожить других ведьм?
- Не только ведьм,- сказала Мегэн.- Она уничтожает всех волшебных существ.
- Никто не знает зачем,- сказала Сейшелла.- Кажется, эта стерва заранее знает все, каждый наш шаг, а мы не знаем о ней ничего. Она говорит, что родилась в Карриге, но сколько мы ни искали, так и не смогли узнать, где, и когда, и кем были ее родители. Она действительно Незнакомка.
- Так значит, она наложила на Ри чары? - запинаясь, спросила Изабо, не уверенная, что поняла все правильно.
- Я не знаю, заклятие это или просто любовные чары; все, что нам известно, это то, что Ри слабеет с каждым днем, а Майя уже открыто сидит на совете и суде и отдает приказы солдатам,- ответила Мегэн. Она казалась очень усталой, ее хрупкое тело совсем утонуло в большом кресле.
- Клянусь зеленой кровью Эйя, но она приложила руку к исчезновению трех прионнса! - воскликнула Сейшелла.
Глаза у Изабо округлились. Ей было года четыре, когда три юных прионнса исчезли в одну ночь, по всей видимости, похищенные из своих постелей. Они с Мегэн странствовали по горам, продавая травы и исцеляя болезни в обмен на припасы и свежие слухи, когда до них дошла эта новость. Раз или два в год они одевались поплоше и отправлялись в подобные путешествия. Исчезновение трех братьев Ри вызвало всеобщее потрясение и испуг. По рынкам и тавернам ходили разные слухи, и Мегэн, смешивая лекарства или же продавая деревянные коробочки с травами, выслушивала их все. Большинство думало, что молодые прионнса отправились в неизведанные страны на поиски приключений. Для молодых и храбрых мужчин было обычным делом отправиться в путь, благо легенды рассказывали о множестве чудес: легендарные сады Селестин, где можно было исцелиться от всех болезней; черный крылатый конь из Равеншо, которого многие видели, но никто не смог укротить; Потерянный Рог Илэйны или Кольцо Серпетры. «Но самому младшему прионнса было всего лишь двенадцать лет»,- тихо сказала Мегэн.- Не рановато ли думать о пути?» - Крестьяне замялись, потом один из них пробормотал: «Стремиться к приключениям никогда не рано, верно?»
Годы шли, Изабо становилась старше, и время от времени до нее доходили слухи о том, что кто-то, где-то видел пропавших прионнса, но они так и не вернулись домой.
- Сама Майя распорядилась начать поиски, ибо Ри, как мы слышали, был вне себя от горя. Но о пропавших прионнса не было ни слуху ни духу. После исчезновения троих юношей нелюбовь к Майе стала еще сильнее,- поползли слухи, что все это подстроила она сама. Ее стали в открытую называть ведьмой, а ведь это было всего через пять лет после Дня Предательства, когда обвиняемых в колдовстве еще отправляли на костер. Но Майя опровергла все слухи, обрезав свои длинные волосы, ибо ведьма не согласилась бы обрезать косы даже под страхом смерти. В конце концов, все снова полюбили ее. Я вполне допускаю, что она использовала колдовство, хотя никогда не слышала, чтобы можно было зачаровать больше одного-двух человек сразу.
- Похоже, она могущественная колдунья, Изабо, и о ее мотивах можно лишь догадываться, но я своими глазами видела, как она приказала убить двести ведьм и учеников. Когда-то давно Шабаш был силой в этой стране, а ведьмы - лучшими целителями и учителями. Когда-то давно ведьм уважали и боялись, а теперь ненавидят и оскорбляют. Весь Эйлианан пляшет под дудку Майи - ее нельзя недооценивать!
- Слышала еще новость? Красных Плащей снова послали в горы, чтобы выследить ули-бистов. Говорят, что Декрет о Волшебных Существах выполняется слишком медленно, и что крестьяне могут заупрямиться.- В голосе Сейшеллы ясно слышалось презрение.- В горных деревушках я слышала, что против драконов послали войска.
- Она послала войска против драконов? - не веря своим ушам, переспросила Мегэн, и ее лоб прорезали глубокие морщины.- Похоже, она очень уверена в себе. Драконы не простят вторжения в свои земли и, не колеблясь, встанут на их защиту. Может быть, у нее есть драконье зелье,- пробормотала Мегэн скорее для себя самой, чем для других.- Ничто другое не может погубить дракона, хотя я и не знаю, где она его достала. На него идет очень редкое растение, и извлекать из него эссенцию очень опасно.
- Крестьяне волнуются. Они боятся, что драконы в отместку сожгут их дома.
- Если Майя нарушит Пакт Эйдана, они именно так и поступят.
- Хм, а я слышала, что она послала Стражей против драконов именно потому, что они первыми нарушили Пакт.
- Ни за что не поверю. Где ты это слышала?
- В Белых горах, по пути сюда. Говорят, что драконы нападают на стада; да и людьми тоже не брезгуют. Они совершенно точно убивали солдат; по пути сюда я видела тела - никто кроме драконов, не мог нанести такие раны.
Лицо Мегэн выразило живой интерес.
- Неужели? Значит, драконы нарушают Пакт? Интересно. Странно, что мы их не видели.
- На днях мне показалось, что я видела дракона,- вставила Изабо.- Это была просто тень, промелькнувшая на фоне лун. Я решила, что мне показалось.
- Я не слыхала, чтобы драконы нападали на стада с тех пор, как четыреста с лишним лет назад был заключен Пакт Эйдана.- Мегэн быстро прикинула что-то в уме, и на ее лице показалась слабая улыбка.- Майя скоро обнаружит, что откусила больше, чем может проглотить. Подумать только - Красные Стражи у Драконьего Когтя!
- Речь шла обо всех волшебных существах. Но вот что любопытно - они убивают волков, в особенности в Рурахе. Я слышала об этом от бродячего торговца в Белых горах. Должно быть, волки нападают на Красных Стражей, и те несут большие потери; кроме того, как я слышала, они совершают набеги на стада сторонников Банри. Очень интересно, не правда ли?
- Они убивают волков? - медленно проговорила Мегэн.- Но нет, это невозможно. Не может быть, чтобы она верила.
- Я видела волков своими глазами, в одной из деревушек в верховьях Вальфрама. Шесть убитых волков лежали на площади. А эти болваны галдели, точно гуси. «Теперь госпожа будет нами довольна! Когда мы вернемся, нас встретят как героев!» Меня чуть не стошнило.
- Но я думала, что Табитас больше нет. Я ничего не слышала о ней с тех самых пор, как она исчезла.
- И никто не слышал,- мягко сказала Сейшелла.
Упоминание о Табитас Бегущей С Волками заставило Изабо встрепенуться. Как у многих из ее клана, хранителем Табитас Ник-Рурах был волк, громадный серый зверь, который, подобно своей хозяйке, гораздо лучше чувствовал себя среди лесов и гор, чем в садах и двориках Башни Двух Лун. Мегэн не раз рассказывала о том, как один вид волка Табитас, шагавшего у ее ног, заставлял многих надменных прионнса бледнеть и дрожать.
- Это еще не все. Крестьяне говорят о каком-то новом ужасе. Его очень трудно увидеть, но он серый и крылатый, а его взгляд лишает людей способности кричать или спасаться бегством. Он крадет детей по ночам, в особенности детей из тех семей, где проявлялся Талант, а в Блессеме говорят, что тех, кто ропщет против Банри, находят мертвыми, с блаженной улыбкой на лицах.
- Месмерд? Нет, не может быть.
- Что такое месмерд? - Сейшелла выплюнула это слово с таким видом, как будто оно было горьким.
- Месмерды - порождения туманов и слякоти. Их родина - Муркмайр, и они, пожалуй, самые опасные из всех волшебных существ, ибо чувствуют не так, как мы. То, что видит один, видят все, что слышит один, слышат все, и им нельзя солгать,- они могут проникать в мысли. Они никогда ничего не забывают, никогда, и очень жестоки. Я никогда не слышала, чтобы месмерды появлялись где-либо за пределами Эррана; интересно, не Ник-Фоганы ли лезут в наши дела? Этот клан всегда был врагом Мак-Кьюиннов.
- Их крики звучат жутко, но никто из тех, с кем я говорила, не видел ни одного, находили только тела, которые они оставляли.
- Интересно.- Мегэн чуть не проговорилась о чем-то, но тут ее взгляд упал на оживленное лицо Изабо, и лесная ведьма осеклась, снова принявшись за вязание.
- А вы какая ведьма? - спросила Изабо у Сейшеллы, внимательно разглядывая женщину, волосы которой свешивались на спинку кресла и падали на пол.
- С чего ты взяла, что я ведьма? - неестественно ровным голосом спросила Сейшелла. Изабо ничего не ответила. Через минуту Сейшелла рассмеялась.- Я появляюсь ниоткуда, разглагольствую о силе и Таланте, я знаю Табитас. Глупый вопрос.
Помолчав еще немного, она спокойно сказала:
- Я воздушная ведьма, Изабо.
- Ты можешь научить меня летать? - горячо попросила Изабо. Она всегда об этом мечтала. Однажды она даже сломала лодыжку, пытаясь слететь с ветки дерева,- после того как прочитала об Ишбель Крылатой, ведьме, летавшей как птица. Мегэн вправила ей кости и сделала припарку, а потом поила лечебными травами - все это, непрестанно бранясь и насмешничая. Изабо гордо вскидывала рыжую голову, уверенная в том, что в один прекрасный день научится летать не хуже Ишбель.
Две ведьмы переглянулись, и губы Сейшеллы изогнулись в улыбке.
- Эта девочка и ходить-то толком не умеет, а уже хочет летать! Только самые сильные постигают это искусство, моя милая. Не думаю, что ты на это способна.
Изабо снова залилась краской и выпалила:
- Ну а ты? Ты умеешь летать?
Кольца рыжих волос обрамляли ее пылающее лицо, словно огненный нимб.
Мегэн рассмеялась, пробормотав:
- Видишь, почему я думаю, что она выберет огонь?
Вторая ведьма, казалось, сначала опешила, потом рассердилась. Но тут же разразилась хриплым хохотом.
- Нет, детка, не умею. По крайней мере, так, как ты себе представляешь. Я могу перепрыгнуть двенадцатифутовую изгородь и никогда не упаду с дерева, но летать я не умею.
- Я читала про ведьму, которая могла перелететь с одного конца страны на другой и кувыркаться в воздухе.
- Ишбель! Ну, такой Талант, как у Ишбель, встретишь не часто.- Сейшелла вздохнула.- Боюсь, мы на своем веку такого не увидим. Черт бы побрал эту Банри! Столько ведьм погибло, столько способностей пропало.
- Еще я читала о ведьмах, которые складывали ткань вселенной и переносились через пространство. Это правда?
- Где ты это вычитала?! Ты же знаешь, о Великом Переходе говорить запрещено. Если бы кто-нибудь тебя услышал, тебя подвергли бы пытке! В какой книге ты прочитала это, детка?
Мегэн прочистила горло.
- Я всегда любила книги.
- Но она могла прочитать об этом только в Книге Теней, которую Банри уничтожила в самый День Предательства! - Сейшелла сидела очень прямо, щеки ее горели.- Да Оул тут же сжег бы ее, услышь он то, что она сказала, - они отрицают возможность Великого Перехода, ты же должна это знать!
- Я записала все, что смогла вспомнить, изо всех книг, которые читала. Столько книг было сожжено, столько знаний утрачено. Я боялась, что они будут потеряны навсегда, если никто не попытается их вспомнить.
Изабо ничего не сказала, задумчиво выбирая еще одно медовое печенье в тарелке, стоявшей на шатком столике. Она так же хорошо, как и Мегэн, знала, что, хотя множество книг, громоздившихся на всех столах и полках, было написано неразборчивым почерком Мегэн, та, о которой сейчас шла речь, была огромным фолиантом в красном кожаном переплете, отделанном почерневшим серебром. Почерк на каждой странице отличался от предыдущей, многие были украшены яркими миниатюрами, изображавшими драконов и крылатых лошадей, орбиты звезд или лун, очертания незнакомых стран. Как и во многих других книгах, последняя страница в этом томе была пустой, незаполненной, но Изабо по опыту знала, что, если заполнить ее записями и перевернуть лист, за ним окажется еще одна чистая страница, ожидающая твоего пера. Она так и не смогла понять, откуда бралась эта чистая страница, но магия еще ни разу не подводила.
Пока Изабо удивлялась тому, что Мегэн отрицает существование этой книги, Сейшелла продолжила жаловаться на то, как трудно добывать нужные ингредиенты для заговоров и лекарств теперь, когда торговые корабли больше не осмеливаются выходить в море.
- У меня почти закончился ринфру,- раздраженно сказала ведьма,- и видит Сила, мурквоуда тоже осталось чуть-чуть.
- Да, пора бы уже отправиться в порты,- мечтательно проговорила Мегэн.
От возбуждения у Изабо бешено заколотилось сердце. Они никогда не бывала дальше нагорий Рионнагана. Изабо много слышала о море, но самым большим водоемом, который она видела, было озеро Тутан в Кариле. Ей очень хотелось, чтобы Мегэн говорила серьезно. Какое приключение! Чтобы добраться до моря, им понадобится несколько месяцев и придется пройти через половину страны. Возможно, она увидит волшебных существ или морских змей, а может быть, даже посетит дворец Ри.
- Пора спать, Изабо,- голос Мегэн сбросил ее с небес на землю. Ведьма неловко встала и принялась собирать грязную посуду.
- Но еще рано.
- Но ты весь день бродила по горам. У тебя же глаза слипаются! - отрезала лесная ведьма, хромая по комнате.
- Но...
- Никаких «но», Бо. Пора спать.
Изабо неохотно пожелала двум ведьмам спокойной ночи и взобралась по лестнице в свою комнатку, где было темно и холодно. Снизу пробивался слабый свет, но она не стала зажигать свечу, так как у нее было отличное ночное зрение. Сейчас она различала предметы почти так же отчетливо, как и днем на лугу. Мегэн всегда говорила, что она видит, как эльфийская кошка.
Изабо вытянулась на узкой кровати, наслаждаясь ощущением прохладной ткани и раздумывая о появлении незнакомой ведьмы. Она улыбнулась, представив, как удивит надменную Сейшеллу, с блеском пройдя Испытание Силы. Она заставит черноволосую ведьму рот разинуть от изумления. Она все еще предавалась упоительным мечтам, когда Мегэн вскарабкалась по лестнице и, по обыкновению, присела на край ее постели.
- Спишь, Бо?
- Мммм. Мегэн, когда ты говорила о путешествии к морю, ты говорила серьезно?
- Да, серьезно. Все началось, и, как мне ни жаль покидать нашу долину, я должна участвовать в этом. А теперь спи, Изабо. Завтра будет трудный день.
Проронив это загадочное замечание, старая ведьма наклонилась и поцеловала Изабо в лоб, как делала каждый вечер.
Когда она ушла, Изабо возбужденно подпрыгнула на кровати и снова принялась мечтать о приключениях и новых местах, дворцах и волшебных существах. Беспокойство снедало ее с тех самых пор, как начал таять снег, и весна вступила в свои права. Размеренная жизнь в тихой долине, где каждое животное было ее другом, но, кроме Мегэн, не с кем было поговорить, часто тяготила ее. Она с нетерпением ожидала походов в горы за травами и камнями; но еще больше ей нравились путешествия по деревням, во время которых они продавали травы и приворотное зелье. Изабо никогда не бывала южнее Карилы, где они побывали восемь лет назад.
Это было время праздника, время красной кометы, пора плодородия и сильной магии. Улицы Карилы пестрели разноцветными флагами, на каждом окне красовались горшки с цветами, а горожане наряжались в лучшие одежды. Менестрели перебирали струны, циркачи жонглировали цветными шарами и крутили сальто, дрессированные медведи хватались лапами за свои грустные морды. Изабо никогда прежде не видела циркачей, развлекавших толпу фокусами, поеданием огня, глотанием шпаг и жонглированием. Среди них был маленький мальчик, который умел ходить колесом. Изабо завидовала, не в силах отвести от него глаз. Она мечтала о том, как здорово было бы путешествовать от города к городу в ярком фургоне и зарабатывать себе на жизнь, жонглируя апельсинами. Однако, рука Мегэн мягко, но решительно увела Изабо с площади, где раскачивались яркие лампы и плясали тени.
Им было опасно оставаться в городе. Это Изабо понимала. Стражи были повсюду, они подозрительно приглядывались ко всем чужакам и в любой момент могли расправиться с предполагаемыми ведьмами. Изабо знала, что нельзя играть с Единой Силой или говорить о ней. Она понимала, что должна быть тихой и скромной и избегать чужого внимания. Когда они входили в город, хромота Мегэн становилась заметнее, а тело - более хрупким. Она накидывала плед на голову, чтобы спрятать толстую косу и прикрыть лицо. В городах Изабо снимала штаны и одевалась в серое шерстяное платье, прикрывая волосы льняным чепцом.
Но ей было всего лишь восемь лет. Она еще не умела растворяться в толпе так, чтобы потом никто не смог точно вспомнить, куда она делась. К тому же ей, с ее огненными волосами и синими глазами, было нелегко остаться незамеченной. Но в тот раз Изабо погубила вовсе не броская внешность.
Виной тому были ее игры с Единой Силой. Они с Мегэн остановились на постоялом дворе в центре города. Был Кандлемас и на улицах было полным-полно путешественников, пришедших, чтобы навестить родственников, сделать покупки и поплясать на празднике. Мегэн сказала, что надо прикупить нард, чемерицу, а если повезет, еще и немного мурквоуда. Но Изабо знала, что они пришли сюда еще и за тем, чтобы услышать новости.
Постоялый двор был переполнен. Мегэн устроилась в кресле у очага, подремывая над вязанием и, как будто, не слыша соленых шуток и разговоров о том, что кто-то где-то видел пропавших прионнса, вперемежку с печальными рассказами фермеров с нагорий. Изабо устала от долгого путешествия, и ее быстро разморило в тепле. Однако, съев миску водянистого рагу и дав отдых гудящим ногам, Изабо почувствовала какое-то беспокойство. Она сползла со скамьи и совсем было решила улизнуть, но ее остановил строгий взгляд Мегэн. Изабо притворилась, что ничего не замечает, зная, что сплетня о размолвке между Ри и Банри слишком интересна Мегэн, чтобы уйти, не дослушав до конца. Однако сурового взгляда было достаточно, чтобы Изабо на некоторое время стала тише воды. Она побродила по залу, слушая менестреля перебирающего струны лютни, и глядя, как служанки заигрывают с постояльцами.
Вскоре она выскользнула во двор, где конюхи торопливо разгружали подводы, чистили лошадей и таскали тяжелые ведра, расплескивая воду по брусчатке. В центре двора пританцовывал огромный жеребец. Конюхи, ругаясь, шарахались от мелькающих в воздухе копыт. Он был черен как смоль, Изабо видела его налитые кровью глаза и слышала яростное, свистящее ржание. Она не испугалась. Она любила лошадей и частенько каталась на пони, живших в горах вокруг укромной долины. Однако ей не удалось приручить ни одного из них, так как скакуны, обитающие в горах, были осторожны и опасались людей, даже тех, кто умел говорить на их языке. Изабо научилась разговаривать с лошадьми почти тогда же, когда выучила язык птиц, Мегэн любила повторять, что лошади часто знают столько же, как и их хозяева, и, как правило, рады случаю поболтать.
Изабо подошла поближе. Этот конь был напуган и рассержен. Она подобралась поближе, глядя вверх на животное, бьющее передними копытами и рвущееся с привязи. Она еще не знала, что собирается делать, но прежде, чем она коснулась конской морды коня, сильная рука обвилась вокруг ее талии, и ее перенесли в сторону.
- Скотный двор - не место для хорошеньких девушек,- произнес смеющийся голос, ее высоко подбросили в воздух и тут же поймали. Изабо завизжала от восторга.- Лови,- сказал мужчина и перебросил девочку одному из своих товарищей, который поймав ее, легко опустил на землю.
Растрепанная, но исполненная достоинства, Изабо обернулась и увидела, что ее спаситель поймал повод и сильной рукой ухватил жеребца за ухо. Он был высок очень смугл, одет в узкие черные штаны и драную красную рубаху. Длинные черные волосы были стянуты в хвост. Изабо узнала его - это был один из циркачей, на которых Мегэн не разрешила ей посмотреть. Жеребец притих, но все еще сверкал глазами и приплясывал. Погладив коня по взмыленной шее, циркач что-то шепнул в мохнатое ухо.
- Мой папа умеет ладить с лошадьми,- гордо сказал кто-то у нее за спиной. Оглянувшись, Изабо увидела мальчика, который мог крутиться колесом так же легко, как она - ходить. Его смуглое лицо было чумазым, а одежда немногим отличалась от лохмотьев. Его тощие ноги выглядывали из-под коротких рваных штанов, а башмаки явно были ему велики. То, что он выглядел оборванцем, ничуть не смутило Изабо - ей понравилось его озорное лицо, интерес, с которым он разглядывал девочку в скромном сером платьице и белом чепце.
- Что он сказал коню? - поинтересовалась Изабо. Лицо мальчика слегка помрачнело.
- Ничего особенного,- ответил он.- Слова не так уж важны - главное голос.
Изабо хотела разузнать побольше, но почувствовала, что ее снова обняли за талию и подбросили в воздух. Посмотрев вниз, она весело рассмеялась.
- Разве мама никогда не говорила тебе, что маленьким девочкам нельзя играть под конскими копытами?
- Но я люблю лошадей,- возразила Изабо.
- Ну, возможно, не все лошади хорошие,- сказал циркач.
- Этот конь хороший, он просто не хотел здесь оставаться,- объяснила Изабо.- Ему не нравится новый хозяин.
- Вот как? - воскликнул циркач.- Откуда ты знаешь?
Изабо тут же смущенно вспыхнула.
- Знаю,- уклончиво ответила она.- Он не похож на плохую лошадь.
Почему-то это утверждение рассмешило циркача, и он расхохотался, запрокинув назад голову.
- Нет уж, милая, в следующий раз не лезь под копыта, неважно, хорошая это будет лошадь или плохая.
Циркач поставил ее на землю и вытащил из своих лохмотьев несколько разноцветных шариков, которые тут же начал крутить в пальцах.
- А теперь беги к маме, малышка, а то тебя хватятся. Дайд, тебе тоже пора домой. А я пойду погляжу, где тут можно развлечься.
Шарики исчезли, точно по волшебству, и циркач направился к дверям.
Двое ребятишек переглянулись и затеяли игру в пятнашки среди мусорных куч, ведер и ящиков, загромождавших двор. Изабо не веселилась так с тех пор, как они покинули свою долину. Может быть, она не веселилась так никогда в жизни, ведь у нее никогда не было приятелей, если не считать лесных зверей. Дайд был ловким и шустрым, он мог ходить на руках и крутиться колесом и знал столько смешных историй, что у Изабо живот разболелся от смеха. В конце концов старший конюх прогнал их со двора, и они, раскрасневшиеся и возбужденные, бегом вернулись в гостиницу.
Ввалившись в дверь, Изабо застыла на месте. Взгляд Мегэн не сулил ничего хорошего. Она вдруг осознала, что ее платье все в пыли и в соломе, чепец съехал в сторону, рыжие кудри растрепались, а постояльцы глядят на нее и скалят зубы. Помертвев, она юркнула в темный угол и попыталась привести себя в порядок. Внимание публики вернулось к циркачам, которые сидели за угловым столом и играли в кости с постояльцами: толстяком в подбитом мехом плаще, высоким угрюмым человеком с раскосыми глазами и молчуном, который за всю игру проронил не больше двух слов. Менестрель отложил лютню и с аппетитом поглощал рагу, обнимая левой рукой одну из служанок.
Яркая одежда и громкие голоса циркачей притягивали взгляд. Дайд юркнул в уголок рядом с Изабо. Она почувствовала, что мальчик не хочет, чтобы его заметил отец. Они начали перешептываться в своем углу, причем Изабо старательно избегала взгляда Мегэн.
Циркач, сверкнув белыми зубами, подвинул к себе кучку монет.
- Сегодня у нас будет ужин,- прошептал Дайд. Изабо поглядела на него с удивлением. Несмотря на то, что они с Мегэн жили в глуши, девочка не знала, что такое голод. Она посмотрела на тощие руки и ноги Дайда и лиловый синяк на скуле. Возможно, бродить по городам и весям от города к городу, жонглируя и рассказывая истории, было не так уж и весело.
Было уже поздно, и Изабо начала клевать носом, свернувшись у огня и слушая негромкий перебор струн. Но удача скоро оставила циркача - вскоре кучка монет начала таять.
- Ладно, с меня хватит,- зевнув, сказал толстяк в меховом плаще и встал из-за стола.
- Погоди, парень,- рассмеялся циркач.- Я должен проиграть еще несколько монет.
Изабо очень обрадовалась, когда толстяк покачал головой и поднялся.
- Ну давай, еще один бросок. Ставлю на кон все, что у меня осталось,- Циркач подвинул оставшиеся монеты на середину стола и подкинул одну из них так, что она завертелась в воздухе.
Толстяк явно боролся с искушением. Он посмотрел, как монета заблестела, вращаясь, затем кивнул и снова уселся на свое место.
- Только один бросок, не забудь,- предупредил он, и циркач кивнул, бросая свою монетку на стол.
В комнате повисла тишина, когда толстяк развязал свой кошель и высыпал деньги на стол. Несколько монет укатилось со стола. Толстяк бросил кости и довольно улыбнулся, увидев, что выпало две банри. Лицо циркача помрачнело. Он долго тряс кости, хмурясь, затем резко подбросил их вверх. Наклонившись вперед, Изабо смотрела, как кости падают на стол. Проигрыш циркача казался неминуемым, и Изабо, не думая, указала на них пальцем. Кости перевернулись еще один раз: выпало два ри. По комнате пронесся вздох. Циркач, смеясь, сгреб со стола все деньги. Толстяк, пожав плечами, направился к выходу. Изабо вернулась в свой уголок, чувствуя на себе изумленный взгляд Дайда и спокойный, внимательный - своей опекунши.
- Как ты это сделала? - прошептал Дайд.
Изабо сделала вид, что не понимает, о чем он говорит. Циркач тоже смотрел на нее, и казалось, что-то обдумывал. Другой игрок, молчаливый сероглазый мужчина, перегнулся через стол, чтобы поглядеть на нее. Смущенная, Изабо спряталась за Мегэн, и та укрыла ее своим пледом.
- Глупая девчонка,- прошептала она.- Надеюсь, твоя выходка никому не повредит.
Выглядывая из своего убежища, Изабо увидела, что циркачи смеясь, собирают свои пожитки. Дайд сидит на плечах у отца, спокойный мужчина с задумчивым видом стоит в тени, а менестрель пытается поцеловать служанку. Трактирщик убирал со стола, со звоном составляя на поднос оловянные кружки. Подойдя к двери, отец Дайда обернулся и подмигнул девочке, а сам Дайд помахал ей рукой, все еще сохраняя на лице удивленное выражение.
Подождав, пока постояльцы не разошлись, Мегэн встала на ноги, подталкивая Изабо перед собой.
- Нам надо уходить,- сказала она.- Бери вещи.
- Уходите, госпожа? - раздался голос из тени.- Маленьким девочкам опасно гулять в такое время. Может быть, вам негде переночевать?
Мегэн медленно повернулась, согнувшись вдвое сильнее обычного.
- Ох, благодарствуйте, добрый господин,- надтреснутым голосом запричитала она.- Но мне надо отвести девочку к маме. Не стоило мне допоздна засиживаться здесь, но у камина было так славно.
- Однако вы не из этих мест. Я никогда не видел вас прежде,- мужчина подался вперед, так что на его лицо упал слабый свет.
- Нет, господин,- сказала Мегэн все тем же надтреснутым старческим голосом. Мы, Коллины, с давних пор живем в этих краях.
- Но здесь не встретишь таких рыжих волос,- спокойно сказал мужчина, и Изабо почувствовала, как в ней растет страх.
- Ох, дед ее был рыжим,- проскрипела Мегэн.- Он был не здешним, перебрался с запада. Хороший был человек, но чересчур горячий. Простите нас, господин, ее мама будет сердиться.
Не дожидаясь ответа, Мегэн заковыляла к двери и нырнула в темноту. Подобрав длинную юбку, она стремительно пробежала через двор к конюшне.
- Тихо, Бо,- прошептала она.- Ничего не говори и не двигайся.
Изабо послушно скорчилась рядом с ней, глядя, как их недавний собеседник прошел во двор и выглянул на улицу. Через несколько минут он, наконец, пожал плечами и вернулся в трактир. Мегэн отряхнула юбки и рывком поставила Изабо на ноги.
- Еще месяц будешь носить воду и рубить дрова!
После этого Мегэн, поминутно подгоняя Изабо, направилась к выходу из города. Им пришлось залезть в сточную трубу и по ней спускаться к озеру, чтобы избежать объяснения с ночной стражей. Озеро Карилы, над которым клубился вечный туман, славилось своими ули-бистами - загадочными змеевидными существами, которые порой утаскивали в воду неосторожных купальщиков Мегэн и Изабо вошли в озеро, поеживаясь от страха, несмотря на то, что у Мегэн был амулет, отпугивающий зверей, духов и волшебных существ.
Они шли до самого рассвета, пока, наконец, не нашли убежище в лесу. Мегэн не дала девочке передохнуть, несмотря на то, что был Кандлемас и, соответственно, восьмой день рождения Изабо. Когда занялась заря, ведьма развела костер, и они совершили обряды, которые Изабо повторяла каждый год с самого рождения. Однако, в этом году все было иначе: как только обряды были завершены, Мегэн начала проверять колдовские знания Изабо. Она давала ей одно задание за другим, и девочка поняла, что ведьма хочет проучить ее за своеволие, проявленное в трактире. В конце концов Мегэн успокоилась и позволила Изабо отдохнуть, но сны девочки были полны кошмаров.
Проснувшись в полдень, она обнаружила, что караван циркачей выбрал для привала ту же самую рощицу. Дайд крутился поблизости, с нетерпением дожидаясь, когда Изабо проснется и они смогут поиграть, а его сестренка Нина, почти такая же рыжая, как и сама Изабо, бегала по роще голышом, ничуть не стесняясь своей наготы. Целых семь дней они оставались под пологом леса, и все это время Изабо веселилась, как никогда в жизни. Мегэн тоже нашла себе приятельницу, бабку Дайда Энит, маленькую сгорбленную женщину с тонкими руками, похожими на птичьи лапки. Усевшись у огня, они подолгу разговаривали, или рылись в старых книгах, или уходили в лес. В этих прогулках их обычно сопровождал хранитель бабки черный дрозд с одним-единственным белым перышком над левым глазом.
Изабо очень удивилась, узнав, что Мегэн и Энит были знакомы еще до Дня Предательства, ведь Мегэн не подала виду, что узнала ее, когда они видели выступление циркачей в Кариле. Правда, Изабо уже привыкла к тому, что Мегэн хранит множество тайн, и вовсю наслаждалась новой компанией. Но семь дней пролетели, и они отправились в свою долину, старательно выбирая глухие безлюдные места. Изабо плакала, прощаясь с Дайдом, а Мегэн, казалось, было нелегко расстаться с Энит - Изабо еще никогда не видела у нее такого мрачного лица. Всю обратную дорогу ее опекунша молчала, и Изабо решила, что Мегэн все еще сердится на нее. Но когда Изабо снова начала просить прощения, та бросила на нее отсутствующий взгляд и сказала:
- Все в порядке, Изабо. Я уже забыла.
Эти слова встревожили Изабо еще больше, поскольку Мегэн никогда не забывала ее проступков.
Прошел год, прежде чем они снова решились выбраться из Сичианских гор, но больше никогда они не заходили дальше предгорий.
Неудивительно, что предвкушение нового путешествия приводило Изабо в восторг. Она надеялась еще раз встретить Дайда, хотя все, что сохранилось в ее памяти,- блестящие черные глаза и глупые шутки. Она улыбнулась своим воспоминаниям и попыталась заснуть. Засыпая, она подумала о том, что она узнает свое ближайшее будущее только тогда, когда Мегэн сочтет нужным сообщить ей. Скрытность Мегэн выводила Изабо из себя, но ни нытье, ни уговоры не могли заставить ее открыть что-то раньше, чем она была к этому готова.

1 Следующая страница


Коготь дракона 2

***

Проснувшись, Изабо немного полежала, удивляясь наполняющему ее предчувствию радости. Выбравшись из постели, она натянула одежду и с топотом побежала по лестнице, крича:
- Можно поплавать перед завтраком?
Мегэн, которая, казалось, никогда не спала, помешивала кашу, а Сейшелла развлекала ее болтовней.
- Только недолго,- ответила ее опекунша.- Возьми с собой Сейшеллу, я уверена, она тоже захочет освежиться. И заодно прихвати белье, которое надо выполоскать.
Изабо открыла рот, собираясь возмутиться, однако взгляда Мегэн было достаточно, чтобы она промолчала. Сейшелла глянула на них.
- Поплавать! - воскликнула она.- Вы что, не слышали, что Фэйрги возвращаются в озера?
- Думаю, нам не о чем беспокоиться,- сухо заметила Мегэн.- Фэйргам нужна соленая вода, а не пресная. Кроме того, ни один Фэйрг не сможет перепрыгнуть водопад, а другого пути в озеро у них нет.
- Ну, если ты так уверена,- В голосе черноволосой ведьмы звучало сомнение, но она поднялась вслед за Изабо и помогла ей тащить корзину с выстиранным бельем.
Они протиснулись сквозь крошечный люк на верхнем этаже и быстро перебрались на другое дерево по веревочному мосту. Сейшелла посмеивалась над осторожностью Мегэн, Изабо тихо улыбалась. Она привыкла к странностям своей опекунши и, хотя и часто ворчала из-за неприступности их дома в дереве, знала, что от этого зависит их безопасность. Любой из книг Мегэн с лихвой хватило бы, чтобы вынести им обеим смертный приговор, не говоря уж о хрустальном шаре, склянках с травами и порошками, древних картах и драгоценных маслах. Ри сказал, что магия опасна. Ведьм объявили злом, а обращаться к Единой Силе строго-настрого запретили. Изабо собственными глазами видела королевский указ, вывешенный на дверях ратуши в Кариле. Она слышала, что Красные Стражи до сих пор охотятся на ведьм и хватают любого, заподозренного в колдовстве. Мегэн очень жалела тех, кто попал им в руки.
- Вряд ли у них была сила, разве что самая капля,- говорила она, когда они крутыми тропами пробирались к дому.- Настоящей ведьме ничего не стоило бы скрыться от этих мерзавцев.
Впервые Изабо почувствовала силу ветряной ведьмы, когда Сейшелла легко спрыгнула с ветки на землю, вместо того, чтобы спуститься по стволу, как сделала Изабо. Девушка, всегда считавшая себя проворной, как белка, соскользнула на землю, ухитрившись перекувырнуться в воздухе, чтобы показать свою ловкость, но Сейшелла просто прыгнула с ветки, чтобы приземлиться сорока футами ниже.
- Как ты это сделала? - требовательно спросила девушка, но ведьма лишь усмехнулась. Короткий порыв ветра взметнул длинные волосы Изабо и занес несколько прядей ей в рот.
Вода в озере, как обычно, была ледяной. Сейшелла плавала на спине, глядя на Драконий Коготь, ее волосы тянулись за ней, словно спутанные водоросли.
- Похоже, Мегэн нашла себе настоящую волшебную долину?
Изабо не вполне поняла, что она имела в виду, но все же кивнула.
- Здесь красиво.
Ведьма взглянула на нее, снова перевернулась и сделала несколько гребков.
- А ты родилась здесь?
- Я думаю, да,- неуверенно ответила Изабо.- Я знаю, что меня здесь нашли. Мне было несколько недель от роду, так что полагаю, я родилась здесь.
- Наверное, твои родители - какие-нибудь пастухи. Кого еще могло занести в такую глушь.
Изабо ничего не ответила. Она полагала, что ее родители действительно были пастухами, однако предпочитала собственную версию. Ее рыжие волосы были столь необычны, а тайна ее рождения столь интригующая, что Изабо сочинила несколько затейливых историй, объяснявших, почему ее бросили здесь. Больше всего ей нравилось думать, что она была наследницей огромного состояния, похищенной и увезенной сюда злым дядей, который хотел сам получить наследство. Это объясняло все и совершенно исключало предположение, что родители не хотели ее появления на свет.
- Можешь показать мне еще что-нибудь из твоей магии? - попросила она.- Что-нибудь интересное?
Сейшелла легла на спину, медленно двигая руками. Она ничего не сказала, но Изабо почувствовала, что вода становится еще холоднее. Гладкая поверхность озера подернулась рябью, отражение гор раскололось и исчезло. Налетел легкий ветерок, качнувший ветви. Ветер стремительно креп, пока над водой не понеслись рваные клочья облаков. Сорванные лепестки цветов закружились в воздухе, будто снег. Становилось все холоднее и холоднее. Изабо, дрожа, нырнула поглубже. Раздался оглушительный удар грома, и молния ударила в одно из вековых деревьев, росших у озера. Дерево рухнуло с пушечным громом, увлекая за собой других лесных исполинов. Изабо была потрясена. Она никогда не видела такой могущественной магии. Все те фокусы, которыми забавлялась она сама, ничего не значили по сравнению с этим. Даже редкие уроки Мегэн казались ничтожными рядом с тем, что сделала Сейшелла.
- Как ты это делаешь? - спросила Изабо.- Я хочу этому научиться.
- Играть с погодой опасно,- устало промолвила Сейшелла.- Это не для маленьких девочек.
- Я уже не маленькая девочка! - возмутилась Изабо.
- Ты должна понимать, как меняется погода,- сказала Сейшелла.- Особенно трудно устроить грозу: нужно изменить розу ветров, их силу и направление. Но труднее всего вызвать молнию, особенно женщине,- для этого требуется Сила Огня, а огонь - мужская стихия. Это здорово утомляет. Ты умеешь слушать ветер?
Изабо подплыла поближе.
- Не знаю. Я не уверена.
- Ты знаешь, когда пойдет снег? - спросила Сейшелла.
Изабо кивнула. За шестнадцать лет в Сичианских горах кто угодно научился бы предсказывать погоду. Она точно знала, когда поднимется ветер, когда пойдет снег или дождь.
- Замечательно. Значит, начало уже положено. Если ты умеешь слушать ветер, остается лишь сделать следующий шаг. Ты должна подчинить ветер своей воле. Говорить ему, когда приходить и уходить. Мысленно прокатиться на нем. Тогда ты увидишь, как он дует.
Синие глаза Изабо сверкали от возбуждения. Мегэн никогда не рассказывала ей ничего подобного. Она вечно повторяла «слушай» и «смотри», как будто эти слова вмещали в себя все тайны магии.
- Хотя, у тебя может и не получиться,- продолжила Сейшелла.- Далеко не всем ведьмам это под силу. Ты должна знать - у каждого свой Талант. Я могу делать то, чего больше никто не умеет, а Мегэн... в общем, у каждой ведьмы свой потолок. Часто учишься чему-то случайно. Я знаю, что моя стихия - воздух, и я всегда училась всему, что с ним связано, быстрее и легче, чем остальным заклинаниям. Однако, когда я научилась вызывать ветер, мне было гораздо больше лет, чем тебе. Я плыла по озеру в лодке, когда налетела буря. Мы погибли бы, если бы я не велела ветру стихнуть.
Изабо, жадно слушавшая рассказ Сейшеллы, внезапно увидела Мегэн, ожидавшую их на берегу. Лицо опекунши стало хмурым и сердитым. Изабо подплыла к берегу, раздумывая о том, что она сделала не так на этот раз. Однако хмурый взгляд лесной ведьмы был устремлен не на нее, а на Сейшеллу.
- Сейшелла, это ты вызвала молнию? - спросила та. Расстроенный вид ветряной ведьмы удивил Изабо.
- Да, Мегэн,- призналась она.- Я просто хотела показать девочке свою силу.
- Послушай, разве не ты сказала мне, что в горах полно Красных Стражей? Ты не имела права так рисковать! Гром среди ясного неба, молния, которая видна за многие мили. Да любой охотник, если он стоит хлеба, который ест, явится сюда, чтобы узнать, в чем дело.
- Не волнуйся так, Мегэн, ты же знаешь, что в эту долину только один вход. Тот, кто не знает, где он находится, никогда его не отыщет. Кроме того, эти горы - настоящий лабиринт! Любой, кто попытается нас найти, будет до скончания века бродить среди снежников. И потом, молния могла ударить откуда угодно, как они узнают откуда?
Мегэн указала на зубчатый пик Драконьего Когтя, уходящий в небо.
- Все, что им нужно знать,- то, что это произошло у Драконьего Когтя,- сухо сказала она. Где бы они ни находились, они легко сориентируются по этой чертовой горе!
Сейшелла недолго пребывала в растерянности. Изабо провела с ней почти весь день, слушая ее рассказы о лучших временах, когда ведьмы помогали управлять страной и пользовались таким же уважением, как придворные. Сейшелла очень много говорила и о Теургии в Башне Двух Лун. Изабо отправили бы туда еще ребенком, сказала Сейшелла, как только она обнаружила бы Силу. Там ее обучили бы основным законам желания и воли, а также множеству других вещей.
- И меня учили бы магии?
- Тебя учили бы математике, истории, алхимии, древним языкам,- парировала Сейшелла.- И еще астрономии и анатомии.
Изабо подумала, что учиться в Теургии было совсем не так уж здорово.
- А как же магия?
- Прежде чем начать постигать Единую Силу, ты должна понять законы природы, - строго ответила ведьма, но тут же обаятельно улыбнулась.- Не надо так расстраиваться, дитя мое. Да, тебя научили бы вызывать свою Силу и применять ее множеством разных способов, но, я чувствую, что этому Мегэн тебя и так научила. Мы в Шабаше считаем, что до Второго Испытания Силы ученикам рано давать настоящие уроки магии.
Изабо действительно научилась многому, всего лишь наблюдая за Мегэн. Овладеть Единой Силой было нелегко. Мегэн говорила, что многие люди проживают свой век, так и не узнав о том, что обладают Силой, а иногда какое-то умение так и остается неосвоенным просто потому, что никто не подумал о том, что Единую Силу можно применять таким образом.
Весь день Изабо пыталась вызвать ветер, но ей не удалось даже заставить трепетать ветреницу, росшую у дерева. В конце концов, покрасневшая и рассерженная, она бросила это занятие, но пообещала себе, что попросит Сейшеллу вызвать ветер еще раз, чтобы она смогла разгадать, в чем здесь фокус. А пока она позволила Сейшелле учить ее адайе и сочла черноволосую ведьму более суровой наставницей, чем Мегэн.
В тот же день, выкапывая коренья и собирая овощи для ужина, Изабо ощутила чужой взгляд. Она снова была грязной и потной, поскольку Мегэн никогда не разрешала ей сеять овощи аккуратными рядками, которые Изабо приходилось видеть в других огородах. Их еда росла в беспорядке по всему лесу, чтобы случайный гость не мог догадаться, что поблизости живут люди. Поэтому Изабо бродила в подлеске, мучительно пытаясь вспомнить, где же она сажала картошку.
Неприятности начались с покалывания в затылке. Изабо потерла шею грязной рукой и продолжила орудовать маленькой деревянной лопаткой. Ощущение не только не прошло, но даже усилилось, и Изабо резко повернулась. На бревне позади нее сидел старик. Солнечный луч, пробравшийся сквозь листву, падал прямо на него. Старик казался очень дряхлым и ветхим. Его лицо было покрыто морщинами, сквозь редкие белые волосы просвечивала кожа, а рука, сжимавшая резной посох, была сухой и скрюченной, как птичья лапка. Длинная белая борода покрывала его колени и стекала на землю. Над его головой сидел ворон и разглядывал Изабо блестящими глазами.
- Так вот оно, дитя, которое Мегэн нашла в горах,- сказал старик.
Изабо очень хотелось сказать, что она уже не дитя, но что-то заставило ее промолчать. Однако, она очень обрадовалась, когда старик негромко добавил:
- Гм, похоже, ты уже не дитя. Сколько тебе лет, девочка?
- Завтра будет шестнадцать,- важно ответила та.
- Время проходить Испытание,- заметил старик.
У Изабо неистово заколотилось сердце, но она снова ничего не ответила,- присев на корточки, она во все глаза разглядывала диковинного старика. Она чуть не лишилась дара речи, поняв, что старик слеп.
- Я - Йорг Провидец,- сказал старик.- Я проделал долгий путь, чтобы увидеть тебя, Изабо Найденыш. Подойди ко мне и встань на колени.
Потрясенная и изумленная, Изабо не могла вымолвить ни слова. Она послушно пересекла поляну и опустилась на колени перед седовласым старцем. Костлявые пальцы легко коснулись ее растрепанных волос, потом Йорг приподнял ей голову, опустив большие пальцы на лоб. Она почувствовала странное шевеление внутри черепа и раздраженно встряхнула головой.
- Странно,- пробормотал Йорг.
- Что способно выпустить из-под замка тысячелетнюю мечту? - раздался за спиной у Изабо голос Мегэн. Девушка не могла обернуться, поскольку старик все еще держал ее голову в ладонях, но слышала, как Мегэн идет через поляну.
- А! - сказал старец, коснувшись сухими старческими губами лба девушки. В тот же миг в ее мозгу раздался стук и грохот, словно конские копыта гремели по сухой, утоптанной земле. Узловатые пальцы вонзились в кожу на висках так, что она рванулась назад.
- Верно, у тебя есть сила,- проговорил, наконец, старый колдун, откидываясь назад и положив руки на свой посох.- Но ты невежественна, невежественна и самоуверенна. Как ты могла остаться столь невежественной, прожив всю жизнь рядом с Мегэн Повелительницей Зверей?
- Она всегда была своенравным ребенком,- мягко пояснила Мегэн.- Однако, я рада тебя видеть, Йорг. Я могла лишь надеяться, что ты придешь. Я боялась.
- Меня долго не было,- сказал Йорг.- Семь лет, если не больше. На небе появились знамения, Мегэн, я чувствую, как они ведут меня.
- Да, Красный Странник снова здесь. Хотела бы я знать, что это значит. Ты слышал рассказы об охоте на ведьм и казнях?
- Да, дитя мое. Мне было нелегко добраться сюда - с каждым днем становится опаснее бродить по стране.
- Ты легко нашел дорогу?
Старый колдун засмеялся.
- Не так уж и сложно было найти Драконий Коготь, Иесайя указывал мне путь. Куда труднее было отыскать вход в долину. Иесайе пришлось облететь сотни пещер на этом проклятом склоне. Спасибо, что послала мне сигнал. Все уже в сборе?
- Ты второй, Йорг. Но я пока не теряю надежды. Я уже несколько недель поджидаю парня и разослала сообщения всем ведьмам, которых знаю.
- Да, но нас осталось так мало, и все напуганы. У меня уютный домик в Сичианских горах, так что мне не пришлось добираться сюда через всю страну.
- Какие новости, Йорг?
- Плохие, Мегэн. Моря кишат Фэйргами - они почуяли слабость Ри. Я слышал, что они поднялись по Вальфраму до третьего озера.
- Это действительно ужасно,- Мегэн неловко поднялась на ноги.- Пойдем в дом, Йорг, ты, должно быть, здорово устал.
Старый колдун поднялся на ноги. Ворон покинув ветку, уселся на его костлявое плечо. Йорг погладил блестящие черные перья и спросил:
- Гита не будет против гостя?
- Ему это не понравится,- усмехнулась Мегэн,- но он будет вести себя вежливо.
Они зашагали через лес, а Изабо поплелась за ними следом, сгорая от любопытства.
- Мегэн, прежде чем отправиться сюда, я заглядывал в будущее. Это было очень странно. Видение все время менялось, как я не пытался удержать его. Я чувствую, что мы стоим на перекрестке. Ткачихи вплетают новые цвета, и лишь со временем мы узнаем, чем это обернется.
- Что ты видел, Йорг?
- Я видел рождение младенца, попиравшего мир ногами,- одной ногой сушу, другой океаны. В руке у него был Лодестар. Я пытался глубже проникнуть в видение, но оно изменилось, и я увидел два лица, которые были во всем схожи и, и все же отличались друг от друга. Все, что я вижу в своих грезах, я вижу парами - гранатовое и вишневое деревья с двумя плодами, крольчиху с двумя крольчатами, две луны, которые тянутся друг к другу,- иногда они целуются, иногда кусают друг друга. Однажды я увидел сон, от которого проснулся в слезах. Мне снилось, что я снова в Лукерсирее. Я вбежал в старый тронный зал и увидел на троне крылатого человека, в руках которого сверкал Лодестар! Какое странное и прекрасное зрелище! Но потом сон изменился, и я снова бежал в тронный зал и слышал лишь стоны кларзаха. Там, на троне, я увидел женщину с сияющим Лодестаром в руке. Сначала я был счастлив, видя в ее косе белую прядь, которая бывает лишь у Ник-Кьюиннов. Но, когда я подошел поближе, она оказалась Фэйргом. Я видел, как сверкает ее чешуя, ее плавники и хвост, а губы уже не были губами женщины!
- Действительно, очень странное видение,- медленно проговорила Мегэн.
- Клянусь моей бородой и бородой Кентавра. Но есть что-то еще я знаю, что это важно, но не могу понять что. Каждую ночь мне снятся Магниссон и Гладриэль. В моих снах они восходят и садятся, и я вижу, как одна из них поглощает другую. Магниссон обнимает Гладриэль, как в старинных сказаниях, а потом проглатывает ее, Мегэн! Он съедает ее! Я думаю, это обещает войну, какой мы не видели уже многие столетия!
- Когда Магниссон заключит Гладриэль в объятья, все исцелится или погибнет, спасется или исчезнет,- подумала Мегэн.
- Что это? - спросил слепой провидец, наклоняясь к ней.- Что ты сказала?
- Старые стихи, которые я помню с детства. Я не вспоминала их многие годы. Да, этот год будет годом испытаний, я знаю это. Жаль, Звездочетов больше нет в живых. Дорого бы я дала, чтобы узнать, правда ли то, что я прочла на небесах.
- Сначала давай испытаем эту юную ведьму и посмотрим, исполнится ли обещание Силы,- сказал Йорг,- В чем твой Талант, девочка?
- Не знаю,- смутилась Изабо. Это было причиной ее постоянных терзаний, хотя Мегэн уверяла, что многие ведьмы находят свое призвание лишь в зрелом возрасте.
И сейчас Йорг сказал ей то же самое:
- Не беда. Мне было за сорок, когда я обнаружил, что наделен даром видеть будущее,- лишь после того, как лишился обычного зрения.
Он повернулся к Мегэн и добавил:
- Нам нужно подходящее место, такое, чтобы рядом были вода, земля, воздух и огонь.
- Я уже все подготовила,- заверила его Мегэн.- Сегодня Кандлемас, последний день зимы и начало поры цветов. На закате мы начнем Испытание, а на рассвете совершим обряды. Будем надеяться, нам удастся замкнуть круг.

ИСПЫТАНИЕ СИЛЫ

Скорчившись под терновым кустом, Изабо растирала ладонями голые руки и плечи, пытаясь согреться. Был предрассветный час первого дня весны, и холод казался невыносимым. Она устала, так как не спала всю ночь, и проголодалась, поскольку поесть ей не дали. Следуя указаниям Мегэн, Изабо пыталась выбросить из головы все мысли, раствориться в безмолвной ночи, слиться с гигантскими деревьями, раствориться в лунном свете, струящемся над заснеженными пиками, но ощущала только холод и страх.
Вскоре на зеленоватом небе проявились очертания горных вершин. С трудом поднявшись на ноги, Изабо зашагала вниз по склону, прикрывая руками обнаженную грудь. Ходьба немного согрела ее, она пошла быстрее, затем побежала; тело заледенело, но она должна была встретить новый этап Испытания во всеоружии. Она чувствовала, что в это утро решается ее будущее, и она должна показать все, на что способна. Изабо вовсе не собиралась провести всю жизнь среди гор, собирая травы для продажи на деревенских ярмарках. Она жаждала приключений.
Сквозь деревья просвечивало озеро, блестящее в свете зари. Оно занимало большую часть долины и переливалось через ее восточный край. У водопада горел небольшой костер. Изабо направилась прямо к нему.
На бегу она повторяла стихотворение, которое выучила еще ребенком:
Коль будет светел Кандлемас,
Зима вернется к нам не раз.
Ну а когда пройдут дожди,
Ты ее уже не жди.
Если до вечера не пройдет дождь, похоже, зима возвратится к нам еще раз, подумала Изабо и тут же вспомнила, сколько раз ее день рождения начинался безоблачным утром, но лишь для того, чтобы праздничный пикник испортила гроза. Погода в Сичианских горах была крайне неустойчивой.
В нескольких футах от водопада, на пятачке голой земли был начерчен круг. Внутри круга была нарисована звезда, едва различимая в тусклом утреннем свете.
У четырех из пяти ее лучей сидели люди. В точках, где звезда касалась круга, были воткнуты их жезлы. Люди были обнажены, с распущенными волосами, они сидели, поджав под себя ноги и закрыв глаза. Они провели здесь всю ночь, ожидая, чем окончится первый этап Испытания. Изабо поклонилась всем четверым, затем села у пятого луча пентаграммы. Справа от нее была Мегэн Повелительница Зверей, слева - Сейшелла, умеющая повелевать воздушной стихией. Напротив сидел Йорг Провидец, чьи незрячие глаза видели будущее. У четвертого конца сидела ведьма, которую Изабо никогда прежде не встречала. Как и Йорг, она была совсем древней, а серебряные волосы, окутывавшие ее тело, были длинными, как шлейф подвенечного платья Банри. Изабо бросила взгляд на незнакомку, и та открыла яркие голубые глаза, покрасневшие от недавних слез.
- Давайте совершим обряды Кандлемаса,- сказала она негромким нежным голосом.
Изабо склонила голову и запела знакомую песнь, начиная обряд, который они с Мегэн совершали каждый год.
- Во имя Эйя, матери нашей и отца нашего, вы, Пряха, Ткачиха и Разрезающая Полотно, вы, кто бросает семя, заботится об урожае и собирает жатву; повелители четырех стихий: ветра, камня, пламени и дождя, хранители чистых небес и бури, радуги и града...
После бессонной ледяной ночи Изабо легко погрузилась в транс, и звук песнопений, густой запах благовоний и дыма, блеск света и воды стремительными волнами наплывали на нее и снова уходили куда-то. Поднявшись, чтобы начать танец, она почувствовала, что ее тело кружится и изгибается само по себе - она словно смотрела на него издали.
Сейшелла произнесла:
- Изабо Найденыш, ты пришла к слиянию земли, воздуха, воды и огня. Готов ли твой дух?
- Мое сердце чисто, мой разум ясен, мой дух отважен.
- Изабо, ты пришла к пентаграмме и магическому кругу с просьбой. О чем ты просишь?
- Я хочу научиться владеть Единой Силой. Я прошу принять меня в Шабаш Ведьм, чтобы я могла научиться магии. Да будет мое сердце чисто, мой разум ясен, а дух отважен.
Все четверо сложили пальцы левой руки кружком и положили на него палец правой руки.
- Мегэн, твой проводник и хранитель говорит, что ты прошла Первое Испытание.
Изабо с удивлением взглянула на опекуншу.
- Она испытала тебя в твой восьмой день рождения, как велят старые законы.
Изабо хорошо помнила свой восьмой день рождения. Мегэн все утро проверяла ее владение ведовским искусством, но девочка сочла эту проверку наказанием за беспечность, а не Первым Испытанием Силы.
- Как велит обычай, сначала ты должна еще раз пройти Первое Испытание.
Изабо взглянула на Мегэн, ища поддержки, но ее лицо ничего не выражало. Внезапно Йорг швырнул ей в лицо крупный камень. Изабо автоматически поставила преграду. Булыжник рухнул на землю.
- Изабо Найденыш прошла Испытание Ветра - заставить не двигаться то, что уже движется,- сказала незнакомая ведьма. Ее голос был очень слабым.- Вдохни глубоко добрый воздух, дитя мое, и поблагодари все ветры мира, ибо без воздуха мы бы умерли.- В ее голосе снова зазвенели слезы.
Изабо послушно глубоко вдохнула лесной воздух и почувствовала, как ее переполняет радость. Она прошла Первое Испытание!
Затем на ноги поднялась Сейшелла. Она подошла к Изабо, держа в руках глубокую чашу с водой и внимательно следя за тем, чтобы не наступить на линию. Она поставила чашу на землю перед девушкой. Изабо очень удивилась, увидев, что пальцы ведьмы унизаны кольцами.
Мегэн как-то объяснила ей, что можно узнать о силе ведьмы по числу колец и порядку, в котором они надеты. На правой руке Сейшеллы был лунный камень - знак Второго Испытания Силы. На безымянном пальце сверкал голубой топаз, свидетельствующий о том, что ее стихия - воздух, а на указательном - гранат, показывавший, что она укротила Стихию Огня. На левой руке Сейшеллы синел сапфир, говорящий о статусе колдуньи.
Стало быть, Сейшелла была колдуньей - большинство ведьм носили одно или два колечка. Очень редко у ведьмы хватало сил, чтобы добиться всех десяти колец,- даже у Табитас их было всего семь.
Мегэн и ведьма с серебряными волосами встали так, чтобы видеть чашу с водой. Изабо успела заметить, что их пальцы тоже унизаны кольцами, прежде чем Сейшелла возвестила:
- Испытание Воды.
Изабо немедленно сконцентрировала внимание на чаше, пытаясь не шевельнуть ни одним пальцем. Колдовство давалось легче, если можно было двигать руками, но Мегэн говорила, что так поступают только новички: настоящие ведьмы могли вызвать Единую Силу даже тогда, когда были связаны по рукам и ногам. Стихия Воды никогда не была особенно близка Изабо, и, как она ни напрягалась, с водой в чаше ничего не происходило. Собрав всю свою силу до капли, она велела воде двигаться. Наконец, вода заволновалась, перехлестывая через край.
- Успокой ее,- велела Мегэн,- и вода постепенно утихомирилась, продолжая тихонько плескаться о стенки.
- Изабо Найденыш прошла Испытание Воды - провозгласила Сейшелла.- Испей от доброй воды, девушка, и благослови моря и реки мира, ибо без воды мы бы умерли.
Изабо уже давно мучила жажда и она благодарно отпила из чаши. Вода оживила ее, точно дождь пересохшую пустыню. Мегэн вернулась на свое место и взяла горшок с землей и три свертка из коры. Изабо откинулась назад и, когда опекунша передавала ей глиняный горшок, украдкой глянула на ее руки. Она едва сдержала изумленный вздох, увидев на пальцах Мегэн семь колец; лунный камень, гранат, яшма, бирюза и голубой топаз на правой руке говорили о том, что она повелевает всеми пятью стихиями, а на левой изумруд, высший уровень в Стихии Земли, и опал - кольцо колдуньи в Стихии Духа.
- Мегэн, ты... неужели ты... Мегэн, ты колдунья?
- Неужели ты не знала! - вскинулась Сейшелла.- Ты всю жизнь прожила с колдуньей первой ступени и до сих пор не догадалась об этом?
- Спокойствие, Сейшелла. Девочка никогда не видела других ведьм, откуда же ей знать? Всему, что знает, она научилась из книг и подражая мне - она никогда раньше не видела колец, они слишком ценны, чтобы давать их ребенку, и носить их на руках слишком опасно.
- Но...- начала было Изабо.
- Не сейчас, девочка. Я отвечу на все вопросы потом. А теперь я хочу, чтобы ты подверглась Испытанию Земли.
Трясущимися руками Изабо развернула первый сверток из коры. Ей все еще не верилось, что Мегэн колдунья - колдунья семи колец! Ее милая старая опекунша, которая, несмотря на свою хромоту, бродила по горным лугам столь же проворно, как Изабо, и знала о жителях полей и лесов больше, чем кто-либо из тех, кого Изабо встречала в своей жизни. Все, что Изабо знала, внезапно встало с ног на голову, и она слегка поежилась.
Внутри первого свертка оказалось множество семян разной формы и размера. Изабо начала вытаскивать их, называя вслух:
- Паслен, чемерица, базилик, золотая розга, барвинок, амброзия..,- монотонно перечисляла она, одновременно пытаясь свыкнуться с тем, что ее опекунша оказалась вовсе не скромная лесная ведьма.- Бузина, калган, можжевельник, орех, бриония, тысячелистник, вербейник, ежевика, яблоня...
Когда она закончила, четыре ведьмы ей велели выбрать три семечка и посадить их в горшок. Это было трудно. Изабо не знала, чего от нее хотят, а растения обладали различными свойствами - одни были лекарственными, другие съедобными, третьи ядовитыми. Хорошенько подумав, Изабо выбрала дягиль, овес и орех - и посадила их в почву. Дягиль иногда называли «отрадой сердца» за его лекарственные и укрепляющие свойства. Каждую часть растения от корня до цветка можно было использовать,- оно лечило все лихорадки и воспаления, внутренние и наружные. Овес был очевидным выбором - можно месяцами питаться одной овсянкой. Выбрать третье семечко было сложнее, но Изабо в конце концов остановилась на орешнике, ибо он, как и дягиль, обладал сильными лекарственными свойствами, но, как и овес - был съедобным. И, что самое главное, он был одним из магических деревьев, из которых ведьмы делают жезлы и рукоятки кинжалов. Посадив семена, она полила их и положила руки поверх земли.
Развернув следующий сверток, она обнаружила кусочки ароматной коры, прутики с листьями, сухие цветы и ягоды. И снова Изабо называла каждый из них, указывая его свойства, и снова ведьмы никак не отреагировали на ее слова. Изабо со вздохом открыла третий сверток. Уже совсем рассвело, что очень помогло ей узнать руды и минералы, которые были внутри. Называя их, Изабо высыпала некоторые в горшок с землей. Затем ей велели перечислить первые семь языков зверей, простую речь птиц, рыб, насекомых, пресмыкающихся, земноводных, млекопитающих и тех мириадов животных, которых одни называют волшебными существами, а другие - ули-бистами. Изабо знала не только общие языки, но и множество диалектов, так что это задача не представляла особой трудности. Ее внезапно охватило желание созорничать, и она назвала все четырнадцать, но ведьмы, казалось, не заметили этого.
Рассказывая, Изабо продолжала сосредотачиваться на семенах в горшке, мысленно обогревая их, подпитывая их своей энергией. Перечисляя последние языки, она увидела, что земля в горшке зашевелилась.
Йорг довольно присвистнул, ибо его незрячие глаза видели то, чего не видели ведьмы. Сейшелла вскочила на ноги и, увидев, как первые ростки тянутся к солнцу, воскликнула:
- Браво!
- Изабо Найденыш прошла Испытание Земли - довольно сказала Мегэн. Она принесла Изабо тарелку с хлебом, сыром и яблоками и чашку мятного чая.- Вкуси от доброй земли, дитя мое, и благослови плоды и зверей мира, ибо без них мы бы умерли.
Изабо, любившая горячий чай, немного подогрела его пальцем, и съела немного хлеба с сыром. Она почувствовала, как силы возвращаются к ней, и ее охватило ликование.
Теперь на ноги поднялся слепой колдун и поднес Изабо свечу. Девушка улыбнулась и зажгла ее, даже не пошевелившись. Ей хотелось продемонстрировать всем свою силу. Она подняла руку, и пламя перескочило со свечи на кончик пальца. Она играла с ним до тех пор, пока в ее руках не оказалось три крошечных огненных шарика. Прежде чем она успела сделать что-нибудь еще, Мегэн строго сказала:
- Ты показала нам пламя, а теперь яви пустоту.
Изабо послушно погасила пламя, чувствуя легкую обиду. Задача пламени и пустоты - детская забава, с этим справится любой новичок, подумала она.
- Скромность и выдержка - качества, необходимые каждой ведьме,- сурово произнесла Сейшелла.- Если ведьма злоупотребляет Единой Силой или начинает получать от игр с нею слишком большое удовольствие, это может закончится бедой.
У Изабо упало сердце. Эти слова она не раз слышала от Мегэн, но не обращала на них особого внимания,- куда интереснее было пытаться подчинить себе Единую Силу.
- Тем не менее, она выполнила задачу пламени и пустоты и прошла Испытание Огня. Подойди ближе к доброму огню, девочка, обогрейся и насладись его светом. Поблагодари огонь мира, ибо без его тепла и света мы бы умерли.
Присев перед огнем, Изабо подождала, пока тело не согреется, а потом вернулась на свое место.
- А теперь приступим к последней задаче, Испытанию Духа,- объявил Йорг.
Изабо ждала, но ничего не происходило, никто не двигался и не нарушал молчания. Она обвела взглядом всех четверых, встретившись глазами с седовласой ведьмой, и незрячим взглядом Йорга. Взгляд Сейшеллы выражал нетерпение. Лишь Мегэн не смотрела ей в глаза, угрюмо уставившись в землю.
- Скажи нам, что ты видишь,- велела Сейшелла, и Изабо недоуменно огляделась вокруг, не обнаружив ничего такого, чего не видела бы раньше, - озеро, водопад, лес, небо.
- Мысленным взором, милая девочка,- подсказала незнакомая ведьма.
Изабо отчаянно зажмурилась, но не увидела ничего, кроме темноты. Ей вспомнился восьмой день рождения, когда ее уже испытывали точно так же. Она вспомнила, как Мегэн начертила что-то на клочке бумаги и велела ей угадать, что это.
- Звезда в круге,- сказала Изабо, вызвав у них вздох облегчения. Она невольно скосила глаза на Мегэн и встретилась взглядом с опекуншей. Покраснев, она выдавила:
- Я помню нашу игру. Сейчас я ничего не вижу.
- Странно,- сказала Сейшелла. - Прошла она испытание или нет? Ответ был правильным.
- Она должна видеть. Это испытание ясновидения,- подала голос незнакомка.
Изабо умоляюще глядела на Мегэн, но вместо нее ответил Йорг:
- Она дала верный ответ. Кто мы такие, чтобы судить о путях Силы? А как она пришла к правильному ответу, касается лишь Эйя.
Изабо ощутила огромное облегчение. Она попыталась вспомнить, играли ли они с Мегэн в эту игру когда-нибудь еще, но так и не смогла. Несомненно, наставница должна была подготовить ее к этому Испытанию. Но почему тогда она ничего не видела, если все они считали, что должна видеть?
- Изабо дала верный ответ в Испытании Духа,- возвестил Йорг.- Ощути, как бежит по твоим жилам кровь, дитя мое, почувствуй силы, которые вдыхают в тебя жизнь. Возблагодари Эйя, мать и отца всего живого, за вечную искру, и благослови силы Духа, которые нас направляют и учат.
Изабо не позволили долго отдыхать, хотя дали еще воды и поздравили с пройденным Испытанием. Сейшелла явно была озадачена результатами последнего Испытания, но подчинилась суждению Йорга. Изабо снова присела перед огнем, ибо солнце скрылось в набежавших облаках и подул пронзительный ветер. Она поднялась и отыскала ровный пятачок, чтобы показать свое знание адайе.
- «Снежный лев идет к водопою»,- приказала Сейшелла, и Изабо немедленно ощутила, как ее тело закачалось в размашистой величественной поступи, которой ее учили.
- «Снежный лев нюхает воздух»,- и Изабо повернулась лицом к ведьмам, насторожившись каждой клеточкой своего тела.
- «Снежный лев запрыгивает на скалу».
Изабо взвилась в воздух и приземлилась на обе ноги в шести футах от этого места. Следующий час одна команда следовала за другой, и Изабо показывала каждую из тридцати трех поз адайе. Она чувствовала, что ноги подгибаются, а мышцы болят все сильнее. Но она сделала лишь одну серьезную ошибку, демонстрируя «Дракона налетающего на добычу». Ведьмы не произнесли ни слова - они молча ждали, когда Изабо исправит ошибку.
Падая, Изабо ушибла лодыжку, но не подала виду, что ей больно. Она повторила последние три шага, приземлившись в нужном месте, прежде чем опуститься на землю. Все ее тело ныло, глаза щипало от слез, но она ничего не сказала, глядя на свои ладони, зажатые между коленями.
Затем началось Второе Испытание Силы. С легкостью пройдя Испытания Воздуха, Воды и Земли, Изабо почувствовала, как к ней возвращается обычная самоуверенность. Первое задание заключалось в том, чтобы заставить двигаться лежачий камень. Второе - в том, чтобы перелить воду из одного кувшина в другой, не касаясь ни одного из них - заставить двигаться и успокоить воду, не заключенную в сосуд. Чтобы пройти Испытание Земли, она созвала к себе животных - выдру из озера, кролика из леса, сокола с небес, саламандру из нагретых солнцем скал, паука из паутины. Это было нетрудно для Изабо, выросшей в доме Мегэн Повелительницы Зверей. Подойдя к Изабо, животные сгрудились вокруг Мегэн, и та заговорила с ними, гладя пушистый мех кролика и почесывая головку сокола.
Самым легким из всех Изабо показалось Испытание Огня,- нужно было использовать огонь в качестве инструмента. За свою жизнь она выковала немало ножей и лопат, а иногда делала простенькие украшения, которые они продавали на деревенских ярмарках. Но сегодня ей предстояло выковать кольцо с лунным камнем, и ее руки дрожали, когда она гнула размягченное от жара серебро. Ей никогда еще не приходилось делать колец, это предназначалось для Мегэн, а к ней должно было перейти кольцо ее опекунши. Она хотела, чтобы кольцо было безупречным и Мегэн могла с гордостью принять его. Отдать что-то, сделанное своими собственными руками, было знаком доверия, так же как и отдать что-то, что ты долго носил или использовал попав в недобрые руки, такие вещи могли стать оружием против тебя. И все же таков был обычай Шабаша,- она должна была получить кольцо, которое подарила Мегэн ее предыдущая ученица, Ишбель Крылатая. Изабо знала, что это кольцо будет самой ценной ее вещью, и что, возможно, она когда-нибудь отдаст его в обмен на новое кольцо, выкованное руками ее собственной ученицы.
Пока Изабо ждала, чтобы серебро снова стало мягким, она заметила, что Мегэн разговаривает с зайцем. Если у вас нет длинных ушей или белого хвоста, разговаривать с зайцами не так-то просто, но Изабо заметила, что Мегэн ритмично хлопает рукой по земле, и подумала, что же так встревожило ее. Когда она в следующий раз оторвала взгляд от работы, Гита широкими скачками несся прочь, через каждые несколько шагов перелетая с места на место.
Должно быть, на его гнездо покушается какой-то другой донбег, лениво подумала Изабо, возвращаясь к изготовлению оправы. Она узнала камень - она сама нашла его несколько лет назад и отдала Мегэн, решив, что он пригодится для брошки или кулона. Это был единственный лунный камень, который она когда-либо отыскала,- чуть неправильный круг, искрящийся таинственным светом.
Она вставила лунный камень между двумя серебряными розами, как учила ее Мегэн накануне ночью, когда осталась наедине с воспитанницей. Когда Изабо уяснила, что должна будет сделать на рассвете, ее опекунша достала тонкую книгу в голубом переплете. Это, как она сказала, был дневник опекунши, куда Мегэн записала почти каждый день ее жизни. Лесная ведьма позволила Изабо прочесть несколько страниц, на которых описывалось ее поведение и успехи,- как правило, опекунша отзывалась о них критически.
Затем Мегэн вернулась к самому началу книги и показала Изабо эскиз кольца с камнем, вставленным между двумя дикими розами. Само кольцо было сплетено из колючих веточек терна. Мегэн заставила Изабо смотреть на рисунок, пока та не запомнила его до мельчайших деталей.
- Запомни как следует,- сказала ей лесная ведьма,- завтра тебе предстоит сделать свое первое кольцо.
Изабо удивлялась, почему Мегэн настаивает на том, чтобы она воспользовалась этим рисунком,- обычно ведьмы оправляли камень в герб своего рода или придумывали для себя узоры, повествующие о их жизни. Она спросила об этом опекуншу, но та лишь нахмурилась и отрезала:
- Вечно ты пристаешь с вопросами! Придет время - поймешь сама!
Изабо не стала спрашивать еще раз, но, вспомнила об этом, аккуратно гравируя на кольце переплетающиеся терновые ветви. Воплотить эскиз в серебре было непросто, но, наконец, она справилась с этим и положила кольцо остывать.
После каждой задачи Изабо приказывали дышать, пить, есть и обогреваться у огня, и каждый раз она благословляла стихию, как ей говорили. Солнце уже садилось в гряду облаков, ветер крепчал, а Изабо так устала, что едва могла сидеть прямо. Она не сомневалась, что ведьмы не дадут ей передохнуть, несмотря на приближающуюся грозу. Однако, она знала, что ей осталось всего одно Испытание, поэтому несколько раз глубоко вздохнула и начала собирать волю в кулак.
Мегэн дала ей глиняный черепок. Изабо пробежала по нему пальцами и сосредоточилась. Ей приходилось видеть, как это делает Мегэн - берет в руки предмет и рассказывает о его прошлом,- но никогда не приходилось делать это самой. Собрав всю свою силу, она впилась взглядом в осколок, приказывая ему ответить, но ничего не услышала. Она в отчаянии вернула его Мегэн, лицо которой не выражало ровным счетом ничего.
Ее неудача изумила Сейшеллу. Согласно Учению, ведьме не обязательно было проходить Испытания во всех четырех Стихиях, но она должна была пройти Испытание Духа. Она не помнила, чтобы кто-нибудь из неофитов провалился на последнем испытании, пройдя четыре предыдущих. Охваченная отчаянием и презрением к самой себе, Изабо разрыдалась.
- Перестань плакать, девочка,- сказала Сейшелла.- Это ничему не поможет.
И снова Йорг вступился за нее.
- Ее лицо скрыто пеленой. Она не может открыть третий глаз. Я чувствую ее дух, но она не может видеть. Так было и со мной, пока я не потерял зрение. Мой проводник позволил мне еще одну попытку и, когда я выполнил высшее задание в другой стихии, мне разрешили считать Второе Испытание Силы пройденным.
Сейшелла неохотно позволила Изабо воспользоваться этой лазейкой. Хотя солнце еще не зашло за горизонт, над долиной столпились грозовые тучи. Стремительно темнело. Драконий Коготь растворился в темноте, распущенные волосы ведьм трепал холодный ветер. Изабо нерешительно покосилась на облака.
- Это ты вызвала грозу? - поинтересовалась Мегэн у черноволосой ведьмы, но та негодующе покачала головой.- В этих краях весной не бывает таких сильных гроз, а те, что бывают, приходят с другой стороны,- проворчала Мегэн и недовольно посмотрела на Изабо.
Высшее Испытание Огня показалось Изабо до смешного простым,- надо было всего-навсего управлять огнем, как она уже делала сегодня. Она засмеялась, услышав, что ей велели сделать, и вызвала огненный шар, который тут же перебросила из одной руки в другую. Вскоре она жонглировала семью шарами, когда Сейшелла остановила ее с едва скрываемой улыбкой:
- Довольно! Думаю, никто не сомневается, что ты умеешь управляться с огнем!
- Я же делала это раньше, зачем было повторять еще раз? - изумилась Изабо.
- Всему свое время и порядок,- со слабой улыбкой сказала незнакомая ведьма.- Думаю, мы можем сказать, что ты прошла все Испытания, дитя мое. Теперь ты должна показать нам, как ты пользуешься всеми четырьмя стихиями. Сделай себе кинжал ведьмы, и делай его аккуратно, ибо он будет при тебе еще очень долго. Возьми серебро, рожденное в недрах земли, выкуй его над огнем и охлади водой и воздухом. Вставь его в рукоять из священного орешника, который вырастила собственными руками. Произнеси над ним слова Учения и наполни его собственной силой. Только после этого тебе будет разрешено войти в Шабаш.
Волнуясь, как никогда раньше, Изабо выковала себе кинжал и аккуратно вставила его в рукоятку из орехового дерева. Подрагивающим голосом она прочитала над узким клинком благословение Эйя, затем взглянула на Мегэн и увидела, что ее лицо осветила усталая улыбка.
Она прошла Второе Испытание! Изабо слишком устала, чтобы радоваться, но все-таки она была довольна собой.
Сейшелла заговорила первой.
- Меня беспокоят ее гордыня и своенравие. Она еще не созрела для того, чтобы войти в Шабаш, несмотря на то, что показала нам свою силу. В другое время я сказала бы, что ей следует провести лишний год, натирая полы и выколачивая ковры в Теургии, чтобы научиться должному смирению. Однако, Теургии больше нет, и она не может провести там ни одного года.
Колдунья замолчала, и ведьмы впились в Изабо цепкими взглядами. Изабо покраснела, на глазах у нее выступили слезы, плечи ссутулились. Она была уверена, как сейчас Сейшелла, что ей не место в Шабаше, несмотря на то, что она успешно прошла Испытания.
Сейшелла немного помедлила, прежде чем заговорить снова.
- Однако, девушек, которые могут хоть что-то, становится все меньше, а Изабо с честью прошла Испытания, несмотря на свое тщеславие. Я предлагаю позволить ей носить лунный камень ее наставницы в знак того, что она прошла Второе Испытание!
Изабо вскинула голову, ее голубые глаза сверкнули. Она с волнением посмотрела на ведьм.
- Подойди сюда, Бо,- сказала Мегэн, и Изабо услышала в ее голосе гордость. Она подбежала к опекунше и опустилась перед ней на колени.- Сколько раз я должна повторять, чтобы ты делала только то, что тебе велят, и ничего больше! - заворчала лесная ведьма.- Ты должна научиться послушанию и смирению!
- Да,- кротко сказала Изабо, слишком счастливая, чтобы огрызаться.
- Протяни руку.
Изабо повиновалась, чувствуя, что на глаза наворачиваются слезы, когда Мегэн медленно сняла со среднего пальца кольцо с лунным камнем и надела его на палец Изабо. Камень был небольшим и безупречно круглым, а серебряная оправа напоминала две охраняющие руки.
- Изабо, с этим кольцом ты входишь в Шабаш Ведьм. Знай, что ты обязана искать знание и использовать Единую Силу мудро и осторожно. Знай, что ты сделала первый шаг по пути, который может быть полон опасностей и одиночества. Знай, что ты должна использовать Единую Силу только для того, чтобы учить, исцелять и помогать, а не для того, чтобы причинять боль или вред. Знай, что обращение к Единой Силе несет в себе опасность, как и любая власть. Поклянись же мне, что ты знаешь и будешь помнить об этом!
- Клянусь,- сказала Изабо и посмотрела вниз, на лунный камень, играющий на ее правой руке. Потом, как требовал обычай, она отдала опекунше кольцо, которое сделала сама, с удивлением заметив, что строгие темные глаза повлажнели.
Мегэн с улыбкой поблагодарила ее, затем сказала:
- Именем Учения Шабаша Ведьм клянись говорить лишь ту истину, что хранится в твоем сердце, ибо ты должна быть мужественной; клянись, что не будешь использовать Силу, чтобы получить власть над другими людьми, ибо каждый человек должен сам выбрать свой путь. Ты должна использовать Единую Силу с открытым сердцем, холодным умом и неколебимым мужеством. Клянешься ли ты в этом?
- Клянусь. Да будет мое сердце добрым, мой ум ясным, мой дух смелым.
- Но знай, Изабо, что во времена смуты и раскола, в которые мы живем, надо выбирать, как и когда говорить истину. Слишком многие ведьмы погибли или были изгнаны из-за недостатка осторожности. Ты всегда была озорной - я помню, как в Кариле ты чуть было не выдала нас! Смотри слушай и будь осторожна.
Сейшелла наклонилась вперед и пристально посмотрела в глаза Изабо.
- Изабо, настали трудные времена. Шабаш Ведьм уничтожен, его члены мертвы или вынуждены скрываться, многие знания утрачены. Ты теперь признанная ведьма, хотя и простая ученица. Ты должна учиться везде, где только сможешь. Ты должна изо всех сил стараться обрести знания и мастерство, ибо вскоре наступит час, когда каждая ведьма на счету. Ты понимаешь?
- Да, колдунья Сейшелла.
Йорг наклонился и взял руки Изабо в свои хрупкие птичьи лапки.
- Не переживай, милая, что не смогла ясно видеть. Пелена спадет, когда придет время, и ты увидишь и услышишь то, что сейчас скрыто от тебя. Верь в это, и да будет с тобой благословение Эйя!
- И с тобой,- отозвалась Изабо, и он осторожно сжал ее руку, прежде чем отклониться назад, чтобы пропустить седовласую незнакомку. Та опустилась на колени рядом с Изабо и горячо обняла только что принятую ученицу, чем немало ее удивила.
- Ты держалась хорошо, очень хорошо. Я горжусь тобой. Ты выполнила все задачи, а на такое способны немногие.
Она взглянула на Мегэн и пробормотала:
- Это гораздо больше, чем могла бы сделать я сама.
Потом она снова обняла Изабо, запустив пальцы в ее непокорные рыжие кудри.
- Я счастлива видеть тебя такой сильной и красивой. Добро пожаловать в Шабаш, пусть даже в эти мрачные и опасные времена. Береги себя. Я не вынесу. Довольно уже смертей и боли. Будь осторожна, Изабо, и пусть дух твой будет чист.
- Я обещаю,- ответила Изабо, немного удивленная волнением, прозвучавшим в голосе ведьмы.
- Ну, что ж,- сказала Сейшелла.- Испытание было долгим! Теперь можно позволить себе отдохнуть! Не знаю, как Изабо, а я падаю с ног!
- Не сейчас,- покачала головой Мегэн.
Изабо оторвалась от созерцания своего лунного камня. Она хорошо знала нотки, прозвучавшие в голосе опекунши. Что-то было не так. Мегэн подошла к костру и сказала:
- Я вынуждена устроить Изабо еще одно Испытание.
- Ты с ума сошла? Сейчас польет как из ведра! - и в самом деле начинался дождь. По земле застучали первые тяжелые капли. По озеру загуляли белые барашки. Мегэн кивнула с таким мрачным лицом, что Изабо снова почувствовала страх.
- Кто-то разрушил защитные заклятия, охраняющие вход в долину. За двадцать лет, что я здесь прожила, это случилось впервые. Я не могла остановить Испытания, которого так долго ждала и изо всех сил старалась дать Изабо шанс. Но животные рассказали мне о большой группе Красных Стражей и о крылатой фигуре - заяц назвал ее призраком.
Сейшелла и Йорг разом вскочили в смятении.
- Надо бежать!-воскликнула Сейшелла.- Мы не сможем противостоять месмерду!
- Они уже обыскивают долину,- угрюмо сказала Мегэн.- Звери сообщают мне, где они. Скоро они заметят наш костер. Мы должны сбить их с толку и встретиться в доме-дереве. Постарайтесь сбить их со следа; если понадобиться, прячьтесь на деревьях - Красные Стражи не найдут вас там.
- А как же месмерд? - сердито спросила Сейшелла.- Ведь он-то может летать!
- Избегайте его любой ценой,- сказала Мегэн, и в тот же миг Изабо испуганно вскрикнула. Среди деревьев показались красные пятна - к ним бежали солдаты. Их было человек шестьдесят и, судя по лицам, они заметили пятерых ведьм.
- Я хочу устроить Изабо Испытание Огня на уровень колдуньи,- сказала Мегэн.
Незнакомая ведьма взглянула на Изабо своими синими глазами.
- Уровень колдуньи? Ты думаешь, она к нему готова?
- Во имя Прях, поторопитесь,- воскликнула Сейшелла.
- Что это? - вскрикнула Изабо, когда Красные Стражи бросились к ним, выхватывая мечи из ножен.
Все доказательства колдовства были налицо: круг и пентаграмма, начерченные на земле, чаша с водой и горшок с землей, расплетенные волосы и унизанные кольцами пальцы ведьм. Пленение грозило им неминуемым сожжением.
Мегэн схватила Изабо за руку.
- Испытание Огня на уровень колдуньи - использовать пламя как оружие,- сказала она.- Давай, Изабо!
Изабо метнула в солдат огромный огненный шар и сама удивилась, когда солдаты разразились криками, а один закружился, пытаясь сбить охватившее его пламя. Закусив губу, она метала шары один за другим, но солдаты все шли и шли. Рядом с ней скорчился Йорг, даже не пытавшийся защититься от града стрел, которым осыпали их арбалетчики. Не задумываясь, Изабо отразила стрелы и воздвигла перед солдатами огненную стену. Внезапно сверху камнем упал ворон Йорга, хлопая крыльями по головам нападающих. Сейшелла кричала что-то ветру, обрушивая на головы Стражей всю ярость бушевавшей грозы. Пятеро гонимых сбились в кучку в самом сердце бури.
Незнакомая ведьма взяла ладони Изабо в свои.
- Мне пора. Ты была великолепна. Не бойся своей Силы. Она способна творить ужасные вещи, но ты можешь использовать ее, чтобы творить добро. Помни об этом, и не сворачивай со своего пути,
Изабо старалась сдержать рыдания. Она впервые причинила вред живому, но все же не жалела о своем поступке,- в противном случае все пятеро попали бы в тюрьму или закончили свои дни на костре.
- Помни, чему учила тебя Мегэн; она была тебе лучшей матерью, чем любая другая женщина.- Голубоглазая ведьма поцеловала Изабо, потом обняла Мегэн.
- Береги себя, Ишбель,- сказала Мегэн с выражением огромной грусти на лице.- Кто знает, увидимся ли мы еще раз?
- Не знаю,- в голосе голубоглазой ведьмы прозвучала такая тоска, что у Изабо навернулись слезы на глаза.- Если Пряхи пожелают, наши пути пересекутся снова. Но сейчас я должна идти,
Изабо изумленно вскрикнула, поняв, кем была незнакомка, но та уже уносилась прочь. Она взвилась в воздух и улетела, как перышко, подхваченное ветром, только мелькнули серебристые волосы. Изабо ахнула и протянула руку, точно пытаясь удержать ее, но было уже поздно, Ишбель скрылась за скалой.
- С ней ничего не случится?
- Надеюсь, что нет,- хмуро ответила Мегэн.- Но сейчас нам следует позаботиться о себе.
Повернувшись, Изабо увидела, что солдаты подступили совсем близко, а над ними реет серый призрак с огромными дымчатыми крыльями и человечески прекрасным лицом. Вокруг него колыхались серые занавеси, а глаза переливались радужным светом. Изабо обнаружила, что эти огромные мерцающие глаза неодолимо притягивают взгляд. Брошенный ею огненный шар повис в воздухе и свалился на землю.
- Не смотри на него! - закричала Мегэн.- Не позволяй ему коснуться тебя!
С трудом оторвавшись от радужных глаз призрака, Изабо попыталась окутать его пламенем, но стремительно метнулся вперед, неожиданно оказавшись так близко от Изабо, что она почувствовала исходящий от него болотный запах. Рванувшись назад с пронзительным воплем, она поскользнулась, но в ту же секунду на месмерда напал огромный косматый медведь. Прежде чем страшные когти медведя вонзились в него, Серый Призрак обхватил его крыльями и прильнул ртом к морде животного. Через мгновение огромная лохматая туша осела на землю, а месмерд снова метнулся вперед, легко уворачиваясь от молний, которые посылала Сейшелла.
Огромный олень, король долины, двинулся на месмерда, выставив рога, но серое существо метнулось прочь, сверкнув переливчатыми крыльями. Хрипло взревев, олень развернулся и бросился на солдат. Раздался леденящий душу рык и на спину солдата прыгнул со скалы саблезубый леопард. Через миг он поднял морду, показав окровавленные клыки, и повернулся к следующему.
Все животные долины защищали Мегэн Повелительницу Зверей. Слетавшие с деревьев донбеги рвали лица Красных Стражей коготками; зайцы и кролики бросались им под ноги, заставляя спотыкаться; птицы, пронзительно крича, старались выклевать глаза. Стая волков под прикрытием леса пробралась в тыл к обидчикам. Изабо казалось, что их победа неминуема, но тут она увидела, как месмерд околдовал саблезубого леопарда и высосал из огромной кошки жизнь. Олень упал, сраженный стрелой, попытался подняться, но снова упал, когда меч одного из солдат перерубил его шею. Арбалетчики, развернувшись, принялись расстреливать волков.
В ярости, Изабо метнула еще один огненный шар, и солдат, убивший оленя, завопил, объятый пламенем. Изабо вырвало от ужаса.
- Не раскисай, Изабо,- рявкнула Мегэн и выбросила руку, заставив землю под ногами солдат разверзнуться и поглотить тех, кто находился впереди.
- Бегом, скорее! Давай, Изабо. Пригляди за Йоргом,- скомандовала она.
Изабо схватила слепого за руку и бросилась в озеро. Она плыла под водой, таща старика за собой. Сначала он слабо греб, но вскоре бессильно повис, и ей пришлось бороться изо всех сил, чтобы хоть немного продвигаться вперед. Вынырнув на другом берегу, она внимательно посмотрела на старика. Он был бледен как мел. Изабо снова бросилась в воду и перетащила его на другой конец озера. Несколько раз она скрывалась в прибрежных камышах, чтобы проверить, не преследует ли их кто-нибудь, но видела лишь битву, все еще кипевшую на площадке у водопада, неистовые вспышки молний и грохот трясущейся земли.
Изабо увидела, как Сейшелла взмахнула рукой и на оставшихся солдат налетел бешеный вихрь, но месмерд неожиданно рванулся вперед, и Сейшелла внезапно замерла, неотрывно глядя на крылатое существо. Месмерд схватил ее, потом обернулся, точно отыскивая взглядом Изабо. С бешено колотящимся сердцем она снова скрылась под водой, не разжимая кулака, в котором были зажаты волосы Йорга.
Наконец они доплыли до скалы, под которой скрывалась подводная пещера. Один из выходов вел из пещеры в дом-дерево. Вытащив Йорга на песок, Изабо принялась давить ему на грудь, пока у него изо рта не хлынула вода. Затем она волоком протащила старика по потайному ходу.
Она очень удивилась, обнаружив там Гиту, деловито перетаскивающего припасы из кладовки на стол, где уже громоздились изрядные кучи. Увидев ее, он возбужденно застрекотал, и бросив свой мешок, прыгнул на плечо.
- Скорее, скорее,- прощебетал он, перепрыгивая обратно на стол, где уже лежал заплечный мешок Мегэн.
Усадив Йорга в кресло, Изабо в панике огляделась вокруг. Долгое испытание и внезапная атака Красных Стражей лишили ее сил. Она обнаружила, что мечется по кухне, как испуганный кролик, даже не пытаясь унять слезы, струящиеся по щекам. Немного успокоившись, она попыталась собраться с мыслями, но перед глазами продолжал стоять месмерд.
Гита укоризненно застрекотал, и Изабо, присев перед очагом, развела огонь. Она опасалась, что дым может выдать их убежище, но дымоход был хитро спрятан, к тому же снаружи продолжала бушевать гроза. Огонь разгорелся не сразу, поскольку у Изабо почти не оставалось сил, но наконец по дровам побежали язычки пламени и девушка позволила себе вытереться и натянуть сухую одежду.
Потом она занялась Йоргом, энергично растерев ему руки и приготовив горячий чай. Она очень жалела, что не может приготовить старику горячую ванну, но их убежище могли обнаружить в любой момент.
Пока Йорг ел наскоро разогретую кашу, Изабо начала собирать вещи. Благодарение Пряхам за то, что она провела день в горных лугах! У них был полный запас трав, орехов и овощей, а с осени оставалось немного сухофруктов. Гита уже собрал множество припасов и теперь старательно запихивал их в мешок Мегэн.
Внезапно он взволнованно пискнул и рванулся к потайному ходу. Изабо вытащила нож, чувствуя, что слишком устала, чтобы швыряться в противника огнем. Но это оказалась Мегэн,- с нее ручьями текла вода, седые волосы липли к плечам мышиными хвостами.
- Молодчина,- сказала она.- Собирайся как можно скорее. Должно быть, у них есть Искатель Ведьм - они вышли на нас безошибочно, как медведь на мед.
Поднимаясь по лестнице, Мегэн покачнулась и чуть не упала.
- А где Сейшелла? - встревожено спросила Изабо, но Мегэн лишь скорбно покачала головой.
Еще через несколько минут, поднявшись по лестнице, Изабо обнаружила, что Мегэн стоит на коленях перед комодом. Она лихорадочно запихивала вещи в поясную сумочку. Изабо ошеломленно смотрела, как в ней исчезла огромная книга, хотя сумочка была не больше ее ладони.
- Ты вся дрожишь, Мегэн, оденься! - воскликнула Изабо.
- Это важнее,- рассеянно ответила Мегэн.- Я не могу позволить им рыться в моих сокровищах.
У Изабо изумленно расширились глаза, и Мегэн перехватила ее взгляд.
- Волшебная сумка,- коротко пояснила она.- Одно из сокровищ Башен. Я использовала ее, когда впервые пришла сюда. Все, что у нас есть, принесено в этой сумке! Не копайся, Изабо, они придут сюда с минуты на минуту!
Быстро, как только могла, Изабо поднялась в свою комнату, чтобы натянуть башмаки и схватить заплечный мешок. Она бросила туда запасную пару штанов, мягкую рубаху, платье, шерстяную безрукавку, связанную Мегэн, и шкатулку с нитками и иголками, потом бегом вернулась вниз, на кухню, где доверху набила свой мешок и мешок Мегэн провизией. К каждому из них она привязала флягу, наполненную водой из ведра. Не забыла прихватить и мешочки, наполненные чаем, мукой, солью, овсом и прочими необходимыми мелочами. Поясные кошели она набила травами, потребными для магии и стряпни. Потом она упаковала свой кинжал, небольшую кастрюлю, несколько оловянных мисок, кое-какие целебные снадобья Мегэн и схватила плед, висевший у очага. Все это время в голове продолжали крутиться события бурного дня и мысль, что они должны покинуть долину. Она всегда мечтала о том, как отправится на поиски приключений, но никогда не думала, что это случится именно так.
Еда, похоже, подкрепила силы Йорга, и он устроился у очага, закутавшись в старый плед и дожидаясь, когда высохнет его собственная одежда. Изабо попыталась подсушить ее с помощью магии, но у нее почти не осталось сил - сейчас она была слаба, как котенок. Она заплетала в косу влажные волосы, мучительно вспоминая, не забыла ли она что-нибудь важное, когда по входному люку громко застучали. Изабо взбежала по лестнице. Мегэн опустошала полки в верхней комнате, а Гита с энтузиазмом помогал ей. Изабо услышала голос Сейшеллы, умоляющей ее открыть дверь.
- Это Сейшелла! - закричала она.- Я открою ей?
- Не будь идиоткой,- отрезала Мегэн, обводя взглядом полки.
- А вдруг она пытается сбежать от Красных Стражей? Они же схватят ее.
- Я думаю, они ее уже схватили,- сказала Мегэн.- Ты что, не чувствуешь месмерда? Вероятно, он держит ее.
Одна мысль о том, что за дверью находится месмерд, заставила Изабо побледнеть. Мегэн спокойно встала перед люком и стала водить в воздухе руками. На мгновение вспыхнул зеленый огонь и тут же исчез. Изабо спустилась по лестнице, тщательно запирая двери, а Мегэн повторяла у каждой те же жесты.
- Это задержит их на некоторое время,- с удовлетворением заметила она.
- Почему мы не уходим? Если месмерд знает, что мы здесь.- Изабо вздрогнула. Ее опекунша продолжала перекладывать содержимое полок и ящиков в свою бездонную сумку.- Мегэн!
- Спокойно, дитя мое! - сказала та.- Им не удастся быстро взломать защитные заклятия, а Сейшелла ничего не знает про потайной ход!
- Но что же будет с Сейшеллой?
- Мы уже не сможем ей помочь. Мы должны позаботиться о нашей собственной безопасности,- непреклонно ответила старая ведьма.
Наконец Мегэн была готова. Грустно оглядевшись вокруг, она положила ладонь на живое дерево стен.
- Спасибо, друг,- произнесла она и лишь после этого позволила Изабо открыть низенькую дверцу, замаскированную полками.
Изабо изнывала от волнения, но Мегэн неторопливо проверила содержимое мешка, проверяя, что упаковали Изабо и Гита. Увидев сумки, в которых лежала провизия, смена одежды, кинжал и котелки, она одобрительно хмыкнула.
- Ты отлично справилась, Бо,- она подняла глаза на воспитанницу.- Я очень тобой горжусь.
Она сунула руку в карман и вытащила еще одно кольцо с камнем, заискрившимся в свете очага золотистым светом. Оправа была такой же необычной, и как камень - его окружали крошечные золотые розы, окруженные терновыми ветвями. Изабо мгновенно узнала этот узор, она видела его в книге Мегэн прошлой ночью, а теперь он украшал кольцо с лунным камнем, надетое на средний палец лесной ведьмы. Узнала она и диковинный желтый камень - именно его Мегэн спрятала от нее в тот вечер, когда появилась Сейшелла!
- Этот камень нашли вместе с тобой,- сказала Мегэн.- Теперь он твой, ты заслужила его сегодня.
Изабо с изумлением уставилась на нее. Кольцо колдуньи! На внутренней стороне было выгравировано ее имя. Девушка подумала о том, что кольцо хранит тайну ее загадочного наследства.
- Имя тебе давала не я,- объяснила Мегэн.- Я нашла это кольцо вместе с тобой и все эти годы хранила его для тебя. Я знала, что это кольцо колдуньи, но откуда оно взялось и что значит, мне неведомо. Этот камень называется «драконий глаз», и встречается очень редко. А теперь пойдем, нам пора.
Взяв за руки слепого провидца, они поспешили к потайному ходу. Сердце Изабо колотилось так громко, что она боялась, как бы его не услышали солдаты. Потайной ход заканчивался под огромным терновым кустом, так что все здорово исцарапались, выбираясь наверх. Теперь их уже нельзя было увидеть от старого дерева, но все же они пробирались через подлесок осторожно, опасаясь засады. Йорг шагал рядом с ними, беспокойно вертя головой из стороны в сторону.
- Не пользуйся магией,- предостерегла Мегэн.- С ними Искатель.
Они пробирались через лес, стараясь ступать след в след и поминутно оглядываясь. Мегэн и Изабо знали эту долину как свои пять пальцев, поэтому пересекли ее без особого труда. Гроза уже затихала, и между редеющими облаками мелькала красная комета, висевшая в небе. Она казалась зловещим предзнаменованием.
Попасть в долину можно было только одним путем - через лабиринт пещер, пронизывавших гору на западе. Некоторые гроты были совсем небольшими, другие заканчивались тупиками. Там было даже небольшое подземное озеро; окруженное лесом сталактитов, оно напоминало старинный храм. Изабо до сих пор не могла поверить, что Красные Стражи без всякого труда пересекли этот защитный рубеж. Должно быть, они использовали магию. Вспомнив о месмерде девушка поежилась.
Синалар Красных Стражей наверняка оставил часовых. Спрятавшись под деревьями, беглецы устроили короткое совещание.
- Лучше всего, если они не догадаются, что мы ушли,- сказала Мегэн.- Они не смогут попасть внутрь дерева - скорее всего, они попытаются его поджечь. Надеюсь, они решат, что мы сгорели вместе с ним.
- Но они могут найти потайной ход.
- Могут. И все-таки лучше всего, если они не узнают, как и когда мы ушли. Кажется, я знаю, как это сделать.
Мегэн показала на узкий лаз, скрытый ежевичными кустами. Все трое жестоко исцарапались, пролезая внутрь, но вздохнули с облегчением, оказавшись там, где никто не мог их увидеть.
- Йорг, если ты не сможешь найти дорогу, нам понадобится свет.
- Я вижу многое, но не путь через этот лабиринт,- ответил провидец откуда-то из темноты.- Мегэн, может быть, попробовать ясновидение?
Мегэн покачала головой.
- Слишком опасно, друг мой. Когда выберемся из пещер, может быть и рискнем, хотя лучше не пользоваться магией без крайней необходимости. Слишком уж опасно.
- Духи говорят со мной. Мы должны выбираться отсюда поскорее, Мегэн!
- Тогда дай нам капельку света, и я выведу нас отсюда в целости и сохранности. Самую капельку. Нам нельзя привлекать к себе внимание.
Йорг повиновался, засветив огонек, размером с булавочную головку. Мегэн внимательно осмотрела крошечную пещерку. Затем она положила руки на камень.
- Отлично,- пробормотала она, когда за камнем высветилась тесная расщелина. Они карабкались, порой становясь на четвереньки, пока не оказались в большей пещере. Здесь передвигаться было легче. Время от времени Мегэн прижимала ладони к стене. Изабо повторила ее жест, пытаясь понять, что делает опекунша.
Мегэн улыбнулась.
- Слушай,- сказала она. Изабо сконцентрировалась. Вскоре она почувствовала, что камень местами кажется тяжелее и холоднее. - Туда идти нельзя,- объяснила Мегэн.
Они блуждали по каменному лабиринту более часа, пока Изабо не начала спотыкаться от усталости и сомневаться, знает ли Мегэн, куда идти. Пару раз до них доносились голоса, а однажды они прошли через пещеру, выходившую на другую сторону горы. На полу безжизненно валялись эльфийские кошки, охранявшие вход. У входа в пещеру стоял Красный Страж. Они бесшумно проскользнули мимо часового и через несколько минут выбрались наружу через боковую расщелину. На земле лежал толстый слой снега. Изабо поглубже натянула берет и спрятала руки под пледом.
- Ну и холодина! - воскликнула она.
- Тише. Попытайтесь не оставлять следов. Помните о месмерде.
Мегэн вела их сквозь ночь, а ворон Иесайя летел впереди на черных, как смоль крыльях.
Изабо валилась с ног, когда они, наконец, сделали привал. Опустившись на землю, она закуталась в плед и мгновенно заснула. Проснулась она с твердым убеждением, что что-то произошло. Царила непроглядная ночь, в небесах медленно плыла комета, огромная и красная, с длинным ярким хвостом. Йорг и Мегэн не спали, глядя на нее. В лесу пронзительно кричали птицы, и откуда-то доносилось рыканье снежного льва.
Над зубчатой вершиной Драконьего Когтя реяли темные тени, и от их криков, тысячекратно повторенных гулким эхом, у Изабо застыла в жилах кровь. Драконы!
- Что случилось? - спросила она.
- Не знаю,- отозвалась Мегэн.
- Какое-то сильное волшебство,- сказал Йорг.- Кто-то подчинил себе магию кометы. Такого еще никогда не бывало.- Он вздрогнул.- Я боюсь, Мегэн.
- Я тоже.
Они долго стояли и смотрели на комету, пока ее искрящийся хвост не скрылся за горизонтом.
- Сегодня восьмой день,- сказала Мегэн.- Пойдем, Изабо, нам нужно поговорить.
Она снова закутала воспитанницу в одеяло и села рядом с ней, плотно завернувшись в плед.
- Сегодня твой день рождения, Изабо. Тебе было всего несколько недель, когда я нашла тебя, завернутую в ветхие пеленки, у корней моего дерева. В кулачке у тебя было кольцо с драконьим глазом, а на шее - пластинка слоновой кости с твоим гороскопом. Эту табличку я оставлю себе - опасно точно знать место и время своего рождения.- Она на миг замолкла.- Изабо, ты родилась в этом самом месте и в это время.
Удивление, написанное на лице Изабо, заставило ее усмехнуться.
- Нет, это действительно так, ибо сейчас ты родилась как ведьма,- ты уже не Изабо Найденыш, а Изабо Ученица Ведьмы. Но я имею в виду, что в этот час - в полночь восьмого дня кометы - ты родилась шестнадцать лет назад. Ты родилась здесь, может быть, на этом самом месте. Твой гороскоп говорит, что ты родилась на Драконьем Когте.
- Так значит, меня не принесли сюда, я здесь родилась?
Эта новость камня на камне не оставляла от истории про коварного дядю.
- Судя по гороскопу, именно здесь,- ответила Мегэн. Она помолчала, наклонив голову.- Возможно, тебя подбросили мне потому, что я та, кто я есть, но скорее всего, потому, что я жила ближе всех. В этих горах никто не живет, их считают слишком опасными. Не сомневаюсь, сегодня на нашу долину наткнулись по несчастливому стечению обстоятельств. Стражи охотились на драконов и вышли на нас благодаря неосторожности Сейшеллы. Видишь, Изабо, нельзя играть с погодой, пока не узнаешь о ней немного больше. Вполне возможно, что та гроза, которую ты устроила вчера, спасла наши головы, это было чистым везением.
Изабо раскрыла рот от удивления. Мегэн улыбнулась и кивнула.
- Да, это ты ее вызвала, девочка. Ты единственная, у кого хватило бы для этого не только сил, но и глупости.
Изумленное выражение так и не сошло с лица Изабо. Мегэн объяснила:
- Вчера был твой шестнадцатый день рождения. Ты же знаешь, что для ведьмы это ключевой день, в особенности для тебя,- ведь ты родилась во время прохождения кометы. Именно это я пыталась тебе объяснить. Комета несет в себе магию; родиться в зените ее мощи - важное предзнаменование. Я знала, что ты справишься с Испытанием Огня на уровень колдуньи, поскольку всегда подозревала, что именно огонь будет твоей стихией. Я не могла не обратить внимания на твою силу. Идет война, Бо, и я подозреваю, что ты станешь нашим главным оружием. Тебе придется взяться вместо меня за одно дело.- Она остановилась и бросила взгляд на воспитанницу, но та все еще не пришла в себя.- Послушай, пожалуйста, внимательно. Я хочу, чтобы ты кое-что передала одной моей подруге. Это очень важно. В Эйлианане назревают большие перемены, и от того, выполнишь ли ты мое задание, может зависеть будущее Шабаша.
- Поиск? - выдохнула Изабо.
- Да, поиск, если тебе так больше нравится. Слушай внимательно, времени у нас в обрез, а сказать мне нужно многое. Ты должна отправиться во дворец Ри - новый дворец, тот, что у моря. Передашь это моей подруге, Латифе. Она знает, что с этим делать.- Мегэн вытащила из кармана мягкий черный кошель и приоткрыла его, показав спрятанный внутри талисман. Сделанный в форме косого треугольника, обе стороны которого были покрыты рунами, он легко поместился бы у Изабо в ладони.
- Что я должна буду сделать? Я даже не знаю, где находится дворец!
- Ты найдешь его. Сначала тебе надо будет спуститься с гор. Ты должна быть осторожной. Это дикая страна, Бо, а я на этот раз не смогу приглядывать за тобой. Помни о новости, которую принесла Сейшелла - волшебные существа волнуются, в некоторых проснулась давняя ненависть к людям. Кроме того, сами леса и реки тоже могут быть опасными - ты должна их преодолеть. Тебе встретятся стремнины, водопады, медведи и снежные львы. Не особенно надейся, что стоит тебе поговорить с ними, и они превратятся в друзей. Медведи - существа коварные, они вряд ли станут дожидаться, пока ты поздороваешься.
- Я всю жизнь провела в лесу,- возмущенно ответила Изабо.- Я знаю все о волках и медведях.
- Знаешь, но не понимаешь. Я провела здесь многие годы. Обитатели этих холмов любят меня, а ты была под моим покровительством.
Изабо задумалась о неведомом пути, который ей предстоял, и о том, что долина, в которой она выросла, оказывается была под властью магии. Сколько раз, возвращаясь домой после того, как целый день отлынивала от ученья и домашней работы, она представляла себе снежных львов, крадущихся за ней по пятам, леопардов, притаившихся в скалах, тени драконов, закрывающие луну! Она могла не волноваться.
- Однако, куда опаснее люди, которые встретятся тебе на пути,- продолжила Мегэн, наклонившись вперед.- Черные глаза на морщинистом лице проникали, казалось, в самую душу.- Изабо, ты должна научиться слушать, а не говорить, наблюдать, а не пытаться оказаться в центре внимания. Ты получила лунный камень и драконий глаз. Лучше спрячь их в кошель вместе с талисманом. По ним сведущие люди могут понять, что ты ведьма. У Майи сильные слуги, ты не сможешь с ними бороться. Не поддавайся юношеской самоуверенности. Ты совсем еще неопытна и почти ничего не знаешь. Пути Единой Силы неисповедимы. Не стоит забывать про свои знания, но и переоценивать их тоже не стоит. Прячься под маской посредственности.
- Но...
- Ты еще не готова к тому, чтобы носить кольцо колдуньи, Изабо,- мягко сказала Мегэн.- Ты понимаешь магию интуитивно, а должна постичь ее разумом. Ты должна учиться усерднее, чем прежде. Кольцо колдуньи дается не за красивые глаза. Тебе предстоит многому научиться и пройти еще много испытаний.
- Но большая часть сегодняшних Испытаний ничего мне не стоила. Только Испытание Духа.- Она замолчала.
- Ты искрилась силой кометы, Изабо. Это был твой шестнадцатый день рождения, очень важная дата. К тому же, если бы я тебя не натаскала, ты не прошла бы Испытания Земли.
- Но оно было легким.
- Только потому, что я учила тебя. Земля - моя стихия, и будь она твоей, я знала бы об этом. Ты ничего не знаешь о глубинных тайнах земли и очень жаль, что мне не хватило времени рассказать тебе об этом. Ты не сможешь постичь землю до тех пор, пока не начнешь слышать ее голос, но ты вечно болтала, вместо того, чтобы слушать.
- Я же не знала! - возразила пораженная Изабо.- Ты никогда не говорила мне, что это урок.
- Я всегда говорила «слушай», но умение слушать никогда не было твоей сильной стороной,- вздохнула Мегэн.- Надеюсь, сегодня ты меня слушаешь. Изабо, может быть, пройдет немало времени, прежде чем мы снова увидимся. Пряхи крутят веретено и ткут полотно наших жизней,- кто знает, когда наши нити пересекутся вновь.
- Почему? Куда ты уходишь? Разве ты не можешь пойти со мной?
- Раньше я бы так и поступила,- серьезно ответила Мегэн.- Но сейчас не могу. Я тоже должна уйти. Слишком тяжело мне видеть, как в нашей долине хозяйничают Красные Стражи. Кроме того, я должна повидать старых друзей и узнать новости - Не исключено, что на карту поставлено наше будущее.
- Но как я попаду во дворец? И что буду там делать, когда доберусь?
- Ты должна будешь отправиться по южной дороге и идти на юго-восток, пока не спустишься на равнины. Постарайся обходить деревни, крестьяне могут случайно узнать тебя. Сейчас не то время, чтобы тебя помнили как спутницу ведьмы.
- Но никто никогда не знал, что ты ведьма,- возразила Изабо, вспомнив маскировку, к которой они прибегали.
- Ну, кое-кто все равно знал. Для некоторых это не имеет значения в Рионнагане до сих пор есть люди, которые помогают ведьмам. Но лучше, чтобы никто не знал. Никто не должен тебя заподозрить.
- Это только ради моей безопасности или, если меня узнают, это повредит твоим планам?
- Ты пока еще не ведьма, дитя мое,- холодно оборвала ее Мегэн.- Всего лишь ученица. Но Шабаш не обрадуется, если одну из его учениц поймают и будут судить, в особенности ту, которая знает убежище Мегэн Повелительницы Зверей. Майя пойдет на все, чтобы выколотить из тебя эти сведения!
Изабо стало не по себе.
- Мегэн, кто ты такая? - прошептала она.
- Я - это я, Изабо. Та, кого ты всегда знала. Мегэн Повелительница Зверей, лесная ведьма, Хранительница Ключа Шабаша.
- Но я не знала.
- Ты многого обо мне не знаешь, Изабо. Хотя, будь ты наблюдательнее...
Изабо не знала, что сказать. Как могла старая Мегэн оказаться главой Шабаша, самой сильной ведьмой в стране с тех пор, как исчезла Табитас Бегущая С Волками?
Мегэн прочитала ее мысли.
- Я была Хранительницей Ключа много лет, слишком много. Согласно обычаю, Хранительницы оставались на этом посту до самой смерти, но что делать, если тело отказывается умирать? Так что я передала ключ Табитас, нашла эту долину и дерево и все реже наведывалась в Башню. Я действительно очень гордилась тем, что Табитас попросили стать Хранительницей Ключа. Бедная девочка, она была ей недолго. Когда пришли солдаты и подожгли Башню, она передала Ключ мне и велела сохранить его. И вот я снова несу бремя, от которого, как я считала, уже освободилась, а Табитас Бегущая С Волками погибла или изгнана. Но довольно разговоров. Все, что тебе необходимо знать,- то, что я опять Хранительница, глава Шабаша и Тринадцати Башен, а ты ведьма-ученица и должна исполнять мои приказы.
- Как только ты пройдешь Карилу, ты сядешь на паром через озеро Тутан и доберешься до Данселесты, затем снова повернешь на север, пока не дойдешь до края леса. Этот лес ни с чем не спутаешь - он самый древний в стране, и никто из местных жителей и близко к нему не подходит. Там тебя встретит моя подруга и проводит до Тулахна-Селесты, высокого зеленого холма со стоящими кольцом камнями. Не бойся, там тебе ничто не угрожает. Моя подруга сумеет позаботиться о тебе. Это одно из немногих безопасных мест во всей стране. Однако, это волшебное место, Изабо. Будь осторожна.
- Я не понимаю,- пролепетала Изабо.
- Тулахна-Селеста была сооружена Селестинами, Изабо. Она построена волшебными существами из волшебного камня и скреплена такими мощными чарами, что их никогда и никому не удавалось снять. Даже Майя со всей своей сворой не смогла разрушить Тулахна-Селесту.
- Ты все время говоришь о Банри, как будто она великая колдунья.
- Слушай меня внимательно, Изабо. У Майи самый сильный Талант во всей стране. Только очень могущественная колдунья смогла бы сделать то, что она сделала в День Предательства. Но она поддалась губительному действию магии - она любит Силу ради нее самой. Она использует ее в собственных интересах, не боится причинить боль и зло. Это идет вразрез с Учением, которое ты сегодня поклялась соблюдать. Если ты нарушишь свои обеты, можешь стать второй Майей - холодной, жестокой и деспотичной.- Мегэн помолчала, чтобы удостовериться, что воспитанница поняла ее слова.- Оставайся на Тулахна-Селесте, Изабо, пока Облачная Тень не скажет, что ты можешь смело уходить. Я поручаю тебя ее заботам, Изабо, потому что не хочу, чтобы ты путешествовала по Рионнагану одна. На дорогах кишат разбойники, а в городах - Красные Стражи. Облачная Тень придумает способ попасть во дворец или найдет тебе надежного провожатого.
Изабо, поколебавшись, кивнула. Сначала ей хотелось заявить, что она сама доберется куда угодно, но, поразмыслив минуту, она решила промолчать.
- Оттуда двигайся вдоль Риллстера, но старайся не заходить в деревни. В этих пустынных краях путники поневоле привлекают внимание. Когда спустишься с гор, придумай, как переправится через реку. Не пользуйся паромами после того, как выберешься из Данселесты,- перевозчикам щедро платят, чтобы они докладывали обо всех подозрительных чужаках. Переправившись через реку, направляйся прямо на восток, к морю. Путь до дворца будет долгим, однако ты должна попасть туда до Бельтайна.
У Изабо упало сердце. Она никогда не задумывалась о том, что добираться до моря придется несколько месяцев.
- Возможно, ты доберешься быстрее,- улыбнулась Мегэн, снова прочитав ее мысли.- Но главное не в том, чтобы добраться быстро, а в том, чтобы добраться благополучно. Чем ближе ты будешь ко дворцу, тем безопаснее. В больших городах люди не обращают внимания на чужаков. Храни талисман в мешочке, это заглушит его. И не используй Силу там, где тебя могут увидеть, услышать или почуять. Помни, что опытная ведьма чувствует чужую магию! Не забудь кремень и кресало и научись пользоваться ими. Любую мелочь, даже подшивку подола, могут заметить, если поблизости окажется другая ведьма.
Изабо постепенно поняла всю серьезность того, что ей предстояло. Она пользовалась Единой Силой столь же естественно, как дышала. Как она может не применять ее, если привыкла делать это?
- Это пойдет тебе на пользу,- заверила Мегэн.- Ты не понимаешь, что именно ты делаешь. У тебя есть настоящий потенциал Бо, я знала лишь одну ученицу, которая училась столь же быстро, несмотря на то, что была такой же шумной и непоседливой.
- Кто это был? - поинтересовалась Изабо.
- Неважно. Просто помни, что если хочешь добиться большего, чем детские фокусы, то должна научиться держать себя в руках и развить интуицию. Это одна из причин, по которым я посылаю тебя к Латифе. Она мудрая женщина, хотя и слишком остра на язык. Она не станет терпеть твоих дерзостей, как я.
- Когда это я дерзила? - возмущенно воскликнула Изабо.- Можно подумать, ты когда-то позволяла мне.
Но, увидев, как в темных глазах ее опекунши сверкнула молния, она прикусила язык.
- Латифа больше, чем кто-либо другой, знает о том, что происходит во дворце. И она умеет вытворять с огнем такое, что тебе и не снилось.
Голубые глаза Изабо азартно блеснули. Ей нравилась Стихия Огня, она была самой непредсказуемой: порой ластилась, точно кошка, порой обжигала россыпью искр. Земля была неподатлива, Воздух пугал Изабо, а работать с Водой было приятно, но нелегко.
Только в Стихии Духа у Изабо ничего не получалось. Она не могла ясно представить себе, что это такое.
Она знала, что именно Стихия Духа делала возможной сильную магию, подобную Великому Переходу, некогда совершенному ведьмами-прародительницами. Если верить Книге Теней, Первый Шабаш объединил свои силы и сложил ткань вселенной так, что их корабли смогли преодолеть бесконечные расстояния между двумя мирами. Мегэн часто пыталась объяснить это Изабо, прихватив пальцами обеих рук ткань своей юбки и сложив складки вместе. Эта история неизменно производила на Изабо сильное впечатление и заставляла думать о том, что за непостижимые чары позволили запросто пересечь вселенную.
- А меня она научит?
- Если ты ей понравишься. В любом случае, тебе придется работать вместе с ней, учиться тому, что она делает, и прислушиваться ко всем дворцовым сплетням. Я буду регулярно посылать к тебе гонцов, а ты должна передавать им все услышанное. Изабо, нет ничего мелкого или незначительного, о чем не стоило бы рассказывать мне, ты должна это понять. Если все знамения верны, то дело в Эйлианане движется к развязке.
- А как я узнаю твоих посланцев?
- Я буду посылать каких-нибудь животных. Но остерегайся ястребов. Если ты будешь усердно учиться, то, может быть, научишься передавать мысли на расстоянии, но только если Латифа разрешит. Очень опасно передавать мысли, когда за тобой может наблюдать Искатель.
- А что делает Латифа? Чему мне придется учиться?
- Латифа - кухарка Майи,- сообщила Мегэн.
- Кухарка! - воскликнула Изабо.- Терпеть не могу готовить!
Мегэн неодобрительно подняла брови и продолжила:
- Облачная Тень сделает все возможное, чтобы ты благополучно добралась до дворца. Можешь доверять им обеим. Оставайся в Риссмадилле до тех пор, пока я не извещу тебя. Латифа позаботится о тебе и научит тебя большему, чем могу я. Она отличная ведьма и верная участница Шабаша.
- Мегэн, почему ты никогда не говорила мне, кто ты такая?
- Кто я такая? Я та, кем была всегда,- отрезала ведьма.- А ты только что вышла из детства, Изабо, и никогда не отличалась благоразумием. Да, теперь, когда Табитас нет, я Хранительница Ключа Шабаша. Но что изменилось бы от этого лично для тебя. Ты внимательнее слушала бы мои уроки? Сомневаюсь. Жаль, что ты вообще об этом узнала, меньше всего я хочу обратить на себя внимание Майи. Ты должна быть готова позаботиться о себе сама. Йорг тоже не сможет сопровождать тебя, он должен предупредить остальных ведьм в Белых горах. Мы можем мысленно общаться с теми, кого знаем, но иногда это слишком рискованно. - А что будет с Сейшеллой? - спросила Изабо. Старое лицо Мегэн потемнело:
- Если они отвезли ее в город, чтобы судить, мы, скорее всего, сможем ей помочь, впрочем, может быть, она сбежит сама. Она очень сильная ведьма. Если же они убили ее, то мы ничего не можем сделать.
Изабо попыталась проглотить застрявший в горле ком и удивилась, что лесная ведьма ничем не проявляет своей печали. Ведь не может же она не горевать? Но на тонком морщинистом лице была написана лишь решимость, черные глаза зло блестели.
- Изабо, я научила тебя всему, чему могла. Теперь ты должна учиться сама. Где бы ты ни была, слушай и наблюдай,- ты сама должна будешь найти своих учителей. Само путешествие будет твоим первым уроком. Помни только, наказание за колдовство - ссылка или смерть, а власть и сила Майи растут с каждым днем.
- А куда пойдешь ты? - нетерпеливо спросила Изабо, уже не столь уверенная, что ей хочется покинуть маленькое озеро и цветущую долину, над которой маячил Драконий Коготь.
Мегэн оглянулась назад, туда, где возвышался пик.
- Я отправляюсь на поиски дракона,- сказала она.

Предыдущая страница 2 Следующая страница


3 Кейт Форсит

ВЕРЕТЕНО ПОВОРАЧИВАЕТСЯ

МАЙЯ НЕЗНАКОМКА

Майя ехала через лес. Ее мокрая юбка липла к ногам, с коротких волос капала вода. Несмотря на то, что ласково светило солнышко, а в ветвях пели птицы. Как было бы чудесно, если бы ей не нужно было возвращаться в замок, где каждая стена имеет глаза и уши, к подозрительным придворным и рьяным помощникам, к скучному мужу, ждущему ее в королевских покоях. Подумав о муже, она улыбнулась. Он совершенно не переносил, чтобы она покидала его больше, чем на двадцать минут, и сейчас, наверное, рвет и мечет.
Он не может без меня, подумала она, как какой-нибудь глупец без лунного зелья. Но даже эта мысль причинила боль, потому что ее влияние на него ослабло, едва на небе появилась комета. Эта мысль заставила ее поежиться. Шестнадцать лет король был в ее полной власти, и она позволила себе немножко ослабить поводок. Она знала, что стоит ей пожелать, и все вернется на круги своя. Сейчас она была занята укреплением своей власти над страной, выискивала и искореняла этих проклятых ведьм, боролась с сопротивлением, которое угрожало ее власти. Шаг за шагом враги расшатывали ее безопасность, подрывая ее силы.
Возможно, не следовало вступать в борьбу тогда, много лет назад. Но такая возможность казалась слишком заманчивой, чтобы ее упускать: Джаспер в первом неистовстве своей любви, ее неуверенность в том, сколько это продлится, и ведьмы, ни о чем не подозревающие и самоуверенные. День Предательства открыл ей глаза на собственную силу. В тот день она выбрала свой путь. Это стоило риска, решила она, хотя сейчас мой путь и труден.
В небе над ее головой пролетел ястреб, с его лапок свисали яркие ленты. Когда его тень упала на Майю, та вздрогнула. Деревья редели, она уже могла видеть блеск воды. Вскоре над лесом должны были показаться башни Риссмадилла, выстроенного на огромной скале, нависавшей над озером. Риссмадилл был символом ее победы в тот день, и ее поражения. Она убедила Ри построить ей новый дворец подальше от старого, с его Башней, с его духами и магией, его тайнами и секретами. Впервые за тысячу с лишним лет клан Мак-Кьюиннов переселился из Лукерсирея. Вся страна увидела, кому теперь принадлежит власть.
Однако, Майе хотелось, чтобы новый дворец был на морском берегу, где постоянно слышен шум волн, а восходящее солнце отражается в воде. Однако Риссмадилл вырос на берегах Бертфэйна, где морская соль уже изрядно разбавлена впадающим в него Риллстером. Это был единственный случай, когда король осмелился ей возражать, так как питал перед морем суеверный страх. Только морские ведьмы из Каррига действительно понимали море, но теперь никого из них не осталось.
Майя снова улыбнулась и подняла руку в плотной кожаной перчатке, на которую спикировал ястреб. Птица была крупной, но Банри держала его на запястье с привычной легкостью. Он повернул головку, чтобы взглянуть на Майю, и издал резкий недовольный свист. Потом больно дернул клювом влажную прядь.
Майя уставилась прямо перед собой, надув губы. Поднявшись на гребень холма, она увидела впереди Риссмадилл, башни которого в сумерках казались призрачными. Над самой высокой из них виднелось красное пятно кометы, и она нахмурилась еще больше. Через миг она подбросила ястреба в воздух и принялась вытирать голову льняным полотенцем, которое достала из седельной сумки. Потом, стерев с лица морскую соль, спрятала полотенце подальше. Ястреб пронзительно закричал, бросился на нее, вцепился когтями во взъерошенные волосы и тут же снова взмыл в воздух. Поморщившись, Майя пригладила волосы пальцами и постаралась скрыть раздражение.
Держись в тени, напомнила она себе. Потерпи.
Заправив волосы за уши, она снова подставила руку ястребу и пустила лошадь галопом. Пересекая узенький каменный мостик, она кивнула стражникам, которые при ее приближении вытянулись в струнку, проехала через массивные ворота, но, вместо того, чтобы направить лошадь к парадному входу, свернула на узкую тропинку, ведущую к конюшням и кухне. Навстречу выбежал мальчик, чтобы забрать у нее лошадь, и она грациозно спешилась, ласково потрепав по шее кобылку, и препоручила ястреба заботам сокольничего.
Едва Майя вошла во внутренний дворик, перед ней появилась маленькая полная женщина.
- Ри спрашивал о вас, миледи. Он немного беспокоится.
- Спасибо, Латифа,- сказала Майя улыбаясь.- Я думаю, следует вымыться или лучше пойти к нему прямо сейчас?
- Вам не помешало бы принять ванну и причесаться, миледи,- сказала пожилая женщина и зашагала прочь, бренча связкой ключей, висевшему нее на поясе.
Поднявшись в свою комнату, Майя скинула одежду и нырнула в длинный зеленый бассейн, находившийся в середине спальни. Ее служанка Сани тяжело опустилась на колени, чтобы вымыть короткие волосы госпожи. Майе хотелось подольше понежиться в прохладной воде, но она знала, как опасно поддаваться этому искушению. Сани подала ей любимое платье Ри - красное бархатное, похожее на то, что было на ней в их первую встречу - и гладко зачесала волосы.
- Время почти настало,- пробормотала старуха, и ее странные светлые глаза блеснули.- Сегодня ты не должна ошибиться, девочка, это наш последний шанс.
Майя кивнула и проскользнула в покои мужа. Ри сидел в восточной беседке и, не отрываясь, глядел на комету. Она улыбнулась и села рядом, обняв его исхудалые плечи. Лишь тогда, Джаспер заметил ее. На миг его лицо просияло.
- Любовь моя, наконец-то ты вернулась. Тебя так долго не было, я уже начал волноваться. Где ты была?
Майя положила голову ему на плечо.
- Охотилась, дорогой. Денек выдался просто замечательный.
- Да,- сказал он нахмурившись, глаза снова стали пустыми. Потом его лицо оживилось.- Охотилась? Я помню, однажды...
- Ох, ну хватит рассказывать мне об этом,- быстро перебила Майя.- Ты же знаешь, я не такая гусыня! Я сто лет не падала с лошади!
Джаспер покорно засмеялся, но его глаза потускнели. Майя благодарно вздохнула, не всегда так легко удавалось отвлечь его мысли от прошлого - прошлого, в котором ее не было. Среди его воспоминаний было слишком много опасных - она старалась заставить его забыть обо всем.
В тот вечер они поужинали наедине. Прислуживала им служанка Майи Сани. Она бесшумно накрыла на стол и исчезла, как только подала последнее блюдо. Ри был спокоен, но взгляд его то и дело устремлялся к восточному окну, которое оставили открытым. По небу, вызывая смутную тревогу, плыла красная как кровь комета. Оставив мужа в покое, Майя взяла свой кларзах и начала наигрывать тихую печальную мелодию. Заслушавшись, Ри опустил голову на руки. Потом нетерпеливо сказал:
- Иди ко мне.
Майя села рядом с ним, лениво перебирая пальцами струны. - Майя, а ты уверена? - В чем, дорогой?
- Ты уверена, что Лодестар исчез?
- Джаспер, ведь прошло шестнадцать лет, а ты до сих пор оплакиваешь пропажу этого камня?
- Майя, я слышу его.
- Джаспер, ты же знаешь, ведьмы уничтожили его. Это было частью их плана: захватить Наследие и погубить его. Прости, я была бы рада вернуть его тебе, но он исчез.
Ри вздохнул и раздраженно потер лоб.
- Но я до сих пор его слышу.
- Это всего лишь воспоминание.- Майя заиграла мелодию, от которой ноги запросились в пляс. Лицо ее мужа немного повеселело, она затянула песенку, которую можно было бы услышать в портовом кабаке, но никак не во дворце Ри. Это заставило Джаспера рассмеяться. Вскоре он позабыл о Лодестаре, хотя время от времени его глаза тускнели.
Майя подала ему ломтик груши и подлила вина. Она открыла все окна, и занавеси заколыхались от свежего морского ветра. Пламя в камине затрещало громче, но Ри не обратил на это внимания, продолжая рассматривать на свет бокал с вином. Майя взяла с софы шелковую подушку и бросила ее на пол перед дверью, ведущей на балкон. Бросив быстрый взгляд на ночное небо, она поняла, что до полуночи еще несколько часов.
Она вздрогнула, когда Джаспер произнес:
- До сих пор не верится, что она могла отнять у меня Лодестар. Она знала, что я не причиню ей вреда. Это все те, другие ведьмы, это они меня предали, это они организовали заговор.
- Все ведьмы верны в первую очередь Шабашу,- сказала Майя, снова наполняя его кубок вином. - Ты знаешь это.
- Но она была моей родственницей! - воскликнул Джаспер, и в его голосе зазвенели слезы.- Все взбунтовались против меня - Шабаш, Мегэн, даже родные братья! Все!
- Кроме меня, дорогой,- сказала Майя, целуя его в шею. Король нетерпеливо потянулся к ней, но она выскользнула из его объятий, мимоходом чмокнув в макушку.
- Нет, ты не такая, любовь моя. Ты никогда не предавала меня,- сказал Ри, приникая губами к ее рукам.
Выскользнув из его объятий, Майя изящно опустилась на подушку. На тонкое лицо падал лунный свет. Джаспер снова обнял ее. Она заиграла тихую нежную песенку.
- Поговори со мной еще немного, мой Ри. Ты так давно не говорил со мной.
- Как я могу быть королем, если у меня нет Лодестара? Это невозможно!
- Ты король по праву рождения,- сказала Майя.- Лодестар ничего не меняет. Люди уже стали забывать.
Джаспер вздохнул и принялся рассказывать о своем детстве. Лунный свет медленно наполнял комнату. Комета карабкалась все выше и выше по небосклону. Майя играла на арфе, не забывая время от времени наполнять бокал мужа. Его мысли неизменно возвращались к Лодестару, но Майя не пыталась перевести разговор на другие темы. Она ждала.
- Он до сих пор поет мне. Наверное, это правда, что он изменяет твою кровь, входит в твою душу. Я слышу его зов. Я помню, как отец позволял нам играть с ним, когда мы были детьми. Он говорил, что чем чаще мы его касаемся, тем сильнее связь; он всегда был нашей привилегией и нашим бременем, говорил отец, он никогда не причинит вреда нам, а мы - ему,- В затуманенном мозгу, казалось, родилась новая мысль.- Майя, как она могла уничтожить его? Она же Ник-Кьюинн, она не могла этого сделать.
Пальцы Майи проворнее забегали по струнам. Король замолчал, продолжая потягивать вино.
- Помню, однажды Лахлан сбросил Лодестар с крепостной стены. И он вернулся к нему, стоило только позвать, хотя Лахлан тогда был совсем ребенком.
Из его глаз хлынули слезы, Майя скрипнула зубами. Она не выносила, когда воспоминания о младших братьях нагоняли на него тоску. С того рокового дня прошло уже двенадцать лет, но Ри до сих пор продолжал горевать. Он должен был думать только о ней, мечтать только о ней, любить одну ее.
Она снова заиграла быстрее, напевая колыбельную. Постепенно ритм песни становился все навязчивей. Дыхание Ри участилось, он протянул руку, чтобы коснуться ее груди. Выскользнув из его объятий, Майя опустилась на пол у его ног. Мелодия становилась все стремительнее. Вскоре она вскочила и заплясала, подыгрывая себе на кларзахе. Тяжелые бархатные юбки колыхались вокруг ее белых ног. Танец становился все неистовей, пышные юбки вздулись колоколом. Тяжело дыша, Ри впился в нее взглядом. Наконец песня оборвалась безумным крещендо, а Майя, отшвырнув кларзах прочь, расстегнула тугой лиф. Бешеный ритм, который выстукивали ее пятки, замедлился, одежда соскользнула на пол. В ту же минуту она бросилась на подушки, покорившись его жадным рукам.
Они ласкали друг друга, как безумные. Когда Джаспер застонал, не в силах больше сдерживаться, Майя вполголоса затянула древнее заклинание. Ритм слов, казалось, переплетался с ритмом их тел. Часы на башне начали бить полночь. Счастье затопило ее. Она перекатилась, оказавшись сверху, выгнула спину дугой. Когда прозвучал двенадцатый удар, она, пробежав язычком по его уху, шепнула:
- Я люблю тебя.
Тело Джаспера судорожно дернулось, и Майя в полный голос выкрикнула последние слова заклинания. В тот же миг, комета, ярко вспыхнув, выбросила длинный огненный протуберанец. Майя закрыла глаза, уверенная, что заклинание подействовало. Джаспер тяжело дыша, опустил голову ей на грудь.

МЕГЭН ПОВЕЛИТЕЛЬНИЦА ЗВЕРЕЙ

Мегэн долго стояла под деревьями, глядя вслед воспитаннице, слепому другу и ворону, лениво хлопающему крыльями у них над головами. Ее взгляд задержался на огненной голове Изабо. Зная, что девочка отправляется в опасное путешествие, старая ведьма почувствовала, что у нее сжимается сердце. Возможно, она зря позволила себе так привязаться к малышке.
Она вздохнула и начала взбираться на гору, крепко прижимая к себе донбега, спрятавшегося под ее пледом. Ей тоже предстоял нелегкий и опасный путь, и она должна была пройти как можно больше, пока горы не скроет тьма. Мегэн не боялась никого из животных, обитавших в лесах и долинах, но в горах обитало множество волшебных существ, которые ничего не слышали о Мегэн. Даже ей время от времени необходимо спать, а во сне она была наиболее уязвима. Она решила спать как можно меньше.
Идти по глубокому снегу было трудно, несмотря на то, что Мегэн бормотала под нос заклинания. Она то и дело спотыкалась. Чем выше она поднималась, тем холоднее и резче становился ветер. Вскоре лес остался позади, и она очутилась в царстве снега и льда. Солнце уже опустилось за горы. Ледники горели закатным багрянцем, но долины уже окутала тьма.
Гита возбужденно зацокал и положил лапку ей на плечо. Тебе надо отдохнуть, любовь моя,- раздалось в голове у Мегэн.
Она покачала головой.
Нет, у нас очень мало времени, ответила она. Эта вспышка кометы... думаю, что она не принесет нам ничего, кроме бед.
Ты устала. Ты не спала несколько ночей. Ты должна поберечь силы, разворчался Гита.
Что такое моя сила по сравнению с силой дракона? - возразила она. Дракон сильнее любого другого существа. Он легко сокрушит меня, если захочет.
Для поединка со старейшей тебе понадобится сила духа, сказал Гита, похлопывая ее по мочке уха. И сила тела тоже, иначе ты быстро выдохнешься. У старейшей множество уловок.
Главное - выиграть время, ответила Мегэн.
Поспи немного, любовь моя, не сдавался донбег, а я буду охранять тебя. Никто не прикоснется к тебе, пока Гита на страже.
Мегэн покачала головой. Голова была ясной, она чувствовала, что ее переполняет странная сила. Колдовское чутье говорило ей, что Красные Стражи идут по ее следу и медлить нельзя. Все тело болело, напоминая о грузе множества прожитых лет. Однако когда Гита снова заворчал, она почувствовала голод и вспомнила, что последний раз ела несколько дней назад. Я немного отдохну и поем. Найди мне убежище, попросила она, и Гита бросился вперед, почти невидимый в сумерках.
В узенькой пещерке на склоне холма Мегэн достала картофельные лепешки и, присев, снова вспомнила об Изабо. Поняла ли девочка, какую ответственность возложила на нее Мегэн? А что если она потерпит поражение? Ее охватил ужас, и она в который раз пожалела, что была недостаточно строга к воспитаннице. И все же Изабо прошла Испытание, а ведьма-ученица вполне может идти собственным путем. Она была сообразительна и обладала немалой силой, а путешествие даст ей необходимый опыт. В каком-то смысле это такая же проверка, как Испытание.
Эта мысль заставила Мегэн подняться на ноги и продолжить путь. Склон стал еще круче, а тропинка - не шире двух ладоней. Ярко светили луны, но за каждым поворотом могла скрываться западня. Она упорно продолжала свой путь, крошечная в сравнении с огромным Драконьим Когтем, маячащим над ее головой. Все это время у нее не выходили из головы загадочная вспышка кометы и неожиданное появление Ишбель Крылатой. Мегэн считала Ишбель погибшей. Шестнадцать лет она пыталась отыскать следы ученицы, исчезнувшей в День Предательства. Она спасла Ишбель от Красных Стражей, устроив в башне пожар. Но потом девочка исчезла. Мегэн рассылала почтовых голубей, расспрашивала бродячих торговцев и деревенских ведьм, пыталась позвать ее через огонь и воду - все напрасно. Шестнадцать лет о Ишбель не было ни слуху ни духу, и вдруг она появилась у Священного Костра, обнаженная, как и остальные ведьмы, с расплетенными волосами, длинными, как мантия Банри. Она встретилась с Мегэн взглядом, но тут же закрыла глаза, как предписывал ритуал. Всю долгую ночь воздух между ними звенел от невысказанных вопросов, упреков и радостных восклицаний. Мегэн с трудом отрешилась от всего земного, чтобы превратить себя в пустой сосуд, как требовал кодекс. Она знала, что Ишбель приходится еще труднее, ее дыхание было неровным, порой до Мегэн доносились сдавленные всхлипы. От досады Мегэн заскрипела зубами. Найти Ишбель, которую она шестнадцать лет считала мертвой, чтобы провести всю ночь в молчании! И снова потерять ее, когда она упорхнула с утеса, точно перышко, подхваченное ураганом! Откуда она появилась, куда улетела? Мегэн не знала, что об этом думать.
Многие годы ее тяготила мысль, что она пережила большинство своих друзей и родных. Именно тогда она впервые задумалась о том, почему ее старое тело не хочет умирать. А потом в Башню Двух Лун пришла учиться маленькая светловолосая девочка,- многие знатные семьи посылали туда своих дочерей. Башня Благословенных Полей в Блессеме была, скорее, сельскохозяйственной школой, чем вратами в сокровенные таинства, а другие близлежащие Башни либо лежали в руинах, либо превратились в прибежища алхимиков. Лишь в Башне Двух Лун обучали всем видам колдовства и изучали все проявления магии. Даже те, чьи способности были невелики, находили себе место в Башне, где приветствовали все увеличивающееся многообразие Талантов.
Мегэн впервые встретила Ишбель во дворе перед покоями Хранительницы Ключа. Под ногами у нее потертый заплечный мешок, на плече сидела голубка. Лесная ведьма решила навестить Новую Хранительницу Ключа, Табитас, которая когда-то была ее ученицей. При виде Ишбель что-то кольнуло ей сердце. Она попросила разрешения присутствовать при Первом Испытании Силы, которое должны были проходить все новички. Восьмилетняя Ишбель не прошла Испытания и должна была вернуться домой. Но старая кормилица, пришедшая вместе с девочкой, расплакалась и стала умолять, чтобы ее приняли. Ее отец и брат погибли на Третьей Фэйргийской Войне, сказала она, а замок и земли унаследовал кузен.
- Здесь - не приют для сирот,- нетерпеливо бросила Табитас.- Должны же у девочки быть какие-нибудь родственники.
Старушка покачала головой.
- Они будут ее бояться.
Табитас и Мегэн озадаченно взглянули на женщину. Светловолосая и голубоглазая, девочка казалась ангелом, спустившимся с небес.
- Она умеет летать,- сказала кормилица и снова залилась слезами.- Она все время это делает. Посреди летней ярмарки, и во время жатвы, и когда ее кузен принимает гостей, а ее отправляют спать. Она больше не желает ходить, а людям это не нравится.
Хранительница Ключа и ее бывшая наставница обменялись многозначительными взглядами и велели снова привести девочку. Она парила в футе над землей, белокурые волосы развевались на лету, а следом за ней летела белая голубка. Увидев на потолке роспись, девочка поднялась, чтобы рассмотреть ее поближе. Она не отвечала на вопросы и не обращала внимания на просьбы спуститься. В конце концов, кормилица взобралась на стул и ухитрилась поймать Ишбель за щиколотку. За все это время девочка не проронила ни слова.
Мегэн решила остаться в Башне Двух Лун и заняться обучением девочки. Она учила ее всему, что умела, и пристально вглядывалась в нее, надеясь отыскать ключ к ее магии. Ни в одной из книг, хранившихся в библиотеке, не было упоминаний о ведьмах, умеющих летать - кроме тех, кто был связан с драконами, крылатыми лошадьми и прочими волшебными существами. В одной из книг отыскалась история о волшебных башмаках, которые позволяли двигаться огромными скачками, но нигде не было ни слова о людях, умеющих летать так же легко и непринужденно, как Ишбель. Казалось, она чувствовала себя в воздухе как рыба в воде, и порой пугала Мегэн, взмывая над кроватью во время сна. Неразрешенная загадка вернула Мегэн ощущение смысла жизни. Как бы сильно лесная ведьма ни любила свою уединенную долину, она порой скучала по обществу других ведьм, а новая задача придала ее жизни остроту. Мегэн снова перебралась в башню и в течение последующих десяти лет наслаждалась ее размеренной жизнью больше, чем когда-либо прежде.
Хорошенькая белокурая девочка превратилась в хрупкую женщину, окутанную такой завесой тайны, что Мегэн не на шутку испугалась. Почему она появилась именно сейчас, когда подошло время Испытания? Как она узнала, что им не обойтись без нее? Эти вопросы мучили Мегэн всю ночь, пока, наконец, подозрения, которые она питала долгие годы, не превратились в уверенность.
Восходящее солнце застало старую ведьму в пути. Ее тело ныло от холода и усталости, но она не думала об этом, она лихорадочно пыталась вспомнить язык драконов. Когда-то ей пришлось выучить все высшие языки, но это было много лет назад; с тех пор ей ни разу не довелось применить свои знания. Энергия, поддерживавшая ее, иссякла, и Мегэн охватило мучительное беспокойство. Она начала опасаться, что делает крупную ошибку.
Съев свой скудный завтрак, она продолжила подъем. Гита дремал, уютно устроившись в темноте ее кармана. В предрассветном сумраке уже можно было различить Великую Лестницу, прорезающую крутой склон Драконьего Когтя. Вскоре она оказалась на площадке, от которой поднимались узкие крутые ступени. Начало лестницы украшала массивная арка, которую с обеих сторон охраняли полуразрушенные каменные драконы.
Мегэн с беспокойством взглянула вверх, на зазубренный пик, блестевший в рассветных лучах, затем присела на первую ступеньку, между огромных каменных статуй. Она выпила немного воды и вытащила из мешка горсть сушеных фруктов. Каждая косточка, каждая мышца в ее теле ныла; в эту минуту она больше всего сожалела о том, что не может согреть себе чаю.
Голова Мегэн сама собой опустилась на колени, глаза закрылись. Почуяв опасность, она рывком вскинула голову и несколько секунд озиралась, пытаясь найти ее источник. Сердце пропустило удар, когда она поняла, что дракон, сидевший над ней, не был еще одной каменной статуей, это был самый настоящий живой дракон!
Он оказался намного меньше, чем она ожидала, но тонким удивительно гибким и изящным. Угловатая голова была увенчана зубчатым гребнем, тянувшимся вдоль всей шеи и спины. Под чешуйчатой шкурой перекатывались крепкие мышцы. Сидя на высоком утесе, он разглядывал Мегэн узкими топазовыми глазами. Она опустила глаза и произнесла на старейшем из языков:
- Приветствую тебя, Великий!
Дракон медленно потянулся, расправляя огромные крылья, и слетев на площадку устроился напротив Мегэн. Ей стоило большого труда не отступить назад.
- Что привело тебя сюда, глупая человеческая женщина? - мысленно спросил он.
- Я хочу поговорить с вами и прошу оказать мне честь и выслушать меня, - тщательно выговорила Мегэн, припоминая сложный драконий этикет.
Дракон недобро улыбнулся, складывая шуршащие крылья.
- У меня нет желания беседовать с тобой. Люди мне не интересны, разве что в качестве редкого кушанья. - Он зевнул. - Я давно уже не пробовал человечины, но ты кажешься слишком тощей - кожа да кости и еще волосы. Можешь уходить.
Мегэн не знала, что делать. - Но я... - Начала она. В ответ раздался низкий вибрирующий рык. Глаза дракона вспыхнули желтым огнем.
- Можешь уходить, - повторил он, нетерпеливо постукивая хвостом.
Мегэн склонила голову.
- Я хотела бы задать вам вопрос, милорд.
- Можешь спрашивать,- бросил дракон, зло глядя на Мегэн,- но предупреждаю: твое присутствие начинает меня раздражать.
- Почему вы подбросили мне Изабо? - спросила Мегэн.
- Я? Я ничего тебе не подбрасывал. Я не люблю людей.
- Драконы. Почему драконы подбросили мне Изабо?
- Изабо? - дракон произнес это имя с неприязнью. - Что такое... Изабо?
- Она ребенок... была... ребенком. Дракон оставил ее у меня на пороге. - Мегэн впервые встретилась с драконом глазами, и замерла, не в силах отвести взгляда. Ей казалось, время многократно ускорило свой бег, стремительно мелькают годы, и так же стремительно кружатся по своим орбитам планеты и звезды. Над ее головой, сменяя друг друга, отцветали закаты и неслись облака, мир крутился вокруг своей оси, и холодно поблескивали глаза дракона. Она увидела такую муку, которой никогда не могла представить, всепоглощающий голод, ревностно хранимое знание, и холодный блеск драконьих глаз.
Внезапно она услышала, как по одежде скребут крошечные коготки. Вскарабкавшись на плечо, Гита пронзительно заверещал ей в ухо. Мегэн очнулась, с ужасом осознав, что ее отделяют от дракона считанные дюймы. Он нависал над ней, недобро улыбаясь.
- Стало быть, у человеческой ведьмы есть друзья? - ехидно спросил он, метнув в донбега огненный язычок. Гита испуганно юркнул под плед.
- Я хочу понять, почему драконы в своей мудрости и проницательности решили оставить малютку Изабо на мое попечение. - Мегэн осторожно подбирала слова, обращаясь к чешуйчатой драконьей ноге - единственному, что она могла видеть, не задирая головы.
- Почему Круг Семи должен интересоваться делами ничтожных людишек? - пренебрежительно спросил дракон, выпустив небольшое облачко дыма.
Глаза Мегэн блеснули. Наконец ей удалось пробить брешь в его обороне и что-то узнать.
- Шестнадцать лет назад, вернувшись в мое тайное убежище, я обнаружила на пороге малютку, зажавшую в кулачке драконий глаз. Было не так уж трудно догадаться, чей это ребенок, но как и почему она оказалась у меня на пороге? Я вижу лишь один возможный ответ - драконы выбрали меня, чтобы я вырастила Изабо. Но я не знаю почему.
Дракон снова зевнул, хотя и менее убедительно, чем в прошлый раз, и зашуршал крыльями.
- Если даже твоя история окажется правдой, с чего ты взяла, что мы станем держать перед тобой ответ? - Дракон вложил в последние слова бездну презрения.
- У Круга Семи должны были быть веские причины, чтобы вмешаться в дела страны, - сказала Мегэн, стараясь не смотреть ему в глаза. - Я попыталась выполнить эту задачу, но если нужно, чтобы я добилась успеха, я должна понимать, чего от меня ждут.
Дракон улыбнулся, расправляя огромные желтые крылья. Мегэн почувствовала, что у нее подгибаются колени.
- Ты ничего не знаешь.
- Я знаю достаточно, чтобы прийти сюда и найти тебя.
- И все же ты ничего не знаешь.
- Именно поэтому я прошу у Круга Семи аудиенции.
Дракон впился в нее долгим взглядом. Желание взглянуть ему в глаза стало почти невыносимым.
- Круг Семи не желает говорить с тобой.
- Но...
- Гнев против твоего народа до сих пор не утих. Уходи, пока я не превратил тебя в пепел!
На некоторое время воцарилось молчание - Мегэн отчаянно подыскивала аргументы, которые заставили бы его сдаться.
- Ты больше не интересуешь меня, ведьма. Уходи. - В голосе дракона слышалась угроза, из ноздрей вырывались струйки дыма. - Уходи!
Неохотно поклонившись, Мегэн начала спускаться. На нее нахлынуло пронзительное чувство поражения. Она казалась себе усталой и очень, очень старой. Оступившись, Мегэн упала, сильно ударившись лбом и рассадив локоть. Ругнувшись, она сморгнула слезы, невольно навернувшиеся на глаза. Давно уже ей не случалось чувствовать себя такой слабой и беспомощной. Боль принесла с собой воспоминания о Дне Предательства, когда рухнула вся ее жизнь, лучшие друзья погибли или пропали, а ей самой едва удалось спастись. Сотни лет ведьмы правили Эйлиананом. Никто из них не предполагал, что возлюбленная Ри может восстановить против них народ. Они, безусловно, были слишком самонадеянны, но разве за это карают сожжением? Однако, многие члены Шабаша погибли в огне, и над древними башнями поднимался жирный черный дым.
Мегэн снова почувствовала прилив решимости. Она не позволит растоптать Шабаш только из-за того, что Банри опасается соперниц. Несмотря на то, что все тело болело, а по щеке ползла струйка крови, Мегэн заставила себя встать и медленно заковыляла вниз.
В День Предательства она бежала с помощью мелких лесных зверьков, которые показывали ей тропки, скрытые в чаще, и предупреждали об опасности. Она скрылась в своей потаенной долине, но не оставила попыток спасти друзей и наладить сбор сведений о том, что происходит в стране. Очень скоро она узнала, что за ее голову назначена награда и появляться в населенных местах стало слишком опасно. Она покидала свою долину только для того, чтобы узнать новости и купить талисманы из Башен, которые порой обнаруживались в повозках бродячих торговцев. Однажды она нашла на пороге Изабо, и воспитание малышки еще больше ограничило ее передвижения. Так прошло шестнадцать лет. Все эти годы Мегэн медленно, но неустанно подтачивала власть Банри, и сейчас она не собиралась сдаваться.
Как только площадка, на которой она разговаривала с драконом, скрылась из виду, ведьма остановилась на отдых. На сей раз она развела костер и сварила себе еду. Конечно, перед встречей с драконом следовало отдохнуть. Нельзя было разговаривать с ним, когда голова кружилась от голода и усталости. Гита предупреждал ее, но спешка оказалась сильнее обычной осторожности. Она услышала, как фыркнул донбег, когда она мысленно признала свою ошибку, но ничего не ответила. Она думала о том, что следует сделать. Гита вскочил ей на плечо и просунул прохладную лапку за воротник, но Мегэн знала, где она ошиблась и как избежать новых ошибок.
На рассвете она снова направилась к площадке у подножия лестницы и решительно вошла под арку.
Узкие ступени круто поднимались вверх. Глаза Мегэн испуганно расширились, когда она увидела, какой высоты была каждая ступень - серьезное испытание для человека ее роста. Стены по обеим сторонам лестницы были украшены загадочными фигурами и символами - лунами и звездами, кругами и волнистыми линиями, изображениями битв и коронаций, колдовских обрядов и волшебных существ, окруженных причудливыми каменными венками из диких роз и терновых ветвей. Мегэн обнаружила, что изменчивый орнамент, вьющийся по стене, неодолимо притягивает глаз. Казалось, в камне воплотилась какая-то занятная повесть, но Мегэн не знала языка, на котором она написана, она просто любовалась рисунками.
Чем выше она поднималась, тем более холодным и разреженным становился воздух, и Гита все больше жалел о своем уютном маленьком гнездышке в доме-дереве. Мегэн радовалась его болтовне, помогавшей заглушить дурные предчувствия. Один раз над ней мелькнула тень дракона. Мегэн обнаружила, что скорчилась у стены в приступе инстинктивного страха.
Как только стемнело, Мегэн пришлось сделать остановку: темнота скрывала многочисленные выбоины на ступенях. Несмотря на то, что ночь выдалась холодной, она не решилась разжечь костер. Подкрепившись хлебом и сушеными фруктами, она согрела воду для чая, как это делала Изабо, и устроилась поудобнее, глядя на звезды. Они казались ближе и ярче, чем когда-либо раньше, и Мегэн глядела на них с уже привычным чувством тревоги.
Прямо над ее головой раскинул крылья Зимородок, южнее светился Кентавр - ярко блестело скопление звезд, которое называли его Бородой. На востоке появился над горизонтом Водолей, а над ним пламенел Глотатель Огня. Эти созвездия особенно беспокоили Мегэн, потому что она еще никогда не видела их вместе. Обычно Водолей скрывался за горизонтом к тому времени, когда Глотатель Огня только начинал восходить. И, что было еще более странно, казалось, луны поменялись местами, так что Магниссон Красный находился ниже, чем Голубая Гладриэль. Мегэн пожалела, что так мало знает о звездах и не может понять, что они предсказывают.
Она задремала перед самым рассветом, а проснувшись, обнаружила, что ей на колено присела маленькая птичка, а на бедре пригрелся сурок.
Приободрившись, она рискнула вскарабкаться на внешнюю стену, с которой можно было увидеть окрестности. Несмотря на красоту открывшегося ей пейзажа, тревога Мегэн не улеглась. Предгорья Драконьего Когтя были усеяны палатками Красных Стражей. Солнце ярко блестело на наконечниках их копий.
Похоже, против драконов послали целую армию, и Мегэн задумалась о том, каким колдовством они могли пользоваться. Появление месмерда, который сопровождал Красных Стражей, потрясло ее и показало все лицемерие борьбы с магией, которую вел Оул, и ее беспощадность. Должно быть, они сговорились со многими волшебными созданиями. Мегэн попыталась разглядеть, что стало с ее домом, но высокий горный кряж закрывал вид на долину.
По мере того, как она поднималась, дорога, разрушенная временем и погодой, становилась все опасней. Порой Мегэн приходилось проверять камни своим посохом, прижимаясь к каменному уступу.
В одном месте дорога была совсем разрушена - на ее месте зияла десятифутовая дыра, открывавшая головокружительный обрыв.
Цепляясь острыми коготками, Гита взобрался к Мегэн на плечо, чтобы ехидно заметить:
Бьюсь об заклад, сейчас тебе не помешал бы Талант Ишбель Крылатой.
Мегэн не смогла удержаться от улыбки. Погладив шелковистый мех донбега, она огляделась и заметила небольшое растение, упорно цепляющееся за расселину примерно в трех футах над ее головой. Клубок из листьев и крошечных цветочков размером с ее кулак держался за скалу обнаженными корнями. Мегэн подняла руку,- тоненькие стебельки мгновенно начали расти. Из-под стремительно растущих корней посыпались мелкие камешки, и Гита поспешно юркнул под плед. Ведьма присела на землю, когда цветущие плети (теперь каждый цветок был размером с обеденную тарелку) расползлись по всему склону. Донбег свернулся в клубочек у нее на коленях, и она глубоко вздохнула, в который раз почувствовав свой возраст.
Когда камни, наконец, прекратили сыпаться, Мегэн встала, любуясь делом своих рук. Кустик барвинка превратился в каскад вьющихся ветвей, полностью покрывший откос вдоль опасной бреши. Гита радостно застрекотал, перепрыгивая с плеча Мегэн на гибкую и крепкую лозу, и в несколько прыжков перебрался на другую сторону.
- Если бы и я могла так же легко прыгать по ветвям,- вздохнула Мегэн, привязывая свой мешок к посоху. Она переправлялась почти двадцать минут, иногда повисая на лозах всем телом. Однажды камень под ее ногой сорвался и рухнул вниз. Мегэн изо всех сил вцепилась в лозу. Прошло несколько бесконечных секунд, прежде чем ей удалось нащупать ногой новую опору, однако вскоре она выбралась на другой край дыры и, тяжело дыша, присела на дорогу.
Хотя выращенное с помощью магии растение могло навести на ее след Красных Стражей, она не стала его уничтожать. Сама мысль об этом казалась кощунственной - так упорно оно цеплялось за жизнь и, к тому же, помогло ей перебраться через расщелину.
Оно может пригодиться на обратном пути, практично заметил Гита, и Мегэн, вздрогнув, подумала, что не рассчитывала на возвращение.
Ночью пошел дождь, мелкая нескончаемая морось, от которой насквозь промокла одежда. Незадолго до рассвета дождь начал превращаться в снег, лужи начали схватываться ледяной коркой. Мегэн прижалась к камням, растирая занемевшие руки. Гита носился вокруг, недовольно щебеча. Успокойся, мысленно велела ему Мегэн.
Ну почему мы не можем вернуться в нашу безопасную долину? Не стоит связываться с драконами. Они очень странные существа, любовь моя, они не любят людей, они не любят донбегов. Зачем мы здесь? Не надо спрашивать драконов, чего они хотят, надо просто радоваться, что они тебя не сожрали. Любовь моя, мне не нравится в горах, здесь так холодно, я хочу обратно в мое гнездышко. Я должен почистить его, ведь уже наступила весна. А что, если его займет какой-нибудь другой донбег? Мысленный голос Гита так и звенел от беспокойства.
Никто не займет твое гнездышко, Гит. Впрочем, если ты хочешь вернуться,- возвращайся, хотя мне будет тоскливо без тебя.
Донбег запрыгнул ей на коленку, потерся о ее щеку. Его мех был холодным и влажным от дождя. Разве я могу тебя бросить, любовь моя? - сказал он. Ведь я спас тебя от опасной ящерицы и еще могу тебе пригодиться. Нет, нет. Гита останется, Гита позаботится о своей ведьме.
Спасибо, отозвалась Мегэн и снова перевела взгляд на свои руки, на которых поблескивали магические кольца. - Она рассеянно касалась их пальцами, думая о том, как доберется до вершины и начнет спуск в долину драконов. От этой мысли в груди стало холодно. Она сжала кольца с такой силой, что они впились в ладонь; затем, вздрогнув, сняла их и, аккуратно завернув, спрятала в карман. Подумав, она достала Кольцо Огня, украшенное гранатом, и не без труда натянула на свой узловатый палец.
Уже почти рассвело, небо загоралось золотом и багрянцем. Увидев пролетающего сокола, Мегэн попросила его спуститься. Новости ее не обрадовали. Отряд Красных Стражей, собирающийся у подножия Великой Лестницы, насчитывал более двухсот пятидесяти человек. Мегэн негромко и хрипло рассмеялась. Пути назад не было.
Мегэн немного взбодрилась, поев холодной каши и выпив чаю, и, тяжело поднявшись на ноги, продолжила восхождение к Драконьему Когтю. Шагая, она выполняла упражнения на сосредоточение, чтобы подготовиться к встрече с драконами.
К тому времени, когда она добралась до площадки лестницы, день перевалил за середину и тени снова стали длинными. Мегэн очень устала. Она ступила на каменный помост с невольным трепетом, но он был пуст, лишь огромные статуи подставляли ветру обветшавшие крылья. Подойдя к восточному краю, она посмотрела вниз, на свою долину. При виде дымящихся черных пятен на месте леса у нее больно сжалось сердце. Исполинское дерево, долгие годы служившее ей домом, сильно пострадало от топоров и огня, но все еще стояло, это вселило в Мегэн слабую надежду.
Она долго стояла, изучая местность и запоминая, где Красные Стражи разбили свои палатки. Потом она, в который раз, вспомнила об Изабо, которая пробирается по стране, кишащей солдатами, но вытеснила эту мысль из сознания, зная, что сейчас не сможет ничего выяснить. Лесная ведьма угрюмо вскинула мешок на плечо и взяла посох, но прежде, чем она сделала хоть один шаг, на нее упала огромная тень.
Мегэн подняла глаза и увидела огромного бронзового дракона, который с пронзительным криком летел прямо на нее. Мощь и красота животного вызывали невольный трепет, но Мегэн продолжала стоять на краю, мысленно приветствуя дракона.
Дракон сложил крылья и стремительно спикировал на площадку.
Мегэн стоило большого труда устоять на месте. Она стянула с пальца кольцо и подняла его, чтобы камень заиграл рубиновым светом.
- Великий, я приношу тебе дар, - мысленно заговорила она.
Заложив крутой вираж, дракон опустился на один из утесов. Он был гораздо больше того, с которым Мегэн разговаривала в прошлый раз, а его глаза зло блестели. Глядя на Мегэн, как кошка на мышь, он произнес:
- Что ты можешь предложить такого, что могло бы заинтересовать меня?
Было очень трудно отвести глаза, но Мегэн знала, что нельзя встречаться с ним взглядом. Глядя на его блестящую чешую, она разжала пальцы, чтобы показать ему кольцо.
- Кольцо ведьмы, - зевнул дракон, показав тонкий голубой язык. - Симпатичная безделушка.
Сделав шаг, она положила кольцо на землю. Прежде чем она вернулась на место, дракон рванулся вперед, ловко подхватил перстень кончиком хвоста и, подбросив в воздух, поймал когтистой лапой.
- Благодарю тебя за хороший подарок, - насмешливо произнес он. - А теперь можешь идти.
Встав перед ним, Мегэн низко поклонилась.
- Я прошу аудиенции у Круга Семи.
- Похоже, люди стали очень дерзкими и нахальными за те несколько веков, что я не говорил с ними, - прозвучал у нее в голове голос дракона. - Ведьма, которая не уходит, когда мы требуем этого, и толпа солдат, которая разбила лагерь у нас под носом. Нас это не радует.
- Прошу простить мое вторжение, сказала Мегэн. Только чрезвычайные обстоятельства мешают мне подчиниться велениям великих драконов.
- Учтивые слова, ведьма, - отозвался дракон. - Однако мы просили тебя покинуть наши владения, но ты вернулась. Почему?
- Я нуждаюсь в помощи, милорд дракон.
- А почему твои дела должны касаться драконов?
- Я хочу обратиться ко всем известной мудрости драконов.
- А те люди в красных плащах так нуждаются в нашей мудрости, что даже привели к нашей горе такую армию?
- Не знаю, милорд. Я не имею с ними ничего общего, я не знаю чего они хотят, но полагаю, что они желают мне зла и драконам, я думаю, тоже.
Дракон окинул ее задумчивым взглядом.
- Думаю, не твое дело указывать драконам, кто им друг, а кто враг.
- Да, милорд.
Огромные топазовые глаза продолжали разглядывать ее. Мегэн ждала. Наконец, дракон зевнул, показав голубое нёбо.
- Ты надоела мне, ведьма. Скажи, зачем ты пришла. Конечно, не для того, чтобы предупредить нас о появлении солдат?
- Нет, милорд, я знаю, вы не нуждаетесь в моей помощи. Я пришла за вашей.
Дракон неожиданно расхохотался.
- Дерзко, но честно. Необычно для ведьмы.
- Ведьмы дают обет говорить одну только правду.
- А сколько ведьм потом исполняют эту клятву?
- Я не нарушаю своих обетов.
- А разве ведьмы не дают клятву уважать жизнь других?
Мегэн сжала кулаки.
- Кроме тех случаев, когда они защищают свою жизнь.
- А гнев? А месть?
Ведьма медленно разжала ладони.
- Да, это, безусловно, серьезные причины, - сказала она сухо, услышав неприятный смех дракона.
- Хватит, колдунья, я устал играть с тобой, хоть ты и умна. Зачем ты нарушаешь наш покой?
- Я хочу обратиться к Кругу Семи, милорд, если они согласятся меня принять.
- У Круга Семи есть заботы поважнее, чем желания ничтожных людишек. Какое у тебя дело?
- В стране великая смута и волнения, действуют злые силы. Я знаю, что драконы видят нити времени, и надеюсь, что их знания и мудрость помогут мне выбрать верный путь. - С каждым произнесенным словом голос Мегэн становился увереннее, странные формулы драконьего языка вспоминались сами собой.
- Круг Семи интересуется человеческими смутами не больше, чем вы интересуетесь битвами муравьев или гусениц. Твои сородичи постоянно убивают друг друга, почему мы должны обращать на это внимание?
- Потому что гражданская война, которая разгорается в Эйлианане, касается и драконов, - прямо ответила Мегэн. - Майя Незнакомка приказала истребить волшебных существ, и драконов уже убивают. Я знаю, прежде драконы проявляли интерес к человеческим делам, иначе зачем им понадобилось спасать человеческого младенца? Судьба Изабо должна быть небезразлична Кругу Семи, иначе они не отдали бы ее мне. Драконы ничего не делают, не обдумав хорошенько.
- Верно, ведьма, но мы также не даем аудиенций, не получив достойных даров. Я не могу позволить тебе пройти, ибо ты идешь с пустыми руками.
- Я принесла дары, - сказала колдунья, доставая кольца с яшмой, бирюзой и голубым топазом, которые прятала в кармане.
- Жалкий дар. Вряд ли он достоин внимания Великого Круга.
- Верно, милорд. Я воистину стыжусь предстать перед Кругом Семи с таким скромным подношением. Если бы я могла, я бы принесла с собой драгоценности из казны Кьюинна и Кольцо Серпетры, но я всего лишь старая лесная ведьма, у которой нет ничего, кроме этих колец.
Дракон молниеносно выбросил и снова спрятал свой голубой язык.
- И твоей плоти и крови.
- В основном старые кости, - горестно сказала Мегэн, - и еще ревматизм. Я думаю, Великие выплюнули бы меня с отвращением, милорд.
К ее удивлению, дракон расхохотался, и от этого звука кровь застыла у нее в жилах.
- Искренние речи, ведьма, воистину искренние. Ладно. Я позволю тебе пройти, но знай, что твоя жалкая жизнь полностью зависит от воли Великих. Не серди их.
- Благодарю вас, милорд. - Мегэн снова поклонилась, и дракон расправил крылья и хвост, на миг заслонив собой небо.
- Мы увидимся, когда твои смехотворные маленькие ножки принесут тебя к подножию Лестницы. Не мешкай, а не то Круг может забыть, что ты идешь.
Мегэн поклонилась, хотя у нее упало сердце при мысли о предстоящем трехдневном путешествии. Она уже не могла видеть крошащийся камень Великой Лестницы.
Дракон хитро посмотрел на нее.
- Значит, жалеешь, что у тебя нет крыльев, чтобы парить, как дракон. Не хочешь ли прокатиться у меня на спине?
Ужас, смешанный с радостью, накатил на нее, точно горячая волна лунного зелья. Смиренно склонив голову, она сказала:
- Это честь, о которой я не осмеливаюсь даже мечтать.
Поднявшись на задние лапы, дракон взревел, заставив Мегэн попятиться и зажать уши ладонями, цепенея от вечного страха.
- Ни один человек еще не летал на моей спине, - прошипел он, и ни один не полетит. - С этими словами бронзовый гигант сорвался с каменной арки и исчез. Мегэн, вдохнув, медленно поднялась с камня, разгладила юбку и начала спускаться.

***

На этом склоне дорога сохранилась гораздо лучше, а резной орнамент на стене был куда четче. Старая ведьма внимательно разглядывала его, обнаружив, что резьба изображает высокого человека в короне из оленьих рогов, стоящего под цветущим деревом. Рисунки окаймляли сплетенные драконы, другие символы власти и отделяли друг от друга две розы в терновых ветвях.
Гита вскарабкался на плечо Мегэн.
- Летнее Дерево, - сказал он, показав на человека, увенчанного оленьими рогами. Эти слова заинтересовали Мегэн, но когда она спросила донбега, что он имел в виду, тот, застрекотав что-то, сбежал вниз по спине.
Вскоре Мегэн нашла участок стены, выщербленный настолько, что она смогла вскарабкаться на нее. Усевшись наверху, она окинула взглядом Северные горы, тянувшиеся насколько хватало глаз. Они были значительно выше Сичианских гор и, несмотря на то, что началась весна, их покрывал снег. Прямо под ней располагался широкий кратер, напоминавший глубокую чашу. В глубине кратера курилось паром небольшое зеленоватое озеро. Прищурив старые глаза, Мегэн несколько минут смотрела на озеро, прежде чем поняла: то, что казалось ей скалами, выступающими из воды, на самом деле является драконами. Поспешно отведя взгляд, она прижалась к земле, чтобы не быть замеченной. Она видела, как драконы купаются в озере, пуская из ноздрей струйки пара, еще один отдыхал на скале, подставив солнцу бледный живот. Он перевернулся, хлестнув по воде длинным хвостом, и Мегэн увидела, что он гораздо крупнее, чем те, с которыми она разговаривала. Ее охватил трепет. Ведьма невольно подумала о том, правильно ли она поступает. Она не ожидала, что драконов окажется так много. Впрочем, один дракон или пять - разница невелика. Через несколько минут Мегэн продолжила путь.
Обнаружилось, что спускаться по высоким каменным ступеням гораздо легче, чем взбираться, и когда Мегэн спустилась вниз, настроение у нее было лучше некуда. Здесь статуи, охраняющие арку, сохранились гораздо лучше, поэтому она воспользовалась возможностью внимательно их рассмотреть. Казалось,- это настоящие драконы, обращенные в камень каким-то могущественным волшебником. Неведомый ваятель изобразил каждую чешуйку и каждый коготь на драконьих лапах.
Вымощенная булыжником дорога огибала зеленое озеро и вела к точно такой же арке на его противоположной стороне. Мегэн догадалась, что там тоже должна была быть Великая Лестница, ведущая в северные страны, населенные дикими племенами. Она слышала о них, так как за несколько лет до Сожжения, человек из северных краев пришел в Башню, чтобы учиться. Он поразил ведьм, прилетев в Лукерсирей на спине дракона. Драконы были известны своей неприязнью к людям и никому не позволяли себя оседлать. До его появления ведьмы считали все истории о северных жителях сказками, ибо страна за Драконьим Когтем, Тирлетан, была такой суровой, что там могли выжить только снежные великаны и белые совы.
Глубоко вздохнув, Мегэн прошла между статуями и ступила на дорогу. Из озера вылез самый маленький дракон, по его золотистой шкуре скатывались капли воды. Он молча прошел рядом с ней, заставив ее почувствовать себя бесконечно маленькой. Другие драконы потянулись за ним, и вскоре Мегэн со всех сторон окружили исполинские бронзовые тела. Пытаясь подавить страх, вызванный видом такого множества драконов, она крепко сжала посох и принялась разглядывать кратер. Его высокие стены поднимались над озером почти отвесно. На севере и на юге их прорезала Великая Лестница. Над озером, занимавшим большую часть котловины, курился пар. В одной из стенок кратера зияли семь огромных пещер. Гигантские арки, ведущие в первый грот, были украшены затейливой резьбой, они явно были сделаны теми, кто построил Великую Лестницу.
К самой высокой арке вели от дороги широкие круглые ступени. Маленький дракон сопровождал Мегэн, делая вид, что не замечает, насколько ей неудобно подниматься по высокими ступеням. За резной аркой обнаружилась дорога, крутой спиралью уходящая вниз. Покрытые резьбой стены утопали во мраке. Приглядевшись, Мегэн заметила, что в пещере находится еще один дракон. Она молча поклонилась ему, чувствуя, что горло сдавливает от страха.
- Еще раз приветствую тебя, ведьма, - презрительно сказал дракон. - Я вижу, ты вернулась, несмотря на мое предупреждение.
- Приветствую тебя, благородный. Да будет твое ложе всегда теплым, а небеса голубыми.
- Да доживешь ты до следующего рассвета, - ответил он, подергивая хвостом, и начал спускаться по дороге, пританцовывая, точно огромный боевой конь.
Мегэн шла за ним, с изумлением разглядывая пещеру. Ее своды вздымались вверх на сотни футов, на них были изображены луны и звезды, кометы и планеты, украшенные позолотой и драгоценными камнями. Стены пещеры были покрыты резьбой: сквозь листья и ветви выглядывали животные и волшебные существа, одни прекрасные, словно мечта, другие - уродливые. Однако вскоре стало так темно, что Мегэн пришлось зажечь колдовской огонь и закрепить его на верхушке посоха, чтобы не оступиться в темноте.
Освещенные его слабым голубым светом, лица, казалось, ожили, и начали ей подмигивать.
Процессия драконов медленно спускалась в глубь горы. Старая ведьма шагала посередине, чувствуя во рту металлический привкус. Гита, сжавшийся в ее кармане в плотный комочек, мелко дрожал. Скрытые во мраке, драконы превратились в силуэты и звуки - цокот когтей по камню, шорох чешуи, шум дыхания, который, казалось, усиливался по мере того, как они спускались. Дойдя до конца спирали, Мегэн заглянула в темноту, ощущая, что ее одолевают мрачные предчувствия. В воздухе пахло серой и дымом, огромную пещеру наполнял шум, похожий на рокот прибоя. Он усиливался и затихал, точно шелест волн о покрытый галькой берег.
Огромные плиты пола были истерты тяжелыми драконьими телами. Высокий сводчатый потолок поддерживали круглые колонны. Внезапно вспыхнули факелы, закрепленные под потолком. Тени съежившись, метнулись прочь, на шкурах драконов заиграли яркие блики. Черные тени на стенах казались огромными драконами, поднимающими изогнутые крылья и бьющими хвостами.
В дальнем конце пещеры виднелись невысокие ступени, ведущие к помосту, заваленному всевозможными сокровищами: мечами и чашами, кольцами и статуями, золотыми пряжками и нитками жемчуга, на которых толстым слоем лежала пыль. Ритмичный рокот стал громче, и Мегэн, чувствуя, как заколотилось ее сердце, оперлась на свой посох. Между грудами сокровищ она увидела когтистую лапу высотой в ее рост. Она подняла посох, и свет от ее фонаря разлился во все стороны, осветив гигантское плечо. От одного взгляда на королеву драконов у Мегэн подогнулись колени, и она опустилась на землю, на мгновение потеряв дар речи. Чешуя королевы отливала зеленью, как старая бронза. Ее огромные глаза были закрыты, длинный хвост тянулся вдоль стены. Это ее дыхание наполняло зал рокотом, напоминающим шум речной волны. От него, как от ветра, развевались волосы, выбившиеся из прически.
Наконец, Мегэн, собравшись с духом, подняла глаза. В мерцающем свете виднелись еще пять огромных драконов. Они обступили свою королеву полукругом, а их огромные немигающие глаза ярко светились. Драконий страх лишил Мегэн последних сил. Если бы ноги слушались ее, она убежала бы без оглядки, но ее тело отказывалось ее поволноваться.
Наконец, дрожь, бившая Мегэн, стала слабее, и она подняла глаза и увидела, что драконы-самцы собрались у нее за спиной, сложив крылья по бокам. Морщинистые веки королевы медленно поднялись и она взглянула на Мегэн.
Их золотое сияние притягивало взгляд Мегэн, она почувствовала, что мир вокруг нее исчезает, растворяясь в этом завораживающем пламени. Казалось, что время бешено мчится вперед, звезды и планеты сменяют друг друга, расцветают и осыпаются леса, облака собираются в отары, как овцы, и снова рассыпаются по небу. Плоть исчезала с костей, кости истлевали, рассыпаясь в прах, из праха вырастала молодая трава, и над всем этим яростно пылало солнце и плыли облака. Перед ней промелькнула ее собственная жизнь, пронеслась за единый миг, за единственный удар сердца - все долгие годы, все ее победы, печали и радости появились и исчезли,- и она почувствовала, как сама распадается и исчезает.
Тоненькая и сверкающая, как раскаленная проволока, она плыла где-то в безвременье. В ее мозгу раздался голос, заставивший все ее существо зазвенеть, точно струна арфы под пальцами менестреля.
- Мегэн Повелительница Зверей, я воистину удивлена, что вижу тебя здесь, - сказал голос. - Я считала тебя мудрой. Что привело тебя сюда?
Мегэн захотелось разрыдаться.
- Я... я прошу прощения.
- Ты дважды пошла наперекор нашему велению. Мы не любим, когда нам перечат.
Мегэн мучительно пыталась вспомнить, зачем она пришла, но не могла отвести глаз от пылающего ока матери драконов. Она видела, как появляются и высыхают моря, рождаются и гибнут города, горы изрыгают пламя и рассыпаются в пыль.
- Мой сын говорит, что ты принесла дары. Покажи.
Мегэн покорно достала свои кольца и, не отводя взгляда от королевы, положила их перед ней.
- Я думаю, это не все, - сказала та. И Мегэн почувствовала, как ее рука сама скользнула в карман и вытащила огромный изумруд, вспыхнувший зеленым пламенем, и опал, который носят колдуньи. С мучительным чувством она положила свое приношение на землю.
- А где твой лунный камень, колдунья?
- Я отдала его своей ученице, Изабо, когда она прошла Испытание.
- Стало быть, маленькая Изабо теперь молодая ведьма. - Казалось, королева драконов удовлетворенно вздохнула. - Ее мать была бы довольна.
- Полагаю, что была бы, - уверенно сказала Мегэн. - Она выглядела довольной.
Драконий глаз расширился, и Мегэн почувствовала, что мир вокруг нее бешено завертелся и опрокинулся. Время вспыхнуло, каскадом искр и на миг она разглядела, что ткали Пряхи. Потом видение померкло, и мир остановился. Она все еще смотрела в драконий глаз, но видела лишь огромный желтый круг и отражающееся в нем пламя факелов. Она снова собрала всю свою решимость.
- Ты не только мудра для человека, ты еще и догадлива, - сказала мать драконов. - Значит, ты разгадала тайну рождения Изабо. Разве она не отдала тебе свое кольцо, как велит ваш обычай?
Мегэн почувствовала пронзительную скорбь. Неохотно опустив руку в карман, она вынула кольцо с лунным камнем, сделанное для нее Изабо. Расставаться с этим кольцом было больнее, чем отдать его колдунье, ведь оно было знаком любви и уважения.
Королева драконов тонко улыбнулась, мелькнул гибкий раздвоенный язык длиной с саму Мегэн.
- Именно те дары, которые отрывают от сердца, мы ценим больше всего, - проурчала она.
С болью в сердце Мегэн смотрела, как огромная драконья лапа сгребает ее кольца и бросает их в общую кучу. Каждое из этих колец было оплачено долгими годами терпения и упорной учебы, и Мегэн носила их с гордостью. Ей было тяжело видеть, как они исчезают в пыльном углу пещеры, среди груд сокровищ, скопившихся за многие века.
- Значит, я была права? - спросила Мегэн, исполненная решимости выжать из королевы драконов сведения, которые стоили бы отданных колец. - Изабо - дитя Ишбель?
- Да, это так. Ты нашла разгадку, колдунья. - В мысленном голосе матери драконов слышалось легкое удивление.
- Вы забываете, что до Дня Предательства Ишбель была моей ученицей, - холодно сказала Мегэн. - Я знала, что она носит ребенка, и знала, что ей удалось спастись.
- Так, может быть, догадливая маленькая ведьма, ты знаешь, кто был ее отцом?
- Я помню возлюбленного Ишбель, рыжеволосого воина из Тирлетана. Его звали Хагард.
- А что ты знаешь о Хан'гараде, Повелителе Драконов, Воине Со Шрамом на Лице?
Мегэн заговорила, осторожно подбирая слова.
- Хан'гарад пришел в Башню Двух Лун много лет назад, когда Шабаш Ведьм был на вершине своей власти. Он сказал, что пришел, чтобы учиться у нас, потому что постиг все, чему могли научить мудрецы его страны, а ему хотелось большего. Помню, он особенно интересовался нашими знаниями о драконах, и я устроила так, чтобы он стал учеником Фельда, который занимался этим много лет. Прошло много времени с тех пор, как моя прежняя ученица, Табитас, покинула меня, и я сделала своей помощницей Ишбель. Когда в Башне появился Хан'гарад, Ишбель было восемнадцать, они встретились и полюбили друг друга, несмотря на мои опасения. Но молодежь есть молодежь, и ведьмы не так уж отличаются от всех прочих. Вскоре я с радостью и испугом узнала, что Ишбель носит дитя.
В какой-то миг ей показалось, что воспоминания сейчас переполнят ее, и, точно в насмешку над ее болью, в драконьем глазу отразилась пылающая Башня, казни ведьм, побег Ишбель и ее собственный. Рыдания сотрясали все тело Мегэн, она закрыла лицо ладонями. Но видение не отступало, и она увидела свой последний поединок с Майей и смерть Хан'гарада от своих собственных рук.
Мне пришлось так поступить, прорыдала Мегэн.
- У меня не было выбора. Или их жизнь, или наша. Я не знала...
Она замолчала, ибо не хотела лгать. Она знала, что Банри схватила Хан'гарада, когда Мегэн приказала земле разверзнуться у нее под ногами. Пытаясь убить Майю, она погубила Хан'гарада, возлюбленного своей ученицы, и до сих пор не могла простить себе этого.
- А знаешь ли ты, кем был Хан'гарад? - спросила мать драконов, и Мегэн различила в ее голосе гнев. Она покачала головой, глядя в огромное золотистое око. На этот раз ей показалось, что она летит навстречу ветру, ее длинные волосы развеваются, а земля стремительно проваливается вниз. Потом она камнем рухнула вниз, вошла в штопор и снова взмыла вверх, и око дракона было солнцем, сияющим в вышине.
- Хан'гарад был Первым Воином Клана Огненного Дракона, для своего народа он был незаменим. Еще он был Повелителем Драконов, единственным человеком, которому было позволено садиться на наши спины. Знаешь, за что он удостоился такой чести? Он спас жизнь моей дочери, единственной самки в моем роду и преемницы в Кругу Семи.
У Мегэн потемнело в глазах. Она почувствовала, что падает.
- Почему же ты отдала его дочь мне на воспитание? На воспитание той, кто убила его? - воззвала она к ослепительной пустоте.
- Хан'гарад не погиб, Мегэн Повелительница Зверей. Он жив, хотя и существует не в том виде, в котором ты его знала. Можешь не мучиться угрызениями совести. Кроме того, мне-то что за дело? В конце концов, он был всего лишь человеком.
Мысли Мегэн постепенно прояснилась, и она больше не чувствовала расступающегося перед ней времени и не видела прекрасных и жутких видений. Она вернулась в эту пещеру, ощутила твердый камень на полу, и смело посмотрела в топазовый драконий глаз.
- Мудрейшая, - сказала она, - я не понимаю. Ты сказала, что Хан'гарад Повелитель Драконов жив, хотя я видела, как земля поглотила его. Теперь я знаю, что Ишбель тоже выжила, хотя думала, что она мертва. Ты подтвердила, что Изабо ее дочь. Скажи мне,- это ты принесла ее ко мне?
- Да. Я велела своему седьмому сыну взять малютку в когти и лететь в долину, где ты жила. Я многие годы наблюдала за тобой и знала, что там Изабо будет в безопасности.
- Великая, я отважилась вторгнуться в твою страну, чтобы понять, какая роль предназначена Изабо. Я учила и защищала ее, как могла, но теперь у меня связаны руки. Меня изгнали из долины, зверей в моем лесу убили, моей собственной жизни угрожает опасность. Почему ты отдала мне Изабо?
Повисла долгая тишина, и Мегэн осознала, что другие драконы все еще лежат у нее за спиной, вслушиваясь в каждое слово матери драконов, Королевы Круга.
Наконец, королева неохотно ответила.
-Все очень просто, колдунья. Он спас мою дочь, и я решила спасти его ребенка. Я не интересуюсь мелкими склоками твоего народа. Столько войн, столько жизней и смертей, что мне до них?
- Тогда почему, мудрейшая, вы нарушили Пакт Эйдана и убивали людей и животных Эйлианана?
Мегэн почувствовала, как драконы за ее спиной начали нервно постукивать кончиками хвостов. Огромная туша королевы шевельнулась, заставив Мегэн отпрянуть.
- Четыреста лет на наших когтях не было крови обитателей твоей земли, звериной или человеческой, - сказала королева, и ее мысленный голос дрожал от ярости. - Мы чтили твоего предка, великого Мак-Кьюинна, который преподнес нам множество роскошных даров. Но небеса принадлежат нам и будут нашими. За последние шестнадцать лет убиты четыре наших соплеменника. Четыре!
Драконы, поднявшись на дыбы, яростно взревели. Эхо подхватило оглушительный звук, разнося его на многие мили. Мегэн упала на пол, зажав уши ладонями, но рев продолжал терзать барабанные перепонки. Наконец, скорбная песнь смолкла, и Мегэн осмелилась опустить руки. Огромный топазовый глаз, казалось, видел ее насквозь.
- Мегэн Повелительница Зверей, Хранительница Ключа Шабаша, я знаю, что ты не принимаешь участия в охоте на драконов. Первый погибший дракон был всего лишь глупым детенышем, потому он и попался. Он напал на коровье стадо и заставил его разбежаться. Поэтому, когда хозяин замка вместе со своими людьми и вашими ведьмами в красных плащах поехал и застрелил его, мы горевали, но понимали, что это могло быть ваше варварское правосудие. Действительно, напав на стадо, детеныш нарушил Пакт Эйдана. Однако, другие драконы были убиты на их собственной земле, на наших пастбищах в Сичиане и Белых горах. Они не сделали ничего, что могло навлечь на них гнев твоего народа.
- Ты понимаешь? Люди пришли в их страну и выследили их. Одна из них была самкой и носила детеныша! Круг Семи уменьшился до шести! Никогда раньше не случалось, чтобы в Великом Круге не было всех семи драконов, а если королева умирает, не оставив отпрыска женского пола, это для нас самая большая трагедия, какая только может быть! Мы не стали мстить за гибель наших сыновей в память о твоем предке, Мегэн Повелительница Зверей, но убийство нашей дочери и ее нерожденного детеныша - это то, чего мы простить не можем!
Остальные драконы одобрительно взревели, и Мегэн почувствовала, как остальные пять королев шелестят крыльями и касаются друг друга своими гибкими шеями. Мать драконов продолжала:
- Тогда я собрала Круг Семи, чтобы решить, что мы будем делать. Со всех концов острова слетелись драконы, и велик был их гнев на твой народ. И все же я предостерегала их. Множество знамений окружает нас, и я хотела подождать, пока они не станут более ясными. Но теперь войска твоего короля скопились у самого подножия Лестницы, и я не думаю, чтобы они желали нам добра. Они должны знать, что все драконы страны сейчас находятся здесь. Они убили нашу дочь отравленным копьем! Если они пойдут на нас войной, я боюсь, что погибнет еще больше моих детей.
И снова скорбный плач, повышаясь и затихая, наполнил зал, и Мегэн показалось, что ее голова и сердце сейчас разорвутся. Ее потрясло то, что рассказала ей мать драконов, и она знала, что, мстя за гибель самки, драконы могут опустошить Эйлианан. Они размножались очень медленно, и лишь немногие из детенышей были самочками. Гибель беременной самки могла означать вымирание целой расы. Мегэн попыталась выразить ужас и стыд, но драконы так метались и били хвостами, что ее снова охватил приступ драконьего страха, сдавивший ей горло.
- Мы заставим их заплатить! Мы отомстим! - затянули они. Внезапно Мегэн осознала, что в зале находится восемнадцать драконов, некоторые почти такие же огромные, как королева, с потемневшими от старости шкурами.
- Это все драконы, оставшиеся в нашей стране, - печально сказала мать драконов. - Когда-то драконьи стаи закрывали небо, а шум наших крыльев заглушал раскаты грома. Теперь от священного Круга Семи осталось лишь шестеро, и нет никого, кто сменил бы нас, кроме детей.
Плач и стенания продолжались очень долго, и Мегэн, склонив голову, лихорадочно думала. Наконец, скорбящие драконы затихли, и Мегэн заговорила.
- Великая Мать, я вместе с вами скорблю о том, что великие и благородные драконы были предательски убиты. Воистину темные времена выпали на нашу долю, и я клянусь Эйя, матерью и отцом всех нас, что разыщу ведьму с черным сердцем, которая настроила против вас своих слуг. Мне кажется, я поняла, в чем дело. Майя, которая называет себя Банри, долго завидовала тем, кто владеет другой магией. Она знает, что драконы были друзьями и союзниками великого Клана Мак-Кьюиннов. - Мегэн услышала за спиной шипение и почувствовала недовольство молодых драконов, которые не знали Эйдана, прямого потомка самого Кьюинна, величайшего колдуна в истории Эйлианана.
- Воистину, Клан Мак-Кьюиннов имел много причин благодарить драконов, которые милостиво позволили нам пасти стада и строить деревни на земле Эйлианана, - быстро продолжила Мегэн. - И я еще раз прошу Великих Драконов о милости.- Ей снова пришлось дожидаться, пока драконы успокоятся, глубоко сожалея о том, что они настроены против людей.
Когда они затихли, Мегэн продолжила говорить.
- Все, о чем я прошу вас,- не наказывайте добрых людей Эйлианана, которые почитают и уважают вас. Я знаю, ваши сердца разрываются от ярости и горя. Вместе с вами скорблю и негодую я, которая всегда преклонялась перед мудростью и величием драконов. Я знаю, вы можете превратить всю страну в пустыню, убивая скот, которым мы живем, и людей, которые пасут его, уничтожая наши города и села, отравляя реки и озера. Я знаю,- это ваше право по Пакту Эйдана. Но ваши враги - не добрые люди Эйлианана. Это злокозненная Незнакомка, околдовавшая нашего Ри, потомка великого Эйдана, который всегда был вашим другом и союзником. Я сама выступлю против нее и клянусь вам, что не пожалею своей крови, чтобы отомстить за ваших братьев и сестер!
На этот раз драконы издали одобрительный рев, но Мегэн чувствовала, что огромная королева продолжает наблюдать за ней. Она заставила себя снова взглянуть в ее глаз. Огромный золотой глаз, который был так похож на кошачий, но размером превосходил все тело Мегэн. С такого расстояния она видела переливающуюся радужку узкого зрачка. Страх снова сжал ей горло.
- А почему, Мегэн Повелительница Зверей, ты хочешь взять на себя наш долг чести?
- Потому что это и мой долг, - честно ответила Мегэн. - Шестнадцать лет я сидела тихо, как мышь под метлой, и пыталась бороться с Майей не покидая своей долины. Постепенно я восстановила связи с теми ведьмами, которые выжили, и они стали моими глазами и ушами; я помогла создать движение сопротивления, которое будет моим мечом; и вот, наконец, подошел решающий момент! Мне сообщили, что власть Майи над Ри слабеет, и я знаю, что в его ушах должен звучать голос Лодестара, ибо я тоже слышу его. С каждым днем я слышу его все лучше, и он поет о битве и крови! Великая, я вижу знамения, являющиеся на небе и в воде, но, в отличие от тебя, не могу сказать, что все это значит. Я знаю лишь то, что, ткань наших жизней вплелась новая нить.
- Понимаю. Значит, ты идешь против королевы твоей страны не из-за того зла, которое она причинила моим сыновьям и дочерям, а из-за того, что она причиняет зло твоему народу?
- Да, Великая, - призналась Мегэн, хотя и опасалась, что ее честность вызовет гнев дракона.
Однако, мать драконов казалась довольной. Мегэн поняла, что прошла очередную проверку.
- Значит, в твоих планах есть место и для драконов?
Мегэн ощутила, что драконы за ее спиной напряглись, и сказала, тщательно выбирая слова.
- Нет, Великая. Кто я такая, чтобы рассчитывать на драконов, повелителей небес и дымящейся горы, величайших из всех волшебных существ? Я всего лишь прошу милосердия к людям Эйлианана, по крайней мере до тех пор, пока я не выступлю против Банри. Они всегда почитали Пакт Эйдана. Виной всему эта гнусная ведьма, которая нарушила его и запачкала свои руки в крови! - Голос Мегэн дрогнул, давали о себе знать все годы горя и гнева. Она чувствовала, что ее слова тронули королеву драконов.
- А как же наша месть? - внезапно заговорил еще один дракон, и Мегэн узнала голос бронзового гиганта, который встретил ее на склоне горы.
Мегэн перевела дыхание и сказала:
- Легион Красных Стражей стоит лагерем у вас на пороге, и мечтает с вами расправиться. Кто они такие, как не меч так называемой Банри?
Раздался шелест крыльев и раздраженное шипение, Драконы, собравшиеся в зале, зашевелились. Мать драконов пристально разглядывала лесную ведьму и отвела глаза только тогда, когда Мегэн начало казаться, что у нее вот-вот подломятся колени.
- Довольно, - сказала мать драконов. Я послала своего седьмого сына говорить с солдатами, которые осмелились ступить под Арки без разрешения. Мы поступим с солдатами так, как сочтем нужным. А теперь оставь нас. Я устала от твоих речей.
Мегэн поклонилась. У нее было еще много вопросов, но она опасалась навлечь на себя гнев драконов. Внезапно ее осенила мысль, такая простая и ясная, что она не могла не рискнуть.
- Конечно, о мудрейшая и величайшая из всех существ. Будет ли мне разрешено навестить мою ученицу Ишбель, прежде чем я покину вас?
Последовала долгая, пугающая тишина. Голова Мегэн клонилась все ниже и ниже, пока она снова не растянулась на полу перед драконом. Но мать драконов внезапно расхохоталась, и ее гулкий басистый смех эхом отозвался по всему залу. Наконец, эхо замерло, и огромная бронзово-зеленая королева опустила голову на землю и смежила веки.
- Я действительно недооценивала тебя, старая ведьма, - раздался ее мысленный голос. - Навести эту тощую маленькую ведьму, если тебе так хочется. Для бескрылой твари это четыре или пять дней пути, а может, даже больше. - Внезапно мать драконов снова расхохоталась и добавила: - Я велю кому-нибудь проводить тебя. Думаю, тебя ждет несколько сюрпризов, Мегэн Повелительница Зверей, которая осмеливается чего-то требовать от драконов.
Мегэн поклонилась так низко, что у нее заболела спина и на подгибающихся ногах начала подниматься обратно, к выходу из пещеры. Блестящая коричневая головка Гита высунулась из ее кармана, и она почувствовала, что его колотит дрожь. Смелая игра, моя ведьма. Не знаю, как ты решилась на такое. Да Мегэн и сама этого не знала.
Она почти дошла до спиральной дороги, когда послышался оглушительный рев, полный гнева и боли. Мегэн охватил ужас. Она увидела, как мать драконов встала на ноги. Ее бронзовая голова задевала потолок пещеры.
- Мой сын! - взревела она, и Мегэн сбило с ног и потащило, словно соломенную куклу, подхваченную ураганным ветром. Она катилась по каменному полу, пока не ударилась об стену пещеры с такой силой, что у нее потемнело в глазах.
Большинство драконов сорвались с места и огненными стрелами рванулись к спиральной дороге. Остались лишь королевы, которые нервно расхаживали по помосту, наступая когтистыми лапами на груды сокровищ. Мать драконов продолжала реветь, и Мегэн зажала уши ладонями, пытаясь защититься от нестерпимого шума.
Вскоре самцы прилетели обратно, неся тело самого молодого дракона - того, который встретил Мегэн в самом начале Великой Лестницы. Он метался из стороны в сторону и хлестал по колоннам длинным чешуйчатым хвостом. На пол с грохотом сыпались сбитые камни.
Когда его положили на землю, он жалобно закричал от боли. У Мегэн сжалось сердце, когда она увидело древко короткого копья, засевшего у него в боку. Казалось странным, что такое маленькое оружие может причинить огромному зверю такую боль. Один из драконов зажал древко зубами, собираясь вытащить его.
- Стой! - воскликнула Мегэн. - У него зазубренное острие. Его так не вытащишь. К тому же, оно может быть отравлено. Гита! Принеси мои травы, скорее!

Предыдущая страница 3 Следующая страница


Коготь дракона 4

***

Всю ночь старая ведьма возилась с драконом, пытаясь остановить медленное распространение драконьего зелья по его телу. За это время ей удалось узнать у стонущего дракона, что произошло. Красные Стражи так же, как и Мегэн, поднялись по Великой Лестнице, несмотря на то, что драконы приказали им вернуться, и пошли дальше, точь-в-точь как Мегэн. У последней арки они снова попросили разрешения говорить с Великим Кругом. Несмотря на множество даров и бойкие речи, мать-королева отказала им. Ее младшему сыну, которого послали с этой вестью, сначала пытались льстить, потом угрожали и в конце концов ранили.
Сначала он почувствовал лишь легкий укол, еще раз предостерег вожака и полетел домой, но чем выше он взлетал, тем сильнее кружилась голова и большую боль причиняла рана. К тому моменту, когда молодой дракон приземлился в долине, он был совсем плох.
Когда яд распространился по всему телу, дракона начало лихорадить, и он чуть не убил Мегэн, мечась из стороны в сторону. Она позвала на помощь других драконов, которые мысленно разговаривали с ним, подпирая своими огромными тушами. Мать драконов, слишком крупная, чтобы спускаться со своего помоста, неуклюже сползла по ступеням, чтобы посмотреть, как дела у сына. Наконец, лихорадка начала отступать, а уродливая опухоль вокруг раны исчезла. Обессиленная, Мегэн откинулась назад, прислонившись к колонне, и выпила немного митана, целебной жидкости, способной заставить забиться снова почти любое сердце.
- Ты спасла моего сына, Мегэн Повелительница Зверей, Хранительница Ключа Шабаша, и я благодарю тебя за это. - Мысленный голос матери драконов проник сквозь пелену усталости, затуманившую разум Мегэн. - В знак благодарности я скажу тебе мое имя. Выкрикни его, и один из моего рода прилетит к тебе и окажет любую помощь, какая тебе понадобится. Но делай это только в великой нужде, Мегэн Хранительница Ключа, ибо дракон не станет прилетать к тебе по первому свистку.
И Мегэн услышала имя, от которого, казалось, упали какие-то покровы, и ее снова охватило ощущение несущегося времени, огромная радость и боль живой жизни.
- Кайллек Эйллин Эйри Теллох Кае, - произнесла королева драконов.
Мегэн была потрясена. Она посмотрела в огромный золотой глаз старой королевы и тихо сказала:
- Благодарю тебя, моя Банри. Я знаю, какой чести меня удостоили. - И почувствовала, как какую-то ее часть затягивает в золотое пламя.
- Можешь выбрать из наших сокровищ все, что захочешь, - сказала бронзовая королева.
Мегэн поднялась на ноги и, сделав несколько шагов, встала на колени перед матерью драконов, не сводившей с нее сверкающего топазового ока.
- Благодарю, Величайшая, но мне не нужно ничего, кроме безопасности моего народа и вашей помощи в борьбе с Майей Колдуньей.
- Пусть будет по-твоему, - произнесла мать драконов и, подняв огромную когтистую лапу, бросила Мегэн что-то, рассыпавшееся каскадом искр. Мегэн непроизвольно подставила ладонь и увидела ней все свои кольца, в том числе кольцо с лунным камнем, сделанное для нее Изабо. Было там и кольцо с драконьим глазом, сверкающее красно-золотым огнем.
- Благодарю тебя, - запинаясь, выговорила она, смаргивая невольную слезу, и опустила кольца в карман.
- А теперь, дети мои, пора отомстить этим проклятым солдатам! - воскликнула мать драконов. Послышалось оглушительное хлопанье крыльев и стук хвостов, драконы поднялись в воздух и вылетели из огромного зала. Мегэн почувствовала, как у нее перехватывает дыхание, - ей никогда еще не приходилось видеть подобного зрелища.
- А теперь, колдунья, я хочу, чтобы ты познакомилась с моей дочерью, - сказала мать драконов, снова взгромоздившись на свое золотое ложе и устроившись на нем. - Она отвезет тебя туда, где держат твою подругу. Будь осторожна, Мегэн Повелительница Драконов.
Мегэн с благодарностью поклонилась, потом выпрямилась настолько, насколько это позволяла ее старая спина, и посмотрела прямо в глаз королевы. Ее окутало яркое сияние, но она уверенно нырнула в его темную сердцевину.
- Моя Банри, есть еще одна вещь, о которой я хотела бы спросить тебя. Несколько ночей назад с Красным Странником, горящим в вышине, что-то произошло. Какое-то сильное колдовство. Мы почувствовали это и вы, я знаю, тоже, ибо мы слышали рев твоих сыновей. Я хотела бы понять, что это было.
Королева драконов подвинула свою исполинскую тушу, под ее лапами захрустели драгоценности, с лестницы прямо к ногам Мегэн скатился тяжелый серебряный кубок, за ручку которого зацепилась нитка жемчуга. Мысленный голос королевы был полон тревоги.
- Это было Заклинание Зачатия, - ответила она. - Очень древнее заклинание и притом требующее огромной силы и выбора подходящего времени.
- Заклинание подействовало?
- Да, подействовало. Дитя, которое должно родиться, будет наделено огромными способностями. Зачатое под кометой, оно родится с наступлением зимы, когда грань между миром живых и миром мертвых тоньше всего. Это будет не обычный ребенок.
Мегэн кивнула, похолодев. Королева драконов легонько дунула на нее, обдав теплым сернистым дыханием.
- Не падай духом, Мегэн Повелительница Драконов. Я знаю твою семью долгие годы. Кровь Эйдана очень сильна в тебе. Ты воистину его дочь. Помни наше имя, если ты позовешь, я пошлю к тебе своих сыновей. Клянусь тебе в этом столетиями дружбы между нашими семьями.
Мегэн снова поблагодарила ее, хотя до сих пор дрожала от холода, который не могли прогнать ни теплое дыхание, ни теплые, слова дракона. Заклинание Зачатия, дитя, рожденное в Самайн, ночь мертвых. Действительно, в полотно их жизней вплелась новая нить.
Ведьма медленно поплелась к выходу из гигантского зала, предварительно взглянув на своего пациента, который теперь лежал неподвижно. Его шкура была тускло-серой, но прохладной, а дыхание ровным. Глядя на него, Мегэн ощутила удовлетворение: ей удалось спасти его жизнь, и драконы пообещали поддержать ее,- об этом она не осмеливалась даже мечтать. Подъем по спиральной дороге совершенно ее вымотал, старые ноги подгибались, а сердце бешено колотилось, и она кляла свое немощное тело, вспоминая о былой гибкости и проворстве. Из всех испытаний, с которыми столкнулась Мегэн за свою долгую жизнь, этому предстояло стать самым трудным. Ей понадобятся весь ее ум, сила и хитрость.
Достигнув, наконец, долины, Мегэн наткнулась на высокого юношу, с ног до головы одетого в белый мех. Ослепленная рассветными лучами, Мегэн прищурилась, пытаясь разглядеть лицо незнакомца и гадая, что он,- или все-таки она? - делает в долине драконов. И тут она онемела от изумления,- незнакомка выглядела точной копией Изабо. Мегэн пошатнулась и непременно упала бы, если бы та не помогла ей удержаться на ногах.
Прислонившись к ступеньке, Мегэн порылась в кармане и вытащила оттуда небольшую флягу. Незнакомка помогла ей отвинтить крышку, и ведьма сделала несколько глотков.
- Драконы действительно пугают, матушка,- голос ее был совсем молодым.
Ничего не ответив, Мегэн впилась взглядом в ее лицо. С каждой минутой она все больше убеждалась в том, что глаза ее не обманывают и удивительное сходство не является плодом ее воображения. Молодая женщина походила на Изабо, как отражение в зеркале. Она была такой же высокой, как Изабо, и столь же стройной. Ее волосы скрывала меховая шапка, но судя по оттенку бровей и ресниц, она тоже была рыжей.
- Как тебя зовут? - наконец, выговорила Мегэн. Брови девушки удивленно приподнялись, но она с готовностью ответила, чуть запинаясь, как будто говорила на чужом языке:
- Я Хан'дерин ад-Хан'гарад гессеп Хан'лиза из Племени Огненного Дракона, Воительница Со Шрамом На Лице и наследница Зажигающей Пламя.
- Хан'гарад. Мне знакомо это имя. Это твой отец? А как зовут твою мать? Вы с Изабо похожи как близнецы! - она разглядывала лицо Хан'дерин, и девушка подняла голову, ответив Мегэн холодным взглядом. Лицо, окруженное белым мехом, стало строгим.
- Я никогда не знала своей матери,- сказала она без малейшего сожаления.- Но я дочь внука Зажигающей Пламя, того, что зовут Хан'гарад.
- А кто такая Зажигающая Пламя?
Хан'дерин отвечала очень неохотно, и Мегэн поняла, что лишь уважение к ее возрасту заставило девушку ответить.
- Зажигающая Пламя - Старая Мать Клана Огненного Дракона. Зажигающие Пламя - дети Рыжего, данного людям после долгого изгнания, чтобы принести в одинокую ночь тепло и свет защитить от врагов племени. Я ее праправнучка и преемница, так что не имеет никакого значения, кто была моя мать. Однако, меня отдали в услужение к спящей колдунье, и я думаю, это потому, что она моя мать. Эсрок говорит, что ей тоже так кажется, хотя ей тоже никто ничего не говорил.
- Кто такая Эсрок?
К изумлению Мегэн, лицо девушки залила краска, и она потупилась. Сквозь румянец на ее щеках проступили два тонких шрама, пересекающих скулы, и лесная ведьма вспомнила, что Хан'дерин назвала себя «Воительницей Со Шрамом На Лице». Она повторила вопрос, но Хан'дерин лишь холодно взглянула на нее, сказав:
- Пожалуйста, пойдем со мной. Мне сказали, ты хочешь видеть спящую колдунью. Я отведу тебя туда.
- Куда мы идем?
- В Проклятую Долину, разумеется,- высокомерно ответила девушка.
Усталая и озадаченная, Мегэн тяжело оперлась на свой посох, поплотнее закутавшись в плед.
- Я устала. Мне нужно отдохнуть и поесть, прежде чем я смогу отправиться в путь.
- Мы не можем спать в долине драконов, старая матушка,- почтительно ответила Хан'дерин, но ее голос показался Мегэн насмешливым.
- Понимаю,- ответила она.- Тогда нам придется идти очень медленно, сегодня утром я чувствую все свои годы до единого.
- Нам не придется далеко идти, матушка,- своим холодным голосом сказала девушка.- Мне сказали, тебе было открыто имя Королевы. Значит, ты можешь сидеть на спине дракона. Мы полетим на драконе.
Мегэн прожила долгую жизнь, настолько долгую, что порой удивлялась тому, что не умерла много лет назад, освободившись из тюрьмы своего старого тела. Иногда она жаждала этого освобождения, иногда боялась, что умрет, прежде чем завершит все свои дела. Она часто думала, что же еще может преподнести жизнь ей, рожденной в королевском замке, ей, которой, скорее всего, суждено закончить свои дни, скрываясь от слуг закона. Когда она услышала, что ей предстоит лететь на драконе, ее охватила огромная радость. Подумать только, ей, наконец, представилась возможность взлететь, о которой она тайно мечтала долгие годы! Подумать только, она, Мегэн Повелительница Зверей, вот-вот сядет на спину дракона, самого загадочного и грозного из волшебных существ.
Хан'дерин повела Мегэн к озеру, над теплыми водами которого клубился пар. В теплой воде плескалась и фыркала молодая самка дракона. Над волнами была видна только ее голова, погруженная по самые ноздри.
- Драконы любят воду. Они мерзнут в горах, а в озере тепло и приятно,- это была первая фраза, которую Хан'дерин произнесла по собственной воле.
- Почему? - спросила Мегэн, такая же любопытная, как всегда.
- В чреве у горы жарко. В незапамятные времена она съела всех своих врагов на пиру, чтобы отомстить за похищение своей дочери, но боги рассердились, ибо она уже преломила с ними хлеб, а потом нарушила закон гостеприимства. Поэтому враги беспокоятся в ее животе, и иногда она изрыгает огонь. Один раз, очень давно, она попыталась избавиться от них, но наружу изверглись лишь ее раскаленные внутренности.
- Значит, драконы обитают на Драконьем Когте, потому что здесь тепло?
- Драконы живут во чреве горы, где каменные полы и стены всегда теплые. Во дворец они приходят, когда принимают гостей. Никому не позволено заходить дальше верхних залов. Даже я отваживаюсь только заглянуть в ворота.
Маленькая принцесса выбралась из озера, над ее золотистой спиной поднимался пар, на шкурке блестели крупные капли воды. В длину она не превышала двадцати футов и была золотисто-зеленой, как хризолит. Глаза принцессы сверкали, как два огромных топаза, и она подпрыгивала от избытка энергии, как жеребенок.
Мегэн низко поклонилась, но самая младшая из драконов просто зевнула и послала Мегэн несколько ребяческих мыслей.
- Я отвезу тебя, куда ты пожелаешь, - сказала она. - Мне необходимо размять крылья, а вы вместе с Хан'дерин вполне уместитесь на моей спине. Мама говорит, ты спасла моего брата от злых солдат, я благодарю тебя за это, хоть он и ужасно вредный. Меня зовут Кайллек Эсрок Эйри Теллох Кае.
- Эсрок! - воскликнула Хан'дерин.
- Это можно, Хан'дерин. Мама разрешила. Кроме того, ты сама уже сказала, как меня зовут, так что нечего ругаться!
Хан'дерин снова залилась краской, и Мегэн принялась с любопытством разглядывать ее шрамы. Внезапно у нее закружилась голова от усталости.
- Тебе необходимо что-нибудь съесть, прежде чем мы отправимся,- сказала Хан'дерин.- В первый раз лететь на драконе очень страшно.
С этими словами она принялась надевать на драконью принцессу кожаную сбрую, позволявшую человеку удержаться на ее спине. Как только упряжь была надета и подогнана, Хан'дерин разложила на чистой тряпице свежий хлеб, немного мягкого сыра, сушеные фрукты и флягу с травяным настоем. Мегэн охотно поела, ощущая на себе внимательные взгляды не только девушки, но и дракона, и попыталась собрать все свое мужество. Высокая девушка критически оглядела ее шерстяное платье и плед, а затем решительно стянула свои меха. Под ними обнаружились штаны и куртка, сделанные из мягкой белой кожи.
- На драконьей спине очень холодно, матушка. Лучше надеть мою одежду.
Мегэн с ужасом взглянула на белые шкуры и покачала головой. Хотя в ее плед и была вплетена белая шерсть гэйл'тиса - это были шерстинки, которые зацепились за колючие кусты на горных склонах - Мегэн не могла носить шкуры убитых животных, также, как не смогла бы надеть кожу мертвых людей. Ее замутило от мысли об этом, и она отчаянно замотала головой, несмотря на то, что Хан'дерин повторила свое предложение. Девушка посмотрела на нее с удивлением, потом пожала плечами и снова надела свои меха. Потом пристегнула к спине короткий арбалет, повесила через плечо колчан со стрелами и натянула кожаные перчатки, отороченные тем же белым мехом. На фоне серых камней и голубого утреннего неба она казалась просто ослепительной.
Как только Мегэн поела, Хан'дерин запрыгнула на спину Эсрок и протянула руку Мегэн, которая вскарабкалась наверх, воспользовавшись коленом дракона, как ступенькой. Стоило ей обвязать талию ремнем и вздохнуть поглубже, ее резко качнуло назад - Эсрок оторвалась от земли. Внезапно весь мир провалился вниз,- земля оказалась гораздо больше, чем казалось Мегэн, и проплывала слишком далеко, чтобы она могла чувствовать себя хоть сколько-нибудь уютно. В безбрежную голубизну неба вонзались заснеженные пики; под машущими крыльями Эсрок появлялись и исчезали зеленые долины и, бесконечно далеко, блестела вода, которая могла быть только Риллстером, петляющим по дороге к морю. В Мегэн вонзались сотни ледяных кинжалов. Она поплотнее закутала плечи пледом и попыталась справиться с взлетевшей юбкой. Гита, по обыкновению дремавший в уютной глубине ее кармана, протестующе пискнул.
Эсрок развернулась и спикировала вниз, заставив сердце у Мегэн уйти в пятки. На минуту ей показалось, что она вот-вот расстанется со своим завтраком. Потом Эсрок несколько раз облетела пик, набирая высоту, прежде чем снова стремительно нырнуть вниз.
- Давайте посмотрим, что сделали мои братья с этими солдатами, - предложила Эсрок и повернула в нескольких дюймах от обрыва.
От зрелища, которое предстало их глазам, Мегэн стало дурно. Широкий заснеженный луг, по которому она пробиралась неделю назад, сейчас был усеян мертвыми и умирающими Красными Стражами. Там лежало больше трехсот человек, и их плащи не отличались от окровавленного снега. Три огромных бронзовых самца поедали труп. Мегэн затошнило. Она перегнулась через плечо Эсрок, отчего драконья принцесса издала недовольный крик и брезгливо дернула крылом.
- Я думала, они были твоими врагами,- повернувшись к ней, крикнула Хан'дерин.
- Так оно и было, - сказала Мегэн, пытаясь вытереть рот, не выпустив упряжи из рук.
- Так почему ты рыдаешь об их смерти? Разве не этого ты хотела?
- Да,- угрюмо сказала Мегэн. - Именно этого я хотела. Теперь я уверена,- для всех нас настали страшные времена.
Слегка озадаченная тем, что Мегэн не считает бойню столь же занимательным зрелищем, как она, Эсрок развернулась и полетела над отрогами Драконьего Когтя, направляясь на север. Мегэн разглядела укромную долину с озером, отливающим зеленью в утреннем свете, прежде чем они миновали высокую горную гряду и начали снижаться на другой ее стороне. Мегэн глядела вниз, рассматривая широкую долину, по дну которой струилась река. Вокруг вздымались к небу обрывистые горы, склоны которых остаются белыми круглый год.
- Там внизу Проклятая Долина. Отсюда видны только верхушки Башен. Ты видишь их? - спросила Хан'дерин.
Удивившись ее словам, Мегэн напрягла зрение, но не разглядела ничего, кроме деревьев. Они начали спускаться, дрожа на холодном ветру, который дул с покрытых льдом равнин.
- Что такое Проклятая Долина?
- Разве ты не знаешь? Разве ты не ведьма из Башни?
- Я была ей, пока существовали Башни,- отозвалась Мегэн.- Но все они теперь разрушены.
- Не все,- возразила Хан'дерин.
Маленькая принцесса опустилась у начала северной Великой Лестницы, объяснив, что не может подлететь ближе из-за густого леса. Кроме того, мне пока не разрешают улетать слишком далеко от Круга.
Мегэн стало интересно, сколько же ей лет. Принцесса ответила на ее невысказанную мысль:
- Я еще детеныш, мне всего сто лет. Я родилась самой последней, и мама говорит, что я должна быть очень осторожна, потому что все остальные самки уже слишком стары, чтобы откладывать яйца.
- А в каком возрасте вы начинаете размножаться? - спросила Мегэн и услышала в ответ:
- Я уже почти созрела, но мне не нравится никто из молодых самцов. Они не принимают меня всерьез.
Когда гибкий золотисто-зеленый дракон вновь поднялся в воздух, Хан'дерин вытащила из кутов длинные изогнутые салазки. Изогнутая доска, расписанная узором из огнедышащих красных драконов, выглядела очень тяжелой, но девушка управлялась с ней привычно и легко. В салазках лежал набитый кожаный мешок. Пошарив внутри, она вытащила оттуда целый арсенал. Мегэн села, прислонившись спиной к огромной арке, и принялась рассматривать затейливую резьбу, украшавшую каменную стену. Между изображениями драконов находилась эмблема, знакомая ей со времени подъема по Лестнице - две розы между волнистыми линиями терновых ветвей. Мегэн задумалась, пытаясь понять, что она значит.
- Ты знаешь, что означают изображения на камне? - спросила она у девушки.
- Немного,- ответила Хан'дерин.- Они, разумеется, были вырезаны Рыжими.
- Почему «разумеется»?
- Ну как же, розы и шипы,- удивленно сказала Хан'дерин, и Мегэн медленно кивнула. Она вспомнила, как в детстве ей рассказывали о древней истории Эйлианана и о том, как были установлены Тринадцать Башен. Среди них была одна, припомнила она смутно, или две, которые назывались Башнями Роз и Шипов. Они были разрушены много лет назад.
- А Рыжий? Кто такой Рыжий?
- Рыжий Колдун,- ответила Хан'дерин.
Мегэн изучала историю больше четырехсот лет назад, а после Дня Предательства многое в ней было переписано на новый лад, теперь было трудно понять, что происходило в действительности, а что нет.
- Там были сестра и брат, и оба умели колдовать, верно? Они отправились на Хребет Мира и построили там свои Башни. Рыжий - это брат?
- Они оба были Рыжими,- ответила Хан'дерин.- Ну, по крайней мере, так мне сказали.
- Тирлетан! - воскликнула Мегэн, и девушка неожиданно бросила на нее враждебный взгляд.- Ну конечно. Это Тирлетан, да? Драконий Коготь - это его граница. Страна Близнецов. Они были близнецами и тоже рыжеволосыми!
- Близнецы запретны,- сдавленным голосом сказала Хан'дерин. Мегэн с изумлением взглянула на нее.- Одного из них обычно приносят в жертву Белым Богам. Вот почему Зажигающая Пламя была так встревожена, когда нашли меня. А что если я глас Белых Богов? Но сон велел ей взять меня, и она не посмела ослушаться.
- Но почему близнецы запретны?
- Только один может быть Зажигающим Пламя.
- Так значит, Зажигающий Пламя - один из нескольких близнецов?
- Моя прабабка говорит, что близнецы - рождаются для того, чтобы стать Зажигающими Пламя, и они всегда рыжеволосые. Обычно это мальчик и девочка; я всего один раз слышала о близнецах-девочках. Но близнецы неподходящая тема для учтивой беседы. В кланах считают, что они рождаются к несчастью.
Заметив, что на ее скулах снова проступили шрамы, Мегэн поняла, что не стоит расспрашивать эту странную девушку, которая, как две капли воды, походила на Изабо и все же была совершенно на нее непохожа.
- Пожалуйста, расскажи мне о себе,- попросила она.- Я знаю, что я тебе совсем чужая, но, видишь ли, я вырастила девушку, которая похожа на тебя, как родная сестра. Я думаю, твой рассказ поможет мне заполнить множество прорех в моем понимании.
Несколько секунд Хан'дерин изучала ее лицо, потом медленно кивнула.
- Это действительно странная история. Отдохни немного, матушка, а я буду рассказывать.- Девушка села на камень, скрестив ноги и положив руки на колени ладонями вверх. Сделав несколько глубоких вдохов, она заговорила низким певучим голосом.
- Много лет назад, когда Драконья Звезда стояла в зените, Зажигающая Пламя из Клана Огненного Дракона нашла меня на склоне Проклятых Гор,- начала она.
- Прости, но я не знаю, что означают все эти названия,- прервала ее Мегэн. Хан'дерин пояснила, что Драконья Звезда - это комета, которая недавно пылала на небесах, и что Проклятые Горы - те самые вершины, рядом с которыми они сидят.
Мегэн кивнула, и Хан'дерин осведомилась:
- Я могу продолжать?
Лесная ведьма улыбнулась, и Хан'дерин начала заново:
- Много лет назад, когда Драконья Звезда стояла в зените, Зажигающая Пламя из Клана Огненного Дракона нашла меня на склоне Проклятых Гор. Ей приснился вещий сон. Она видела во сне две розы, белую и красную, растущие в Проклятой Долине,- они оплетали талисман, который был то розой, то звездой. Проснувшись, она вспомнила свой сон и отправилась в Проклятую Долину. Там она нашла меня, полумертвую от голода и холода, при мне было кольцо с драконьим глазом и моя шейята. Зажигающая Пламя поняла, что я дочь ее внука, давным-давно ушедшего в страну колдунов.
- Откуда она это узнала? - спросила Мегэн. Тонкое лицо Хан'дерин гневно вспыхнуло. Некоторое время она молчала, потом неохотно проговорила:
- Разумеется, по моим волосам. - Мегэн была озадачена, но Хан'дерин продолжала.
- И еще при мне был драконий глаз.- Она стянула с руки белую перчатку и показала лесной ведьме свое кольцо. - Эти камни драконы когда-то дали моему отцу, Хан'гараду Повелителю Драконов, и он взял их с собой, когда ушел из племени. В моей стране такие камни очень редки и высоко ценятся, поскольку считаются знаком благоволения драконов.
Мегэн кивнула в знак того, что поняла. Хан'дерин продолжала свой странный речитатив:
- Зажигающая Пламя поняла, что я была дочерью ее внука, давным-давно ушедшего в страну колдунов, поэтому взяла меня с собой, и меня воспитали и обучили обычаям людей. Это очень испугало Клан Боевых Кошек, которые рассчитывали, что дочь Хан'феллы унаследует.
- Кто такая Хан'фелла?
Хан'дерин долго молчала, опустив глаза и сжав кулаки; потом сказала обычным голосом:
- Она была сестрой моей прабабки, спасенной от Белых Богов нашими врагами, Боевыми Кошками. Она хотела доказать, что божественна, когда умерла Зажигающая Пламя, мать моей прабабки. Моя прабабка одержала над ней победу в Испытаниях Силы, и притворщица досталась Белым Богам. Ее смерть должна была решить проблему, но у нее были дочери-близнецы, тогда как дочь моей прабабки умерла родами, оставив единственного сына, моего отца. Одну из дочерей Хан'феллы, естественно, отдали Белым Богам, но вторая до сих пор жива.
- Так значит, твоя тетка - дочь той, которая погибла, требует наследства, потому что происходит из той же семьи? - уточнила Мегэн. Хан'дерин бросила на нее быстрый взгляд.
- Да.
- Но ты - прямой потомок Зажигающей Пламя и считаешь, что преемницей должна стать ты.
- Да.
- Зажигающая Пламя - это как наша Банри?
- Не знаю. Зажигающая Пламя возглавляет и защищает кланы и решает споры между ними. Она дает огонь, когда темно, может повелевать зверями и птицами. Она может разговаривать с драконами, а иногда даже летать на них - как я и как мой отец до меня. Ее слово - это закон. Старые Матери и Воины Со Шрамами могут говорить с ней, но не могут идти против ее воли. Вот почему ее преемницей буду я,- такова воля Зажигающей Пламя.
- Значит, она ведьма? - спросила Мегэн. На лице девушки снова появилось странное выражение.
- Я не слишком много знаю о ваших ведьмах,- ответила она.- Я знаю, что можно научить колдовать любого, у кого есть Сила. Но Зажигающая Пламя, это совсем другое. Ее дочь в свой черед тоже станет Зажигающей Пламя, а потом дочь ее дочери. Если дочери, которая может продолжить род, нет, Зажигающей Пламя становится старшая дочь ее сына, хотя считается, что это очень плохо,- до сих пор такое случалось всего один раз. Еще никогда не появлялось двое рыжих одновременно - со времен самих Рыжих колдунов.
- Мне кажется, я поняла,- задумчиво проговорила Мегэн.- Значит, когда твоя прабабка нашла тебя, образовалось два претендента на трон.
- То, что нашлась дочь Хан'гарада, очень испугало Клан Боевых Кошек.
- Я поняла,- нетерпеливо перебила ее Мегэн.- Судя по твоему рассказу, они не поверили, что ты действительно дочь Хан'гарада, и решили, что твоя прабабка хочет навязать племенам самозванку, чтобы ее племянница из Клана Боевых Кошек не могла наследовать. Что произошло потом?
Лицо девушки гневно вспыхнуло.
- Зажигающая Пламя показала племенам кольцо с драконьим глазом, и когда я выросла, мне пришлось доказывать, что я могу вызывать огонь,- это могут делать только потомки Зажигающей Пламя.- При этих словах Мегэн задумчиво поджала губы.- Накануне моего восьмого дня рождения, когда на небе снова появилась Драконья Звезда, Зажигающей Пламя был ниспослан еще один сон, и она, скрепя сердцем, повиновалась ему, и привела меня к подножию древней лестницы между нашей страной и страной драконов. Мне было велено подняться по лестнице. И я пришла в страну драконов. Сначала меня охватил страх и дрожь, когда драконы сказали мне, что я должна отправиться в Проклятую Долину и каждый год проводить по шесть месяцев в Башне, заботясь о спящей колдунье и занимаясь в библиотеке. Я очень боялась, ибо хорошо известно, что Башни Роз и Шипов - дурное место, обиталище не упокоенных душ. Я огорчилась еще и потому, что, когда появляется Драконья Звезда, люди отправляются к Макушке Мира для торговли и обмена. Там празднуют встречу, устраивают пиры,- я много слышала об этом, но никогда там не бывала, предыдущая встреча была в тот год, когда я родилась. Но Зажигающая Пламя сказала, что на мне лежит гис и что я должна принять его, как подобает. Поэтому последние восемь лет я проводила весну и лето, учась в Башнях Роз и Шипов.
- И там действительно есть духи?
- Да, действительно. Иногда они наводили на меня ужас.
- Что за духи?
- Духи гнева и скорби,- ответила Хан'дерин.- Пойдем, матушка, путь до Башен неблизкий, а мы должны добраться туда до заката.
Мегэн уселась в салазки, и спутница привязала ее длинными кожаными ремнями. Гита зарылся поглубже в ее карман и сидел там, тихонько жалуясь на холод. Хан'дерин разогнала салазки, запрыгнув в них на ходу, и они лихо понеслись по склону. Мегэн не могла прийти в себя от изумления и восхищения.
- Это длинная доска, не та, которую я обычно использую,- объяснила Хан'дерин.- Мы пользуемся такими досками только весной, когда спускаемся на летние пастбища. Хорошо, что ты такая же маленькая, как моя прабабка.
- Изабо была бы счастлива узнать, что у нее есть прабабка,- сказала Мегэн, глядя на темную кромку леса, которая стремительно приближалась.
Вскоре им пришлось оставить салазки и идти по мокрому снегу, но все же они спустились с горы гораздо быстрее, чем если бы шли пешком. Хан'дерин снова спрятала санки в каких-то кустах и быстро повела Мегэн по островкам тающего снега. Оглянувшись на Драконий Коготь, Мегэн очень удивилась - с этой стороны было видно два совершенно одинаковых пика. Должно быть, отсюда меньший пик казался таким же, как громада Драконьего Когтя.
- Легенда говорит, что Рыжие Колдуны поселились в этой долине из-за гор-близнецов,- через плечо бросила Хан'дерин.- Это еще одна причина, по которой вы зовете эту страну Тирлетаном.
- Среди твоего народа часто появляются близнецы?
Хан'дерин заколебалась.
- Нет, очень редко,- ответила она наконец.- Только Зажигающая Пламя приносит близнецов.
- У моего народа рождение двух ведьм-близнецов считается большой удачей,- сказала Мегэн.- Ведьмы редко выходят замуж и заводят детей. Должно быть, использование Единой Силы делает нас бесплодными. Я счастлива, что нашлась вторая Изабо.
- Я не вторая Из'а'бо,- возмутилась Хан'дерин - Моя жизнь была совершенно другой.
- Это верно,- сказала Мегэн, когда темные ветви деревьев сомкнулись над их головами.- Однако я охотно испытала бы тебя, если не возражаешь. Я чувствую в тебе силу, но не могу определить ее природу.
- Скоро мы подойдем к Башням,- ответила девушка, не оборачиваясь. Ее фигурка, закутанная в белый мех, казалась призрачной среди лесного сумрака.
В этом лесу не было видно ни одной тропинки - только огромные деревья и густые колючие кусты. Мегэн усомнилась, что смогла бы найти дорогу без Хан'дерин. Девушка ныряла под тяжелые ветви, ужом скользила через плотный подлесок. Порой ей приходилось пускать в ход тяжелый нож и топорик.
- Этот лес вырос после того, как Башни забросили. Когда-то они смотрели на Проклятые Вершины, но теперь единственное, что видно из окон,- это колючие кусты, - сказала Хан'дерин.- Если не знать, что здесь стоят Башни, можно пройти совсем рядом и ничего не заметить.
Мегэн заметила, что на колючих кустах набухли почки.
- Это дикие розы?
Хан'дерин кивнула.
- Весной здесь распускается великое множество роз, белых и красных. Когда приходит тепло, здесь очень красиво. Даже не верится, что это Проклятая Долина.
Теперь колючие кусты росли так густо, что Хан'дерин прикрыла лицо рукавом и натянула перчатки. Надвинутая на лоб меховая шапка придавала ей зловещий вид. Мегэн последовала ее примеру, плотнее запахнув свой плед и натянув его на голову, чтобы спасти лицо от колючих веток. Шипы, казалось, прокалывали толстую ткань и впивались в тело, мешая идти.
- Лес не узнает тебя,- сказала Хан'дерин, срубая назойливые ветки ножом.
Мегэн беззвучно заговорила с растениями и увидела, как длинные побеги отклоняются с ее пути. После этого идти стало гораздо легче.
Вскоре Хан'дерин остановилась и указала рукой на огромный утес, оплетенный колючими кустами и покрытый мхом. Подняв глаза, Мегэн увидела, что башня стоит на скале, окруженная со всех остальных сторон лесом. Внезапно она поняла, что тяжелая каменная дверь башни окружена замысловатым узором из роз и шипов. Хан'дерин вытащила из внутреннего кармана большой ключ, вставила его в одну из трещин в скале и повернула. Раздался громкий щелчок. Хан'дерин налегла на дверь всем телом. Раздался громкий скрип и дверь медленно поддалась.
Внутри оказался огромный зал, украшенный столь же затейливо, как Зал Драконов. На полу толстым слоем лежала пыль, с высоких сводов свисали причудливые паучьи тенета. Между резными колоннами гуляло гулкое эхо. Мегэн зажгла на конце посоха колдовской огонек, чтобы оглядеться.
В одном конце зала виднелась винтовая лестница, украшенная уже знакомым Мегэн узором из роз и шипов. Хан'дерин молча двинулась наверх. Мегэн последовала за ней, стараясь разглядеть как можно больше. Вероятно башня была круглой, а лестница находилась в центре. Они миновали две площадки, от каждой которых отходило четыре коротких коридора. Высокие окна выходили на север, юг, запад и восток. Башня, напомнила Мегэн ту, где она провела большую часть своей жизни, Они были построены по одному плану - в виде креста в круге, символизирующего великую силу.
На третьем этаже было всего лишь три коридора, четвертый заменял просторный зал с высокими окнами. Выглянув в окно, Мегэн, поняла, что зал построен над рекой и ведет в другую такую же башню. Под ними блестела темная вода.
- Выгляни с другой стороны,- сказала Хан'дерин. Мегэн повиновалась. Она увидела, что река вытекает из маленького озера, очень похожего на то, что было в ее долине. Когда-то в его воде отражались Башни, но теперь их почти скрыл лес. Сквозь густые ветви местами проглядывало закатное небо.
- Какая это Башня? - спросила она, когда они начали подниматься по другой винтовой лестнице.
- Не знаю,- нахмурившись, ответила Хан'дерин.- Я не думаю, что одна из них была Башней Роз, а другая - Шипов.
Поднявшись, наконец, на последний этаж, Хан'дерин открыла дверь в восточный коридор и отступила, пропуская Мегэн вперед. Сначала ей показалось, что комната заполнена лентами из серебряного шелка, которые мерцают и переливаются от колдовского огня. Присмотревшись, она разглядела в середине комнаты гнездо, свитое из шелковых лент.
- Она спит,- сказала Хан'дерин, подбирая ленты, выбившиеся из гнезда.- Не волнуйся, ты ее не разбудишь.
Собрав все свое мужество, Мегэн шагнула в комнату. Пробравшись через шелковые ленты, она заглянула в гнездо. Внутри спала Ишбель. Ее хрупкое тело было закутано в серебристый кокон, свитый из собственных волос. На глазах Мегэн навернулись слезы. Хан'дерин, взяв ее за руку, вывела в зал.
- Пойдем в мои комнаты, я заварю тебе чаю,- холодно произнесла вторая Изабо. Она привела Мегэн в свою комнату - точно такую же, как та, в которой спала Ишбель. Взмахнув рукой, она зажгла толстенные восковые свечи и пристально посмотрела на колдунью.
- Спящая колдунья была тебе дорога? - спросила она наконец. Это был первый вопрос, с которым она обратилась к Мегэн.
- Много лет назад я любила ее, как дочь,- сказала Мегэн.- Она была моей ученицей. Я не видела ее шестнадцать лет и только несколько дней назад узнала, что она жива. Я считала ее погибшей.
До чего же угрюмая девушка, заметил Гита, который присев на задние лапки, грыз корочку.
Мегэн не обратила на него никакого внимания.
- Видишь ли, она действительно твоя мать.
- Да, я догадалась. Но почему она спит? Восемь лет я заботилась о ней, и она просыпалась только один раз.
- Я не знаю, почему она спит. Магия Ишбель всегда была странной и непостижимой. Может быть, ее душа и тело нуждались в исцеляющем сне. Это было ужасно - День Предательства, гибель тех, кого мы любили. Это произошло так неожиданно.
- Разве твои сны не сказали тебе, что он приближается?
- Я не владею даром предвидения,- вздохнула Мегэн.- Если бы я им владела, мы сохранили бы многое из того, чем владели. Понимаешь, солдаты напали на все Башни сразу, ну, по крайней мере, на те, которые еще стояли.
- На Башни Роз и Шипов никто не нападал.
- Все считали, что они давным-давно исчезли. К тому же, они находятся далеко в горах и до них так трудно добраться.
- Да, Фельд говорил, что потратил почти год, чтобы прийти сюда.
- Фельд? - воскликнула Мегэн.- Здесь есть волшебник по имени Фельд?
- Верно. Это он научил меня говорить на твоем языке, читать и пользоваться Единой Силой.- Хан'дерин помахала рукой, и пламя свечи взметнулось вверх, но Мегэн уже была на ногах.
- Мой старый друг Фельд здесь! Благодарение Пряхам! Могу ли я увидеть его?
Они нашли старого колдуна в библиотеке. Водрузив очки на кончик крючковатого носа, он листал фолианты размером с него самого. Увидев Мегэн, он разразился смехом, перешедшим в сухой кашель.
- Значит, слухи, которые дошли до меня, были правдой! Ты пережила Сожжение.
- О, я крепкий старый орешек,- усмехнулась Мегэн.- Не верю своим глазам! Что ты здесь делаешь?
Рассказ занял несколько часов, ибо Фельд не умел говорить коротко. Он пространно описал огромную библиотеку Башен Роз и Шипов, но, в конце концов, Мегэн удалось узнать то, что ее интересовало.
В День Предательства Фельд спасся, буквально, чудом - его не было в Башне Двух Лун, когда на нее напали Красные Стражи. Возвращаясь из книжной лавки, он услышал крики и увидел поднимающийся над Башней дым. Старому хитрецу удалось ускользнуть, но он отчаянно волновался о своем ученике Хан'гараде и прочих друзьях и коллегах. С помощью друзей он скрылся в Белых горах и долго блуждал там, мучимый горем и холодом. В конце концов, он вспомнил истории своего ученика, который прилетел в Башню Двух Лун на драконе,- первый человек после Эйдана Белочубого, которому было дозволено оседлать дракона. Хан'гарад Повелитель Драконов рассказывал ему, что спас от неминуемой смерти принцессу драконов и заслужил благодарность огромной королевы. И Фельд, посвятивший свою жизнь изучению драконов, отправился к Драконьему Когтю, где попросил у драконов убежища. Так он и попал в Башни Роз и Шипов, где прожил пятнадцать лет, заботясь о спящей Ишбель и занимаясь науками.
- Вряд ли они позволили бы мне остаться, если бы не сочли, что я могу заботиться о Ишбель, которая попала сюда после Сожжения. Близнецы появились на свет в Зале Драконов, и странные же это были роды: мать была вне себя от горя и ужаса, а повивальными бабками были драконы.
- Выходит, она прилетела прямо сюда. Не понимаю, как она вообще смогла подняться в воздух, ведь она должна была родить с минуты на минуту!
- Должно быть, лишь сила духа удержала ее в мире живых: Как только родились близнецы, она заснула и продолжала спать все эти годы.
- Значит, Ишбель проспала последние шестнадцать лет?
- Несколько лет назад, когда сюда пришла Хан'дерин, она ворочалась, но проснулась только на прошлой неделе, когда Драконья Звезда снова появилась на небосклоне. Я, как обычно, расчесывал ее волосы, когда она внезапно заворочалась и открыла глаза. Это была радостная неожиданность! Пятнадцать лет я ухаживал за ней, и все это время она спала как младенец.
- Как она чувствовала себя, когда проснулась?
- Ужасно. Понимаешь, я забыл, что она проспала целых шестнадцать лет. Все, что она помнила, были кровь, огонь и предательство Ри, которому мы верно служили. И, разумеется, смерть Хан'гарада. Гибель возлюбленного, это последнее, что она запомнила.
Мегэн почувствовала, как в ее душе пробуждается старая боль. По ее морщинистым щекам заструились слезы. Закрыв лицо руками, она попыталась успокоиться, но долго сдерживаемое горе в конце концов, прорвало плотину.
Через некоторое время она почувствовала, что Фельд гладит ее по плечу, и услышала его неуклюжие утешения.
- Ну, полно, полно, ты намочишь мою книгу, а она слишком редкая и ценная, чтобы поливать ее слезами. Я знаю, что ты сделала, но разве у тебя был выбор? Ты спасла себя и Ишбель, а если бы тебе немножко повезло, ты уничтожила бы Банри. Это было бы добрым делом, хоть мне и больно говорить, что убийство может быть добрым делом.
- Мать драконов сказала мне, что Хан'гарад не погиб,- сообщила Мегэн, нетерпеливо вытирая морщинистое лицо.
- Правда? Что ж, драконы не лгут, хотя иногда так поворачивают слова, что становится невозможно понять, где правда, а где ложь. Не понимаю, как он мог остаться в живых после того, как земля разверзлась прямо у него под ногами, но ведь Банри выжила и ее змея-служанка вместе с ней. Случались и более странные вещи. Возьми хотя бы пробуждение Ишбель. Только что она спала, и вот уже проснулась и глядит своими огромными голубыми глазами. Она знала, что нужна тебе, Мегэн, хоть я и не понимаю, откуда. Я пробовал удержать ее здесь, даже попытался уложить обратно, но она слишком сильна, чтобы я смог с ней справиться. Такая крошка, как Ишбель, слишком сильна для меня! Ох, старею я, старею. Она отбивалась, как эльфийская кошка, а, вырвавшись, бросилась из окна своей комнаты! Я решил, что она помешалась от горя и хочет покончить с собой.
- Я всегда был болваном. Чтобы Ишбель Крылатая погибла выпрыгнув из окна! Она закружилась в воздухе как пушинка и унеслась прочь, а я глядел ей вслед, пока она не скрылась за Проклятыми Пиками. Я не находил себе места, пока она не вернулась, а юная Хан'дерин была вынуждена отмечать шестнадцатилетие в одиночестве. Я чувствовал, что не найду себе места, пока Ишбель не вернется домой, хотя она, вернувшись, бросилась в объятья сна, а вовсе не мои.- Старый колдун вздохнул, снял очки и протер их подолом своей мантии.
Мегэн и ее старый друг Фельд проговорили далеко за полночь. Он рассказывал ей о жемчужинах здешней библиотеки, собранной колдунами-близнецами, Фудхэганом и Сорхой. Фельд заявил, что в ней хранится несколько рукописей, принесенных ими из Альбы, Иного Мира через Великий Переход. Написанные по большей части на латыни, одном из священных языков Другого Мира, они читались с большим трудом, но Фельд не собирался отступать перед этой трудностью.
- Близнецы жили в гармонии с драконами, летали на них и строили для них Великую Лестницу. Фудхэган был великим художником и мастером на все руки - и к тому же непревзойденным магом. Это он построил дворец драконов, Башни Роз и Шипов, да и многие другие башни. Книги в этой библиотеке рассказывают о магических деяниях, в которые почти невозможно поверить. Я едва начал что-то понимать после пятнадцати лет, проведенных здесь.
Внезапно на Мегэн навалилась невыносимая усталость. Глаза у нее начали слипаться. Она опустила голову на руки и задремала под монотонный говорок Фельда, повествующего о сокровищах библиотеки. Проснулась она только тогда, когда он, смущенно извиняясь, погладил ее по плечу и предложил показать ее комнату.
Первая за неделю ночь в теплой и мягкой постели сотворила чудо - Мегэн проснулась почти счастливой. Хотя они с Фельдом никогда не были особенно дружны в Башне Двух Лун, встреча со старым знакомым очень обрадовала колдунью. Кроме того, она была счастлива увидеть огромное хранилище знаний, которое в один прекрасный день может помочь восстановить Башни. Встреча с Хан'дерин тоже была чудом, ибо в ней, возможно, крылась сила, равная силе Изабо. Мегэн умылась и заплела седые косы, мечтая о поражении Банри и новых Башнях.
В дверь вошла Хан'дерин, неся поднос с горячей кашей и чаем. На ней была просторная белая блуза, а голову венчала белая шапка с длинными меховыми хвостами, полностью закрывавшими волосы. Старая ведьма улыбнулась ей.
- Я рада, что пришла сюда,- сказала она.- Это замечательно - найти забытые Башни Роз и Шипов целыми и хранящими знание. Столько знаний и умений было нами утрачено. Фельд сказал, что здесь есть книги, попавшие в наш мир во время Великого Перехода!
- Так значит, остальные Башни действительно разрушены?
- Думаю, что все,- ответила Мегэн.- Я посылала туда голубей и пыталась услышать их волшебные пруды на случай, если кто-нибудь вернулся туда после Сожжения, но не получила ответа. Я спрашивала во всех городах и деревнях Верхнего Рионнагана, все говорят, что Башни лежат в руинах, и в них живут только вороны да крысы. Надеюсь, что когда-нибудь мы снова отстроим их, но сейчас это всего лишь груды камня.
Хан'дерин пожала плечами.
- Я все равно не верила в их существование,- сказала она.- Впервые я услышала о ведьмах, когда пришла сюда, в Проклятую Долину и встретилась с Фельдом. Он пытается учить меня, но что у меня общего с ведьмами?
- Многое, я надеюсь,- сказала Мегэн. Хан'дерин не пошевелилась.
- Я не хочу слышать того, что ты собираешься мне сказать. Мегэн была удивлена и несколько обижена.
- Почему?
- Зажигающей Пламя приснился сон, в котором я покидала Хребет Мира и отправлялась в далекое путешествие. Я не хочу уходить.
И снова Мегэн убедилась в том, что обращаться с Хан'дерин следует очень осторожно.
- Разве сны твоей прабабки не говорят правду?
- Сны показывают то, что может случиться. Мы сами решаем, сделать ли их явью.
- И что же приснилось Зажигающей Пламя?
- Ей приснилось, что я встречусь лицом к лицу с моей тенью.
- И что, по-твоему, это может значить?
- Я не знала этого, пока не встретилась с тобой, но теперь я боюсь, что ты захочешь забрать меня с собой и познакомить с той девушкой, о которой все время говоришь.
- Она действительно похожа на тебя, как отражение в зеркале. Теперь я уверена в том, что вы близнецы, рожденные Ишбель Крылатой, которую ты зовешь спящей колдуньей. Понимаешь, Ишбель и Повелитель Драконов Хан'гарад полюбили друг друга, встретившись в Башне Двух Лун. Когда на Башню напали Красные Стражи, Ишбель была беременна. Я помогла ей скрыться, и она, должно быть, отправилась на поиски родных Хан'гарада. Драконы говорят, что они нашли ее на склонах Драконьего Когтя, который ты называешь Проклятыми Вершинами. Они приняли близнецов, а потом отнесли Изабо в мою долину, а тебя - к родственникам твоего отца. Не знаю, почему они решили разделить вас.
- Потому что близнецы запретны, я думаю,- холодно ответила Хан'дерин.
- Возможно, хотя я с радостью приняла бы обеих. В Рионнагане близнецы не запрещены. Не понимаю, почему здесь это не так.
- Неестественно, когда двое выходят из материнского лона одновременно. Они слишком близки, и нити их судеб переплетены слишком тесно. Они несут беду, ибо все мы должны рождаться и умирать в одиночестве.
- Поэтому ты не хочешь идти со мной? Ты не хочешь встречаться с Изабо? - спросила Мегэн, не веря своим ушам.
- Не только поэтому. Мне только что нанесли на лицо шрамы. Следующей зимой я должна была войти в Совет. Старая Мать говорит, что я самая молодая воительница, лицо которой украсили шрамы.
- Что они означают? Знак боевой доблести?
Хан'дерин провела пальцем по шраму на левой щеке.
- Этот - за охоту. Прошлой зимой я добыла дичи больше всех и получила свой первый шрам. А этот - она коснулась правой щеки,- за участие в бою.
- Участие в бою? И с кем же ты сражалась?
- Наш главный враг - Боевые Кошки, они посягнули на наши охотничьи угодья, а потом напали на Гавань. Боевые Кошки - глупцы, пытающиеся вторгнуться на нашу землю.
- Так кланы воюют между собой?
- Конечно,- изумилась Хан'дерин.- Мы всегда воевали. А что еще остается делать? - Мегэн ничего не ответила. Девушка продолжала: - Боевые Кошки завидуют нашей Гавани, она достаточно велика, чтобы вмещать все племя, и находится достаточно высоко, чтобы не бояться нападения демонов из долины. Гавань Боевых кошек находится севернее, на ледяных равнинах, где живут ледяные великаны и весна начинается поздно. Их пастбища гораздо беднее наших, а эта зима была очень суровой.
- Значит, твои шрамы - это знак доблести?
- Да. Все мы носим шрамы, в соответствии с нашим призванием. Я решила стать Воительницей Со Шрамами и именно поэтому не хочу уходить. Ты хочешь, чтобы я научилась твоим хитростям, а я хочу остаться с моим племенем, сражаться за него и охотиться, как подобает воину.
- А твой отец был Воином Со Шрамами?
- Да, был, величайшим из всех. Он носил на лице все семь шрамов. Когда-нибудь я тоже этого добьюсь.
- А что означают семь шрамов?
- Лишь те, у кого есть все семь шрамов, могут возглавлять Совет Воинов. За всю жизнь я слышала всего о двух воинах, у которых было по семь шрамов.
- Объясни мне еще раз, как ты заслужила свои шрамы и что они означают. Ты говорила, что теперь ты возглавишь племя?
- Нет! Воины не возглавляют племя, это дело Старой Матери. Когда-нибудь я стану Зажигающей Пламя, поэтому я должна заслужить все семь шрамов. Нет, Совет Воинов Со Шрамами обсуждает военные планы и решает, когда мы отправляемся на летние пастбища и возвращаемся в Гавань. Решает, конечно, Старая Мать, но она всегда прислушивается к Воинам Со Шрамами.
- И ты тоже когда-нибудь станешь Старой Матерью?
- Я ее единственный потомок - по крайней мере, я считала себя единственной. Теперь ты говоришь, что у меня есть сестра. Это плохо. Кто должен стать Старой Матерью и Зажигающей Пламя?
- Не знаю. Но ведь до этого очень далеко?
- Я надеюсь, да. Сначала я должна заслужить все шрамы, потом научиться обычаю ветра и тому, как путешествовать во снах.
- Я не могу научить тебя этому, но могу научить многому другому. Разговаривать с животными и слышать землю. Понимать знамения и угадывать, что думают другие.
- Фельд пытался научить меня подобным вещам, но я не понимаю, чем они мне помогут.
- Если ты собираешься стать Зажигающей Пламя, они тебе пригодятся. А пока расскажи мне про сон твоей Старой Матери.
- Я не хочу покидать клан.
- Иногда приходится делать то, чего мы не хотим. Расскажи мне, что она видела во сне, и я скажу тебе, что я об этом думаю.
- Я не знаю, что она видела. Я знаю только то, что она рассказала мне, когда я собралась уходить в Проклятую Долину. Она сказала, что ей приснилось, что я должна оставить Хребет Мира и пойти по стопам отца. Еще она сказала, что я должна испытать свои крылья.
- Это все, что я хотела услышать,- ответила Мегэн.- Когда мы встретились, у меня было предчувствие. Мне кажется, Пряхи сплетают нити наших жизней воедино.
- Значит, ты считаешь, что я должна идти с тобой? - Да, я хочу, чтобы ты пошла со мной, Хан'дерин. Девушка круто развернулась.
- Я подумаю об этом.
Тот день Мегэн провела в библиотеке вместе с Фельдом, пытаясь побольше узнать об истории Тирлетана. Первые обитатели этой горной страны, называвшие себя Хан'кобанами, или Детьми Белых Богов, жили небольшими группами, которые они называли кланами. Они были не совсем людьми, хотя на первый взгляд ничем не отличались от людей. Скорее, они были родственниками Селестин, расы, которая владела Эйлиананом до Первого Перехода. Фудхэган Рыжий был очарован ими и часто гостил у них после того, как построил Башни. Он полюбил одну из их женщин и стал отцом близнецов.
Значит, подумала Мегэн, Изабо и Хан'дерин, - его потомки, наполовину люди, наполовину волшебные существа. Неудивительно, что Изабо обладает такой силой!
В тот же день одетая в белое девушка бесшумно подошла к Мегэн, заставив ее вздрогнуть.
- Я долго думала о том, что ты мне сказала, старая матушка,- неохотно проговорила она,- если ты, как и моя бабушка считаешь, что мне суждено покинуть Хребет Мира, значит, я должна это сделать.
- Рада это слышать,- серьезно сказала Мегэн.
- Мне очень грустно,- пожаловалась Хан'дерин.- Я никогда не бывала по ту сторону гор и ничего не знаю ни о твоей земле, ни о твоем народе.
- Но ведь это и твой народ, Хан'дерин. Возможно, ты выросла среди волшебных существ, но человеческая кровь в тебе очень сильна. Судя по тому, что я узнала, ты потомок одного из членов Первого Шабаша, Фудхэгана Рыжего, а это значит, что вы с Изабо из очень древнего рода. Если этого тебе мало, могу сказать, что чувствую дремлющую в тебе огромную силу. Я не могу позволить ей пропасть. Но тебе нечего бояться.
- Я не боюсь! - фыркнула Хан'дерин.- Я просто не считаю твой народ своим. Кланы живут очень замкнуто. Только Зажигающая Пламя отправляется на другую сторону гор, и то лишь тогда, когда приходит время искать пару.- Она вздохнула.- Возможно, это значит, что мне пора подыскивать себе пару.
- Значит ли это, что Зажигающая Пламя не выходят замуж и ищут себе пару среди иноплеменников? - заинтересовалась Мегэн.
- Иногда выходят. Кхан'фелла вышла. Но обычно Зажигающая Пламя отправляется за горы в поисках подходящей пары. Когда в ней начинает расти ребенок, она возвращается.
- А какая пара считается подходящей?
Хан'дерин вздохнула.
- Мужчина, сильный и мудрый, с такими же голубыми глазами, как у всех Зажигающих Пламя, и рыжими волосами. Вот кого ищет Зажигающая Пламя.
Мегэн задумчиво кивнула. Хан'дерин продолжила:
- Дети Рыжих не должны выходить замуж за детей Белых, а если это все же случается, приходит беда. Из-за этого были заброшены Башни Роз и Шипов и проклята долина. Когда приходит время, Зажигающая Пламя уходит, а люди остаются и ждут, когда она вернется. Старая Мать говорит, что единственным мужчиной из нашего племени, который пересек горы, был мой отец.
- А теперь ты идешь по стопам своего отца, и я думаю, что это не может быть плохо.
- И куда мы пойдем?
- Думаю, сначала мне нужно побывать дома,- заметила Мегэн. Она рассказала Хан'дерин, как Красные Стражи напали на ее дом в дереве и как ей хочется вернуться в долину, чтобы убедиться, что ее дом цел.
- А ты не боишься, что мы наткнемся на солдат? - спросила девушка.
- Животные предупредят меня,- пожала плечами лесная ведьма.
В тот же день Мегэн поделилась с Фельдом своими планами и попросила у него совета. Но старый колдун почти ничего не знал, о том, что происходит вне Башен. Все эти годы он прожил в Башнях, поглощенный своими книгами и уходом за спящей колдуньей, которую полюбил как дочь. Он считал, что все его коллеги погибли в День Предательства, и не пытался отыскать кого-либо из них.
Еще несколько часов Мегэн просидела у гнезда, в котором спала Ишбель, держа ее за руку и с удивлением разглядывая серебристый локон. Магия Ишбель всегда была странной. Она так и не овладела простейшими навыками, доступными даже ученицам. Она никогда не могла зажечь свечу, передвинуть предмет с места на место или рассказать о его прошлом. Казалось, вся ее магия сосредоточена в одном - способности к полету, настолько редкой, что Башни всегда побаивались ее. Может быть, они с Хан'гарадом полюбили друг друга потому, что он прилетел на драконе, и казался большинству ведьм невиданным и пугающим чудом.
Решив, что настало время уходить, Мегэн коснулась губами руки Ишбель.
- Прости меня,- прошептала она.- Спи спокойно, моя хорошая.
Затем, повинуясь какому-то импульсу, она наклонилась и поцеловала Ишбель в лоб. Ведьма с серебряными волосами шевельнулась и открыла глаза. Приподнявшись в своем сияющем гнезде, она с изумлением оглядела комнату.
- Мегэн.
Ее синие глаза были полны слез.
- Ишбель, ты проснулась!
- Я чувствовала, что ты здесь,- прошептала та.- Пожалуйста, уходи. Я не хочу тебя видеть.
- Прости меня, Ишбель.
- Я знаю, ты не хотела убивать моего любимого, но ты сделала это, сделала! - Ишбель начала всхлипывать, по ее щекам градом покатились слезы.- Он умер, мой Хан'гарад, его больше нет!
- Ишбель, драконы сказали, что он до сих пор жив! Они утверждают, что он не погиб. Мы могли бы попытаться найти его, Ишбель.
- Он умер, он умер,- прорыдала ведьма с серебристыми волосами и упала в свое в гнездо, спрятав лицо в ладонях.
- Но королева драконов сказала...
- Ты думаешь, я не почувствовала бы, если бы мой любимый был жив? Я знаю, он ушел от меня, я искала везде, я звала его, но он не ответил. Уходи, Мегэн, я хочу забыть обо всем, уснуть.
Веки Ишбель начали опускаться, но Мегэн грубо встряхнула ее.
- Ишбель, ты нам нужна! Мы поднимаемся на борьбу против Самозванки, нам нужна твоя помощь! Не время спать! Пришла пора действовать.
Ишбель взглянула на нее широко раскрытыми синими глазами и спросила:
- У тебя теперь есть мои дочери, разве тебе этого мало?
- Я знала, что Изабо твоя дочь,- в отчаянии начала Мегэн,- у нее были твои глаза. Я делала для нее все, что могла, вырастила ее как собственного ребенка.
- Знаю, Мегэн,- сказала Ишбель,- я благодарна тебе за это. Сквозь сон я слышала твой голос, зовущий на помощь, и пришла к тебе, чтобы присутствовать на ее Испытании, как велит обычай. Но это было слишком тяжело: увидеть дочь совсем взрослой. Когда я видела ее в последней раз, она была голенькой и мокрой, в первородной слизи. Знать, что прошло шестнадцать лет, что мой любимый мертв уже шестнадцать лет, а я до сих пор жива. Я не могу этого вынести!
- Ишбель, пожалуйста!
- Я ни в чем тебя не виню, но не могу видеть твое лицо. Я слишком хорошо помню тот день. Он горит в моей памяти. Я не могу вспоминать, не могу вспоминать.
Ее речь снова стала невнятной, глаза закрылись, но из-под ее век все еще струились слезы.
Мегэн яростно затрясла головой.
- Ишбель, Ишбель, а как же Ключ? Что случилось с Ключом?
- Не знаю,- прошептала та, не открывая глаз. - Что ты сделала с Ключом? Он все еще у тебя? - Нет.
- Что с ним случилось? Ишбель, попытайся вспомнить!
- Я не знаю.
Ее голос затих. Никакие просьбы и уговоры не помогали. В конце концов, Мегэн сдалась, еле сдерживая рыдания. Она запуталась в струящихся волосах, будто в гигантской паутине, и ей стоило немалого труда удержаться и не начать яростно отбиваться от них. Мегэн стояла неподвижно, судорожно сжимая пальцы. Из кармана выполз Гита и уткнулся шелковистой мордочкой ей в подбородок. Она накрыла его ладонью, он прижался холодным носиком к ее руке.
- Ну что ж,- сказала, наконец, Мегэн.- Продолжим поиски и будем надеяться, что Изабо в безопасности.- Осторожно выпутавшись из серебристой массы волос, она вернулась в свою комнату.
Собрав свои вещи, Мегэн пошла проститься с Фельдом. Старый колдун выглядел таким же печальным, как и она.
- Фельд, ты можешь понадобиться мне, когда мы выступим против Майи. Поможешь?
- Я лишь старый и усталый человек,- начал Фельд.
Мегэн перебила его.
- Я много старше тебя, Фельд. Я помню, как ты пришел в Башню, когда у тебя еще молоко на губах не обсохло. Я тоже устала, так устала, что временами удивляюсь, что до сих пор умудряюсь таскать эти старые кости. Но сейчас не время беспокоиться о таких вещах! Наша страна во власти злой колдуньи, а мы шестнадцать лет зализывали раны и жалели о добрых старых временах. Мы должны начать все с начала. Ты нужен Эйлианану, Фельд. Нам нужны твои мудрость и знания, твои магические силы. Я могу обратиться к тебе в случае нужды?
Старый колдун медленно кивнул, и на его морщинистом лице проступила краска стыда.
- Да, Хранительница Ключа, можешь,- отозвался он.
С Гита на плече Мегэн пробралась через полуразрушенные коридоры Башен. Между колонн живописными гирляндами висела паутина, пол был засыпан мусором. Старой ведьме пришлось приподнять юбки, чтобы они не подметали вековую пыль. Она совершенно пала духом. Гита тихонько мурлыкал что-то ей в ухо, держась за него крохотными темными пальчиками.
Внезапно раздался пронзительный крик, и над головой Мегэн пронеслась огромная белая тень. Ведьма, подскочив, схватилась за сердце.
- Не надо бояться,- раздался из темноты голос Хан'дерин.- Это просто снежная сова. Говорят, у Рыжей Колдуньи была хранительница-сова, и после того, как она выпрыгнула в окно, только ее сова осмелилась остаться в Башнях.
- Так вот оно что. Поэтому долину и считают проклятой?
Хан'дерин вышла на тусклый свет. Она была с ног до головы одета в белый мех, на одном плече висели арбалет и колчан со стрелами, на другом - небольшой мешок.
- Рыжая Колдунья убила своего брата и всех, кто хотел остановить ее. И лишь когда полы в Башнях стали скользкими от крови, она покончила с собой. Все остальные бежали, и много лет никто не решался войти в Башни, по залам которых бродили не упокоенные духи. Поэтому я испугалась, когда драконы велели мне идти сюда, и попыталась остаться с кланами. Поэтому сюда никто никогда не приходит.
Оглянувшись на обрушившуюся резьбу, зловещую завесу паутины, обвалившиеся арки и темные зияющие дверные проемы, Мегэн кивнула. Поежившись, она плотнее завернулась в шерстяной пледа и поспешила покинуть полуразрушенный зал. Ветки диких роз были покрыты бутонами, теплый ветер пах весной.
Хан'дерин бросила на нее быстрый взгляд, и что-то дрогнуло в ее холодном лице.
- Летом я стараюсь проводить как можно больше времени на воздухе. Я считаю, что это нехорошее место, хотя и прожила здесь восемь лет.
Мегэн улыбнулась, сочувствуя перепуганной восьмилетней девочке, которой когда-то была Хан'дерин, но лицо той не дрогнуло. Улыбка Мегэн погасла. Она не знала, о чем говорить с неприветливой спутницей. Девушка, так похожая на Изабо, была совсем другой. Она никогда не обращалась к Мегэн первой, ни разу не засмеялась и даже не улыбнулась, у нее было множество странностей. Они молча продирались сквозь спутанные ветви. Хан'дерин расчищала дорогу своим топориком.
Наконец они добрели до заснеженного склона, над которым кувыркалась в воздухе Эсрок. Заметив зрителей, драконья принцесса сделала в воздухе тройное сальто и, радостно затрубив, пронеслась над самыми их головами. Хан'дерин спрятала салазки в своем тайничке.
Мегэн улыбнулась драконьей принцессе, которая приплясывала от нетерпения, мешая Хан'дерин надевать упряжь. Устроившись на драконьей спине, они приготовились лететь. Гита, свернувшись калачиком в кармане Мегэн, дрожал от запаха дракона, несмотря даже на уверения Мегэн, что они скоро будут дома.
Путешествие, потребовавшее у Мегэн семи дней, заняло меньше часа. Драконья принцесса приземлилась на широкой скале у водопада. Соскользнув с драконьей спины, Мегэн зажала нос в тщетной попытке спастись от запаха падали. Поляна была усеяна телами Красных Стражей и трупами животных, которые погибли в сражении.
Эсрок весело огляделась вокруг и потрогала лапой тело огромного оленя, который когда-то был хозяином этой долины.
Мегэн подняла руку.
- Пожалуйста, оставь их, - попросила она. - Я похороню их по нашему обычаю.
Казалось, Хан'дерин удивили ее слова, но картина резни ничуть не взволновала ее. Мегэн невольно сравнила ее с Изабо, которую это зрелище, скорее всего, заставило бы разрыдаться. На ее запястье немедленно слетел хохлатый сокол и начал рассказывать о бойне, которую устроили Красные Стражи. Эльфийские кошки были убиты, неподвижные тельца котят были разбросаны вокруг утыканной стрелами матери. От огромных деревьев остались лишь обугленные стволы, подлесок совсем сгорел.
Как только дракон улетел, к Мегэн бросились уцелевшие животные - с подпаленной шерстью, со сломанными лапами - которых она должна была осмотреть. Поговорив с ними несколько минут, она, плотно сжав губы, отправилась в обход озера. Теперь, когда не стало цветущих кустов, склоняющихся над водой, идти стало гораздо легче, но когда Мегэн добралась до своего дома-дерева, ее подол почернел от золы. У подножия огромного дерева лежала Сейшелла, прикрытая от хищных птиц красным плащом.
- По крайней мере, они соблюли хоть какие-то приличия,- сказала Мегэн, приподняв плащ. Шея Сейшеллы была неестественно вывернута, но на тронутом тленом лице сохранилась улыбка.- Говорят, умереть в объятиях месмерда - значит умереть счастливым,- добавила она, опуская плащ.
Она еще раз оглядела то, что осталось от ее долины, потом положила узловатую старческую руку на толстый ствол дерева.
- Оно изуродовано,- сказала она тихо,- но все еще живо.
Гита сидел на плече у Мегэн. Его блестящие глазки потускнели от горя.- Почесав ему спинку, Мегэн спросила:
Ну что, теперь ты рад, что вместе со мной отправился к драконам? Положив прохладную лапку ей на шею, Гита громко застрекотал. Ты сможешь залезть в дом и убедиться, что Стражи не оставили мне каких-нибудь неприятных сюрпризов? Только будь осторожен.
Неохотно соскочив с плеча Мегэн, Гита пролез в потайной ход, который прежде скрывал огромный колючий куст. Его не было почти десять минут, но ни Мегэн, ни Хан'дерин не проявляли нетерпения. Наконец он выбежал из дерева, возбужденно стрекоча. Мегэн, наклонившись, подняла его и погладила шелковистую коричневую шерстку. Спасибо.
- Пойдем, Хан'дерин, Гита говорит, там безопасно.
Кухня была завалена мертвыми телами, в воздухе висел тошнотворный запах разлагающейся плоти. Хан'дерин закрыла рот и нос своим белым шарфом, но снова не выказала ни отвращения, ни волнения. Должно быть, большинство Стражей погибли, пытаясь взломать люк, ведущий на верхние этажи. Они легко справились с деревянным засовом, но никому не пришло в голову проверить, не охраняет ли дверь защитное заклятие. Взрывом убило девятерых Красных Стражей и, должно быть, еще нескольких ранило, поскольку Мегэн нашла на полу несколько оторванных рук, которые, казалось, не принадлежали никому из убитых. Посреди кухни лежала небольшая кучка пепла и пыли, от которой пахло болотом. Мегэн осторожно осмотрела кучу пыли и костей, не дотрагиваясь до нее и запретив Хан'дерин приближаться, а затем аккуратно смела на совок. Лишь когда куча была полностью уничтожена, она осмотрела весь дом, хмурясь при виде разбитых тарелок и разломанной в щепы мебели.
- Ладно, давай уберем это все,- вздохнула она.
Весь день они трудились в поте лица, собирая трупы людей и животных. Хан'дерин удивленно подняла брови, когда Мегэн отнеслась к животным так же, как и к убитым стражникам, но ничего не сказала.
Они похоронили Сейшеллу и оленя в узкой солнечной долинке, выходящей на озеро. Остальные трупы свалили в расселину, которую открыла Мегэн во время сражения с Красными Стражами. К тому времени, когда они закончили, глубокая расселина была почти полна. Мегэн склонила голову, призывая Единую Силу, потом резко хлопнула в ладоши. Края огромной трещины медленно сомкнулись, погребя Стражей и животных. Мегэн рассыпала над могилой землю, семена и пепел, потом хорошенько полила все водой. Хан'дерин сидела в тени, поджав ноги, и с интересом наблюдала за происходящим. Казалось, ее погребальный обряд взволновал гораздо меньше, чем Мегэн. В сгущающихся сумерках они, наконец, добрались до дома-дерева - измученные, грязные и потные.
На следующее утро они занялись ранеными животными. До сих пор Хан'дерин делала все настолько умело, что Мегэн очень изумилась, обнаружив, что у девушки нет ни малейшей склонности к целительству. Она работала молча, не выказывая симпатии или жалости к раненым животным, которые были единственными друзьями Изабо. Вскоре Мегэн отослала девушку, ожидая, что та побежит купаться или отправится гулять по долине, как сделала бы Изабо. Вместо этого Хан'дерин, сбросив облегающий кожаный костюм, принялась выполнять упражнения, напоминавшие адайе. Но она выполняла их куда искуснее и грациознее, чем когда-либо удавалось Изабо. Хан'дерин разминалась больше часа, нанося удары ногами и руками, а потом перешла к упражнениям с длинной палкой, и странным оружием, которым был увешан ее кожаный пояс. Там был острый меч, булава, которую можно было превратить в кистень, восьмиконечная звездочка, веревка и длинный нож, зазубренный с одного края. Отложив на время свою работу, Мегэн загляделась на девушку. На Хан'дерин не было ничего, кроме широкого кожаного пояса и льняной шапочки, прикрывавшей волосы.
Тренировка, казалось, ничуть не утомила ее, лишь на лице выступили капельки пота. Остановившись, она оглянулась вокруг в поисках более интересной цели. На ветке дерева сидела поющая птица. Так быстро, что Мегэн едва успела заметить ее движение, Хан'дерин бросила в нее остроконечную звездочку.
Мегэн, вскрикнув, выбросила руку, отклонив оружие прежде, чем оно успело ударить.
- Все звери в этой долине находятся под моим покровительством,- мягко произнесла она.- Здесь нельзя убивать.
Хан'дерин, встав на цыпочки, поймала звезду и с интересом взглянула на Мегэн.
К тому времени, когда Мегэн позаботилась обо всех уцелевших животных, солнце уже миновало зенит. Лесная ведьма распрямила ноющую спину и оглянулась в поисках своей подопечной.
- Хан'дерин? Пойдем, поможешь мне собрать еды; завтра на рассвете я хочу отправиться в дорогу.- Девушка поднялась с бревна и подошла к Мегэн.- Сейчас слишком рано, чтобы рассчитывать на богатую добычу, но что-нибудь мы непременно найдем. Земля в этой долине плодородна, и климат гораздо мягче, чем в окрестных горах,- сказала старая женщина.
- Ты хочешь, чтобы я собирала еду?
- Да, разумеется. А что еще я могла иметь в виду?
- Я не занимаюсь собирательством. Этим занимаются женщины дети и старухи.
- Значит, этим должна заниматься я одна? - саркастически осведомилась Мегэн.
- Именно так.
На какой-то миг старая ведьма опешила. Недоверчиво уставившись на девушку, она помолчала несколько минут, потом заметила:
- Возможно, на Хребте Мира это так, девочка, но здесь, если ты не поможешь мне собрать кореньев, останешься голодной. Пойдем со мной, а покажу тебе, где растут самые лучшие растения.
Хан'дерин не пошевелилась.
- Я - Воительница Со Шрамами. Мое дело - охота и война. Я не собираю орехи, как белка.
- Для орехов еще рановато, хотя белки и донбеги, вероятно, поделятся со мной своими зимними запасами. Но есть еще много полезных растений.
- Я - Воительница.- Хан'дерин немного повысила голос, на ее щеках выступил румянец, сделав заметными тонкие белые шрамы.- Воины не занимаются женской работой! Это унизительно!
- Я унижу тебя гораздо больше, если ты не пойдешь и не поможешь мне! - рассердилась Мегэн. - Как ты думаешь, чем мы будем питаться в дороге, если не возьмем с собой запас продуктов? К тому же, никому не станет лучше от того, что корни сгниют в земле. Я надеюсь нагнать Изабо, поэтому идти придется быстро, не тратя времени на поиски еды. Подай мне вон ту корзину и я покажу тебе, что собирать.
Девушка стояла как вкопанная.
- Хан'дерин, подай корзину и помоги мне собирать продукты! Я слишком стара, чтобы подолгу копаться в земле, однако, если ты думаешь, что я позволю тебе сидеть сложа руки и смотреть, как я работаю, то ты ошибаешься.
Плотно стиснув зубы, Хан'дерин взяла корзину и пошла за старой ведьмой. Ночью прошел дождь, на пригорках уже появились первые ранние грибы. Она сердито собрала их, потом отрезала огромные красноватые шляпки от ножек, как показала ведьма. Мегэн указывала, где выкапывать корни и клубни, отыскивать прошлогодние орехи, собирать молодую зелень. К тому времени, когда солнце скрылось за горизонтом и начала всходить Гладриэль, корзина была полна. Мегэн ничего не говорила девушке, если не считать коротких указаний.
Вернувшись домой, Мегэн усадила девушку чистить добычу, а сама сняла с крюка большой медный котел и вытащила маленькие котелки и сковородки. Хан'дерин делала все, что ей велели, но не проявляла инициативы и не выказала никакого интереса, когда кухня наполнилась аппетитными запахами. Поставив противень с лепешками на угли, Мегэн похлопала девушку по плечу, сказав:
- Прости, если все это кажется тебе неинтересным, Хан'дерин, но тебе придется привыкнуть делать множество вещей, которыми ты никогда прежде не занималась.
Хан'дерин молча отстранилась. Мегэн вернулась обратно к столу, поджав губы, и принялась месить оставшееся тесто с такой силой, что у нее не осталось никаких сомнений в том, что хлеб не поднимется. Ну что ж, тогда он займет меньше места в мешках, невесело усмехнувшись, подумала она.
Как только провизия была готова, Мегэн разлила по мискам овощной суп. Подав Хан'дерин ее порцию, она торопливо принялась за еду, обдумывая планы на утро. Вдруг она заметила, что Хан'дерин сидит, не притрагиваясь к своей миске.
- Ради Эйя, ешь, пожалуйста, не то умрешь от голода! - прикрикнула Мегэн.
Хан'дерин с усилием проглотила несколько ложек. Мегэн поперхнулась резкими словами, которые вертелись у нее на языке, напомнив себе, что у нее нет настоящей власти над девушкой.
После того, как с едой было покончено, Мегэн пришлось выдержать еще одну стычку: Хан'дерин отказалась сменить костюм из белого меха на что-нибудь другое. Упрямица неохотно подчинилась, но когда, наконец, она спустилась по лестнице, облаченная в старые штаны Изабо, на ней оставалась ее белая кожаная жилетка и меховая шапка.
- Ты не сможешь путешествовать в такой шапке по Рионнагану!
- Я ни за что не сниму ее,- упрямо ответила Хан'дерин.
- Но она будет привлекать к нам внимание, а мы должны остаться незамеченными! Кроме того, я не выдержу, если ты будешь носить шкуры убитых зверей. Хотя бы ради уважения ко мне, сними этот малахай!
Глядя прямо перед собой, Хан'дерин неохотно стащила шапку с головы. Ее рыжие волосы были острижены так коротко, как только мог отрезать нож. Мегэн стало дурно при виде ее остриженной головы - ведьмы считали волосы вместилищем силы, поэтому они укорачивали волосы лишь в случае крайней необходимости и всегда сжигали срезанные пряди.
- Твои волосы! Почему ты их обкромсала? Ты болела?
- У людей нашего клана волосы не такие, как у меня,- неохотно ответила Хан'дерин.- Мои на снегу горят, как пламя, а воин должен быть невидимым. Эти мерзкие рыжие волосы выдадут меня, если шапка свалится с головы. Если бы я могла, я бы сделала их белыми, но я наследница Зажигающей Пламя, дочь Рыжего. Я должна принять мое наследство.
- Тебе не следует обрезать волосы так коротко,- сказала Мегэн.- Во-первых, мы не должны привлекать внимания, ты должна выглядеть, как любая девушка, рожденная в Рионнагане,- поверь мне, ни одна девушка не согласится обрить голову, если она не была тяжело больна! Во-вторых, в волосах, как и в любой части тела, кроется сила. Не следует оставлять то, что было частью тебя. Тебя могут выследить или причинить зло, воспользовавшись прядью волос или обрезанными ногтями. Не забывай об этом!
На миг Мегэн показалось, что Хан'дерин сейчас взорвется, но та покорно склонила голову:
- Да, старая матушка. Я постараюсь.
Она заменила меховую шапку льняной, в которой тренировалась, и когда Мегэн снова сделала ей замечание, упрямо поджала губы. Позже она спустилась по лестнице в одном из старых беретов Изабо. Даже когда Мегэн мягко заметила, что в доме его носить не обязательно, девушка не пожелала его снять. Позже, когда Мегэн устало поднялась по лестнице в спальню, она обнаружила Хан'дерин, которая клевала носом, но упорно не снимала берета.

Предыдущая страница 4 Следующая страница


5 Кейт Форсит

***

Когда Мегэн разбудила Хан'дерин, в огромном дупле еще было темно, а Гита широко зевал, демонстрируя длинный розовый язычок.
- Мы должны подготовиться. На рассвете я хочу испытать тебя. Ты должна быть готова. Было бы неплохо провести ночь перед испытанием в размышлениях, но вчера был трудный день, а впереди нас ожидает еще один. Кроме того, это не официальное Испытание, поскольку здесь нет ни одной ведьмы, кроме меня. Однако, лишь Эйя ведомо, когда еще нам представится такая возможность, а я должна представлять себе твои возможности. Эту долину защищают охранные заклятья,- я сразу узнаю, если поблизости появятся солдаты. Сейчас иди умываться, я буду ждать тебя на поляне, где мы приземлились. Я устрою тебе Первое Испытание Силы, которое дети проходят, когда им исполняется восемь лет.
На миг ей показалось, что Хан'дерин откажется, но девушка, потупившись, кивнула.
- Как скажешь, старая матушка.
На поляне у озера, где вода переливалась через каменный уступ, тонкими струями падая вниз, Мегэн испытала свою новую ученицу. Результаты ее озадачили. Хан'дерин легко, почти небрежно, справилась с Испытанием Воздуха, заставив сначала остановиться летящий, а затем - двигаться неподвижный предмет. Однако она не смогла вызвать даже ничтожную рябь на воде в чаше. Она не знала ничего ни о семенах, ни о травах, ни о минералах, не понимала языка зверей и птиц. Но Мегэн знала, что девушка может разговаривать с драконами,- одного этого было бы достаточно для того, чтобы ее признали колдуньей. Язык драконов не походил ни на какой другой язык на свете - в нем не было обычных слов, только мысленные посылы. Мегэн показалось странным, что девушка может говорить с драконами, но не знает языка обитателей лесов и полей.
Мегэн уже знала, что Хан'дерин может зажечь свечу, поскольку видела это в Башнях Роз и Шипов. Однако же, к ее замешательству, оказалось, что Хан'дерин не умеет гасить пламя силой мысли.
- Это задача пламени и пустоты,- озадаченно сказала ведьма.- Ты должна справиться с ней, чтобы пройти Испытание. Подумай о темноте, о холоде. Представь, что пламя угасает. Подумай о пустоте.
Внезапно ее охватила дрожь - погас не только огонек свечи, но и костер, у которого они сидели. Вода в чаше подернулась ледком. Мегэн, энергично растирая руки, мягко заметила:
- Подумай о тепле, девочка, я сейчас совсем окоченею!
Хан'дерин снова зажгла костер. Ее лицо вытянулось от удивления.
- Я никогда раньше этого не делала. В Гавани огню никогда не позволяют гаснуть,- пояснила она.
Последнее испытание оказалось для Хан'дерин нелегким, но в конце концов, она неуверенно спросила:
- Это звезда в круге? Это ее я должна увидеть?
Мегэн улыбнулась и кивнула.
- Правильно, девочка. Ты молодец. Фельду удалось кое-чему тебя научить. В пути я буду учить тебя тому, что знаю сама, хотя опасно заниматься магией, когда вокруг шныряет столько соглядатаев.
Завершив испытание, они оделись, и вскинули на спины мешки. Мегэн вздохнула под его тяжестью. Да, ее силы теперь далеко не те, что были прежде. Гита устроился на мешке и, стрекоча, прощался с другими донбегами, сновавшими в ветвях. Остальные животные столпились вокруг Мегэн, толкая друг друга, чтобы дотянуться до нее.
Она почесала длинные уши зайца и погладила блестящую мокрую спину выдры.
- Стереги для меня долину,- сказала она грустной медведице, которая переваливалась рядом с ней. Медведица подняла тяжелую лохматую голову и жалобно застонала. Мегэн похлопала ее по огромной мохнатой лапе:
- Скоро у тебя появятся медвежата и тебе будет некогда грустить,- и с удовольствием отметила, что маленькие карие глазки радостно блеснули. Рявкнув еще раз, медведица заковыляла в лес, и Мегэн с улыбкой повернулась к Хан'дерин.- Она говорит, что надо подготовить берлогу для нового выводка.
- Из ее шкуры вышел бы отличный ковер - мягкий и теплый,- ответила Хан'дерин. Лесная ведьма обожгла ее сердитым взглядом.
Мегэн ушла вперед, крепко сжимая свой резной посох. Хан'дерин плелась сзади, недоумевая, что так рассердило наставницу.
Они прошли несколько миль, прежде чем гнев Мегэн начал угасать. Гита тихонько шепнул ей на ухо:
Она еще дитя, любовь моя, она не ведает, что говорит.
Ей нравится только убивать и причинять боль.
Она походит на саблезубого леопарда, сказал Гита. У нее такая натура, и так ее воспитали. Невозможно заставить леопарда питаться травкой.
Но Изабо...
Ты сама воспитывала Изабо. Вспомни, эта девочка полжизни провела среди драконов, а вторую половину - с воинами и охотниками. Это жизнь не из легких, вряд ли она может научить доброте.
Да, ты прав.
Я слышал, ты сама говорила, что настали черные времена. Вспомни, драконы видят не только прошлое, но и будущее. Возможно, нам нужен именно саблезубый леопард.
Мегэн подняла руку и погладила маленького хранителя, который потерся головкой о ее подбородок. Не следует постоянно сравнивать ее с Изабо и считать, что она хуже. Кто знает, какие нити вплетают Пряхи в полотно наших жизней?

ИЗАБО УЧЕНИЦА ВЕДЬМЫ

Расставшись с Мегэн на склоне Драконьего Когтя, Изабо и Йорг отправились на юг по заснеженным долинам. Ворон летел впереди. Пару раз им пришлось пережидать в рощах, пока мимо пройдет отряд Красных Стражей, о котором предупреждал их ворон.
Они двигались медленно, слепой шел неторопливо постукивая по земле своим посохом, и часто останавливался, чтобы отдышаться. Нетерпеливая Изабо, убежав вперед, нашла себе скалу, с которой открывался прекрасный вид, и устроилась на ней, поджидая Йорга. В небе над ее головой парили огромные орлы, а на скалистом плато нежилось на солнышке семейство снежных львов. Шесть крошечных львят, похожие клубки белого пуха, развлекались, нападая на украшенный кисточкой отцовский хвост и дергая старого льва за роскошную белую гриву. Львица потягивалась и зевала, демонстрируя острые зубы. Изабо зачарованно разглядывала эту картину, пока ее не нагнал Йорг.
Она вызвалась помочь старому провидцу, но больше мешала, чем помогала, так как постоянно забывала предупредить о колдобинах на дороге или низко нависших ветках.
- Лучше я положусь на Иесайю. Он уже привык к моей походке,- с достоинством произнес старец, и Изабо охотно отправилась вперед - подыскивать место для лагеря, поскольку дневной свет уже начинал меркнуть.
В ту ночь, сидя у костра, Изабо начала расспрашивать старика о его талантах. Йорг великодушно отвечал ей, что он провидец,- тот, кто видит в обе стороны вдоль нити времени.
- Значит, ты можешь видеть будущее?
- Я вижу то, что может случиться,- спокойно поправил старый колдун.- Будущее - как спутанная кудель, которая дожидается, когда ее расчешут и спрядут нить.
- Да, Мегэн говорила мне то же самое.
Изабо вспомнилось зимнее заточение в домике-дереве, когда снаружи свирепствовали снежные бури. Обычно они с Мегэн зимой пряли шелковистую белую шерсть гэйл'тисов и серую шерсть диких коз. Мегэн знала множество растений, окрашивавших ткань в разные цвета: синий, желтый, алый. Эти цветные ткани они продавали, когда наступала весна, оставляя себе неприметную домотканину.
Сидя за прялкой, Мегэн рассказывала Изабо об истории и политике или сказки о Трех Пряхах. Разумеется, среди них было множество историй о младенцах, отмеченных при рождении злой волей Гэррод, разрезающей полотно, но спасенных Сноухар, прядущей нить. Одна история, которую Мегэн повторяла несколько раз, была о прекрасной девушке, которую забрали в замок, после того как ее мать опрометчиво похвасталась, что ее дочь отличная пряха. Владелец замка был так поражен ее красотой, что поклялся жениться на ней, если она спрядет столько льна, сколько помещается в трех комнатах. К сожалению, девушка совсем не умела прясть, поэтому она сидела в комнатах и плакала. Тронутые ее слезами, Пряхи пришли ей на помощь, попросив ее лишь о том, чтобы она пригласила их на свою свадьбу. Девушка, конечно же, согласилась, и лен во всех трех комнатах превратился в нити. Но на свадьбе владелец замка стал смеяться над Пряхами, у одной из которых была огромная нога, у другой - огромная нижняя губа, а у третьей огромный большой палец. Когда он узнал, что все эти уродства от того, что они постоянно слюнили лен, скручивали нить и нажимали на педаль ткацкого станка, он поклялся, что больше никогда не позволит своей милой женушке прясть. Мегэн любила повторять своей тщеславной подопечной эту историю, после которой Изабо озабоченно рассматривала свое отражение в ведре с водой пытаясь разглядеть, не начала ли у нее распухать нижняя губа.
- Мегэн всегда говорила, что будущее - это руно, которое еще не стало нитью, настоящее - то, что сейчас наматывается на веретено, а прошлое - готовая пряжа. И еще она говорила, что история - это то, что Ткачиха ткет из множества человеческих жизней.
- Твоя опекунша - мудрая женщина.
- Расскажи мне, что ты видишь,- попросила Изабо.
- Тебе может не понравиться то, что я буду говорить,- устало ответил Йорг.- Когда я погружаюсь, я не знаю, что сейчас увижу. Знать то, что произойдет в будущем, не всегда приятно, дитя мое.
Но Изабо не унималась, пока слепой провидец, наконец, не согласился.
- Хорошо, что мы еще не поели. Я должен быть пустым и чистым, чтобы видение наполнило меня, как вода наполняет стакан. Но мы должны быть осторожны. Я пока не чувствую поблизости ничего опасного, но некоторые ищейки Оула очень сильны. Ведь мы же не хотим, чтобы они нас выследили. Будь настороже, девочка.
Йорг снял с себя всю одежду и тщательно вымылся; теперь его наготу прикрывала только длинная белая борода, из-под которой виднелись тощие старческие ноги. Острием клинка он начертил на земле магический круг и бросил в костер душистый порошок - над огнем заклубился пахучий дым.
У Изабо закружилась голова, дым ел глаза и горло, но она не издала ни звука, глядя на взметнувшиеся языки пламени.
Йорг сидел на корточках, медленно покачиваясь и бормоча что-то себе под нос. Пламя играло в прозрачном камне, венчавшем его посох, и в стоявшей перед ним чаше с водой. Несколько раз он вскакивал на ноги, топал ногой рядом с костром, после чего снова садился на корточки, раскачиваясь и приговаривая:
- Во имя Эйя, нашей матери и нашего отца, ты, Пряха, Ткачиха и Та, Что Режет Полотно, ты, кто бросает семя, питает все живое и собирает урожай, почувствуй во мне течения морей и крови; почувствуй во мне бесконечную тьму и яркий свет; почувствуй во мне восхождение лун и планет, пути звезд и солнца; развей пелену, открой мои глаза во имя четырех стихий: ветра, камня, пламени и дождя; развей пелену, открой мои глаза во имя ясных небес и бурь, радуг и града, цветов и опадающих листьев, пламени и пепла.
Ночь склонялась над ними, клубился дурманящий дым, и Изабо почувствовала страх. Невидящие белые глаза Йорга закатились, костлявое тело била дрожь. Запрокинув голову, он затянул:
- Я вижу красные облака - солнце садится, красные облака несутся по небу. Опасно... поднимается ураган, вижу разноцветную змею полосатую, как радуга. Она нападает, из ее зубов каплет яд. Вонзи в нее меч! Руби ее! Ах, Эйя! Она превратилась во множество кусочков, каждый из них нападает. Ветер разносит пепел.
Изабо очень испугалась, раньше ей не приходилось видеть людей, погрузившихся в транс.
- Что ты хочешь сказать? - прошептала она. Но Йорг не слышал ее.
- Собираются грозовые облака. Луну пожирают, луну пожирают! - Старик с криком упал на спину. Изабо опустилась на колени рядом с ним, растирая его холодные руки и умоляя его очнуться. Но глаза Йорга оставались закрытыми. Он пробормотал:
- Повелитель моря приближается.
- Скажи мне, ты видишь мое будущее? - спросила Изабо, опасаясь, что старик выйдет из транса прежде, чем она успеет что-нибудь узнать. Его веки медленно поднялись. Он уставился в ночное небо незрячими глазами, из которых струились слезы.
Усевшись, наконец, прямо, он еле слышно прошептал:
- Дай мне твой кинжал.
Она подала ему кинжал. Старик принялся раскачиваться взад-вперед, продолжая что-то бормотать. В небо поднялся клуб ароматного дыма. Йорг пробежал пальцами по серебряному клинку. Его голос стал почти беззвучным.
- Вижу, как ты смотришься в зеркало,- твое отражение тянется к тебе и сжимает твою руку. Я вижу тебя со множеством лиц и во множестве масок, - ты будешь единственной, кто сможет скрываться в толпе. У тебя не будет дома, и ты не будешь знать отдыха, но все горы и долины станут твоим домом; ты никогда не станешь матерью, но тебе суждено будет вырастить дитя, которое будет править страной.- Его голос смолк, морщинистое лицо стало серым от усталости.- Твоя судьба воистину странна и загадочна, девочка. Она пугает меня - мне уже приходилось видеть дитя, попирающее ногами океаны и сушу; зеркала, разбивающиеся на кусочки; луны, которые съедают друг друга.
- Что это может значить? - удивилась Изабо, чувствуя, как ее охватывает нетерпение. Странная и загадочная судьба, сказал он. Дитя, которое будет править страной.
Старик покачал головой и закутался в свой ветхий плед.
- Не знаю, девочка. Я вижу лишь то, что вижу, и все будущее - загадка. Давай-ка поедим и ляжем спать, завтра будет нелегкий день.
Весь следующий день Изабо не отходила от старого провидца в надежде, что он скажет ей что-нибудь про ее будущее. Но он не сказал больше ничего интересного и рассердился, когда она попыталась его расспросить. Но зато заговорил с ней о Единой Силе.
- Единая Сила есть во всем,- сказал колдун.- В деревьях и в траве, в нашей крови и нашем духе, в воздухе, которым мы дышим, и в воде, которую пьем, в звездах и лунах, в красной комете, которая озаряет ночное небо. Но это не значит, что Единая Сила неистощима. Поэтому мы учимся использовать ее осторожно. Когда мы вызываем Силу, мы берем ее отовсюду: изнутри и из внешнего мира. Чем сильнее волшебство, тем больше расходуется Силы.
- Почему некоторые ведьмы могут вызвать много Силы, а другие совсем чуть-чуть? - спросила Изабо. Этот вопрос она много раз задавала Мегэн, но ее опекунша отвечала только: «Силой обладает тот, кто силен». Слепой провидец сказал не намного больше.
- А почему одни люди могут перебросить камень через реку, а другие нет?
- Ты хочешь сказать, у всех людей разная Сила?
- А разве не это я только что сказал?
- Стало быть, ты полагаешь, что ведьма может вызвать такое количество Силы, с которым может справиться?
- Ты так думаешь?
- Я не так уж много о ней знаю,- призналась Изабо, запоздало удивившись, что она знает так мало, хотя ее воспитывала сама Хранительница Ключа.
- Очень хорошо,- заметил старик.- Это первый шаг.
Рассердившись, Изабо побежала вперед. Как только они спустились в предгорья, им пришлось распрощаться, Йорг собирался идти на запад, а путь Изабо лежал на юг.
- С тобой ничего не случится? - с беспокойством спросила она. Старик, взяв ее руку в свои, прижал ее ко лбу, потом к губам.
- Нет, девочка. Не забывай, я обхожусь без глаз дольше, чем ты живешь на свете. К тому же, Иесайя показывает мне дорогу и предупреждает об опасностях. Ворон умен и наблюдателен. Тебе следует подумать о своем собственном благополучии. Будь осторожна. Твой путь нелегок, а задача, которую ты должна выполнить, очень важна. Храни талисман как зеницу ока. Страшно подумать, что произойдет, если он попадет в руки к Банри.
- Он настолько важен? - Изабо немного посерьезнела.
- Да, настолько. Может быть, сейчас это важнейшая вещь во всей стране. Мегэн возложила на тебя огромную ответственность, Изабо Ученица Ведьмы. Не обмани ее доверие.
- Но что это такое? - спросила Изабо, потрогав через рубаху черный мешочек.- Почему он так важен?
- Это ключ, который разомкнет цепи, связывающие нас,- загадочно ответил Йорг.- Держись, Изабо, Желаю тебе удачи.
- Да будет мое сердце добрым, ум ясным, а дух отважным.
Слепой провидец поцеловал ее в лоб.
- Не бойся, настанет время, когда пелена развеется, и ты увидишь,- сказал он и пошел по дороге, постукивая перед собой посохом. Ворон, хрипло каркнув на прощание, полетел вперед.
Изабо дотронулась до головы, в которой раздавался странный звон, потом зашагала по тропинке, не в силах унять дрожь. По крайней мере, теперь я пойду быстрее.
Однако ее путешествие оказалось медленным и трудным. Спустившись с гор, она оказалась в густом лесу, росшем в предгорьях. Порой тропинка исчезала в чаще и ей приходилось часами пробиваться через подлесок, прежде чем удавалось выйти к какому-нибудь ручью. Однажды пришлось несколько часов брести вдоль глубокого оврага, прежде чем удалось перебраться через него. Как-то ей показалось, что она видела в пруду русалку, но маленькая рука и пряди прозрачных волос мгновенно скрылись под водой. В другой раз она наткнулась на огромного медведя, ловившего рыбу в ручье. Она осторожно обошла зверя - вряд ли разумно сталкиваться с хищником, отощавшим за долгую зиму.
Ночью до нее донесся вой волков, поющих на луну, и она до утра продрожала под одеялами, жалея, что рядом нет Мегэн, которая могла бы ее защитить. Днем она порой ощущала непонятное беспокойство,- казалось, от чьего-то взгляда слегка шевелятся волосы на затылке. Изабо ускоряла шаг, пытаясь в попытке отделаться от неприятного ощущения, но оно возвращалось, стоило ей успокоиться.
В спешке она дважды теряла дорогу. В первый раз тропа завела ее в огромную долину, с трех сторон окруженную высокими скалами. Спрятавшись от налетевшей грозы в пещере, она столкнулась со стаей эльфийских кошек, возмущенных ее вторжением. К счастью, Изабо свободно говорила на их языке и ей удалось покинуть пещеру, бормоча извинения и кланяясь,- именно этого ожидали от нее маленькие, но свирепые зверьки. Вымокшая и несчастная, она провела ночь на дереве, ибо в ночной темноте раздавались подозрительные звуки и мелькали угрожающие тени.
Во второй раз она несколько дней шла по тропинке лишь для того, чтобы оказаться на плато, нависшем над лесами Эслинна, зеленевшими внизу насколько хватало глаз. Изабо сердилась и ругалась, но выбора не было, пришлось идти назад - она слишком сильно отклонилась к востоку, если видела Эслинн. Следовало вернуться на юг, чтобы найти выход из Сичианских гор, единственный разрыв в горной гряде, который называли Перевалом.
Изабо должна была помнить дорогу, ведь она посещала нагорья Рионнагана каждый год, с тех пор, как научилась ходить. Она была уверена, что хорошо ее помнит, но сейчас не оставалось ничего иного, кроме как брести на юго-восток и ждать, когда местность начнет понижаться к плодородным долинам. Однако за год пейзаж мог измениться: делали свое дело ураганы и оползни, росли и падали деревья, даже животные меняли свои тропы по мере того, как скудели их охотничьи угодья. И, главное, неохотно призналась себе Изабо, прежде дорогу всегда отыскивала ее опекунша. Но, несмотря на свое знание языка зверей и птиц, Изабо обнаружила, что общаться с животными здесь гораздо сложнее, чем в уютной долине. Она напомнила себе слова Сейшеллы о том, что все живые существа в стране беспокоятся. Но это не объясняло, почему прежние путешествия в долины были такими легкими и приятными, а сейчас пробираться по горам стало мучительно.
Стоило ей найти дорогу, талисман, который был спрятан под рубахой, начал обжигать кожу. Она старалась не обращать внимания на боль, но по мере того, как продвигалась к югу, он раскалялся все сильнее. В конце концов, Изабо сняла его и сунула в вещевой мешок.
Тропинка шла вдоль стремительного ручья; она надеялась, что это исток могучего Риллстера, вдоль которого можно выйти к Перевалу и через него в Рионнаган.
Изабо шагала по тропинке, стараясь не обращать внимания на талисман, который теперь обжигал ее даже через вещевой мешок, когда из-за деревьев внезапно вынырнула молодая женщина. Она была в грязной зеленой одежде и у нее было самое веснушчатое; лицо, которое когда-либо видела Изабо, и самые зеленые глаза. Ее босые ноги были перепачканы в грязи. - Тшшш! - прошипела она, прижав палец к губам.
Проглотив изумленный возглас, Изабо быстро огляделась в поисках пути к бегству. Однако отступать было некуда: справа от нее был высокий обрыв, слева возвышалась огромная каменистая гряда, на которой было не за что зацепиться.
- Назад! - приказала девушка.
- Зачем?
- Впереди солдаты. Они заметят тебя. За мной, - быстро проскользнув мимо Изабо, она пошла вдоль каменного гребня, пока не увидела место, где можно было на него забраться.
После секундного колебания Изабо последовала за ней. Забравшись на каменную полку, незнакомка протянула руку, чтобы помочь ей. Поднявшись на головокружительный обрыв, они оказались под спасительным пологом леса, но зеленоглазая девушка, не дав Изабо даже перевести дух, помчалась между деревьями. Они пробежали вдоль гряды, добрались до места, где она нависала над ручьем, и там упали на землю, переводя дыхание и глядя на длинную колонну солдат, двигавшуюся по дороге. Их было не меньше сотни: большинство пешие, но некоторые ехали верхом, сверкая начищенными доспехами. Если бы не незнакомка, Изабо угодила бы прямо им в руки.
- Они идут охотиться на драконов,- прошептала девушка.
- Откуда ты знаешь?
- Слышала, как они говорили. - Как тебя зовут? Меня - Изабо. А имя своих родителей, я назвать не смогу. Девушка хихикнула.
- Я тоже. Я - Лиланте. Меня называют Лиланте Дитя Лесов. А тебя?
Изабо заколебалась. Теперь она была Изабо Ученица Ведьмы, но не могла же она сказать это незнакомке. Вздохнув, она неохотно проговорила:
- Изабо Найденыш.
- Мы с тобой два сапога пара,- развеселилась Лиланте.- Обе безымянные и бездомные. Ты тоже можешь называться Изабо Дитя Лесов, если, конечно, хочешь.
- Тогда уж, Изабо Дитя Гор.
- Изабо Дитя Камней и Реки!
- Изабо Дитя Неба!
Они улыбнулись друг другу и снова помчались по лесу. Для Изабо это был самый счастливый день за всю неделю, прошедшую с тех пор, как она рассталась с Мегэн. Ей часто хотелось иметь подругу-ровесницу, с которой можно было бы бродить по лесам и делиться секретами. Всю жизнь она была одна, ее единственными товарищами были лесные звери и старая ведьма. Похоже, Лиланте ощущала то же самое.
- У меня никогда не было подруги,- призналась она.- Такой, которая понимала бы меня и любила несмотря ни на что.
Следующие несколько дней больше походили на игру, чем на настоящее путешествие. Они бегали и пели, смеялись и рассказывали друг другу истории. Лиланте тоже шла на юг, но на вопрос о цели путешествия ответила лишь, что идет вдоль реки.
- У тебя есть кто-нибудь, кто скучал бы по тебе? - спросила Изабо.
Лиланте снова рассмеялась и покачала головой.
- Я свободна как птица! - воскликнула она и понеслась по склону холма, раскинув руки и легко перепрыгивая через камни и колючие кусты. Изабо, смеясь, последовала за ней.
Зная, что Лиланте, как и Мегэн, чувствует, что находится впереди, Изабо перестала опасаться, что их схватят. Она не понимала, почему ей не удается заглянуть в будущее. Все говорили, что у нее есть сила, но она не справилась с Испытанием Духа и, если бы не Лиланте, сейчас была бы пленницей Красных Стражей. Снова и снова она пыталась передать свои мысли или почувствовать, что думает другая девушка, но невидимое не желало открываться перед ее мысленным взором. Возбуждение, вызванное диковинным пророчеством Йорга Провидца, сменилось тоской, усугублявшейся беспокойством за Мегэн. Путешествие, в которое отправилась ее старая наставница, было достаточно опасным и без сотни солдат, следующих по пятам! Изабо пожалела, что не умеет смотреть сквозь огонь, воду или свои кольца, как это делала Мегэн. Но Изабо никогда этому не учили; сейчас Изабо впервые подумала о том, что наставница знала, что у нее нет ни малейших способностей к этому. Но ведьма без интуиции - это не ведьма, и чем дальше они уходили на юг, тем печальней становилась Изабо. Лиланте призналась, что она шла следом за Изабо несколько дней, но это ничего не изменило, хотя она и понимала, что ее спутница может выследить в лесу кого угодно, оставшись незамеченной. Казалось, она в любую минуту может исчезнуть среди зелени. Несколько раз она пугала Изабо, выпрыгнув из ветвей, когда та могла бы поклясться, что рядом никого нет.
Четыре дня они путешествовали вдвоем, ведя в дороге долгие разговоры о жизни. Обе были сиротами - мать Лиланте умерла, когда та была совсем ребенком, и ее воспитал отец. Лиланте не захотела говорить о нем, лишь вздохнув, заметила:
- Ну, теперь он мертв, так что это не имеет значения.
Каждая из девушек чувствовала, что ее подруга должна владеть магией, но об этом не было сказано ни слова. Изабо предполагала, что Лиланте - лесная ведьма, как Мегэн: она понимала язык птиц и зверей так же хорошо, как Изабо, и знала лес как свои пять пальцев. Она читала следы, как открытую книгу, могла узнать, что произошло по звуку, запаху или теплу, которого никто другой не почувствовал бы.
На пятое утро Изабо проснулась еще до рассвета. Звезды на небе были такими яркими, а свет заходящих лун таким красным, что она хорошо видела всю поляну. Она взглянула на кострище, уже подернувшееся пеплом, и вдруг заметила, что Лиланте исчезла. Скомканные одеяла лежали рядом с костром, Изабо видела ее измятый зеленый плащ, но самой Лиланте нигде не было.
Изабо не забеспокоилась, решив, что ее попутчица отправилась в лес облегчиться. Она сходила в ближайшие кусты, потом дошла до пруда на опушке, чтобы вымыть лицо и руки. Небо уже начинало светлеть, и девушка уселась на берегу, глядя, как бледные цвета отражаются в воде.
Глубоко задумавшись, Изабо наткнулась взглядом на прекрасную плакучую иву на другом берегу пруда. Тонкий бледный ствол покачивался на ветру, склонив гибкие ветви к самой воде. Изабо было совсем нетрудно себе представить, что дерево - это стройная молодая женщина, которая только что проснулась и потягивается спросонок. Эти длинные ветви могли бы быть руками, зеленые листья - струящимися волосами. Пятнышки на стволе могли бы быть глазами, готовыми открыться. Казалось, она сейчас поднимет опущенные в воду руки и плеснет водой в лицо.
Когда дерево действительно подняло руки и потянулось, а длинные глаза открылись, Изабо узнала в нем Лиланте и ничуть не удивилась. В этой истории, ее догадка оказалась верной, и все встало на свои места. Вот почему Изабо никогда не видела Лиланте спящей, вот почему девушка казалась частью леса. Она была древяницей! Но Изабо всегда думала, что древяницы больше походят на деревья, чем на людей, а Лиланте ничем не отличалась от человека.
Ее голубые глаза встретились с зелеными глазами Лиланте, и лицо девушки исказили мука и отчаяние. Вскрикнув, она отбросила назад зеленые волосы, такие же густые, как у Изабо, и бросилась бежать, не разбирая дороги. Изабо, которая обидевшись на Мегэн, нередко убегала в лес, поняла, что должна догнать ее. Добежав до лагеря, она поспешно собрала пожитки в мешок, и затоптав костер, побежала за подругой.
Больше десяти минут она гналась за Лиланте по лесу, ориентируясь на звук приглушенных рыданий. Но внезапно все звуки исчезли. Не слышно было ни пения птиц, ни стрекота белок и донбегов, ни топотка кроликов. Изабо испуганно остановилась. Лиланте нигде не было. Изабо сделала шаг, потом еще несколько, но ничего не увидела и не услышала.
Через несколько минут она поняла, что безнадежно заблудилась, не замечая, куда бежала. Во все стороны простирался лес, и даже покрытые снежными шапками горы, возвышавшиеся за ее спиной, были как две капли воды похожи друг на друга. Знакомый до мельчайших подробностей Драконий Коготь остался далеко позади. Но больше всего Изабо беспокоила Лиланте. Она изо всех сил старалась походить на человека, прятала свои зеленые волосы под капюшоном и каждую ночь притворялась, что ложится спать у костра. Она явно была огорчена тем, что Изабо увидела ее настоящий облик. Может быть, она знала об указе Ри против волшебных существ? А может, боялась, что Изабо отвернется от нее из-за того, что она оказалась ули-бистом, или донесет Красным Стражам. Изабо поднялась на ноги и еще раз внимательно огляделась. На этот раз она искала не обнаженную девушку с зелеными глазами, а стройную белую иву.
И почти сразу же ее обнаружила. Должно быть, Лиланте, поняв, что Изабо не собирается сдаваться, снова превратилась в дерево. Изабо села на землю, в тени длинных гибких ветвей и с аппетитом позавтракала. Жуя лепешку с куском засохшего сыра и запивая ее водой из фляжки, она размышляла вслух.
- Что, я сделала такого, что Лиланте так ужасно расстроилась? Наверное, я что-нибудь сказала. А может быть, она увидела по лицу, как сильно я удивилась, поняв, что она древяница,- ведь я все это время думала, что она такая же девушка, как я. Надеюсь, что дело не в этом, ведь Лиланте была моей первой настоящей подругой, и мне совсем не хотелось бы потерять ее.- Не дождавшись никакого ответа, Изабо вздохнула и продолжила.- Может быть, она боится, что я разлюблю ее? Как она могла подумать обо мне такое? Хочется схватить ее и трясти, пока не вытрясу всю дурь.
Бледные ветви, казалось, дрогнули, но может быть, это был ветер. Изабо начала беспокоиться, правильно ли она выбрала иву.
- Может быть, она боится, что я донесу на нее Красным Стражам? Если бы она только знала. Да это она могла бы донести на меня, а я не смогла бы сбежать в лес или заставить ее гоняться за мной по этим проклятым кустам!
Доев хлеб с сыром, Изабо вытащила из мешка сушеное яблоко. Листья зашелестели. Шмель с гудением опустился на один из крошечных зеленых цветочков, растущих вдоль ствола, погрузив в него свой хоботок. Изабо снова вздохнула и со слезой в голосе проговорила:
- Я так боюсь. Как Лиланте могла завести меня в этот лес бросить здесь совсем одну-ууууу! Я заблуди-иии-ииилась!
Хотя ей казалась, что она немного переиграла, ее шею вдруг обвили прохладные белые руки, и рядом с ней снова оказалась Лиланте.
- Глупышка! - сказала она, смеясь сквозь слезы.- Можно подумать, ты не смогла бы найти дорогу. Это с таким-то следом, который ты оставила за собой!
- Благодарение Эйя, Лиланте, я так устала за тобой гоняться! Почему ты убежала?
- Я полудревяница! - неожиданно воскликнула Лиланте.- Не просто древяница. Я наполовину человек. Мой отец был одним из вас.
- Так значит, твоя мать была древяницей?
Лиланте кивнула, но ее лицо все еще было искажено страхом.
- По крайней мере, ты знаешь, кто были твои мать и отец,- горько сказала Изабо.- Я вот могу, чего доброго, оказаться наполовину ледяным великаном.
- Только не с такими волосами,- рассмеялась Лиланте, потом смущенно подняла руку к своим собственным, зеленым, как молодая листва, и вздохнула.- Прости, Изабо, ты просто не понимаешь, каково это. Мой отец бил меня, если я пыталась превращаться в дерево, запирал в доме, чтобы я не смогла убежать в лес. Он продавал меня деревенским мужикам, поскольку все видели во мне только ули-биста. Когда он умер, соседи донесли Красным Стражам, и те пришли за мной. Я прожила рядом с ними всю жизнь, и никто не мог смотреть мне в глаза, когда меня уводили. Солдаты пользовались мной, так же, как и деревенские мужики, и, смеясь, рассказывали, что сделают со мной Палачи. В конце концов мне удалось сбежать: один дурак позволил мне ступить на землю. Хотя они знали, что я ули-бист, никто не догадался спросить о моей природе. Шесть дней я скрывалась в облике дерева, и в конце концов они ушли. С тех пор я живу в лесу. Пять лет! Пять лет я была свободна и больше никогда не покину леса.
- Сколько тебе было тогда? - прошептала Изабо.
- Тринадцать,- ответила Лиланте.- Думаю, древяницы развиваются примерно так же, как люди. Я была похожа на человеческое дитя почти во всем.- Она закрыла лицо руками и горько вздохнула. Потом снова подняла голову. В ее глазах было отчаяние.- Ну вот, теперь ты все знаешь. Что ты собираешься делать?
- Рассказать тебе свою историю,- ответила Изабо.- Доверие за доверие. Меня воспитала ведьма, которая жила в огромном дупле, далеко в горах. Я обучалась многим древним наукам и на прошлой неделе была принята в запрещенный Шабаш Ведьм. Думаю, моя опекунша связана с повстанцами, потому что время от времени почтовые голуби приносили ей странные сообщения. Сейчас я выполняю ее поручение, несу волшебный талисман ее соглядатаю в замке Ри. Если мы добьемся успеха, королева будет свергнута, и волшебные существа и люди снова смогут жить в мире,- закончила она, сверкая голубыми глазами.- А что теперь собираешься делать ты?
Глаза Лиланте сияли.
- Вот это да! - выдохнула она,- Поручение! Это правда?
- Да! Смотри, я покажу тебе.- Изабо запустила руку под рубаху и вытащила черный мешочек. Потянув завязки, она вытащила оттуда треугольный талисман.
Лиланте раскрыла рот от изумления.
- Я чувствую его силу! - воскликнула она.- Он горит как факел! Почему же я не почувствовала его раньше?
- Должно быть, этот мешочек скрывает волшебные предметы,- нахмурившись, сказала Изабо.- M-м... М-м... M-м... - Она попыталась выговорить имя наставницы, но язык казалось, отказывается ей повиноваться. - В общем, мне велели ни в коем случае его не вынимать,- закончила она.
- Может быть, поэтому я и не могла тебя почувствовать, сказала Лиланте.- Обычно я чувствую все живое, но с тобой было иначе. Я наткнулась на твои следы и не могла поверить, что кто-то прошел по моей территории незамеченным. Вот почему я пошла за тобой: потому, что ты заинтересовала меня, и еще потому, что тебя окружает какая-то тайна и я не могу читать твои мысли.- Может быть, во всем виноват этот маленький мешочек, в таком случае он должен быть очень могущественным.
Изабо полюбовалась своими кольцами, которые тоже лежали в мешочке, потом неохотно убрала их обратно.
- Жалко, что мне нельзя носить кольца,- сказала она.- Жду не дождусь, когда же магия перестанет быть незаконной.
- И когда древяниц перестанут преследовать, как диких животных,- грустно добавила Лиланте.- Иногда в лесу бывает так одиноко. Мне так хотелось бы, чтобы ты могла остаться или я могла бы пойти с тобой. Я начну скучать по тебе, как только мы расстанемся.
- Я тоже,- сказала Изабо, проглотив комок в горле.- Но это слишком опасно.
- А ты не боишься?
- Не-а,- беспечно отмахнулась Изабо.- Мне надо только добраться до Карилы, а потом мне помогут.
- Так ты действительно никому не расскажешь, что я скрываюсь в этом лесу? - робко спросила Лиланте.
- Конечно, нет! - воскликнула Изабо, потом передразнила ее.- А ты действительно никому не расскажешь, что я выполняю секретное поручение, чтобы помочь свергнуть Банри?
Та засмеялась.
- Ну конечно, я подойду к первому же Красному Стражу, которого встречу, и скажу: «Я знаю, я всего лишь полудревяница, и вы обязаны убить меня, но если я скажу вам, где найти ведьму, вы оставите меня в покое?» Поверь, я собираюсь держаться подальше от солдат!
Через три дня девушкам пришлось расстаться на самом краю леса. Они обнялись, расцеловались и даже всплакнули, потом Лиланте снова растворилась среди деревьев, а Изабо направилась к Перевалу. Добравшись до вершины последнего холма, она молча постояла, вдыхая горный воздух. Перевал, узкое ущелье, прорезавшее последнюю горную гряду, выглядел так, будто его прорубил какой-то сумасшедший великан. На самом деле его прорезал не топор великана, а Риллстер, который многие тысячи лет пробивал себе дорогу к морю.
Солнце быстро опускалось, и тень гор уже наползала на лежавший перед ней луг. Вздохнув, Изабо решила провести в лесу еще одну ночь. Дорога, ведущая через Перевал, была узкой и опасной и не стоило пускаться в путь на ночь глядя. Однако другого пути на плоскогорья Рионнагана не было - горы здесь были действительно непроходимы. Спустившись с холма, она огляделась в поисках места, подходящего для ночлега. Она знала, что в лесу не так уж много опасностей, с которыми она не могла бы справиться, но сейчас она устала и не хотела рисковать.
Наконец, она отыскала старое дерево, под корнями которого образовались крошечные пещерки. Она забросила свой мешок в самую большую из них и спрятала позади него мешочки с травами.
Осторожно сложив костер, Изабо пальцем подожгла пучок сухой травы и по дровам побежали язычки голубого пламени. Дуя на угли, она подкладывала в огонь сухие прутики, до тех пор, пока костерок не разгорелся. Затем, подбросив в огонь душистых травок, подвесила над ним небольшой котелок с водой. Над искривленными корнями плясали причудливые тени, но Изабо не боялась.
Ночью ее разбудило предчувствие опасности. Огонь угас, но талисман в своем черном мешочке жег кожу, как раскаленный уголь. Осторожно протянув руку, она взяла нож и принюхалась, пытаясь определить, чем пахнет воздух. Ей показалось, что она чувствует запах конского пота. Через миг она услышала топот копыт.
Быстро натянув башмаки, Изабо собрала свои вещи. Теперь она уже слышала голоса всадников и звон уздечек. Засыпав костер землей, девушка вскарабкалась на дерево. Взбираться было нетрудно, корни служили хорошей опорой для ног. К тому времени, когда отряд выехал на поляну, она надежно спряталась в ветвях.
Она слышала, как они подъезжали, и, глядя сквозь ветви, различила силуэты спешивавшихся мужчин. Один из них сбросил на землю тяжелый вьюк. Раздался звон металла - с лошадей снимали уздечки
- Ненавижу этот лес,- сказал один из мужчин.- Мурашки по коже бегают. Я мог бы поклясться, что повсюду были духи, если бы не знал, что их не существует.
- Какие еще духи? - вкрадчиво спросил женский голос. Изабо невольно вздрогнула.- Будь осторожен, Карльдо, а то люди подумают, что ты и впрямь веришь в духов. Люди начнут болтать, а слухи расходятся быстро. Кто знает, до кого они могут дойти.
После минутного молчания Карльдо ответил:
- Что вы, леди Глинельда, никто такого не подумает. Все знают, что меня воспитали как следует, что меня научили правде. Никому не придет это в голову.
- И все же будь осторожней,- сказала Глинельда.- Оул не любит тех, кто говорит всякую ерунду.
Карльдо поспешил согласиться, но женщина жестом велела ему молчать. Потом заговорила так тихо, что Изабо едва расслышала ее слова.
- Я чувствую заклинание.
Изабо замерла. Охотница на ведьм! От ужаса кровь застыла у нее в жилах. Надо же ей было столкнуться с охотницей! Может быть, именно она обнаружила укромную долину, где они жили, вынудив их с Мегэн бежать. Сейчас она горько сожалела, что поленилась разжечь костер с помощью огнива. Казалось, талисман обожжет кожу до волдырей.
В разговор вступил еще один мужчина.
- Должно быть, этот лес пропитан колдовством, миледи. Вспомните о том чудище, на которое мы наткнулись. Кто знает, какая еще гадость водится в этих горах. Мы должны быть начеку.
Отряд начал устраиваться на ночлег. На землю шлепнулись другие тюки, до Изабо донеслось недовольное фырканье лошади. Она услышала, как один из мужчин стянул сапоги, другой заметил, что надо развести огонь. Изабо сжалась еще сильнее, боясь, что свет выдаст ее убежище. Разумеется, она может убежать от них, но лучше, чтобы никто не видел ее в пути.
В неверном свете костра она разглядела восьмерых мужчин - шестеро были одеты в красные солдатские плащи, а двое - в грубую одежду из домотканой шерсти. Все они устроились с одной стороны костра. С другой стороны в одиночестве сидела женщина, одетая в глухое красное платье. Ее лицо было суровым, и сидела она так прямо, будто аршин проглотила. Лошадей оставили пастись среди деревьев. Все они, кроме холеного гнедого жеребца, были изможденными клячами. Один из мужчин повесил над огнем закопченный котел, и до Изабо донесся запах мяса. Она с отвращением сморщила нос.
- Может быть, следует покормить ули-биста? - нерешительно спросил Карльдо.
- Жалеешь его, что ли? - ехидно спросил другой. Карльдо поспешно замотал головой.
- Да нет, я просто подумал, что нам же будет хуже, если он умрет по дороге. Ведь она будет довольна, если мы привезем его живым?
Немного подумав, искательница ведьм сказала:
- Верно. Покорми его, если считаешь нужным.
Карльдо тяжело поднялся на ноги и подошел к тому тюку, который сбросил первым. Изабо наклонилась вперед, глядя, как он пытается развязать веревку, которой был обмотан сверток. В конце концов, ему удалось развязать узлы и снять дерюгу. Внутри оказался юноша, рот которого был плотно заткнут кляпом.
- Хочешь есть? - грубо спросил Карльдо, вытаскивая кляп.
Ответом ему был нечеловеческий вопль, взлетевший к небу, точно звук горна. Карльдо сильно пнул пленника, заставив его замолкнуть.
- Что это было, черт побери? - пробормотал Карльдо. - Никогда такого не слышал!
- Не позволяй ему вопить! - крикнула леди Глинельда, в ее голосе сквозил испуг.- Ты что, хочешь, чтобы на нас накинулись все лесные твари? Накорми его, если тебе приспичило, только не давай ему вопить!
Судя по выражению лица Карльдо, ему очень не хотелось снова подходить к пленнику, но он неохотно плюхнул в миску немного супа и подал ему, предварительно пригрозив мечом. Пленник жадно накинулся на еду, хлебая прямо через край. Карльдо стоял над ним с мечом в руке, бросая тревожные взгляды на лес, наполненный ночными шорохами и шепотами. Изабо подумала, что он до сих пор слышит отголоски той странной песни, которая все еще звучала у нее в ушах.
Наконец, миска опустела. Пленник пытался выпросить добавки, но Карльдо, отняв посудину, снова связал его. Изабо лихорадочно строила планы спасения. Потом она с беспокойством подумала о Мегэн, опекунша ничего не говорила о том, следует ли спасать незнакомцев с птичьими голосами. Наконец, Изабо усмехнувшись, пожала плечами. Она всегда делала все по-своему.
Связав пленника и заткнув ему рот кляпом, отряд устроился на ночлег. Часовой сидел спиной к Изабо, тревожно вглядываясь в ночной лес. Беззвучно соскользнув с дерева, Изабо притаилась в темноте, ожидая, пока он начнет клевать носом. Она осторожно запустила руку в мешочек с валериановым порошком и развеяла над ним целую пригоршню. Часовой принюхался и вздрогнул, но тут же опустил голову. Спустя минуту, он уже заливисто храпел. Изабо улыбнулась и развеяла щепотку над всеми остальными. Она подождала, пока их дыхание не станет глубоким и ровным, потом скользнула туда, где ворочался пленник.
- Молчи,- велела она ему, сначала на своем собственном языке, потом на языке птиц. Шепот заставил одного из мужчин беспокойно шевельнуться. Изабо замерла. Она ждала почти десять минут, прежде чем снова сказала:
- Не пой.
Она надеялась, что пленник понял ее слова.
Девушка быстро разрезала веревку, связывающую его руки и ноги, и начала энергично растирать их. В слабом свете костра она разглядела, что на нем нет никакой одежды, и смущенно покраснела. Изабо редко видела мужчин, и ее смутила явная разница между их телами. Вцепившись в грубую ткань, он натянул ее на себя. Изабо, смущенно отворачиваясь, попыталась поставить его на ноги. Но все было напрасно - за долгие часы, которые пленник провел связанным, его ноги совершенно онемели, и он не смог бы идти. Оглядевшись, Изабо заметила лошадей, пасущихся под деревьями. Они не спали, с интересом наблюдая за ее действиями. Гнедой высокий жеребец принялся бить копытом, потом, грациозно приблизившись к ней, ткнулся носом ей в руку. Она погладила бархатистые ноздри и, зная, что он догадался о ее намерениях, сказала:
- Спасибо.
Изабо никогда не приходилось ездить в седле и с уздечкой, она привыкла кататься на диких лошадках, живущих в горах, а не на этих кротких домашних животных. Потратив некоторое время на борьбу с пряжками, она сняла седло, и он благодарно потыкался носом в ее руки. Потом она оседлала всех остальных лошадей и свалила амуницию у костра.
Сказав «пойдем», она помогла пленнику подняться на ноги. Он пошатнулся, только сейчас она разглядела огромный горб, мешавший ему двигаться быстро. Одно его плечо было выше другого, и он не мог выпрямить спину, прикрытую длинным черным плащом. Изабо мысленно застонала, поняв, насколько усложнится их побег, потом подвела к нему самого смирного на вид пони. Ей удалось взгромоздить пленника на конскую спину; солдаты продолжали заливисто храпеть. Пленник завалился вперед, на миг его черный плащ взлетел, точно подхваченный свежим ветром. Но воздух был недвижим, так тихо бывает только перед рассветом. Изабо знала, что нужно спешить.
Девушка запустила руку в гриву гнедого, который, вероятно, принадлежал женщине в красном, и велела остальным лошадям следовать за ним. Как только они покинули поляну, Изабо остановила жеребца, попросив его подождать. Потом она прокралась обратно на поляну, нащупывая в сумке с травами маленький пакетик с валериановым порошком. Она аккуратно высыпала в ладонь еще немного в ладонь и высыпала порошок в догорающий костер, шепнув:
- Спите, спите.
Огонь заиграл синим и зеленым. Изабо исчезла с поляны, не дожидаясь, пока ее сморит сон.
Хотя Изабо знала, что солдаты проснутся только через несколько часов, она намеревалась оставить между ними и собой как можно большее расстояние. Оседлав породистого жеребца и взяв за уздечку пони, на котором ехал пленник, она начала хлестать остальных хворостиной, чтобы они разбежались. Затем она направилась на восток, в горы, потом снова на юг, нужно было миновать предательское ущелье, по дну которого неслась стремительная река. Она была вынуждена отложить путь в долины, поскольку в лесу было гораздо больше шансов уцелеть, чем на открытом месте.
Юноша, которого она спасла, едва держался в седле, то и дело заваливаясь на серую шею пони.
- Не давай ему упасть,- предупредила она пони, который, замотав головой, перешел на рысь.
Наконец, Изабо почувствовала, что они могут остановиться. Спешившись, она развела костер и повесила над огнем котелок с водой. Талисман продолжал жечь кожу даже через мешочек, поэтому она завернула его в свой плед и отложила в сторону. Горбун мешком свалился со своего пони и рухнул под старым тенистым деревом. Изабо, забыв про собственную усталость, занялась его ссадинами и синяками. У него были длинные мускулистые руки и мощный торс. Должно быть, подумала она, парень был кузнецом или рудокопом.
- Как тебя зовут? - спросила она. Ответом был подозрительный взгляд.
- Я Изабо,- сказала она как можно более дружелюбно.
Горбун ничего не ответил. Закончив перевязывать его израненные запястья, девушка протянула ему кружку с травяным чаем, потом снова наполнила котелок водой. Она чуть было не вскипятила воду пальцем, но потом, опомнившись, снова пристроила котелок над огнем.
Юноша снова свалился вперед, уронив стертые руки на колени. Грубое одеяние закрывало его от горла до щиколоток. У него были жесткие черные волосы, а глаза светились странным желтым светом. Изабо подумала, что, если смыть с него всю грязь и залечить синяки и ссадины, он, несмотря на горб, будет довольно симпатичным, и порадовалась, что спасла его от охотников.
- Что это были за люди? - спросила она. - Почему они схватили тебя?
Он ничего не ответил, мрачно глядя в кружку.
- Они говорили, что везут тебя в королевский дворец? Зачем? Они везли тебя к Банри?
Опять никакого ответа. Изабо почувствовала раздражение.
- Я твой друг,- сказала она.- Я спасла тебя. Могу я хотя бы узнать, ради кого рисковала головой?
- Я не знаю, кто эти люди,- произнес он наконец.- Я не знаю, чего они хотели от меня.
- Значит, ты все-таки умеешь говорить,- сказала Изабо, высыпая в кипящую воду пригоршню крупы.- Как тебя зовут?
Он долго колебался, прежде чем пробормотать:
- Меня зовут Бачи.
- Бачи,- повторила Изабо.- Разве это не означает «калека»?
Он бросил на нее сердитый взгляд и огрызнулся:
- Ну и что?
Неблагодарный подопечный жестоко испытывал терпение Изабо. Помешивая кашу, она продолжала наблюдать за спасенным пленником - тот нерешительно поднял с кружку и понюхал ароматную жидкость.
- Чай вполне можно пить,- саркастически сказала она.- Он не ядовит.
Он бросил на нее быстрый взгляд, нерешительно сделал глоток, потом еще один.
- Пожалуйста, скажи мне, почему те люди схватили тебя,- Изабо попробовала зайти с другого конца.- Я не смогу тебе помочь, если не пойму, что происходит.
- Я не нуждаюсь в твоей помощи,- резко бросил он.
- Разумеется,- фыркнула Изабо.- Когда я увидела тебя, ты был скручен, как курица, которую везут на рынок. И наверняка остался бы там, если бы мне в голову не пришла идиотская мысль спасти тебя. И есть ты, конечно, не хочешь. Ты ведь откажешься от каши, правда? И от второй кружки чая тоже?
Припав к кружке, Бачи жадно выпил чай и теперь голодными глазами смотрел на кашу, бурлившую в котелке. Изабо видела, как жадно он накинулся на суп, поднесенный ему солдатами. Сняв котелок с огня, она выложила его содержимое в миску, добавив туда меда.
- Вкуснятина,- проговорила она, устраиваясь поудобнее и поднося ложку ко рту.
Юноша молча смотрел на нее. Она съела еще одну ложку, глядя на зазубренные кряжи, высящиеся на горизонте. Сколько же дней, подумала она, отнимет у нее спасение этого упрямца? Она съела еще одну ложку, раздумывая, сколько он еще просидит, крепко сжав губы и провожая каждую ложку голодным взглядом. В тот самый миг, когда она собиралась сдаться и передать ему миску, он сломался.
- Я не знаю, кто были эти люди,- сказал он.- Они сбили меня с ног, связали и сказали, что повезут на юг.
- Зачем? - спросила она.- Кто ты такой, что они схватили тебя?
- Никто. И ничто. Всего лишь бедный пастух.
Изабо вспомнила странную песню, которую он пел прошлой ночью, его способность говорить на птичьем языке. Она сидела, держа на коленях миску и гадая, передать ее пленнику или продолжать есть в надежде, что удастся его разговорить. В конце концов, она, сжалившись, долила в миску каши и подала ее Бачи.
Он съел ее так поспешно и с такой тоской посмотрел на пустой котелок, что Изабо снова повесила котелок над огнем. Заметив, что невольный спутник прикрыл глаза, она рискнула подогреть воду пальцем. Увидев, что мешочек с крупой заметно отощал, Изабо забеспокоилась. Припасы подходили к концу. Не может же она разыскивать пищу по дороге, путешествие может затянуться. Она уже начинала раскаиваться в своем поступке, однако, что сделано, то сделано, отступать было некуда.
Однако, события не заставили себя ждать. Когда она отмывала котелок от остатков каши, гнедой поднял голову и заржал. Изабо вскинула голову и прислушалась. Сквозь пение птиц до нее донесся стук копыт и звяканье металла.
Изабо поспешно собрала пожитки.
- Мы должны спрятаться,- сказал она, с опаской глянув на Бачи. Тот скорчился и поник, синяки налились грозовой синью.- Надеюсь, все обойдется, но осторожность нам не повредит. Надеюсь, это не те, кто тебя схватил, вряд ли они нашли бы нас так быстро, ведь мы оставили их без лошадей.
Бачи с трудом поднялся на ноги и, тяжело дыша, привалился к серому боку пони. Темный плащ, который был на нем надет, волочился по пыли. Изабо с трудом взгромоздила его в седло.
- Сюда,- сказал она, направляясь в верховья долины, к скале, с которой они могли видеть долину, оставаясь невидимыми.
Несмотря на небольшой рост, пони был выносливым, а жеребец быстрым, поэтому Изабо гнала их без передышки. Она беспокоилась все сильнее: по дороге наверняка ехал большой отряд. До нее доносился топот шести или семи лошадей и громкие голоса. Поднявшись на вершину холма, она остановила лошадей и, прячась за скалой, взглянула вниз, на узкую долину. В низовьях долины остановилась группа всадников. На двенадцати из них были яркие плащи Красных Стражей. Изабо впервые за все это время почувствовала укол страха. По рассказам Мегэн, эти люди были ее врагами, они поклялись выслеживать ведьм и волшебных существ. Остальные были одеты в коричневую домотканину, обычную для местных жителей. Впереди ехала женщина, которую Изабо видела прошлой ночью, в алом платье, застегнутом до самого подбородка. Она взглянула вверх, на горы, и подняла голову, точно принюхиваясь. Через миг она указала на юг. Отряд поскакал к поляне, на которой Изабо готовила завтрак. Им понадобится всего несколько минут, чтобы отыскать кострище. И, несомненно, они обнаружат, что угли еще не успели остыть.
- Вот они, те люди, которые поймали меня,- хрипло сказал Бачи, указывая на мужчин в коричневой шерстяной одежде, свешивавшихся с седел в поисках следов.
- Как им удалось так быстро нас вычислить? - удивилась Изабо. Должно быть, действие валерианы закончилось быстрее, чем она ожидала, может быть, у них были осведомители в окрестных деревнях, но это все равно не объясняло, почему они появились так быстро. Минуту Изабо колебалась: стоит ли им уходить от преследователей или же лучше спрятаться и переждать опасность. Потом она вспомнила о женщине, нюхающей воздух, и решение пришло само собой - если она была Искательницей, спасение было только в бегстве. Изабо пожалела, что так явно продемонстрировала свою магию. Сонные чары! Нагревание воды пальцем! Неужели жизнь ее ничему не учит?
Повернув жеребца, Изабо поскакала в лес. Над ними сомкнулись зеленые ветви, склон под ногами становился все круче. Отделаться от преследователей оказалось вовсе не так легко, как ожидала Изабо. Красные Стражи, казалось, заранее знали все ее уловки. Она потратила довольно много времени, чтобы привязать к конским хвостам длинные ветки, но преследователи, по всей видимости, не поддались на этот обман. Начиная нервничать, Изабо позволила жеребцу оставить на берегу ручья четкие отпечатки копыт, затем они довольно долго ехали вверх по течению, прежде чем сделать петлю. Уверенная, что эта хитрость введет их в заблуждение, Изабо страшно испугалась, когда после секундного колебания отряд двинулся вверх по ручью.
Хлестнув лошадь, она бросила взгляд на Бачи и удивилась, что его преследуют так упорно. Черноволосый юноша с трудом держался в седле, его лицо стало серым. Но Изабо не могла позволить ему отдохнуть. Целый день они скакали по холмам, уходя от погони. Конские бока покрылись мылом, да и сама Изабо была чуть жива от усталости. Она останавливалась лишь для того, чтобы замести следы. Похоже, они описывали круг. Испробовав все хитрости, которым ее научила Мегэн, Изабо возвращалась обратно к Перевалу. Они не останавливались, пока солнце не начало клониться к закату. Теперь они были недалеко от того места, где завтракали утром. Изабо надеялась, что их преследователи продолжат скакать на север, а они смогут проскользнуть через Перевал в огромную долину внизу.
Во время их коротких остановок Изабо спешивались и собирала еду. Но была ранняя весна, а прошедшая зима выдалась суровой. Ей удалось найти всего несколько клубней, которые могли обеспечить лишь весьма скудную трапезу. Когда Изабо готовила, жеребец подошел и ткнулся носом ей в макушку, фыркнув ей в волосы. Она погладила его мягкий нос и, оглянувшись, обнаружила, что взгляд желтых глаз Бачи устремлен прямо на нее. Изабо снова напомнила себе, что должна быть осторожна. Она не знала о своем спутнике ничего, кроме того, что он побывал в плену у Красных Стражей и что он знал птичий язык. Она никак не могла решить, можно ли ему доверять. Мегэн велела ей не верить никому.
Изабо взглянула на Бачи, съежившегося у костра. Он обернул дерюгу вокруг талии на манер набедренной повязки, а черный плащ все еще прикрывал его плечи. Но ночью в горах наверняка будет очень холодно, кое-где до сих пор лежал снег. Должно быть, Бачи жестоко страдал от холода. Но это было не единственным, что обеспокоило Изабо. Удастся ли им в таком экзотическом костюме проскочить через Перевал незамеченными?
Она порылась в своем заплечном мешке и добыла оттуда запасную пару штанов и рубаху.
- Ты, наверное, замерз,- сказала она.- Ты ненамного выше меня, и моя одежда должна тебе подойти.
К ее удивлению, лицо Бачи вытянулось от смущения. Он покачал головой. Изумленная, Изабо принялась уговаривать его:
- Скоро начнутся населенные места, а мы не должны привлекать к себе внимание. Мы должны выглядеть как обычные путешественники.
Она пожалела об этих словах, едва они сорвались с ее губ. Ведь Бачи должен был считать, что она действительно обычная путешественница, хотя после минутного размышления она поняла, что ни разу не вела себя как обычная путешественница. Обычный путешественник не стал бы спасать от Красных Стражей незнакомца с птичьим голосом, говорить с лошадьми или водить погоню за нос целый день. Впервые Изабо усомнилась в том, что может точно выполнить наказы Мегэн.
Однако, прежде чем она исправила оговорку, Бачи ответил:
- Я не пойду в Рионнаган,- сказал он.- Я должен забраться еще выше.
Изабо опешила. Ей не приходило в голову, что у Бачи могут быть собственные планы.
- Но... но в горах ничего нет.
- У меня свой собственный путь,- сказал он, впервые за все это время глядя прямо на нее.- Я пришел сюда два дня назад. Они поймали меня, когда я проходил через Перевал. Он хорошо охраняется.
У Изабо упало сердце, но она бодро сказала:
- Попытаемся пробраться завтра на рассвете.
Бачи покачал головой. На его груди, подчеркивая могучие мышцы, играли отблески костра.
- Я должен вернуться в горы.
- Зачем? - раздраженно спросила она.- Я знаю эти горы, в них почти нет дорог, а те, что есть, покрыты снегом.
Он нахмурился.
- Ты задаешь слишком много вопросов. Лучше не знать, чем я занимаюсь.
- Ах, прошу прощения,- возмущенно сказала Изабо.- Я просто пыталась тебе помочь.
- Я не допрашивал тебя,- резко парировал он.
- Я просто хотела...- начала она, потом осеклась, не желая вдаваться в объяснения.- Ладно, я больше не буду надоедать тебе вопросами. Но в горах действительно холодно, ты пропадешь без одежды. Так ты берешь ее? - И Изабо снова протянула ему сверток.
Секунду поколебавшись, Бачи взял его и неуклюже похромал прочь с поляны, волоча за собой черный плащ. Когда он вернулся, на нем были только штаны, рубаху он перекинул через руку.
- Она не подходит,- неловко сказал он. Поглядев на его широкие плечи, Изабо решила, что это правда. Он обмотал грудь и плечи дерюгой, чтобы спастись от ночного холода, и Изабо немного успокоилась. Не для того я его спасала,- сказала она себе,- чтобы он свалился с воспалением легких.
За едой она попыталась выяснить что-либо о своем угрюмом спутнике, но тот успешно миновал хитрые словесные ловушки, так что к тому времени, когда они покончили с ужином, Изабо была вне себя. Бачи, клевавший носом над своим рагу, уснул почти мгновенно, но Изабо была слишком встревожена, чтобы спать, хотя и выбирала место для их стоянки очень осторожно.
Ночь была холодной и ясной. Лежа на спине, Изабо смотрела на луны, висящие над вершинами гор, и раздумывала обо всем, что случилось с ней за последние дни. Всего три недели назад самым волнующим событием в ее жизни было то, что молодые выдры научились плавать. Теперь она скрывалась от Красных Стражей и спасала угрюмых незнакомцев. Она улыбнулась и сжала в руке талисман, который Мегэн доверила ее заботам. Ей нравилась эта новая жизнь.
Открыв глаза на следующее утро, Изабо увидела, что день обещает быть солнечным. За ночь выпала обильная роса, и ее плед серебрился от крохотных капелек. Над горами еще мерцали последние звезды, хотя накануне вечером в долине за Перевалом начинался снегопад. Она потянулась и зевнула, потом бросила взгляд туда, где спал ее спутник, чтобы узнать, проснулся ли он. Его нигде не было. Не было видно даже примятой травы, которая указала бы, где он лежал. Изабо почувствовала досаду. Должно быть, невольный спутник ускользнул ночью.
Сев, она увидела, что он прихватил с собой серого пони, и это очень разозлило Изабо. Ведь это она украла пони, и он должен был спросить у нее разрешения взять его, раздраженно подумала она. Поднявшись, она обнаружила, что ее мешок развязан, а содержимое перерыто. Ей потребовалось несколько секунд, чтобы выяснить, что он прихватил кинжал и остатки припасов. Из ее глаз ручьем хлынули слезы. Она так гордилась своим ножом, выкованным во время Испытания. Теперь она горько корила себя, за то, что доверилась незнакомцу. Уверенность в себе, которую она чувствовала этой одинокой ночью, растаяла без следа.
Изабо спала не раздеваясь, а поскольку завтрака у нее не было, ей оставалось лишь плеснуть в лицо ледяной водой из ручья и потуже затянуть пояс, чтобы унять сосущую боль в пустом желудке. Жеребец пасся на лугу, но охотно подбежал к ней, стоило ей позвать его. Она удивилась, что Бачи не забрал жеребца, но потом подумала, что конь не дался ему в руки. Искалеченному Бачи было не так-то легко гоняться за не привязанным жеребцом.
Изабо на миг уткнулась лицом в конский бок, наслаждаясь живым теплом.
- Ну что ж, нам без него будет даже лучше. Он только ел наши продукты и осложнял нам жизнь.
Жеребец снова начал щипать сочную луговую травку.
- Что ты собираешься делать? - спросила Изабо.- Я должна идти на юг; если хочешь, пойдем со мной.
Гнедой поднял голову и тихонько фыркнул. Потом снова потерся головой об грудь Изабо. На глазах у девушки выступили радостные слезы. Она говорила себе, что верхом на лошади ей будет легче спастись от Красных Стражей, но в глубине души понимала, что ее пугает долгое путешествие в одиночестве. Жеребец стал ей таким же товарищем, как Лиланте.
Ее удивляло, что они так быстро нашли общий язык. Для того чтобы говорить на звериных языках, нужно было понимать и уметь повторять едва различимые оттенки движений и звуков, а это было почти невыполнимо для большинства людей. Как бы ни старалась Изабо, она не могла отрастить хвост или копыта, не могла передергивать всей кожей, как это делают лошади. Поэтому в ее речи неизбежно присутствовал акцент, который порой делал ее совершенно непонятной. Обычно, чтобы добиться взаимопонимания, требовалось время и терпение, лишь немногим ведьмам удавалось выучить язык саблезубых леопардов - эти твари не отличаются терпением.
Поэтому, хотя Изабо говорила на лошадином языке довольно свободно, ей никогда еще не удавалось достичь такого взаимопонимания. У них появился свой собственный язык, состоящий из слов, жестов и ржания. Обычно такой язык возникал между ведьмой и ее хранителем, но для этого требовались совершенно особые отношения. Однако, легкость, с которой возникло взаимопонимание, заставила Изабо задуматься о том, не станет ли этот конь в один прекрасный день ее хранителем. Думать об этом было приятно.
Ехать верхом без седла - не самый удобный способ передвижения, а от вчерашней безумной гонки у Изабо болело все тело, поэтому она, навьючив свой мешок на жеребца, пошла рядом с ним по зеленому лугу.
- Я буду звать тебя Лазарь,- сказала она, гладя гнедую шею.- Ты такой красивый.- Жеребец заржал в ответ и ткнулся мордой в ее руку.
За ними тянулись горы, гряда за грядой, дальние вершины покрывал снег, а впереди темнели два высоких утеса, обозначавших Перевал - единственный путь с гор в предгорья. Изабо волновалась, помня, что Бачи схватили тут всего несколько дней назад. Но было раннее утро и у Перевала никого не было видно. Если поблизости и были Красные Стражи, то они, вероятно, еще спали.
Луг превратился в узкую лощину, склоны стали выше и круче, от неба осталась только узкая голубая полоска. Сердце Изабо гулко стучало. Однако, останавливаться не было смысла - ей нужно было продолжать путь на равнины. В конце концов луг остался позади, теперь узкая тропка вела по краю гигантского обрыва. Когда идти рядом с жеребцом стало трудно, Изабо, встав на большой валун, забралась на его спину, слегка поморщившись, когда ее многострадальное седалище соприкоснулось с конским хребтом.
Каменистая тропка была пуста, лишь вороны приветствовали Изабо своим криком. Наконец она миновала Перевал и остановилась, глядя на северные вершины Рионнагана, родины Мак-Кьюиннов, правителей Эйлианана. Серые и бесплодные, они тянулись на многие мили, постепенно понижаясь к плодородным долинам. Здесь не было видно ни единой живой души, даже птицы или кролика. Глазу открывались лишь россыпи камней, колючие заросли и бескрайнее голубое небо.
- Поехали,- наконец сказала она Лазарю, и жеребец послушно перешел на крупную рысь, настороженно прядая ушами.
Они проскакали всего лишь несколько ярдов, когда раздался резкий приказ остановиться. Сердце у Изабо упало. Оглянувшись, она увидела часового в развевающемся красном плаще.
Жеребец заплясал, все его мощное тело напряглось, готовясь к бешеной скачке.
- Не стоит,- сказала Изабо.- Это будет подозрительно выглядеть.
Конь послушно остановился, и часовой направился к ним, держа ладонь на рукояти палаша, хотя было видно, что он не ожидает никакого сопротивления.
- Кто ты такая? - спросил он.- И что здесь делаешь?
- То же, что и каждую весну,- игриво ответила Изабо.- Собираю травы и цветы. Бабуля говорит, сейчас самое время их собирать, весной в них самый сок.- Она знала, что здесь, в предгорьях, женщин, сведущих в травах и кореньях, уважают, ведь других лекарей здесь не было. В каждой деревушке была своя знахарка, где-то - более опытная, где-то - менее, но все они были очень осторожны, чтобы не навлечь на себя обвинения в колдовстве.
- Что за травы? - подозрительно спросил часовой. Изабо застенчиво улыбнулась.
- Василек - от ушибов, можжевельник - от несварения, черную чемерицу - для старины Дженто, который по весне становится очень странным.- С этими словами она продемонстрировала ему растения, сорванные накануне. На корнях одного из них до сих пор висели влажные комья земли. Изабо была слишком хорошо вышколена, чтобы пропустить такую редкость, как черная чемерица.
- Для чего это? - спросил часовой.
- Помогает от падучей и помешательства,- лаконично сказала Изабо.- Но только совсем чуть-чуть. Если переборщить, будет хуже, чем падучая.
Часовой, казалось, успокоился, хотя, для порядка, расспросил ее о том, кто она такая, где живет и не боится ли одна бродить по горам. Усыпив его подозрения, Изабо, в конце концов, получила разрешение ехать дальше. На прощание часовой игриво ущипнул ее бедро и предложил навестить его, если жизнь с бабулей ей наскучит.
- Это скверное место, здесь бывает так одиноко, что хочется выть, - признался часовой.- Еще недавно здесь дежурил целый отряд, но в горах видели ули-бистов и все, кроме меня, отправились на поиски.
Изабо снова довольно улыбнулась и поехала через луг, радуясь, что так ловко одурачила часового. Бачи даже этого не сумел, самодовольно подумала она.
Однако, к тому времени, когда взошло солнце, ее самоуверенность испарилась, уступив место голоду. Несколько раз перерыв свой мешок, она не обнаружила ничего, кроме пустых полотняных мешочков и щепотки муки. К счастью, у Изабо были травы, и, отпустив коня попастись, она вскипятила себе жидкий, но поддерживающий силы чай. Чай помог ей взбодриться, но не смог заглушить голод, и Изабо поняла, что несмотря на наказ Мегэн, ей придется заглянуть в какую-нибудь деревеньку.
- Не могу же я ничего не есть,- сказала она себе, отправляясь на поиски деревни. Она выяснила, что если подстелить на конскую спину плед, ехать будет гораздо удобнее, хотя плед скоро пропахнет конским потом. Но пропахший лошадью плед казался куда меньшим злом, чем отбитое седалище, поэтому дальше она поехала в этом импровизированном седле.
Луг находился на возвышенности, поэтому Изабо повернулась спиной к горам и поехала вниз. Наткнувшись на маленький ручеек, Изабо поскакала вдоль него; когда солнце скрылось за горами, ручеек вывел ее к убогой деревушке. У деревенского пруда стояло несколько женщин с ведрами, босоногие ребятишки носились по грязной площади. Пруд окружали кособокие домишки, в грязи копошились тощие куры. Изабо показалось, что она никогда не видела этой деревни, они с Мегэн обычно посещали города, ибо их обитатели обращали меньше внимания на чужаков, к тому же там можно было узнать новости. Но все горные деревеньки с их серыми каменными стенами и высокими соломенными крышами были на одно лицо. Эта казалась очень бедной, многие стены были повреждены и кое-как замазаны глиной, а женщины вместо пледов носили на плечах какую-то дерюгу. Их босые ноги были заляпаны грязью, на изнуренных лицах лежала печать вековечной покорности. Одна из них была на сносях. Поднимая тяжелое ведро, она схватилась рукой за поясницу.
Подъезжая, Изабо лихорадочно соображала, чем она может заплатить за еду. У нее были только травы, а многие из этих женщин, несомненно, разбирались в травах не хуже нее. Тем не менее, разложив на земле кое-какие травы и корешки, она непринужденно затараторила.
- А еще у меня есть пустырник, который, как вам известно, лучшее средство от больного сердца.
- Если бы мне был нужен пустырник, я бы пошла и попросила знахарку,- неприветливо сказала беременная женщина.
У Изабо заблестели глаза при мысли, что в ее мешке может оказаться что-нибудь редкое, что пригодится знахарке, впрочем, одна знахарка всегда приютит другую.
- Как найти вашу знахарку? - спросила она и услышала, что та живет в маленьком домике за околицей.
- Знахарка поможет тебе, девушка,- несколько раз повторили женщины. Поблагодарив их, Изабо поехала по грязной улице, думая о том, какими тощими кажутся здешние дети и насколько ветхие в этой деревне дома. Здесь, у самых гор, зима должна была быть суровой.
Домишко знахарки стоял в небольшой роще, позади него журчал ручей. Несмотря на то, что дом был небольшим, крыльцо было чисто вымыто, как ни в одном из деревенских домов. Изабо осторожно спешилась и оставила Лазаря пастись на свободе. Прежде чем распахнуть калитку и подойти к дому, она опытным взглядом окинула сад и подивилась разнообразию растущих в нем трав. Знахарка могла лечить односельчан, пользуясь только растениями из своего садика. Изабо заметила даже грядку, засеянную льном - должно быть, его не так-то просто вырастить в таком холодном климате. Она усмехнулась, вспомнив, что надеялась продать знахарке какую-нибудь траву.
Дверь распахнулась прежде, чем она успела постучать. Изабо осталась стоять на пороге с повисшей в воздухе рукой.
- Входи, входи,- запыхавшись, проговорила пожилая женщина.- Чем я могу тебе помочь? У тебя задержались месячные, девочка? У меня есть чай из девясила, который поможет.
- Почему же не из душицы? - удивилась Изабо.- Я вижу, у вас прямо под дверью замечательный сад, а за девясилом придется тащиться в горы.
- Верно,- сказала пожилая женщина, метнув проницательный взгляд.- Но у меня большой запас девясила, еще с прошлого лета. Но я думаю, ты пришла сюда не за этим. Ты голодна? Похоже, ты несколько дней не ела досыта. А у меня как раз поспела похлебка.
От облегчения у Изабо закружилась голова. Она, не колеблясь, шагнула вперед.
- А твой конь не убежит, если его не привязать? - спросила знахарка.
Изабо покачала головой.
- О нет, он очень хорошо выучен,- ответила она, садясь в одно из кресел, стоявших перед очагом, и протягивая озябшие руки к огню.
Знахарка проворно сновала по крохотной кухоньке, ставя на огонь чайник, доставая чашки и миски, протирая ложки тряпочкой, и, не переставая болтала, что-то о тяжелой зиме, поздних заморозках и о том, как трудно ей стало собирать редкие травы и коренья.
Изабо позволила себе расслабиться, внезапно осознав, как она устала и проголодалась. Когда знахарка протянула ей чашку с чаем, она взяла ее и сделала осторожный глоток. Вкус чая был ей незнаком. Казалось, в ее теле не осталось ни одной кости. Знахарка подала ей миску, наполненную густой ароматной похлебкой. Изабо накинулась на еду.
- Так что же такая хорошенькая девушка делает в этих горах одна? - спросила знахарка, устраиваясь у очага. Отсветы огня заиграли на ее морщинистом лице.
- Иду на юг,- с набитым ртом пробормотала Изабо.
- Идешь на юг? И почему молодые люди так стремятся на юг - там нет ничего, кроме грязного города, сурового моря да пиратов. Должно быть, ты идешь в город на заработки? - Изабо кивнула.- Одна, с лошадью, на юг.- Изабо снова кивнула, вытирая миску кусочком хлеба и пытаясь отвести голодные глаза от котелка, все еще висевшего над огнем. - Разве у тебя нет родственников, которые о тебе беспокоятся? - спросила знахарка, забирая у Изабо опустевшую миску и вновь наполняя ее.
Теперь пришло время рассказать историю о старой бабушке, которая живет в горах. Она открыла было рот, но к собственному удивлению ответила:
- Нет, я никогда не знала своих родных.
- Они умерли, когда ты была маленькой?
- Нет, то есть... я не знаю. Я найденыш.
Изабо очень удивилась, что рассказала все это с такой легкостью. Она взглянула на знахарку, но ее морщинистое лицо было спокойно, черные глаза смотрели мимо Изабо - казалось, женщину гораздо больше интересует содержимое котелка. Тревога девушки рассеялась.
- Найденыш! Как интересно. Никогда еще не встречала человека, которого бы нашли. И кто же тебя нашел?
- Моя опекунша. Я называю ее бабушкой, но на самом деле она мне не родная.
- А где она живет? И как ее зовут?
- M-м... М-м... M-м...- попытавшись ответить, Изабо обнаружила, что язык ей не повинуется. Она снова попыталась.- Она живет...- и опять обнаружила, что не может говорить, а ее рука, поднявшаяся с колен, чтобы указать на горы, застыла в воздухе. Изабо попробовала еще раз, но ее губы почему-то никак не могли выговорить «Драконий Коготь». Через миг ее рука упала на колени. Она продолжила есть, изредка встряхивая головой, словно для того, чтобы избавиться от комариного звона в ухе.
- Ты живешь на торфяниках?
Изабо открыла рот, чтобы ответить «да», но услышала собственный голос:
- Нет, в горах,- теперь ее охватила настоящая паника от того, что она с такой легкостью выбалтывает все, что намеревалась скрыть.
- В горах! - воскликнула знахарка.- Должно быть, у вас была суровая зима - нас завалило снегом, многие поумирали от холода. В основном, конечно, старики да малые дети. Я ничего не могла сделать - мой сад замерз, а дом замело снегом. А в горах, должно быть, было еще хуже.
- Мы почти никогда не чувствуем холода,- сказала Изабо, вспомнив о том, как однажды снег лежал островками на склонах их долины. Даже в середине зимы в их долине не было холодно. Только сейчас Изабо впервые задумалась об этом и вспомнила, что, когда они покидали долину, пришлось пробиваться сквозь глубокие снега.
- Должно быть, вы жили в каком-нибудь укромном местечке,- заметила знахарка, забирая у Изабо пустую миску.
- Да,- согласилась Изабо.
- И все-таки я слышала, что это очень суровые горы.- Должно быть, молодой девушке нелегко там жить.
- Ну, не знаю,- протянула Изабо, задумавшись. Жизнь никогда не казалась ей трудной; все, что ей приходилось делать, это прясть и шить, собирать травы и слушать поучения Мегэн. Вспомнив тощих ребятишек и изможденных деревенских женщин, она подумала, что ей, возможно, жилось гораздо легче, чем им. Она никогда не голодала и не испытывала недостатка в теплой одежде или обуви.
- Должно быть, твоя опекунша очень мудрая женщина, если вы живете в горах, среди бурь и холодов, и не терпите нужды.
- О да, она мудрее всех. Она знает все о растениях, зверях и погоде,- пролепетала Изабо.- Она по запаху ветра может сказать, когда пойдет снег, и она...- Внезапно девушка снова обнаружила, что не может говорить. Ее мысли разбегались, и она никак не могла вспомнить, что собиралась сказать.- Она очень мудрая женщина,- закончила она сбивчиво.
- Так как, ты говоришь, ее зовут? - спросила знахарка, но Изабо опять не смогла ответить - имя Мегэн застряло у нее в горле. Откинувшись на спинку кресла, она обнаружила, что не может даже поднять руку, чтобы потереть ноющий лоб. Тени в маленьком домике сгустились, нависая над двумя креслами у очага, будто живые. Изабо почувствовала страх, вяло, как сквозь вату. Язык казался распухшим и неповоротливым, во рту появился неприятный привкус.
Знахарка наклонилась вперед.
- Я хочу, чтобы ты рассказала мне о своем детстве,- приказала она сильным чистым голосом, совершенно непохожим на прежний.
К великому своему смятению, Изабо подчинилась. Слова хлынули из нее потоком: Испытание, которое устроила Мегэн в ее восьмой день рождения, рассказы о том, как приходилось прясть долгими зимними вечерами, о том, какую скуку нагоняли на нее бесконечные уроки. Но порой что-то перекрывало этот поток, и она не могла вспомнить, что собиралась сказать. Тени сгустились и стали почти ощутимыми, комната - там, куда не попадал свет от очага - утонула во мгле, а знахарка настойчиво вытягивала из нее все новые и новые сведения. Изабо попыталась сопротивляться, но с ужасом обнаружила, что ничего не может сделать.
Она рассказала этой странной пожилой женщине множество вещей, о которых никогда никому не говорила, но не обмолвилась ни единым словом о колдовстве и не назвала имени Мегэн. Ей как-то удавалось обходить главные тайны в их жизни, но чем больше она сопротивлялась, тем настойчивее становилась знахарка. Изабо стало ясно, что пожилая женщина, должно быть, воспользовалась какими-то чарами, наложенными так умело, что Изабо ничего не заметила. Как только Изабо поняла это, она позволила себе болтать обо всех мелочах их повседневной жизни. Наконец, знахарка наклонилась вперед и уставилась в лицо девушки колючими черными глазами. Она произнесла что-то непонятное. Изабо почувствовала, как что-то тянет ее вперед, губы зашевелились, но язык отказался ей повиноваться. Почти минуту слова метались в ее мозгу, проклятые слова, за которые они с опекуншей предстали бы перед судом и были бы приговорены к смерти. Но ни одно из этих слов так и не сорвалось с ее губ. Наконец, знахарка отодвинулась.
- Понятно,- пробормотала она.- Очень сильное охранное заклинание.
Довольно долго она, не отрываясь, глядела в огонь, сложив узловатые руки на коленях, потом откинулась назад и сказала все тем же задыхающимся голосом:
- Батюшки, что же я за хозяйка такая, надоедаю тебе вопросами, когда у тебя глаза слипаются. Прости меня, здесь, на пустошах, порой бывает так одиноко, не часто случается встретить умного собеседника. Пойдем, пойдем, я уложу тебя в постель, утро вечера мудренее.
Изабо могла лишь повиноваться. Она так устала, что несколько раз споткнулась, прежде чем дошла до постели, расстеленной знахаркой в углу комнаты, в просторной нише. Постель была жесткой, но теплой. На потолке плясали отблески пламени. Изабо заснула, как только ее щека коснулась подушки.
Проснувшись на следующее утро под монотонный стук дождя по крыше, она почти не помнила прошлого вечера. В памяти осталась вкусная похлебка и то, что она рассказывала о своем детстве, как не рассказывала никому раньше, странное ощущение сна наяву. Ей было трудно отличить сон от того, что произошло на самом деле. Однако, смутное чувство тревоги никуда не делось - и первой ее мыслью было выменять у знахарки на что-нибудь немного еды и как можно скорее отправиться в путь. Но у старухи были свои планы.
- Подожди чуть-чуть, девочка, я сварю кашу и налью тебе молока. Я собираюсь сегодня печь хлеб, может быть, испечь и для тебя?
Потом она попросила Изабо помочь приготовить мази и та не смогла отказать. Знахарка права, лучше подождать, пока кончится дождь, пока она найдет время напечь для Изабо орехового печенья. В маленьком домике было так уютно, и она еще никогда не пробовала такой вкусной еды. Знахарка была чудесной женщиной, она с таким интересом слушала Изабо. Да, некоторые ее вопросы вызывали у Изабо смущение и тревогу, но эти чувства быстро проходили, а знахарка могла рассказать о растениях то, чего не знала даже Мегэн. Женщина приготовила вкусный обед, от которого Изабо никак не могла отказаться, и прежде чем они встали из-за стола, наступила ночь. Отправляться в путь было поздно. Каждый раз казалось, что уход задерживается по совершенно естественным причинам, но Изабо чувствовала смутную тревогу и нетерпение. В эту ночь, уснув в своей нише, она видела во сне лето и вересковые пустоши.

Предыдущая страница 5 Следующая страница


Коготь дракона 6

***

Изабо тихонько напевала себе под нос, сидя на корточках. Воздух был свежим и теплым, вокруг деловито жужжали пчелы и порхали многочисленные бабочки. После шестидневного проливного дождя было так приятно видеть голубое небо и ощущать на Коже солнечное тепло.
Маниссия - так звали знахарку - послала ее в сад с корзиной и ножницами. Сегодня они собирались заняться сборами и настоями, которыми знахарка пользовала жителей окрестных деревень и продавала на рынке. Изабо всегда нравилось возиться с душистыми листьями и травами, и она с нетерпением ждала, когда сможет увидеть работу Маниссии.
На миг ее кольнуло странное беспокойство, но запах весенней земли и пряный аромат розмарина и тимьяна заставили забыть о нем. Солнце ласково касалось ее рыжих волос. Маниссия обещала показать ей старинные книги, повествующие о путях звезд и планет, лун и солнца. Мегэн никогда не интересовалась небом, только землей, ее животными и растениями. И снова Изабо почувствовала тревогу и на миг нахмурилась. Почувствовав непонятный озноб, девушка обхватила себя руками и начала растирать руки, пытаясь унять дрожь. Беспокойство почти сразу испарилось, и она вернулась к мысли о книгах знахарки.
Корзина Изабо была почти полна, а спина начала ныть, когда до нее донеслось пронзительное ржание. Изабо подняла голову и оглянулась. Домик был построен в небольшой роще, а через сад бежал ручеек. За домом вздымался крутой склон, покрытый вереском. За этим склоном громоздились все новые и новые холмы, постепенно сливавшиеся с горами на горизонте. Вдоль гребня холма несся крупный гнедой конь. Он снова заржал и взвился на дыбы, потом начал бить копытами землю. Конь звал ее. Даже с такого расстояния она слышала его голос.
- Изабо! - кричал он.- Изабо!
Изабо застыла на месте. Конь снова заржал. Внезапно она узнала его. Лазарь! У нее на глазах конь развернулся и поскакал обратно, с пронзительным ржанием. Бросив корзину, Изабо обежала вокруг дома. В конце длинного сада была калитка. Она позвала Лазаря, но конь не подошел к ней. Он продолжал носиться вдоль изгороди, мотая головой и время от времени издавая тревожное ржание. Изабо бросилась к калитке, чтобы открыть ее, но стоило ее руке коснуться деревянной щеколды, желание уйти испарилось - она остановилась, мечтательно глядя на горы и теребя носком башмака пучок травы.
Лазарь снова заржал. Изабо вспомнила, зачем шла к калитке, и почувствовала беспокойство. Как она могла забыть про Лазаря? И про Мегэн, ее любимую наставницу, и про путешествие на юг? Все, что она могла вспомнить,- отблески огня на беленых стенах, стук дождя в окна, задыхающийся голос знахарки и ее собственный голос. Она помнила, что много говорила. Что она успела рассказать? Изабо обмерла от страха. Должно быть, ее околдовали. Но как? Она не чувствовала того озноба, который обычно появлялся, когда кто-то поблизости черпал силу из земли или воздуха. Она вообще ничего не чувствовала, кроме странной расслабленности и забывчивости. Если бы Лазарь не разбудил ее, она продолжала бы мечтать только об еще одном дне с мудрой знахаркой, не замечая, как проходит время.
Лазарь снова пронзительно заржал. Изабо заржала ему в ответ и попыталась что-нибудь придумать. Подняв с земли палку, она отодвинула ей щеколду. Она миновала калитку, стараясь не коснуться забора, и побежала вверх по склону. Это оказалось нелегкой задачей: белые бабочки порхали в солнечных лучах и трудно было не заглядеться на их причудливый полет и красоту суровых склонов. Она заставила себя продолжить подъем, а гнедой жеребец носился по гребню холма.
Добравшись до вершины, Изабо почувствовала, что сонливость и рассеянность исчезли бесследно. Она не могла надышаться свежим воздухом, напоенным запахами весны. Лазарь ласково ткнулся головой в ее плечо.
- Она, должно быть, ведьма,- сказала Изабо.- Кто бы мог подумать.
Лазарь заржал и тряхнул гривой. Изабо провела по ней рукой, ругая себя последними словами. Все ее вещи: сумка, ее драгоценные кольца, талисман, который дала ей Мегэн - все осталось в доме.
- Придется возвращаться,- сказала она.
Лазарь принялся бить копытом землю, тряся головой и издавая жалобное ржание, но Изабо понимала, что другого выхода нет. Как она могла оставить талисман без присмотра? Мегэн доверилась ей, а она за какой-то месяц ухитрилась наделать столько ошибок!
Она развернулась и побежала вниз, твердя про себя:
Я должна быть сильной. Я должна сохранить ясную голову. Я должна быть сильной, смелой и осторожной, какой хотела видеть меня Мегэн.
Когда она распахнула дверь, пожилая женщина с улыбкой разогнула спину.
- Поставь корзину на стол, милая, и садись за стол. У меня как раз поспел картофельный суп.
Изабо забыла про корзину. Она уже готова была идти за ней во двор, потом вспомнила, что привело ее в дом.
- Ты ведьма,- сказала она.
- Как и ты,- ответила знахарка, наливая суп в глиняную миску.
На миг Изабо была обескуражена.
- Ты навела на меня чары. Ты заставила меня забыть, что я собиралась делать и куда шла.
- Неужели? Все эти дни шел дождь. В такую погоду тебе пришлось бы несладко без крова.- Знахарка поставила миски на стол.- Ешь, девочка, на тебя до сих пор смотреть больно - кожа да кости.
- Нет, мне нужно идти.
- Пожалуйста, если ты так спешишь, но не лучше ли сначала поесть?
Разумеется, следовало поесть перед дорогой. Изабо обнаружила, что с жадностью смотрит на миски, над которыми поднимался чудесный запах. Разозлившись, она взмахнула рукой - миски слетели на пол, а их содержимое разлилось по половику.
- Вот это уж совсем не дело. Хорошо же ты мне отплатила за гостеприимство! Мне стыдно за тебя.
- Прости,- пробормотала Изабо, чувствуя жгучий стыд.- Я все уберу.- Она начала собирать осколки. Знахарка взяла бадейку и, налив в нее воды из ведра, подала ее девушке вместе с тряпкой. Изабо встала на четвереньки и принялась оттирать половик, потом медленно подняла взгляд.
- Ты опять! Я же сказала, что ухожу.
- Конечно, конечно, ты уйдешь, когда захочешь, хотя я думаю, сначала надо закончить уборку.
Этот выговор заставил Изабо вспыхнуть, поспешно вернуться к работе. Я закончу это и сразу уйду, сказала она себе.
Но знахарка налила еще супа, продолжая говорить что-то своим надтреснутым старческим голосом. Убрав разбитые миски, Изабо снова почувствовала, что не может отказать старой женщине. Я уже не забуду, поклялась она себе, торопливо заглатывая суп.
- Спокойно, Изабо, спокойно,- сказала знахарка.- Если будешь глотать, не жуя, у тебя будут ветры. Чему только тебя учила твоя опекунша?
Изабо почувствовала панику. Очевидно, она рассказала знахарке про Мегэн. Откуда еще та могла узнать, что у Изабо была опекунша, а не бабушка? Она попыталась вспомнить последнюю неделю, но большая часть воспоминаний была тусклой и нечеткой.
Прежде чем она успела выговорить хотя бы слово, Маниссия резко подняла голову.
- Охранное заклинание разрушено,- сказала она.- Изабо, я их не знаю.- Быстро в постель!
Изабо собиралась выразить старой ведьме свое презрение, но та повернулась к ней, мягко сказав:
- Изабо, ложись в постель.
Прежде чем она поняла, что подчиняется, Изабо уже лежала в своей нише и хозяйка прикрыла дверцу. Девушка оказалась заперта внутри. Изабо открыла рот, чтобы завопить, но обнаружила, что не может издать ни звука - голос отказался ей повиноваться. Однако, у нее тут же пропало желание протестовать: сквозь щелку она увидела двух Красных Стражей, стоящих на пороге. Это были кавалеристы в развевающихся красных плащах. Шлемы они держали под мышками.
- Чем я могу вам помочь? - своим задыхающимся голосом начала Маниссия.- Вы заблудились? Деревню найти совсем нетрудно.
- До нас дошли слухи, что здесь творится колдовство,- грубо сказал один из Стражей.
- Колдовство? В этой деревушке? О нет, я думаю, вас ввели в заблуждение, молодые господа, здесь нет никого, кроме овец да ребятишек. Входите, входите. Может, вы хотите чаю? Кто вам сказал такую ерунду? Что делать здесь колдуну? Денег в этих краях не заработаешь, а народ в Квотиле, скажу я вам, честный, не станет якшаться с кем попало.
- Мы слышали, здесь видели девушку на лошади,- умудрился перебить ее говорок второй солдат.
- Девчушку? Ну да, появлялась тут одна, за мятным чаем приходила. Так у нее была лошадь? - Красные Стражи вошли в дом.
Хозяйка разливала чай и выкладывала на блюдце ореховое печенье, при этом не переставая болтать.
- Да, нелегко в этих краях бедной старой женщине. Прошу вас, берите печенье. Я уж стара стала, больше ни на что не гожусь; но крестьяне не обижают старую Маниссию, покупают мой мятный чай.
- Она всего лишь бедная старая женщина,- сказал один из Стражей.
- Да и что делать ведьме в этих пустынных краях? - поддакнул другой.
Они направились к выходу, прихватив по пригоршне печений, но не успела знахарка перевести дух, как они вернулись, ведя за собой женщину в красном платье. Изабо, подглядывающая в щелочку, сжалась от страха.
- Вы оба - болваны,- объявила искательница ведьм.- Вас даже ребенок сумеет обвести вокруг пальца.
Из уст Маниссии потоком хлынули ласковые слова, но искательница ведьм не обратила на них внимания, пристально разглядывая маленькую комнату.
- Я чувствую колдовство,- произнесла леди Глинельда.- Оно висит в воздухе, как дым.
- Должно быть, вы унюхали мой черничный пирог,- сказала знахарка.- Славно пахнет, верно? Некоторые считают чернику чересчур сладкой, но лично я...
- Заткнись, старая перечница,- раздраженно бросила Искательница и, потянув носом, нахмурилась.- Какие-то чары, вне всякого сомнения. С этим следует разобраться.
Она дала солдатам знак приступить к обыску. До Изабо донесся грохот и звон - стражи вывалили на пол посуду. Маниссия продолжала болтать, время от времени предлагая Искательнице попить чаю или перекусить, чем вызывала у той сильнейшее раздражение. Прильнув к щелке, Изабо не могла разглядеть почти ничего, кроме ее алой юбки - охотница за ведьмами стояла у самой дверцы. Маниссия ухитрилась всучить ей кружку с чаем.
Внезапно раздался какой-то шум. Маниссия закричала тонким пронзительным голосом, запричитала:
- Моя валериана! Скорее, она сгорит! Это весь мой запас! Что я буду делать, если кто-нибудь придет ко мне за помощью?
Из очага густыми клубами повалил сладковатый дым. Изабо прикрыла лицо руками, когда он просочился в ее убежище. До нее донеслись команды, которые искательница ведьм отдавала солдатам, звон металла и топот подкованных башмаков. Постепенно шум стих. Дверь внезапно распахнулась, и Изабо, вздрогнув, подняла взгляд. Она чувствовала странное оцепенение и некоторое время лишь моргала, не предпринимая никаких попыток к бегству. Но это была всего лишь Маниссия. Выбравшись из шкафа, Изабо с изумлением увидела, что Красные Стражи дремлют в креслах у очага, выводя носами затейливые рулады. Искательница Глинельда лежала на диванчике у входа с аккуратно скрещенными на груди руками и благопристойно расправленной красной юбкой.
- Что случилось? - глупо спросила Изабо и принялась тереть ладонями глаза.
- Я угостила их успокаивающим чаем,- сказала Маниссия, быстро завязывая в тряпицу каравай хлеба и немного сыра и укладывая их в мешок Изабо.- А потом - вот ведь неуклюжая глупая старуха! - я уронила в огонь связку валериановых корней, а ведь мало кто не заснет, глотнув валерианового дыма.
- А почему же вы сами не спите? - спросила Изабо, изо всех сил стараясь не зевать.
- О, я накинула на голову свой фартук,- пожала плечами Маниссия.- Изабо, ты должна уходить очень быстро. Я не знаю, почему за тобой гонятся Красные Стражи, но точно знаю, что и врагу не пожелала бы попасть в лапы к этой стерве.- Она кивнула в сторону искательницы ведьм.- Никогда не видела такого жестокого лица.
- А как же вы?
- О, не могут же они тронуть знахарку,- весело сказала Маниссия.- Теперь, когда они наглотались моего чая, они будут кроткими, как ягнята. Сегодня вечером они расскажут в местном кабаке о скромной старой леди, живущей в роще. Бедная старушка, будут говорить они, она немного не в себе, но вполне безобидна.
- Как вы это делаете? - спросила Изабо, закидывая на плечо свой мешок.
- Это Воля и Слово,- ответила знахарка, глядя на Изабо сверкающими глазами.- Тебя что, ничему не учили?
- Вы хотите сказать принуждение? Разве это не запрещено?
- О, ведьмам из Башни, у которых ты учишься, действительно запрещено,- сказала Маниссия.- Очень интересно. Я думала, они все погибли.- Изабо молчала, пытаясь вспомнить, что она выболтала Маниссии. - Старуха фыркнула, пытаясь сдержать смех.- Даже ведьмы из Башни не прочь навязать свою волю другим, когда им это выгодно. Вот так то, моя милая. Кроме того, Башен больше нет, а времена сейчас тяжелые. Бедной старой знахарке приходится пускаться во все тяжкие, чтобы прожить сыто и спокойно. А теперь иди!
Искательница ведьм уже начала ворочаться, хотя Красные Стражи крепко спали.
- Теперь шутка в том,- пробормотала Маниссия, выпуская Изабо через заднюю дверь,- чтобы они вообще не поняли, что спали. Желаю тебе удачи, девочка. Загляни как-нибудь ко мне, если получится.
Лазарь с тревожным ржанием бегал по высокому зеленому холму за домом. Изабо бросилась к нему, боясь, что их могут увидеть из окна. Вскочив жеребцу на спину, она погнала его бешеным галопом - прочь из деревушки Квотил, прочь от старой знахарки. Увидев свою прежнюю хозяйку, Лазарь испугался, что его снова заставят ходить под седлом, будут тревожить его атласные бока хлыстом и шпорами. Он несся, точно вихрь, не нуждаясь в понуканиях. Изабо была счастлива, что в лицо ей снова веет свежий ветер вересковых пустошей.
Конь несся галопом весь день. Теперь они направлялись на юг, старательно огибая редкие деревушки, жмущиеся к склонам холмов.
Когда солнце скрылось за горизонтом, они миновали высокий крутой холм. Перед ними блестела широкая излучина Риллстера, сияющая среди лесистых берегов. Начинаясь с крошечного ручейка в сердце Сичианских гор, Риллстер бежал по зеленым долинам Рионнагана к морю. Это была главная водная дорога страны, по ней продукты, лес, руда попадали в города, расположенные на побережье, а ремесленные изделия доставлялись в горную часть страны.
Перед холмом, на котором стояла Изабо, река разливалась, превращаясь в озеро, над которым сгущался туман, скрывающий темную воду. На берегу раскинулся большой город, в котором уже загорались огни - быстро смеркалось. Это зрелище заставило Изабо вздохнуть с облегчением. Благодаря чарам Маниссии путешествие из Сичианских гор в Карилу заняло целый месяц, гораздо дольше, чем она рассчитывала. Талисман, спрятанный в заплечном мешке, накладывал на нее ответственность, которую Изабо охотно переложила бы на плечи более опытной ведьмы. Весь день он жег сквозь кожу и ткань, и чем ближе она подходила к озеру, тем сильнее становилась боль. Теперь талисман так раскалился, что ей пришлось замотать его в несколько слоев ткани. Но даже тогда он, казалось, продолжал пульсировать, и девушка с нетерпением ждала того часа, когда передаст его подруге Мегэн. Изабо подумала о том, будут ли ее ждать на Тулахна-Селесте спустя месяц после того, как Мегэн отправила сообщение. Однако, она успеет подумать об этом, когда спустится на равнины. Сначала ей предстояло выбраться из Карилы.
Вид домов, сгрудившихся под прикрытием каменных стен, точно детские деревянные кубики, напомнил Изабо о том, что она была здесь восемь лет назад. Тогда Карила показалась ей ярким и веселым городом, увешанным фонарями и вымпелами, с улицами, заполненными возбужденной толпой, с озером, ярко блестевшим на солнце. Ударив пятками в бока Лазаря, она двинулась вниз по склону холма к воде, мечтая о миске супа и мягкой постели.
Каково же было ее разочарование, когда, подъехав к воротам, она обнаружила лежащие за ними улицы грязными и пустынными. Она немного поколебалась, прежде чем въехать в город, так как рассчитывала затеряться в толпе. Однако им с Лазарем были необходимы кров и пища и она направила коня в ворота. Из мрака немедленно вынырнул стражник, махавший ей рукой. Изабо почувствовала, что ее сердце испуганно забилось, но остановила жеребца.
- Имя?
- Мэри Колин, господин,- ответила Изабо.
- Занятие?
- Собираю травы, господин. Моя бабушка знахарка, она послала меня сюда, чтобы купить кое-какие лекарства.
- А не врешь, девушка? Из какой ты деревни?
- Из Билларса,- Изабо ответила так, как всегда отвечала Мегэн.
- Из Билларса, говоришь? Далехонько забралась.- Часовой, подойдя поближе, уставился в лицо Изабо. Она улыбнулась ему, и он улыбнулся в ответ, демонстрируя редкие щербатые зубы.- Ну что ж, замечательно.
Изабо уже собиралась дать лошади шенкеля, когда он стиснул рукой ее колено.
- Погоди-ка, откуда у тебя эта лошадь? У внучки деревенской знахарки не может быть такой лошади.
- Это жеребец моего отца,- быстро нашлась Изабо.- Он оказал важную услугу лорду, и когда его спросили, что он за это хочет, попросил жеребенка из хозяйской конюшни.
На миг ей показалось, что часовой поверил, но он резко шагнул вперед.
- Дай-ка взглянуть на твои волосы.
И, прежде чем она успела придумать, что сказать, он стащил с ее головы берет. Рыжая коса упала на спину.
- Ага, так я и думал,- сказал часовой.- Рыжая, как она и говорила.
Изабо рванулась, отчаянно пихнув Лазаря под ребра, но часовой ударил ее в висок. Кулак у него был размером с кувалду. Мгновенно обмякнув, Изабо свалилась под копыта.

***

Очнувшись, она обнаружила, что лежит на куче содомы, провонявшей мочой и плесенью. К горлу подкатила тошнота. Попытавшись сесть, она обнаружила, что руки скручены у нее за спиной. Сделав несколько медленных вдохов, девушка попыталась понять, где она находится. Было холодно и сыро, а за спиной была каменная стена, скользкая от плесени. Через несколько минут ее глаза привыкли к темноте, и она разглядела высоко над головой окошко, в котором мерцали несколько звезд. Окно было загорожено толстой решеткой. Значит, она находилась в тюрьме. Изабо скрипнула зубами. Так быстро попасться! Ей следовало бы подумать о том, что из-за кражи лошади могут поднять тревогу! Она припомнила, что конокрада ждет смерть на виселице, и почувствовала, что сердце сжимается от страха.
Несколько минут Изабо отчаянно извивалась, пытаясь разорвать веревки, затем с приглушенным стоном рухнула на солому. От каменного пола исходил леденящий холод. Изабо чувствовала, что промерзла до самых костей. Она снова напряглась, пытаясь развязать путы силой мысли, однако не смогла сделать этого, не видя узлов. В конце концов Изабо расплакалась от досады. Но когда слезы иссякли, ее мысли вновь прояснились, и она задумалась о своем положении. Однако, как ни тревожила ее собственная судьбы, еще горше была потеря талисмана и то, что она не оправдала доверия Мегэн. Если бы она могла бежать и вернуть талисман! Всю ночь Изабо пыталась справиться с веревками, перебирала в уме планы побега, пока наконец, не забылась беспокойным сном.
Незадолго до рассвета она резко, будто от толчка, проснулась и неподвижно застыла на соломе, напряженно прислушиваясь. Она услышала шорох и топоток, который означал, что в камере водились крысы. Почти любая девушка пронзительно завизжала бы от ужаса, но Изабо почувствовала огромное облегчение. Приоткрыв свой мозг, она попыталась передать несколько образов.
В ответ снова раздался шорох. По ноге пробежало что-то теплое. Дернувшись, Изабо продолжила передавать мысленные картины, которые крысы должны были понять. Язык грызунов был почти недоступен людям - сколько бы Изабо ни пыталась, она не смогла бы шевелить усиками или изгибать хвост.
Перегрызите веревку! - упорно повторяла она, но прошло немало времени, прежде чем крысы обратила на нее внимание. Зверьков терзал ненасытный голод, который почти не оставлял места для прочих мыслей. Одна из крыс начала грызть веревку, привлеченная запахом крови. Вскоре Изабо, закусив губу, освободила руки. Развязать узлы на щиколотках оказалось гораздо легче.
Но крошечный росток надежды вскоре увял, Изабо не могла найти способа выбраться из камеры. Размяв онемевшие руки и ноги, она встала и начала осматриваться. Ей удалось согреться и определить, что длина ее клетки равна восьми шагам, а ширина - четырем. В одном углу была запертая дверь, а в пятнадцати футах от пола имелось зарешеченное окошко, больше ничего.
Изабо еще никогда не сталкивалась с дверями, обитыми железом,- она обнаружила, что металл не реагирует на ее магию. Если бы дверь была просто заперта на засов, как все двери, которые ей доводилось видеть, возможно, Изабо удалось бы бежать. Однако эта дверь была закрыта на ключ, и ключ вынут, а у девушки не было ни малейшего понятия о том, как действует этот замок. Она долго сидела, мысленно ощупывая его, но не смогла открыть. В конце концов, она снова рухнула на солому и забылась сном.
Когда она проснулась в третий раз, крошечный квадрат окна начинал светлеть, а из коридора доносился шум шагов. Изабо накрутила веревку на запястья, создавая иллюзию, что она все еще связана. Однако эта маленькая хитрость не пригодилась,- в камеру никто не вошел. Маленькая решетка на двери приоткрылась, и в отверстие просунули деревянное блюдо с куском черствого хлеба и кувшин с водой. Оглядев убогую еду и вспомнив свои мечты о горячей похлебке, Изабо поморщилась, но потом с аппетитом принялась за черствую краюху, бросив несколько крошек крысам, которые выглядывали из соломы. С тех пор, как она покинула гостеприимный дом Маниссии, у нее не было во рту и маковой росинки! Слегка заглушив голод и жажду, она еще раз осмотрела дверь. Дверь была тяжелая, дубовая, обитая железом и плотно пригнанная к дверной коробке. Напрягая все свои силы, Изабо сумела открыть засовы, но замок ей не поддался. Она попыталась заняться ржавыми дверными петлями, но до нее снова донеслись шаги. Когда дверь отворилась, девушка лежала на гнилой соломе, притворяясь спящей.
- Кто забыл задвинуть засовы! - загремел голос.- Хотите, чтобы леди Глинельда поотрывала вам головы?
Упоминание об искательнице ведьм ничуть не обрадовало Изабо. Широко зевнув, она сделала вид, что просыпается. В дверях стояли двое гвардейцев в красных мундирах и солдат. Позади маячил самый огромный человек, которого она когда-либо видела. На нем был кожаный фартук, а голову закрывал черный капюшон, при виде которого Изабо тихо охнула.
- Я вижу, Блайн, ты по-прежнему производишь впечатление на девушек,- хохотнул один из Красных Стражей,- Научил бы меня, что ли.
Гигант в кожаном фартуке рявкнул, и гвардеец невольно попятился. Блайн шагнул в камеру, которая, казалось, сразу уменьшилась в размерах. Изабо съежилась на своем соломенном ложе. Еще никогда в жизни она не испытывала такого страха. Встав над ней, гигант грубо сказал:
- Поднимайся.
Изабо умудрилась встать, пряча руки за спиной, чтобы никто не заметил развязанных веревок.
Красные Стражи тоже вошли внутрь.
- Ты арестована по подозрению в краже коня, принадлежащего леди Глинельде, Главной Искательнице Оула и Регенту Карилы. Тебя также обвиняют в гнусном и омерзительном колдовстве. Наказание за эти преступления - смерть через утопление.
Изабо раскрыла рот, но второй Красный Страж шагнул вперед и так хлестнул ее по лицу, что она не удержалась на ногах.
- Сегодня днем ты предстанешь перед милордом Сириницей и его судей,- сказал он.- Если обвинение в колдовстве будет доказано, тебя подвергнут пытке. А когда во всем признаешься, тебя утопят.
Изабо тихонько всхлипывала, прижимая горящую щеку к плечу. Мегэн никогда не поднимала на нее руки. Боль от удара и слова гвардейца о том, что ее казнят, привели ее в отчаяние. Потом она осознала, что Красные Стражи все еще стоят в камере, плотоядно глядя на нее.
- Никогда еще не трахался с ведьмой. Должно быть, это забавно,- сказал солдат, шагнув к ней.
Прежде, чем Изабо поняла его слова, великан в кожаном фартуке встал между ними, что-то буркнув и ткнув пальцем в дверь. Гвардейцы зароптали, но он рявкнул, заставив обоих испуганно попятиться.
- Эй, Блайн, надо было сразу сказать, что ты приберегаешь ее для себя,- сказал один.
У Изабо сжалось сердце от ужаса. Глядя на гиганта, она невольно думала, сможет ли она застать его врасплох и бежать. К ее величайшему облегчению, он вышел вслед за солдатами и запер дверь. Услышав скрежет поворачивающегося в замке ключа, Изабо начала понимать, как он действует. Отчаяние придало ей смелости. Как только шаги стражников затихли вдали, она снова принялась мысленно ощупывать замок.
Прислушиваясь к щелчкам ходивших вверх-вниз рычажков, она поняла механику замка. Она сдвигала их, один за другим, пока, наконец, замок не открылся. Она села на корточки, чувствуя, как от напряжения кружится голова, потом принялась за деревянный засов. На этот раз ей понадобилось гораздо больше времени, чтобы заставить его отодвинуться, и когда, наконец, он открылся, Изабо в изнеможении привалилась к стене. Она подождала, пока ее дыхание станет ровным, затем осторожно приоткрыла дверь камеры.
Дверь вела в темный коридор, заканчивающийся с обеих сторон обитыми железом дверями. Изабо на цыпочках подошла к левой, поскольку именно в этом направлении удалились стражники. Приложив ухо к щели, она напряженно вслушивалась. За дверью царила тишина. Потом она бесшумно пробралась в другой конец коридора и снова прислушалась. На этот раз до нее донесся пронзительный крик, от которого кровь застыла у нее в жилах. Преодолев страх, она вернулась к первой двери. В конце концов, замок, щелкнув, открылся, и Изабо, замирая от страха, повернула ручку. Через несколько минут она беззвучно проскользнула в дверь.
За ней оказалось караульное помещение - стены были увешаны оружием, а середину занимал грубый деревянный стол, заставленный пивными кружками. Должно быть, стражники находились неподалеку. Закрыв за собой дверь, Изабо двинулась через комнату. Она почти одолела расстояние до следующей двери, когда до нее донеслись голоса и хриплый хохот. Побледнев от ужаса, Изабо метнулась через комнату и нырнула за кучу дров, сваленных у очага. Там оказалось ровно столько места, чтобы можно было спрятаться, прежде чем великан Блайн вернулся в караулку вместе с двумя другими стражниками. Все трое были в черных кожаных штанах, фартуках и кожаных капюшонах, скрывавших лица. Изабо показалась, что она в жизни не видела ничего страшнее.
Три стражника налили себе пива и уселись за стол. Один из них вытащил кости и бросил их, выкрикнув:
- Цветы!
Следующие три часа Изабо не раз казалось что сейчас она сойдет с ума от ужаса. Только один раз все трое покинули комнату, но не успела Изабо выбраться из-за дров, великан вернулся с подносом, на котором лежали куски холодного мяса и хлеба. Ее сердце стучало так громко, что ей показалось чудом, что стражник ничего не слышит.
Стражников, похоже, больше всего интересовали пиво и лошади. Время от времени в разговоре проскальзывали непристойные намеки, сопровождавшиеся громким хохотом. Они долго обсуждали Лазаря, жеребец был энгарарских кровей - за таких лошадей богачи отваливают целые состояния. Изабо была готова лопнуть от злости на саму себя - угораздило же ее украсть породистого жеребца, а потом явиться на нем в самый крупный город северных нагорий. Она действовала, как последняя дура, решила она, и самонадеянная к тому же. Следовало отпустить Лазаря на волю и продолжить путешествие пешком, не привлекая внимания, как велела ей Мегэн.
- Искательница рвет и мечет, что у нее сперли лошадь,- сказал один из стражников, крепкий мужчина с маленькими темными глазками и густыми черными бровями.- Этого коня подарила ей Банри! Она скорее согласилась бы отрубить себе руку, чем лишиться этой лошадки.
- Редкостное нахальство,- отозвался другой.- Должно быть, эта девчонка ведьма, если украла коня самой Искательницы.
- Пф! - сказал Блайн.- Не обязательно. Я слыхал о конокрадах, которые умудрялись увести коня Ри, когда он сидел на нем.
Другие стражники громко расхохотались, и некоторое время разговор крутился вокруг самых знаменитых конокрадов. В комнате пахло пивом и дымом. Изабо клевала носом, прижавшись к нагретой стене. Вскоре разговор свернул на городские дела, и она заставила себя слушать - ведь такие сведения всегда могут пригодиться. Знай Изабо, что Искательница Глинельда занимает в Кариле такой высокий пост, она не подошла бы к этому городу на пушечный выстрел!
Изабо не могла понять, как Искательница Оула смогла стать регентом Карилы. Оул был учрежден после Дня Предательства, чтобы выслеживать и судить ведьм и ули-бистов, но он не был связан с лордами Эйлианана, пользовавшимися в своих землях почти такой же властью, как сам Ри.
Хотя род Мак-Хамеллов, лордов Карилы, не принадлежал к числу десяти великих кланов, ведущих свое происхождение от Первого Шабаша, они обладали большой властью и состояли в родстве с Ри. Горько оплакиваемая Лавиния, мать теперешнего Ри, была родом из Карилы. Сын ее сестры унаследовал от матери замок. Когда Мегэн с Изабо посещали Карилу в прошлый раз, он перепрыгнул через костер с дочерью другого великого лорда. Что же с ним случилось, если этому краю понадобился регент?
Внимательно слушая, она узнала, что лорд умер, а замок достался его маленькому сыну. Стражники, похоже, сочувствовали лорду Сиринице, которого держали в ежовых рукавицах. Как Леди Глинельде удалось добиться нынешнего поста, оставалось загадкой, но судя по тому, как стражники понижали голоса, говоря о ней, в городе ее ненавидели и боялись. Изабо заметила, что Блайн не сказал ни одного резкого слова, хотя поощрял дерзкие речи своих товарищей, подливая им пива, и время от времени одобрительно ворча. Солдаты были не на шутку уязвлены присутствием в замке Красных Стражей.
- Хорошенькие мальчики в хорошеньких плащиках,- пробормотал один из стражников.
Было уже далеко за полдень, когда Изабо, наконец, смогла выбраться из-за кучи дров. Игра в кости закончилась, и один из стражников растянулся на скамье перед огнем, намереваясь вздремнуть. Двое других, зевая и потягиваясь, прикончили свои кружки, после чего взяли оружие и вышли из комнаты. К счастью, ни одному из них не пришло в голову проверить заключенных. К ней понемногу начала возвращаться обычная самоуверенность. Выбравшись из-за дров, она на цыпочках пересекла комнату, думая только о том, как бы не разбудить спящего стражника. Прежде чем покинуть комнату, она быстро оглядела ее, но не нашла никаких следов своего заплечного мешка. Ей не оставалось ничего другого, как продолжить поиски.
За караулкой находилась просторная кухня, на стенах висели копченые окорока, связки лука и чеснока, большие медные сковороды. Изабо чуть не упала в обморок, приняв кухонную утварь за пыточные инструменты, но, разглядев окорока и чеснок, быстро успокоилась. Ей снова пришлось поспешно искать себе укрытие, когда поблизости послышались голоса. Девушка поспешно юркнула за мешки с мукой и крупами, стараясь держать голову пониже. К счастью, владельцы голосов прошли мимо кухни, и через несколько минут она смогла вылезти, с ног до головы обсыпанная мукой, но живая и невредимая.
В кухне было две двери - одна из них вела в квадратный внутренний дворик. Быстро выглянув в окно, Изабо увидела, что во дворе полно гвардейцев, которые рубились друг с другом грубыми деревянными мечами. Блайн выкрикивал команды рокочущим басом, остальные солдаты отступали или атаковали, по его приказу. У противоположной стены между двумя кольями был растянут мужчина в рваной окровавленной рубахе. Должно быть, он был мертв, потому что не шевелился, несмотря на полчища мух, ползающих по его израненному телу. К горлу Изабо подступила тошнота. Что они сделают с ней, если так жестоко обошлись с одним из своих?
Пытаясь унять дрожь, она пробралась к другой двери и осторожно приоткрыла ее. За ней оказалась небольшая комната, украшенная пестрыми гобеленами. Посреди стоял стол, рядом с ним - мягкое кресло. На столе лежал мешок Изабо, все его содержимое было вывалено на его полированную поверхность. С радостным криком она подбежала к столу и схватила кожаный мешочек. Но в тот самый миг, когда ее пальцы сомкнулись на узком треугольничке, за спиной негромко щелкнул замок. Изабо обернулась.
У двери стоял высокий худой человек, и его губы кривились в неприятной ухмылке.
- Итак,- произнес он,- ведьма ухитрилась проскользнуть через три запертых двери и целый отряд стражников. Очень интересно.
Изабо медленно убрала руку от черного мешочка, надеясь, что незнакомец не заметит этого движения.
- Не понимаю, о чем вы говорите,- сказала она, прикинувшись дурочкой.
Но он не попался на эту удочку. Бескровные губы медленно искривились в жуткой ухмылке.
- Миледи будет чрезвычайно рада еще одному доказательству твоего колдовства,- сказал он.- Она говорила, что преследовала тебя до Великого Водораздела и обратно и еще никогда не видела более увертливой лисички. Ты сделала большую ошибку, рассердив ее. Что касается меня, то я никогда не выхожу из себя, но нахожу такие вспышки весьма забавными. Я вижу, у тебя рыжие волосы, надеюсь, мне удастся вывести тебя из равновесия.
Изабо ничего не ответила, лихорадочно обдумывая путь к бегству. Мужчина снова улыбнулся, и кровь застыла у нее в жилах,
- Знаешь, кто я такой? - спросил он, и она затрясла головой.- Я барон Ютта, Старший Палач Оула. Милый способ сказать, что у меня самое живое воображение. Я не мог дождаться, когда познакомлюсь с тобой поближе, и был очень разочарован, когда зашел к тебе поболтать и обнаружил, что ты ускользнула. Как ты сбежала на этот раз?
Изабо обнаружила, что язык перестал ей повиноваться. Он улыбнулся и сказал:
- О, детка, скоро мы узнаем ответ. Мы узнаем все ответы. Я так этого жду. Надеюсь, ты будешь сопротивляться мне - меня всегда разочаровывает, если мой подопечный ломается слишком быстро. Ты боишься боли?
Внезапно Изабо сорвалась с места. Схватив со стола свой мешок, она метнулась к двери. Старший Палач двинулся ей наперерез, улыбаясь своими тонкими губами, но она изо всех сил ударила его ногой в пах и выскочила в коридор, угодив прямо в руки Красных Стражей. Они вернули ее в комнату. Барон Ютта стоял, прислонившись к столу,- лицо у него было зеленоватым, но он не переставал улыбаться.
- Отведите ведьму в комнату для допросов,- снисходительно велел он.- Впереди еще много работы.
Окруженная Стражами, Изабо миновала длинный коридор. У нее подгибались ноги, но Стражи подталкивали ее вперед, время от времени царапая кожу наконечниками копий. На этот раз ее провели мимо ее камеры и втолкнули в дверь в другом конце коридора.
Комната, в которой она очутилась, была темной и длинной, под потолком клубился дым. Тут и там, стояли столы с прикрепленными к ним кандалами, и прочие устройства, о назначении которых Изабо боялась даже подумать. У одной из стен висел обнаженный юноша, все его тело было покрыто рубцами и ожогами, по лицу стекали струйки пота и крови. Услышав скрип двери, он раскрыл рот, но не издал ни звука. Изабо затошнило. Она согнулась от кашля, солдат подтолкнул ее древком копья. И девушка растянулась на вонючей соломе. Она лежала, пытаясь справиться с рыданиями, когда в комнату вошел Старший Палач, облаченный в длинную красную мантию с витой эмблемой, украшавшей его грудь.
- Разденьте ее и привяжите к столу,- указал он,- а потом оставьте нас.
Несмотря на отчаянное сопротивление, с Изабо сорвали одежду и приковали ее к одному из вертикальных столов. Один из гвардейцев сильно ущипнул ее грудь, Изабо вскрикнула, вызвав у Главного Пытателя улыбку.
- Мне нравится этот звук,- промурлыкал он. Ободренные стражники удвоили свои усилия. В конце концов, они неохотно покинули комнату, оставив Изабо умирать от страха и унижения. Она вспомнила предостережения Мегэн. «Не попадайся в лапы Оула»,- говорила она.- «Они сломают тебя, как куклу».
Барон Ютта подошел к ней и погладил по горящей щеке.
- Бедная крошка,- сказал он, пропуская сквозь пальцы ее длинные волосы и разглядывая обнаженное тело.- Их ведь никогда не стригли, верно?
Изабо промолчала, глядя поверх его головы. По стенам были развешаны орудия пыток, вид которых заставлял ее холодеть от ужаса.
Он приподнял ее подбородок и заставил смотреть себе в лицо. У него были прозрачные глаза, Изабо еще никогда не видела таких.
- Расскажи мне, кто послал тебя освободить ули-биста? Ты связана с кем-то из мятежников? Как их зовут и где они прячутся?
Изабо не могла отвести глаза, поэтому ответила ему таким презрительным взглядом, каким только могла.
- Отлично,- промурлыкал он.- Сопротивляйся, ведьма. Я вижу, ты упрямая малышка.- Он пальцем погладил ее по щеке.- Мне это нравится. Посмотрим, сколько ты продержишься.- Изабо попыталась плюнуть ему в лицо, но во рту у нее было сухо, точно в пустыне.
Отойдя к длинному столу, он начал готовить инструменты. Один из них он положил в жаровню, другой поднес к точильному колесу. Услышав пронзительный звук, юноша, висящий на стене, дернулся, стукнувшись головой. Старший Палач подошел к нему и коснулся его щеки пальцем.
- Ах, мой голубок, ты припоминаешь. Ты ведь знаешь, что я припас для рыжеволосой ведьмы, правда? - Юноша кивнул, глядя на барона точно кролик на удава.- Скажи, что бы ты мне посоветовал? Выбирай, с чего начать. Это будет тебе наградой за то, что ты так славно кричал.
Юноша замотал головой.
- Выбирай,- жестко сказал палач. Юноша молчал. Барон Ютта, подняв руку, зажал в кулаке его яички.- Выбирай,- повторил он своим вкрадчивым голосом, поворачивая руку.- Юноша потерял сознание, но Старший Палач вернулся назад к своему столу и принес небольшой флакончик, которым помахал перед носом у жертвы. Когда тот закашлялся, приходя в себя, барон Ютта улыбнулся и снова погладил его по щеке.- Выбирай,- снова сказал он.
- Жгите ее, жгите ее,- закричал юноша.
- Мммм, чудесно,- сказал палач.- Плашмя, раскаленным лезвием? - Юноша кивнул. Барон поцеловал его в губы.- Мой милый мальчик. Где? - Юноша снова застонал и замотал головой. Палач снова сжал в руке его яички.
- Спину,- выдавил из себя юноша.
- Ты разочаровываешь меня,- сказал барон Ютта.- Неужели у тебя нет воображения? Эта ведьма так расстроила леди Глинельду. Она хочет, чтобы ведьме было больно.
- Нет,- прохрипел юноша. В его голосе слышалось мука. - Нет, не скажу. Не заставляйте меня.
- О, еще как скажешь. Ты ведь не хочешь рассердить меня? Покажи мне, что ты узнал о боли.
- Нет!
Барон Ютта молчал, с улыбкой глядя, как тот рыдает и бьется в оковах.
- Я не могу,- умолял он, но палач продолжал молчать, с улыбкой гладя его по щеке.
- Жгите ее! - закричал он.- Я говорю, жгите ее!
- Но где же, мой мальчик? Скажи, где я должен ее жечь? Покажи мне, чему ты научился.
- Соски! - прохрипел он, с отчаянием глядя на Изабо.- Только оставьте меня, пожалуйста.
- У тебя тонкий вкус,- промурлыкал барон Ютта.- Тебе понравились игры, в которые мы играли? В награду я еще раз повторю их. Но сначала займусь ведьмой.
Полумертвая от ужаса, Изабо съежилась на столе, не в силах отвести глаз от палача, погрузившего свои инструменты в горящие угли. Но тут ее осенило, и она сосредоточилась на жаровне, думая о пустоте. Старший Палач обернулся, и она поняла, что чувствует холодок, сопутствующий всякому заклинанию.
- О,- сказал он,- ведьма пустила в ход свое колдовство.
Потом он заметил, что огонь потух, и она увидела на его лице первые признаки гнева.
- Умно,- сказал он.- Интересно, смогу я снова его зажечь?
Он склонился над ручными мехами, а Изабо старательно думала о пустоте. Он попытался зажечь новый огонь с помощью огнива, но все искры как в воду канули. Наконец, он обернулся к Изабо. На его губах играла все та же жуткая улыбка.
- Уже интереснее,- промурлыкал он.- Пожалуй, оставим огонь на потом, когда ты немного ослабеешь.
Подойдя к ней, он снова коснулся ее подбородка и заглянул в глаза. Девушка отпрянула. Барон довольно ухмыльнулся. Он погладил ее по щеке, потом медленно провел рукой по шее, между грудями, по животу, между ног. Когда его пальцы проникли в нее, он другой рукой дернул вниз колесо. Мучительная боль пронзила Изабо, когда цепи, державшие ее запястья и лодыжки, начали натягиваться. Она не смогла сдержать крик.
- Восхитительно,- сказал он, засовывая пальцы ей в рот. Изабо укусила его, едва сознавая, что делает, и он с криком отдернул руку, потом снова рассмеялся и повернул колесо. Все ее тело пронзила боль, сознание растворилось в кровавой мгле.
Резкий запах вырвал ее из беспамятства.
- Кто послал тебя спасать ули-биста? Откуда ты узнала, где Искательница?
Изабо было так плохо, что она не могла говорить. Она была не в силах отвести взгляд от его странных бледных глаз. Он снова повернул колесо, и ослепительной молнией ударила боль.
- Кто предал нас? Где опорный пункт мятежников? Где ведьмы? Кто научил тебя пользоваться Единой Силой?
Изабо попыталась придумать какую-нибудь ложь. Тщетно. Ее губы уже были готовы назвать имя Мегэн, но язык не повиновался ей. Снова и снова она открывала рот, но с ее губ не срывалось ни звука. Ей вспомнилось, как ее расспрашивала знахарка, - ведь она почти ничего не сказала, но сейчас ей было слишком больно, чтобы думать.
- Не попробовать ли нам что-нибудь другое? - осведомился палач, улыбаясь своей леденящей душу улыбкой. Как насчет пальцедробилки? Что ты предпочтешь, дыбу или пальцедробилку?
- Нет, пожалуйста, только не дыбу, только не дыбу! - закричала она, чувствуя мучительную боль во всех суставах.
- Значит, пальцедробилку? Интересный выбор, девочка.
- Нет, нет,- простонала она, но было слишком поздно. Мучитель Палач заботливо вкладывал ее пальцы в металлические тиски. Он захлопнул их, невзирая на попытки Изабо вырвать руку, потом повернул ручку - металлические челюсти сомкнулись, сминая ее хрупкие кости. Изабо пронзила мучительная боль, ее тело содрогалось в агонии. Из-под тисков потекла кровь. Изабо, запрокинув голову, испустила нечеловеческий вопль. Уже теряя сознание, она увидела сквозь пелену боли и ужаса большое железное колесо, висящее на цепи прямо над головой ее мучителя. Собрав остатки мысленных сил, она приказала цепи отстегнуться. Со странной отрешенностью она смотрела, как колесо с грохотом рушится вниз, на затылок палача, как он медленно оседает на пол.

НИТИ СКРУЧИВАЮТСЯ

ХАН'ДЕРИН - ВОИТЕЛЬНИЦА СО ШРАМОМ НА ЛИЦЕ

Хан'дерин сидела поодаль от костра, не в силах терпеть его жар. Стояла теплая ночь, звездное небо было таким близким, что, казалось, до него можно дотянуться рукой. Старая ведьма рассказывала истории о ее предполагаемой сестре. Хан'дерин уткнулась в миску, пытаясь найти что-нибудь более аппетитное, чем разваренные овощи. Ничего не обнаружив, она со вздохом отставила миску и прислушалась к тому, что говорила ей колдунья.
Должно быть, Мегэн считала многое из того, что Изабо сказала или сделала, очень забавным,- рассказывая, она посмеивалась. Хан'дерин недоумевала, почему лесная ведьма не отлупила свою воспитанницу за такую непочтительность. Ее саму немилосердно пороли за гораздо меньшие проступки. Хан'дерин подумала, что эта Изабо, похоже, нахалка и белоручка, и удивлялась нежности, звучавшей в голосе ведьмы.
Она оглянулась на темный лес, наполненный незнакомыми звуками, и ей отчаянно захотелось оказаться дома, в Гавани, сидеть у горящего очага и слушать рассказы о славных деяниях. Она невольно повернула кольцо с драконьим глазом, надетое на палец, но тут же спрятала руку, надеясь, что лесная ведьма не обратила на это внимания. Только маленькие дети позволяют себе проявлять нетерпение. Охотник должен уметь часами сидеть ждать в засаде.
Вскоре старая ведьма закончила предаваться воспоминаниям. Подняв глаза, Хан'дерин встретилась с ней взглядом. Девушка ждала продолжения, но ведьма молчала. Маленький зверек, которого она носила в кармане, уселся на задние лапки и что-то прострекотал. Мегэн улыбнулась, ответив ему на том же языке.
Хан'дерин очень хотела спросить о нем, но не решалась; затем, вспомнив, как Мегэн посмеивалась, рассказывая о выходках своей непутевой подопечной, собрала все свое мужество.
- Скажи мне, пожалуйста, Старая Матушка,- это твой тотем?
- Гита - мой дух-хранитель,- пояснила Мегэн.- Он - мои глаза и уши, мой друг и защитник.
- Это примерно то же самое,- сказала Хан'дерин, взглянув на Гита с уважением,- если он что-то вроде тотема Старой Матери, то он действительно могущественный дух.
Старая ведьма сказала:
- В зале драконов ты сказала мне, что, когда тебя нашли, на твоей ручке было кольцо. Можно мне взглянуть на него?
Хан'дерин неохотно стянула кольцо с пальца и подала его старой ведьме. Мегэн повертела его в руках и, к своему величайшему удивлению, обнаружила на внутренней стороне надпись «Изолт». Подняв глаза, она внимательно посмотрела в лицо Хан'дерин.
- Изолт,- сказала она.
Лицо девушки покрылось красными пятнами, шрамы на ее скулах побелели.
- Меня зовут Хан'дерин,- резко сказала она.- Это имя дала мне моя бабка!
Похоже, Мегэн хотела что-то сказать, но передумала. Повисла неловкая пауза. Затем ведьма сказала как ни в чем не бывало:
- Ты говорила, что Зажигающая Пламя нашла при тебе что-то еще. Что это было?
- Моя шейята,- с готовностью ответила Хан'дерин.
- Что это такое?
- Я не знаю, как это будет на вашем языке - талисман или амулет. Он был со мной, когда меня нашла Зажигающая Пламя. Она сразу поняла, что это сильный оберег, поэтому хранила его, пока я не подросла. Она дала его мне, когда я отправилась к драконам,- вероятно, она считала, что это очень важно. Мне кажется, порой он заставляет меня выбирать путь, которого мне хотелось бы избежать.
- Правда? - спросила Мегэн.- Каким же образом?
- Ну, мне не хотелось идти к драконам. Я боялась. Поэтому я решила притвориться, что иду туда, а потом вернуться и пойти вслед за племенем. Мне так хотелось увидеть Встречу, посмотреть на состязания и праздничный пир. Я знала, что сначала Зажигающая Пламя рассердится, но я дитя ее сердца,- со временем она простила бы меня. Ну так вот, я направилась в горы, как мне было велено, а одолев половину пути, спряталась и задремала. Но когда, проснувшись, я повернула вниз, моя шейята начала жечь кожу, а когда я дотронулась до нее, руку начало покалывать. Чем ниже я спускалась, тем сильнее горела моя кожа. А когда я поворачивала в нужном направлении, жжение слабело. Почти час я пыталась идти назад, потом сдалась и пошла вверх. Жжение исчезло, и я снова повернула. На этот раз она жгла как огонь, все тело сводило от боли. Тогда я подчинилась шейяте и пришла в зал драконов, как видела в своем сне Зажигающая Пламя.
- Действительно интересно. Это был единственный случай, когда она заставила тебя изменить решение?
- О нет, такое случалось несколько раз. Несколько дней назад она снова начала жужжать и жечься - и перестала только после того, как меня призвали в зал драконов. Но я не вижу никаких причин. А однажды она спасла мне жизнь.
- В самом деле?
- Мммм, да. Несколько лет назад. Я охотилась, мы преследовали стадо гэйл'тисов, которые вырвались с узкой тропы на широкий снежный склон. Я бежала первой и чуть было не последовала за ними, но шейята снова начала жечься. Вспомнив прошлый раз, я остановилась и оглядела ее,- когда я до нее дотронулась, она обожгла мне пальцы. Я попыталась остановить остальных, но многие не послушались и бросились вслед за стадом на заснеженный склон. Некоторые все же послушали меня, хотя было жалко упускать такую добычу. Те, кто послушал меня, остались живы, а те, кто пренебрег знамением, погибли.
- Что же произошло?
- Лавина,- пожала плечами Хан'дерин,
- Можно мне глянуть на нее? - спросила Мегэн, и Хан'дерин, неохотно запустив руку под рубашку, вытащила небольшой черный мешочек, из которого достала треугольный талисман, на котором были начертаны магические письмена. Взяв его в руки, Мегэн провела пальцем по письменам. Ее лицо внезапно вспыхнуло, точно его осветили изнутри, черные глаза заблестели. Испуганно взглянув на нее, Хан'дерин потянулась чтобы забрать талисман. Но ведьма не обратила внимания на этот жест.
- Что ты знаешь о Шабаше? - спросила она, вертя талисман в руках.
- Только то, что рассказывал Фельд,- настороженно ответила Хан'дерин, не спуская глаз с шейяты.
- Книга Теней гласит, что колдуньи, возглавляющие Башни, должны объединиться и создать Шабаш, чтобы помогать ведьмам по всей стране и обмениваться учениками, чтобы древнее знание не было утрачено. Самая могущественная колдунья в стране должна стать Хранительницей Ключа и управлять Шабашем. Ты понимаешь меня?
- Нет,- покачала головой Хан'дерин. Мегэн вздохнула.
- Неужели твой народ ничего не знает о ведьмах? Неужели вас не учат этому?
- А почему нас должны этому учить? Кланы отличаются от вас, они выбрали свой путь за сотни лет до того, как сюда пришел твой народ. Башни Роз и Шипов заброшены с того дня, когда умерла Рыжая Колдунья. Так кто мог научить нас этому?
- Но ты сказала, что ваш клан возглавляет Старая Мать. И в каждом клане есть своя Старая Мать?
- Да, это так.
- Хорошо, попробуй представить, что Старые Матери собираются вместе, чтобы поговорить о том, что для них важно.
- Они говорят на Встрече.
Мегэн хотелось задать множество вопросов, но она, кивнув, продолжила:
- Ну вот, а самая уважаемая из Старых Матерей, та, которая обладает большим влиянием,- примерно то же, что Хранительница Ключа Шабаша.
- Зажигающая Пламя.
- Возможно. Я почти ничего не знаю о твоем народе! Мне хотелось бы узнать побольше.
- Я не понимаю, при чем тут моя шейята?
- Твоя шейята, как ты ее называешь,- часть одного из великих артефактов Шабаша. Его создал много лет назад один из моих предков, Оуэн Мак-Кьюинном, тот, кого называли Длинным Луком. Он был первым Хранителем Ключа. Он сделал Ключ в виде символа Шабаша - звезды, заключенной в круг.
- Как та, которую я увидела, когда ты испытывала меня? - Хан'дерин была так заинтригована, что осмелилась задать вопрос.
- Да, точно такая же. Этот медальон должен был носить Хранитель или Хранительница Ключа, самый сильный, и неподкупный из всего Шабаша. Но с ним связаны не только правда и добро. Не все Хранители были такими, какими следовало. Как и многие носители власти, они злоупотребляли оказанным доверием,- время от времени начиналась борьба за право владеть Ключом. Тем не менее Ключ - артефакт огромной силы, его могут носить только те, кто обладает исключительными способностями.
Ведьма, помолчав, вздохнула, потом глухо продолжила:
- Несколько лет назад, как раз перед твоим рождением, я получила Ключ от Табитас Ник-Рурах, которая тогда была Хранительницей. Башню Двух Лун, где жила Хранительница, штурмовали Красные Стражи, и она боялась, что Ключ попадет в руки Банри, которая использует его силу во зло. Табитас собиралась вызвать Банри на поединок. После этого я больше ее не видела.
Хан'дерин наклонилась вперед, ее голубые глаза были очень серьезными.
- Позже король сказал, что Табитас изгнали, но я никогда этому не верила. Я думаю, она погибла, а Ри опасался мести жителей Рураха, горячо любивших Табитас. Как бы то ни было, Ключ хранился у меня, и я должна была во что бы то ни стало сохранить его. Я воспользовалась им, чтобы спрятать одну вещь, которая ни за что не должна была достаться Майе, а потом разломала Ключ на три части - одну я оставила у себя, а две отдала ведьмам, которым полностью доверяла. Одна из них - твоя мать, Ишбель, о которой ты заботилась последние восемь лет. Должно быть, драконы поняли, какой силой обладает этот талисман, и отдали его тебе. Возможно, они предвидели, что наши пути пересекутся. Воистину драконы могут видеть не только прошлое, но и будущее!
- Я не отдам тебе шейяту!
- Я должна забрать его, Изолт. Мне очень жаль, если это причинит тебе боль, но сейчас от него зависит слишком многое. Без твоей шейяты другие части талисмана ничего не стоят. Она сама хочет снова стать частью целого - она знает, что настал срок. Она сама будет выбирать путь и не позволит тебе сделать ни шагу в сторону.
- Я сказала, что не отдам ее тебе! Она моя по праву рождения!
- Нет, не твоя. Скорее уж моя, поскольку я - Хранительница Ключа Шабаша, а это - часть Ключа.
Хан'дерин протянула руку, молча обратившись к своей шейяте, и покрытый письменами треугольник на ладони Мегэн вздрогнул и зазвенел, но не стронулся места. Хан'дерин удивленно уставилась на него.
Старая ведьма улыбнулась.
- Даже если бы она не хотела остаться у меня в моей руке, ты не смогла бы ее забрать. Ты еще даже не ученица. Я же занималась магией гораздо дольше, чем ты можешь себе представить. Никто не смог бы отнять у меня то, что я не хочу отдавать.
Хан'дерин не могла поверить, что шейята не отозвалась на ее зов. Еще никогда не бывало, чтобы ей не удалось справиться с ней или каким-нибудь другим оружием. Хан'дерин считала шейяту своим оружием, магическим щитом, предупреждавшим ее об опасности и уберегавшим от неприятностей. Ее бабка нашла при ней шейяту, когда она была новорожденной. Она не могла поверить в то, что Мегэн сейчас заберет ее,- это была одна из тех немногих вещей, которые Хан'дерин считала своей собственностью. Как лесная ведьма может считать, что шейята принадлежит ей, когда совершенно очевидно, что она принадлежит Хан'дерин?
Утрата шейяты сделала Хан'дерин еще угрюмее, чем прежде. Три дня они двигались в полном молчании. Они не видели никаких следов Красных Стражей, и Мегэн полагала, что здесь побывали драконы, убившие всех, кого повстречали на пути. Лесная ведьма больше не пыталась рассказывать ей о сестре - к огромному облегчению Хан'дерин. Ее очень раздражала мысль, что существует кто-то, похожий на нее, как две капли воды.
Большую часть времени Хан'дерин скучала по снегам. Здесь было так жарко, и все вокруг казалось таким странным. Она никогда прежде не думала, что существует столько оттенков зеленого. Алые, пурпурные и синие цветы и птицы резали глаз и вызывали головную боль. На Хребте Мира существовали лишь голубое небо да белый снег, темная зелень сосен и серый цвет камня. Здесь же у нее голова шла кругом - резкие запахи, яркие цвета, ликующий птичий хор и пение ветра.
Хан'дерин тосковала по своему племени, по азарту охоты и пятнам оленьей крови на снегу. Она скучала по уюту Гавани, ее раздражало, что теперь она не знает, когда и как следует поступать. А больше всего она тосковала по своей бабке, крошечной сморщенной женщине - та была даже меньше, чем Мегэн Повелительница Зверей - с непреклонной волей. Зажигающая Пламя наставляла и направляла ее всю жизнь. Несмотря на то, что Мегэн не уступала Старой Матери годами и мудростью, лесная ведьма ничего не знала о нравах и обычаях племени. Она не говорила Хан'дерин, когда можно приступать к еде - первые несколько дней девушка сидела над миской, не решаясь съесть кусочек, чтобы не рассердить колдунью. Лишь после того, как Мегэн бросала на нее строгий взгляд, Хан'дерин понимала, что может приниматься за еду. Мегэн ела обеими руками и часто запивала еду, как будто не зная, что пищу и воду не следует смешивать. Мегэн перебивала ее, когда она говорила, и, казалось, не имела ничего против, если Хан'дерин заговаривала с ней без разрешения. Она все время задавала вопросы- в племени это считалось нарушением приличий. Ведь, когда ты делишь кров с четырьмя десятками соплеменников или кочуешь с ними по снежной равнине, следует раскрывать рот как можно реже.
Кроме того, она часто перебивала Хан'дерин, и было очень трудно отвечать ей, как положено. Хан'дерин стоило большого труда говорить ровным голосом и сохранять на лице невозмутимое выражение. Но, вспомнив о том, что говорит с ровесницей Старой Матери, она прикусывала язык и проглатывала резкие слова.
Но хуже всего было то, что Мегэн не обращала никакого внимания на удаль Хан'дерин, - девушка привыкла к всеобщему восхищению. Странная еда, которую они ели, только усиливала тоску по дому. С тех пор как она покинула Проклятую Долину, Хан'дерин ни разу не пробовала мяса. Вся ее жизнь была занята выслеживанием дичи и отдыхом после удачной охоты,- но, может быть, у них слишком мало времени, чтобы тратить его на охоту. Увидев рядом с тропой кролика, Хан'дерин погналась за ним, чувствуя, как ее переполняет радость. Она убила его ударом своей рейл и вернулась к Мегэн с окровавленной тушкой.
- Сегодня у нас будет мясо,- гордо сказала она.
К ее удивлению, взгляд, который бросила на нее Мегэн, был полон гнева. Взяв зверька в руки, ведьма стала укачивать его, как ребенка. Присев в тени огромного дерева, она покачивалась взад-вперед, тихо напевая поминальную песнь. Из кармана Мегэн выбрался Гита и, положив лапку ей на плечо, что-то застрекотал. Через некоторое время Мегэн достала маленькую лопатку и принялась копать. Хан'дерин глядела на нее в полном замешательстве, но не произносила ни слова. Мегэн понадобилось полчаса, чтобы выкопать ямку и похоронить в ней кролика, после чего они продолжили путь в угрюмом молчании.
Когда, сидя у костра, они ели свой картофельный хлеб и жидкий суп, Хан'дерин едва смогла сдержать гнев и презрение. Она не могла поверить, что ведьма оплакивала мертвого зверька и произносила над его могилой священные слова. Она не могла поверить, что снова ест жидкую похлебку, когда в руках у нее был жирный кролик.
Точно почувствовав ее отвращение, Мегэн мягко проговорила:
- Изолт, похоже, я не предупредила тебя. Пока ты со мной, ты не должна убивать. Жители лесов и полей находятся под моей защитой.
- Разве ты никогда не охотишься и не ловишь рыбу? - удивилась Хан'дерин.- Что же ты ешь?
- Коренья, фрукты, орехи, ягоды, травы и листья,- ответила Мегэн.- Можно есть неоплодотворенные яйца, молоко, сыр, творог и обрат. Еще мед. Мы очень хорошо питаемся.- Она начала складывать объедки в узелок.
- Но почему? Белые Боги создали животных, чтобы люди могли охотиться на них. Мясо дает людям жизнь и делает кровь быстрой и теплой.
- Пока ты со мной, ты не будешь убивать.
- А как же твои враги? Разве ты не хочешь, чтобы я их убивала?
- Только ради спасения собственной жизни.- Мегэн явно была не на шутку встревожена.
Хан'дерин посмотрела на жидкий суп в своей миске.
- Ты хочешь, чтобы я отказалась от мяса?
- Ты даже не заметишь его отсутствия.
- Есть мясо - часть священного круга жизни.
Мегэн взглянула на нее, прекратив складывать еду.
- Ты хочешь сказать, поедание убитых животных - ритуал твоего народа?
Хан'дерин покачалась вперед-назад, сидя на корточках.
- Не совсем. Мы охотимся и едим добычу - такова жизнь,
- Со мной ты будешь и охотиться, и есть - но не животных,- твердо сказала Мегэн. Хан'дерин задумчиво взглянула на нее, но ничего не ответила.
В ту ночь Мегэн сняла с пальца изумрудное кольцо и положила его на ладонь. Теплые отсветы огня легли на него, и зеленая глубина заиграла странными вспышками и тенями. Мегэн долго разглядывала его, а Хан'дерин наблюдала за ней из-под одеял. Когда ведьма наконец надела его на палец, ее лицо было мрачно. Заметив, что Хан'дерин смотрит на нее, она коротко пояснила, что беспокоится об Изабо. Она пошла на риск, попытавшись установить связь со своей подругой, которая ждала девушку на Тулахна-Селесте. С тех пор как они расстались, прошло больше трех недель - вполне достаточно, чтобы Изабо добралась от Сичианских гор до Карилы. И все же подруга не видела ее. Мегэн беспокоилась как за безопасность своей воспитанницы, так и за доверенную ей часть Ключа. Потеря талисмана была бы катастрофой.
- У нее такая же шейята, как у меня? - спросила Хан'дерин. Мегэн кивнула, но резко проговорила:
- Она не принадлежит ей, так же как не принадлежит и тебе, Изолт. Я отдала ее Изабо, потому что боялась, что могу погибнуть в долине драконов. Теперь я жалею, что отпустила ее и доверила ей Ключ.
- Я Хан'дерин! Перестань называть меня этим именем!
- Твоя мать назвала тебя Изолт. На одном из древних языков это слово значит «честная».
- Я горжусь именем «Хан'дерин».
- Это замечательно - ведь так назвала тебя твоя бабушка. Не знаю, что оно значит. Не думай, что я хочу заставить тебя отказаться от своего народа. Пойми, наше путешествие очень опасно. Я не смогу называть тебя Хан'дерин,- старая ведьма запнулась,- на островах нет такого имени. Мы ни в коем случае не должны привлекать внимания. Если я буду называть тебя Изолт, то когда мы доберемся до цивилизованных мест, мы обе уже привыкнем к этому имени - так мы меньше рискуем. Кроме того, «Изолт» куда легче выговорить!
Нахмурившись, Хан'дерин отвернулась, но колдунья улыбнулась, легонько похлопав ее по руке.
- Ты больше не на Хребте Мира, дорогая. Ты должна сделать вид, что ты простая деревенская девочка, а я твоя бабушка, тогда никто не обратит на нас внимания.
Хан'дерин отдернула руку и завернулась в одеяла, несколько раз повторив про себя: «Из'о'лт, Из'о'лт, Из'о'лт». Она никак не могла понять, почему Мегэн считает, что это слово легче выговорить.
Колдунья разбудила Изолт задолго до рассвета. Звезды еще были крупными и яркими.
- Мы приближаемся к Перевалу, ведущему в Рионнаган,- прошептала она.- Я чувствую впереди солдат, поэтому мы должны быть осторожны. Впредь мы будем идти по ночам. Я позвала друга, который поведет нас.
Протерев глаза, Изолт огляделась вокруг, но никого не увидела.
- Где? - спросила она.
- На дереве,- отозвалась Мегэн.
Изолт подняла глаза и увидела призрачную фигуру, сидящую на ветке.
- Кто это? - поразилась она.
- Рогатый орел. Он видит в темноте лучше, чем любое другое существо. Я позвала его, чтобы он показал нам самый безопасный путь. А теперь быстро, я что-то чувствую впереди. Лучше быть наготове.
Изолт немедленно привела себя в боевую готовность. Обе закинули за плечи свои мешки и, в путь, а орел бесшумно парил перед ними, время от времени издавая пронзительный клекот. Они обогнули солдатский лагерь, проскользнув по краю поляны, и к тому времени, когда над горами взошло солнце, увидели долину. На лице Мегэн застыло какое-то странное выражение - казалось, она нюхает ветер.
- Я чувствую что-то,- начала она, тяжело опираясь на посох.- Я думаю...
Она не завершила фразу, но, похоже, приняла какое-то решение. Подозвав к себе орла, она поблагодарила его, погладив пеструю голову. Потом быстро свернула в лес, вместо того чтобы, как намеревалась раньше спуститься в долину. Изолт следовала, не задавая вопросов,- только положила руку рядом с ножнами.
Лес наполнился солнечным светом, и радостно запели птицы. Из кармана Мегэн выбрался Гита и, забравшись ей на плечо, вцепился лапками в седую косу. Мегэн то и дело останавливалась, точно выбирая, куда идти. К тому времени, когда солнце вышло из-за гор, они вышли к подножию огромного утеса, заросшего густыми кустами.
Гита, я думаю, в скале есть пещера или расщелина. Не мог бы ты посмотреть?
Спрыгнув с плеча, донбег исчез среди кустарника. Через некоторое время он вернулся, что-то возбужденно стрекоча.
- Оставайся здесь, Изолт! - приказала Мегэн, следуя за зверьком.
Изолт уселась на земле, поджав ноги, и стараясь не зевать, занялась чисткой оружия. Она не привыкла ходить по такой пересеченной местности и очень устала. Хотя племена вели жизнь кочевников, переходя с пастбища на пастбище за своими стадами, Изолт была Воительницей Со Шрамом На Лице. Обязанностью воинов была охота и защита стад. На своих деревянных салазках они скользили по снегу быстрее, чем самые резвые лошади. Когда они перебирались на новую стоянку, то ехали на санях, запряженных горными козлами, умными рогатыми животными, чьи копыта были приспособлены к плотному слежавшемуся снегу. Весной и летом воины отдыхали в Гавани, только Изолт отправлялась в Проклятую Долину, к старому колдуну и спящей колдунье. Она привыкла к свободному полету по заснеженным холмам, а не к плутанию в зарослях ежевики - камни выворачивались из-под ног, а колючие ветки так и норовили хлестнуть в лицо. Ноги и спина мучительно ныли, ступни горели, а мешок придавливал к самой земле.
Подождав несколько минут, она встала и попробовала найти след колдуньи. Это оказалось трудной задачей - лесная ведьма почти не оставляла следов, а Изолт привыкла охотиться по снегу, а не на земле и голых скалах. Но она была отличной охотницей. Вскоре ей удалось пройти за старой ведьмой до узкой расселины в боку утеса. Стараясь не шуметь, она присела у входа и прислушалась.
- Я пробираюсь к тебе уже несколько месяцев, но меня преследовали всю дорогу от Лукерсирея и дважды ловили. Эти горы просто кишат солдатами, чтоб им было пусто! Что бы я ни делал, мне не удается от них отделаться. Последнюю неделю я просидел в этой долине, потому что не мог обойти этот окаянный лагерь,- говорил сердитый мужской голос.
- Значит, Майя знает о тебе? - голос Мегэн был спокойным.
- Должна знать. Может быть, она не уверена, что это действительно я, но она должна встревожиться. Черт побери, мне подстроили ловушку, и я угодил в нее со всеми потрохами.
- Должно быть, они догадывались, что ты выведешь их ко мне. Интересно. Они могли бы просто идти за тобой, держась на безопасном расстоянии?
- Я несколько раз отрывался от них. Мне просто не повезло, что они снова взяли мой след!
- Теперь все понятно. А я-то не могла понять, откуда в Сичианских горах взялось столько Красных Стражей. Вряд ли сюда нагнали бы столько солдат, даже ради того, чтобы напасть на драконов. Я уверена, что они наткнулись на мою долину случайно,- если бы они знали, где я скрываюсь, меня выкурили бы оттуда много лет назад! Теперь мне все понятно.
- Я был бы здесь несколькими неделями раньше, как и обещал, если бы они не шли за мной по пятам.
- Почему же ты не связался со мной и не объяснил, что происходит? Я очень беспокоилась.
- Мои жезл и кинжал у Оула, Мегэн. Их отобрали у меня еще в первый раз, и я не смог их вернуть. Хорошо еще, что вообще удалось спастись! Должно быть, они пользуются ими, чтобы выследить меня, подслушивают, когда я говорю через воду. У меня нет других объяснений. Наши планы то и дело проваливались, объяснение может быть только одно - они подслушивали.
- А среди вас не может быть шпиона?
- Не думаю. Я знаю всех своих людей, мы прошли с ними огонь и воду. Кроме того, мы давно предполагали, что у них есть провидец, и притом очень могущественный.
- Это правда,- сказала Мегэн.- Но сейчас нас точно подслушивают. Входи, Изолт, и больше не пытайся шпионить за мной. Я очень этого не люблю.
Изолт выпрямилась так резко, что стукнулась лбом о каменный карниз, нависавший над входом в пещеру. Чувствуя себя изрядно пристыженной, Изолт пригнула голову и вошла в крошечную пещерку. Когда глаза привыкли к темноте, она разглядела Мегэн и сидящего рядом с ней юношу, который подозрительно глядел на нее.
- Черт побери! - воскликнул он.- Только не она! Кого мне сейчас не хватало, так это любопытной девчонки, слоняющейся вокруг. Ты что, не можешь оставить меня в покое?
Изолт, приподняв брови, ответила ему таким же гневным взглядом.
- Ага,- задумчиво сказала Мегэн.- Я вижу, ты встречался с моей воспитанницей Изабо?
- Так она твоя воспитанница? Мне следовало догадаться сразу. Еще никто не задавал мне столько вопросов сразу. Клянусь Эйя, почему ты сразу не сказала, что знаешь мою родственницу? - рявкнул он на Изолт, которая ответила озадаченным взглядом.
- Изабо знает, что должна помалкивать обо мне,- ледяным тоном сказала Мегэн.
Мужчина вытаращил глаза и лег, слегка поморщившись, когда его плечо коснулось земли.
- Тогда почему же она не знает, что ни в коем случае нельзя связываться с Оулом? Клянусь Эйя, должно быть, она считает меня бездомным щенком, которого она подобрала!
Нахмуренное лицо Мегэн слегка разгладилось.
- Она знает,- сказала ведьма, но тут же снова нахмурилась.- Ты говоришь, что она столкнулась с Оулом? А что случилось?
- Эти ублюдки схватили меня в двух днях пути от Перевала,- неподалеку отсюда! С ними была Искательница, стервозная баба - самая сильная из искателей ведьм, каких я видел. Очевидно, они вытащили лучших охотников, чтобы поймать меня. Они отдубасили меня и, связанного, привязали к лошади точно тюк. Как бы то ни было, следующее, что я помню, это твоя нахальная воспитанница - она пробралась прямо к ним в лагерь, развязала меня и вытащила оттуда прежде, чем я сообразил, что происходит! Они, разумеется, повисли у нас на хвосте, и она хорошенько поводила их по лесу.
Мегэн стиснула кулаки.
- Глупая девчонка!
Мужчина ухмыльнулся.
- Согласен,- ехидно улыбаясь, сказал он Изолт, которая спокойно сидела, разглядывая незнакомца.- Я думаю, ты знаешь, что произошло потом.
- Мне хотелось бы услышать твою версию.
- Ну что ж, разумеется, я смылся. Прихватил ее припасы - прошу прощения, но что еще мне оставалось? - обратился он к Изолт.- Я действительно не собирался следовать твоему дурацкому плану и возвращаться на юг. Видят Пряхи, пришлось потрудиться, чтобы выбраться оттуда!
- Значит, ты бросил Изабо там?
- Ну, все ведь закончилось благополучно? По-моему, она отлично выглядит.
У Мегэн было такое сердитое лицо, какого Изолт еще никогда не видела.
- Это не Изабо, а ее сестра Изолт,- ледяным голосом ответила старуха.- А этот тупой, хвастливый, никчемный болтун, Изолт, мой родственник. Бачи. Я не знаю, кто из них глупее, твоя сестра или мой родственничек! О чем только она думала?
- Ты хочешь сказать, что это не та девушка, которая меня освободила? - Бачи казался озадаченным.- Но она похожа на нее как две капли воды - только волосы короткие.
- Они с Изабо близнецы,- холодно ответила Мегэн.- Я очень зла на тебя, Бачи. Ведь ты оставил Изабо во власти Оула! Ты же знал, что ее сожгут!
- Но я же не знал, что она твоя подопечная,- хмуро оправдывался Бачи.
- Какая разница? Она юна и неопытна и не представляет себе власти Оула, а ты представляешь. Ты украл у нее одежду и припасы и бросил, зная, что ее найдет Оул,- я считаю, это непростительно!
Изолт с интересом смотрела на хмурое лицо юноши. Значит, он побаивается своей родственницы-колдуньи.
Мегэн несколько раз стукнула кулаком по земле, и Гита, стрекоча, забрался к ней на колени. Через некоторое время она погладила его по спинке, и он уткнулся ей в ладонь подрагивающим черным носом.
- Что ж, будем надеяться, что она сумела бежать,- сказала ведьма. - Все, что мы можем сделать,- двигаться как можно быстрее и попытаться нагнать ее. Но у меня нехорошее предчувствие - сейчас она уже должна была бы пройти Карилу!
- Почему ты не свяжешься с ней? - спросил Бачи.
- Не могу,- объяснила Мегэн.- Она защищена.
- Хм! Тогда это действительно нелегко. Но не беспокойся, ведь Оулу тоже будет трудно почуять ее.
- Да, именно поэтому я поставила защиту,- сухо ответила Мегэн.- А теперь скажи мне, ты ранен? Я чувствую, что тебя мучает боль. - Стрела,- коротко пояснил Бачи.- В левое плечо. С зазубренным наконечником. - Давно? - Три дня назад. - Тебя лихорадит?
- К сожалению, да. С тех пор я маюсь в этой чертовой пещере.
- Дай-ка я взгляну.- Мегэн подтащила к себе мешок и, развязав ремни, достала мешочки с травами.
- А она так и будет смотреть? - страдальческим голосом спросил Бачи.
- Изолт, ты не могла бы принести мне воды? Мы останемся здесь на весь день, а когда стемнеет, снова двинемся в путь.
Изолт охотно повиновалась, с радостью покинув душную пещеру. К тому времени, когда она вернулась? Мегэн успела развести костер. Дым выходил из пещеры через щель в потолке. Бачи, морщась и ругаясь, сидел у стены, а Мегэн чуткими пальцами ощупывала его плечо.
- Что-то будет, Мегэн, я готов в этом поклясться,- произнес он.- Все говорит о том, что Фэйрги поднимаются, а никого, кто мог бы остановить их, нет. Морские ведьмы уничтожены, а их пещеры явно стали пристанищем для Фэйргов. Какая насмешка? Когда комета стояла в зените, случилось что-то важное, какое-то сильное колдовство.
- Да, я тоже это почувствовала.
- И Лодестар.
- Да.
- Джаспер должен был почувствовать. Должно быть, эта утрата до сих пор мучает его.
- Да.
Изолт заметила печальную ноту в голосе Мегэн и повернулась, чтобы взглянуть на лицо лесной ведьмы. Мегэн смотрела в огонь, прикрыв глаза морщинистыми веками и сжав кулаки. Гита заполз к ней на колени, и колдунья погладила его бархатную шерстку.
- Ты тоже слышишь его, Мегэн?
Ведьма кивнула, не поднимая глаз. Переводя взгляд с одного лица на другое, Изолт поняла, что они очень похожи, несмотря на огромную разницу в возрасте. Оба были смуглыми, с длинноватым носом и острыми скулами. В волосах у обоих виднелась белая прядь, а линия губ была резкой и упрямой. Отличались только глаза: у Мегэн они были черными и блестящими, а у Бачи - желтыми.
- Я должен освободить его,- нервно сказал Бачи.- Он постоянно зовет меня, но его зов стихает, становится слабее. Разве ты не замечала, что у него жалобный голос? Он говорит, что приходит время.
- Да,- сказала Мегэн со вздохом.- Мой путь обозначается все яснее. Я уже почти его вижу почти.- Ее голос стих.
- Я не могу видеть того, что происходит! - горько воскликнул Бачи.- Я послал корабль в Карриг, чтобы выяснить, что там нового, но он просто исчез. Другой корабль я послал в Тайрсолер, и он тоже исчез, несмотря на то, что на его борту была одна из немногих оставшихся Йедд. Должно быть, моря вокруг острова кишат Фэйргами. Даже пираты слишком напуганы, чтобы выходить в море, да и что в этом толку, если торговые корабли не покидают гаваней? Пиратам уже некого грабить.
- Но как же торговля? - спросила Мегэн. Бачи пожал сгорбленными плечами.
- Я побывал в Тер-на-Фитейч, как ты велела,- она пуста и почти разрушена. Но я видел там воронов, и один из них потом, долго летел за мной. Меня это не обрадовало.
- Так где же искательница ведьм напала на твой след?
- У Тер-на-Гилейч-да,- пристыженно признался Бачи.
- Болван,- холодно сказала Мегэн.- Зачем ты вернулся в Башню Двух Лун? Ты же знал, что за ней следят.
- Лодестар звал меня,- жалобно сказал Бачи.- Я пришел из Равеншо через Белые,- он был слишком близко. Я не мог сопротивляться.
- Я же велела тебе набраться терпения,- тон Мегэн был холодным и жестким.- Если ты хочешь получить Лодестар - научись ждать. Как ты посмел сунуться в Башню! Она могла догадаться, что мы чувствуем Лодестар так же, как и Джаспер. Ты вывел Красных Стражей прямо на меня!
- Прости,- пробормотал Бачи, и Изолт почувствовала, как трудно далось ему это слово.- Я плохо соображал.
- Скорее, вообще не соображал,- отрезала Мегэн, туго бинтуя его плечо.- Бачи, ты останешься со мной. Слишком долго я позволяла тебе играть в повстанца и дразнить Банри. Но теперь на кон поставлено слишком многое. Я не спущу с тебя глаз, до тех пор, пока Лодестар не будет у нас в руках. Понятно?
Бачи мрачно кивнул.
Поскольку Бачи не мог идти быстро, до Перевала они добирались еще две ночи. Он ковылял, опираясь на дубинку, которую вырубил в лесу, и бросая сердитые взгляды на Изолт. Изолт была очень рада, что Мегэн взяла на себя заботы о странном спутнике, хотя ей самой было нечем заняться. Дома Изолт ушла бы на охоту, но, к величайшей досаде девушки, Мегэн запретила охотиться. Вместо этого ведьма время от времени посылала ее собирать травы и коренья, чтобы пополнить их скудные запасы, но Изолт не знала местных растений и, несмотря на лекции Мегэн, до сих пор считала собирательство унизительным для воина.
После того как половина растений, принесенных Изолт в первый раз, оказались ядовитыми, несъедобными или незрелыми, Мегэн стала посылать с ней Гита. Хотя Изолт не умела говорить на языке донбегов, зверек мог помешать ей рвать ядовитые растения и направить ее к кустам орешника или дикой смородины. Когда они вернулись, Изолт ругалась, а Гита возмущенно стрекотал,- очевидно, девушка, провела большую часть времени у ручья. Мегэн строго выговорила ей за это. Изолт, как обычно, молча склонила голову. Лицо ее было бесстрастно.
Гита снова застрекотал и, взобравшись по длинной косе Мегэн, вцепился лапками в ее ухо. Улыбнувшись, Мегэн сказала:
- Гита говорит, ты плескалась в воде, как детеныш выдры - визжа и хохоча.
Изолт, не поднимая глаз, как и полагалось при разговоре со Старой Матерью, ответила:
- Я никогда раньше не купалась. В моей стране все белое и холодное; а те ручьи, которые не замерзают, бегут слишком быстро. Озеро у Башен Роз и Шипов не замерзает, но его берега густо заросли терновником, а кроме того, я была слишком занята учебой и уходом за спящей колдуньей.
- Понятно,- мягко сказала Мегэн.- Значит, ты не умеешь плавать?
- Я не знаю, что значит это слово,- вежливо ответила Изолт. Мегэн вздохнула.
- Жаль, что здесь нет Изабо. Она плавает, как рыба, уверена, она быстро научила бы тебя.
- Мне незачем учиться плавать,- сердито ответила Изолт.
Она заметила озадаченный взгляд, который бросила на нее лесная ведьма, и подумала, что та, наверно, считает ее такой же странной, как она сама - Мегэн. Она подозревала, что лесная ведьма не питает к ней теплых чувств: возможно, потому что она умеет охотиться и убивать. Бачи, казалось, тоже испытывает к ней неприязнь в силу каких-то собственных причин, а Изолт привыкла к всеобщей любви и восхищению. Она была самым любимым и уважаемым членом клана - ведь она была правнучкой Зажигающей Пламя и со временем ей предстояло занять это место. Бачи был самым грубым человеком, которого она когда-либо встречала,- он либо игнорировал девушки, либо демонстрировал ей свое пренебрежение. Изолт старательно делала вид, что он ее не интересует, но украдкой следила как он хромает, сбивая посохом головки чертополоха.
Сначала она опасалась его, чувствуя, что он опасен и непредсказуем: она считала, что ее долг - оберегать Мегэн, такую маленькую, старую и исполненную необъяснимого отвращения к насилию и убийству. Но вскоре она решила, что Бачи боится Мегэн больше, чем черт ладана, и вряд ли был способен причинить ей вред. Она сочла за лучшее не обращать внимания на его презрительные взгляды - вряд ли он может причинить ей вред, особенно теперь, когда он ранен и ослабел.
Бачи был настоящей загадкой. Когда он говорил, в его голосе сквозило невыносимое высокомерие, но иногда, когда ему казалось, что никто не видит его, на его лице появлялось выражение такой муки, что Изолт охватывало непривычное чувство жалости. В день, когда они познакомились, она поняла, что Бачи горбун,- прежде она, вероятно, сочла бы его ничтожеством или даже обузой. В ее стране всех неполноценных младенцев отдавали Белым Богам, а те, кто получил увечья в бою или на охоте, доживали свои дни в Гавани, стараясь не путаться под ногами у здоровых. Жизнь на Хребте Мира была нелегка, а смерть подстерегала в двух шагах. Жалость считалась унизительной, признаком слабости. Поэтому странная нежность, которую иногда вызывал в ней Бачи, изумляла Изолт, в особенности, если учесть, что его отношение к девушке не стало лучше, когда он узнал, что она вовсе не настырная Изабо. Время от времени он бросал ядовитое замечание или раздраженный взгляд, но чаще всего они делали вид, что не видят друг друга.
Каждое утро, выбрав пещеру или заросли, в которых они устраивали дневку, Мегэн садилась у костра и начинала вглядываться в кольцо, которое доставала из потайного кармашка. И каждый раз после гадания ее лицо было мрачно, а глаза ничего не выражали. Изолт догадывалась, что старая ведьма ищет следы Изабо,- иногда она проговаривалась, что беседует с другими ведьмами в разных частях острова.
Каждое утро Бачи возвещал, что должен попытаться установить контакт со своими друзьями. Однажды серым утром, когда облака уже начали розоветь, он даже вытащил блестящую металлическую чашу и налил в нее воды, неохотно пояснив:
- Дайд сходит с ума. Я должен сообщить ему, что со мной все в порядке.
Мегэн решительно отобрала у него чашу и вылила воду в котелок, в котором варился суп.
- Ты всегда говорил через воду так громко и неумело, Бачи, что я не понимаю, откуда ты взял, будто что-то изменилось. Сейчас опасно привлекать к себе внимание. А вдруг искатель обратит внимание на твой жезл и кинжал? Они без труда подслушают тебя,- что мы тогда будем делать? Без тебя Подполье продержится не больше нескольких дней.
В тот вечер, когда Мегэн разлила по мискам их ужин, суп был еще более водянистым и безвкусным, чем обычно. Поскольку они должны были спешить, суп, которым они питались, состоял главным образом из воды, соли и трав, что крайне раздражало Изолт. Она так изголодалась, что, отправляясь за растениями, провожала голодным взглядом все, что летало и ползало вокруг. Но на пустошах росло не слишком многое, и Изолт давала выход своему раздражению, бросая гневные взгляды на занятого своей едой Бачи.
Поев, Мегэн снова вытащила кольцо, и Изабо поняла, что она сильно встревожена, она много раз пыталась связаться со своей подопечной, рискуя привлечь внимание Искателей. Пока Мегэн сидела, склонившись над своим кольцом, между двумя ее спутниками повисло ощутимое напряжение. Они ерзали и дулись, но ни один не решился заговорить. Оба испытывали неловкость.
В третий раз поймав на себе взгляд желтых глаз Бачи, Изолт уставилась на лесную ведьму, размышляя, о чем она может думать. Крупный изумруд мерцал в свете костра - он казался не зеленым, а черным. Время от времени ведьма поворачивала камень так, чтобы отблески пламени ложились на разные грани. Глядя на изумруд, Изабо почувствовала, что ее тело становится невесомым - еще чуть-чуть, и она взлетит. Испугавшись незнакомого ощущения, она чуть не выпала в обычный мир, но мерцание камня завораживало. Она все яснее воспринимала ночные звуки, темноту ночного леса - пока не научилась различать каждый шорох и скрип.
Потом она увидела мысли, похожие на нить цветных бусин.
Полным-полно солдат, везде царит тревога, незнакомцев останавливают и допрашивают, некоторых задерживают даже без всяких причин, никто не подумал, что старый слепой нищий заслуживает чего-то большего, чем несколько тычков. Мне снились разбитые зеркала, в тавернах только и разговору, что о Фэйргах, ходят слухи, что все морские ведьмы мертвы. Карриг похож на опустевший дом, по которому разгуливают привидения. Говорят, что убийство драконов не принесет ничего хорошего, все боятся, что драконы прилетят и все сожгут, как в старые времена, добрые старые времена, чьи дома они сожгут и превратят в руины,- ведь не Ри, нет, не Ри, который сидит в своем голубом замке с молодой красавицей женой, которая не стареет, и не этих пестрых солдатиков, топчущих наши поля и тискающих наших дочерей. Не найти спокойного местечка, где можно выпить.
А ули-бисты?
Услышав мысленный голос Мегэн, Изолт поняла, что лесная ведьма разговаривает с кем-то через кольцо. Ей стали понятны замечания Мегэн и Бачи про связь через воду, драгоценные камни или талисманы. Изолт невольно прислушалась - ей очень хотелось побольше узнать об этих странных людях и о том, что ждет ее впереди, поэтому она продолжала вслушиваться в мысленный разговор. Вообще-то, они не разговаривали в обычном смысле слова, скорее передавали друг другу картины, сменявшиеся так быстро, что Изолт было трудно понимать их.
Второй мысленный голос продолжил:
Нет, здесь вообще нет никаких волшебных существ, странно, если подумать, в этих горах их должно быть полным-полно, даже по пути сюда я видел несколько нисс, дерзких и коварных, как обычно, древяницу и клюрикона, который за несколько пенни показывал на постоялом дворе фокусы. Он слышал о последнем Указе Ри о Волшебных Существах, но не мог поверить, что это касается его самого - ведь он столько лет жил среди людей. Когда я вернулся туда, он был уже мертв, его убили солдаты, повесили вверх ногами, а жители деревни не хотят ни с кем разговаривать, даже со слепцом, просящим подаяние, ведь зима была суровой, а Ри объявил, что щедро наградит любого, кто наведет на твой след, моя дорогая, а награда за Калеку весьма впечатляет, ее хватило бы на небольшую ферму.
Скажи им, что ты слышал истории о крылатом человеке, он пришел с Наследством Эйдана, и наша страна снова обретет величие. Скажи, что пришли времена войны и крови, но крылатый Ри придет к ним с драконами за плечами и Лодестаром в руке.
Ты пытаешься пророчествовать.
Неужели ты не понимаешь, друг мой? Возможно, это лишь половина видения, но будем молить Прях, чтобы она оказалась правдой.
Если эта история разойдется слишком далеко и слишком быстро. Красные Стражи начнут охотиться за мной.
Эта история должна разойтись далеко и быстро, друг мой. Если дорога станет слишком опасной, уходи в горы, ищи ули-бистов, уцелевших ведьм, всех, кто может нам помочь,- не забывай, что мы чуть не проиграли Вторую Фэйргийскую Войну, мы должны привлечь ули-бистов на нашу сторону, если они присоединятся к войскам, мы окажемся между молотом и наковальней. Найди для меня, кого-нибудь, кто понимает небесные знамения, почему Дитя с Кувшином омывает небо, когда Огнеглотатель еще глотает, что это может значить.
Я попытаюсь.
Изолт разглядела небольшую, но уютную пещерку так ясно, будто она находилась перед ее глазами. Она услышала, как Мегэн, рассмеявшись, сказала:
Скоро ты будешь дома, старый друг.
Потом настала тишина. Кольцо повернулось в ладони ведьмы и вспыхнуло зеленым огнем, ослепившим Изолт. Она почувствовала, что валится назад, стремительно падает на землю, а в голове у нее загремел мысленный голос ведьмы:
Кто разрешил тебе подслушивать?
Щеки Изолт залила краска, и она прокляла свою белую кожу, так явно выдававшую все ее чувства. Выпрямившись, она посмотрела в глаза.
- Это произошло случайно,- твердо ответила она.
- Ты никогда прежде не говорила через кольцо?
- Так - никогда. Раньше мне иногда удавалось увидеть, где скрывается дичь, и еще мне казалось, я знаю, что чувствуют люди.
- Ладно, тогда все в порядке. Но ты должна знать - твое вторжение было таким неуклюжим, что, не будь мы защищены, ты привлекла бы к нам внимание тех, кто нас ищет. И еще ты должна знать- я в любой момент могла остановить тебя.
Изолт почувствовала, что у нее кружится голова, а нервы напряжены до предела. Сверхъестественная острота чувств исчезла, сердце гулко стучало в груди. Она чувствовала нечто похожее, когда неслась по снегу на салазках.
Тем временем Мегэн, повернувшись к Бачи, принялась ругать его:
- А ты что же? Почему не слушал? Ведь это твою страну рвут на части, а ты сидишь здесь, ерзая и предаваясь похотливым мыслям, вместо того чтобы думать о деле? Ведь ты наследник!
- А как же ты, Мегэн? Ведь это не только мое наследство, но и твое?
- Верно - это не только мое наследство, но и мое проклятие. Но я стара, старше, чем ты можешь представить, и кровь в моих венах стала жидкой. Нам нужен король, а не древняя старуха. Нужен король или королева, которые объединили бы страну, как когда-то Эйдан. Ты - единственный, ты молод, и если нам удастся сделать так, чтобы ты прожил достаточно долго, сможешь вырастить наследников.
- А что, если я не захочу?
- Ты не имеешь права хотеть или не хотеть, Бачи. Фэйрги поднимают голову, Лодестар спрятан, ведьмы убиты или скрываются, для нашей страны настали трудные времена. Если Джаспер умрет, не оставив наследника - а мои соглядатаи доносят, что он угасает,- тогда явного претендента на трон нет. Ты должен помнить об этом!
- А вдруг мы не сможем найти Лодестар! Ведь твоя воспитанница пропала с третью Ключа? А без нее Наследие Эйдана будет утрачено.
- Мы найдем Изабо и ключ тоже найдем - твердо объявила Мегэн, и ни один из них не осмелился возразить.
Следующие несколько дней они двигались очень быстро, останавливаясь лишь на несколько часов, чтобы перекусить и поспать. Теперь они шли по открытым пустошам, где трудно было скрыться, но Мегэн предпочла рисковать, чем терять драгоценное время. К счастью, внезапно разразилась гроза,- для того чтобы заметить путников, солдаты должны были подойти к ним вплотную.
С трудом пробираясь по склону холма, Изолт очень жалела, что согласилась пойти вместе с лесной ведьмой. Судя по хмурому выражению на лице Бачи, горбун чувствовал примерно то же.

Предыдущая страница 6 Следующая страница


7 Кейт Форсит

***

На закате первого ясного дня им явилось знамение. Мегэн увидела коршуна, который камнем упал с неба и через несколько секунд взмыл ввысь, держа в когтях кролика. Она нахмурилась.
- Я чувствую опасность,- пробормотала она.- Мне кажется, что на меня легла какая-то тень,- что-то происходит!
Изолт зашагала быстрее, окидывая окрестности цепким взглядом и прикидывая, не могут ли солдаты скрываться в ближайшей роще. Внезапно она вскрикнула и покачнулась, схватившись за голову. Она упала бы, если бы Мегэн не успела поймать ее за локоть. Она почувствовала, что у нее подгибаются колени и, тут же осела на землю.
- Моя голова! - Изолт провела рукой по лбу, точно проверяя, нет ли на нем крови.
- Что случилось? Ты поранилась? - настойчиво спросила Мегэн, опускаясь на колени и ощупывая ее голову легкими пальцами.
- Это как будто меня кто-то ударил,- слабо ответила Изолт.- Ой! Больно!
- Я не вижу ни раны, ни ушиба,- ответила Мегэн.- С тобой все в порядке?
- Не знаю. Я чувствую себя странно. Голова болит.
- Ты сможешь идти дальше? Или лучше отдохнешь? Я боюсь. Мне кажется. Я думаю, мы должны идти как можно скорее. Боюсь, с Изабо что-то случилось.
Чувствуя, что ее душит обида, Изолт поднялась на ноги и пошла, держась за голову, которая наливалась пульсирующей болью.
На рассвете они дошли до длинного луга перед Перевалом и остановились на опушке, чтобы осмотреться. Изолт опустилась на землю.
Губы Мегэн сжались в тонкую полоску,- внизу был еще один лагерь Красных Стражей. Над палатками развевались яркие флажки.
- Черт возьми, сколько же у них солдат? - нахмурился Бачи.- Должно быть, они собрали всех, кто может поднять копье!
- У Драконьего Когтя драконы сожгли целый легион - триста человек, а по пути мы видели еще тела. Должно быть, это подкрепления,- проворчала Мегэн.
- Что же нам делать? - спросил Бачи.- Они расположились лагерем прямо у самого Перевала, а другого пути на равнины нет.
Все трое улеглись на землю, наблюдая за просыпающимся лагерем, Бачи и Мегэн время от времени начинали спорить о том, что лучше предпринять. Вскоре Изолт улизнула от них, зная, что, если им не помешать, они проспорят все утро. Она сползла по склону холма и осторожно подобралась к лагерю. С первого взгляда было ясно, что Красные Плащи не привыкли к военным действиям. Караул не был выставлен, палатки располагались как попало,- никто не подумал о безопасности, так что задача Изолт была совсем нетрудной. Через десять минут она нашла то, что искала, и не спеша поползла обратно на холм. К тому времени, когда она добралась до спутников, весь лагерь уже проснулся, загорелись костры, закипели походные котлы, кавалеристы отправились ловить лошадей.
- Должно быть, испугалась солдат и удрала,- недовольно ворчал Бачи.
- Вряд ли,- ответила Мегэн, и Изолт с радостью отметила, что ее лицо прорезает тревожная складка.
Она вынырнула из травы рядом с Мегэн и обрадовалась еще больше, увидев, что лицо ведьмы расслабилось.
- Я принесла форму,- сказала Изолт, бросая на землю охапку красных курток, плащей и белых бриджей - форму гвардии Банри.
- Где ты это взяла? - ошеломленно спросил Бачи.
- В палатках,- невозмутимо ответила Изолт.- Единственный способ пробраться мимо них - сменить обличье. Судя по тому, как они себя ведут, это новобранцы. По-моему, они не знают друг друга, так что мы без труда сможем спрятаться среди них. Мегэн, я думаю, тебя трудно принять за солдата - стоит только посмотреть на твои волосы. У нас есть два пути: ты можешь попробовать уговорить их пропустить тебя, но я думаю, что это опасно. Или же мы можем завернуть тебя в один из этих плащей и сделать из тебя важного командира. Тогда твою косу можно будет спрятать под плащом, понимаешь?
- А что мы будем делать, когда они обнаружат пропажу? Они же должны кому-то принадлежать,- недовольно сказал Бачи.
- Нет, я стащила их из палатки каптенармуса,- спокойно, как ребенку, пояснила Изолт. Она подала вещи Мегэн, которая принялась вертеть их в руках.
- С них еще даже не сняли ярлычки,- сказала она.- Я бы сказала - их только что сшили.
- В лагере нет никакого порядка,- неодобрительно сказала Изолт.- Они очень нервничают, все время смотрят на небо и что-то лопочут о драконах.
- Что ж, этого можно было ожидать, если они слышали о том, как Круг Семи отомстил за смерть королевы.- Мегэн серьезно обдумала проблему и пожалела, что не умеет наводить иллюзии,- иногда ее таланты казались такими скромными по сравнению с тем, что умели другие ведьмы. И тем не менее они погибли, а я выжила, сказала она себе.
- У нас есть еще одна проблема, Мегэн,- обиженным тоном проговорил Бачи.- Твоя подопечная беспокоится о том, как спрятать твою косу. А ты не подумала о том, как скрыть вот это?
К полному изумлению Изолт, Бачи откинул назад грязный плащ и расправил огромные черные крылья. Они блестели в ярком солнечном свете, вздымаясь высоко над его головой.
- Бачи! А если нас кто-нибудь увидит? Спрячься немедленно! - прикрикнула лесная ведьма.
Бачи сложил крылья. Даже теперь он выглядел величественно: могучие плечи и толстая шея стали безукоризненно пропорциональными, а высокомерное выражение лица - единственно возможным. Он взглянул на Изолт, и в его глазах загорелся опасный огонь.
- Так как ты предполагаешь скрыть мои крылья, Изолт Дитя Снегов? А когти? - Наклонившись, он содрал мешковину и продемонстрировал ноги, похожие на орлиные лапы.- Вряд ли Банри придумала форму, которая скроет все мои недостатки?
Изолт изумленно таращилась на него. Она не могла понять, почему не замечала всего этого раньше. Верно, он был плотно обмотан этим омерзительным плащом, но тем не менее!
- Теперь ты видишь, в чем наша проблема? - сухо осведомилась Мегэн.- Бачи трудно спрятать, в особенности если кто-нибудь присмотрится повнимательнее. Банри, должно быть, уже знает, что по стране бродит крылатый человек и там, где он появляется, вспыхивают восстания.
Изолт ничего не ответила. Она с открытым ртом смотрела на Бачи, который сложил руки на груди и в упор посмотрел на нее.
- Я хотела отвести Бачи к своей подруге, которая может помочь. Но я не думала, что округа будет кишеть Красными Стражами, а этот дурак выдаст себя, вернувшись в Тер-на-Гилейч-да. Если бы мы добрались в Тулахна-Селесту, то сейчас были бы в безопасности, по крайней мере, на какое-то время.
Она замолчала, и Изолт догадалась, что старая ведьма волнуется о пропавшей И'за'бо. Ее догадка подтвердилась, когда Мегэн пробормотала:
- Меня до сих пор мучает мысль, что Изабо в опасности. Я знаю, что это правда!
Изолт снова перевела взгляд на лагерь и начала рассуждать вслух.
- Если мы не сможем спрятать Бачи, то не стоит и пытаться пробраться мимо них,- сказала она.- Куда они направлялись, когда схватили тебя в первый раз?
- Меня поймала Главная Искательница,- угрюмо сказала Бачи.- Она собиралась отвезти меня обратно в Карилу, чтобы выпытать сведения о подполье, а потом, если я останусь жив, отослать к Банри в Дан-Горм. Можешь быть уверена, у меня были совсем другие планы! - Он вздрогнул, и черные крылья зашуршали. Изабо обнаружила, что не может отвести от него взгляда, и решительно повернулась к лагерю.
- Значит, если бы какой-нибудь отряд, из тех, что стоят там лагерем, поймал тебя, то попытался бы доставить в Карилу?
- Связав по рукам и по ногам и перекинув через спину мула,- усмехнулся Бачи.
- Именно так мы и поступим,- заявила Изолт, подавая Мегэн малиновый плащ и украшенный алым плюмажем шлем, которые стащила в лагере.
- Что ты хочешь сказать? - огрызнулся Бачи в ответ.
- Я хочу сказать, что мы свяжем тебя и перекинем через спину мула,- ответила девушка.- Ты сможешь достать нам мула, Старая Матушка? Думаю, еще нам понадобятся лошади.
- О, я могу позвать лошадей,- отозвалась Мегэн с мрачной улыбкой.- В этих горах полно диких лошадей. Вот только у нас нет ни седел, ни сбруи, и к тому же они будут неподкованы - я думаю, комендант лагеря не поверит нам, если мы будем сидеть на необъезженных и неоседланных лошадях.
- Что еще нам нужно? Я могу украсть это из лагеря.
- Но они могут заметить?
- Не заметят, если мы отвлечем их внимание.
- Единственное, что мне приходит в голову, это атака драконов, но я думаю, они не рискнут зайти так далеко. Я убедила их напасть на Красных Стражей у самого их порога, но думаю, они сочтут атаку на Перевале объявлением войны, и не верю, что королева драконов одобрит это.
- Но если мы просто напугаем их.
- О чем ты говоришь? - спросил Бачи, снова накидывая плащ.
- О том, чтобы пробраться через Перевал,- отозвалась Изолт, не скрывая своего нетерпения.- Мегэн, ты сможешь это устроить? И позвать лошадей тоже? А я спущусь и украду для нас... как это называется? Седла? Лучше скажи мне, как они выглядят и где их искать.
Когда через некоторое время Изолт вернулась в укрытие, она тащила на себе целую кучу амуниции, включая роскошное седло с высокой лукой.
- Только не говори, что его никто не хватится,- фыркнул Бачи.
- Надо сделать так, чтобы Мегэн стала похожа на одного из командиров. Они пользуются такими штуками, хотя это так же глупо, как их яркая одежда, - из них получается отличная мишень. У меня просто руки чешутся опробовать мой лук.- Ее голубые глаза сверкали, на раскрасневшихся щеках выделялись белые ниточки шрамов.- Надеюсь, я принесла все, что нам нужно. Я действительно не знаю, что к чему!
Мегэн устроилась под большим деревом, поджав ноги и посылая мысленный зов всем животным, которых смогла найти. Она уже переоделась в форму, которую принесла Изолт, и стала удивительно похожа на синалара Красных Стражей. Изолт быстро натянула красный плащ и белые бриджи, спрятав свою одежду - вернее, одежду Изабо - в мешок и надеясь, что никто не разглядит ее ног.
Первыми прискакали лошади. Они издавали приветственное ржание, их гривы развевались, а топот напоминал гром барабанов. Пока Изолт и Бачи наблюдали за лагерем, Мегэн разговаривала с огромным жеребцом, вставшим на дыбы рядом с ней и перебиравшим копытами над ее головой. Казалось, этот разговор тянулся целую вечность. Изолт видела, что жеребец не хочет, чтобы кто-либо из его табуна ходил под седлом. Мегэн ласково уговаривала его, пустив в ход все свое обаяние, которое неизменно действовало на животных. В конце концов жеребец сдался и, выбрав из своего табуна трех старых кобыл, позволил Мегэн взнуздать и оседлать их. Остальные бешеным галопом понеслись в сторону лагеря.
Несущийся табун подействовал именно так, как рассчитывала Изолт. В лагере началась суматоха, солдаты разбегались в разные стороны, синалар топтался на месте, выкрикивая бесполезные команды. Кое-кто из солдат попытался накинуть на лошадей аркан - все они были сбиты с ног и растоптаны. Все кричали и показывали руками в разные стороны. Несколько человек с ужасом уставились на небо, думая - как надеялась Изолт, - что лошадей спугнули летящие драконы.
Непрекращающимся потоком бежали животные, в небе, пронзительно крича, носились птицы, кролики и донбеги метались как безумные. На минуту показались эльфийские кошки и тут же снова исчезли в норе.
- Ты знаешь язык драконов? - спросила Мегэн кузена, который, ликуя, наблюдал за паникой в лагере. Тот покачал головой.
- Нет, я не успел закончить образования, как ты, вероятно, помнишь,- ядовито заметил он.
- Ну ты-то точно умеешь, а, Изолт?
- Конечно.
- Отлично. Попробуй изобразить драконий рев - так громко, как только можешь. Драконы на тропе войны - ты понимаешь, что я имею в виду. А я попытаюсь усилить звук, хотя никогда раньше этого не делала. Но я видела, как это делается, на представлениях, которые устраивались в Башне.
Изолт кивнула, набрала побольше воздуха в легкие и стала ждать сигнала. Когда Мегэн наконец махнула, она издала леденящий душу крик. Он точь-в-точь походил на рев драконов, звучавший в ту ночь, когда над горами пылала комета. Мегэн сделала так, чтобы звук отразился от холмов. В тот же миг повсюду воцарился хаос. Притворная паника среди животных превратилась в настоящий птичий крик, испуганное ржание лошадей и хриплый рев оленей довершили дело. В лагере вставали на дыбы и бились испуганные лошади. Солдаты в ужасе метались между палатками.
Трое беглецов галопом поскакали к лагерю, поминутно подстегивая лошадей и бросая назад испуганные взгляды. Лишь присутствие Мегэн удерживало их скакунов от бегства, хотя они храпели и отчаянно вращали глазами.
- Драконы! - крикнула Изолт, стараясь, чтобы голос звучал как можно ниже.- Они сожгли весь наш легион!
В тот же миг ее окружила толпа солдат, цеплявшихся за уздечку и забрасывавших ее вопросами. Бачи, несмотря на сопротивление, был привязан к конской спине. Изолт не без удовольствия убедилась, что веревки держат крепко. Изолт продолжала кричать что-то о драконах и была вознаграждена множеством испуганных взглядов, которые солдаты бросали в сторону Драконьего Когтя. Казалось, никто не заметил их разномастной упряжи и неподкованных лошадей.
- Нам нужно добраться до Карилы! - скомандовала Мегэн.- Мы должны доложить обо всем Искательнице и доставить к ней пленника. Приготовьтесь выступать на север - вы последний легион, оставшийся в Сичианских горах. Вы должны атаковать драконов!
Казалось, их замысел вполне удался - солдаты расступились, давая им дорогу, некоторые побежали в лагерь. Однако к ним неторопливо подошел синалар.
- Синалар Мак-Гранд к вашим услугам! - отсалютовал он Мегэн, прижав кулак к сердцу, потом ко лбу.
- Синалар Колин к вашим! - отозвалась Мегэн. Изолт надеялась, что она говорит именно то, что нужно.
- Что значат эти вопли о драконах? - нахмурился он.- Пойдем в мою палатку, я хочу услышать подробности.
- Нет времени, синалар Мак-Гранд,- ответила Мегэн, поразив Изолт тембром своего голоса. Очевидно, лесная ведьма подражала голосам других людей так же хорошо, как голосам животных.- Драконы напали на наш лагерь на рассвете два дня назад. Главный синалар послал нас за подкреплением и велел отвезти в Карилу пленника. Я боюсь, драконы уже напали на наш след.
Изолт почувствовала, как заволновались окружавшие ее солдаты, и пожалела, что Мегэн велела ей спрятать большую часть арсенала в мешке, притороченном к седлу. Без оружия она чувствовала себя голой.
- Сомневаюсь, что они заберутся так далеко на юг,- сказал синалар Мак-Гранд, и у Изолт упало сердце.- Я хочу услышать подробный доклад, прежде чем вы минуете Перевал. Нам приказано не пропускать никого.
- А нам приказано доставить этого пленника в Карилу как можно скорее! - отрезала Мегэн.
- Я - синалар этого легиона, и я приказываю вам спешиться и доложить по всей форме!
Мегэн, сидела на своей норовистой кобыле так, как будто проглотила аршин, ее красный плащ развевался на ветру. Изолт краем глаза увидела кончик ее косы, выглядывающей из-под плаща, и понадеялась, что никто больше этого не видит.
- Хорошо, если вы настаиваете, синалар Мак-Гранд, будь по-вашему, но я сообщу леди Глинельде, что мы вынуждены были задержаться в вашем лагере
Синалар Мак-Гранд отступил на шаг, на его лице появилось испуганное выражение
- Вас вызвала Главная Искательница?
- Вот именно! У нас здесь ули-бист, которого она хочет допросить лично. Любая задержка приведет ее в бешенство.
Синалар взглянул на Бачи, крепко привязанного к седлу.
- Не очень-то он похож на ули-биста.
Мегэн устало кивнула Изолт.
- Покажи ему.
Изолт откинула плащ со спины Бачи, открыв огромные крылья, крепко примотанные к бокам, и когтистые ноги. Бачи попытался ударить синалара лапой и пронзительно закричал сквозь кляп. Командир легиона отшатнулся, потрясенный до глубины души.
- Кто он такой? Я никогда не видел ничего подобного!
- Мы тоже! - ответила Мегэн.- А теперь нам пора. Главная Искательница желает допросить его!
- Могу себе представить,- хмыкнул синалар и махнул рукой. Троица поскакала по тропинке, петляющей между огромными утесами. До Изабо донесся голос синалара, приказывающего солдатам сворачивать лагерь и выступать на север. Никто из них не горел желанием подчиняться.
- Может быть, нам повезет, и они тоже взбунтуются,- со смехом сказала Мегэн.- Умница, Изолт, твой план удался на славу!
Расположившись на отдых за густыми колючими кустами, Мегэн и Бачи долго спорили о том, что делать с военной формой. Лошадей они отпустили, как только миновали Перевал, как обещала Мегэн их вожаку. Ночью, под покровом темноты, лошади должны были вернуться в горы. Седла и уздечки побросали в бурные воды Риллстера. Бачи считал, что форму следует оставить - местные крестьяне будут относиться к ним с гораздо большим почтением и охотнее пополнят их запасы. Мегэн возражала. Она опасалась, что Искательница очень скоро узнает об их проделке и поймет, что Мегэн и Бачи находятся неподалеку. Оба считались врагами Банри, и леди Глинельда не пожалеет сил, чтобы арестовать их. Кроме того, можно наткнуться на другой легион Красных Стражей,- их синалар мог оказаться не столь легковерным как Мак-Гранд. Мегэн считала, что они должны держаться тише воды и ниже травы, скрываясь и медленно продвигаясь к Тулахна-Селесте.
За то время, что они спорили, Изолт не проронила ни слова - она любовно отполировала свое оружие и пристегнула его к поясу. Мегэн повернулась к ней.
- А ты что думаешь, Изолт?
Девушка пожала плечами.
- Не следует использовать одну и ту же хитрость дважды.
Мегэн удивленно поглядела на нее, потом кивнула.
- Верно,- сказала она.- Что же ты предлагаешь?
- Избавиться от формы. Если нас поймают, это будет доказательством преступления. Я достану еще, если это нам понадобится. Путешествовать по ночам. Если понадобится еда и мы не сможем найти ее сами, в деревню отправляться по одному,- теперь они будут искать группу из трех человек. Останавливаться на высоких местах и заранее намечать пути отступления. Не зная местности, я ничего больше не могу предложить.
- Ого! Кто ты такая, одна из Бертильд? - усмехнулся Бачи. Изолт не поняла, что он хочет сказать, но бесстрастно смотрела на него, пока он не отвел взгляд.
- Она определенно знает военное дело,- сказала Мегэн, и в ее голосе слышалось восхищение.
- Я - Воительница Со Шрамами,- гордо сказала Изолт.
По сравнению с горами идти по плоскогорьям Рионнагана было очень легко - безлюдные пустоши, раскинувшиеся под звездным небом, не задерживали их. За время путешествия их запасы подошли к концу, и Мегэн решила найти деревушку, где могла бы поменять что-нибудь на овес, муку, крупу, а если повезет - немного свежих овощей. Стараясь избегать больших деревень, они двинулись прочь от реки, поэтому теперь направлялись скорее на восток, чем на юг, навстречу восходящему солнцу.
Вскоре воздух наполнился ароматом травы и трелями птиц. Пустоши вокруг них были так безлюдны, что путники рискнули идти при свете дня. Бачи принялся во весь голос подпевать птицам. Изолт заслушалась. На Хребте Мира птицы были редкостью, а те, что ухитрялись выжить в этой холодной стране, не пели а пронзительно кричали. Слушая мелодичный голос Бачи, она почувствовала, что в горле стоит комок.
На рассвете они увидели темную струйку дыма и невольно прибавили шагу. Взглянув на Мегэн, Изолт увидела, что донбег едет у нее на плече, вцепившись одной лапкой в длинную косу Мегэн, а второй похлопывая ее по щеке.
- Вам с Бачи нужно где-нибудь спрятаться, дорогая, а я посмотрю, что там можно найти,- нервно сказала ведьма.
- Я иду с тобой,- сказала Изолт.- Там может подстерегать опасность.
- Тем более тебе следует остаться.
- Я Воительница Со Шрамами. Я должна охранять тебя.
- Я бы предпочла, чтобы ты охраняла Бачи.
- Я не нуждаюсь в том, чтобы меня охраняли сопливые девчонки! - резко парировал Бачи.
Бросив взгляд на Мегэн, Изолт сказала:
- Я иду с тобой.
Мегэн немного поколебалась, потом неохотно кивнула.
- Хорошо, но ты должна слушаться меня.
- Да, Старая Матушка,- кротко ответила Изолт.
Они спустились по длинному зеленому склону к деревне. Изолт немного отстала от колдуньи. Вскоре они увидели, что черный дым поднимается над сожженным домом, стоявшим немного на отшибе. Толпа крестьян собралась у пожарища, глядя на дымящиеся развалины. К ним подъехал торговец на тряской старой колымаге, и жители, Перебивая друг друга, принялись объяснять ему, что произошло.
- Она была лучшей знахаркой в здешних краях,- говорила худая старуха с седыми косами, скрученными на затылке.- Будь они прокляты, эти Красные Плащи! Почему они не могли повесить кого-нибудь другого?
Остальные крестьяне недовольно зароптали. Старуха, покачав седой головой, горько пробормотала:
- И куда только мы катимся?
Взглянув поверх голов, Изолт увидела тело старой женщины, повешенной на собственных воротах. Мегэн пришлось потрудиться, чтобы найти хорошую точку для наблюдения. Когда она разглядела мертвую женщину, ее лицо скорбно вытянулось. Изолт была озадачена.
- И что же занесло сюда Красных Стражей? - спросил торговец.
В ответ ему раздался нестройный хор:
- Они гнались за воровкой, которая увела коня Главной Искательницы!
- Какая-то рыжая девка.
- Они сказали, что она ведьма! - выкрикнула женщина с изможденным лицом, поддерживая рукой огромный живот.
- Ах, да, я уже слышал о ней! - воскликнул торговец.
- Искательница просто взбесилась! Наверно, она сама выследила ведьму!
- Ей незачем было убивать нашу знахарку,- сказала женщина с седыми косами.
- Они сказали, что Маниссия спрятала ведьму от солдат,- властно перебил один из мужчин, по-видимому староста.- Поэтому ее повесили.
- За что они повесили нашу знахарку,- она жила здесь всю жизнь, а до нее - ее мать и бабка! Что мы теперь будем делать? Маниссия была самой лучшей, а теперь у нас в деревне не осталось ни лекаря, ни травницы!
Вид у старосты был встревоженный.
- Искательница сказала, что Маниссия применила колдовство, чтобы помочь рыжей девице бежать. Все вы знаете - колдовство карается смертью.
- Да если она порой и прибегала к колдовству! - воскликнула женщина, покраснев от ярости.- Она всю свою жизнь служила нашей общине. Она когда-то помогла тебе появиться на свет, Джок Мак-Чарльз, и вот как ты ее отблагодарил!
Перепалка была такой горячей, что никто не заметил Мегэн и Изолт, стоящих с краю. Однако резкие слова женщины заставили старосту беспокойно оглядеться - его взгляд упал на рыжие кудри Изолт, выглядывавшие из-под берета.
- Вот она! - заорал он.- Вот эта рыжая ведьма, она вернулась к месту преступления! Держите ее!
Все разом обернулись, уставившись на Изолт, та машинально схватилась за оружие. Но Мегэн оказалась быстрей. Надтреснутым жалобным голосом она затянула:
- Нет, нет, господин, это моя внучка. Должно быть, произошла ошибка.
- Та же самая девка,- вмешалась одна из женщин,- только она остригла волосы.
- Нет, она не может быть той же самой девкой,- вмешался торговец. - Утром я слышал, что ведьму схватили у ворот Карилы. Представляете, какова наглость? Явиться в Карилу на лошади Главной Искательницы. Теперь ее будет судить сама леди Глинельда!
- Должно быть, они схватили не ту девушку! - воскликнул мэр.- Это та самая, которая жила у Маниссии. Я своими глазами видел, как она ехала по Квотилу.
- Должно быть, они очень похожи,- нахмурилась Мегэн.- Последние шесть недель Мари все время была у меня на глазах, и мы никогда не бывали в Квотиле.
В толпе заспорили, староста приказал нескольким крестьянам схватить Изолт, но Мегэн твердо стояла на своем.
- Она моя внучка,- сказала она своим надтреснутым голосом.
- Она ее внучка,- послушно повторил кто-то из толпы.
- Она не та ведьма, которую вы ищете.
- Она не та ведьма, которую мы ищем.
- Ведьму, которую вы ищете, уже поймали.
- Ведьму, которую мы ищем, уже поймали.- Теперь уже вся толпа, включая и толстого краснолицего старосту, повторяла слова Мегэн, глядя на нее стеклянными глазами.
- А теперь пропустите нас.
Толпа мгновенно расступилась, и ошеломленная Изолт поспешила за колдуньей. Бросив быстрый взгляд через плечо, она увидела, что торговец проводил их взглядом, и прибавила шагу, стараясь скрыться как можно быстрее. Завернув за холм, Мегэн выпрямилась и заговорила своим обычным голосом.
- Эта толпа привыкла к принуждению,- пробормотала она.- Я думаю, эта знахарка, прими Эйя ее душу, подчинила себе всю деревню. Но если она попыталась играть в те же игры с Главной Искательницей, то неудивительно, что ее вздернули. Такими штучками искателя не проведешь.
В лагерь, где прятался Бачи, они вернулись незадолго до заката, но Мегэн не позволила им ни поесть, ни выспаться.
- Изабо была здесь,- коротко сказала она Бачи.- Знахарка помогла ей бежать, но Искательница вздернула старуху. Это ее дом сожгли. Крестьяне ничего не говорили о тебе, скорее всего, о твоем пленении почти никто не знает. Они сказали только, что рыжая ведьма украла коня у Главной Искательницы. Не могу поверить, что Изабо оказалась такой дурочкой!
Бачи открыл рот, чтобы что-то сказать, но Мегэн оборвала его:
- Ты должен быть благодарен ей! Если бы она не вмешалась, тебя сейчас везли бы к Банри. А теперь ее схватили, она в беде, а ведь у нее нет твоего опыта. Она очень редко покидала долину. Я очень зла на тебя, Бачи,- она рисковала жизнью ради тебя, а ты сбежал и бросил ее на произвол судьбы!
- Я не хотел, чтобы на мне повисла надоедливая девчонка! Откуда я мог знать, кто она такая!
- Что они сделают с ней? Наверняка будут бить, пытать и насиловать, потому что она красивая девушка! А потом повесят, как эту бедную старуху, или даже сожгут. Хорошо же ты отблагодарил девушку, которая тебя спасла!
Бачи ничего не ответил, напустив на себя высокомерие, к которому Изолт уже успела привыкнуть. Но Мегэн еще не кончила. Она прожгла его взглядом и презрительно сказала:
- Ты говоришь, что хочешь получить Лодестар, Бачи. Когда пробьет час, ты должен быть готов. Но Лодестар требует величия сердца и духа. Ты действительно думаешь, что сможешь удержать его?
Бачи, казалось, поперхнулся словами, готовыми слететь с языка, резко развернулся и пошел прочь.
Они жевали на ходу, так как Мегэн, терзаемая беспокойством, не позволила им остановиться. Вдруг Изолт внезапно вскрикнула и упала на землю. Мегэн поспешно опустилась рядом. Изолт снова закричала.
- Что случилось? Тебе больно?
- Мои руки, мои ноги, меня рвут на части! - воскликнула Изолт, катаясь по земле.
- Ради Кентавра, что с девчонкой? Она выдаст нас своими воплями! - встревожился Бачи.
Мегэн, вытащив из мешка баночку с мазью, начала энергично втирать ее в суставы Изолт.
- Я не знаю что это. Может быть, ревматизм? Но я не чувствую воспаления.
Внезапно Изолт села, постанывая от боли и сжимая левую руку правой.
- Боги! - закричала она.- Моя рука!
Она принялась раскачиваться, глядя в пространство, потом завалилась набок, теряя сознание.
Побледнев, Мегэн принялась растирать ее руки.
- Я поняла, это Изабо! - вдруг воскликнула она.- Должно быть, Изолт связана с ней. Я не знаю, что еще могло произойти, но в последнее время мне самой неспокойно. Скорее, Бачи, нам надо идти. Ты сможешь нести Изолт? Только бы с Изабо ничего не случилось!
Когда Изолт очнулась, Бачи брел по дороге, шатаясь под ее весом и злобно ругаясь.
- Отпусти меня,- сказала она.- Пожалуйста.
- Ах, ты наконец очнулась? Самое время! Я чуть не надорвался, пока тащил тебя!
Он сбросил Изолт с плеч, но ноги девушки подкосились, и она с глухим стуком ударилась об землю. Ей было плохо, голова кружилась, все тело ныло, в руку вонзались невидимые клещи. Осторожно ощупав ее, она не заметила ничего необычного - даже пальцы сжимались и разжимались как всегда.
Мегэн помогла ей подняться на ноги, метнув на Бачи яростный взгляд.
- Как ты себя чувствуешь? - спросила она его.- Сможешь идти?
- Да,- сказала Изолт, хотя не была в этом уверена. На глазах у нее выступили слезы, она наклонила голову, чтобы никто их не заметил. Глубоко вздохнув несколько раз, она немного успокоилась и, собрав всю свою волю в кулак, встала на ноги.
- Выпей это. Тебе сразу полегчает,- сказала старая ведьма, протягивая Изолт кружку с целительным митаном.
- Можно мне опереться на что-нибудь? - слабым голосом сказала она, и Мегэн отдала ей свой посох, украшенный замысловатой резьбой. Вскоре головокружение прошло, и Изолт пошла гораздо быстрее, но время от времени она поглядывала на руку и сгибала пальцы, точно удивляясь, что они целы и невредимы.
Когда солнце опустилось за горизонт, Изолт накрыла черная волна, и она снова упала. Когда наконец сознание вернулось к ней, она не могла скрыть слез, катившихся по щекам.
- Что случилось? Что со мной происходит?
- Я думаю, ты чувствуешь то, что происходит с Изабо,- сказала Мегэн, убирая с ее лба влажные золотистые кудри.
- Полежи немного. Скажи, тебе не случалось чувствовать боль без всякой видимой причины?
- Несколько лет назад я почувствовала боль в лодыжке, а потом хромала день или два, хотя на теле не было никаких ран.- Изолт лежала неподвижно, прохладная рука ведьмы касалась ее лба.
- Несколько лет назад Изабо сломала лодыжку, спрыгнув с дерева,- она мечтала научиться летать,- задумчиво протянула Мегэн. Она нахмурилась, вперив взгляд в сгущающиеся сумерки, точно надеялась разглядеть, что происходило с сестрой Изолт.- Изабо грозит смертельная опасность,- пробормотала она.- Я чувствую это. Изолт, мне очень жаль, но мы должны идти. Ты справишься?
- Я - Воительница Со Шрамами на Лице,- холодно ответила та.- Разумеется, я справлюсь.
Хотя за последние несколько дней они почти не отдыхали, старая ведьма задала такой темп, что Бачи и Изолт едва могли угнаться за нею. Всю ночь они шагали сквозь мрак. Изолт, словно сквозь туман, видела хрупкую прямую фигурку Мегэн и не переставала удивляться старой женщине. Она долго считала ее ветхой старухой, готовой рассыпаться на части от малейшего дуновения. Порой Изолт обижала ее грубость, озадачивали рыдания над мертвыми животными, тревожили речи о близнецах, силе и пророчествах. Но с каждым днем она открывала в старой женщине скрытые силы. Она с удивлением обнаружила, что почтительность уступила место искренней привязанности. Она не была Старой Матерью вроде тех, кого знала Изолт,- скорее, она походила на ее бабушку, загадочную и могущественную, обладавшую скорее духовной силой, нежели телесной. Изолт решила, что Мегэн тоже Зажигающая Пламя - редкое и необычное явление. Она нуждалась в том, чтобы кто-то служил ей и защищал ее. Изолт была единственной походящей кандидатурой. Это была обязанность воина и высшая честь.

ЙОРГ СЛЕПОЙ ПРОВИДЕЦ

Лежа в колючем сене, Йорг строил планы. Он свернул с безопасного пути, направившись к населенным местам, густой лес, окружавший Сичианские горы, уступил место зеленым холмам, между которыми поблескивали тоненькие ниточки рек. На западе вздымались к небу пики Белых гор, окружавшие высокую, безукоризненно правильную вершину, именуемую Клыком,- самую высокую гору Эйлианана. Чаще всего его вершину скрывали облака, но ходило множество рассказов о том, что время от времени Клык изрыгает в небо пламя и дым.
Дорога, по которой шел Йорг, вилась среди пышных садов и лугов, на которых паслись черные овцы и козы. Фруктовые деревья были в полном цвету, и, хотя Йорг не мог видеть их, воздух был наполнен восхитительным ароматом, который он вдыхал полной грудью. Он не спешил, останавливаясь поболтать с пастухами и фермерами, работавшими на полях, заходил в крестьянские дома, чтобы попросить еды. Каждому, кто попадался ему на пути, он рассказывал о пророчествах и изумлялся реакции слушателей.
Похоже, история о Крылатом Человеке была хорошо известна в этих краях - ее разнесли торговцы и бродяги. Крылатый Человек был вожаком повстанцев, а Калека - всего лишь его помощником. Его отряд состоял как из людей, так и из волшебных существ, включая множество ведьм, которым удалось бежать от охотников. Сам Крылатый Человек был колдуном и мог творить настоящие чудеса.
Жители Рионнагана не походили ни на ограниченных фермеров Блессема, ни на Бертильд, угрюмых дев-воительниц живущих в Тирсолере. Вера в колдовство была у них в крови, они впитали ее с молоком матери. Рионнаган был родиной клана Мак-Кьюиннов и резиденцией Хранителей Ключа, поэтому его жители так и не смирились с разрушением Башен. Истории о крылатом воине наполняли их сердца радостью, и они охотно кормили старика, который рассказывал о деяниях героя.
Иесайя сел Йоргу на плечо, растрепав редкие седые волосы. Он возбужденно каркал - должно быть, учуял какие-нибудь объедки. Впереди была большая деревня - рай для изголодавшейся птицы. Йорг со вздохом поднялся на ноги. Ворон не понимал, почему хозяин отказывается просить милостыню и рыться в отбросах. Он не мог понять, что Йорг так и не привык к внезапной перемене положения. Великий колдун и прорицатель превратился в нищего бродягу, единственным домом которого были пещеры в горах.
Сначала колдун услышал рынок - гул голосов, болтовню покупателей и выкрики зазывал. Потом он почувствовал его запах - навоз и пот, запах сена и овощей, особенный, ни с чем не сравнимый запах зерна. Иесайя запрыгал по грязи, потом взлетел на крышу дома, глядя блестящим черным глазом, как Йорг идет вперед, постукивая перед собой посохом. Он затянул обычный нищенский речитатив, держа перед собой мисочку для монет, направляясь на звук добрых голосов и избегая пинков и тычков от обладателей голосов недобрых. Эта деревня была последней перед крутым гребнем Белых гор. Йорг чувствовал в толпе полукровок, по их запаху он определил, что все они живут в вечном страхе, что кто-нибудь донесет на них Оулу. Волшебных существ, ули-бистов, здесь не было. Однако он то и дело улавливал проблески чего-то, что заставляло его кровь быстрее бежать по жилам. Здесь был великий талант, он был уверен в этом, и отзвук силы щекотал ему ноздри.
Он брел через толпу, вытянув морщинистую старческую шею и наклонив голову, и пытался нащупать источник силы. Судя по его проворству, это мог быть виловисп или даже нисса. Но его магия совсем не походила на магию волшебных существ. Она была человеческой, хотя в ней чувствовался слабый намек на ули-бистов.
Едва Йоргу показалось, что он обнаружил источник магии, тот с топотом понесся прямо на него. На старого прорицателя, сбив его с ног, налетели двое мальчишек.
Молодая женщина отругала мальчиков и помогла ему подняться на ноги, отряхивая грязь с его рубища и бороды.
- Не сердись, пожалуйста, дедушка, от этих паршивцев одни неприятности.
Мальчики поднялись, толкаясь и хохоча. Йорг беспомощно закрутил головой. Мальчик, от которого волнами исходила сила, остановился и ошеломленно сказал:
- Мам, он слеп. Бедняга слеп. Может быть, мне...
- Ну-ка, парень, марш отсюда,- с сердцем воскликнула женщина, хватая сына за руку. Она еще раз извинилась перед Йоргом и потащила мальчишку прочь. До Йорга донесся его голос:
- Ну мама!
Йорг принялся выпрашивать кусочки хлеба или монеты, причем получил на удивление много первых, а последних ему не дали совсем. Небогатые, но щедрые, отметил он и углубился в толпу, чтобы рассказать новости.
Молодая женщина, наклонившись к самому его уху, прошептала:
- Тшш, дедушка, в деревне солдаты. Они ищут ули-бистов. Они решат, что ты колдун.
Йорг принял ее предупреждение к сведению. Ему очень хотелось найти мальчика, а если бы Красные Стражи подняли переполох, у него не осталось бы никаких шансов. Когда толпа на базаре начала редеть, Йорг заковылял вперед, спросив ворона, не заметил ли тот, куда ушел мальчик. Иесайя, проследил за женщиной и детьми до самого их дома, стоявшего на отшибе, и теперь повел туда Йорга.
Йорг осторожно потянулся мыслью и уловил страх матери, отчитывающей мальчика. Не смей говорить о таких вещах там, где тебя могут услышать, не думай, что ты должен лечить всех больных, хромых и слепых, тебя схватят и убьют, если только узнают.
Из путаницы мыслей всплыло слово «лечить», и Йорг замер, обнадеженный. Если знамения не лгали, им предстояла еще одна война, жестокая и кровавая. Из всех способностей, которые понадобятся в черные дни, нужнее всего были целители. Способность исцелять была редкой - исцелять наложением рук, без всяких лекарств. Каким образом мог исцелять маленький мальчик? Только прикосновением.
Слепой провидец подошел к двери, чувствуя, что у него подгибаются ноги, - ему пришлось опереться на посох, чтобы не упасть. Когда он постучал, послышалась испуганная возня, потом воцарилась тишина. Иесайя слетел к нему на плечо. Дверь отворилась.
- Да это же слепой нищий! - воскликнула женщина, и Йорг почувствовал, как его окутывает тепло,- она шире распахнула дверь.- Ну, заходи скорее, а то всем нам не поздоровится, если Красные Стражи увидят тебя здесь.
Она провела его внутрь, усадила у огня и накормила супом, хотя Йорг ни о чем не просил. Казалось, она не замечала ни ворона, сидящего у него на плече, ни грязных лохмотьев. Ее безыскусная щедрость тронула Йорга. Поев, он негромко сказал:
- Я пришел, чтобы поговорить о мальчике.- И ощутил, как женщина сжалась в комочек.- Я знаю, что у него есть сила, я вижу ее.
- Как ты можешь видеть, если ты слеп? - зло спросила она.
- Я вижу то, что недоступно глазам,- мягко сказал Йорг.- Не спрашивай меня, что я вижу, - мне придется рассказать тебе обо всем, а ты не захочешь меня слушать.
Он услышал, что она тяжело села, потом взяла его руку в свои. Ее ладони были покрыты мозолями
- Что мне делать? Что же мне делать? - прошептала она.
- Отдай мальчика мне на воспитание.
- Почему? - слабым голосом спросила она.- Пока никто ничего не знает.
- Ри разослал искателей, чтобы найти всех и вся, кто обладает магическими способностями. Твое дитя светится, точно факел. Если в этой долине побывают Искатели, они найдут его, можешь не сомневаться.
- Но что ты можешь?
- Я смогу спрятать его и защитить в случае нужды.
- Ты колдун.
- Я тот, кто я есть, милая. Успокойся, твоему мальчику ничего не грозит. Со мной он будет в большей безопасности, чем здесь.
- Как ты можешь говорить такое? Он должен остаться со мной. Я сумею его защитить.
- А что ты будешь делать, если придут Красные Стражи? Как ты остановишь их?
- Община не даст в обиду своих.
- Деревню спалят дотла, а любого, кто поднимет руку на Стражей, повесят.
- Мы можем спрятать его.
- Ты не понимаешь. Я слеп, и все же я нашел твоего сына, когда он бегал по базару, я пришел за ним сюда. Если я смог, то смогут и другие.
Сказав эти слова, он почувствовал, что женщина обмякла. Он одержал победу. Он подумал, не идут ли его слова вразрез с клятвой говорить только правду,- ведь он умолчал о своем втором зрении и о том, что он может видеть множество вещей, которых не видят другие, в том числе и Искатели.
И тут дверь с грохотом распахнулась, и в комнату вбежал мальчик. Йорг глубоко вздохнул и вцепился в свой посох.
Увидев старика, мальчик резко остановился.
- Мама, смотри, здесь слепой старик. Он пришел, чтобы я прикоснулся к нему?
Ощутив внезапное смятение, Йорг отшатнулся. Ребенок двинулся к нему, вытянув руки, словно намеревался возложить их на голову слепца. Йорг видел, как его руки наливаются ослепительным светом силы, и знал, что стоит им прикоснуться, его глаза исцелятся. Иесайя с пронзительным карканьем взлетел под крышу. Йорг попятился назад, споткнувшись о кочергу. Женщина обняла его за плечи.
- Не бойся, дедушка, он действительно может тебя вылечить, хоть я и не понимаю, как это получается.
- Нет, нет, он не должен касаться меня,- прошептал Йорг, чувствуя, что ребенок приближается к нему с протянутыми руками.
- Но ты же слеп, а я могу сделать так, что ты прозреешь, я правда могу это сделать,- сказал мальчик, припустив за ним. Его рука поймала край одежды, и на миг провидца охватила настоящая паника. Иесайя черной молнией метнулся со своей балки, и мальчик вскрикнул, упав на пол и прикрывая голову руками.
- Я не просто слеп,- отдышливо проговорил Йорг, на ощупь пробираясь мимо стола.
Иесайя снова взлетел под потолок, и женщина с мальчиком поднялись с пола, боязливо косясь на ворона. Слепой колдун почувствовал их опасливые взгляды. Мальчик грустно спросил:
- Ты не хочешь стать зрячим?
- Нет, малыш. Своими слепыми глазами я вижу очень и очень многое. Я слеп гораздо дольше, чем ты живешь на свете, и даже чем живет твоя мать. Меня вполне устраивает быть слепым.
Мальчик уселся на скамейку и весело сказал:
- Ну ладно, тогда я не буду к тебе прикасаться.
- Он что, пытается прикоснуться ко всем больным и увечным? - спросил Йорг.
Молодая женщина кивнула, потом, сообразив, что слепой колдун не видит ее жеста, глухо ответила:
- Да, господин.
- Я не господин, я просто слепой нищий, которому нужен крепкий паренек, чтобы показывать дорогу.
- О, это я могу! Можно, мама?
- Ты хочешь покинуть меня?
- Совсем ненадолго, ма. Кроме того, ведь я же говорил. Мне снилась война, а ты ведь знаешь, что я могу пригодиться.
Йорг почувствовал, что у него невольно раскрылся рот, и кожей ощутил страдальческий взгляд, который бросила на него женщина.
- Ты не знаешь, о чем просишь, дедушка,- сказала она.- Томас не обычный мальчик. Тебе нелегко будет уберечь его.
- Сколько тебе лет?
- Восемь,- невозмутимо ответил Томас.- Ну почти восемь.
- Ты хочешь пойти со мной?
- А мне придется просить милостыню?
- Нет, если ты этого не хочешь, хотя это отличный способ узнавать новости. Понимаешь, люди не обращают внимания на нищих.
- Еще ни разу не случалось, чтобы меня не заметили.
- Ну что ж, значит, придется научиться быть незаметным, мой мальчик, поскольку лишнее внимание нам совершенно ни к чему.
- Ты действительно собираешься забрать его? - спросила мать, в ее голосе слышались одновременно гнев, печаль, сожаление и облегчение.- А мне нельзя пойти с вами?
Йорг покачал головой.
- Извини. Трое - это уже толпа, а толпе трудно остаться незамеченной.
- Что ты хочешь с ним сделать?
- Я собираюсь взять его с собой, в Белые горы, и научить его пользоваться своими способностями. Он будет моим учеником и помощником. Потом, когда придет время, мы найдем ему дело. Твой сын прав, женщина, грядет война, и знамения не предвещают ничего хорошего. Мы живем в тревожные времена, милая, а дар целителя - редок и драгоценен. Не бойся, я не допущу, чтобы с ним что-либо случилось.
- Значит, ведьмы вернутся? - пискляво спросил мальчик.
- Если на то будет воля Эйя,- ответил слепой провидец.

ИЗАБО ПЛЕННИЦА

Темнота уступила место красной пелене боли, и Изабо тихонько застонала, приходя в себя. Сквозь тупое оцепенение пробивались грубые голоса, в которых звучали растерянность и страх.
- Искательница снимет с нас головы!
- Позови стражников! Скажи им - ведьма убила Старшего Палача!
- Пусть кто-нибудь унесет тело. Да не топчись ты по крови, болван!
Изабо со стоном отвернулась от света.
- Ведьма приходит в себя.- В голосе слышался неприкрытый страх.- Может быть, врезать ей еще раз?
- Оставь ее в покое; на суде она должна быть в сознании. Но цепи все-таки не снимай.
- Но если они не помешали ей убить Старшего Палача, то почему же она не сбежала?
- Должно быть, услышала, что мы идем,- отозвался другой солдат, потом воскликнул: - Конечно! Вот что мы скажем Искательнице. Гнусная ведьма сбежала бы, не услышь мы подозрительного шума и не зайди проверить.
- Я ничего не слыхал.
- Можешь так и сказать ей, если хочешь. А я услышал шум и прибежал как раз вовремя, чтобы предотвратить побег, но слишком поздно, чтобы спасти Старшего Палача.
- Должно быть, она очень сильна, если ей удалось убить барона Ютту.- В голосе снова был страх.
Второй стражник шумно сплюнул на пол.
- Чем скорее мы скормим ее ули-бисту, живущему в озере, тем лучше. А жаль, хорошенькая была девчонка.
- Ну, сейчас она страшна как смертный грех.
- О, я ни за что не прикоснулся бы к ведьме, даже к самой хорошенькой. А вдруг мое главное достоинство высохнет и отвалится, что я тогда буду делать?
Изабо то проваливалась в темноту, то вновь выныривала из нее, в ушах странно гудело. Хриплый хохот солдат был неестественно громок. Она попыталась сжаться в комок, но обнаружила, что прикована за лодыжки и запястья.
- Она шевелится.- Свет приблизился к Изабо - она застонала и помотала головой из стороны в сторону.- Он расплющил ей руку. Взгляни только.
- Смерть всем ведьмам! - благочестиво сказал другой.
- Она совсем девочка. Вряд ли она старше моей сестренки, а той всего пятнадцать, Я думаю, ей очень больно. Какая подлость.
Стражник разжал тиски, и в искалеченные пальцы хлынула кровь. Изабо закричала, снова теряя сознание.

Предыдущая страница 7 Следующая страница


Коготь дракона 8

***

Когда Изабо опять пришла в себя, она лежала на полу, прикрытая одеялом. Пошевелившись, она с радостью обнаружила, что может двигаться, и сжалась в комочек под грубой материей, пытаясь найти защиту от свирепого холода. Долгую минуту она пыталась вспомнить, что произошло, но потом увидела на полу длинное тело, прикрытое красным плащом, и все вспомнила. Она тут же пожалела об этом. Тело отозвалось такой болью, что Изабо тихонько заплакала.
- Тихо, ведьма,- сказал грубый голос Блайна.- Молчи и не двигайся, а то получишь еще. Суд решили ускорить - ты слишком опасна, чтобы позволять тебе прожить лишнюю ночь.
Изабо было так больно, что она с трудом поняла то, что ей сказал гвардеец. Все, чего ей хотелось,- поскорее заснуть. Она со вздохом закрыла глаза. Рядом раздались голоса и топот, потом снова наступила тишина. Должно быть, она задремала, потому что проснулась от запаха нюхательной соли, поднесенной к самому носу.
- Вставай, пора идти в суд.
Изабо открыла глаза и испуганно отпрянула, увидев зловещий капюшон.
- Не вздумай разыгрывать невинное дитя,- сказал Блайн. Она покачала головой, но ее голубые глаза расширились от ужаса. Он дал ей жгучей жидкости, которая огнем опалила горло. Взгляд прояснился, а ноги перестали подгибаться. Замирая от ужаса, она взглянула на свою руку, к горлу подступила тошнота. Левая рука превратилась в кровавое месиво, стала плоской, как тюлений ласт. Пальцы были раздроблены до самого запястья, из кровавой корки торчали осколки костей. Изабо достаточно разбиралась в ранах, чтобы понять, что останется калекой - в лучшем случае. Если не заняться лечением в ближайшее время - она потеряет руку.
- Придется перевязать тебя,- сказал Блайн,- а то ты заляпаешь все полы кровью. Бен, приведи лекаря!
Изабо удалось сесть, прислонившись спиной к дыбе. Она не могла отвести взгляд от искалеченной руки. После долгого ожидания наконец пришел лекарь, маленький суетливый человечек в украшенной кисточкой шапочке. Он с отвращением глядел на орудия пыток.
- Зачем лечить эту ведьму, если ее все равно казнят. Я просто немного приведу ее в порядок.
- Я не ведьма,- отчетливо выговорила Изабо.
Гвардеец в капюшоне и лекарь обменялись взглядами; потом заставили ее выпить какой-то омерзительной жидкости, от которой закружилась голова. Лекарь тщательно промыл ее раны, наложил на пальцы шину и забинтовал их, примотав друг к другу.
- Это остановит кровь,- сказал он, складывая свои принадлежности в сумку.- По крайней мере, она продержится до конца суда. Не понимаю, зачем ее судить,- и так ясно, что она ведьма, если смогла убить Старшего Палача.
- Я не убивала его! - воскликнула Изабо.- Это был несчастный случай. Колесо упало само.
Они снова обменялись взглядами, потом стражник, ухмыляясь, сказал:
- Расскажи об этом судьям!
В тот же миг дверь пыточной камеры распахнулась, пропуская отряд Красных Стражей. Блайн немедленно сделал шаг назад и встал, скрестив руки на широкой груди.
- Она сможет идти? - осведомился один из Стражей, и великан утвердительно кивнул.
Ее рывком подняли на ноги. Через несколько минут Изабо смогла стоять сама.
- Мне нужно вымыться и привести себя в порядок,- сказала она, глядя в глаза Красному Стражу. Подумав секунду он кивнул. Изабо отвели в комнату Старшего Палача, где до сих пор лежал ее мешок. С трудом дождавшись, пока закроется дверь, она бросилась к нему и принялась перетряхивать, вещи. Сердце бешено заколотилось, когда она сжала в уцелевшей руке мешочек с талисманом.
Это открытие вернуло ее к жизни: мешок обыскивал только Старший Палач, а он погиб, унеся с собой все, что знал. Если бы Изабо удалось убедить судей в своей невиновности или сбежать еще раз!
Почувствовав надежду, она порылась в мешке и нашла маленькую бутылочку с митаном. Зажав пузырек коленями, она умудрилась вытащить пробку и сделала несколько глотков, чувствуя, как по телу растекается тепло. Она медленно умылась, пытаясь смыть память о пальцах барона и ночи, проведенной в камере. Она не могла вымыть голову - это заняло бы не один час, но вычесала из волос солому и скрутила их в узел на затылке. Вместе со способностью соображать к ней вернулись воспоминания, а с ними пришли слезы, медленные, горячие слезы стыда и боли.
Приведя себя в порядок, она вытащила небольшую баночку и принялась накладывать на раны вонючую мазь, затем вытащила из мешка серое платье и спрятала волосы под скромным белым чепцом. Мешочек с талисманом она спрятала под платьем.
Приводя себя в порядок, она перебирала в уме свою историю, пока не почувствовала уверенность, что сможет убедительно солгать. Необходимость лгать не отягощала ее совесть, так как она знала, что правда будет стоить ей жизни, а умирать ей совсем не хотелось.
Ее вывели во внутренний двор и посадили в телегу, запряженную старой ломовой лошадью. Стражник не стал связывать ей, но привязал ее к телеге веревкой, обмотанной вокруг ее шеи. Телега выкатилась со двора на городские улицы, и Изабо прижала к груди раненую руку, пытаясь уменьшить тряску.
Улицы Карилы были полны народу, многие свистели и бросали в нее гнилыми фруктами, другие смотрели на нее с жалостью. Будучи не в состоянии отразить импровизированные снаряды, чтобы не выдать себя, Изабо терпела молча, высоко подняв голову.
- Ведьма! - визжала толпа.- Злая колдунья!
Изабо изо всех сил пыталась казаться деревенской девушкой, не понимающей, что с ней происходит, но внутри у нее все кипело от гнева, ей хотелось забросать толпу огненными шарами, как в тот день, когда она сражалась с Красными Стражами.
Старая лошадь с усилием тащила телегу по крутым мощеным улицам, поднимающимся к замку, который стоял на высокой скале. Изабо несколько раз падала на дно, когда телега наезжала на камни, но каждый раз умудрялась выпрямиться, до крови закусывая губы. Какой-то мальчишка, запустив в нее помидором, попал прямо в лицо. Толпа одобрительно засвистела, но Изабо не обратила внимания, вызывающе глядя на людей. Юноша в синей куртке проводил ее взглядом, точно знакомую, Изабо повернулась, уверенная, что где-то уже видела его. Эта мысль лишь усилила тревогу.
Наконец они оказались во дворе замка, и стражники потащили ее в огромный зал, где вершился суд. Вдоль стен толпились любопытные зеваки, а на высоком помосте, в роскошном резном кресле восседал мальчик лет семи, очень смуглый, и черноглазый. Изабо присела перед ним и поклонилась судьям - двум мужчинам и женщине в красном. Увидев среди судей Искательницу Глинельду, она почувствовала, что кровь стынет в жилах, и с радостью подумала о том, что Искательница ни разу не видела ее лица. Это было ее единственной надеждой.
Герольд приветствовал дам и господ, затем зачитал обвинения, составленные в самом витиеватом стиле. Изабо, усталая и измученная, почти ничего не поняла и, когда ее спросили, что она может сказать в свое оправдание, пролепетала:
- Прошу прощения, но я не понимаю, что вы такое говорите.
Толпа зашумела, кое-где раздался смех. Изабо вспыхнула. Лорд Сириница наклонился вперед и звонко сказал:
- Тебя обвиняют в колдовстве. Изабо отшатнулась.
- Меня? В колдовстве? - Она позволила слезам навернуться на глаза.- Но я всего лишь простая деревенская девушка, милорд. Я Мери Колин, из Билларса, и вся наша семья славится благочестием. Мой отец как-то вытащил нашего лорда из воды, и нам разрешили приходить в замок, чтобы торговать
Как она и надеялась, безыскусность ее рассказа произвела впечатление на толпу. В который раз уже Изабо с благодарностью вспомнила Мегэн, приучавшую ее быть осторожной. Семья Колинов действительно жила в Билларсе, небольшой горной деревушке, и один из них действительно вытащил лорда из реки, получив те привилегии, о которых только что поведала Изабо. В семье Колинов даже была знахарка, которая вечно бродила в поисках трав, прихватив с собою одного-двух внуков. В этой семье несколько девушек по имени Мери, поэтому Мегэн выбрала его для своей подопечной. Изабо рассказывала эту историю с тех пор, как научилась говорить.
Один из судей наклонился вперед, вперив в нее строгий взгляд.
- Тебя обвиняют в краже лошади, девушка, и в освобождении государственного преступника. Кроме того, ты сопротивлялась при аресте и несколько раз пыталась бежать, используя свое колдовство. Как будто этого мало, ты убила барона Ютту, Старшего Палача Оула. Что ты скажешь теперь?
- Я не крала никакой лошади,- всхлипнула Изабо.- Это неправда! Пожалуйста, поверьте мне, милорд. Меня били, мучили и посадили в тюрьму, хотя я ничего не сделала!
- Ты приехала в Карилу на чистокровном жеребце. Ты хочешь, чтобы мы поверили, что у деревенской девушки может быть такой конь?
- О нет, ваша светлость. Это не моя лошадь.- Эти слова вызвали шум в зале, но Изабо храбро продолжала: - Она принадлежала моему отцу, пока ее не украли много лет назад.
- Ты обвиняешь меня в воровстве? - спросила леди Глинельда ледяным тоном, от которого Изабо начала запинаться по-настоящему.
- Нет, нет, миледи, я никогда не осмелилась бы обвинить вас в воровстве. Но, может быть, вы купили коня у того, кто его украл, вот что я имею в виду.
- А ты знаешь, что этот жеребец, Гарлен, раньше принадлежал Банри? - презрительно спросила Главная Искательница, но Изабо горячо кивнула.
- О да, он великолепный жеребец, миледи, Энгарарских кровей.- Тут Изабо пустилась в рассуждения о породах лошадей, мысленно благодаря болтливых стражников. И снова она почувствовала, что произвела впечатление на толпу, хотя судьи были настроены скептически. Они начали задавать ей все новые и новые вопросы, но Изабо очень неплохо разбиралась в лошадях. Раньше в Эйлианане не водилось лошадей, и все лошадиное население острова происходило от коней, переживших Великий Переход, но лишь немногие были потомками шести огромных жеребцов Кьюинна Львиное Сердце. Именно из этого племени происходил Лазарь, выросший на бескрайних равнинах Тирейча.
- Откуда деревенская девочка столько знает о лошадях? - спросила искательница.- Ясно, что живет конокрадством.
- Я не воровка! - сердито закричала Изабо.- Прошу прощения, миледи, Колинов все уважают, и никто никогда не говорил про нас таких вещей. Мой отец служит в господской конюшне объездчиком.- Последняя фраза была ложью, поскольку настоящие Колины были егерями, но Изабо решила, что эта выдумка поможет ей спастись.- Лазаря отдали моему отцу крошечным жеребенком, за то что он спас лорда.
- Как ты назвала жеребца? - нахмурившись, переспросила искательница.
- Лазарь. Его так зовут.
Она рассказала судьям, что шла в Карилу по поручению своего отца и бабушки, когда наткнулась на Лазаря, пасущегося на пустоши. Узнав жеребца, она подозвала его и проехала верхом последние несколько миль. Хотя этот жеребец когда-то принадлежал ее отцу, теперь у него на боку было новое клеймо, и она, Мери, не знала, что говорит закон о лошадях, украденных когда-то раньше.
Судьи продолжали задавать вопросы, но Изабо ни разу не сбилась.
Вдруг Искательница, схватив со стола массивную чернильницу, запустила ею в Изабо. Первым побуждением девушки было отразить его при помощи магии, но она вовремя опомнилась. Чернильница ударила ее между глаз, и она рухнула на пол, обливаясь кровью. В зале поднялся ропот, лорд Сириница сердито запротестовал. Да и сама Искательница выглядела обескураженной.
- Прошу прощения, милорд,- сказала она.- Это обычный прием, позволяющий уличить ведьму.
- Я не ведьма,- прорыдала Изабо, размазывая кровь ладонью.- Я же сказала, я не ведьма. Зачем вы меня мучаете?
Лорд Сириница велел лекарю позаботиться о подсудимой, вскоре Изабо перевязали голову, и ропот утих. Изабо попыталась выжать из своего ранения как можно больше. Она, всхлипывая, рассказала суду, как ее пытали, и подняла забинтованную руку в окровавленной повязке.
Искательница ведьм напомнила суду, что Изабо пыталась бежать, применив при этом колдовство.
- Я открыла замок шпилькой!- воскликнула Изабо. Главная Искательница метнула на нее взгляд, исполненный такой ненависти, что у Изабо от страха перехватило горло.
Судьи заспорили. Леди Глинельде пришлось признать, что она не видела вора, похитившего ее скакуна, так как это произошло ночью. В высокопарных выражениях она описала, как нащупала след заклинания, а также следы и кострище в том месте, где останавливался похититель. Она сказала, что вор помог бежать врагу, государственному преступнику - гнусному ули-бисту, которого приказала поймать сама Банри. Она везла ули-биста в Карилу, но конокрад помог ему бежать и отвязал всех лошадей. Она выследила их только потому, что сняла с постов Красных Стражей, охранявших Перевал.
Лорд Сириница спросил Искательницу, чувствует ли она признаки колдовства, и та кивнула головой. У Изабо упало сердце. С тех пор как она применяла Единую Силу прошло много часов и она тщательно вымылась, но, очевидно, этого было недостаточно.
- О да, я чувствую его зловоние,- сказала искательница.- У меня шевелятся волосы на голове.
- Возможно, это змей,- просто сказал молодой лорд.- Мне говорили, что он волшебное существо, а замок всегда окутан туманами, которые приходят с озера. Может, они приносят запах колдовства.
Искательница ведьм нахмурилась, как будто ее возмущала мысль о том, что волшебное существо имеет право на жизнь. Изабо удивилась, что его до сих пор не поймали, но потом подумала, что, возможно, он заменяет городку палача и служит естественной защитой.
- Верно, это место пропитано запахом магии, милорд,- заметила искательница,- но я осмотрела камеру, в которой была заперта ведьма, и обнаружила там явные следы колдовства - они отличаются от запаха змея. Они остались на замке.
Изабо похолодела. Она не понимала, почему Искатели ведьм так хорошо чувствую магию. Может быть, это Талант? Или их этому учат? Но ведь если это врожденное качество, то они тоже ведьмы?
Заседание тянулось как зубная боль. Теперь судьи обсуждали историю, рассказанную Изабо. Леди Глинельда утверждала, что девушка лжет, другие судьи готовы были ей поверить. Особенно яростно спорил с Искательницей пожилой мужчина в зеленом бархатном камзоле.
- Разве нам не надоело скармливать людей озерному змею или посылать их на костер? - устало спросил он.- По-моему, она простая деревенская девочка, к тому же она слишком молодая, чтобы научиться всему, в чем обвинил ее Старший Палач. Закон требует, что никто не был подвергнут пытке прежде, чем будет доказана его вина. Но ее растягивали на дыбе и раздробили пальцы - жестокие пытки за недоказанное преступление. А ведь у нас нет свидетелей. Вы говорите, она применяла колдовство, но она слишком юна, чтобы освоить колдовские Умения?
У Изабо впервые забрезжила надежда, но продолжала стоять, скромно опустив глаза.
- Вы слишком страстно защищаете ведьму, Лорд Бейли.- Голос Главной Искательницы был сладок как мед.
- Вы должны простить меня, леди Глинельда. Я старый человек, мне кажется, во времена моей молодости мир был лучше. Я хочу, чтобы мы были осторожны и проявили мудрость - стоит ли кричать «ведьма!», когда сталкиваемся с цепочкой случайностей.
- Случайностей?! Вы считаете это цепочкой случайностей? Моего коня украли, а эта девчонка случайно наткнулась на него? И случайно сбегала от нас раз за разом, хотя у меня лучшие филеры во всем Рионнагане? Ее случайно спрятала деревенская ведьма, а потом она случайно убила барона Ютту?
Маленький лорд поднял руку, приказывая всем молчать.
- Пожалуйста, прекратите пререкаться,- сказал он, и судьи мгновенно замолкли, хотя, им, похоже, было неприятно подчиняться семилетнему мальчику, казавшемуся совсем крошечным в своем огромном кресле.- Думаю, я нашел решение,- сказал он.- Обвиняемая говорит, что нашла жеребца пасущимся на пустоши, он узнал ее и подошел к ней. Если это так, значит, жеребец знает обвиняемую, и, следовательно, она говорит правду. Почему бы нам не привести сюда коня?
У Изабо вырвался вздох облегчения, хотя один из судей с ухмылкой сказал:
- Милорд, вызывать лошадь в качестве свидетеля просто смешно.
В набитом зале послышались смешки, гул голосов стал громче. Однако, молодой лорд добился своего, и в зал ввели Лазаря, ржущего и испуганно перебирающего копытами. Увидев Изабо, он повернул к ней голову и заржал, но она не посмела ответить. Лорд Сириница велел Главной Искательнице спуститься с помоста и встать рядом с Изабо. Та подчинилась, бледнея от ярости. В толпе захихикали. Леди Глинельда метнула в наглецов грозный взгляд, и смех мгновенно стих. Лазаря отвели в центр зала, Жеребец взвился на дыбы, так что конюху пришлось повиснуть на уздечке. Когда он выпустил уздечку, Изабо протянула руку и сказала:
- Лазарь.
Искательница нетерпеливо позвала:
- Гарлен!
Гнедой вскинул точеную голову и бросился к Изабо, настойчиво требуя ласки.
- Вообще-то, я никогда в жизни не звала этого проклятого жеребца,- раздраженно бросила леди Глинельда.- Для этого существуют конюхи!
- Вы видите, жеребец ее признал,- сказал лорд Сириница. Изабо попыталась скрыть облегчение. По залу пронесся вздох. Изабо была почти уверена, что ее освободят. Лорд был высшей властью в своих владениях, его слово было законом, отменить который мог лишь только Ри.
- Есть ли еще какие-либо доказательства конокрадства, колдовства, сопротивления аресту и убийства? - спросил герольд.
- Да! - закричала Главная Искательница.- И я думаю, у меня есть доказательства. Она держала в руке небольшой предмет, и все в зале вытянули шеи, пытаясь его разглядеть. Видя озадаченный взгляд лорда, леди Глинельда поднялась и подошла к мальчику, примостившемуся на краешке огромного кресла. У маленького властителя вытянулось лицо, а у Изабо уже в который раз за время суда упало сердце. Главная Искательница улыбалась.
- Я нашла это на ветке рядом с местом, где лежал пойманный нами ули-бист - сказала она звенящим от радости голосом.- Это доказывает, что обвиняемая пряталась в кустах, когда мы разбивали лагерь! Мы знаем, что для освобождения ули-биста применялось колдовство, следовательно, это доказывает, что обвиняемая является ведьмой!
Изабо вытянула шею, чтобы разглядеть, что показывает судьям Главная Искательница. По залу пробежал шепот:
- Что это? Что это? - никто не мог разглядеть, что это за вещь.
- Это также доказывает, что ведьма околдовала и украла моего жеребца Гарлена и солдатских пони. Позднее она добавила к списку своих преступлений убийство Старшего палача великого Оула, совершенное посредством магии!
Подойдя к Изабо, она показала то, что было у нее в руках - длинную рыжую прядь. Потом она сорвала с головы девушки льняной чепец, так дернув ее за волосы, что Изабо вскрикнула от боли. Злорадно улыбаясь, Искательница приложила прядь к пламенеющим косам Изабо.
- Вина обвиняемой в этих преступлениях доказана!
Изабо попыталась вырваться из рук леди Глинельды, но та вцепилась в волосы мертвой хваткой. Девушка подумала, что она выдерет их с корнем.
- Взгляните, какие у нее косы! Я готова поспорить на свое годовое жалованье,- их никогда не касались ножницы. Эта девушка - ведьма! В этом нет сомнения! Это она освободила ули-биста, которого мы поймали в горах, а также убила Старшего Палача. Я требую смерти! Отдайте ее озерному змею!
- Змею! Змею! - заревела толпа. Изабо, ударив Искательницу в живот, вывернулась из ее ослабевших рук и одним прыжком взлетела на спину Лазаря. Прежде чем кто-либо успел опомниться, жеребец стрелой понесся к выходу. Толпа завопила и заметалась, пытаясь убраться с его пути. Какой-то мужчина выскочил прямо перед несущимся конем и был сбит с ног. Красные Стражи, вопя и размахивая копьями, погнались за ними, а Искательница пронзительно завизжала:
- Остановите ее! Она снова украла моего коня!
Маленький лорд хохотал, пока из глаз не потекли слезы.
Опьяненная свободой, Изабо вылетела в массивные двери и пронеслась по ступенькам. Стражник возился у высоких ворот, отделявших замок от города, но Изабо толкнула Лазаря пятками, и жеребец взлетел над головой стражника, с криком упавшего наземь. Конь мчался по городским улицам, громко цокая копытами по брусчатке. Собаки и куры бросались врассыпную, телега с овощами, которую они задели, перегородила улицу, задержав Красных Стражей, бегущих за ними. Перед ними выросла невысокая стена, но Лазарь перепрыгнул ее, демонстрируя отличную выучку. Проскакав по узкому переулку, они углубились лабиринт извилистых улочек. Шум погони начал стихать. Изабо рискнула оглянуться назад, но увидела лишь пустую улицу.
- Мы оторвались! - засмеялась она. Лазарь заржал, в ответ заржала другая лошадь. Повернув за угол, они очутились на площади, заполненной солдатами. Изабо дернула жеребца за гриву, и тот, развернувшись, помчался обратно по узким улицам, но преследователи не сдавались - на этот раз они были верхом. Лазарь уже начал уставать, а однажды споткнулся, едва не сбросив наездницу.
Они вылетели на другую площадь, которая тоже была заполнена людьми, и Изабо пришлось резко осадить Лазаря, чтобы никого не задавить. На другой стороне площади человек, правящий ярким расписным фургоном, поднял руку и окликнул ее по имени, но за ней гнались два Красных Стража. Изабо бросила коня вперед, пытаясь пробиться сквозь толпу. Вдруг протянувшаяся откуда-то рука схватила повод. Изабо заставила кожу вспыхнуть. Солдат с воплем отдернул руку. В нее полетело копье, и Изабо спасла лишь хорошая выучка - она подняла руку, и копье пролетело мимо.
Теперь она оказалась в ловушке - за спиной была стена, и лишь копыта Лазаря заставляли стражников с их длинными копьями держаться на расстоянии. Изабо очень устала и с трудом держалась в седле, из раны на лбу сочилась кровь, а искалеченная рука наливалась невыносимой болью. Она сделала последнюю попытку прорваться, стремительно бросив Лазаря вперед, но Красный Страж пришпорил своего коня, и гнедой жеребец врезался в него. Изабо вылетела из седла. Последним, что она запомнила, была булыжная мостовая, метнувшаяся в лицо.
Изабо пришла в себя от грубого тычка. За окном смеркалось. Она лежала на деревянном причале. Платье и волосы были мокрыми. Вокруг клубился туман, озерная вода тихо плескалась о сваи.
- Я хочу, чтобы ты поняла, что происходит,- прошипела в лицо Изабо Главная Искательница.- Ты превратила меня в посмешище! - Она так сильно ударила Изабо, что голова девушки, мотнувшись, стукнулась о доски причала.
Их окружала толпа, впереди стоял маленький лорд, казавшийся испуганным, за ним возвышался Блайн, лицо которого все так же скрывал зловещий капюшон. Боль в изувеченной руке была настолько сильной, что Изабо почти не замечала происходящего. Ее не то подтолкнули, не то поднесли к краю причала, под которым колыхалась черная вода.
Начались длинные речи, но слова не доходили до сознания Изабо - она стояла в тупом оцепенении, глядя в сгущающуюся темноту. Внезапно раздался крик, и толпа отшатнулась от края пристани.
- Он идет! - воскликнул лорд с возбуждением, перемешанным с ужасом.
Подняв глаза, Изабо увидела длинную изогнутую шею, увенчанную крошечной головкой,- она быстро приближалась, разрезая бледные завитки тумана. Голова покачивалась на шее, будто змей принюхивался. Зрители, закричав, начали разбегаться - все, кроме связанной Изабо, угрюмой Искательницы ведьм, стражников и прикрытого капюшоном палача. Озерный змей уже был у самого причала.
Изабо не могла отвести от него глаз, точно завороженная. Ее сильно толкнули в спину, и девушка рухнула в темную воду, тут же сомкнувшуюся у нее над головой.

БАНРИ МАЙЯ

Банри сидела за длинным, богато украшенным столом, кроша хлеб и время от времени кивая в знак согласия с тем, что говорил сидящий рядом с ней лорд. Прионнса Эслинна и Блессема, Аласдер Мак-Танах был раздражен упадком торговли, но его слова, похоже, не производили никакого впечатления на Ри, угрюмо уставившегося на свой бокал. Майя коснулась локтя короля, но тот, казалось, ничего не замечал,- Майе пришлось отвечать лорду самой, а она этого терпеть не могла.
Она знала, что главу клана Мак-Танахов беспокоит урожай, который останется непроданным, Обычно Блессем продавал зерно и овощи на соседних островах или отправлял их дальше, вдоль побережья Эйлианана. Эйлианан обладал торговой привилегией на пшеницу, овес и ячмень, поскольку, если верить преданиям, семена этих злаков были принесены Первым Шабашем.
Произнося успокаивающие слова, которые хотел услышать лорд, Майя задумчиво смотрела на Прионнсу Каррига, Липли Мак-Синна, который, наклонившись, шептал что-то своему соседу. Она, разумеется, не слышала, что он говорит, но могла бы держать пари, что он сетует по поводу гибели морских ведьм. Йедды из Каррига многие века защищали островитян от Фэйргов, поскольку умели зачаровывать морской народ своим пением. Но разрушение Башни Сирен в Карриге означало, что Йедд, которые могли бы защищать торговые корабли, больше нет. Именно поэтому торговцы не отваживались выходить в море - у выхода из гавани их поджидали Фэйрги.
- Ты можешь предложить что-нибудь полезное, Мак-Синн? - спросила она, с удовольствием отметив, что лорд побледнел.
- Нет-нет, Ваше Высочество,- быстро ответил он.- Но я до сих пор не услышал, что вы думаете о вторжении Фэйргов в мои земли. Прошло четыре года с тех пор, как я был вынужден бежать, но никто ничего не предпринял!
- Успокойся, Ри помнит об этом,- сказала она, страстно желая, чтобы муж перестал ухмыляться и что-нибудь сказал.- Его высочество, как ты знаешь, послал в Карриг разведчиков. Пока мы не получили от них никаких известий, но зима была долгой и снежной, а горы в это время непроходимы. Теперь, когда настала Пора Цветов, мы, вероятно, узнаем новости.- Она занялась едой, которая уже успела остыть, однако глава клана Мак-Синнов не удовлетворился обещаниями.
- Прошло четыре года, Ваше Высочество! Четыре года с тех пор, как мой клан был вынужден покинуть свою землю! Я хочу знать, когда Ри соберет флот и сбросит их в море!
Майю опалила волна гнева. Метнув в назойливого лорда яростный взгляд, она прошипела:
- Мы не можем послать флот потому же, почему торговые суда торчат в гавани! Моря кишат Фэйргами, они потопят наши корабли, как только те поднимут якоря!
- Если бы Йедд были живы, ничего подобного не произошло бы! - выпалил младший сын лорда Мак-Синна и немедленно густо покраснел, услышав дружное аханье сидящих за огромным столом. Прионнса Каррига побелел как полотно, ибо рискованно повторять за королевским столом то, о чем болтаешь с родными и друзьями. Однако Ри, казалось, ничего не замечал. Первой мыслью Майи было - сгноить весь клан Мак-Синнов в темнице, однако она заставила себя сдержаться. Если Джаспер никак не реагирует на это изменническое высказывание, то она не может арестовать одного из главных лордов архипелага и его семью. Испепелив юношу взглядом, она вернулась к прерванной трапезе.
Ри горбился в своем кресле, тупо уставившись на нетронутую еду и вздыхая над чем-то, понятном только ему. Майя пнула его под столом, всей кожей ощущая любопытные взгляды придворных, жрущих, пьющих и сплетничающих вокруг них. Он, казалось, ничего не заметил. Майя вздохнула. С каждым днем он обращал на окружающее все меньше внимания, а ведь когда-то он зависел от каждого ее слова. Казалось, он удаляется в сумрачный мир, где имеют значение только его детские воспоминания и далекая песнь Лодестара. Государственные дела, грызня между лордами, возвращение Фэйргов - все это, казалось, его совершенно не волнует. Ри был рад переложить все это на плечи своей жены, но Майя не хотела лишний раз проявлять свою власть. Она предпочитала действовать хитростью, уронив якобы случайное слово там и намек здесь. Теперь, когда множество нитей, которые она сплетала последние шестнадцать лет, начинали свиваться в одну, Майе не хотелось заниматься такой ерундой, как жалобы торговцев, претензии городских цехов, маленькие дети, которые пропадают по ночам из своих кроватей и больше не находятся. Особенно Майю раздражали лорды, которые таскают повсюду своих многочисленных отпрысков, не желая расставаться с ними даже здесь, за этим высоким столом. Стычка, вызванная молодым Мак-Синном, не произошла бы, если бы эти дураки не верили историям о духах, которые приходят по ночам и похищают детей. Им следовало бы есть за другим столом, вместе с пажами и оруженосцами!
Майе нездоровилось. Жара донимала ее, как никогда прежде, от запаха жареной свинины мутило, а гул голосов вызывал головную боль. Ее постоянно изводила тревога, и порой она завидовала крестьянкам, которым не о чем волноваться, кроме урожая да настроения мужей. Вздохнув, она бросила недоеденный кусок хлеба, содержимое тарелки оказалось на коленях у Майи, забрызгав жирным соусом короля и лорда, сидевшего слева. Вовремя спохватившись, Майя проглотила ругательство, затем, пошутив над своей неловкостью, с улыбкой покинула зал.
Какая-то ведьма пытается навести на меня порчу, подумала она, понимая, что действительно расклеилась, если позволила такой мелочи испортить ей настроение. Обычно Майя без малейших усилий отражала недобрые пожелания, но теперь в ее чреве рос ребенок, она плохо себя чувствовала и была так озабочена, что не успевала уследить за подобной ерундой. С тех пор как Майя забеременела, она постоянно роняла вещи, колола иголкой пальцы, проливала соусы и путалась в собственных юбках. Должно быть, каждая ведьма в этой стране проклинает ее!
Внезапно глаза Майи сузились - она подумала, что нечаянно нащупала истину. Что, если ведьмы могут читать небесные знамения так же хорошо, как Сани, ее служанка. Может быть, они знают, что ее планы близки к осуществлению, что скоро эта страна снова будет принадлежать ее народу, а все эти людишки станут рабами.
Когда она вошла в свои покои, служанка ждала ее, прищелкивая пальцами от нетерпения.
- Благодарение Йору, вот и ты! Что с твоим платьем - опять порча? Когда ты наконец избавишь нас от ведьм?
- Я пытаюсь, пытаюсь,- буркнула Майя, стягивая испачканную юбку и швыряя ее на пол. Потом ее глаза сверкнули.- Сани, прекрати клясться именем морского бога! А что, если тебя кто-нибудь услышит!
Бросив на нее ехидный взгляд, Сани открыла рот, чтобы сказать колкость, но промолчала, так как возразить действительно было нечего. Она не раз выговаривала Майе за то же самое.
Почувствовав себя лучше, Майя разделась и соскользнула в бассейн, находившийся в центре комнаты.
- Осторожно! - прикрикнула Сани, но Майе было не до осторожности. Уже несколько дней она не могла съездить к морю и чувствовала себя совершенно больной. Почувствовав, как пересохшей кожи касается соленая вода, она медленно расслабилась.
Сани сердито прищелкнула языком и заперла дверь.
- У меня на душе неспокойно,- сказала она.- Прямо мурашки по спине бегают! Боюсь, что-то не так.
Майя с наслаждением перевернулась, через края купальни начала переливаться вода.
- Значит, моя Банри разрешает мне воспользоваться зеркалом? - саркастически осведомилась Сани, и Майя кивнула в знак согласия, слишком счастливая, чтобы обижаться. Маленькая высохшая женщина отперла сундук, стоящий рядом с кроватью Майи. Она извлекла оттуда овальное зеркальце с ручкой, напоминающей рыбий хвост, и, сотворив тайный знак, положила его на стол. Майя нежилась в бассейне, мечтая о море. Вдруг старуха, побледнев, вскрикнула:
- Майя, Майя! Драконы! Что скажет твой отец!
- Что случилось? - спросила та, появляясь на поверхности.
- Драконы отомстили. Они уничтожили тот легион, который мы послали против них!
Почувствовав страх, Майя дрожа погрузилась в воду.
- Драконы. Они их сожгли?
- Боюсь, что да.
Внезапно Майя разозлилась.
- Я думала, они не тронут солдат одного из их драгоценных Мак-Кьюиннов! Мы были уверены, что они не нападут! А как же священный пакт? Как, как это могло случиться? - Она металась из стороны в сторону, выплескивая воду из купальни на пол комнаты.
- Я не знаю,- сказала Сани.- Я пыталась сосредоточиться на Искателе Тоте, но видела только стелющийся дым, поэтому я взглянула сверху и увидела пастбище, усеянное мертвыми телами. Я поднималась, пока не увидела поля битвы,- там был дракон, его ноздри еще дымились, а в зубах он сжимал тело одного из ваших солдат.
Майю замутило. Она стремительно выскочила из бассейна, по ее гладкой коже стекала вода. В этот миг раздался стук в дверь.
- Скорее, дочь моя,- велела Сани, пряча зеркало под тканью и направляясь к двери. Майя, вскочив на ноги, накинула халат. Сани открыла дверь.
- Как ты смеешь мешать Банри во время купания? - сердито спросила служанка.
За дверью стояла кухарка Латифа, держа в руках поднос.
- Прошу прощения, госпожа Сани, я просто заметила, что Банри ничего не ела за обедом, и подумала, что она захочет перекусить. Ей сейчас надо хорошо питаться и вообще.
Сани взяла поднос, захлопнув дверь у нее перед носом.
- Как же, ты подумала, что сможешь что-нибудь увидеть в замочную скважину! Интересно, как давно она стояла под дверью и подслушивала?
Поплотнее запахнув халат, Майя сняла с блюда крышку. К ее радости, там оказалась рыба и райсовые семена, тушенные с морскими водорослями,- ее любимое блюдо.
- О, Латифа совершенно безобидна,- беспечно отмахнулась она.- Она так стара, что ничего не слышит. Но на всякий случай приглядывай за ней.- Она присела к столу, стараясь не задеть зеркало.- Попытайся связаться с Главной Искательницей. Выясни, что творится в Сичианских горах.
Подчинившись, Сани принялась раскачиваться перед зеркалом и тихо бормотать. Затем она с угрюмой миной склонилась над зеркалом.
- Приветствую вас, Главная Искательница. Что скажете?
- Все идет по плану, миледи, хотя мы не сумели выполнить ваш приказ и поймать Калеку. Он уже был у нас в руках,- вы правы, это ули-бист, крылатый, как птица.
- Если вы успели рассмотреть его крылья, почему вы не доставили его к королеве?
- Его освободили, миледи, мятежники и ведьмы. Но я послала в погоню своих лучших филеров и уверена, что скоро он будет у меня руках.
- Этого недостаточно,- обозлилась Сани.- Вы должны были следить за ним как следует!
- Мы поймали одну из ведьм, которые освободили его, миледи! - заявила Главная Искательница. Майя, наклонившаяся над своей тарелкой, видела в зеркале лишь туманное подобие Глинельды.- Ее скормили чудовищу, живущему в озере, как велит здешний обычай.
- Как она узнала, что он схвачен? Вы должны были действовать тайно, не поднимая шума!
- Не знаю, миледи.- На лице Глинельды отразился испуг.
- Почему не знаете? Ее что, не подвергали пытке?
- Конечно, подвергали, миледи, но она убила Старшего Палача, и все, что ему удалось узнать, умерло вместе с ним.
Майя и ее старая служанка переглянулись. Барон Ютта был одним из самых могущественных колдунов, служивших Банри, жестоким, как волк, хитрым и осторожным, как лис. О таком слуге можно было только мечтать. Сани поняла, что ему нравится причинять другим боль, и он служил ей лучше, чем кто-либо другой, отыскивая ведьм так же легко, как собака берет олений след.
- Вы должны были доставить ее сюда! - резко сказала Сани.- Она наверняка была могущественной колдуньей, если освободила главаря мятежников, а потом убила Старшего Палача. Вы сваляли дурака! Почему вы не доставили ее сюда? Нам было бы очень интересно поговорить с ней.
Майя увидела, что смутное отражение Главной Искательницы покусывает губу.
- Это была коварная и скользкая ведьма, миледи. Мы гонялись за ней по всему плоскогорью, и она трижды ускользала от нас. Она попалась только потому, что я занялась этим делом лично. Я боялась, что она снова сбежит, если останется в живых. Кроме того, охота на волшебных существ вызвала у крестьян тревогу. Они долго жили бок о бок с этими ублюдочными драконами и змеями и теперь не желают, чтобы их уничтожали. Это была публичная демонстрация власти, миледи.
- Она уверена, что ведьма мертва? - прошептала Майя, и Сани повторила вопрос погромче.
- О да, миледи. Я сама наблюдала за казнью. Ей связали руки и ноги и бросили в озеро, а ули-бист уже ждал ее.- Когда Искательница заговорила об озерном змее, ее губы искривились, точно она надкусила лимон.- Должно быть, он сожрал ее прежде, чем она захлебнулась.
- Эта ведьма была невысокой и очень старой? С черными глазами? - спросила Майя, и Сани снова повторила ее вопрос.
- Нет, миледи, она была молодой и рыжей. Поэтому я и смогла ее выследить - после бегства ули-биста я нашла ее волос рядом с нашим лагерем. Я преследовала ее, используя этот волос, а потом доказала, что это именно та, кого мы искали. В горах рыжие волосы встречаются чаще, чем на побережье, миледи, но все же они достаточно редки.
- Так вы нашли какие-нибудь следы Мегэн, которая умеет говорить с животными? - повинуясь Майе, спросила Сани.- Королева хочет, чтобы нашли эту изменницу, кузину Ри. Если она жива - Ри приведет ее к Правде, а если она мертва - мы устроим ей пышные похороны.
Глинельда поколебалась пару секунд, потом тихо проговорила:
- Миледи, несколько недель назад Искатель Тот прислал мне весть. Он сказал, что наткнулся на сборище ведьм, исполняющих свои гнусные обряды, и напал на них с помощью Серого. Погибла по меньшей мере одна ведьма, а может быть, две, хотя второго тела так и не нашли. Остальные бежали, воспользовавшись своими магическими способностями, но он клялся, что они будут найдены. Потом он сказал, что одна из ведьм заставила землю под их ногами расступиться, и все звери лесов и полей, повинуясь ее воле, нападали на солдат.
- Мегэн! - выдохнула Майя.- Это не может быть никто другой!
- Почему же, Главная Искательница, вы не известили нас об этом? Вы же знаете, как Ри ждет новостей о своей кузине?
- Приношу глубочайшие извинения, миледи, просто я надеялась сообщить вам более приятные новости. До меня доходят слухи, что старую ведьму замечали то тут, то там, но это всего лишь слухи. Я хотела убедиться в их истинности, прежде чем докладывать.
- А почему за несколько недель ни одна из ваших ведьм не поймана? Сколько их было?
- Я подозреваю, что ведьма, которую мы поймали вчера, была одной из них,- мы проследили ее путь через нижнюю гряду Сичианских гор и через Перевал в Рионнаган, несомненно, некоторые должны были воспользоваться этой дорогой, пытаясь скрыться. Искатель Тот, похоже, взял след Мегэн,- она направилась к Лестнице Драконов,- вероятно, что-то задумывала.
- Значит, Мегэн, ты снова перешла мне дорогу! - прошипела Майя.
- А что ты скажешь о драконах, дорогая? - сладким голосом пропела Сани.
- Мои гонцы еще не вернулись, но я ожидаю вестей в самом скором времени и уверена, что проклятые твари уничтожены,- уверенно заявила Главная Искательница.
Сани наклонилась вперед: теперь ее губы находились всего в нескольких дюймах от зеркала.
- Вы ошибаетесь, леди Глинельда. И вы ответите за свои ошибки! Вы сказали, что драконы не посмеют напасть на наши войска, что они уважают договор Эйдана Белого и мы уничтожим их без особых хлопот. Вы ошиблись, а Банри не любит ошибок!
Сквозь магический туман они увидели, что лицо Главной Искательницы стало мертвенно-бледным, а глаза расширились от страха.
- Что как? Что случилось?
- Драконы напали на наш легион и уничтожили его. Сейчас, пока мы разговариваем, они облизываются, а наши солдаты лежат в лужах крови. Теперь драконы знают вкус человечины. Вы уверены, что они не войдут во вкус?
- Как это могло случиться? Болван Тот! Должно быть, он был слишком самонадеян.
- А кто приучил нас к самонадеянности? - вкрадчиво спросила Сани.- Кто уверил нас в том, что драконы не станут мстить, в том, что их понятия о чести не позволят нарушить Пакт Эйдана, а потом будет слишком поздно?
Однако Главная Искательница сумела скрыть страх. Все еще бледная, она уверенно сказала:
- Вы просили меня рассказать все, что я знаю о драконах, миледи, и я это и сделала. Но я не повелительница драконов. Я не могу знать, о чем думают эти твари. Все книги о драконах были сожжены вместе с Башнями и ведьмами. Вы спросили меня, и я рассказала вам все, что знала,- что драконы долго собираются действовать, но ужасны, когда наконец соберутся; что они уважают великого предка Ри и, в отличие от людей, чтут дух, а не букву договора; что среди них мало самок, и размножаются они очень медленно. Чем вы недовольны?
- Вы должны были лично возглавить легион, направленный против драконов!
- Но вы же приказали мне найти крылатого ули-биста и доставить его к вам,- парировала Главная Искательница.- Я всего лишь выполняла приказ.
Сани начала надоедать леди Глинельда, и она позволила этому чувству отразиться на лице.
- Берегитесь, Глинельда, я ведь могу рассердиться,- прошептала она.- Вы - Главная Искательница. Я возвысила вас над другими, потому что верила, что у вас есть способности. Лучше не разочаровывайте меня.
- Да, миледи.- Главная Искательница облизала губы.
Сани помахала руками над поверхностью зеркала, и та снова стала ясной и блестящей. Потом они долго сидели молча. Наконец Майя сказала:
- Эта Мегэн - хуже, чем больной зуб. Мы должны поймать ее.
- Ты думаешь, нападение драконов - ее работа?
- О, тут повсюду ее следы!
- Мы охотимся за ней шестнадцать лет, Майя, но она уходит сквозь пальцы, как вода.
- Она ушла в подполье. Вот почему мы так долго не слышали о ней. Клянусь Йором, я-то надеялась, что она сдохла!
Сани ничего не сказала, лишь уставившись в зеркало.
- Ты хочешь, чтобы я увидела то, что пытаюсь высмотреть?
Майя кивнула.
- Попробуй поискать Мегэн. Может быть, она хоть на миг ослабила защиту.
- А потом мы должны связаться с твоим отцом,- неумолимо напомнила Сани.
Майя почувствовала, как по щекам разлилась бледность, но решила не доставлять Сани удовольствия видеть ее просящей.
- Сначала свяжись с другими Искателями и прикажи им выслеживать Калеку и Колдунью Мегэн. Нет! Я придумала кое-что получше! Позови Мак-Рураха, пусть еще раз поработает на нас,- велела она.- А потом я поговорю с отцом.

ЛИЛАНТЕ ДИТЯ ЛЕСА

Лиланте стояла на краю высокого обрыва, глядя вниз, на равнину, уходящую вдаль в трехстах футах под ее ногами. Огромная пропасть, судя по урокам географии, которые успела деть ей Изабо, была Великим Водоразделом, узким, крутым каменным гребнем, представляющим собой естественную границу между запретной землей Тирсолер и западными частями Эйлианана. Она грустно подумала о том, чем сейчас занимается голубоглазая ведьма. Она вспомнила обещание Изабо - отыскать ее на обратном пути. Но, как сказала Изабо, кто знает, какой узор задумала Ткачиха? Возможно, их нити встретятся снова скорее, чем они ожидали.
Лиланте уже давно не верила в Прях. Но она сохраняла веру в Эйя - ведь она каждую ночь превращалась в дерево, согретое и вскормленное Эйя. Отречься от Прях было легко - слишком много несчастий было в ее короткой жизни. И все-таки она надеялась, что Изабо права и их пути еще пересекутся. И все же прежнее настроение, настроение беспечного и бесцельного странствия, не желало возвращаться. Ей было тревожно и одиноко, она восхищалась целеустремленностью Изабо. Она прошла по краю откоса, лениво раздумывая, на что похож Тирсолер, но дальние холмы и поля очень напоминали Рионнаган, разве что были чуть ниже. Нигде не было видно следов дев-воительниц, хотя на горизонте возвышались тонкие шпили, венчавшие собой их церкви. Хотя Аленнские водопады оказались именно такими, как говорили знающие люди - широкие полотнища белой воды обрушивались с высоты трехсот футов вниз, в кипящее озеро,- они быстро приелись Лиланте, и она снова начала думать, чем заняться.
Сичианские горы широкой дугой огибали холмы Рионнагана, и над ними клыком хищника возвышался Драконий Коготь. На востоке горы превращались в Великий Водораздел, на крутые утесы которого поднимались очень немногие. Если она пойдет вдоль утесов и через некоторое время повернет на юг, то сможет попасть в леса Эслинна, где, по мнению Изабо, будет в безопасности. Таким образом она покинет Сичианские горы, кишащие солдатами, минуя Перевал. К тому же этот путь ведет к востоку, куда ушла Изабо, рассудила Лиланте.
Бросив задумчивый взгляд на головокружительный обрыв, она прислушалась к гулу Аленнских водопадов и снова пустилась в путь вдоль скалистого края плато, Босые ноги легко переступали с камня на камень.
Несколько дней она шла вдоль изогнутого хребта, поворачивающего к востоку, а потом к югу. Здесь острые Сичианские горы превращались в пологие холмы, подножия которых были покрыты густым лесом. Лиланте обнаружила, что с нетерпением ждет, когда снова окажется среди них, и начала мечтать о тихой лесной поляне с маленьким озером и с жирной плодородной землей, с которой открывается вид на далекие горы.
Однако сначала надо было спуститься с утеса, поскольку другого способа попасть в лес не было. Наконец она отыскала место, где небольшой водопад в незапамятные времена прорезал борозду в крутой стене. Оползень изменил русло реки, и от водопада остались только мох на камнях да кустики травы, прижившиеся в трещинах. Лиланте знала, что может выпустить из рук и ног корешки и зацепиться ими за землю, поэтому начала медленно спускаться по склону.
Склон возвышался над долиной почти на триста футов, поэтому спуск был очень опасным. Не однажды ее ищущий корешок не мог нащупать ни малейшей трещинки, а один раз она повисла на стене, не находя никакой опоры. Ей пришлось медленно изменять форму, пока она не стала больше походить на дерево, чем на девушку; затем медленно вытягивать корни, до тех пор пока наконец не удалось дотянуться до узенькой полки и так же медленно перемещать туда свое тело-ствол,- после этого упражнения у нее долго дрожали руки и ноги. В конце концов она добралась до земли и бросилась в пруд, чтобы поскорее смыть с себя ужас и усталость. Эслинн оказался именно таким, как обещала Изабо. В долинах росли огромные ясени, а с гор низвергались хрустальные водопады, превращаясь внизу в тихие извилистые протоки. Воздух наполняли птичьи трели, а один раз Лиланте даже разглядела в небе птицу банас, за которой тянулся десятифутовый золотисто-малиновый хвост. Теперь она пошла медленнее, внимательно рассматривая попадающиеся поляны. Здесь в изобилии попадались маленькие озера, а в ясный день заснеженные вершины и зеленые холмы на переднем плане казались прекрасными, словно мечта. Почва была богата перегноем и казалась Лиланте очень вкусной. Однако ее все сильнее мучили одиночество и жалость к себе, и она часто застывала, задумавшись, не обращая внимания на окружающую красоту, чего никогда не сделала бы прежняя Лиланте.
Однажды утром, проснувшись и вытягивая корни из земли, она мысленно прощупала окрестности и с удивлением обнаружила, что одна. В нескольких часах пути обнаружились разумные существа - группа людей и животных. Как обычно, любопытная, Лиланте обнаружила, что пробирается по лесу навстречу незнакомцам. Это оказался бродячий цирк, двигавшийся на восток. Лагерь только что проснулся - ребятишки носились голышом, не обращая никакого внимания на холодный горный воздух, женщины разводили костры, мужчины кормили животных или, закурив трубки, беседовали у костров. Спрятавшись в кустах, росших на краю леса, Лиланте зачарованно смотрела на них. Вскоре до нее донесся запах готовящейся еды, и ее рот наполнился слюной. Несмотря на то что Лиланте могла обойтись без человеческой пищи, у нее был желудок, очень похожий на человеческий. С тех пор как они расстались с Изабо, Лиланте не ела горячего - огонь пугал ее, и она не испытывала ни малейшего желания развести костер.
Циркачи не спеша завтракали, разговаривая, смеясь и куря одновременно. Один из ребятишек путался под ногами у взрослых, крутя сальто, пока наконец не плюхнулся совсем рядом с костром. Взрослые немедленно подняли и отряхнули малыша, после чего, хорошенько отшлепав, вернули матери. Солнце поднялось довольно высоко, когда они запрягли в расписные фургоны низеньких коренастых лошадок, и караван двинулся восток. Лиланте незаметно следовала за ними.
На третий день она разобралась в том, что за отношения связывают циркачей. Караван состоял из шести фургонов, в каждом их которых ютились большие семьи, состоявшие из трех, а то и четырех поколений. В повозках хранилось имущество бродячих артистов - костюмы, видавшая виды кухонная утварь, мешки и бочонки с продуктами, включая бочонок виски, который в родной деревне Лиланте называли огненной водой. В одну из ночей циркачи опустошили эту бочку и до утра пели и танцевали вокруг костра. В ту ночь Лиланте подобралась почти к самому лагерю, притаившись за одним из фургонов и накрывшись одеялами, владельцы которых свалились под сомнительной защитой фургона. Она выделяла одного из них: молодого, с блестящими черными глазами и копной спутанных темных волос. У него недавно начали расти усы и бородка, придававшие ему неухоженный вид. Он привлек Лиланте тем, что ловко жонглировал - над его головой взлетало все больше и больше золотистых шариков, и девушка частенько увязывалась за ним, когда он уходил из лагеря, чтобы потренироваться в одиночестве. Он жонглировал почти все время - горшками и кастрюлями, которые должен был отмыть, камешками, которые таскал в своих карманах, мечами и кинжалами, которые подавала ему сестра, тоненькая девочка с такими же, как у него, черными глазами и каштановыми волосами. Оба были не только жонглерами, но и акробатами, и, глядя, как ловко они крутят сальто, Лиланте приходила в совершенное изумление. Они походили скорее на клюриконов, чем на человеческих детей, в особенности, когда играли в ветвях деревьев, кувыркаясь и перепрыгивая с ветки на ветку.
Их отец, крупный мужчина с налитыми кровью глазами, пугал Лиланте, и она убегала, если он оказывался поблизости. Он был огнеглотателем, а древяница не могла видеть, как кто-то поедает пламя. Именно он громче всех рассказывал истории и играл на скрипке, щипал проходящих женщин на вечеринках и дружески хлопал по плечам их мужей. У него самого жены не было, и он, похоже, не замечал раздражения других мужчин. Его мать была единственным человеком, который мог его успокоить, особенно, когда он выпивал лишку. Старуха никогда не спала на земле под фургонами, появляясь на улице только когда разжигали костры и варили еду.
Лиланте не понимала, чем ее привлекли циркачи, за исключением того, что они немного развеяли ее одиночество. Она обнаружила, что их выходки заставляют ее смеяться, так что ей приходилось прятать лицо в ладонях, чтобы не выдать себя. Когда она становилась деревом, скрыть смех было легче, слабую дрожь ее ветвей вполне можно было объяснить дуновением ветра. Иногда ей казалось, что черноглазый юноша смотрит на нее, но каждый раз его взгляд скользил мимо, и она с облегчением вздыхала, уверенная, что он ее не заметил.
Однажды он выскользнул из лагеря рано утром, когда все остальные еще спали, и Лиланте, приняв человеческий облик, побежала за ним. Через некоторое время он вышел на полянку, в середине которой темнел пруд, и склонился над водой Лиланте почувствовала, что он мысленно прощупывает окрестности. Она замерла, сжав свой разум в крохотный комочек, точно кролик, затаившийся в траве. Потом запоздало подумала, что ей не следует сдаваться. Ей никогда не приходило в голову, что простой циркач может владеть такой силой. Должно быть, он хорошо скрывался, раз она не почувствовала этого с самого начала. Она вспомнила Изабо и ее непробиваемую защиту и вспомнила, что люди тоже могут скрывать свои мысли.
Она почувствовала, что юноша перестал прощупывать окрестности, и позволила босым ногам глубже погрузиться в мягкую землю. Дрожь удовольствия пробежала по ее телу, когда она открыла поры воздуху и солнцу. Лиланте почти закончила превращение, зрение и слух притупились, уступая место другим способам восприятия, когда почувствовала, что юноша смотрит прямо на нее. В ее мозгу раздалось:
Может быть, нам стоит познакомиться?
Шок замедлил изменение Лиланте, мысли заметались, как испуганные птицы, прежде чем она начала обратное превращение. Ее ноги шевелились и изгибались, руки превратились в мягкую человеческую плоть. Она глядела на него глазами, широко распахнутыми от страха.
- Все хорошо,- сказал он вслух.- Я не причиню тебе вреда и никому ничего не скажу. Я знаю, что за такими, как ты, охотятся и убивают вас просто за то, что вы отличаетесь от нас. Не надо бояться. Меня зовут Дайд.
Она ничего не ответила, думая о том, сможет ли убежать. Теперь она понимала, что превращение не спасет ее, потому что он мог применить против нее огонь или топор, тогда как она была бы беспомощна со своими глубоко увязшими в земле корнями.
- Я видел и чувствовал, что ты наблюдаешь за нами,- сказал он, осторожно поднимаясь на ноги.- Не думаю, что кто-то еще это заметил, разве что бабушка, а уж она-то не причинит тебе никакого вреда. Не бойся. Как тебя зовут?
Она не ответила. Юноша медленно приближался к ней, а она отступала все дальше и дальше в лес, не понимая, что мешает ей убежать. Вскоре он подошел так близко, что она почувствовала его запах, запах существа, питающегося мясом, и взглянула в его черные блестящие глаза, напоминающие глаза донбега.
- Пожалуйста, поверь мне. Я очень рад, что встретил тебя, правда. Меня зовут Дайд. Я твой друг.
- Я - Лиланте.
Он замер на месте.
- Доброе утро, Лиланте,- сказал он.- Хочешь есть?
Она кивнула головой, так как ее человеческий желудок был пуст, последние несколько дней ей некогда было добывать пищу. Дайд запустил руку в карман и вытащил сморщенное яблоко. Лиланте не решилась протянуть руку, поэтому юноша, положив его на землю, отступил на несколько шагов. Древяница схватила яблоко и понюхала, прежде чем впиться зубами в сладкую розоватую мякоть.
- Давай поговорим,- сказал он и медленно опустился на землю.- Только тихо, а то в лагере скоро проснутся и Нина пойдет меня искать.
Этот утренний разговор стал первым из многих. Несмотря на то что ее обнаружили, Лиланте продолжила следовать за караваном. Два-три раза в день Дайд ускользал, чтобы встретиться с ней. Сначала он говорил больше, чем она, пытаясь завоевать ее доверие. Он подробно рассказывал о своем детстве, о путешествиях по всему Эйлианану,- циркачи давали представления ради брошенных монеток или расплачивались таким образом за ночлег на постоялом дворе. Он пытался убедить Лиланте, что никому не выдаст ее тайну.
- Не все согласны с Указом о Волшебных Существах.- Дайд притулился на краешке бревна, а Лиланте сидела в семи шагах от него, обхватив руками колени и прижавшись к ним щекой.- Преследование волшебных существ - это нарушение Пакта Эйдана, и Ри должен знать это. С тех пор как исчез Лодестар, все в нашей стране идет наперекосяк. Вот почему мы должны найти Лодестар. Ри умирает, все это знают. Какая-то смертельная болезнь высасывает из него жизнь, а вместе с ней разум и душу. Мы видели его несколько месяцев назад, когда играли в Риссмадилле. Лицо у него было серым, как пепел, и с него не сходила глупая ухмылка. Энит говорит, что он не протянет и года, а она никогда не ошибается.
Энит была бабушкой Дайда, и он постоянно упоминал в разговорах ее имя. Лиланте поняла, что старуха - лучший друг юноши и его сестры.
- Если Ри умрет, не оставив наследника, начнется гражданская война, это уж как пить дать. Вот почему Фэйрги набирают силу на севере и востоке - потому что, как только Джаспер умрет, страну будет некому возглавить, к тому же без Лодестара мы не можем ничего поделать с Фэйргами. Все Йедды погибли.- Видя удивление на лице Лиланте, он вернулся к тому, с чего начал: - Я пытаюсь объяснить, что тебе незачем меня бояться. Я не согласен с королевским указом, я просто ненавижу его, я борюсь против него.- Он снова остановился, потом поспешно продолжил: - Я расскажу тебе об этом, чтобы ты поняла, что я твой друг. Мне нравятся волшебные существа, я не могу поверить, что Ри хочет их уничтожить, и не понимаю почему. Вы были здесь задолго до Великого Переселения, когда мы, люди, пришли в эту страну.
- Ну, меня-то не было,- сказала Лиланте, пугаясь собственной смелости.- Мне всего восемнадцать.
Дайд очень обрадовался тому, что она начала рассказывать о себе.
- Ну, я имею в виду волшебных существ вообще.
- Знаешь, я ведь наполовину человек. Мой отец был одним из вас, только моя мать была древяницей.
- Я думаю, в каждом из нас есть кровь волшебных существ.- Голос Дайда звучал не слишком уверенно.
Лицо Лиланте снова стало печальным.
- Но немногие решатся это признать. Но однажды такое произошло. Говорят, Мак-Эйслины были больше чем наполовину ниссами и древяниками, ведь они жили в лесах больше тысячи лет. Правда, теперь этот род почти угас, но их эмблемой было Летнее Дерево. Собственно, именно поэтому я здесь - мой хозяин послал меня, чтобы найти кого-нибудь из Башни Мак-Эйслинов,- до него дошли слухи, что в Башне снова живут, и он надеется, что кто-то из этого рода уцелел, а может быть, вернулся кто-нибудь из Грезящих.
В лицо Лиланте вернулась жизнь, она наклонилась вперед, и ее зеленые волосы рассыпались по плечам.
- А кто такие Грезящие?
- Башня Эйслинны называется Башня Грезящих. Ее, разумеется, разрушили после Дня Предательства, но многие годы ходили слухи, что часть Грезящих ускользнула под покровом ночи и спаслась от смерти. Понимаешь, многие из них могут странствовать по дороге грез в любую сторону и получают предупреждения. Мы надеемся, что это правда и что кто-то из них вернулся. Понимаешь, мой хозяин кого-то видел. Он ходил в Башню Воронов и пытался связаться с другими Башнями через Магический Пруд. В Башне Грезящих кто-то был, но он спугнул его или их, а связаться снова оказалось невозможно.
- Откуда ты все это знаешь?
- Я хорошо знаю хозяина. Он много лет жил вместе с нами. Я могу связаться с ним, а он со мной, когда мы оба находимся рядом с водой. Каждый день на рассвете я пытаюсь дотянуться до него, но в последнее время он молчит. Я очень беспокоюсь,
- А кто твой хозяин?
- Ты слышала что-нибудь о Калеке?
- Нет.
- Хм, ты меня удивляешь. Хотя ты же дитя леса и могла не слышать о нем. Он предводитель повстанцев. Он один из тех, кто руководит войной против злой Банри и Красных Стражей; кто спасает пойманных ули-бистов и ведьм, даже глупых старых знахарок и знахарей, которые устраивают беспорядки. Наша сила постепенно растет, и скоро Ткачиха начнет новое полотно.
- И что тогда?
- Хороший вопрос. Если все пойдет по плану, мы свергнем Банри и отправимся на поиски Лодестара. Как только он будет у нас в руках, мы прогоним Фэйргов от наших берегов и люди с волшебными существами снова заживут мирно.
- Но разве Фэйрги - не ули-бисты? Ведь они тоже жили здесь задолго до Великого Перехода, так же как мы, древяницы или ниссы.
Смуглое лицо Дайда медленно наливалось краской, пока не покраснели даже кончики ушей.
- Верно. Однако Фэйрги никогда не подписывали Пакт Эйдана. И они уже тысячу лет пытаются уничтожить нас.
- Но ведь Карриг был их страной, ну, с самого начала, я имею в виду. По крайней мере, так мне говорили мама и папа. Все северное побережье, и Шантан тоже. Им нужно выходить на сушу, чтобы произвести на свет и вырастить потомство, а эти скалистые берега и были их родильным домом

Предыдущая страница 8 Следующая страница


9 Кейт Форсит

- Но они такие жестокие. Они никогда не заключали с нами никаких соглашений. Они просто нападали бы на нас, пока не истребили бы или мы не истребили бы их. Мы одерживаем победы, но они приходят снова и снова, и их очень много.
- Интересно, где они теперь производят на свет детей? - пробормотала Лиланте.
- На берегах Каррига, разумеется, ведь все Йедд убиты и клан Мак-Синнов вымер! Говорят, в живых остался один лорд, его сын и горстка слуг. Тебе никогда не казалось странным, что после указа Ри были уничтожены все Йедд, после чего Фэйрги без труда завоевали Карриг?
- Нет,- пожала плечами Лиланте.
Повисло молчание. Дайд покраснел и сверкнул глазами. Потом, немного успокоившись, он заметил:
- Как бы то ни было, в узор вплетается новая нить. Я тебе не враг, я хочу помочь тебе.
- Чем?
Дайд снова смутился,
- Ну, я не знаю. То есть, я имел в виду, что хочу помочь всем ули-бистам добиться отмены Указа о Волшебных Существах и восстановить Пакт Эйдана.
- Изабо тоже этого хотела,- вполголоса пробормотала Лиланте.
Ее слова подействовали на Дайда как удар грома. Резко повернувшись, он спросил:
- Ты знаешь Изабо? Девушку с рыжими волосами и голубыми глазами? Которая всегда смеется?
- Ты тоже ее знаешь?
- Мы познакомились много лет назад, еще детьми. Мне показалось, я видел ее еще раз совсем недавно, в Кариле. Надеюсь, что я ошибся.
- Изабо собиралась в Карилу. Она должна была там с кем-то встретиться.
- Нет, надеюсь, что это все-таки была не Изабо! Хотя, когда я окликнул ее, она обернулась.- Лицо Дайда внезапно помрачнело.
- Почему? С ней что-то случилось?
- Еще как случилось, если, конечно, это была Изабо. Ее судили за колдовство и собирались бросить озерному змею. Мы покинули город как раз перед закатом, и языки в Кариле болтали только о рыжеволосой ведьме. Ее казнь должна была стать главным зрелищем месяца. Все обыватели собрались, чтобы поглазеть на нее!
Лиланте поднялась на ноги.
- О нет! Ее не могли поймать! Почему ты не помог ей? Почему ты ничего не сделал?
- А что я мог сделать? - спросил Дайд.- Я был один, а ее окружал целый отряд солдат, не говоря уж о толпе на площади. Я даже не уверен в том, что это она, я успел разглядеть только рыжие волосы.
Древяница, разрыдавшись, бросилась в лес. Обеспокоенный Дайд кинулся за ней, но Лиланте исчезла. В то утро, помогая собирать свой фургон, он мысленно обыскивал весь близлежащий лес, но Лиланте точно сквозь землю провалилась.
Три дня циркачи шли по зеленой дороге, тянущейся вдоль ручья, и каждую ночь разбивали лагерь у тихих заводей. Дайд бы расстроен. Он должен был скрывать свое огорчение, поскольку его долгие отлучки уже вызывали насмешки циркачей, следовало быть очень осторожным, чтобы не выдать своей тайны. За сношения с мятежниками приговаривали к смерти, и Дайд боялся навлечь подозрения на себя или своих родных. Вдобавок его мучила мысль, что ведьма, казненная в Кариле, могла быть Изабо: несмотря на то что они не виделись восемь лет, он часто вспоминал о ней и гадал о том, суждено ли им встретиться еще раз.
Каждое утро он убегал из лагеря к какому-нибудь пруду на случай, если его хозяин захочет связаться с ним или вернется Лиланте. На четвертый день он сидел у воды, глядя, как в ней отражается рассветное небо, не испытывая при виде этой красоты не малейшей радости, когда почувствовал рядом чужое сознание. Подняв глаза, он увидел Лиланте. Ее зеленые волосы были спутаны, лицо в грязных потеках, глаза опухли от слез.
- Я хочу присоединиться к вам,- сказала она.- Я тоже хочу помогать повстанцам.
Мысли Дайда заметались, как потревоженные птицы. Сначала он хотел посоветовать ей не валять дурака, затем подумал, что должен вовлекать в движение новых людей, в особенности владеющих магией. Он видел горе Лиланте, хотя и не вполне понимал его причины.
- Пойдем, я познакомлю тебя со своей бабушкой,- предложил он.- Она скажет, что нам делать.

МАЙЯ КОЛДУНЬЯ

Майя сидела в своей комнате, глядя на закат и пытаясь унять легкую дрожь. Пришло время связаться с отцом, и предстоящий разговор пугал ее. Бесполезно напоминать себе, что она Банри Эйлианана, самая могущественная женщина в стране. Бесполезно говорить, что здесь, в Риссмадилле, она далеко от отца. Сама мысль о том, что она должна будет говорить с ним, наполняла ее ужасом.
Отца Майи стоило бояться. Он принадлежал к расе воинов, уважающих силу и презирающих слабость, к расе, жизнь которой определялась вековыми традициями. Несмотря на то что Майя уже давно не жила с отцом - ее отдали на воспитание Жрицам Йора, едва она научилась ходить,- одной мысли о нем было достаточно, чтобы внутри все смерзлось в ледяной ком. Сани знала это. Когда она доставала из сундука волшебное зеркало, в ее выцветших глазках мелькал злорадный огонек.
Зеркало с ручкой, изображавшей рыбий хвост, было очень старым, металл покрылся зелеными пятнами, хотя овальная поверхность до сих пор оставалась яркой и блестящей, без единой царапины. Когда Майя взяла его в руки и вгляделась в свое отражение, ее лицо замерцало таинственной нездешней красотой.
Используя зеркало, как учила ее Сани, Майя вглядывалась в свое отражение, мысленно взывая к отцу. Его многочисленные имена превращались в мелодичные трели. Она пела, пока ее отражение не растворилось в появившейся ряби. Сквозь пелену проступило его лицо, темное от ярости. Он бушевал, страшный рот был широко раскрыт, поблескивали желтые клыки.
- Почему ты не связалась со мною раньше? - Его песня больше походила на рев прибоя, чем на мелодичный голос Майи.
- Это было небезопасно.
- Небезопасно! Разве у тебя нет власти? Разве ты не Банри?
- Этот дворец кишит мятежными лордами и шпионящими слугами. Я не могу рисковать. Чем больше моя власть, тем подозрительнее они становятся.
- Ты слаба и глупа, как все женщины. Когда я получу то, что мне нужно? У тебя есть какие-нибудь новости?
- Указ о Волшебных Существах действует, и многие из них покорились нам. Большинство, конечно, никуда не годится, но некоторые... некоторые оказались полезными. Мы схватили многих мятежников и ведьм, которые жалеют волшебных существ и невольно выдают себя. Самая большая удача - обнаружен и уничтожен еще один оплот мятежников в Рурахе. Эти болваны вернулись в Башню, а я, разумеется, приглядывала за ней. Блессем и Эслинн находятся под нашим контролем, и хотя Рурах и Тирейч до сих пор не покорились, это не имеет никакого значения, ведь мы контролируем ситуацию.
- А что ты скажешь о наших старых врагах, драконах?
Майе очень хотелось отвести взгляд, но она не осмелилась.
- Драконы восстали.
Ее отец откинул голову назад и зарычал, обнажив клыки.
- Ладно,- сказал он наконец.- Каждый раз, когда мы поднимались на борьбу за то, что принадлежит нам по праву, драконы выступали против нас. Но я недоволен тобой, дочь.- Последнее слово он выплюнул, словно оскорбление. Для его народа дочери были пешками в политической игре, не имевшими ни прав, ни собственной воли. В голодные времена девочек безжалостно топили, чтобы осталось больше пищи для мальчиков. Если девочке удавалось дожить до брачного возраста, ее выдавали замуж за мужчину, которого выбирал ее отец или брат. Мужественность для ее народа была неразрывно сплетена с жестокостью, а право на власть, еду и женщин зависело от мужественности. Майе удалось избежать этой участи благодаря странному капризу судьбы - ее отдали Жрицам Йора, которые почувствовали в девочке силу и решили использовать ее в своих целях.
- Ты все испортила,- безжалостно продолжал отец. Она не позволила ни движению, ни взгляду выдать то, что творится в ее в душе, но не могла запретить бисеринкам пота выступить на лбу.- Ты должна была войти в доверие к драконам - вы, женщины, умеете красиво говорить. Ты должна была посылать им роскошные дары и разливаться соловьем до тех пор, пока они не утратили бы бдительность, а потом убить их отравленными копьями. Что ты сделала неправильно?
Майя с усилием посмотрела ему в глаза и сказала ровным голосом:
- Отряд моих гвардейцев, выслеживающий ведьм в Белых горах, впал в панику, когда дракон подлетел слишком близко. У них были с собой отравленные копья. Я уверена, Его Высочество будет рад узнать, что драконье зелье действует именно так, как он предсказывал.
- Ну разумеется, действует, дура. Уж не думаешь ли ты, что Круг Семи восстал только потому, что убили какого-то дракона? Это мог быть несчастный случай. Такие вещи можно объяснить тем, что люди боятся драконов и от одного их вида впадают в панику. Драконы знают, что им нельзя подлетать слишком близко.
- Это была самка, и к тому же беременная.
Он фыркнул, всем своим видом выражая презрение.
- Полагаю, это заставило их холодную кровь вскипеть. Почему ты не послала в их долину парламентеров? Как только они впустили бы герольдов...
- Мы послали,- пролепетала Майя,- но они отказались их принять.
- Отказались принять ваших герольдов! Герольдов Банри Эйлианана? Значит, ты действительно их оскорбила. Ты недоговариваешь. А как насчет остальных колючек в нашем боку? Что слышно о Мегэн?
Майя невольно сглотнула.
- Есть причины полагать, что Архиколдунья Мегэн Ник-Кьюинн добралась до драконов раньше нас. Мы нашли ее убежище неподалеку от Драконьего Когтя и застали там нескольких ведьм, совершавших свой мерзкий обряд. Некоторых удалось убить, хотя они взывали к силам земли и огня. Мегэн ускользнула, однако мы поймали и казнили ее воспитанницу. Теперь мы идем по следу старухи и уверены, что вскоре она будет у нас в руках.
- О да, уверены. Шестнадцать лет ты была уверена, что уничтожила ее. Значит, она настроила против тебя драконов, и те взбунтовались. Во имя Йора! Я вынужден полагаться на презренную женщину! Ты выдернешь эту колючку из моего бока, или, клянусь Йором, я посмотрю, какого цвета твоя кровь!
- Да, Ваше Высочество.- Майя склонила голову, пытаясь сохранить на лице невозмутимое выражение.
- А что с Калекой? Я заметил, что ты ни разу о нем не упомянула. Надеюсь, хоть здесь ты меня не подвела?
- Мы обнаружили местонахождение главаря мятежников с помощью зеркала и были уверены, что в конце концов он приведет нас к Мегэн. Много раз он обманывал нас и уходил от слежки, но мы все плотнее стягивали сеть вокруг него.
- И? Когда мы разговаривали в последний раз, ты говорила то же самое. Я хочу знать, достаточно ли плотной оказалась твоя сеть. В прошлый раз я велел тебе не рисковать и не позволять ему приближаться к этим проклятым горам, где все долины на одно лицо. Я приказал тебе схватить его, когда он подойдет к Перевалу, и выпытать у него сведения о Архиколдунье. Ты не выполнила моих приказаний?
Майя снова покрылась потом.
- Выполнила, Ваше Высочество, только...
- Понятно. Какую еще глупость ты сотворила?
Майя торопливо заговорила:
- Наши планы сорвала воспитанница Мегэн. Она освободила его в первую же ночь после ареста и отвлекла наших людей, а он тем временем скрылся в горах. Но мы поймали ее и предали казни.
- А Калека снова ускользнул от вас. Почему ты не смогла найти его?
- Он перестал пользоваться магией.
- Значит, он знает, что ты следишь за ним!
- Похоже, знает.
- И ты рассказала бы мне об этом, если бы я тебя не спросил? - пропел он обманчиво спокойным голосом. Майя лихорадочно придумывала ответ, но он растянул губы, снова обнажив поблескивающие клыки, и начал реветь. Она отшатнулась. Наконец, успокоившись, он выдохнул:- Это все ваша женская скрытность. Ваша подлость и коварство! Я должен поручать серьезные дела дурам и неженкам! Гордые дети Йора пали так низко, что зависят от слабоумной полукровки!
- Мы ближе к победе, чем когда-либо, отец! - Майя устремила на него отчаянный взгляд.- Разве вы не говорили, что гнев Йора вскипает медленно, но стирает в песок прибрежные скалы?
Он испепелил ее взглядом, потом устрашающе расхохотался.
- Верно. Но знай, настанет зима, когда твой щенок родится и поплывет, и мы придем! Позаботься о том, чтобы я был тобой доволен, и этой старой ведьмой тоже!
Он исчез, и из рябящих глубин зеркала снова всплыло отражение Майи. Лицо у нее было серым, как пепел, глаза расширены от страха.
Сани тоже была напугана.
- Ты просто дура! Не стоит вызывать его гнев, думая, что ты на другом краю земли! У него длинные руки. Не стоит думать, что ты такая сильная и могущественная, только потому, что ты женила на себе Ри. Ты пока ничто и никто! Никчемная полукровка, песчинка на скале Его Высочества, Владыки Морей, Повелителя Волн, Всадника Морского Змея! Если ты подвергаешь опасности себя, то в опасности оказываюсь и я, а я не позволю тебе погубить меня!
- Хватит! - рявкнула Майя.- Может быть, у моего отца длинные руки, но зато я гораздо ближе.- Она бросилась на старуху и сильно ударила ее об стол.
Служанка медленно поднялась, отряхивая платье.
- Будь осторожна, моя дорогая, очень осторожна.- Она благоговейно взяла в руки зеркало и снова завернула его в выцветший шелк.- Не забывай о том, что сейчас я - твой единственный друг, и единственный, кто поддержит тебя в борьбе с твоим отцом. А что, если я расскажу ему о том, о чем ты так мудро умолчала?
Майе хотелось завизжать, но она выпрямилась во весь рост, надвинувшись на старую женщину, и произнесла бархатным голосом:
- Нет, это ты будь осторожна, Сани. Не забывай, я пока еще Банри.
- Конечно, дорогая, как я могу забыть об этом? Просто помни, наступит зима, и придет твой отец, а твой драгоценный Ри будет лежать в могиле. И кем ты будешь тогда?
Майе было нечего ответить. Она сделала ошибку, позволив себе сорваться. Она знала верховную жрицу Сани всю жизнь и питала к маленькой сморщенной женщине должное уважение. Именно Сани когда-то воспитала ее. Она никогда ничего не забывала и редко прощала. Закусив губу, Майя схватила плед и, накинув его на плечи, быстро сказала:
- Пойду прогуляюсь. Мне необходим свежий воздух.
- Желаю вам насладиться, миледи,- учтиво произнесла Сани. Майя стремительно пересекла большой зал, чуть не врезавшись в старую кухарку, усердно начищавшую дверную ручку.
- Прошу прощения, миледи, но, как говаривала моя маменька, если хочешь, чтобы все было сделано как следует, делай это сама! Служанки совсем обленились! Что-то случилось, миледи?
Майя покачала головой и прошла мимо, подумав о том, что Сани была права, когда уверяла, что кухарка шпионит за ними. Глядя на добродушное лицо Латифы, было невозможно в это поверить, но сейчас Майя была готова подозревать кого угодно и в чем угодно. Повернувшись на каблуках, она предупредила:
- Чтобы я больше не видела тебя около моих покоев, понятно?
Латифа недоуменно посмотрела на нее.
- Но, миледи...
- Тебе понятно?
- Да, миледи.
- Отлично!

***

Долгая скачка из Риссмадилла к морю лишь ухудшила настроение. Майе пришлось пробираться по многолюдным улицам, накинув на голову плед, чтобы никто не узнал ее и не задумался, почему она едет одна. Хотя на водах Бертфэйна еще играл последний отблеск заката, он позволил видеть лишь корабли, столпившиеся в устье реки. Улицы были переполнены матросами, пропивавшими свои сбережения. Никто не знал, когда торговые суда снова смогут выйти в море. Майя не сдержала вздоха облегчения, когда наконец покинула город и почувствовала запах леса и моря. Она в ловушке, теперь она видела это с беспощадной ясностью. Что будет, если ее отец одержит победу? Она потеряет корону, потеряет власть, потеряет свободу. Почувствовав укол страха, Майя спешилась, оставив лошадь пастись на свободе, и, пробежав последние сто ярдов, взобралась по защитной насыпи, чтобы посмотреть на море.
Был отлив, и перед ней простирались мили бесплодного песка, усеянного мелкими камушками. Сорвав с себя одежду, она побежала к серебрящейся на горизонте воде. Наступила ночь, и только яркий свет двух лун освещал берег. Она ясно видела воду, темно-синюю под звездным небом. Ветерок ласкал обнаженную кожу, пах морем, и вода была так близко. Добежав до воды, она стремительно поплыла вперед.
Майя пыталась вспомнить, что она чувствовала, когда пришла сюда, как гордилась, что именно она избрана на эту роль, и была готова добиться своего любой ценой. Каким простым был тогда ее выбор! Сейчас она жалела, что не может вернуть те далекие годы. Чтобы Джаспер снова любил ее, чтобы ее, как тогда, окружала любовь и доверие народа. Если бы отец, и Сани исчезли и оставили меня в покое. Тогда я могла бы быть счастлива, думала она.
Майя привыкла к интригам двора, где огромная власть была сосредоточена в руках крошечной горстки людей, к тому, что приходится постоянно лгать и прибегать ко всевозможным ухищрениям, чтобы добиться своего. С удовольствием рассекая прохладную соленую воду и глядя в ночное небо, Майя снова начала строить планы, и ее хмурое лицо постепенно разгладилось, а на губах возникло подобие улыбки. У нее еще был шанс.

ТОМАС ЦЕЛИТЕЛЬ

Чем дальше Йорг, Иесайя и Томас углублялись в Белые горы, тем опаснее становилось их путешествие. В Сичианских горах все Красные Стражи стягивались к Драконьему Когтю, и как только Йорг начал удаляться от обители драконов, большая их часть осталась позади. Но Белые горы считались оплотом мятежников, поэтому предгорья кишели солдатами, которые пристально рассматривали путников. Йорг с беспокойством думал о том, как скрыть Талант Томаса,- ему казалось, что мальчик светится как факел.
Если мы наткнемся на Искателей, они непременно его почувствуют, сказал он Иесайе однажды вечером.
Ворон вопросительно каркнул, зависнув в нескольких футах над головой Йорга.
Могу, когда он рядом со мной, но парень все время удирает, а мне трудно поддерживать на таком расстоянии.
Ворон каркнул, на этот раз равнодушно, и полетел дальше.
Йорг попытался объяснить мальчику, как важно, чтобы его не обнаружили, но Томасу еще не было восьми лет, и он был подвижен, как капля ртути. Старику было нелегко угнаться за ним, однако Йорг не хотел привлекать к ним внимание, постоянно одергивая мальчишку. Он уже начал жалеть, что не может взять его на поводок, как водят гончих перед тем, как пустить их по следу.
Каждый день они старались пройти как можно больше, Йорг вставал до рассвета и останавливался на ночлег только тогда, когда становилось совсем темно. Через несколько недель Йорг плохо представлял, как прожил много лет без своего юного воспитанника. Томас радовал своим любопытством и жаждой знаний, а его наивные замечания нередко веселили старика. Ворон сначала приревновал хозяина к мальчику, но Томас покорил загадочную птицу, подкармливая его всяческими лакомствами, которые он подбирал на обочинах, и почесывая блестящую черную спинку.
Пока путники оставались в горах, они были в относительной безопасности, поскольку редкие горные деревушки далеко отстояли друг от друга, а от солдат им удавалось укрыться благодаря помощи остроглазого ворона. Но вскоре им пришлось свернуть на юг, к плоскогорьям Рионнагана, а оттуда в Лукерсирей, Сияющий Город. Именно эта часть пути больше всего беспокоила Йорга, но если он хотел посеять слухи и дать пищу для разговоров, то рыночная площадь Лукерсирея была самым подходящим местом для этого.
Лукерсирей был самым большим городом на острове - и самым древним. Когда Первый Шабаш попал в Эйлианан с другого конца вселенной, ведьмы построили Башню Первого Приземления на утесе, неподалеку от места, где упал их корабль. Древняя цитадель, которую часто называли Башней Кьюинна, была возведена над телом величайшего колдуна, Кьюинна Львиное Сердце, умершего во время Перехода. На бесплодной равнине, окружающей Башню Кьюинна, выросло первое поселение, в котором жило около четырехсот переселенцев.
К сожалению, колонисты не учли сильных приливов, вызванных притяжением двух лун. В первую же зиму поселок смыла приливная волна, унеся множество жизней. Оуэн Мак-Кьюинн собрал всех уцелевших в Башне, где они дожили до весны, деля поровну скудную еду и борясь с болезнями, поэтому пережить первую зиму удалось довольно многим. Когда с наступлением весны море отступило, в глубь материка послали разведчиков, поднявшихся вверх по Риллстеру, в земли, которые позже стали называться Рионнаганом.
В Рионнагане они нашли то, что искали,- плодородные земли, обилие запасы пресной воды и место, подходящее для постройки крепости. Ибо колонисты обнаружили, что высокие зимние приливы, непривычная еда и тоска по дому были самыми мелкими неприятностями, их тех, что их ожидали. Исконные обитатели Эйлианана вовсе не обрадовались вторжению людей, и особенно недовольны были Фэйрги, которые, прибыв на свои весенние пастбища, обнаружили, что они заняты. Воинственные морские кочевники, Фэйрги не собирались сдаваться без боя, и следующие двести лет вошли в историю под названием Первой Фэйргийской Войны. Лукерсирей был построен на огромной скале, высящейся между двумя водопадами, которые обрушивались в текущий внизу Риллстер. Город ни разу не покорился врагу, больше тысячи лет сдерживая Фэйргов и их союзников.
Именно шум водопадов предупредил Йорга о том, что цель близка, и только потом в лицо ему ударили запах воды и россыпь мелких брызг. Он услышал восхищенный крик Томаса и принялся палкой нащупывать место, где можно было бы сесть, чувствуя, что у него перехватило горло от волнения.
- Это самый удивительный водопад,- сказал мальчик, уже привыкший описывать все, что видит, своему слепому наставнику.- Жаль, что ты его не видишь! А на самом верху стоит замок с огромными стенами и высокими башнями, и крыши у них горят, как огонь. Должно быть, они сделаны из золота или меди, так они сверкают на солнце. И еще он окружен радугами, а внизу под ним тьма и туман.
- Что еще ты видишь, мой мальчик?
- Большое озеро у подножия водопада, оно сверкает, как алмаз! На скалах стоит старый город, с узкими улочками и домами, построенными один на другом. Почему они не поселились на берегу озера, Йорг? Там так много места, а город теснится на вершине.
- А как ты думаешь?
Томас не знал этого, хотя всю свою короткую жизнь прожил в стране, раздираемой войной и междоусобицами.
- Так безопаснее, малыш. С обеих сторон от Лукерсирея течет река, а позади него возвышается неприступная гора. Он может защититься от любого нападения, людей или волшебных существ. И это, разумеется, главная причина. Никто в нашей стране не стал бы строить город у воды. Ручьи, озера и реки опасны.
Фэйрги могут забираться далеко от моря, поднимаясь по рекам, и многие глупые люди погибли потому, что отважились подойти к воде. Но они не могут подняться по водопаду, и сколько бы Фэйргов ни проникло в озеро, благодаря Сияющим Водам город находится в безопасности.
- А мы спустимся к озеру?
- Возможно. Говорят, Риллстер - единственная река в Эйлианане, которую не захватили Фэйрги. Хотя я понятия не имею о том, что происходит с реками Тирсолера. Много лет мы не получали никаких известий из-за Великого Водораздела.
- А почему Фэйрги не проникли в Риллстер?
- В воззвании Ри говорится, что они боятся его власти, хотя с тех пор, как пропал Лодестар, это не соответствует правде. Военные моряки говорят, что это из-за шлюза, который они построили в устье Бертфэйна. Торговцы болтают, что Фэйрги не могут перепрыгнуть полосу шлюзов и каналов, которые ведьмы построили, чтобы обуздать приливы. Но многие утверждают, что наша загадочная Банри происходит из Фэйргов, они придумали какой-то новый план.
- Но разве Банри может? - запинаясь от изумления, спросил Томас, и Йорг понял, что верность Короне в народе укоренилась очень глубоко.
- Случались и более странные вещи. Но если это действительно так, становятся понятны многие загадочные вещи,
- Но ведь у Фэйргов есть клыки! И чешуя!
- Только тогда, когда они принимают свое морское обличье,- поправил его Йорг.- Но даже тогда они очень похожи на людей. Ты же знаешь, что они меняют облик, когда выходят на сушу.
- А моя мама говорит, что даже тогда они отличаются от нас.
- Конечно, глупый мальчишка, почему они должны быть похожи на нас? Нет, Фэйрги на суше так же красивы и необычны, как в море.
- Никогда прежде не слышал, чтобы их называли красивыми. Обычно люди считают их отвратительными.
- Хм, сомневаюсь, чтобы крестьяне Сичианских гор когда-либо видели Фэйрга.
- А вот кузина брата жены моего дяди видела Банри собственными глазами и говорит, что она очень красивая. Она ничего не говорила о чешуе. А я думал, что она одна из Йедд и может запеть человека до смерти, как Йедды.
- Фэйрги тоже поют. Именно поэтому они так восприимчивы к песням Йедд.
- Но если бы Банри была Фэйргом, кто-нибудь обязательно заметил бы это. По-моему, это глупо.
- Если, конечно, она не воспользовалась магией. Мы никогда не понимали магию Фэйргов по-настоящему. Они - таинственный народ.- Йорг поднялся на ноги, подставив лицо брызгам и глубоко вдыхая влажный воздух.- Пойдем, малыш, помоги мне спуститься по этому склону. Повернись лицом к городу и старайся держаться поближе ко мне.
Они медленно спустились по каменистой дороге, вьющейся между двумя зубчатыми стенами до самого Лукерсирея. Группы рабочих уже возвращались в город с кирками и заступами на плечах. День клонился к вечеру. На горных вершинах еще лежал солнечный свет, но долину уже окутывали сумерки. Постукивая перед собой палкой, Йорг снова задумался об опасности, которую представлял собой его новый ученик. Он должен был придумать, как спрятать и защитить мальчика. В Лукерсирее было полно искателей, которых порой нанимали городские чиновники, военные и простые горожане, чтобы найти тех, кто насылал на них порчу, специалистов по проклятиям, и вообще всех, в ком текла мятежная кровь. Корона считала Лукерсирей рассадником колдовства, мятежа и воровства, несмотря на то, что в городе квартировал легион Красных Стражей, а городской совет был беспощаден к смутьянам. Гильдию Искателей издавна считали лучшим средством борьбы с ведьмами. К тому же это был самый простой способ свести с кем-нибудь счеты, так как у обвиненного в колдовстве было мало шансов оправдаться. Поэтому старику с мальчиком было опасно находиться в Лукерсирее. Йорг хорошо помнил рассказ Мегэн о том, как Изабо чуть не навлекла на них беду, вмешавшись в игру в кости. Это воспоминание заставило Йорга улыбнуться, но его морщинистое лицо выражало тревогу. Магия Томаса была очень заметна, а мальчик не задумывался об опасности, горя желанием помочь всем, кого встречал на своем пути. У Йорга не хватало сил, чтобы скрыть этот яркий свет, в особенности когда мальчик убегал от него.
Когда они приблизились к Мосту Семи Арок, ведущему к городу, лицо Йорга немного разгладилось - он вспомнил, кто сможет им помочь. Точно почувствовав облегчение своего наставника, Томас помчался вперед, громко распевая на бегу, и Йорг с нежностью посмотрел в ту сторону, куда удалился его ученик.
Ты привязываешься к мальчику, раздался в его голове голос ворона.
Я просто слишком долго был один.
Мое общество, разумеется, не в счет.
Йорг ничего не ответил, лишь улыбнулся ворону, и Иесайя, лениво хлопая крыльями, полетел вперед. Хриплое карканье ворона, очевидно, означало смех.
Мост был настолько широк, что по нему могло бы пройти двенадцать человек в ряд, а длина его превышала двести футов. Тут и там попадались изуродованные статуи, хотя большая их часть была уничтожена в День Предательства. Под семью массивными арками стремительно неслась река Малех, сливавшаяся у водопадов с Бан-Баррахом. Там, где воды двух рек переливались через серповидный уступ, в закатном воздухе мерцала радуга. Именно это неземное мерцание и дало имя Сияющим Водопадам, а заодно и городу.
Мост кишел стражниками, внимательно глядевшими на прохожих и ворошившими содержимое всех мешков и корзин. Время от времени они выхватывали кого-нибудь из толпы и учиняли допрос, подбадривая бедолагу древками копий, а иногда и кулаками. Колокола уже прозвонили, возвещая о закрытии городских ворот, и на мосту образовалась толпа. Йорг затерялся среди людей, плотно прижимая к себе мальчика, чья холодная маленькая ручонка крепко вцепилась в плед старика.
- Не бойся,- прошептал слепой провидец.- Они нас не заметят.
Действительно, их не заметили. Толпа напирала, желая поскорее попасть в город, и Йорг с Томасом без труда проскользнули в ворота. Старые нищие были частым зрелищем на Мосту Семи Арок, и никто не заметил маленького мальчика, прижавшегося к старику, и ворона, летящего над его головой.
Миновав обитые железом ворота, они очутились в грязном и шумном городе. Широкая дорога вела между домами к площади, где возвышались бронзовые купола и полуразрушенная Башня ведьм, но Йорг не пошел по ней, повернув налево, в беднейшие кварталы города. Улицы здесь были узкими и грязными, под ногами хлюпала жидкая грязь. Лишь изредка Томас видел звезды, сияющие в небе, ибо дома здесь стояли так тесно, что их крыши временами соприкасались.
Мальчик глядел во все глаза - никогда прежде он не видел ни такого большого города, ни столь странно одетых людей. Он привык к фермерам, облаченным в домотканину, и теперь восторгался при виде продавцов в широких малиновых панталонах; купцов в длинных плащах, торгующих оружием, посудой, благовониями и пряностями, и мясников, нахваливавших свой товар. Лукерсирей славился своими красками, и люди здесь носили малиновые, синие и шафрановые одежды. Даже нищие были одеты гораздо ярче, чем кто-либо из односельчан Томаса. В толпе с криками и хохотом шныряли грязные оборванные ребятишки. Иесайя слетел вниз, чтобы покопаться в кучах мусора, но его тут же прогнала дородная матрона в грязном фартуке.
Мальчик еще теснее прижался к своему наставнику, так что старый колдун на каждом шагу спотыкался об него. К счастью, на этих улицах Йоргу почти не требовалась помощь. Он чувствовал людей гораздо лучше, чем камни или деревья, к тому же он родился в трущобах Лукерсирея. Он знал здесь каждый двор, переулок и арку. Они все больше и больше углублялись в старый город, шумный, пахнущий плесенью и помоями. Время от времени ветер доносил брызги. Рядом были водопады, гул которых напоминал рев разъяренного дракона.
Они подошли к узкой и высокой калитке, скрытой под свесом остроконечной крыши. Йорг, протянув узловатую руку, ощупывал каменную стену, пока не отодвинул засов, потом приоткрыл калитку и проскользнул в щель, втащив за собой мальчика. Как ни странно, калитка вела в другой переулок, вьющийся позади домов и заваленный ящиками, сломанной мебелью и прочими отбросами. Они с трудом пробирались среди этого хлама, даже Иесайя слетел вниз и устроился на плече Йорга, поблескивая черными бусинками глаз. Под кучей заплесневевших мешков и сломанных ящиков Томас обнаружил круглую крышку люка. Мальчик неохотно последовал за колдуном в темный лаз, стараясь не дышать, когда запах нечистот становился особенно сильным. Он с удивлением обнаружил, что под тем городом, по которому они шли, находится еще один. Темный лабиринт тянулся во все стороны, то тут, то там попадались груды лохмотьев, которые при ближайшем рассмотрении оказывались живыми, спящими или грызущими черствый хлеб. Они пробирались по этому туннелю, спотыкаясь о спящих и стараясь не наступать в зловонный ручей, текший в середине туннеля. Время от времени до них доносились взрывы хохота и пьяные песни, но чаще было тихо и темно.
К тому времени, когда они дошли до цели своего путешествия, у Томаса заплетались ноги, он широко зевал и тер глаза кулаками. Йорг шел по этому лабиринту, как по собственному дому, пока наконец не вышел к лестнице, круто уходящей вниз.
- Давай, малыш,- прошептал он.- Мы уже почти пришли. Только тихо.
Томасу казалось, что они спускаются целую вечность. Мальчик шел за Йоргом, хотя темнота невыносимо пугала его. Наконец Йорг почувствовал ногами землю. Он снял Томаса с лестницы, потом зажег на своем посохе голубоватый колдовской огонек.
Они находились в огромной пещере, наполненной тенями. В воздухе висели брызги, так как вход в пещеру был скрыт за стеной воды. Они спустились так глубоко, что находились не на островке между двумя реками, а уже за Сияющими Водами.
- Кейт-Анна! - крикнул Йорг, перекрывая рев воды.- Ты здесь?
Ответом ему была тишина, хотя, казалось, какая-то тень на мгновение отделилась от мрака, чтобы тут же исчезнуть. Она не издала ни единого звука, но Йорг повернулся в ее сторону.
- Кейт-Анна? - прошептал он.
Ему ответил хриплый голос со странным, незнакомым акцентом.
- Йорг Незрячий. Ты привел в мою пещеру незнакомца. Я не давала тебе такого права.
- Приветствую тебя, Кейт-Анна, и прошу прощения. Он всего лишь мальчик, он совершенно безобиден.
- Я не давала тебе такого права.
- Он мой ученик. Я хочу поговорить с тобой о нем.
- Тебе нужна моя помощь?
- Да.
- Зачем еще ты мог прийти? Чего ты хочешь? - Послышался какой-то ползущий звук, и Томас вцепился в Йорга, зарывшись лицом в его грубый плед. Йорг стоял очень прямо.
- А сама не догадаешься, Кейт-Анна? - в его голосе был вызов.
Раздался сухой смех, и по полу метнулась высокая веретенообразная тень.
- Мальчик владеет магией. Сильной и чистой магией. Он восхитительно пахнет.
- А что ты можешь сказать о его силе?
- Он очень силен. Его руки. Магия скрыта в его руках.- Казалось, тени вращаются вокруг них. Томас еще крепче прижался к Йоргу, но не мог противиться желанию посмотреть на мелькающую тень, производящую редкий тихий шорох.- Он слишком мал и глуп, чтобы знать, как скрыть свою силу,- поэтому ты пришел ко мне.
- Ты мастерица наводить иллюзии,- мягко сказал Йорг. Она залилась тихим шелестящим смехом, похожим на шорох листьев, гонимых ветром.
- Когда-то, может быть, и была, Незрячий. Но не сейчас.
Мечущиеся тени медленно, постепенно превратились в высокую гибкую фигуру с черными кожистыми крыльями и гривой буйных волос. Большую часть ее лица занимали глаза, которые сияли в голубоватом свете, точно глаза эльфийской кошки. Она склонилась над ним, и Томас почувствовал ее пальцы на своей щеке. Он еще глубже зарылся в плед Йорга, но она легко провела пальцами по его затылку и спине.
- Никогда еще не встречала такого Таланта,- задумчиво пробормотала она.- Это первозданный Талант, скрытый в человеческом мальчике. Интересно. Должно быть, в его жилах течет кровь волшебных существ. Пусть он посмотрит мне в глаза.
Томас изо всех сил прижался к наставнику, но длинные, похожие на высохшие тростинки пальцы повернули его голову, и его испуганные голубые глаза встретились с огромными глазами никсы. Они были черными и блестящими, с узким щелевидным зрачком. В полутьме пещеры они излучали свет. Томас осознал, что не может отвести взгляд, хотя его сердце было готово выскочить из груди.
- Хм-хм-хм,- с легким смешком сказала она.- Следы Селестин, не меньше. В чем же заключается твой Талант, малыш?
Томас медленно протянул руку и коснулся пальцем пергаментной кожи никсы. Она поежилась и отпрянула.
- Это не обычный мальчик,- сказал она.- Его прикосновение заставляет мое сердце петь. Моя слабость прошла бесследно, а кровь быстрее побежала по жилам.
- Он исцеляет наложением рук,- сказал Йорг.- Он хотел излечить меня от слепоты.
Никса захихикав, скрылась во мраке.
- Так и вижу, как он гоняет тебя по комнате, а ты, задрав подол, отбиваешься тощими старыми ногами.
Йорг кивнул.
- Ты правильно видишь. Он был настроен решительно и мне едва удалось отбиться.
- Нелегко будет его спрятать.
- Именно поэтому я пришел к тебе, Кейт-Анна. Я прошу у тебя помощи.
- Много раз ты и твои собратья приходили ко мне просить о помощи. Каждый раз вы обещали спасение и освобождение; каждый раз говорили, что преследованию волшебных существ скоро придет конец. Я последняя из своего народа, Незрячий. Я стара. Я устала. Когда я вернусь в ночь, не останется ни одной никсы. Почему я должна помогать тебе? Твой народ многие века преследовал нас. Нас травили, на нас охотились, выставляли нас на свет, который для нас смертелен. Я больше не хочу никому помогать.
- Ужасно, если больше не останется ни одной никсы, - встревожено сказал Йорг.- Я надеюсь, что этого не случится. Я искал, Кейт-Анна, как и обещал тебе. Но горы пустынны, а никсы очень хитры и осторожны. Что я мог поделать, если они не хотели быть обнаруженными? Ты должна поверить мне. Разве я когда-нибудь предавал тебя? День уже близок. Никсы терпеливы. Ты сама не раз говорила мне об этом. Никсы умеют выжидать и планировать там, где другие рвутся напролом. Потерпи еще немного.
- Я терпелива,- ответила Кейт-Анна своим тихим хриплым голосом.- Мне просто надоела ваша назойливость. Почему вы не оставите меня в покое?
- Прошло больше семи лет с тех пор, как я был здесь,- сказал Йорг.- Заклинание, которое ты соткала для меня тогда, было очень сильным. Именно благодаря твоей доброте мы близки к свободе. Я не пришел бы к тебе, если бы мне мог помочь кто-то другой.
Никса беспокойно сновала по пещере, раскосые глаза мерцали. Она еще раз повернулась к мальчику и склонилась над ним, и Томас снова протянул к ней руку. На этот раз она позволила ему прикоснуться, и он возложил ладони на ее узкую голову, запустив пальцы в змеящиеся волосы. Когда его руки наконец упали, она издала тихий горловой звук.
- Я больше не чувствую усталости,- изумленно сказала она.- Он обладает огромной силой. Его прикосновение возрождает надежды. Я почти поверила в то, что никсы до сих пор бродят по ночам и летают наперегонки с ветром. Я почти поверила в то, что Селестины снова властвуют над лесами.- Она вздохнула.- Ладно. Ради него, а не ради тебя, Незрячий. И ради Селестин.
Она медленно уплыла во тьму, и Йорг радостно выдохнул. С никсами всегда было нелегко поладить, а с Кейт-Анной труднее, чем со всеми прочими
- Что она делает? - дрожащим голосом спросил Томас.
- Можешь подойти и посмотреть, если она позволит. Похоже, ты ей понравился, возможно, она не прогонит тебя.
- Кто она такая? - прошептал Томас.- Она не человек, да?
- Да, она никса,- ответил Йорг.- Ее народ жил на этой земле задолго до того, как Кьюинн Львиное Сердце привел сюда наших предков. Она - дух ночи. Говори с ней почтительно, ибо ее магия может спасти тебя.
Томасу понадобилось немало времени, чтобы набраться храбрости и отправиться вслед за никсой в глубь пещеры. Йорг сел у стены и задремал, его седая голова свесилась на грудь. Но Томас, хотя и провел на ногах весь день и половину ночи, был слишком возбужден, чтобы отдыхать, к тому же он до сих пор не привык к необходимости спать на земле. Никса вызывала у него жгучее любопытство. Ему уже доводилось видеть клюриконов и нисс - небольших симпатичных существ, водившихся в Рионнагане, склонных к мелкому воровству, но в остальном совершенно безвредных. Никса же была такой высокой и тонкой и обладала таким могуществом, что, несмотря на свой страх, мальчик был очарован ею.
Когда Йорг заснул, магический огонек погас, но руки Томаса излучали слабый серебристый свет. Он вытянул их перед собой, и на стенах пещеры заиграли слабые блики. Томас никогда раньше не видел сияния, исходившего от его рук, и это зрелище заставило его вздрогнуть. Но любопытство оказалось сильнее, и он, спотыкаясь, пошел вперед, пытаясь заставить тьму отступить.
Иесайя поскакал вперед вместе с ним, беспокойно вертя головой и кося на мальчика блестящим глазом. Никса сидела в дальнем конце пещеры, там, где тьма была гуще всего. Чем ближе подходил к ней Томас, тем ярче светились его руки. Она плела что-то из своих волос.
- Сожми руки в кулак, мой мальчик,- сказала она.- В этой ткани не нужен свет.
Он послушно стиснул пальцы, и свет померк, хотя костяшки все еще слегка мерцали, будто сквозь его руки просвечивало пламя свечи. Постояв немного, он сел рядом с ней. Мальчик почти ничего не видел. Никса проворно двигала длинными пальцами, ее глаза пугающе мерцали.
- Я плету для тебя перчатки,- прошептала Кейт-Анна.- Однажды я соткала плащ иллюзий - это заняло семь дней и семь ночей. Я превратилась в пустую оболочку. Вряд ли я могла бы сейчас сделать что-то подобное и не уйти во тьму. Но у тебя маленькие руки. Я сплету нити так плотно, чтобы ни один луч твоего света не просочился наружу. А после этого ты прикоснешься ко мне, и я снова почувствую, что могу летать верхом на ночном ветре, как летала когда-то, но больше никогда не взлечу.
- Почему? - резко прозвучал из темноты голос Томаса.
- Я не хочу летать одна,- грустно сказала Кейт-Анна.- Когда-то ночь была наполнена шепотом никс. А теперь она пуста.
Всю ночь Томас просидел рядом со старой никсой, которая плела для него перчатки из своих волос. Она рассказывала ему о пещерах, в которых жило множество никс, наполнявших их шелестом крыльев и шепотом голосов, о временах, когда крылья летящих никс закрывали обе луны. Она рассказала ему о том, как пришли солдаты и пробили стены пещер, впустив внутрь солнечный свет. Ее народ пытался спастись, укрыться в каком-нибудь темном уголке или забиться. Большинство никс рассыпалось в черную пыль, которую развеял ветер.
- Мы не приспособлены к дневному свету,- сказала она.- Мы - дети ночи, и все мы возвращаемся в ночь.
Слушая ее истории, Томас незаметно задремал, а проснувшись, обнаружил, что она исчезла, оставив в его руках пару крошечных черных перчаток, связанных из волос. Когда он надел их, оказалось, что они точно подходят по размеру. На миг его руки замерзли и онемели. Когда он подошел к Йоргу, чтобы разбудить его и похвастаться новыми перчатками, старый провидец не смог разглядеть его.
- Она сделала замечательную вещь,- сказал наконец Йорг, после того как Томас несколько раз снял и надел перчатки.- Плащ, который она соткала для меня, был больше, но не был таким плотным. Эти перчатки скрывают тебя даже от меня. Они защитят тебя от Искателей. Вероятно, у них есть еще какие-нибудь свойства, которые мы откроем в свое время, ибо творения никс поистине удивительны.
Томас ужасно проголодался, так как ничего не ел со вчерашнего дня. Он прервал старого провидца, пожаловавшись на голод, и Йорг засмеялся, велев ему подниматься по лестнице, ведущей в туннели под Лукерсиреем.
- У меня есть друг, который накормит нас,- надтреснуто сказал старик.- Но не снимай перчатки и держись ко мне поближе, потому что я не хочу тебя потерять.
Путники добрались до дома торговца свечами. После долгого стука дверь открылась, пропустив их, в огромную теплую кухню, где Томаса накормили до отвала. Йорг принялся выкладывать свои новости жене торговца, полной женщине с руками толщиной с окорок и голосом, напоминающим охотничий рог. Они настолько увлеклись разговором, что совершенно забыли про мальчика, и он провел несколько приятных часов в кладовке, играя с котятами. У одного из котят гноился глаз, несмотря на то что Томас тщательно промыл его, котенку не стало лучше. Быстро оглянувшись, чтобы убедиться, что за ним никто не следит, Томас стянул перчатку и одним пальцем коснулся головы котенка. Засохший гной размягчился и исчез, малыш открыл глазки. Довольный Томас снова натянул перчатку, но Йоргу хватило этой короткой вспышки, чтобы найти его и выругать за то, что он осмелился ее снять. Чувствуя в кармане теплое тельце котенка, Томас безропотно снес выволочку. В тот день они снова отправились в город в поисках денег и еды. Слепой провидец провел мальчика по узким улочкам к площади, заполненной всевозможными прилавками. Между прилавками слонялись оборванные циркачи, жонглирующие яблоками и сливами и достающие монетки из ушей зевак. Йорг нашел свободный пятачок и затянул унылый напев, выпрашивая монету или кусочек хлеба. Между куплетами он прислушивался к базарным сплетням и успевал кое-что рассказать. День прошел так быстро, что, только начав собираться, Йорг обнаружил, что Томаса нет поблизости.
Теперь, когда на руках мальчика были перчатки, скрывающие его магию, Йорг не мог узнать, когда Томас ускользнул и куда он направился. Выругавшись, провидец позвал Иесайю и велел ему обыскать рыночную площадь, а сам тем временем принялся мысленно прощупывать окрестности. Йорга хорошо знали в этих краях, поэтому многие приветствовали его, а кое-кто бросал в спину бранное слово. Всех, кто здоровался с ним, Йорг спрашивал, не видели ли они маленького светловолосого мальчика. Светлые волосы редко встречались в этих краях, поэтому старик был уверен, что мальчик не мог остаться незамеченным. Но поиски были напрасны, Йорг в сердцах выругал никсу, которая сплела заклинание, скрывшее его ученика от его собственных глаз. К тому времени, когда на город опустилась ночь и на площадь вышли фонарщики, Йорг был готов расплакаться. Лукерсирей был совершенно неподходящим местом для одинокого маленького мальчика.

***

Паршивый, протиснувшись сквозь толпу, прижался к богато одетому горожанину, нащупав сквозь его плотный плащ набитый бумажник. На его лице мелькнула улыбка, но он тут же отшатнулся, заметив, что жертва начала оглядываться. К тому времени, когда карие глаза мужчины начали обшаривать толпу, Паршивый уже уходил с площади, а за ним семенил пятнистый щенок.
Щенку было всего четыре недели от роду, и он был единственным, что Паршивый мог назвать своим. Он спас малыша, ибо после долгой и суровой зимы мясо стало редкостью, и множество домашних любимцев нашло свой конец в желудках бродяг. Песик был ужасно тощ, но у воров не было обеда, поэтому вмешательство Паршивого ничуть их не обрадовало. Сначала Паршивый не мог понять, зачем он спас малыша и почему не съел его сам. Но когда щенок свернулся теплым клубочком у него под рубахой, он перестал удивляться, осознав, что этот щенок принадлежит ему и он должен его защищать. Паршивый был сиротой, и, подобно многим детям Лукерсирея, жил тем, что ему удавалось выпросить или стащить. Его мать была служанкой в королевском дворце, а отец - садовником. Когда Ри покинул Лукерсирей и перебрался в новый дворец у моря, они остались без работы. К тому времени, когда Паршивый появился на свет, его отец успел стать вором, а мать - проституткой. В Лукерсирее бывшей служанке было трудно заработать на хлеб. К тому времени, когда ему исполнилось пять, родители умерли, и маленькому мальчику пришлось кормиться самостоятельно. Паршивый довольно быстро привык жить на улицах, а у воров Лукерсирея был свой кодекс чести - они не трогали собратьев по ремеслу. Паршивый был вполне доволен жизнью, несмотря на то что голод и холод донимали его постоянно.
Шанс поживиться выпал Паршивому потому, что по рыночной площади несли паланкин Госпожи Лукерсирея. Дородный мужчина остановился, чтобы поглазеть на парчовые занавески, ярко блестевшие на солнце. Слуги с барабанами и фанфарами шли впереди носилок, а сам паланкин покоился на плечах четырех роскошно одетых носильщиков. Это зрелище ошеломило Паршивого, но он, не теряя времени, прижался к полному соседу, засунул руку ему в карман и осторожно вытащил кошель. В эту секунду Джед заметил котенка, примостившегося на плече у какого-то мальчишки, и с яростным визгливым лаем рванулся вперед. Котенок мяукнул и бросился бежать, песик погнался за ним, но, потеряв равновесие, плюхнулся в грязь. Паршивый вскрикнул и бросился за ним, испугавшись, что щенок потеряется в толпе, а толстяк принялся шарить в кармане.
- Вор! Держите вора! - закричал он, и Паршивый прибавил ходу, чувствуя, что сердце уходит в пятки.
Воровать на рыночной площади было опасно - владельцы лавок любили воров не больше, чем стражники. Услышав крики «Держи вора!», кое-кто из зевак попытался схватить его за плечо или сбить с ног, но, к счастью, это была территория Паршивого, и большинство маленьких попрошаек, крутившихся на площади, были членами его шайки. Худенькие, словно щепки, одетые в немыслимые лохмотья, они путались под ногами у взрослых, а один из них перевернул корзину с яблоками, которые раскатились между прилавками. Погоня осталась позади, и, хлопнув рукой по плечу Джея-Скрипача, одного из своих помощников, Паршивый юркнул в лабиринт переулочков, примыкавших к площади.
Крепко прижимая к груди тяжелый кошель, Паршивый кинулся туда, где мелькал белый хвостик Джеда. Он перескочил через корзину со сливами, затем нырнул под ткацкий станок, который несли двое крепких мужчин. Он боялся потерять щенка из виду, но, свернув в темный переулок, обнаружил, что песик воинственно тявкает на пушистый комок, примостившийся на чьем-то подоконнике.
- Ах ты, негодный пес,- сказал Паршивый, пытаясь ухватиться за обрывок веревки, привязанной к щенячьей шее. Но Джед, увернувшись, высоко подпрыгнул чтобы схватить котенка, который, поняв, что ему ничто не угрожает, уселся на окне и начал вылизывать шерстку. Паршивый примерился и поймал конец веревки в тот самый миг, когда в переулок, запыхавшись, вбежал маленький белокурый мальчик.
- Кис-кис-кис,- позвал он.
- Твой кот? - воинственно осведомился Паршивый.
- Да,- весело отозвался мальчишка и протянул руки к котенку, который спрыгнул прямо ему на плечо. Джед заскулил и принялся тереться о ноги мальчика, заставив Паршивого ревниво дернуть за веревку. Он с отвращением посмотрел на мальчишку. Тот был белобрысым и до омерзения чистеньким, с широко распахнутыми голубыми глазами, в крепких ботинках. У Паршивого никогда не было ботинок, и сейчас он рассматривал их с презрительной завистью. На мальчишке были черные перчатки, точно у сокольничего, и Паршивый спрятал исцарапанные руки под оборванную куртку.
- Из-за твоего вшивого кота меня чуть не поймали!
- Твой пес чуть его не загрыз.
- Я мог попасть в беду!
- Ты воровал. - Паршивый опешил.
- А вот и нет.
- А вот и да. Я видел тебя.
Паршивый, бросившись вперед, ударил мальчишку в лицо, так что тот пошатнулся и упал. Из носа у него потекла кровь. К ужасу Паршивого, Джед осуждающе тявкнул и завертелся рядом с мальчиком, пытаясь лизнуть его в лицо.
- За что ты меня ударил? - белобрысый сел, размазывая по лицу кровь.- Я не собираюсь никому рассказывать.
Котенок, очутившись рядом с Джедом, зашипел и выгнул спинку. Щенок радостно прыгнул вперед, залившись лаем, но мальчишка сказал:
- Нельзя, песик,- и Джед послушно плюхнулся на землю, лизнув ему руку.
Это было уже слишком.
- Джед! Ко мне! - приказал Паршивый. Щенок виновато завилял хвостиком, но не двинулся с места.- Джед! Кому сказано? Ко мне! - Песик неохотно потрусил к ногам Паршивого, но бросил преданный взгляд на мальчишку, пытавшегося подняться.
- Недоросток! - презрительно бросил Паршивый и толкнул белобрысого. Тот снова упал, и Паршивый, нагнувшись, принялся стаскивать с его ног башмаки.
- Не трогай мои ботинки! - испуганно сказал мальчик, хлюпая носом.- Мне еще долго идти. Я не могу без обуви.
Паршивый, усевшись на землю, попытался втиснуть свои широкие, плоские ступни в башмаки и, справившись с этим, радостно завопил:
- Вы только гляньте на меня - вылитый лорд!
Воодушевленный успехом, он стянул с мальчишки куртку, а потом взялся за перчатки, несмотря на то что они были ему безнадежно малы. Но тут белобрысый начал сопротивляться.
Паршивый настолько проникся неприязнью к мальчику, что забыл про погоню. Он повозил белобрысого носом по земле и принялся сдирать с него плед, когда, услышав крик, с ужасом разглядел давешнего толстяка, за которым следовал целый отряд городской стражи.
- Вот он, этот парень, который украл кошелек! - закричал толстяк.
Паршивый в панике оглянулся вокруг, но переулок заканчивался глухой стеной, единственным отверстием в которой было небольшое окошко примерно посередине. Бежать было некуда, а поблизости не было никого, кто мог бы помочь. Бросив мальчишку, он подхватил на руки щенка, чувствуя в кармане предательскую тяжесть украденного кошелька. Если его поймают, то заклеймят каленым железом и отрубят правую руку. В худшем случае ему грозила виселица.
Стражники рассыпались веером, отрезая ему все пути к отступлению. Паршивый предпринял последнюю отчаянную попытку. Пригнувшись, он бросился на стражников, боднул одного из них в живот и юркнул в образовавшийся просвет. Обычно ему удавалось сбежать, поскольку он был проворен и хитер, но сейчас ему мешали тесные башмаки, а за пазухой беспокойно ерзал щенок. Стражники схватили его без особого труда.
Один из стражников ухватил белобрысого мальчишку, поскольку толстяк заявил, что он, должно быть, сообщник вора. Толстяк очень обрадовался, когда в кармане у Паршивого обнаружился его кошелек.
- Отведите их в тюрьму! - воскликнул он.- Я сам поговорю с бароном Рентоном!
Городская тюрьма находилась под старым дворцом, который был заброшен с тех пор, как король перебрался в Риссмадилл. Теперешний барон Лукерсирея занимал только одно крыло массивного здания, в другом расположилась Гильдия Искателей, а остальные части здания пришли в полный упадок. Паршивый и Томас, как бы испуганы они ни были, во все глаза разглядывали парк - их провели через огромные ворота и потащили по запущенной аллее, которую обступали гигантские деревья, усыпанные белыми цветами. На фоне заснеженных гор сверкающие купола и башенки дворца выглядели очень живописно, а позади возвышалась прямая, как стрела, Башня Двух Лун, самая высокая из всех Башен.
- Я только однажды заглянул за ворота и почти ничего не разглядел,- прошептал Паршивый, хромая в тесных ботинках.- Представляешь, мой папа когда-то был здесь садовником.
- А где он сейчас?
- Он умер,- ответил Паршивый и тут же споткнулся от тычка в спину. Стражник грубо велел ему заткнуться

Предыдущая страница 9 Следующая страница


Коготь дракона 10

Они не увидели внутренних покоев дворца, так как их сразу отвели в кордегардию, а оттуда в темницу. Они спускались все глубже и глубже под землю, чувствуя, как над ними смыкается зловонная тьма. Томас испуганно жался к Паршивому, который очень удивился желанию защитить белобрысого мальчишку, шевельнувшемуся внутри него. Наконец они оказались в длинном помещении, разделенном на камеры, в которых сидело множество мужчин, женщин и детей - некоторые были прикованы к кольцам, ввинченным в стены, остальные бродили по своим крошечным клеткам, сжимая деревянные колодки и таращась на факелы, которые несли стражники.
Это была галерея воров, так сказал им юноша, узнавший в Паршивом сына Адэра Дерзкого.
- Ну что, молодой Диллон, пошел по стопам отца? Молодец! Жаль, что он не может тебя видеть,- он гордился бы сыном! - Калли, юноша, заговоривший с ними, попал сюда за воровство. Он провел в тюрьме уже почти три года.- Барон Рентон занят другими делами. Мне сказали, что нас будут судить, когда здесь не останется свободного места. Я бы сказал, что ждать уже недолго.
Действительно, длинная галерея была переполнена заключенными, большинство из которых были бледными и изможденными, словно провели здесь долгие годы. Многие были больны и надсадно кашляли, а один старик лежал на куче тряпья и негромко стонал.
Калли проследил за взглядом Томаса, и его рот искривился.
- Он уже несколько дней так. Долго не протянет, и ко всем здешним радостям прибавится смердящий труп. Досадно. До того, как его поймали, он был великим человеком, Королем Воров. Только они этого не знают, болваны. Никто из нас не выдал его. Его взяли вместе с дочерью, которая стащила у Леди кольцо прямо с пальца, да так, что та ничего не заметила! Ее схватили не за это, а за то, что плюнула в синалара. А кольцо где-то надежно припрятано, это уж как пить дать.
Калли был общительным юношей, и появление новых слушателей его обрадовало - он успел устать от разговоров с сокамерниками, которые время от времени вставляли ядовитые замечания, но большей частью отмалчивались, сидя на вонючей соломе, слишком измученные голодом и страхом, чтобы шевелиться. Паршивый слушал с интересом, но Томас сосредоточился на старике, лежавшим на груде тряпок. Одна из босых пяток умирающего оказалась совсем рядом с ним, и пока Калли толковал Паршивому о том, как он обрадуется, если когда-нибудь увидит солнечный свет, Томас, сняв перчатку, просунул руку сквозь решетку, пытаясь дотянуться до старика. У него ничего не получалось, поэтому ему пришлось лечь на пол и вытянуть руку как можно дальше. Паршивый заметил его манипуляции в ту самую минуту, когда Томасу удалось дотянуться до старика. На щеках умирающего проступил слабый румянец. Казалось, волна краски распространялась от пальцев Томаса по всему телу великого вора. Старик закашлялся, потом неуверенно сел. Дочь, державшая его голову на коленях, изумленно вскрикнула. Он покачал головой и улыбнулся.
- Подойди поближе,- сказал Томас. - Будет лучше, если я коснусь твоей головы.
Старик и его дочь уставились на него в немом изумлении, потом старик прошаркал по камере и опустился на колени, так что Томас смог просунуть руки через решетку и положить их старику на голову. На этот раз перемена была разительной. На щеках старика заиграл здоровый румянец, глаза заблестели, сутулые плечи распрямились, он встал и потянулся.
- Я совершенно здоров! - воскликнул он.- Но где мы? Что случилось?
В галерее воцарился хаос. Больные заключенные сквозь решетку тянулись к Томасу; обитатели камер оживленно обсуждали происшествие; а дочь старика встала на колени перед мальчиком, пылко благодаря его и уверяя всех, что в Лукерсирей наконец-то вернулась светлая магия.
Запертый в своей клетке, Томас не мог дотронуться до всех узников, но прикоснулся ко всем, до кого сумел дотянуться, а те, кому не повезло, стонали и прижимались к решеткам. Паршивый и Калли смотрели на него с открытыми ртами. Вскоре те, кто сидел слишком далеко, начали колотить по решеткам своих камер, взывая к нему, умоляя его коснуться их. Один из узников, огромный, как медведь, с распухшей и почерневшей ногой, ухитрился выдернуть из земли деревянный столб. Вдохновленный этим успехом, он вытащил и второй. Он рухнул на колени рядом с клеткой, в которой сидел Томас, и когда мальчик коснулся черных вьющихся волос гиганта, рана мгновенно затянулась и нагноение исчезло. Когда он, оперевшись на ногу, не почувствовал боли, радости его не было предела.
Черноволосому гиганту удалось взломать клетку Томаса, и мальчик заметался по галерее, прикасаясь ко всем, до кого мог дотянуться. Одна за другой заключенные взломали все клетки. Их переполняла радость. Несколько человек начали колотить во входную дверь. На шум и вопли узников никто не отозвался, и Калли заявил:
- Стражники никогда не сидят здесь, они сидят в караулке, где у них есть эль и жареное мясо. Если нам удастся вырваться отсюда...
Мысль о питье и еде подхлестнула узников, и под их напором, деревянная дверь наконец слетела с петель. Люди хлынули в коридор. Старик, который несколько минут назад собирался расстаться с жизнью, взял на себя руководство, и воры подчинились ему, вспомнив, что он много лет был Королем Воров, главой их гильдии.
Однако бежать оказалось не так уж легко. Три часа спустя они еще блуждали в подземном лабиринте, хотя их число постоянно возрастало за счет других узников, освобожденных из своих камер. Шальное возбуждение и бравада начали остывать, уступая место страху, а свары, все чаще вспыхивающие между беглецами, становились все более угрожающими. Томас, вымотанный совершенным чудом, с трудом держался на ногах, и все со страхом думали о том, что стражники вскоре принесут в камеры еду. Подойдя к двери с ведрами баланды, они обнаружат, что она выбита, а заключенные разбежались.
Они остановились передохнуть в одном из бесконечных коридоров, как две капли воды похожем на предыдущие, и воры принялись спорить между собой, как им следует поступить.
- Мы уже были в этом коридоре! - заявил Калли.- Я узнаю этот камень.
- Как ты можешь узнавать камень в стене? Они же все одинаковы!
- Надо помечать те коридоры, в которых мы уже побывали,- сказал Паршивый.- У кого-нибудь есть мел?
Мела, разумеется, ни у кого не оказалось, так же как и ножа, которым можно было бы вырезать метки, и вообще ничего, чем можно было бы отметить путь, который они проделали. Томас лег на влажный камень, положив голову на колени Паршивому, и закрыл глаза. Он тяжело дышал, а его лицо побледнело от усталости.
Почти все коридоры освещались факелами, распространявшими резкий запах гари. Пока они спорили, ближайший факел догорел, и они оказались в полной темноте. Шайка воров испуганно примолкла. Томас, зевая, сел на полу.
Воры зашептались:
- Что делать? Где мы? Мы пропали!
К удивлению Томаса, он почувствовал, как его руки коснулся чей-то палец. Пойдем, малыш, раздалось в его мозгу.
- Кейт-Анна? - прошептал он.
Она самая. Пойдем.
- А как же остальные? - спросил он. При этих словах все замолкли, и хотя он не видел их, но чувствовал, что все глаза устремлены на него.
Какое мне дело до кучки воров? Пойдем.
- Пожалуйста, Кейт-Анна, я не могу их бросить.
Никса вздохнула, и Томас почувствовал, как она склонилась над ним.
Ладно, но только потому, что стражники уже близко и у них есть фонари, а я не люблю свет. Возьми их с собой, если хочешь.
Томас взял никсу за руку и почувствовал, что она вздрогнула. Его рука до сих пор была голой, а перчатка лежала в кармане рядом с котенком, который уже давно проснулся и начал жалобно мяукать.
- Возьми меня за руку, Паршивый,- велел Томас.- Она не переносит света, поэтому придется идти в темноте.
- Кто? О чем ты?
- Один друг. Она поможет нам выбраться. Доверьтесь ей, она любит стражников не больше, чем любой из вас.
Взявшись за руки, длинная цепочка заключенных побрела по бесконечным темным туннелям. Снова и снова воры падали духом, и цепочка останавливалась, когда возникал спор, но никса каждый раз говорила ему своим шелестящим голосом:
- Брось их. Они умрут в этих туннелях, и никто о них не вспомнит.
И каждый раз спорщики поспешно хватались за чью-нибудь руку и шли дальше.
Прошел не один час, прежде чем никса наконец остановилась и сказала Томасу:
- Сейчас мы под рыночной площадью. Если они поднимутся по сточным трубам, то выберутся на поверхность.
Томас передал ее слова Паршивому, который сказал Калли, стоявшему за ним, а тот следующему в цепочке. Большинство воров, послушавшись никсу, начало карабкаться по одной из огромных труб, Перед уходом они долго благодарили Томаса, кланялись ему и целовали край его пледа.
- Это вовсе не я, это Кейт-Анна вывела нас,- сказал он устало, но воры были слишком напуганы, чтобы разглядеть никсу в этой мгле.
Паршивый, старик с дочерью, Калли, черноволосый великан и горстка других остались.
- Не прогоняй нас, милорд,- сказал старик.- Твоя магия удивительна. Мы останемся с тобой и будем делать все, что ты велишь.
Томас был всего лишь маленьким мальчиком, к тому же он очень устал и проголодался. Он вцепился в руку Кейт-Анны, не зная, что ответить. За него ответил Паршивый:
- Можете околачиваться тут, если хотите, но не ждите, что он снова прикоснется к вам. Он выбился из сил!
Никса наклонилась к самому уху Томаса и, прошептала:
- Йорг ждет тебя в моей пещере. Как только он рассказал мне, что произошло, я отправилась искать тебя. Хорошо, что ты снял перчатки, иначе я не смогла бы выследить тебя. Никто не знает эти туннели лучше меня.

***

Старый провидец не стал бранить Томаса - он крепко обнял воспитанника, накормил кашей с молоком и уложил спать. Пока мальчик спал вместе со свернувшимся в клубочек котенком, Йорг решил поговорить с оставшимися ворами, они были потрясены его словами. Он говорил о том, что скоро придет крылатый Ри, что Лодестар будет спасен, и для всей страны наступят мирные и изобильные времена.
- Но ведь Лодестар уничтожен в День Предательства! - воскликнула дочь старого вора.
- Нет. Мегэн Ник-Кьюинн спасла его и скрыла до тех пор, пока он не понадобится. Лодестар должен защитить народ Эйлианана. Магия снова будет служить людям и пользоваться всеобщим уважением.
К полудню, когда Томас проснулся, воры уже разбрелись по городу. В пещере остался только Паршивый, на коленях которого сидел Джед, жующий кусочек сушеного мяса.
- Твой старик позволил мне остаться,- радостно сообщил он.- Я иду с вами!
Остаток дня они отдыхали и готовились покинуть город. Паршивый вернул Томасу башмаки и обмотал ступни тряпьем, чтобы защитить их от дорожных камней. Йорг отнес котенка к матери и вернулся с кожаной сумкой, полной припасов. Это заставило глаза Паршивого радостно расшириться. Йорг был встревожен - улицы кишели стражниками, разыскивающими бежавших воров и «белокурого мальчишку, обвиняемого в применении гнусного колдовства». Гильдию Искателей подняли по тревоге, сказал старый провидец. Когда он хмурился, его лицо напоминало смятую бумагу.
Йорг собирался выскользнуть из города тем же путем, которым они и пришли, смешавшись с толпой, переходящей мост в последние минуты перед закатом. Но теперь этот план стал неосуществимым - солдаты прочесывали весь город и стерегли ворота, на улицах собирались толпы взволнованных людей, и старик ломал голову, пытаясь придумать какой-нибудь выход. Реки Бан-Баррах и Малех были слишком бурными, чтобы пытаться переплыть их, а единственный оставшийся выход лежал мимо дворца.
Видя озабоченное лицо старика, Паршивый весело спросил, что его гложет. Йорг поведал ему о своих заботах, но веснушчатый мальчишка улыбнулся и сказал:
- Ха, не стоит беспокоиться. Мы пройдем по Дороге Воров.
Паршивый объяснил Йоргу, что ворам необходим тайный путь, по которому они могли бы ходить, не попадаясь на глаза страже, и что, будучи сыном Адэра Дерзкого, он, естественно, знает эту дорогу.
- Мы поможем тебе, хозяин,- сказал он.
Йорг не слишком доверял Паршивому, но делать было нечего. Опираясь на свой суковатый посох и крепко держа мальчика за руку, он пошел следом за маленьким нищим по городским трущобам и был очень обеспокоен восторженными возгласами, которыми разразилась толпа. Позади них собирались люди, благословлявшие Томаса и пытавшиеся дотронуться до него. Мальчик крепко прижимался к Йоргу, а Паршивый раздувался от гордости, кивая тем, кого знал, и выкрикивая непристойные шуточки.
Вскоре их окружила банда маленьких оборванцев, которая бурно приветствовала Паршивого и потребовала от него свежих новостей. Джей, самый способный из помощников Паршивого, прижал к щеке скрипку, и незаметный уход, который планировал Йорг, превратился в шествие, сопровождаемое музыкой, криками, и смехом. Пышнотелые матроны и тощие шлюшки вместе плясали на грязных мостовых; продавцы фруктов, побросав свои большие плоские корзины, начали отплясывать джигу, стуча по камням деревянными башмаками, хромой нищий бешено запрыгал на своей здоровой ноге, с таким воодушевлением размахивая костылем, что в конце концов сбил берет с пухлого лавочника; дети распевали только что придуманные куплеты о крылатых воинах и исцеляющих руках.
Процессия вилась по узким грязным улочкам, и факелы в их руках шипели под мелким дождем. Смирившись с неизбежным, Йорг съежился, поплотнее запахнул потрепанный плед и побрел дальше. Он был вынужден поверить шайке Паршивого, который обещал предупредить, если появятся солдаты, и спрятать в толпе. К тому же его старое сердце радовалось, когда он слышал, как Лукерсирей славит ведьм и колдунов. Город всегда гордился своими традициями, так как был доменом клана Мак-Кьюиннов, самого могущественного рода ведьм и колдунов во всей стране.
Йорг услышал топот марширующих ног прежде, чем его маленький оборванный проводник, Паршивый быстро отдал своей маленькой армии несколько приказов. Джей-скрипач продолжал шагать вперед, играя зажигательную мелодию. Горожане продолжали петь и танцевать, не замечая, что их героя, маленького мальчика с голубыми глазами, уже нет среди них.
Паршивый, откинув грязную занавеску, провел Йорга с Томасом внутрь, а двое уличных мальчишек как ни в чем не бывало продолжили играть в бабки перед дверью. Когда на площади появились солдаты, им под ноги бросилась куча чумазых и оборванных ребятишек. Кое-кто из них с трудом удержался на ногах, а один, падая, схватился за деревянные ящики, с грохотом рассыпав их содержимое. Началась суматоха. К тому времени, когда командир восстановил порядок, слепого нищего с вороном на плече и маленького мальчика уже давно не было на площади.
Барон Лукерсирея назначил огромную награду за Мальчика с Исцеляющими Руками, как только истории, которые пересказывал весь город, достигли его ушей. Кроме того, он пригрозил солдатам, что лишит их месячного жалованья, если они не сумеют найти источник слухов. Барон Рентон знал, что его власть держится лишь на жестокости. Лукерсирей был для него головной болью - здесь многие сочувствовали колдунам и мятежникам, которые подкапывались под власть его покровительницы, Банри Майи, и, следовательно, его собственную. Шестнадцать лет непрерывной жестокости не укрепили власти, и барон понимал, что чудеса, которые демонстрирует мальчишка, могут спровоцировать в городе мятеж. Тогда под угрозой окажется не только богатство и власть, но и благоволение Банри. Этого он допустить не мог.
В трущобах устроили облаву, и солдаты обшаривали, казалось, каждый угол. Один или два раза беглецов замечали и пускались за ними в погоню, так что Йоргу пришлось, подобрав свои лохмотья, пуститься бегом. Один раз им удалось спастись, нырнув в приоткрытую калитку и тут же заперев ее на засов. К тому времени, когда солдаты взломали ее, переулок за ней был пуст, но если бы солдаты догадались взглянуть наверх, то могли бы увидеть маленькую босую пятку, торчавшую из-за водосточной трубы,- Паршивый увел своих подопечных по крышам. В другой раз Иесайю чуть не проткнули копьем, когда он напал на солдат, появившихся на площади. Испугавшись огромной черной птицы, солдаты не заметили прячущегося старика, к которому прижимался пятнистый щенок. Стражники бросились в противоположном направлении, обманутые топотом бегущих ног,- однако это были всего лишь два маленьких оборванца, игравших в салки.
Паршивый увел беглецов в беднейший квартал города, к кучке хибар, прилепившихся к утесу под водопадом. Рев Сияющих Вод здесь был настолько оглушительным, что Паршивому приходилось кричать, чтобы его услышали, а одежда мгновенно отсырела от постоянных брызг. Немощеные улочки запрудила грязь, и беглецам пришлось пробираться по шаткой переправе из камней и почерневших досок. Здесь не было поющих толп, никто не предлагал им выпить вина и закусить. На углах собирались тощие женщины, многие кашляли, у некоторых лица были покрыты кровоподтеками. Мужчины, от вида которых у Томаса сердце ушло в пятки, смотрели на них, стоя у дверей и поигрывая кривыми ножами. Щенок негромко зарычал, и Паршивый, наклонившись, погладил его пятнистую спинку. Прямо за спинами беглецов низвергались потоки воды, и им пришлось цепляться за скользкий утес, чтобы свалиться в пропасть. Далеко внизу блестело, а над ним нависал темный утес, исполосованный белыми потоками воды. Пахло гнилью и нечистотами, так что Томасу пришлось прикрыть рот одетой в перчатку ладошкой.
- Куда ты нас ведешь? - надтреснуто спросил Йорг. Хотя он вырос на улицах Лукерсирея, ему редко доводилось бывать в этих трущобах, пользовавшихся самой дурной славой. Сюда отваживались забредать лишь те, кому нужно было срочно нанять головореза, но большинство нанимателей пользовались услугами посредников из Гильдии Воров, не рискуя появляться на этих кривых улочках.
- Скоро увидишь,- ответил Паршивый, потом, смутившись, добавил: - То есть, я хотел сказать, скоро сам поймешь.
Один или два раза им заступали дорогу, и каждый раз Паршивый звенящим от страха голосом произносил:
- Именем Адэра Дерзкого и Короля Воров, пропустите нас,- и каждый раз их пропускали. К этому времени к ним успели присоединиться члены шайки Паршивого - тонконогий Джей, который играл на скрипке, девчушка по имени Финн, выкрикивавшая веселые непристойности в адрес людей, скрывавшихся во мраке, мальчишки, игравшие в бабки, и мальчик лет девяти, державшийся рядом с Паршивым. Они появлялись и исчезали, словно тени, докладывали о чем-то своему атаману и тут же убегали с новым заданием, чтобы появиться спустя несколько минут.
- Я кое-что придумал,- прошептал Паршивый в самое ухо Йорга.- Это опасно, но зато отвлечет солдат. Я нашел парня, который очень смахивает на нашего Томаса. Он уведет солдат обратно к дворцу. Пусть думают, что мы хотим уйти в горы, воспользовавшись лабиринтом. Финн говорит, они заглотили приманку и понеслись к старой Башне как бешеные.
Вскоре узкая тропинка, миновав последние лачуги, вывела их на уступ, по которому стремительно неслась вода. Томас остановился, не понимая, что делать дальше. Йорг слепо вертел головой из стороны в сторону, не в силах расслышать ничего, кроме грохота водопадов.
Паршивый осторожно двинулся вперед, пробуя ногой скалу. Он чуть не упал, заставив Томаса вскрикнуть от ужаса, но успел найти опору и повиснуть на ней, подставив голову и плечи воде, которая обрушивалась на него с силой кузнечного молота. Сильным рывком он обогнул уступ и исчез. Томас тихонько ахнул, но Финн склонилась к нему, утешая, а самый старший из нищих - коренастый Антуан - уже вел спотыкающегося Йорга вперед.
Старика не пугали опасные маневры, которые требовалось проделать, чтобы обогнуть уступ, так как он не мог видеть головокружительного спуска к озеру. С помощью Паршивого, который подталкивал его с одной стороны, и Антуана, тянущего с другой, он довольно быстро попал на другую сторону. Теперь настала очередь Томаса. Мальчик расплакался от усталости и страха, но, когда его обвязали старой веревкой, которая служила Антуану поясом, он медленно пополз вперед, пока вода не прижала его к утесу. Вода била его по голове и спине, но Антуан крепко держал его, а Паршивый уже махал из-за уступа. Потянувшись, он достал за пальцы Паршивого и почувствовал, что его тянут вбок. Замолотив ногами, Томас упал на четвереньки у входа в пещеру, скрытую за потоками воды, так же как пещера Кейт-Анны.
Один за другим маленькие оборванцы огибали уступ. Джеда перекинули на другую сторону, обвязав вокруг его тощего брюшка веревку.
- Факелы есть, Финн? - спросил Паршивый, и девочка, улыбнувшись, извлекла из-под своей оборванной юбки три длинных прутика, обмотанных тряпьем. Трут отсырел, поэтому они довольно долго провозились, пытаясь зажечь факелы. Разгоревшись, те начали нещадно коптить. Однако они давали достаточно света, чтобы разглядеть в глубине пещеры узкую темную щель.
- Добро пожаловать на Дорогу Воров,- ухмыльнулся Паршивый.
Они двинулись гуськом по узкому проходу, вьющемуся в толще скалы, на которой был построен Лукерсирей. Время от времени сверху доносился топот ног или отдаленные крики. Однажды Томас расслышал сухой шелест, и Томас взволнованно завертел головой.
- Кейт-Анна? - прошептал он, но никто не ответил.
Местами узкий ход расширялся или ветвился, но Паршивый уверенно шагал вперед. Минут через двадцать они вышли к перекрестку, из темноты высунулась длинная рука, схватившая Паршивого за горло. Прежде чем он успел пискнуть, к его горлу приставили длинный нож, и хриплый насмешливый голос спросил:
- И куда же ты идешь, Диллон Дерзкий?
Паршивый не мог произнести ни слова, но Финн, вырвавшись вперед, изо всех сил пнула обидчика между ног. Тот выпустил Паршивого и, ругаясь, схватился за поврежденное место. Верный Джед вцепился зубами в голую лодыжку обидчика. Паршивый собирался задать стрекача, но его противник оправился на удивление быстро.
- Не рыпайся, парень,- прошипел он.- Я порядочный человек и не хочу связываться с сопляками, но мне не нравится, что по нашим дорогам шатаются все, кому не лень. Так что выкладывай все, да поживее, а то рассержусь.
Паршивый мрачно пожал плечами, скосив глаза на нож, прижатый к его горлу.
- Мне больно, Калли,- заскулил он, но его мучитель только сильнее сжал руку.- Я помогаю старику и мальчишке выбраться из Лукерсирея. Улицы кишат солдатами, и если барон поймает их, они пойдут на костер.
Нож исчез, и человек вышел из тьмы, чтобы хорошенько рассмотреть небольшую процессию.
- А, ты про этого парня,- сказал он, и Томас узнал в нем того вора, с которым они сидели в одной камере.
Калли, казалось, задумался - он пожевал губами, почесал в затылке, потом внезапно сказал:
- Пожалуй, я отведу вас к Его Высочеству. Как он скажет, так и будет. Чужим сюда хода нет, но, поскольку этот парень спас всех нас, Его Высочество не будет сильно ругаться. Пойдем, Диллон Дерзкий, ты знаешь дорогу.
Их поспешно повели по темным туннелям. И через несколько минут они вышли в просторную пещеру, в центре которой горел костер и стоял объемистый бочонок, вокруг него сидели люди в живописных лохмотьях. Судя по их состоянию, бочонок вскрыли довольно давно. В компании царило всеобщее веселье. На грубо сколоченном деревянном стуле сидел старик, которого называли Королем Воров. Рядом с ним стояла его дочь, женщина с шальными глазами и растрепанными волосами. Узнав Томаса, она вышла вперед, рассыпаясь в благодарностях.
Король Воров знал маленьких нищих по именам - это произвело на них впечатление. Особенно смутилась Финн, когда старик с улыбкой добавил:
- Успокойся, девочка, я знаю, ты не виновна в смерти старого Керси, а если бы даже была виновна, кто я такой, чтобы судить тебя?
Финн, побледнев, отступила в тень, но старик лишь кивнул и улыбнулся, повернувшись к Йоргу:
- О, да это же слепой пророк, который пытался вызвать в городе мятеж! Я, конечно, не возражаю - неразбериха помогает честным ворам заработать на жизнь. К тому же я не видел ничего хорошего от солдат, а от чертовых искателей и того меньше. Если, разыскивая тебя, они придут сюда - моли богов о легкой смерти.
Паршивый энергично замотал головой и рассказал о предпринятом ими отвлекающем маневре.
- А это, должно быть, малыш Коннор,- сказал старик, и Паршивый, разинув рот, кивнул, потом принялся торопливо рассказывать, как Коннор и его сестра обманули солдат.
- Что ж, будем надеяться, что их не поймают слишком скоро,- заметила его дочь.- Они разорвут мальчишку в клочья, за то, что обвел их вокруг пальца.
Лицо Паршивого стало совсем несчастным.
Старик закурил странную трубку, которая булькала и шипела, когда он затягивался. Вокруг них заклубился вонючий дым, мальчишки украдкой вытирали слезящиеся глаза.
- Диллон, малыш, ты же знаешь, я не люблю, когда Дорогу Воров показывают чужакам или даже рассказывают о ней. Здесь моя вотчина. Только я решаю, кто имеет право ходить по ней. В обычный день я велел бы ребятам скинуть тебя со скалы, но сейчас в моем сердце нет уверенности. Я действительно благодарен этому парнишке за то, что он вылечил меня и помог выбраться из тюрьмы. Но я не могу позволить всем желающим шляться по моим Дорогам. Если пойдут слухи, что я пропустил вас, мы...
Йорг вышел вперед и склонил свою седую голову.
- Ваше Высочество, пожалуйста, простите наше вторжение. Если бы это было возможно, мы воспользовались бы другой дорогой, но поскольку этот мальчик вылечил тех, кто был в камерах, и вывел их на свободу, солдаты преследовали нас по пятам.
Если он надеялся на благодарность Короля Воров, то следующие слова, казалось, лишили их всякой надежды.
- О, верно, ведь парнишку обвинили в колдовстве? И награду за ваши головы назначили. Стоит подумать о том, какую выгоду можно из него извлечь.
Паршивый рванулся вперед, кипя от возмущения. В глазах старого вора загорелся опасный огонек.
- Ты не посмеешь выдать его Красным Плащам! Ведь он спас тебе жизнь! Если бы не он, вы все гнили бы сейчас в тюрьме!
Король Воров, улыбнувшись, отхлебнул из кубка, который держал в руке.
- Я сделаю все, что сочту нужным, малыш,- сказал он, когда наконец снова поднял голову.- Ты похож на своего отца, самого наглого поганца, какого только видели воры Лукерсирея! Эх, помню я, как он пришел ко мне, когда ты еще не умел ходить, а твоя мать подцепила дурную болезнь. Быть тебе Диллоном Дерзким, как твой отец!
Паршивый расправил плечи, казалось, подрос на пару дюймов, но лицо старого вора потемнело.
- Не то чтобы мне очень нравилась дерзость, парень. Придержи язык, а не то станешь падалью прежде, чем вырастешь. Если я позволю тебе пройти, то только ради мальчишки и старого колдуна, с которым я был знаком в старые добрые времена - еще до того, как король женился на этой выскочке. До того, как эта проклятая выскочка Банри довела страну до такого безобразия. Только ради него да еще ради парнишки я пропускаю тебя, а вовсе не из-за твоего длинного языка, малыш Диллон!
Диллон кивнул и молча поклонился, и после того, как они выпили за здоровье Короля Воров и Мальчика с Исцеляющими Руками крепкого вина, беглецов вежливо, но твердо выпроводили из пещеры и показали щель, выводящую наружу, на темный склон холма. Паршивый был молчалив и задумчив, но, когда один из его приятелей отпустил ехидную шуточку, рявкнул:
- Заткнись, Эртер, не то вышвырну тебя из шайки! И не называйте меня больше Паршивым, теперь я Диллон Дерзкий!

ПРЯЖА СКРУЧЕНА

МАРГРИТ ЧЕРТОПОЛОХ

Далеко на юге, в туманных топях Эррана, скользила лодка. Ловко маневрируя между островками, она незаметно скользнула в тихие воды Муркмайра. На носу сидела женщина, одетая в черное платье и темный плед, сколотый на груди серебряной брошью в форме тысячелистника. Лицо женщины было безмятежно, руки спокойно сложены на коленях.
Густой туман клубился вокруг лодки, скрывая поверхность озера и касаясь лица влажными прядями. Маргрит Ник-Фоган, Банприоннса Эррана, зажмурилась от удовольствия. Лодка бесшумно скользила по болоту. Вскоре на горизонте показались изящные шпили Тер-де-Сио. Лицо Маргрит просияло. Она любила возвращаться в Башню Туманов после долгого и утомительного путешествия по болотам; любила ее тонкие остроконечные шпили, вздымающиеся из тумана, напоминавшие о ее происхождении и благородных предках.
Лодка с легким стуком причалила, и Маргрит Эрранская неторопливо поднялась и сошла на берег, плотнее завернувшись в плед. Молчаливые слуги обступили лестницу, кланяясь хозяйке, которая медленно поднималась по ступеням к огромной арке входа. Вход охраняли два месмерда, их прекрасные лица были бесстрастны, как у статуй, многочисленные руки спокойно лежали на груди. Они выглядели бесплотными, как будто под свободными серыми одеяниями, колышущимися и развевающимися на неощутимом ветру, ничего не было. Огромные фасетчатые глаза были устремлены на Маргрит.
На створках дверей искусные резчики изобразили чертополох, окруженный девизом Мак-Фоганов: «Не трогай чертополох». Подойдя к дверям Маргрит, прищурилась и подняла руку, легко коснувшись серебряной брошки.
Огромный зал, в который она вошла, был убран лукерсирейскими коврами: малиновыми, синими и серыми, украшен статуями из белого рурахского мрамора. Стены скрывали огромные гобелены со сценами из истории Мак-Фоганов. На них было множество изображений самой Фоган, а один гобелен представлял огромный корабль Кьюинна, преодолевающий магический шторм, который соткал вселенную из хаоса и перенес Первый Шабаш на Дальние Острова. Над головой Фоган горела звезда, символизирующая великое пророчество, приведшее их в этот мир. Еще на одном неведомый мастер запечатлел ее, покидающей разбитый корабль, и Оуэна Мак-Кьюинна, рыдающего над телом своего отца. На заднем плане вскипала приливная волна, нависшая над толпой испуганных переселенцев,- огромная волна, которая погубила многих и многих. Уцелели лишь те, кто ушел вместе с Фоган, и с тех пор никто не осмеливался усомниться в ее пророческом даре.
Другие гобелены изображали строительство Тер-де-Сио, в глубине болотистой страны, и смерть Фоган от руки младшего сына Оуэна Мак-Кьюинна, Бальфура. Маргрит улыбнулась, когда ее взгляд упал на этот гобелен. Много крови пролили Мак-Фоганы и Мак-Кьюинны, прежде чем поняли, что нельзя тронуть чертополох, не уколовшись. Бальфур умер вскоре после смерти Фоган от загадочного недуга - изо рта у него шла пена, он корчился, царапая землю скрюченными пальцами. Двенадцатилетняя дочь Фоган, Маргрит, чье имя унаследовали многие из Ник-Фоганов, получила жезл и кинжал своей матери, а с ними и ее обязанности. Много лет спустя, когда Эйдан Мак-Кьюинн объединил воюющие земли и народы Эйлианана властью Лодестара, лишь Эрран, Тирсолер и Фэйрги отказались покориться его власти. Последовали годы войны, но даже Лодестар не мог проложить дорогу в таинственный Муркмайр,- трясины проглатывали одну армию за другой, словно чудовищная пасть. Клан Мак-Фоганов выжил.
Злость, разбуженная воспоминанием о смерти Фоган Чертополох, заставила Маргрит улыбнуться, входя в тронный зал. Увидев играющие на ее щеках ямочки, ее сын побледнел и поспешно вскочил на ноги. Он уже успел разменять третий десяток, но высокий рост и худоба делали его. Улыбка Маргрит стала еще более зловещей. Айен начал озираться в поисках пути к бегству.
- М-мама, ты вернулась!
- Ты как всегда наблюдателен.
Маргрит величавой поступью пересекла зал и уселась на трон, покрытый причудливой резьбой и заваленный пурпурными подушками.
- К-как твое путешествие?
Она поразмыслила над вопросом, разглядывая кольца, унизывавшие ее пальцы.
- Как я и ожидала. Семена, которые я сеяла последние несколько лет, принесут обильный урожай.
Он кивнул и начал пятиться к двери. Она наблюдала за ним сквозь опущенные ресницы, и когда он добрался до двери, спросила:
- А как дела здесь, сын мой?
- Хорошо, очень хорошо. Хан'т-тиреллу, несомненно, будет что тебе рассказать. Послать за н-ним?
- Не надо. Я бы предпочла, чтобы мой сын, наследник Башни, сам рассказал мне обо всем. Сядь, Айен.
Айен мешком плюхнулся в одно из деревянных кресел, стоявших вдоль стены, и со страхом посмотрел на мать. Он рассказал ей все, что смог вспомнить, но, как всегда, когда он разговаривал с матерью, его язык заплетался, а мысли разбегались. Он невнятно поведал, что драконы взбунтовались, месмерды погибли, там и сям вспыхнули мятежи. Когда он совсем сбился и потерянно замолчал, она улыбнулась, потом звонко расхохоталась.
- Пойди и позови Х-хан'т-тирелла,- передразнила она его.- Он, по крайней мере, не будет мямлить и заикаться.
Айен вскочил с кресла и приготовился выскользнуть за дверь, когда она произнесла с обманчивым спокойствием в голосе:
- И почему из всех моих любовников только твоему отцу удалось сделать мне ребенка? Да, у него было ангельское лицо, но совершенно не было мозгов. Его отпрыск вырос полудурком! Если бы я могла родить другого сына, я утопила бы тебя в болоте. Это следовало сделать, как только ты появился на свет. Поскольку ты мой единственный отпрыск и будущее Башни зависит от тебя, я решила тебя женить. Она сильна, умна, владеет магией и согласна терпеть тебя, чтобы стать правительницей Эррана. Можешь не бояться, что она разочаруется,- я рассказала ей все как есть.
Айен вспыхнул и попытался что-то сказать, но язык отказывался ему повиноваться. Маргрит с улыбкой наблюдала за его потугами потом наконец, промолвила:
- Я рада, что ты пришел в такой восторг. Она хорошего рода - из Ник-Хильдов, хотя, кажется, в Тир-сорере больше не верят в магию и не признают потомков Первого Шабаша. Она скоро прибудет сюда. От тебя требуется только одно - сделать ей ребенка. А теперь убирайся, чтобы я тебя больше не видела!
Как только сын исчез, Маргрит откинулась на подушки и, продолжая улыбаться, принялась играть с серебряными кисточками, свисавшими с ее черного бархатного платья. Вскоре в зале появился управляющий, высокий худой мужчина с длинными седыми волосами, стянутыми в хвост. Его смуглое жесткое лицо казалось резким и угловатым, а глаза были посажены так глубоко, что трудно было разглядеть их цвет. Под глазами у него было по три тонких белых шрама. Его лицо наводило на мысль о том, что он происходит от волшебных существ, не говоря уже о тяжелых, плотно закрученных рогах, обрамляющих его лоб.
- Миледи звала меня? - Он говорил с заметным акцентом, однако поклон был верхом изящества.
- Хан'тирелл, я рада тебя видеть. Мой придурковатый сын нес какую-то чушь, и я хочу, чтобы кто-нибудь объяснил мне, что все это значит. Он сказал, драконы взбунтовались?
- Да, Ваша Милость, в Сичианских горах дела пошли не совсем так, как нам бы хотелось.
- Почему? - ее голос был мягок, как масло.
Хан'тирелл объяснил. Месмерд, которого она выбрала, вместе с Искателем Тотом отправился в Сичианские горы, чтобы помочь справится с драконами. О том, что у месмерда было свое собственное задание, Искателю, разумеется, ничего не сказали. Месмерд почувствовал колдовство и указал Красным Стражам, где оно творится. Они наткнулись на группу ведьм, исполняющих ритуалы в хорошо укрытой долине. Впрочем, месмерд проник в долину без особого труда. Ведьмам удалось бежать - всем, кроме одной.
- Только одной?
- Там была колдунья Мегэн Ник-Кьюинн, миледи.
- Ах, вот как. Продолжай.
Управляющий вздрогнул, заметив что, по лицу Маргрит скользнула слабая улыбка.
- Месмерда убило охранное заклинание, наложенное колдуньей на ее жилище.
- Каким образом? Почему месмерд не почувствовала заклинание?
- Не знаю, миледи, я слышал только доклад Искателя Тота. Но мне кажется, что она спрятала под простым заклинанием более сложное и месмерд попался на эту удочку.
- Ну так поделом ему,- равнодушно бросила Маргрит. Узнав, что Мегэн добралась до драконов раньше, чем Красные Стражи, и уговорила их напасть на легион, Маргрит расхохоталась.
- Маленькая, да удаленькая,- одобрительно сказала она.- Стало быть, Тот погиб? Проклятье! А я потратила на него столько времени! Но я никогда не складываю все яйца в одну корзинку. Взбунтовавшиеся драконы - другое дело. Это серьезно. Я уже начинаю злиться. Мегэн не должна лезть в мои дела. Я надеялась, что старуха давно умерла. Но я рада слышать, что она еще жива, я с удовольствием расправлюсь с нею.- Маргрит замолчала и провела ладонью по щеке.- Драконов нелегко растормошить, но когда они поднимаются, они ужасны,- пробормотала она.- Они не пролетали над Рионнаганом или Шантаном? Это хоть немного утешило бы меня.
- Нет, Ваша Милость. Перебив Красных Стражей, драконы вернулись в свой дворец и больше не показывались.
- Странно. Очень странно.
Затем Хан'тирелл рассказал ей, что месмерды тяжело восприняли смерть сородича. Убить месмерда не так-то легко, но целый месяц после этого они провели в своих странных траурных обрядах. Все месмерды, путешествовавшие по стране, вернулись и теперь отказываются покидать болота. И, как будто им и так не хватало хлопот, дети в Теургии выбрали именно этот момент, чтобы устроить бунт,- они заперлись своем крыле и забрасывали камнями и черствым хлебом всех, кто имел неосторожность подойти достаточно близко. Разумеется, Хан'тирелл, в конце концов подавил бунт и жестоко выпорол зачинщиков, а также убил самых непокорных, которые, к несчастью, оказались самыми талантливыми. Но он был уверен, что миледи одобрит его решение.
- Ты поступил совершенно правильно. Как эта кучка сопливых деревенщин осмелилась чего-то требовать?
- Вы забываете, миледи, многие из них выросли в семьях лордов и богатых купцов, а некоторые - прямые потомки Первого Шабаша.
- Обнищавшие и лишившиеся прежнего положения,- улыбнулась Маргрит. Хан'тирелл склонил голову.- Чего же они хотели? - поинтересовалась она.
- Вернуться домой, миледи.
- Кретины! Они что, не знают, что моя Теургия - единственная, оставшаяся на острове? Они нигде больше не смогут получить образование. Позаботься о том, чтобы им урезали паек.
- Об этом уже позаботились, миледи.
- А теперь позволь мне рассказать о том, что удалось выяснить в Тирсолере. Все именно так, как я надеялась. Филде Брайда была рада, безумно рада принять меня - она даже готова закрыть глаза на подозрения в колдовстве, хотя эти подозрения ее сильно тревожат. Они устали маршировать по улицам Брайда, выкрикивая «Деус Вулт!» и мечтая о великих победах. Четырехсот лет вполне хватило, чтобы забыть о том, как они в прошлый раз оспаривали власть Мак-Кьюиннов. Теперь, когда Ри бродит в стране грез, Наследие Эйдана уничтожено, а страна разобщена, тирсолерцев одолело честолюбие. Филде хочет напасть на кого-нибудь, а кто лучше подходит для этой цели, как не поклоняющиеся земле язычники? Я разрешила их армиям пройти через Эрран, однако не задаром.
- И что же они предложили?
- Золото, разумеется, и драгоценные камни. Дальнейшая независимость Эррана плюс немалая часть Эслинна и Блессема и все Побережье, поскольку они не горят желанием защищать берег. Одну из Ник-Хильд в жены моему идиоту-сынку, и вдобавок все запретные труды, запертые в Тер-на-Сэйдин, говорят, у них великолепная коллекция трудов из Другого Мира и множество рукописей о тайнах. Да еще разрешение набирать в Тирсолере учеников для моей Теургии.
- Неужели они не знают, что вы уже давно «набираете» учеников в Тирсолере?
Она нахмурилась, продолжая играть с кисточками на платье.
- Разумеется, нет. Если бы даже кто-нибудь увидел или услышал, что месмерды похищают детей,- решил бы, что ему почудилось с перепою.
- Мне казалось, тирсолерцы не одобряют хмельных напитков.
- Ну конечно, Хан'тирелл! Они благочестивый народ. Последние несколько месяцев были совершенно невыносимы - мне постоянно приходилось притворяться такой же сладкоречивой, как они. Ты знаешь, что они молятся своему Кирку по три раза в день? Но все же у религиозного фанатизма есть свои плюсы - например, боеспособная армия. Пойду поговорю с месмердами. Мы не можем держать их на болотах. Я собираюсь посеять в стране беспокойство и страх и хочу, чтобы все дети, даже с самыми слабыми зачатками магических способностей, были здесь, под моим надзором!
Месмерды явились не сразу, но Леди Маргрит была слишком умна, чтобы проявлять злость или нетерпение. Она знала, что не имеет реальной власти над этими существами, они служат ей ради каких-то собственных целей, которые пока совпадают с ее целями. Стоит им захотеть, они растворятся в болотах, оставив ее с пустыми руками.
Появились только взрослые, двадцать одна сухая съеженная оболочка, начисто лишенная той неземной красоты, которой обладал молодняк. Многие явились без плащей, в которые нарядила их Маргрит,- она недобро улыбнулась, усмотрев в этом скрытое оскорбление. Они шелестели серебристыми крыльями и смотрели на нее огромными сияющими фасеточными глазами.
Общение с месмердами было нелегким делом. У них не было языка, который могли бы выучить иные существа,- не считать же языком жужжание, которое издавали их крылья. Но Маргрит провела в топях Эррана всю свою жизнь и знала, что означает каждая их поза и жест, изменяющийся тембр жужжания, а также знала, что они читают исходящие от нее токи Силы, как открытую книгу. Разговаривать с месмердами было невозможно, они не слышали слов, но они чувствовали, какие эмоции испытывает человек. Поэтому Маргрит сидела на своем троне: месмерды смотрели на нее, а она смотрела на них, и постепенно шелест их крыльев превращался в густой рокот, а их глаза загорались металлическими отблесками.
Маргрит вслушивалась в каждую трель и в то же время, нахмурившись, старательно думала о плодородных равнинах Клахана, покрывающихся водой, об огромных зарослях камыша и осоки; и с улыбкой представляла себе людей Клахана и Блессема, обмякающих в лапах месмердов; и длинные ряды белесых яиц, отложенных в болотный ил. По мере того как эти образы становились все ярче и отчетливей, трели месмердов становились все выше и слаженней, пока не слились в пронзительный гул. Окинув их взглядом, она выбрала одного, с поднятыми крыльями и вытянутой вперед головой. Маргрит склонила голову и попыталась представить колдунью Мегэн, никнущую в объятиях месмерда. Их песнь мгновенно изменилась - теперь в ней звучала настоящая страсть. Они знали, кто такая Мегэн, так как обладали общей памятью. Когда один из месмердов погиб в Сичианских горах, об этом узнали все до единого.
Месмерд, которому она поклонилась, поклонился в ответ. Его крылья остались прямыми, но жужжание зазвучало контрапунктом, не нарушая при этом общей гармонии. Так же молча, как вошли, месмерды покинули зал, и Маргрит прихватила зубами палец. Ей удалось склонить их на свою сторону: несмотря на то, что одна из семей - семья той нимфы, что погибла у дома Мегэн,- останется на болотах до окончания траура, другие продолжат набеги на соседние земли. А когда траур будет завершен, месмерды из того выводка, к которому принадлежала погибшая нимфа, отправятся на поиски Мегэн и убьют ее своим смертоносным поцелуем.

ИЗОЛТ ВОИТЕЛЬНИЦА СО ШРАМОМ НА ЛИЦЕ

Мегэн не позволила Изолт отправиться вместе с ней в Карилу. Несмотря упрямство девушки, Мегэн была тверда, словно кремень.
- Нет, Изолт, это слишком рискованно. Ты слишком похожа на Изабо, а, похоже, несмотря на все мои предостережения, Изабо широко прославилась в этих краях. Тебе придется остаться здесь и позаботиться о Бачи.
- Я не останусь,- заявила Изолт.
- Не будь идиоткой,- отрезала колдунья.- И не думай, что ты сможешь незаметно следовать за мной. Я почувствую это, Изолт. Поклянись, что поступишь так, как я скажу.
- Я пойду с тобой.
- Нет, не пойдешь.
- Пойду.
- Не пойдешь.
- Пойду.
- Нет, Изолт. Ты останешься здесь.
Каким-то образом оказалось, что она, Изолт Воительница со Шрамом, осталась в лагере, точно малое дитя или калека. При этой мысли ее взгляд невольно скользнул по Бачи. По его лицу было видно, что он прочитал ее мысли.
Чтобы справится с разочарованием, Изолт отправилась на охоту как только Мегэн скрылась за гребнем холма. Бачи, едва способный ходить из-за своих изуродованных ног, молча сидел у пруда, бросая камешки в его темную глубину. Изолт вяло подумала, как он может сидеть на одном месте, но вскоре забыла обо всем, полностью отдавшись охоте. Когда она, довольная и раскрасневшаяся, вернулась с двумя кроликами, привязанными к поясу, он, глянув на нее исподлобья, заметил:
- Наказание за браконьерство в этих краях - порка.
- Меня не поймают,- невозмутимо ответила Изолт, собирая хворост для костра.
- Не думаю, что стоит разводить костер рядом с городом.
- Моего костра никто не заметит,- отрезала Изолт. И в самом деле - собранный ею хворост почти не давал дыма, над угольями виднелось лишь слабое мерцание.
Бачи, фыркнув от отвращения, поднялся на ноги и заковылял прочь, Изолт улыбнулась, ловко освежевала и выпотрошила кроликов и, насадив их на ореховые прутья, повесила над огнем. Из леса наплывали фиолетовые сумерки, в небе догорали последние отсветы заката. Изолт с наслаждением потянулась, чувствуя, как ноют натруженные мышцы, и жадно посмотрела на пруд. Через секунду она скинула с себя одежду и вошла в воду, радуясь ощущению прохлады на разгоряченной коже. Из всего нового, что она узнала за последние несколько недель, это было самым приятным. Никто из клана не мог даже мечтать о том, чтобы окунуться в воду,- на Хребте Мира достаточно было трех минут в воде, чтобы остановилось сердце. Здесь же вода была нежной, как шелк, и Изолт поняла, какое это удовольствие - быть по-настоящему чистой.
Смыв с себя пот, грязь и кроличью кровь, Изолт легла на спину и стала смотреть в небо, на котором одна за другой загорались звезды. Ее острый слух уловил неуклюжие шаги ковылявшего в кустах Бачи, но она не обратила на него внимания, наслаждаясь прикосновениями воды к разгоряченной коже. Лишь когда его шарканье затихло, она встала и пустилась на поиски, вспомнив, что Мегэн поручила ей охранять его.
Он стоял под одним из деревьев, пожирая ее глазами. Его взгляд был одновременно злым и тоскливым, жалким и ликующим. Впервые в жизни Изолт по-настоящему ощутила свое тело. Собственные руки показались ей тяжелыми и неуклюжими. Не зная, куда их деть, она сорвала тростину и начала мять ее пальцами, не отводя от него глаз. На миг ей показалось, что Бачи сейчас бросится к ней; потом, выругавшись, он круто развернулся и заковылял в кусты. Изолт выбралась из воды, оделась и поправила вертел с кроликами, продолжая гадать, что значило это выражение на его лице. Ей приходилось видеть желание на лицах других людей, но оно никогда не было направлено на нее. Ее считали уродливой за белую кожу и осыпавшие ее веснушки. Лишь ее рыжие волосы считались приемлемыми - не потому, что они красивы, а потому, что это знак Зажигающей Пламя.
В конце концов она решила, что лицо Бачи выражало желание, смешанное с другими чувствами, которых ей не понять. Когда Бачи наконец вернулся к костру, она ничего не сказала, молча подав ему кроличью ножку и печеную картофелину. Они поели в молчании и в молчании же улеглись спать, и на следующее утро, проснувшись, никто из них не проронил ни слова.
Долгое отсутствие Мегэн начинало беспокоить Изолт. На краю рощицы она нашла куст серой колючки и улеглась под ним, глядя на долину, окутанное туманом озеро и обнесенный стеной город. Бачи беспокойно бродил вокруг лагеря. Давая выход своему нетерпению, он скинул свой плащ, и Изолт снова заметила, что большая часть его кажущегося уродства исчезла вместе с плащом. Он стал выше, его прекрасные крылья расправились, точно освобожденные от оков. Толстая шея и могучие плечи уравновешивались размахом черных перьев, и только его когтистые ноги затрудняли ходьбу. Изолт почувствовала любопытство, но не могла заставить себя первой задать вопрос.
Когда солнце поднялось достаточно высоко, Бачи приготовил завтрак, и они поели, устроившись под деревом. Прошло уже полтора дня с тех пор, как Мегэн ушла в Карилу, и Изолт решила, дождавшись темноты, отправиться на поиски. Она так привыкла к молчанию, что вздрогнула от неожиданности, когда Бачи наконец заговорил.
- А ты не слишком похожа на свою сестру, правда? - спросил он.- У той рот, как у донбега, никогда не закрывается.
- Я с ней не знакома,- ответила Изолт.- Судя по тому, что мне рассказывали, я действительно на нее не похожа.
Бачи поколебался, и она поняла, что он тоже сгорает от любопытства, но не хочет задавать вопросы, которые могли бы причинить ей боль. Она быстро сказала:
- Если судить по рассказам, она мне не особенно симпатична, но здесь совсем другая жизнь. Я думаю, она не протянула бы долго у нас, на Хребте Мира.
Она впервые заговорила о чем-то по собственной воле и почувствовала, что Бачи, повернувшись, смотрит на нее, но не подняла глаз.
- Трудно живется на Хребте Мира? - спросил он нерешительно.
- Белые Боги бывают жестоки, бывают милосердны, но мы редко можем судить об их выборе,- пожала плечами Изолт.- Но мы свободны, иногда небо над нашей страной яркое и чистое, и охота удается, а иногда обрушивается лавина или буря, и на охоте нет удачи. Такова жизнь. По крайней мере, мы знаем, кто друг, а кто враг,- не то что здесь.
- Мы тоже знаем, кто друг, а кто враг.
- Тогда почему ты обокрал девушку, которая тебя спасла, и бросил ее на расправу вместо себя? - Изолт решила, что может задать ему вопрос, поскольку он заговорил первым.
Лицо Бачи потемнело. Он отвел взгляд, потом угрюмо ответил:
- Я поступил неправильно. Порой бывает так больно и горько, что кажется,- все вокруг враги. И я забываю, что другим людям тоже бывает больно.
Изолт поняла, что он имел в виду боль сердца, и кивнула.
- Легко быть добрым, когда жизнь к тебе добра.
- Можно задать тебе один вопрос?
- Ты уже его задал,- ответила Изолт с улыбкой. Улыбка вышла кривой, словно все мышцы одеревенели, и она задумалась, сколько же времени прошло с тех пор, как она в последний раз улыбалась. Наверняка до того, как она попала в эту странную, жаркую и яркую страну. Он тоже улыбнулся, и эта улыбка преобразила его лицо, которое казалось таким холодным и суровым.
- Ну, значит, задам еще один. Я хотел спросить тебя об отношениях с моей родственницей. Я знаю, что ты и твоя сестра - ее воспитанницы, но ты говоришь, что никогда не видела сестру. Я не понимаю.
Изолт задумалась, потом села, приняв позу сказителя: поджатые ноги, прямая спина, руки лежат на коленях.
- Меня нашла у Проклятых Вершин Зажигающая пламя, Старая Мать Клана Огненного Дракона, когда горела Драконья Звезда, пересекающая наше небо каждые восемь лет. Поняв, что я должна быть дочерью ее сына, который много лет назад ушел в страну колдунов, она воспитывала меня как свою преемницу до тех пор, пока мне не исполнилось восемь. Тогда меня отдали в гис драконам и отвели в Башни Роз и Шипов. Я должна была ухаживать за спящей колдуньей и читать книги все зеленые месяцы - пока воины предаются отдыху. В белые месяцы я жила с кланом, охотилась и воевала, как и положено воину. Восемь лет я вела такую жизнь, потом снова настало время Драконьей Звезды, и кланы ушли на Встречу, оставив меня в Башнях Роз и Шипов с колдуном Фельдом и спящей колдуньей. Я не была рада, что меня снова оставили, и беспокоилась, смогу ли когда-нибудь найти себе пару, ибо мой шестнадцатый день рождения уже миновал. Но меня призвали драконы и сказали, что Старая Мать ищет спящую колдунью и что я должна отвести ее в Башни и позаботиться о ней. Тогда я впервые встретилась с Зажигающей Пламя Мегэн, твоей родственницей. Только тогда я узнала, что у меня есть сестра,- это очень плохо. Кто из нас станет преемницей божественной сути, когда моя бабка умрет?
Бачи озадаченно помотал головой, затем кивнул.
- Понятно. Слишком много наследников? Неудивительно, что тебя так возмущает мысль, что у тебя есть сестра. - Близнецы прокляты,- коротко ответила Изолт.- Белые Боги разгневаются, одну из нас должны были отдать им.- Она немного помолчала, потом сменила позу и сказала:
- Ты задал мне вопрос, и я на него ответила. Теперь я прошу разрешения задать вопрос тебе.
Бачи нахмурился, потом резко тряхнул головой.
- Что ж, полагаю, это справедливо.
- Я никогда раньше не видела человека с крыльями и птичьими когтями. Ты говоришь, Зажигающая Пламя Мегэн - твоя родственница, но у нее нет ни крыльев, ни когтей. Ты таким и родился?
- Нет,- ответил он.
Когда девушки поняла, что больше ничего не услышит, в ее голубых глазах вспыхнула ярость.
- На Хребте Мира вопрос - это просьба рассказать историю,- холодно сказала она.- Если кто-то решает отвечать, то он должен отвечать подробно.
- Я родился не на Хребте Мира,- ответил он, отводя глаза. Кивнув, она поднялась на ноги.
- Верно.
Она ушла, не оглядываясь, и, устроившись под кустом серой колючки, оглядела пустую долину в поисках Мегэн, а Бачи принялся мерить неуклюжими шагами опушку.
Примерно через полчаса он подошел и уселся рядом, не обращая внимания на ветки, усеянные крепкими шипами.
- Прости. Мне трудно говорить об этом.
Изолт не ответила.
- Однажды я убил человека, который задал такой же вопрос,- продолжил он сдавленным голосом.- Большую часть моей жизни за мной охотились, преследовали, ругали за то, в чем я не виноват.
Изолт снова ничего не ответила.
Он продолжил хриплым от волнения голосом:
- Это все проклятая Банри. Это она виновата во всем! Иногда мне хочется схватить ее за горло и сжимать пальцы, сжимать, пока не выдавлю из нее всю жизнь до последней капли! Пусть она плачет и молит меня о прощении, я не стану слушать. Я убью ее так же безжалостно, как она убила моих братьев. Мерзкая ведьма! Она околдовала всю страну!
Они очень долго молчали. Наконец Бачи сказал, почти шепотом:
- Я не родился таким. Первые двенадцать лет я был почти таким же мальчишкой, как и любой другой. У меня был дом, семья, которая любила меня, любые игрушки, о каких можно мечтать. Потом меня околдовали. То, что ты видишь, это остатки заклятия, настолько сильного, что никто не может снять его. Даже Мегэн.
- На тебя наложили заклятие?
- Это Майя. Она не могла перенести, что Джаспер любит еще кого-то, кроме нее. Она улыбалась нам и говорила ласковые слова, но злилась на то, что мы не любим ее. Она говорила королю, что мы глупые и ревнивые. Однажды ночью она пришла к нам, все так же улыбаясь. Я проснулся и увидел, что она стоит у кровати. В полусне я видел, как она превратила Ферпоса и Доннкана в дроздов. Потом дошла очередь и до меня. Очень странно звать на помощь и слышать, как из твоего горла вырывается птичий крик. Она вытолкнула нас из окна нашей спальни и спустила своего ястреба. Я видел, как он поймал Фергюса, и замахал крыльями так быстро, как только мог. За спиной раздался крик Доннкана, и я понял, что он тоже попался, потом ястреб завис надо мной. Я слышал его, чувствовал его тень, поэтому, сложив крылья, нырнул в лес. Ястреб не мог поймать меня среди деревьев - мне удалось скрыться.
Следующие несколько лет слились в одно пятно. Мало-помалу я забыл о том, кем был, забыл человеческий язык. Я стал птицей, ловил червей и мух, проводил дни между небом и землей. Наконец почти все воспоминания о человеческой жизни стерлись из моей памяти. В конце концов меня поймали, посадили в клетку и продали одной семье - они кормили меня зернышками и хлебными крошками, а я должен был петь для их удовольствия. Меня отыскала и спасла старая циркачка Энит. Она умеет разговаривать с птицами, может уговорить сесть на руки - возможно, она поняла, что я человек, запертый в птичьем теле птицы, или просто увидела белую прядь, которая у меня осталась. Кто знает? Мне известно только то, что она принесла меня к Мегэн и они вместе попытались снять заклятие, но у них ничего не получилось. Мегэн говорит, что никогда еще не сталкивалась с таким заклинанием. Они перепробовали все, что знали, и их усилия вернули мне тело, хотя и изуродованное, каким ты видишь его сейчас. Это было восемь лет назад. С тех пор я такой. Я почти не помню этого - много месяцев я был птицей, запертой в теле человека. Энит пришлось заново учить меня ходить и говорить, пользоваться руками: все это время я прятался в крошечном фургоне - я был слишком напуган, чтобы выйти наружу. Пока Энит заново приручала меня, Мегэн послала слепого провидца Йорга найти мне плащ иллюзий. Лишь тогда я наконец смог показаться снаружи при дневном свете.
- Понятно. Ты хочешь снова стать таким, как остальные люди?
- Я больше никогда не буду таким, как все остальные. Даже если бы мое тело стало нормальным, я не смог бы забыть всего, что пережил. Я слишком долго был наполовину птицей.
- Так, значит Ри вашей страны - твой брат?
- Да, Джаспер - мой брат, а я один из Пропавших Прионнса Эйлианана, о которых менестрели поют холодными зимними вечерами.- Его губы горько скривились.
- Значит, тебя зовут не Бачи?
- Нет, я Прионнса Лахлан Оуэн Мак-Кьюинн, четвертый сын Партеты Отважного.
- А я - Хан'дерин, гессеп Хан'лиза из Клана Огненного Дракона, Воительница Со Шрамами на Лице и преемница Зажигающей Пламя.
Он холодно взглянул на нее и отвернулся.
- А ты никогда не пытался связаться со своим братом и рассказать ему, что случилось? - спросила Изолт.
- Послушай, это уже другой вопрос,- усмехнулся он.- Я же рассказал тебе свою историю, чего тебе еще надо?
Изолт кивнула и отошла. Как и множество других, история Бачи подняла ничуть не меньше вопросов, чем ответила. Но она знала, что ему было трудно рассказать об этом, поэтому больше не задавала вопросов, снова принявшись оглядывать долину. Точно вспомнив о своем прошлом, Бачи опять начал петь, и его голос, чистый и мелодичный, снова очаровал Изолт.
День был жарким и длинным, и в воздухе все явственней копилось напряжение. Солнце клонилось к закату, а проворной хрупкой фигурки Мегэн все еще не было видно. Изолт терпеливо сносила эти неприятности, поскольку привыкла часами выслеживать добычу. Жара досаждала ей, но крылья Бачи, беспокойно расхаживающего вокруг, создавали легкий ветерок, который смягчал зной. Багровый шар почти скрылся за горизонтом, когда Мегэн появилась рядом с ними, ехидно заметив, что пение Бачи слышно за несколько миль. Услышав ее голос, оба подскочили и, разумеется, исцарапались о шипы серой колючки.
- Откуда ты пришла? - спросил Бачи.- Мы все глаза проглядели, но ничего и не заметили.
- Можно подумать, вы смогли бы увидеть меня, когда я хотела скрыться! - фыркнула Мегэн. Изолт бросила на нее озадаченный взгляд. Гита прижимался к ее груди - верный признак того, что Мегэн встревожена но ее лицо было столь, непроницаемо, как всегда. Мегэн ответила на ее невысказанный вопрос:
- Изабо казнили вчера на закате.
К своему величайшему удивлению, Изолт почувствовала, как сердце кольнула боль, но сказала себе, что виной тому, лишь печаль на лице Мегэн.
- Кажется, она убила Старшего Палача, который мучил ее, хотя и была прикована к пыточному столу. По крайней мере, она не сдалась без боя.
Изолт была поражена - возможно, эта Изабо была не такой уж неженкой.
- Ее скормили змею, который живет в озере,- сказала Мегэн, собирая свои вещи. Не отрываясь от своего занятия, она бросила на Изолт острый взгляд.- Значит, ты воспользовалась моим отсутствием чтобы поохотиться, Изолт?
Изолт невольно покраснела.
- Да, Зажигающая Пламя.
- И какого же зверька ты убила? Кролика, судя по тому, как от тебя пахнет.
Изолт сжала кулаки.
- Да, Зажигающая Пламя.
Мегэн вскинула на плечо свой мешок и быстро зашагала между деревьями.
- Держитесь подальше от меня, оба. Меня тошнит от этого запаха.
Изолт перекинула уже собранную сумку через плечо, взяла длинный ясеневый посох и безмолвно двинулась следом за Мегэн. Она смотрела только вперед, но чувствовала, что рядом неуклюже ковыляет Бачи.
- Она расстроена,- прошептал он. Изолт ничего не ответила.
В долине клубился туман, лишь на дальних вершинах играли последние отсветы заходящего солнца. За час туман поднялся, скрыв их с головой, и Мегэн повела их вниз в сторону озера. Изолт внимательно смотрела по сторонам. Она удивлялась тому, что Мегэн не отошла подальше от города, который освещало множество факелов. Рядом с городом наверняка рыщут патрули. На берегу не было деревьев, среди которых они могли бы скрыться, и если бы туман поредел, их бы непременно увидели.
Но у Мегэн была своя цель. Она подвела их к озеру и, воткнув свой посох в ил начала всматриваться в туманную гладь.
- Что мы тут делаем? - тревожно прошептал Бачи. Озеро, скрытое туманом, казалось зловещим.- Разве в этом озере не живет ули-бист?
- Конечно, живет. Именно поэтому я здесь.- И Мегэн издала жуткий завывающий крик, эхом отразившийся от берега. Она снова возвысила голос, и снова прозвенел этот длинный рыдающий вопль. Изолт почувствовала, как по коже у нее побежали мурашки.
Из туманной мглы показался озерный змей, он забавно вертел крошечной головкой на длинной изящной шее. Открыв пасть, он пронзительно заревел, и Изолт потребовалась вся ее выдержка, чтобы не попятиться. Немногие волшебные существа могли выжить в лютом холоде Хребта Мира. Прежде она не видела ули-бистов, если не считать ледяных великанов, и у нее не было ни малейшего желания познакомиться с ними поближе. Но она не стронулась с места и ядовито улыбнулась, когда Бачи невольно отступил назад.
Мегэн и озерный змей завывали и покачивались друг перед другом добрых десять минут. Изолт посматривала по сторонам, на случай, если рядом кто-нибудь появится, но их никто не потревожил. Слушая зловещие завывания, Изолт подумала, что даже если поблизости кто-то был, он вряд ли решился бы подойти поближе.
Когда наконец странная беседа закончилась, узкое лицо Мегэн осветила радость.
- Пойдемте,- сказала она, поспешно подхватывая свой посох.
- И куда мы пойдем теперь? - сварливо осведомился Бачи.
- На поиски Изабо,- ответила лесная ведьма.
- Изабо умерла,- мягко сказала Изолт.
- О нет, она не умерла. На Изабо был мой знак. Озерный змей не причинил ей вреда.
- Но где же она тогда? Что произошло?
- Именно это я и пытаюсь выяснить,- сказала Мегэн, ее обычная угрюмость сменилась бурной радостью.- Должно быть, ей удалось бежать, иначе мы бы что-нибудь услышали. Все, что требуется сейчас,- это найти ее.

Предыдущая страница 10 Следующая страница


11 Кейт Форсит

ИЗАБО ГОНИМАЯ

Холодная вода привела Изабо в чувство. Ее охватила паника, и она забилась, пытаясь освободиться от пут. Обнаружив, что путы не поддаются, она собрала всю свою волю и разорвала их. На миг она почувствовала, как мир вокруг нее сжимается, а душа превращается в твердый прозрачный камень, в котором отражаются вода, водоросли, слабый свет и подводные течения. Потом мир снова померк, в легкие хлынул жидкий огонь, а перед глазами завертелись разноцветные огни. Только боль в руке не позволяла ей потерять сознание, когда она барахталась, из последних сил пытаясь выбраться на поверхность.
Послышался громкий пронзительный звук, Высоко над головой она увидела длинную шею и крошечную головку озерного ули-биста. В воде отражался свет факелов - солдаты наклонились, глядя в воду. Охваченная ужасом, Изабо метнулась обратно, под прикрытие позеленевших свай, потом поплыла, противоположном направлении так быстро и тихо, как только могла. Изуродованная рука мешала плыть. Она подумала об ули-бисте, скользящем в толще воды, и из горла вырвался всхлип. Через мгновение змей оказался прямо над ней - огромное извивающееся создание, с полной пастью мелких острых зубов. Длинная шея изогнулась, Изабо почувствовала, как его холодный бок коснулся ее кожи. Потом ужасные челюсти вцепились ее платье и потянули. Вода вокруг забурлила. На минуту Изабо потеряла дар речи, но потом с радостным изумлением осознала, что ули-бист тащит ее в безопасное место.
- Думаешь, он схватил ее? - донесся до нее голос одного из стражников. Другой с хохотом ответил:
- Ты посмотри на эту тварь! Думаешь, связанная девчонка сможет удрать от него? Нет, на этот раз она попалась, как пить дать, попалась.
Изабо устало улыбнулась и прижала болящую руку к груди, позволив озерному змею везти ее.
Долгие томительные минуты они плыли сквозь густой туман. Изабо пугалась малейшего шума. Она с трудом могла поверить, что ули-бист спас ее, и гадала, что он за это потребует. Она не знала языка озерных змеев и не смогла определить, понимает ли он ее мысленные сигналы. Может быть, его привлекли волны, которые разошлись по воде, когда она разорвала путы? Может быть, он просто не был голоден? Она молила Эйя, мать и отца всего сущего, спасти ее.
Озерный змей все плыл и плыл, рассекая густой туман. Казалось, этому не будет конца. Изабо погрузилась в полудрему, сквозь которую слышались голоса - Мегэн ругала ее, Искательница ведьм злобно ухмылялась и тянула за волосы, Старший Палач склонялся над ней, и от него пахло свежей кровью. Ее привел в чувство зловещий крик змея - чудовище выползло на берег и, наклонив голову, втащило ее на песок. Его крик был последним, что она слышала, прежде чем провалиться в долгий кошмар.
Следующие несколько дней растворились в мареве лихорадки. Ледяная вода, невозможность сменить одежду и пульсирующая боль в руке превратились в темноту и вихри пляшущих огней, который грозили унести ее. Но она понимала, что должна идти дальше. Главная Искательница может послать людей, чтобы отыскать ее кости, на нее может случайно наткнуться патруль. Она мечтала упасть и забыться в долгом, долгом сне, но продолжала брести вперед.
На следующий день ей удалось отыскать в лесу какие-то травы и съесть немного ягод. В голове стучало, к горлу подступала тошнота, но она упрямо шла вдоль ручья.
Речка выведет меня, твердила она себе. Скоро я буду в Тулахна-Селесте. Скоро я буду в безопасности.
Изабо слишком сильно лихорадило, чтобы она заметила, что больше не идет вдоль Риллстера. Там, где река петляла по широкой, постепенно понижающейся равнине, центр которой занимало озеро Тутан, Изабо брела вдоль стремительного ручья, пробирающегося сквозь густые заросли. Там, где Риллстер тек прямо на юг, русло ручья вело к востоку.
Однако с каждым часом Изабо становилось все хуже. Голова нестерпимо болела, единственное, о чем она помнила,- она должна переставлять ноги. Сначала правую, потом левую, потом снова правую. Она уже давно потеряла ручей и брела сквозь чащу, и в голове не было ничего, кроме мучительного стука в висках и шарканья башмаков. Настала ночь, потом день. Изабо лежала там же, где упала много часов назад, и талисман горел ничуть не сильнее, чем ее пылающий лоб. Ей казалось, что сквозь рой кошмаров, вьющихся вокруг нее, она видит несущегося к ней Лазаря. Ревел ветер, гнулись деревья, из темноты наплывали незнакомые лица, она была крошечной, словно горошинка, и большой, как целый мир. Тени метались, звуки смешивались, превращаясь в рев, цвета меркли и сливались в одно огромное пятно.

***

Она проснулась резко, как от толчка, и сразу почувствовала прохладу. Она лежала в темной комнате, а кто-то касался ее лица влажной тканью. Она попыталась что-то сказать, но губы запеклись, а язык напоминал ящерицу, свернувшуюся во рту. Человек, который за ней ухаживал, поднес к губам чашку с водой. Изабо жадно выпила. Ее тело казалось легким, как семечко одуванчика. Она попыталась поднять голову, но тут же уронила ее обратно на подушку.
- Эй, эй,- в его голосе слышался упрек.- Если выпьешь слишком много, может стать хуже.
Она снова ощутила боль, грызущую руку. Сквозь окровавленные бинты она увидела свои пальцы, чудовищно распухшие и воспаленные, и сердце отчаянно заколотилось об ребра. Предплечье уже начало опухать. Человек проследил ее взгляд.
- Да, дело плохо,- произнес он.
При этих словах она взглянула на него повнимательнее. Зрение постепенно прояснилось - только сейчас поняла, что существо, которое за ней ухаживало, не было человеком. В нем было не больше трех футов, с треугольной мордочки не сходило виноватое выражение - словно у кота, пойманного над миской сметаны. «Должно быть, это клюрикон»,- подумала она. Он был одет в грубую одежду с чужого плеча. На шее у него висела всякая дребедень - ключи, дешевые кольца, пуговицы, крышки от чернильниц и детская ложечка. Все это сверкало и блестело, хотя в комнате царил полумрак. Скосив глаза, она разглядела его уши - большие, покрытые мягкой коричневой шерсткой, подвижные, как у эльфийской кошки. Если бы не уши, он был бы похож на малорослого и очень волосатого человека.
Когда он повернулся, девушка разглядела длинный тонкий хвост, торчащий из-под одежды. Откинувшись на подушки, она прижала больную руку к груди и обвела взглядом комнату. Стены были сложены из гигантских каменных глыб, выветренных, растрескавшихся и выцветших. Она разглядела смутные очертания дверного проема и кусты за ним. Изабо вяло подумала о том, где она находится, и почувствовала, что проваливается в сон.
Внезапно вспомнив о талисмане, она попыталась сесть. От боли потемнело в глазах, девушка со стоном упала на подушку. Должно быть, клюрикон мог читать ее мысли. Выудив из кармана черный мешочек, он протянул его Изабо,
- Он так красив,- задумчиво сказал он.- Я хотел повесить его на шею, но стоило мне вытащить его, он закричал так громко, что я испугался и положил его обратно.
- Он кричит? - удивилась Изабо, которая ни разу не слышала, чтобы талисман издавал какие-либо звуки. Она прижала к себе черный мешочек, с огромным облегчением ощутив сквозь материал знакомый металлический треугольник.
- Да, кричит, и хотя поблизости никого нет, искатели ведьм могли бы услышать, если бы подошли достаточно близко. Поэтому я не взял его.- В голосе клюрикона слышалось сожаление.
- А как насчет моих колец?
На лице клюрикона мелькнуло лукавое выражение.
- Не пытайся сесть, а то у тебя закружится голова.
Изабо прикрыла глаза ладонью.
- Мне нужно идти,- пробормотала она, но провалилась в сон прежде, чем успела договорить.
Когда она проснулась, был день, и она смогла разглядеть помещение, в котором находилась. Она лежала на широких каменных плитах, древние стены по обе стороны на половину обвалились. Должно быть, когда-то комната, была частью огромного здания. Сохранилась часть огромной арки, украшенной резьбой и засыпанной мусором. Клюрикон превратил уцелевший угол в маленький уютный домик с настоящей кроватью, лампой, свисающей с потолка, огоньком, горящим в камине, в котором можно было зажарить целого быка. Над костерком поднимался душистый дымок. У Изабо защипало глаза. У стрельчатого дверного проема стояла бочка с водой, а по стенам были развешаны травы, связки лука и копченые окорока. Хотя ее глаза были открыты всего несколько секунд, клюрикон вскочил на ноги, которые, как она заметила, были босы и довольно волосаты, и принес ей горячего бульона, который она с жадностью выпила, держа кружку здоровой рукой.
- Сколько я уже лежу?
- Луны успели вырасти и уменьшиться и снова начали расти. Ты уже давно ворочаешься на моем полу - ты слишком длинная для моей кровати и слишком тяжелая, чтобы я мог поднять тебя.
- Месяц! Я провалялась здесь целый месяц! Не может быть! Это невозможно! - Изабо попыталась сесть, но ее охватила такая слабость, что она снова упала, забыв про бульон.
- Ешь, ешь,- велел ей клюрикон, пытаясь кормить ее с ложки.- Если не поешь, никуда не пойдешь.
Изабо почувствовала панику. Она идет больше двух месяцев, но не одолела еще и четверти пути - вряд ли подруга Мегэн до сих пор ждет ее. Призвав на помощь всю свою выдержку, она снова принялась за бульон. Вдруг ее скрутил приступ жестокого кашля, и она в изнеможении откинулась на подушку.
Клюрикон принялся размахивать тряпкой, чтобы разогнать дым и напевать:
- В доме полно, в комнате полно, но не поймать - вот ведь смешно!
Он бросил на нее тревожный взгляд, как будто ожидая ответа. Не имея ни малейшего понятия, о чем он говорит, Изабо смолчала, а он снова скорбно затянул:
- В доме полно, в комнате полно, но не поймать - вот ведь Смешно!
- Я должна идти,- сказала Изабо, когда он закончил.- Я и так уже опоздала.
- Куда это ты так рвешься? - нахально поинтересовался клюрикон.
- В Тулахна-Селесту.
Раскосые глазки округлились от удивления.
- Ты в нескольких неделях езды от него,- сказал он.- Если не больше.
- Но почему? Ведь я была в одном дне от него.
- Тулахна-Селеста - в Рионнагане.
- А где я? - от тревоги Изабо начало подташнивать.
- В Эслинне, где же еще.
- В Эслинне! Как я попала в Эслинн?
- Не знаю, но ты очутилась здесь. В прекрасных лесах Эслинна. В диких и прекрасных лесах, по которым бродят Грезящие. Я покажу их тебе, если ты не веришь.
Но Изабо не могла встать - у нее подгибались ноги. Клюрикон дал ей воды и рассмеялся:
- Думаю, сейчас ты никуда не пойдешь.
В следующие три дня рука Изабо болела все сильнее и сильнее. Она попыталась очистить и перевязать рану, однако от нее исходил гнилостный запах, от которого к горлу подкатывала тошнота. Клюрикон, которого звали Бран, приносил ей травы, и один раз она попыталась вскрыть нарыв его маленьким тупым ножичком, но последствия оказались плачевными. Беспокойство Изабо усиливалось вместе с болью, но лихорадка так вымотала ее, что ей едва удавалось доползти от постели до маленького ведерка, которое служило ночным горшком. Не было никакой надежды отправиться в Тулахна-Селесту, пока она не восстановит свои силы, и вся ее злость ничем не могла помочь.
Она лежала на ворохе шкур, с удивлением разглядывая дом клюрикона. Он занимал угол огромного сводчатого зала. Пол устилали шкуры, делавшие уголок у огромного камина довольно уютным, несмотря на свистящие в разбитых стенах сквозняки. В другом конце зала потолок обрушился, оставив после себя почерневшие балки, между которыми проглядывало облачное небо. Оконные проемы окружали ухмыляющиеся каменные лица, над камином угадывались звезды и следы каких-то надписей.
Все это время маленький клюрикон почти не отходил от нее, угадывая все ее желания. Стоило ей почувствовать жажду, он приносил кружку с водой, прежде чем она успевала открыть рот. Когда ей было холодно, он подбрасывал дрова в огонь, а когда боль в руке становилась невыносимой и она начинала плакать, он находил целебные травы. Странное и забавное существо, скачущее по каменным плитам и смеющееся своим собственным шуткам. Однажды он робко подошел к ней, держа руки за спиной.
- Угадай, что я нашел, Из'бо?
- Ну, что? - вздохнула Изабо.
- У него мраморные стены, белые, как молоко, покрытые кожей, мягкой, точно шелк, внутри хрустальный фонтан, а в нем золотое яблоко.
Изабо нетерпеливо пожала плечами.
- Не знаю, Бран. Что это?
- Стены, белые, как молоко,- подсказал он.- А внутри - золотое яблоко.
- Что за вздор, Бран? Я не знаю, что это. Горный хрусталь?
- Нет, Из'бо.- По его волосатому лицу промелькнуло разочарование.- Я нашел для тебя яйцо. Отличное белое яйцо, которое поможет тебе скорее поправиться.
Он показал ей блестящее яйцо, которое прятал в кулаке.
- Вот видишь - стены белые, как молоко.
- Спасибо тебе, Бран, это очень мило,- сказала Изабо и снова опустила голову в подушки.
Треугольное лицо Брана вытянулось, хвост беспокойно изогнулся, но Изабо была слишком слаба, чтобы сочувствовать ему.
Как только Изабо смогла сделать несколько шагов, Бран помог ей выйти за стрельчатую дверь и отвел в заброшенный сад, заваленный камнями, рухнувшими со стен. Изабо пришлось несколько раз останавливаться. Наконец она рухнула на землю, в тихом солнечном уголке, откуда открывался хороший вид на долину. Только сейчас она поняла, что действительно находится в Эслинне,- повсюду, сколько хватало глаза, виднелись мощные стволы рябин, возвышающиеся на многие сотни футов.
Разрушенный замок, в котором поселился Бран, стоял на высоком зеленом холме. Со своего наблюдательного пункта Изабо видела ручей, поблескивающий между стволами деревьев. Далеко на севере виднелись вершины Сичианских гор, а на западе - утесы Великого Водораздела, прочерченные серебристыми нитями водопадов. Изабо не верила своим глазам. Каким образом она забрела так далеко на восток, оставив позади холмистые равнины Рионнагана?
- Должно быть, я давно бреду в лихорадке,- пробормотала она.
В тот же миг послышалось пронзительное ржание, и Изабо, к своему изумлению и восторгу, увидела Лазаря, несущегося к ней сквозь деревья. Он взлетел по склону холма и, довольно фыркая, заплясал перед хозяйкой.
- Как? Откуда? Что? - запинаясь, бормотала она. Клюрикон ответил изумленным взглядом.
- Когда я впервые увидел тебя, у тебя было две головы, шесть ног и длинный хвост.
- Но, ведь я оставила Лазаря в Кариле.
- Значит, ты приехала из Карилы? Хм, когда я увидел тебя, ты лежала на конской спине, вцепившись в гриву. Твой конь подошел к ручью, чтобы напиться, ты свалилась с его спины и упала в траву, как мертвая. Я подошел к тебе и увидел, что ты вся горишь, а из руки течет кровь, поэтому я отнес тебя к себе домой и принялся лечить. С тех пор твой конь носится перед Башней и причитает, как баньши.
- Я помню, я видела Лазаря во сне.
- Да, ничего себе лихорадка,- хихикнул Бран.- Потерять сознание в Рионнагане, а очнуться в Эслинне.- Он сделал кувырок вперед, потом просунул голову между расставленных ног, еще более забавный, чем обычно.
- Что же мне делать? - Изабо была в отчаянии. Она подвела Мегэн, ужасно подвела. Наверняка было слишком поздно, чтобы искать в Тулахна-Селесте подругу Мегэн. Судя по ночному небу, прошло уже несколько месяцев с тех пор, как они отправились в путь. Может быть, лучше всего направиться в Блессем, а оттуда в Риссмадилл. Ведь теперь у нее снова был Лазарь.
- Сейчас тебе следует поесть и отдохнуть,- голос клюрикона был почти серьезным.- Когда тебе станет лучше, я отведу тебя наверх, в Башню. Она скажет, что нам делать.
- В Башню Грезящих?
- Ну да, о какой еще башне я могу говорить? О Башне Воинов?
Клюрикону очень понравилась собственная шутка, и он залился смехом. Изабо не рассмеялась - ни одному человеку из западных земель не удалось побывать в окрестностях Башни Воинов с тех пор, как девы-воительницы закрыли границы своей страны. Тирсолер превратился в край загадок.
- А кто такая она?
Клюрикон мгновенно стал серьезным и сел прямо, выбирая из волос прилипшую солому.
- Она - мой друг. Она скажет, что нам делать.
Когда клюрикон убежал собирать ягоды и орехи на ужин, Изабо, кусая губы, чтобы не закричать, попыталась размотать бинты, которыми Бран замотал ее изувеченную руку. При виде синих распухших пальцев, заключенных в самодельный лубок, ее глаза наполнились слезами. Изабо поняла, что ее ожидает. Вряд ли ей удастся снова научиться пользоваться искалеченной рукой - кости были раздавлены слишком близко к запястью, прошло слишком много времени, прежде чем клюрикон начал лечить ее раны. Если она не получит квалифицированной помощи, то скорее всего потеряет руку. Изабо вычистила раны, потом снова забинтовала их и соорудила перевязь.
Следующей ночью Бран отвел Изабо в Башню Грезящих. Они дождались темноты, потом, плотно завернувшись в плащи, пробрались к главному входу в Башню. Бран велел молчать.
- Как бы об этом не узнали Рогатые,- сказал он, и на его треугольном личике появилось тревожное выражение.
Когда Изабо спросила его, кто такие Рогатые, Бран лишь сделал испуганное лицо и пробежал по поляне, приставив два пальца к своей всклокоченной шевелюре. Перекувырнувшись через голову, он снова улыбнулся, сверкнув треугольными зубками.
Ночь была теплой и ясной, и Изабо радовалась, что ей представилась возможность выйти из жилища клюрикона. Массивные деревья вздымались вверх, в звездные дали, где две луны касались друг друга, На боку Магниссона виднелись темные пятна темноты, похожие на следы грязных ладоней.
У Изабо не осталось никакой одежды, кроме грязного и рваного платья и пледа, но Бран вычистил их и зашил, так что она, по крайней мере, снова могла одеться. Талисман вместе с кольцами скрывался в своем мешочке, спрятанном под платьем. Пришлось потрудиться, чтобы забрать их у клюрикона, который их «позаимствовал». Она поддразнивала его и льстила ему безо всякого успеха, до тех пор пока, увидев их у него на цепи, очень разозлилась. Лазарь шел за ней, как привязанный, и она в который раз удивилась, как коню удалось ее найти. Эта мысль немного испугала ее - ведь если это сделал конь, то это могут сделать и другие. Должно быть, она оставила заметный след. Изабо задумалась над тем, как Лазарю удалось убежать, но он лишь замотал головой и начал бить задом, когда она спросила его об этом. Она от всей души надеялась, что Искательница Глинельда не смогла взять ее след. Изабо понимала, что вряд ли переживет вторую встречу с Искательницей.
Изабо слышала истории о Башнях с раннего детства и всегда мечтала увидеть какую-нибудь из них. По мере того как они медленно шли вдоль стены, залитой лунным светом, ее волнение усиливалось. Башни считались самыми прекрасными и загадочными из всех творений человеческих рук. Величайшие колдуньи построили их там, где концентрировалась магическая энергия. Она была ужасно разочарована, когда, завернув за угол, увидела обрушившийся вход в Башню Грезящих. Башня, построенная из белого, камня, смотрелась в небольшое озерцо, в которое впадали два ручейка. Когда-то ее венчали изящные шпили и хрустальный купол. Теперь из всего этого великолепия уцелело только два шпиля,- вся западная стена обрушилась, усеяв холм огромными глыбами. Казалось, разрушенную башню населяют призраки. Изабо и Бран одновременно остановились, и она обернулась, чтобы задать вопрос. Он приложил толстый мохнатый палец к губам.
- Тихо,- прошептал он.- Не надо, чтобы нас слышали Рогатые.
- Кто такие эти Рогатые? - шепнула Изабо, наклонившись к самому его уху.
- Не знаю, где они жили раньше, но теперь их здесь полно, а нам не стоит с ними встречаться.
Изабо уже открыла было рот, чтобы задать следующий вопрос, но он поспешно сжал ей локоть маленькой шершавой ладонью. На другом краю поляны что-то двигалось. К ручью прыжками спускалось странное создание: по меньшей мере семи футов ростом, с мускулистыми руками и ногами и головой, увенчанной семью козьими рогами. Изабо снова открыла рот, чтобы задать вопрос, но Бран яростно замотал головой, прижимая палец к ее губам.
- Молчи. У них уши как у филина. Если они нас поймают, убьют без всякой жалости,- сказал он много позже, когда рогатое создание исчезло в лесу.
- Почему?
- Они - Рогатые. Они, любят охоту.
Изабо послушно замолчала. Они замерли в тени стены и ждали, казалось, несколько часов, пока наконец Бран не поднес руки ко рту и не заухал, как рогатая сова. Крикнув три раза, он помолчал, потом прокричал еще три раза. Ночной ветер донес до них еле слышный ответ - три длинных крика, тишина, потом еще один крик.
- Пойдем,- сказал он.- Все в порядке, мы можем заходить.
Они пробирались в тени Башни, прежде чем не нырнули в огромную арку. Должно быть, когда-то здесь была тяжелая дубовая дверь с крепкими засовами. Теперь от нее ничего не осталось. Внутри Башни им открылся длинный зал со спиральной лестницей, поднимающейся на второй этаж. Стены были расписаны фигурами людей и волшебных существ, еле видимыми во мраке. Изабо испугалась, увидев их в первый раз. Сводчатые потолки были затянуты полотнищами паутины, повсюду лежали обломки мебели. Изабо бросила взгляд на клюрикона, гадая, зачем он заманил ее сюда. Поняв, о чем она думает, он снова накрыл волосатой рукой ее ладонь.
Они взобрались по лестнице на самый верх. Изабо робко оглядывала коридоры, отходившие от каждой площадки. Ее немного подбадривало то, что талисман вел себя спокойно, но пугало царящее в Башне запустение. От былой роскоши осталось достаточно, чтобы разбудить ее воображение,- изящные колонны, поддерживающие сводчатые потолки, стены с вырезанными на них замысловатыми узорами. По лестнице могло бы одновременно подниматься семь человек, а потолок был так высок, что ученица ведьмы почувствовала себя совсем крошечной. Рядом с ней клюрикон казался, скорее, игрушкой, чем живым существом, тряпичной куклой, которая была у нее в детстве.
Верхний этаж занимал один огромный зал, который некогда венчала хрустальная крыша. Она видела огромную зияющую дыру с зазубренными краями и звездное небо над ней. Винтовая лестница вывела их в середину зала. Теперь они стояли прямо под сияющим диском, вокруг которого россыпью бриллиантов сверкали звезды. Изабо смотрела, не в силах отвести глаза.
От стены зала отделилась высокая тонкая фигура в белой одежде. Ее глаза скрывала темнота, но когда на нее упал лунный свет, Изабо увидела, что они прозрачны, словно мыльные пузыри. Лоб покрывали глубокие морщины, волосы струились по спине бледными волнами.
- Изабо Ник-Фэйген, приветствую тебя.
- Приветствую тебя, - ответила Изабо, удивившись имени, которым назвала ее незнакомка. Она не имела ни малейшего понятия о том, что это за существо,- в нем не было абсолютно ничего общего с человеком. - Ты знаешь меня. - В груди появился неприятный холодок.
- Да. Я уже давно наблюдаю за тобой. - С этими словами мерцающая фигура подошла ближе. Изабо боязливо попятилась. - Не надо бояться. Я не причиню тебе зла.
- Прости, я не знаю, кто ты такая и что ты здесь делаешь. Ты одна из Грезящих?
- Все Грезящие ушли или погибли, Изабо. Неужели ты не догадываешься, кто я такая?
Изабо покачала головой. Высокая полупрозрачная фигура склонила узкую голову, бледные волосы упали вперед, из глубины ее горла донесся странный гудящий звук, напоминавший шум ветра в сосновом бору. Лишь сейчас Изабо осознала, что они не произнесли ни слова,- этот низкий гул был первым звуком, который издала незнакомка.
- Не догадываешься?
Изабо снова покачала головой. Из самых глубин памяти появилось слово Селестина. Изабо затрепетала. Селестины были изначальными обитателями гор и лесов,- считалось, что они исчезли много лет назад. Мирную расу, изучавшую движение звезд и смену времен года, вытеснило алчное и плодовитое человеческое племя. Люди вырубали леса, чтобы распахать землю, и добывали в горах камень для своих городов. Мегэн питала глубочайшее уважение к Селестинам, которые умели жить в гармонии с природой. Каждый раз, когда она рассказывала о них, ее голос становился глухим, а иногда в глазах появлялись слезы. Мегэн всегда сочувствовала слабым, беззащитным и гонимым. Весь страх и недоверие Изабо точно рукой сняло. Она бросилась вперед со словами: - Селестина! Но ведь этого не может быть. Они исчезли. Мне всегда говорили.
- Селестины, как твой народ называет нас, действительно исчезли,- сказала Селестина на своем высокопарном и печальном мысленном языке. - Кое-где, на обломках того, что мы любили, горюют последние из нас, но вскоре умрут и они - тогда не останется никого.
- Но почему? Неужели их нельзя спасти? Неужели ничего нельзя сделать? Моя опекунша иногда плачет при мысли, что Селестин больше нет.
- Мегэн Повелительница Зверей наш друг.
- Ты знаешь ее?
- Я помню ее еще девочкой, но не видела с тех пор, как умер Эйдан Белый. Но я часто наблюдала за ней и за тобой тоже.
- За мной? Каким образом?
- Я многое вижу.
- Ты провидица?
- В каком-то смысле. Я не могу увидеть будущее, как драконы и некоторые из твоего народа. Я вижу то, что невидимо или скрыто. Я могу увидеть то, что таится глубоко в сердце. Я вижу, что ты была ранена и что ты не привыкла терпеть боль. Я вижу, у тебя сильный дух, который станет еще сильнее. Я вижу и то, что ты можешь обмануть.
Изабо опешила. Первым ее побуждением было возмутиться, в ответ на это обвинение. Потом ее щеки загорелись от стыда - сказанное было правдой.
- Изабо, я знаю, что ты устала и не вполне оправилась от болезни. Почему бы нам не сесть и не поговорить, глядя на звезды? Я вижу, ты хочешь спросить о многом и в то же время боишься меня. Ты мудра, Изабо Ученица Ведьмы. Мы отличаемся от вас. Даже Эйдан сделал эту ошибку. Он думал, что мы отличаемся только внешне. Это не так.
Селестина подвела Изабо к каменной скамье и села с краю. Посмотрев, на звезды, сказала:
- Когда Магниссон наконец заключит Гладриэль в свои объятья, все исцелится или погибнет, спасется или исчезнет.
Я где-то это уже слышала, сонно подумала Изабо, склонив голову на плечо и прижимая к груди больную руку.
- В Самайн, ночь мертвых, произойдет такое слияние сил, какого не видели уже четыреста лет - с тех пор, как Эйдан Белый создал Лодестар. Сила Лодестара истощается - его нужно брать в руки, питать и расходовать его силу, а он лежит во мраке и пустоте.
- Лодестар. Разве это не Наследие Эйдана? Ведь он же был уничтожен во время битвы между ведьмами и Красными Стражами.
- Он не был уничтожен. Ты думаешь это так просто? Нет, его спрятали. Я это знаю. Но он скоро погаснет, если его не найдут и не передадут в руки одного из Мак-Кьюиннов. И если его найдут и используют в Самайн, то все действительно спасется или исчезнет. Я знаю, у тебя с собой часть Ключа.
- Что?
- Мешочек из волос никс, в котором ты его прячешь, не может скрыть его от моих глаз.
Изабо невольно коснулась мешочка, висящего на груди. Холодные щупальца страха сжали ее сердце. Но талисман оставался холодным и никак себя не проявлял.
- Вероятно, ты сама не знаешь, что хранишь. Но это не важно. Части Ключа должны соединиться в единое целое. Я знаю, что Мегэн Повелительница Зверей поручила тебе это, и знаю, что поручение должно быть выполнено. Год идет к концу, а многие нити повисли в пустоте.
- Что это? - спросила Изабо, стиснув мешочек сквозь ткань платья.
- Это третья часть Ключа Шабаша Ведьм. Мегэн замкнула Наследие Эйдана на Ключ- без него Лодестар нельзя освободить. Разве ты не почувствовала его магию? Это очень могущественный талисман.
- Думаю, почувствовала, - сказала Изабо, вспомнив могучий всплеск силы, разорвавший путы, когда ее бросили в озеро.
- У тебя интересная история, Изабо. В тебе слились человеческая кровь и кровь волшебных существ, если люди с Хребта Мира включены в вашу классификацию. Твое лицо скрыто пеленой, и эта пелена - не твое творение. Надеюсь, скоро ты освободишься от нее, ибо твой внутренний взор может очень пригодиться в будущем. Но она уже готова спасть - полученный тобой удар по голове, ослабил ее. Не смотри на меня с таким удивлением, просто слушай, что я тебе говорю, то, чего ты сейчас не понимаешь, вспомнится позднее. У меня есть для тебя подарок, Изабо.
- Правда? Спасибо. А что это?
Бран тихо сидел у ног Селестины, которая рассеянно гладила его лохматую шевелюру. Услышав ее слова, он вскочил на ноги и бросился в угол. Порывшись среди мусора, он вернулся, шатаясь под тяжестью седла и уздечки, позвякивавших при каждом его шаге.
- Что это? - спросила Изабо, хотя совершенно ясно видела в смешанном свете двух лун.
- Это седло Ахерна Укротителя Лошадей. Он сделал его собственными руками и всю жизнь пользовался только им. Его магия глубоко впиталась в это седло, и это добрая магия. Я вижу, у тебя есть конь.
- Вообще-то, он не совсем мой.
- Думаю, он твой гораздо больше, чем тебе кажется. Кроме того, он сам решил быть с тобой. Ты знаешь, что он сбросил и убил женщину, которая считала, что он принадлежит ей?
- Главную Искательницу? Леди Глинельду?
- Женщину в красном платье, с жестким лицом. На следующий день после того, как тебя отдали озерному змею, она вывела его на пустошь и принялась хлестать кнутом и мучить шпорами. Он сопротивлялся, но она пришпоривала его, пока наконец он не сбросил ее. Она ударилась головой камень и утонула в ручье, а жеребец ускакал. Хотя ее спутники бросились в погоню, он летел, как ветер, и они не смогли догнать его. Я не знаю, как он отыскал тебя, хотя и вижу между вами сильную связь. Он достаточно умен, чтобы найти Старый Путь и принести тебя прямо ко мне. Я хочу, чтобы ты взяла это седло.
- Но почему? Если это действительно седло Ахерна, то, наверное, должно кому-то принадлежать? Его потомкам?
- Да, оно действительно должно принадлежать им, и его им очень не хватает. Но сейчас не время. Я сняла его со старой ломовой лошади, и хотя оно очень тяжелое и не относится к реликвиям моего народа, я принесла его сюда для тебя.
- Зачем?
- Тебе опасно здесь оставаться. Леса кишат Рогатыми, а королева Фэйрг время от времени бросает сюда свой взор, чтобы удостовериться, что Башня лежит в руинах. Пока у тебя Ключ, ты нигде не будешь в безопасности. Ты должна отдать его. Ты сама не понимаешь его силы, и он не принадлежит тебе. Седло поможет тебе благополучно доставить его в голубой дворец.
- Как? Конечно, седло было бы очень кстати, спина у Лазаря такая костлявая.
- Магические вещи непредсказуемы. Ахерн ездил на нем так, как будто составлял одно целое с лошадью. Думаю, оно тебе пригодится - путь отсюда до Дан-Горма далек, а дорога опасна.
- Но я должна вернуться на Тулахна-Селесту! Мегэн сказала, что я должна дождаться там ее подруги.
- Эта подруга - я, Изабо. Неужели ты не догадалась? Я ждала тебя и не спускала с тебя глаз, зная, что Мегэн послала тебя ко мне. Я видела, что ты заблудилась, и пошла по Старому Пути, чтобы найти тебя. Селестины больше не могут ходить по лесам и холмам свободно, ты ведь знаешь, поэтому мне пришлось пойти на огромный риск. Тени скрывают Старый Путь, а без моего народа я слаба.
- Как тебя зовут?
И снова из горла Селестины вырвалось низкое гудение, и Изабо увидела мысленным взором тени облаков, скользящие по лугам.
- Облачная Тень. Ты можешь называть меня так, поскольку не знаешь нашего языка. Так называла меня Мегэн. Возьми седло, Изабо Ник-Фейган, и поезжай в Дан-Горм.
- Спасибо, я буду беречь его, как зеницу ока, - вежливо ответила Изабо, и клюрикон, шатающийся под тяжестью седла и уздечки, передал их ей в руки.
- Если благополучно доберешься до Риссмадилла, пошли Мегэн сообщение. «Облачная Тень из народа Селестин приветствует тебе и предостерегает». Скажи ей, пусть вспомнит темные созвездия, они несут ту самую весть, которой она ждет. Скажи, что срок наступит в Самайн, первый день зимы, и она должна быть готова.
Изабо кивнула.
- Ты устала и измучена. Попробую помочь тебе. В полночь наступит весеннее равноденствие - день наконец сравняется с ночью. В это время происходит выплеск Силы, и я попытаюсь использовать его. Однако, болезнь глубоко проникла в твое тело. Лечение будет нелегким.
Повернувшись к Селестине, Изабо почувствовала, как по спине пробежали мурашки,- странные морщины на лбу Селестины разгладились и открылся огромный, яркий глаз. Изабо замерла, не в состоянии отвести взгляд. Селестина долго смотрела на нее третьим глазом, потом складки кожи медленно сомкнулись и глаз закрылся.
- Изабо, сейчас твои раны выглядят хуже. Я вижу, тебя терзает боль. Позволь мне прикоснуться к тебе, Изабо. Уже полночь, пришел день весеннего равноденствия.
Изабо очень хотелось отказаться, возможно, потому, что ее ошеломил третий глаз Селестины. Облачная Тень протянула к ней тонкие длиннопалые руки, и Изабо двинулась вперед, остановившись в одном футе от Селестины. Та улыбнулась.
- Не бойся. Ведь ты умрешь, если я не сумею тебе помочь. Я этого не хочу. Будет больно, но лучше потерпеть боль, чем медленно умирать от заражения крови. Доверься мне.
Изабо медленно кивнула и почувствовала, что Селестина коснулась ее лба. Острая, мучительная, как сама смерть, боль пронзила все тело, уши наполнились странным гулом, потом ее затопила томительная жаркая волна и так же медленно схлынула. Потом все исчезло, хотя у Изабо кружилась голова и звенело в ушах.
- Я не могла иначе, - загадочно сказала Селестина. - Я не всесильна, а тебе предстоит долгое путешествие. Мне пришлось удалить воспаление.
Изабо кивнула, жалея, что не может прилечь. Тело казалось непривычно тонким и легким. Пульсирующая боль в руке исчезла, сменившись ощущением пустоты.
- Счастливого тебе пути, Изабо Ник-Фэйген, - сказала Селестина, коснувшись ладонью щеки Изабо и печально улыбнувшись.
Изабо кивнула, ответив:
- Счастливого пути Облачная Тень.
Селестина поднялась и заскользила вниз по лестнице. После ее ухода в зале стало заметно темнее. Изабо встала и двинулась следом, пытаясь удержать седло одной рукой. Это было нелегко, хотя клюрикон пытался помочь, он был настолько возбужден, что больно задел левую руку. Все время, пока Изабо разговаривала с Облачной Тенью, он вел себя так тихо и незаметно, что девушка почти забыла о нем. Теперь, когда его больше не сдерживало присутствие Селестины, он принялся скакать и резвиться так, что зазвенели побрякушки, висящие у него на шее. Наконец он уложил Изабо в постель, дал ей воды и орехового хлеба с мягким сыром и оставил, пожелав спокойной ночи. Изабо казалось, что загадка Селестины не даст ей уснуть, но она так устала, что провалилась в сон, едва ее голова коснулась подушки.
Проснувшись в тусклой предрассветной мгле, Изабо размотала окровавленные бинты, чтобы осмотреть руку. Только сейчас до нее дошел смысл последних слов Селестины. Она потеряла два пальца, которые были воспалены сильнее других. Теперь на левой руке осталось всего три пальца, да и те были скрючены и покрытыми уродливыми красными рубцами. Шрамы отчаянно очень чесались. Изабо долго рассматривала изувеченную руку, потом снова замотала ее бинтом.
Несмотря на слабость, она собрала свои вещи, потом подтянула к себе седло, чтобы рассмотреть его получше. Простое, лишенное украшений, седло казалось бедным и сильно потертым. Уздечка, если не считать яркого малинового повода, тоже выглядела не слишком привлекательно - она ничем не напоминала ту роскошную упряжь, которую Изабо ожидала увидеть. Однако, поразмыслив над этим, девушка решила, что так даже лучше. Будет нелегко проехать через Блессем на таком жеребце, как Лазарь, и не привлечь ничьего внимания. Дорогая сбруя притягивала бы к себе взоры и возбуждала подозрения. Седло было легким и удобным - этого вполне достаточно.
За ночь Бран собрал целый тюк всевозможных вещей. Заглянув в него, Изабо увидела полотняные мешочки с солью, овсом, мукой и чаем, картофель, початок кукурузы и большую головку твердого сыра. Одежда была свернута в аккуратный узелок - должно быть. Бран не спал всю ночь, перешивая что-то из своих вещей. Там были короткие коричневые штаны, льняная рубаха, толстые шерстяные чулки и кожаная куртка. Изабо охотно переоделась в подаренные вещи - сделать это одной рукой было нелегко.
Стоило ей закончить сборы, рядом возник Бран. Изабо снова заподозрила, что он умеет читать мысли. Он помог ей вынести седло и уздечку, пыхтя от напряжения и демонстративно пошатываясь под их весом.
Поведение коня без слов сказало Изабо, что в седле и уздечке действительно скрыта магия. Сначала Лазарь оскалил зубы и отпрянул, словно желая сказать «С меня хватит». Однако, когда она приблизилась, протягивая ему уздечку, конь насторожил уши и ткнулся носом ей в руку. Когда на его щеки легли кожаные ремни, он захватил удила, ни разу не мотнув головой и не заупрямившись, и терпеливо стоял на месте, пока она расправляла потник и затягивала подпругу.
Изабо еще никогда не приходилось седлать лошадь, и она ждала, что придется изрядно помучиться, прежде чем ремни и пряжки найдут свое место. Однако дело заняло считанные секунды. Довольная, она навьючила на конскую спину свой тюк и подвела Лазаря к высокому пню, чтобы забраться в седло.
Сначала седло показалось непривычным и неудобным. Она не имела ни малейшего понятия о том, что делать с поводом. В конце концов она взяла его в здоровую руку, а второй решила придерживаться за гриву.
Они неловко простились. Изабо была очень тронута, когда Бран коснулся ее ноги, сказав:
- Отгадай загадку, Изабо. У меня есть два коня, один чернее черноты, другой из сверкающего хрусталя. Каждый бежит впереди другого, но никогда его не догонит. Что это такое?
Изабо уже научилась отгадывать странные загадки-клюрикона. После некоторого раздумья она предположила:
- День и ночь?
Бран очень обрадовался тому, что она поддержала его игру, и заплясал джигу, высоко выбрасывая волосатые ноги, прежде чем снова ухватиться за ее башмак.
- Скачи так же быстро, как они, Изабо! Быстро и осторожно!
Она толкнула Лазаря пятками, и клюрикон побежал вместе с ней, держась за стремя и выкрикивая советы и наставления, которые Изабо изо всех сил пыталась запомнить. Скоро он остался позади, и Лазарь пошел галопом.
Изабо не совсем оправилась от лихорадки, и была уверена, что ей придется часто останавливаться и отдыхать, по крайней мере, в первый день. Однако наступил полдень, а она не чувствовала ни малейшей усталости, лишь Лазарь слегка вспотел под седлом. Она решила, что остановится поесть и передохнуть только тогда, когда больше не сможет держаться в седле, но день уже начинал клониться к закату, а она чувствовала лишь легкую усталость. Должно быть, ее закалила скачка до Карилы, решила Изабо, натягивая поводья.
Однако, стоило ей спешиться, закружилась голова Девушке пришлось отдохнуть несколько минут в тени высокого дерева, прежде чем она смогла достать припасы и поесть. Следовало расседлать Лазаря, чтобы он мог попастись, но усталость была настолько сильной, что она решила сделать это на следующем привале. Она поела, выпила немного воды и решила немножко вздремнуть на траве, когда талисман у нее на боку начал раскаляться. Мгновенно собравшись, Изабо оглянулась вокруг, но опушка казалась пустынной. Потом затрещали ветки. Вскочив на ноги, Изабо свернула свой тюк и привязала его к седлу.
Когда она садилась в седло, из леса с громким топотом вылетела шайка рогатых женщин. Их мускулистые тела блестели от пота. На спине у них росла жесткая щетина, заканчиваясь коротким хвостиком с кисточкой на конце. У одной из них был всего один рог, длиной в человеческую руку и острый, как шпага. У другой рожки были ветвистые, как у косули, у третьей - короткие и толстые, как у козы. Но у всех были свирепые лица. Они кричали и улюлюкали так, что у Изабо кровь застыла в жилах.
Изабо в мгновение ока вскочила на Лазаря и изо всех сил толкнула его пятками. Жеребец сорвался с места, прижав уши к голове, и полетел, словно ветер. Рогатые не отставали. Та, у которой был один рог, подобралась достаточно близко, чтобы задеть круп Лазаря, а другая схватилась за стремя. Изабо пнула преследовательницу в лицо. Пятирогая женщина, споткнувшись, рухнула наземь. Изабо, пригнувшись к шее Лазаря, направила его к опушке. Жеребец на полном скаку миновал небольшой просвет. Рогатая, поджидающая на ветке, промахнулась. Вместо того чтобы выбить Изабо из седла, она врезалась в нее, заставив потерять равновесие, а сама мешком свалилась на землю. Изабо вцепилась в седло и запоздало удивилась, как ей удалось удержаться на конской спине.
Рогатые женщины отстали только когда они выбрались из леса. Лазарь тяжело водил боками, его морда покрылась пеной. Был уже вечер, и холмистые поля купались в последних лучах солнца, прорвавшихся через грозовые облака. Лазарь перешел на легкий галоп, и свежий, напоенный ароматом зелени ветерок овеял разгоряченное лицо. Изабо охватило ни с чем не сравнимое чувство облегчения. Она выбралась из загадочных лесов Эслинна и добралась до Блессема - и сама не верила, что это расстояние удалось преодолеть за один день.
Дождавшись темноты, они остановились и расположились на отдых. Довольный Лазарь забрел на овсяное поле, а Изабо развела костер под прикрытием каменной стены и испекла яйца, которые нашла в чьем-то гнезде. Поев, она прикрыла огонь, оставив тлеть красные угли. Здесь начинались населенные края. Красная дорога вела между каменных стенок, за которыми расстилалось лоскутное одеяло лугов и полей. Временами однообразие холмов нарушали маленькие фермы, окна которых приветливо светились. Над головой раскинулся звездный шатер, и Изабо, лежа в мягкой луговой траве, задумалась о том, что такое темные созвездия, упомянутые Облачной Тенью.
Проспав несколько часов, Изабо встала, оседлала жеребца и снова взобралась на его спину- нелегкая задача для того, кто должен обходиться одной рукой. Она решила, что Блессем слишком густо населен, чтобы ехать при дневном свете, к тому же крестьяне не доверяют чужакам, особенно тем, кого можно было заподозрить в колдовстве. Когда Ри впервые ополчился на ули-бистов, жители Блессема ликовали и исполнили приказ с настоящим рвением. Их ничуть не обеспокоили Указ Против Ведьм и разгром Башен, которые последовали за этим,- наоборот, поскольку они не верили в магию, то решили, что это, вероятно, к лучшему. За шестнадцать лет, прошедших после ниспровержения ведьм, жители Блессема уверовали в то, что всегда считали магию и колдовство грехом, и гордились тем, что в их стране нет места колдовству. Определенно, здесь было безопаснее путешествовать по ночам, а днем отдыхать.
Незадолго до рассвета пошел дождь, и Изабо с трудом удалось найти место для привала. В этих краях землю возделывали уже много веков, и почти не осталось лесов, где можно было бы укрыться и спрятать лошадь. Уже совсем рассвело, и она увидела работников, бредущих на поля, когда ей наконец удалось найти рощицу, достаточно густую, чтобы укрыть их с Лазарем от посторонних глаз. Но даже там ее разбудили ребятишки, игравшие в прятки, и ей пришлось, с колотящимся сердцем отсиживаться на дереве. Обнаружив что ее бросает в дрожь при каждой встрече с людьми, она мрачно подумала, что пережитое в Кариле, кроме искалеченной руки, оставило ей в наследство ночные кошмары и привычку бояться собственной тени.
Красота залитых лунным светом кукурузных полей немного успокоила девушку. Казалось, они с конем слились в единое целое.
Стоило ей подумать о чем-нибудь, он тут же выполнял ее желание. Порой она так уставала, что переставала воспринимать окружающее, но, очнувшись, неизменно видела над головой сплетающиеся ветки - Лазарь сам находил место для привала. Иногда ее мучило смутное беспокойство, и жеребец ускорял шаг, оставляя источник тревоги далеко позади. Вскоре ясная погода закончилась, зарядили холодные дожди. Изабо голодала, поскольку ее запасы подошли к концу. Необходимость добывать еду сильно замедляла их продвижение. Несколько раз она пробиралась на фермы, чтобы унести каравай хлеба или пирог, оставленный на столе, или таскала овощи из маленьких огородиков. Она не чувствовала особой вины, так как понимала, что иначе не сможет выжить и добраться до Риссмадилла.
От холода и сырости у Изабо снова начались приступы лихорадки - пришлось отлеживаться в чьем-нибудь амбаре, тупо глядя на дождь Она не могла заставить себя подняться - даже для того, чтобы добыть еды. В одну из таких ночей она спряталась в хлеву, укрыв Лазаря в заднем стойле и покормив его с ладоней отборным фермерским зерном. Голод боролся в ее теле с невыносимой усталостью: она то задремывала, то снова просыпалась. Ей снились пиры, столы, ломившиеся от яств. Мимо дверей хлева мелькнула тень. Изабо зарылась поглубже в колючую солому.
Почувствовав тревогу, Изабо завернулась в свой грязный плед и, поднявшись на колени, выглянула во двор. Вымощенный булыжниками двор отделял ее от старого фермерского дома, из распахнутой двери кухни лился яркий свет. На фоне двери вырисовывался черный силуэт, Изабо почувствовала, что волосы у нее на голове зашевелились. Ей уже доводилось видеть похожий силуэт.
Разрываясь между страхом и любопытством, Изабо забралась на сеновал, чтобы лучше видеть, что происходит в доме. Она увидела двух малышей, игравших на кухне, пока мать размешивала содержимое горшка, стоявшего на огне. За креслом, стоявшим спинкой к окну, торчала пара длинных ног в дырявых шерстяных носках. Хозяйка повернулась, чтобы что-то сказать, но вместо этого пронзительно завизжала. Изабо видела ее раскрытый рот и округлившиеся глаза. Хозяин вскочил на ноги, палочка, которую он строгал, выскользнула из рук и покатилась по полу. Изабо увидела, как высокий силуэт отделился от стены и шагнул внутрь.
Изабо с трудом удержалась от крика. Существо, вошедшее в дом, было семи футов роста и прозрачно-серым, с нечеловечески прекрасным лицом и стрекозиными крыльями. Изабо слишком Хорошо помнила, при каких обстоятельствах она видела месмерда. Она хотела предупредить фермеров, но было поздно - мужчина и женщина стояли с застывшими улыбками на лицах. Месмерд, наклонившись, сгреб малышей в охапку, развернулся и вышел из дома, оставив родителей стоять в середине кухни.
Пересекая двор, месмерд бросил пристальный взгляд на дверь сеновала. Изабо, дрожа, зарылась в солому. Несколько мучительных секунд она лежала ничком, ожидая прикосновения его когтистой руки. Поняв наконец, что он ушел, она села. Фермер с женой стояли в той же самой позе. Мужчина зашевелился, улыбка сползла с его лица, сменившись диким ужасом. Он принялся хлестать жену по щекам, приводя ее в чувство. Вскоре двор огласили причитания и плач. Изабо поспешно собрала вещи и оседлала Лазаря, зная, что супруги перевернут весь двор в поисках пропавших малышей. Ей следовало уйти.
В ту ночь она скакала под нескончаемым дождем, терзаясь вопросом: - почему месмерд похитил детей? Почему не убил их родителей, убил Сейшеллу? И самое главное, как ей удалось спастись? Она была уверена, что месмерд заметил ее: - ведь он смотрел прямо на дверь сеновала. Неужели он поджидает ее за завесой ливня? В панике она ударила Лазаря пятками по ребрам, и он стрелой понесся вперед, не обращая внимания ни на камни, ни на кроличьи норы, ни на канавы.
Столкнувшись с месмердом, Изабо снова начала бояться погони. Ее снова мучили ночные кошмары. Теперь она проводила в пути большую часть дня и всю ночь. Маленькие деревушки были щедро разбросаны по этому краю, то и дело приходилось объезжать ферму или хутор, над крышами которых вился дымок.
Большую часть времени она проводила между сном и явью. Сил хватало только на то, чтобы удержаться в седле. Лазарь нес ее вперед сквозь непрекращающийся дождь. Изредка они останавливались, чтобы поесть и выспаться, но магия седла продолжала действовать - в дороге они не чувствовали усталости, но стоило им остановиться, как они падали без сил. Как только Изабо расседлывала Лазаря, он начинал шататься. Вскоре она вообще отказалась от привалов и дремала прямо в седле, лишь изредка спешиваясь, чтобы найти какой-нибудь еды.
Как-то ночью, взобравшись на крутой холм, они увидели на другом склоне многочисленные огни. Навстречу двигалась толпа, освещаемая факелами. Изабо заставила Лазаря сойти с дороги и лечь за сеткой, уверенная, что это разъяренные крестьяне или солдаты, которые пришли, чтобы снова ее схватить. Шествие приблизилось. До нее донеслись шутки и смех, она увидела танцующие пары, украшенные венками из цветов и листьев.
Бельтайн, сообразила она. Уже Бельтайн, первое мая. Она провела в седле больше месяца.
Процессию возглавлял высокий худой мужчина, с головы до ног увитый молодой зеленью. Изабо с восторгом смотрела на него из-за стены. Зеленый Человек. Мне всегда хотелось увидеть Зеленого Человека.
Ей ужасно хотелось присоединиться к танцующим и смеющимся и принять участие в празднике, но она со вздохом вернулась в седло, как только они исчезли из вида, и поскакала на юг. В ту же ночь она увидела в отдалении еще одну деревушку и, не удержавшись, подобралась поближе к деревенской площади, чтобы полюбоваться танцами и фейерверком. На площади только что кончили выбирать Майскую Королеву и украшали в ее честь майское дерево. Столы, расставленные на площади, были уставлены всевозможной снедью. Не в силах побороть искушения, Изабо перебиралась от дерева к дереву, пока не оказалась совсем рядом. Дождавшись, пока все взгляды обратятся к Майской Королеве, она нырнула под скатерть, где и просидела всю ночь, время от времени высовывая из-под стола грязную руку и утаскивая все, до чего могла дотянуться. Впервые за целую неделю она наелась до отвала, глядя из своего укрытия на праздник и сожалея, что не может плясать и смеяться, как все остальные девушки.
Изабо сидела под столом, пока костры не начали гаснуть, а потом ускользнула в темноту, чтобы продолжить свой путь. Но на этот раз ее торба распухла от недоеденных краюх, сыра и пирогов, и голова перестала кружиться от голода.
Через два дня Изабо с Лазарем увидели реку, петлявшую по холмистой равнине. Местами излучины почти касались друг друга, прежде чем снова разойтись. К югу лежал равнинный Клахан, который раньше каждую зиму заливали морские приливы. Жители этого края насыпали дамбы и прорыли каналы, чтобы укротить непокорные воды, удобрили землю водорослями и навозом, так, что она стала столь же плодородной, как поля Блессема.
Вдали виднелись огромные утесы, царящие над плоскими равнинами. На них виднелись города и деревни - люди забирались на верх, чтобы спастись от гигантских волн. Жить на морском берегу было опасно - нрав моря непредсказуем, к тому же на побережье часто высаживались Фэйрги. Жители Клахана поколение за поколением боролись за выживание. Лишь после заключения Пакта Эйдана и поражения Фэйргов жизнь стала немного легче. Здешний народ был суров и недоверчив, и Изабо следовало быть еще осторожнее.
Дорога, по которой они двигались, наконец вывела к королевскому тракту. Изабо растворилась в толпе работников, купцов, наемников, нищих и путешественников, направляющихся в Дан-Горм, голубой город. Надвинув пониже берет, Изабо начала придумывать, что делать дальше. Сейчас она была готова пожалеть о дожде, который помог бы ей скрыться. Чтобы добраться до дворца, следовало перебраться через реку, а это было опасно - паром охранялся, а река была слишком быстрой и глубокой, чтобы пересекать ее вброд. Подчинившись внезапному наитию, Изабо сварила краску из листьев лавра и бузины и покрыла ею волосы. Получился неброский грязно-бурый цвет - она надеялась, что он будет бросаться в глаза гораздо меньше, чем медная рыжина.
Бросив на спину Лазарю какую-то дерюгу, она превратила его в старую ломовую клячу. Оба были измучены и покрыты дорожной пылью - лишь один из стражников обратил внимание на Изабо. Ее сердце заколотилось отчаянно об ребра.
Бурные воды раскачивали паром, и Изабо уткнулась лицом в бок Лазаря, чтобы скрыть переполняющую ее радость.
Спокойно, спокойно, осаживала она себя. Мы еще не доехали.
Они миновали речную излучину реки, за которой открывалось озеро Бертфэйн, утыканное множеством корабельных мачт. Лишь перед дворцом озерная гладь отливала небесной голубизной, а за ней рвались в небо изящные шпили Риссмадилла. Построенный на одном из высоких утесов, нависших над водой, Риссмадилл казался сотканным из тумана. Изабо почувствовала, что ее переполняет радость, осторожно коснулась мешочка, спрятанного на груди.
В лесу перед Риссмадиллом она расседлала Лазаря. Едва она сняла с коня седло, как тот упал на колени, глаза у него помутнели от усталости. Изабо обтерла его влажной тряпкой, принесла несколько охапок душистой травы и принялась растирать ноги. Он зажал пучок травы в зубах, слишком усталый, чтобы жевать. Изабо ощутила на глазах жгучие слезы раскаяния - теперь она поняла, как действует магическое седло. Когда она впервые увидела Лазаря, тот был крупным, холеным жеребцом. Сейчас его ребра угрожали прорвать шкуру, ноги были сбиты, грива и хвост полны репьев.
Несмотря на слабость и страх быть пойманной, Изабо рискнула сходить в Дан-Горм, чтобы украсть овса, которым кормила Лазаря, пока он не смог подняться.
Седло с уздечкой она спрятала в дупло и из последних сил запечатала его охранным заклинанием. Три дня она не отходила от Лазаря - укрыв коня своим пледом, она шептала ему ласковые слова и кормила с рук. Когда он смог подняться на ноги, она отправилась в Риссмадилл пешком, держась за гриву жеребца. Под одеждой был спрятан талисман, данный ей Мегэн.
На опушке леса они расстались. Изабо не смогла сдержать слез.
- Я скоро приду проведать тебя,- пообещала она Лазарю.- Береги себя.
Конь встряхнулся, громко фыркнул, она крепко обняла его, а потом велела уходить.
В лесу он будет в безопасности, думала она. Мало кто решиться подойти так близко к морю, а он слишком умен, чтобы позволить себя заметить.
Собрав все свое мужество, Изабо отправилась в королевский дворец. Латифа, Латифа, твердила она про себя.
Она подошла к узкому каменному мостику, который охраняли Красные Стражи, в шлемах, украшенных перьями. Приняв девушку за бродяжку, они попытались отогнать ее, но стоило произнести имя Латифа, суровое выражение на их лицах сменилось улыбками, Ей немедленно объяснили, как найти кухню.
Усталость пригибала ее к земле, но она упорно шла дальше, придерживаясь за стену и останавливаясь через каждые несколько шагов, чтобы отдохнуть. Она прошла по вымощенной камнем дорожке, вдоль дворцовой стены, и оказалась в небольшом садике. Служанка, выкапывающая морковку, попыталась прогнать ее, но, услышав имя Латифы, улыбнулась и показала на внутренний дворик с другой стороны. Большая дубовая дверь была распахнута - оттуда доносилась веселая болтовня и восхитительные запахи. Изабо осторожно заглянула внутрь: за дверью оказалась огромная кухня, освещенная четырьмя каминами. Маленькая полная женщина с морщинистым лицом и блестящими черными глазами, увидев ее, расплылась в улыбке.
- Ну наконец-то! Я уж и не чаяла тебя дождаться, Изабо! Внучка моей сестры приехала пожить у меня. Заходи, заходи. Есть хочешь? Вот, попробуй пряничного человечка.
Изабо благодарно взяла теплый пряник. Латифа запричитала, увидев руку, висящую на перевязи, и темные круги под глазами.
- Пойдем в мою комнату, девочка,- сказала она, и Изабо послушно двинулась за ней. Когда они поднимались по лестнице, Изабо покачнулась и упала бы, если бы старая кухарка не успела ее подхватить.
Закрыв за собою дверь, Латифа изменилась до неузнаваемости. Шумную хлопотливую кухарку сменила умная, проницательная женщина. Разматывая ловкими пальцами бинты, она расспрашивала Изабо о путешествии.
- Во имя Эйя, где ты была? Мегэн чуть не сошла с ума от волнения. Талисман у тебя?
Изабо кивнула и запустила руку под рубаху, отыскивая черный мешочек. Против всех ее ожиданий, Латифа не стала открывать мешочек, только ощупала талисман. Ее лицо прояснилось, казалось, она разом скинула десять лет.
- Благодарение Эйя! Теперь все три части у нас - если, конечно, Мегэн доберется благополучно! Банри пустила за ней Мак-Рураха, а они, взяв след, никогда его не теряют. Все эти годы я волновалась за свою треть, и теперь охотно от нее избавлюсь.
- Я не понимаю,- устало начала Изабо, но в эту минуту Латифа размотала последнюю повязку и ошеломленно ахнула.
- Ради Бороды Кентавра, что ты с собой сделала?
- Меня пытали,- сказала Изабо и, к собственному удивлению, разрыдалась. Она больше не могла сдерживать слезы - они текли и текли, на щеки, на платье, на больную руку. В горле стоял неприятный комок. Сев рядом, Латифа обняла ее своими мягкими пухлыми руками, бормоча утешения, но Изабо все еще всхлипывала, вспоминая свою опекуншу.
- Тише, милая, тише, Мегэн скоро будет с нами. Стало быть, ты попала в лапы к Оулу? Бедная глупышка. Как же тебе удалось бежать? Нет, нет, потом все расскажешь. Сейчас тебе надо отдохнуть.
Положение главной кухарки имело свои преимущества. Вокруг Изабо захлопотали служанки - появились ведра с горячей водой, огромная деревянная лохань, горячий чаи и горшочки с мазями и снадобьями. Изабо сидела в лохани, закрыв глаза. Латифа вымыла ей голову, смыв с волос бурую краску. Смыв с нее грязь, Латифа смазала раны душистой мазью, перевязала искалеченную руку. И уложила Изабо в собственную кровать. Почувствовав под щекой подушку, Изабо блаженно потянулась. Целых три месяца она ночевала на земле, под заборами и под деревьями, в стогах и канавах. Она сонно подумала, что жизнь в Риссмадилле весьма приятна, по крайней мере, пока.

Предыдущая страница 11 Следующая страница


Коготь дракона 12

САНИ ПРОВИДИЦА

Четырьмя этажами выше старая служанка Сани вглядывалась в магическое зеркало. Ее губы искривились в странной улыбке.
Значит, Латифа, думала она, ты все-таки союзница Мегэн. Я всегда это подозревала, хотя Майя не верила. Так-так, значит, у нас появилась ученица Мегэн. Вряд ли это кто-то другой, с такими-то волосами.
Она снова посмотрела в зеркало на спящую девушку, чьи влажные волосы разметались по подушке, словно языки пламени, и улыбнулась. Интересно, что там у нее в мешочке из волос никс? Что принесла эта девчонка? Должно быть, что-то очень важное, иначе не понадобилась бы магия никс. Латифа не осмелилась вытащить эту штуку из мешка.
Снова завернув зеркало в ветхий шелк, Сани спрятала его в шкатулку. Скоро, господин мой, скоро, скоро вся эта земля будет нашей. Гнев пока разгорается, скоро, скоро мятежники будут стерты в порошок!

ГЛОССАРИЙ

Адайе - вид борьбы.
Альба - «мифическая» родина, страна, из которой прибыл Первый Шабаш.
Банас - птица, знаменитая своим очень длинным ярким хвостом.
Банприоннса - принцесса.
Банри - королева.
Бачи Горбун - родственник Мегэн.
Башни - Башни Ведьм. Тринадцать Башен, построенные в двенадцати странах Эйлианана как центры науки и колдовства, это:
Башни Роз и Шипов - Тер-де-Росан-исс-Снатад в Тирлетане.
Башня Благословенных Полей - Тер-на-Роуэн-Бенначад в Блессеме.
Башня Воинов - Тер-на-Сэйдин в Тирсолере.
Башня Воронов - Тер-на-Фитейч в Равеншо.
Башня Грезящих - Тер-де-Эйслинг в Эйслинне.
Башня Гроз - Тер-де-Сторман в Шантане.
Башня Двух Лун - Тер-на-Гилейч-да в Рионнагане.
Башня Первого Приземления - Тер-на-шуд-Рагсин в Клахане.
Башня Повелителей Лошадей - Тер-на-Тигернан в Тирехе.
Башня Пытливых - Тер-на-Рурах в Рурахе.
Башня Сирен - Тер-на-Синнадарен-мар в Карриге.
Башня Туманов - Тер-де-Сио в Эрране.
Бельтайн - Майский праздник, первый день лета.
Бертильды - девы-воительницы из Тирсолера, названные в честь основательницы страны (см. Первый Шабаш).
Бертфэйн - озеро в Клахане.
Блессем- Благословенные Поля. Богатый сельскохозяйственный край, лежащий к югу от Рионнагана и принадлежащий клану Мак-Танахов.
Буранные совы - гигантские белые совы, обитающие в пустынных горных регионах.
Вольфрам - река, протекающая через Рурах.
Великая Лестница - дорога, ведущая на Драконий Коготь, во дворец драконов, а оттуда вниз по другому склону горы в Тирлетан.
Великий Переход - переселение Первого Шабаша на Дальние Острова.
Весеннее равноденствие - момент, когда день достигает такой же длины, что и ночь.
Виловисп - болотное существо.
Гавань - большая пещера, где Прайд Красного Дракона проводит лето.
Гейл'тисы - длиннорогие животные, снабжающие Хан'кобанов мясом, молоком и шерстью. Их густой белый мех высоко ценится.
Гис - обязательство, налагаемое долгом чести.
Гита - донбег, хранитель Мегэн.
Гладриэль Голубая - меньшая из двух лун, лавандово-голубого цвета.
Глинельда - Главная Искательница Оула, Регент Карилы.
Грезящие - ведьмы из Башни Грезящих в Эслинне. Некоторые из них способны видеть в своих снах прошлое или будущее.
Дайд - циркач, участник Подполья.
Дан - крепость, город.
Дан-Горм - город, окружающий Риссмадилл.
День Предательства - день, в который Банри изменила свое отношение к ведьмам, казнив или изгнав их и разрушив Башни. В Оуле называется Днем Расплаты.
Джаспер - Ри Эйлианана, женатый на Майе Незнакомке.
Джей-скрипач - мальчик-нищий из Лукерсирея.
Донбег - маленький коричневый зверек, похожий на землеройку, который может пролетать небольшие расстояния при помощи кожистых перепонок между лапами.
Драконий Коготь - высокая остроконечная гора в северозападной гряде Сичианских гор. В Хан'кобане носит название Проклятая Вершина.
Драконий страх - неконтролируемый ужас, вызванный близостью драконов.
Драконье зелье - редкий и очень опасный яд, способный убить дракона. :
Драконья Звезда - комета, появляющаяся раз в восемь лет. Также носит название Красный Странник.
Древяники и древяницы - лесная раса волшебных существ. Могут принимать как человеческий облик, так и форму дерева.
Единая Сила - жизненная энергия, заключенная во всех вещах. Ведьмы вызывают Единую Силу, чтобы совершать магические действия. Единая Сила содержит все силы стихий: воздуха, земли, воды, огня и духа.
Зажигающая Пламя - потомок Фудхэгана (см. Первый Шабаш) и одна из Хан'кобана.
Звездочеты - второе название Селестин.
Знание - использование Единой Силы при помощи воли и желания.
Иесайя - хранитель Йорга, ворон.
Изабо Найденыш - воспитанница Мегэн Повелительницы Зверей.
Изолт Дитя Снегов - сестра-близнец Изабо, также носит имя Хан'дерин.
Испытание Силы.- Ведьм впервые испытывают в их восьмой день рождения, и если обнаруживают какие-либо магические способности, они становятся помощниками. В шестнадцатый день рождения ведьм испытывают еще раз, и если они проходят Испытание, то становятся учениками. Третье Испытание Силы проводится в двадцать четвертый день рождения, и если он успешно пройден, учеников полностью принимают в Шабаш Ведьм.
Испытания Стихий.- Когда ведьму или колдуна полностью принимают в Шабаш в возрасте двадцати четырех лет, они начинают постигать Умения в той стихии, в которой они наиболее сильны. Первое испытание в любой стихии приносит им кольцо, которое носят на правой руке. Прошедшие Третье Испытание в какой-либо стихии становятся колдунами или колдуньями и носят кольцо на левой руке. Очень редко колдунья обладает кольцами сразу нескольких стихий.
Ишбель Крылатая - ветряная ведьма, умеющая летать. Мать Изолт и Изабо.
Йедда - морская ведьма.
Йор - бог всех морей.
Йорг Провидец - слепой колдун, умеющий видеть будущее.
Калека - предводитель восстания против Ри и Банри.
Кандлемас - конец зимы и начало весны.
Карила - главный город на плоскогорьях Рионнагана. Построен на берегах озера Тутан, знаменитого своим озерным змеем. Управляется кланом Мак-Хамеллов.
Карриг - Край Морских Ведьм. Самая северная область Эйлианана, принадлежащая клану Мак-Синнов, вынужденных покинуть его вследствие нашествия Фэйргов и нашедших прибежище в Риссмадилле.
Кларзах - струнный инструмент, напоминающий миниатюрную арфу.
Клахан - самая южная область Эйлианана, провинция Рионнагана, управляемая кланом Мак-Кьюиннов.
Клеймор - тяжелый обоюдоострый меч, часто высотой в человеческий рост.
Клюрикон - раса небольших волшебных существ, обитающих в лесу.
Ключ - священный символ Шабаша Ведьм, могущественный талисман, который носит Хранитель или Хранительница Ключа, глава Шабаша.
Книга Теней - древняя магическая книга, считавшаяся уничтоженной в День Предательства.
Красные Стражи - гвардия Банри.
Красный Странник - комета, появляющаяся раз в восемь лет. Второе название - Драконья Звезда.
Круг Семи - правящий совет драконов, состоящий из самых старых и мудрых самок.
Кьюинн Львиное Сердце - предводитель Первого Шабаша Ведьм. Его потомки носят имя Мак-Кьюиннов.
Лавиния - жена Партеты Отважного, мать Джаспера.
Ламмас - первый день осени, праздник урожая.
Латифа Кухарка - огненная ведьма, кухарка и экономка в Риссмадилле.
Лахлан - младший сын Партеты Отважного.
Ледяные великаны - раса огромных волшебных существ, обитающая на Хребте Мира.
Летнее Дерево - символ клана Мак-Эйслинов, дерево, которое, по верованиям, растет в легендарных садах Селестинов. Почитается всеми расами лесных волшебных существ.
Летнее солнцестояние - день, когда солнце находится в самой северной точке от экватора, купальская ночь.
Лодестар (путеводная звезда) - магический камень, наследство всех Мак-Кьюиннов, Наследие Эйдана. Когда рождается ребенок клана Мак-Кьюиннов, его руки кладут на Лодестар, и возникает связь. Тот, кого признает магический камень, становится Ри или Банри Эйлианана.
Лукерсирей - древний город, построенный на острове над Сверкающими Водами. Родина Мак-Кьюиннов и местоположение Башни Двух Лун.
Лунное зелье - галлюциногенный наркотик, получаемый из растения, называемого луноцветом.
Магниссон Красный - большая из двух лун, малиново-красная, считается символом войны и конфликтов.
Майя Колдунья - Банри Эйлианана, жена Джаспера.
Мак - сын.
Мак-Ахерны - один из десяти великих кланов, потомки Ахерна Повелителя Лошадей.
Мак-Бренны- один из десяти великих кланов, потомки Бренна Ворона.
Мак-Кьюинны - один из десяти великих кланов, потомки Кьюинна Львиное Сердце.
Мак-Рурахи - один из десяти великих кланов, потомки Рураха Пытливого.
Мак-Синны- один из десяти великих кланов, потомки Синнадар Сладкоголосой.
Мак-Танахи - один из десяти великих кланов, потомки Тутанаха Землепашца.
Мак-Фоганы - один из десяти великих кланов, потомки Фогана Чертополоха.
Мак-Хильды - один из десяти великих кланов, потомки Бертильды Воительницы.
Мак-Шаны - один из десяти великих кланов, потомки Шана Укротителя Гроз.
Мак-Эйслины - один из десяти великих кланов, потомки Эйслинны Грезящей.
Маниссия - знахарка, повешенная Красными Стражами за помощь Изабо.
Мастерство - использование Единой силы при помощи чар, заклинаний и магических предметов.
Мегэн Повелительница Зверей - лесная ведьма, колдунья семи колец, может разговаривать с животными. Хранительница Ключа Шабаша Ведьм до того, как ей стала Табитас, и после ее изгнания.
Месмерд - крылатый дух или Серый, волшебное существо из Муркмайра, которое гипнотизирует свою жертву взглядом и убивает поцелуем.
Митан - целительное питье, ускоряющее пульс и ослабляющее боль.
Мурквоуд - редкая трава, растущая только в Муркмайре и излечивающая все болезни.
Муркмайр - болота и топи Эррана.
Ник - дочь.
Никс - ночной дух. Темные и загадочные, они обладают способностью создавать иллюзии и маскировки.
Никси - водяная фея.
Ниссы - раса небольших лесных волшебных существ.
Озерный змей - волшебное существо, обитающее в озерах.
Оул - Лига Борьбы с Колдовством, учрежденная Банри Майей.
Пакт Эйдана.- Эйдан Мак-Кьюинн заключил пакт между обитателями острова, согласными жить в гармонии и не вмешиваться в культуру друг друга, но вместе трудиться ради мира и процветания. Фэйрги отказались подписывать и были изгнаны, что привело ко Второй Фэйргийской Войне.
Парлен-мальчик-нищий из Лукерсирея.
Партета Отважный - предыдущий Ри Эйлианана, погиб в Битве за Побережье, отражая нападение Фэйргов, во время Третьей Фэйргийской войны.
Паршивый - мальчик-нищий из Лукерсирея. Также известен как Диллон Дерзкий.
Первый Шабаш - тринадцать ведьм и колдунов, бежавших от преследования и охоты на ведьм в своей собственной стране при помощи великого заклинания, которое сложило материю вселенной и перенесло их вместе с последователями на Дальние Острова. Все десять великих семейств Эйлианана произошли от Первого Шабаша, а самым великим среди них считается клан Мак-Кьюиннов. Этими тринадцатью были: Кьюинн Львиное Сердце, его сын Оуэн Длинный Лук, Эйслинна Грезящая, Ахерн Повелитель Лошадей, Бертильда Славная Воительница, Фоган Чертополох, Рурах Пытливый, Синадар Сладкоголосая, Шан Укротитель Гроз, Тутанах Землепашец, Бренн Ворон, Фудхэган Рыжий и его сестра-близнец Сорха Рыжая.
Пропавшие прионнса Эйлианана - три брата Ри Джаспера - Ферпос, Доннкан и Лахлан, пропавшие в одну ночь из своих постелей.
Прайды - общественные единицы Хан'кобанов, живущих кочевыми семейными группами.
Прионнса - принц.
Проклятые Вершины - название Драконьего Когтя, распространенное в Хан'кобане.
Пряхи - богини судьбы. Пряха Сноухар, богиня рождения, ткачиха Бребадар, богиня жизни, и разрезающая полотно Гэррод, богиня смерти.
Равеншо - лесной край к западу от Рионнагана, в прошлом принадлежавший клану Мак-Бреннов.
Ри - король.
Риллстер - главная река Рионнагана.
Рионнаган - богатейшая область Эйлианана, вместе с Клаханом и Блессемом. Принадлежит Мак-Кьюиннам, потомкам Кьюинна Львиного сердца, главы Первого Шабаша.
Риссмадилл - замок Ри на взморье.
Рогатые - раса свирепых рогатых волшебных существ.
Рурах - дикая горная область в Эйлианане, управляемая кланом Мак-Рурахов.
Саблезубый леопард - дикая кошка с изогнутыми клыками, обитающая в отдаленных горных районах.
Самайн - первый день зимы, праздник душ умерших.
Сани - служанка Майи Колдуньи, верховная жрица Йора.
Сейшелла - ветряная ведьма. Убита месмердом.
Селестины - раса волшебных существ, известных своими эмпатическими способностями, а также знаниями о звездах и пророчествами.
Серая колючка - колючее растение с душистыми цветами и серыми листьями.
Силы Стихий - силы воздуха, земли, огня, воды и духа.
Синалар - командующий армией.
Сичианские горы - северо-западная гряда гор, разделяющих Шантан и Рурах.
Старая Мать - термин, принятый в прайдах Хан'кобана для обозначения мудрой женщины прайда.
Табитас Бегущая-с-Волками - Хранительница Ключа Шабаша Ведьм, загадочно исчезнувшая из Эйлианана после Дня Предательства.
Талант - способности ведьмы в различных стихиях часто сочетаются в один могущественный Талант, например способность приручать животных, как у Мегэн.
Тер - башня.
Теургия - школа для помощников и учеников.
Тигернан - повелитель лошадей; они живут в седле и не могут спешиться, поскольку это считается бесчестьем. Часто приручают и ездят на крылатых лошадях.
Тирейя - страна повелителей лошадей, самая западная область Эйлианана, населенная кочевыми племенами, славящимися своими лошадьми, принадлежащая клану Мак-Ахернов.
Тирлетан - Страна Близнецов, в прошлом управляемая Фуд-хэганом и Сорхой, колдунами-близнецами.
Тирсолер - Славная Земля, в прошлом управляемая кланом Мак-Хильдов; отвергает колдовство, правящее семейство придерживается воинствующей религии.
Томас Целитель - семилетний мальчик, ученик Йорга Провидца.
Тулак - небольшой зеленый холм.
Тулахна-Селеста - священное место Селестин. Находится в лесу неподалеку от озера Тутан в Рионнагане.
Тутан - озеро, на берегах которого построена Карила.
Ули-бист - волшебное существо.
Умение - обычное применение магии, например, для того, чтобы зажечь свечу или найти под землей воду.
Фельд - изучает науку о драконах, наставник Хан'гарада в Башне Двух Лун, в настоящее время живет в Башнях Роз и Шипов.
Финн - девушка-нищенка из Лукерсирея.
Фэйрги - раса волшебных существ, которым для жизни нужно как море, так и суша.
Хан'гарад Повелитель Драконов - Шрамолицый воин Прайда Огненного Дракона, возлюбленный Ишбель Крылатой, отец Изабо и Изолт.
Хан'кобаны - Дети Белых Богов. Раса кочевников, живущих на Хребте Мира. Близкие родственники Селестин, но очень воинственные. Ханкобаны живут родственными группами, которые называются прайдами и насчитывают от пятнадцати до пятидесяти членов.
Хребет Мира - гряда покрытых снегом гор, разделяющих Эйлианан.
Шантан - северо-западная область Эйлианана, в прошлом принадлежащая клану Мак-Шанов, в настоящее время часть Рураха.
Шрамолицый Воин, Воительница - воины Хан'кобанов, на лица которых наносят шрамы в знак их доблести.
Эйдан Мак-Кьюинн - первый Ри, Верховный Властитель Эйлианана. Прозванный Эйданом Белочубым, он был прямым потомком Кьюинна Львиное Сердце {см. Первый Шабаш). В 710 году он объединил воюющие земли Эйлианана в одну страну, все, кроме Тирсолера и Эррана.
Эйлианан - крупнейший остров в архипелаге, называемом Дальними Островами.
Эйя - Великая Богиня Земли, мать и отец всего сущего.
Эльфийская кошка - маленькая свирепая дикая кошка, обитающая в пещерах и неглубоких оврагах.
Энгус Мак-Рурах - Прионнса Рураха.
Энит - циркачка, бабушка Дайда и Нины.
Эрран - юго-восточная область Эйлианана, принадлежащая клану Ник-Фоганов.
Эслинн - лесной край, принадлежащий Мак-Эйслинам.
Ютта - Старший Палач Оула.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НИТИ НАЧИНАЮТ СПЛЕТАТЬСЯ (Страница 1)
    • ИЗАБО НАЙДЕНЫШ (Страница 1)
    • ИСПЫТАНИЕ СИЛЫ (Страница 2)
  • ВЕРЕТЕНО ПОВОРАЧИВАЕТСЯ (Страница 3)
    • МАЙЯ НЕЗНАКОМКА (Страница 3)
    • МЕГЭН ПОВЕЛИТЕЛЬНИЦА ЗВЕРЕЙ (Страница 3)
    • ИЗАБО УЧЕНИЦА ВЕДЬМЫ (Страница 5)
  • НИТИ СКРУЧИВАЮТСЯ (Страница 6)
    • ХАН'ДЕРИН - ВОИТЕЛЬНИЦА СО ШРАМОМ НА ЛИЦЕ (Страница 6)
    • ЙОРГ СЛЕПОЙ ПРОВИДЕЦ (Страница 7)
    • ИЗАБО ПЛЕННИЦА (Страница 7)
    • БАНРИ МАЙЯ (Страница 8)
    • ЛИЛАНТЕ ДИТЯ ЛЕСА (Страница 8)
    • МАЙЯ КОЛДУНЬЯ (Страница 9)
    • ТОМАС ЦЕЛИТЕЛЬ (Страница 9)
  • ПРЯЖА СКРУЧЕНА (Страница 10)
    • МАРГРИТ ЧЕРТОПОЛОХ (Страница 10)
    • ИЗОЛТ ВОИТЕЛЬНИЦА СО ШРАМОМ НА ЛИЦЕ (Страница 10)
    • ИЗАБО ГОНИМАЯ (Страница 11)
    • САНИ ПРОВИДИЦА (Страница 12)
  • ГЛОССАРИЙ (Страница 12)


Кейт Форсит

Коготь дракона

Цикл: "Ведьмы Эйлианана" - 1

 Читать книгу

Аннотация

Это - мир "меча и магии".
Мир, в котором люди вечно враждуют с жестокими обитателями моря фиргами, а могущественнейшие из колдунов - мудрые драконы - не желают становиться вообще ничьими союзниками...
Мир, в котором юная, только-только прошедшая Испытание волшебница Изабо обязана пронести через всю страну и доставить по назначению великий древний Талисман, от которого зависит судьба всех людей ее мира, ибо так - и только так - можно спасти короля, что попал в плен чар женщины из племени фиргов...
Но не победить людям морских демонов, если не удастся им привлечь на свою сторону драконов и отыскать в Драконьих землях таинственную воительницу...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Кейт Форсит - Биография

Кейт Форсит

На основную страницу

Биография

Кейт Форсит (род. 3 июня 1966) - австралийская писательница в жанре фэнтази, наиболее известна как автор серии "Ведьмы Эйлианана". Также она автор нескольких фантазийных произведений для детей, международных публикаций, стихов в серии "Сияние" и романов в серии "Полный Фантом 5", которые она опубликовала под своей девичьей фамилией Хэмфри.