Кейт Форсит - Череп мира

1 Кейт Форсит

Натуральная магия... это ни что иное, как глубочайшее понимание тайн природы.
Дель Рио,
«Исследования о природе магии», 1606

В природе естественным образом существуют вещи, которые маг осуществляет при помощи своего искусства.
Пико делла Мирандола, «900 тезисов», 1486

НОВАЯ НИТЬ СВИТА

ЧЕРНАЯ ЖЕМЧУЖИНА

Нила погружался в глубину океана, его глаза были широко раскрыты, руки вытянуты вперед. Аквамариновая вода потемнела, став фиолетовой, и юный фэйргийский принц опускался в ее сумрачные глубины, помогая себе движениями мощного хвоста. Его ноздри были зажаты, жабры по обеим сторонам шеи трепетали, открываясь и закрываясь в такт его дыханию. Повсюду вокруг носились крошечные фосфоресцирующие рыбки, и он заметил, как под ним промелькнула зазубренная тень великанского меченосца. Он взглянул вверх и увидел поверхность воды, поблескивающую и колышущуюся в ста футах над ним. Темные силуэты рыб парили наверху, точно птицы на ветру, а повсюду вокруг размытыми розовыми, голубыми и коричневыми пятнами виднелись морские цветы.
Нила висел в воде, а его руки проворно сновали среди гроздьев уродливых серых ракушек, лепившихся к скалистым рифам. Взяв в руку острый коралловый нож, зажатый у него в зубах, он как рычагом принялся открывать им ракушки, целиком проглатывая нежных моллюсков. Время от времени он ухмылялся, складывая очередной маленький сияющий шарик в сплетенный из водорослей мешок, висевший у него на поясе.
Что-то заставило его обернуться. Прямо на него плыла тигровая акула, грозно обнажив два ряда мелких острых зубов. Крошечные глазки со зловещей внимательностью были прикованы к Фэйргу.
Нила развернулся и нырнул, грациозно работая хвостом, сквозь завесу водорослей и актиний в глубокий грот. Акуле, чуть было не врезавшейся носом в риф, пришлось резко свернуть. Нила видел, как ее тень плавала туда-обратно, туда-обратно, пока наконец не исчезла, оставив лишь синевато поблескивающую воду.
Фэйргийский принц ждал, хотя сердце у него уже начало болезненно колотиться. Он находился под водой слишком долго, но все же не осмеливался всплыть на поверхность, пока не был точно уверен, что акула уплыла. Он оглядел грот в поисках другого выхода и увидел огромную волнистую раковину, запутавшуюся в водорослях. Своим коралловым ножом он вскрыл ее, обнаружив внутри крупный матовый шарик. Зажав его в руке, он ударил своим серебристым хвостом и устремился к поверхности.
Он плыл вверх в потоках света, просачивавшегося сквозь толщу воды. Потом случайно взглянул на жемчужину — и замер, хотя его легкие уже горели мучительным огнем. В отличие от остальных жемчужин, эта была темной и дымчатой, невероятно большая и совершенной формы. Он покатал ее в пальцах, нахмурившись, потом бережно спрятал в мешок.
Через подернутую солнечной рябью воду проступило расплывающееся лицо девушки с каштановыми волосами, беспокойно вглядывающейся в глубину. Он сильнее заработал хвостом, выскочив из воды, и, подхватив ее, утянул вниз. Ее беспокойство тут же сменилось облегченным смехом, и он поцеловал ее улыбающиеся губы, пробежав ладонями по ее гладкой загорелой коже и принимая свою сухопутную форму, чтобы тут же сплестись с ней.
Она прильнула к нему, сказав робко:
— Тебя так долго не было, Нила. Что ты делал? Я беспокоилась...
Он ласково поддразнил ее:
— Боялась, что я утонул? Фанд! Ты же знаешь, что я лучший ныряльщик на глубину в моей семье. Чтобы я да утонул на таком мелководье!
— Даже члены фэйргийской королевской семьи могут утонуть, — парировала он. — Ты мог удариться головой или попасться гигантскому спруту. Лучше бы ты не плавал туда, куда я не могу плыть вместе с тобой.
Фанд была стройной девушкой с полногубым ртом и яркими, совершенно человеческими глазами, хотя пальцы на руках и ногах у нее были точно такими перепончатыми, как у любого Фэйрга. Пряди мокрых волос достигали ей до колен, а из одежды на ней был лишь пояс из морских водорослей и ракушек с привешенным к нему небольшим кривым кинжалом. Дочь фэйргийского воина и человеческой женщины, она была рабыней королевской семьи, которую взяли в южные моря, чтобы помогала фэйргийским королевам в родах. Нила был здесь вместе с другими молодыми воинами, защищавшими женщин и младенцев, пока они не окрепнут достаточно, чтобы перенести долгий обратный путь в холодные северные моря.
Нила вновь поцеловал ее, заставив забыть обо всех страхах, и развернулся так, чтобы волна несла их к берегу. Легкая зыбь нежно покачивала их, вода была теплой и ласковой. Высокие выступы скал надежно защищали маленькую бухточку от чужих глаз, так что сейчас они могли без стеснения исследовать тела друг друга, перешептываясь и улыбаясь, дразня и наслаждаясь. Обычно им приходилось торопливо совокупляться на острых камнях на берегу или в населенных призраками холодных развалинах башни ведьм, где не отваживался появляться больше никто. Но этот последний месяц стал для них настоящим блаженством.
В кои-то веки избавившись от бессмысленной жестокости своих многочисленных братьев, Нила нежился в теплой воде, ныряя за жемчужинами и занимаясь любовь с Фанд на мягком прибрежном песке без страха быть обнаруженным. Не то чтобы его отец или братья осудили бы его связь с юной рабыней-полукровкой. В конце концов, разве не для этого так или иначе предназначены все женщины? Ни одному из его братьев ни разу не приходило в голову дважды взглянуть на Фанд, считавшуюся бесполезной, поскольку она не унаследовала способность своего отца-Фэйрга принимать морскую форму. Ее нежное личико и аквамариновые глаза были слишком человеческими, чтобы считаться красивыми, а чистокровных Фэйргиек вполне хватало, чтобы его братьям было чем заняться.
Но вот если бы кто-то из его братьев заподозрил, что Нила искренне привязан к полукровке, они отобрали бы ее у него просто ради забавы. Они использовали бы ее в своих садистских играх, а потом, пресытившись этим развлечением, прикончили бы ее. Всех фэйргийских принцев растили жестокими и честолюбивыми, и в отношениях братьев преобладали ненависть и соперничество. То, что Нила был самым младшим из семнадцати сыновей и унаследовать украшенную черным жемчугом корону ему вряд ли грозило, ничего не меняло. У Фэйргов была нелегкая жизнь. В почете были сила и жестокость, а сострадание высмеивалось как слабость.
Но мать Нилы была доброй женщиной. Она попыталась защитить сына от безжалостного соперничества со старшими братьями, и поскольку она была самой младшей из всех королев, а у короля Фэйргов было еще шестнадцать сыновей, в какой-то степени ей это удалось. Нила вырос, получив какие-то представления о любви и нежности, и когда его отец-король проиграл его мать в кости, его переполняли невыразимая ярость и боль. Оказавшись за пределами королевской пещеры и измученная жестокостью нового мужа, его хрупкая мать вскоре умерла, оставив в душе Нилы неукротимую ненависть к отцу и таким, как он.
Фанд он знал всю жизнь, поскольку она служила при дворе короля с тех пор, как сама была еще совсем малышкой. Возможно, именно поэтому ей удалось выжить, не обладая способностью принимать морскую форму, поскольку король со своей огромной свитой жил в пещерах, где бурлила и шипела горячая вода, даже тогда, когда в океане снаружи плавали айсберги. Несмотря на то, что ей приходилось бороться за объедки, у Фанд все же был каменный уступ, на котором она могла спать, так что ей не приходилось выбиваться из сил, чтобы удержаться на плаву в бурных ледяных водах, и соперничать за место на плоту. Мать Нилы была к ней добра и иногда подкармливала обрезками рыбы и отдавала свои обноски, в которые та могла закутаться, поэтому Фанд не умерла от голода и холода, как случилось с очень многими такими же, как она.
Они выросли вместе, сын короля и рабыня, и жестокая смерть проигранной в карты доброй женщины, которую оба любили, еще больше сблизила их. Нила не разделял презрения свои братьев к полукровкам. Он хорошо помнил свою сводную сестру Майю, которая была добра к нему, пока ее не забрали жрицы Йора. Фанд он любил больше, чем все остальное в своей холодной и безрадостной жизни. Она отвечала на его страсть с тем же пылом, поэтому они оба изо всех сил старались сохранить свою любовь в тайне.
Нила зашевелился и блаженно потянулся. Потом повернулся так, чтобы мог видеть Фанд, лежавшую с закрытыми глазами и полуулыбкой на полных губах.
— У меня кое-что для тебя есть, — прошептал он.
Она открыла глаза, и ее губы изогнулись сильнее, но при виде того, что он держал в руке, ее улыбка померкла. Она ничуть не хуже Нилы знала, что черный жемчуг могут носить только члены королевской семьи.
— Мы можем спрятаться где-нибудь на берегу, пока они все не уплывут на север, — сказал он настойчиво. — Они решат, что мы утонули....
Она перевернулась и закрыла лицо руками.
— В этих спокойных водах? Ты же сам сказал, что здесь не утонешь.
— Но опасность есть всегда, разве не ты мне только что это говорила? Мы могли бы сделать так, чтобы они подумали, будто нас обоих съели плотоядные кораллы...
— Ты же знаешь, что твой отец не успокоится, пока не увидит твое тело собственными глазами, — устало ответила Фанд. — Сам понимаешь, ему нужно как можно больше обученных воинов для нападения на этих бесхвостых людей. Кроме того, ты все-таки его сын. Он прикажет своим жрицам найти нас, и они будут смотреть в свои дальновидящие зеркала. Тогда действительно все пропало. Тебя только изобьют и выставят на всеобщее посмешище. А меня убьют.
Рука Нилы упала.
— Как бы мне хотелось... — начал он, но Фанд села, откинув за спину свои длинные волосы.
— Это бессмысленно, Нила, — сказала она ровно. — Ты принц, а я никто. Скоро король вспомнит о моем существовании и отдаст меня какому-нибудь из своих друзей, которому все равно, что я простая полукровка. Он может даже взять меня для себя самого. Ты же знаешь, он всегда был не прочь позабавиться с человеческими женщинами, и чем моложе, тем лучше. А когда это случится, я не буду больше бить ногами, чтобы удержать голову над водой, а просто уйду на дно, в холодные объятия Йора. А ты будешь сражаться на стороне своего отца, получать в награду других женщин и со временем забудешь свою старую подружку и возлюбленную. Думаешь, я не понимаю, что именно так все и должно быть?
Нила запротестовал, схватив ее за руки и попытавшись поцеловать, но Фанд отстранилась. В ее глазах стояли непокорные слезы.
— Не надо притворяться, что мы можем вечно быть вместе, — сказала она. — Я хочу, чтобы то, что есть между нами, всегда было настоящим и искренним. Никакого притворства. Никакой лжи. Разве мы не пообещали это друг другу еще в самом начале?
— Но я действительно хочу, чтобы мы были вместе всегда, — сказал Нила. — Я всего лишь семнадцатый сын, моему отцу плевать...
— Не будь таким наивным, — холодно прервала она, поднимаясь и отряхивая с ног песок. — Может, на тебя ему и плевать, но он гордится своей мужской силой и мастерством и силой своих сыновей. И не забывай, что случилось с твоим дедом. Твой отец был тринадцатым сыном и все-таки унаследовал престол, после того, как все твои дяди были убиты в последнем нападении людей. Тогда были уничтожены целые семьи, и Фэйрги многие десятилетия боролись просто за то, чтобы вообще выжить. Его воспоминания об этом так свежи, будто это случилось всего лишь вчера.
Нила молчал. Он понимал, что Фанд сказала правду. Его пальцы сомкнулись на черной жемчужине, и он сказал горячо:
— Пусть бы они все погибли! Тогда я стал бы королем и смог бы сделать тебя моей королевой, и тогда мы были бы вместе вечно. Ненавижу своего отца!
— Думай, что говоришь, — тихо сказала Фанд. — Ты же знаешь, что жрицы смотрят. Я часто чувствую на себе их взгляд. Пойдем, мы и так уже слишком долго пробыли здесь. Мне нужно возвращаться в стаю.
Встав перед ней на колени, он схватил ее руку, вжав черную жемчужину ей в ладонь.
— Тогда, может быть, ты будешь носить ее тайно? Ты же знаешь, я хочу, чтобы все было по-другому...
Фанд печально улыбнулась ему и махнула другой рукой на свое обнаженное тело.
— Куда мне ее спрятать? И что я скажу, если ее у меня найдут? Ты же знаешь, если это случится, меня ждет смерть.
Она подняла жемчужину, чтобы получше разглядеть ее — совершенную сферу размером с яйцо буревестника, дымчато переливающуюся у нее на ладони.
— Она прекрасна. Мне очень хотелось бы носить ее с гордостью, чтобы весь мир знал, что я твоя женщина. Но я не могу. — Она вложила ее ему в руку, пригладив шелковистые черные волосы, ниспадавшие ему на плечи.
— Тогда я буду носить ее! — заявил Нила. — Чтобы ты знала, что я говорю правду.
— Они попытаются отобрать ее у тебя, — с тревогой сказала Фанд. — Нельзя так носить черную жемчужину, это дерзость! Все решат, что ты мечтаешь о троне! Вспомни, как убили твоего брата Хаджи. Если даже они не отважатся бросить тебе открытый вызов, то подложат в еду рыбу лорели, и ты умрешь в мучениях, как Хаджи. Или в твоей постели окажутся морские ежи, как, говорят, случилось со старшим братом твоего отца, или песчаный скорпион. Будет куда лучше, если ты отдашь ее в дар отцу, хотя даже так все решат, что ты выслуживаешься перед ним. Брось ее обратно в море, принеси в жертву Йору, чтобы во время долгого плавания обратно в зимние моря у нас была хорошая погода. — Она вздрогнула, и Нила понял, что ее страшило это долгое утомительное плавание, когда все остальные резвились и ныряли в волнах, точно морские быки.
Принц взглянул на черную жемчужину, взвешивая ее на ладони. На миг его охватило искушение последовать ее совету и бросить ее обратно в сонное море, но он покачал головой.
— Нет, — решительно сказал он. — Сам Йор привел меня к этой жемчужине. Я ни за что не нашел бы ее, если бы меня не попыталась слопать тигровая акула. Меня привели в тот грот, я должен был найти эту черную жемчужину. Если ты не можешь носить ее как символ нашей любви, тогда я буду — а ты будешь знать, что ты королева моего сердца.
Не обратив внимания на его пылкое заверение, она прильнула к нему, умоляя не делать глупостей. Но все ее уговоры лишь укрепляли его решимость.
— Я буду осторожен, Фанд, клянусь тебе. Кроме того, разве ты не умеешь читать в их сердцах? Ты предупредишь меня, если они замыслят что-то недоброе.
Фанд быстро оглянулась по сторонам и шикнула.
— Ты что, хочешь, чтобы жрицы Йора пронюхали, что я это умею? — прошипела она. — Нила, летнее море ударило тебе в голову, точно вино из морского лука! Лучше я всю жизнь буду рабыней, чем ученицей жриц. Ты должен быть осторожнее!
Нила посерьезнел и привлек ее к себе.
— Прости, — прошептал он, уткнувшись в ее спутанные каштановые волосы. — Ты права. Мне следует быть осторожнее. Пойдем, нужно вернуться в стаю, пока они не начали нас искать и не заметили, что мы уплыли вместе.
Фанд поправила свой пояс из водорослей и ракушек и пятерней расчесала волосы.
— Я вернусь по берегу, а ты можешь приплыть с другой стороны, — сказала она. — Нила, пожалуйста, верни жемчужину в море. Я вижу, что впереди нас ждут только бурные воды!
Его безгубый рот сжался в упрямую линию, и он решительно покачал головой.
— Нет, сам Йор привел меня к этой жемчужине. Я не могу пренебречь его даром.
— Нила, ты же знаешь, что на мне лежит проклятие иногда видеть будущее. Я уже сказала тебе, что вижу впереди лишь бури и приливные волны.
Он рассмеялся и протянул перепончатые руки к морю, голубому и безмятежному под безоблачным небом.
— Ну а я вижу лишь тихие воды, любовь моя. Ты же знаешь, что я родился с пленкой вокруг головы. Говорят, это значит, что я никогда не утону. Да будет буря, говорю я!

КОЛЕСО ПРЯЛКИ ПОВОРАЧИВАЕТСЯ

ПЕРВЫЙ УДАР

На Хребте Мира зима приходит внезапно и сразу. Ветер, свистя, приносит с собой снег, пока его толстый белый покров не укутывает всю землю, а над входом в пещеру, точно клыки, не повисают сосульки. Зимой мир сужается и упрощается до предела, оставляя лишь крайности: черное или белое, смерть или жизнь, лютый мороз или невыносимую жару.
В пещере пылал костер, отбрасывая причудливые тени на внимательные лица и неподвижные тела Хан'кобанов. Они сидели с поджатыми ногами широким кругом, глядя на две фигуры, настороженно кружившие, пытаясь обойти друг друга. Не было слышно ни звука, кроме рева метели снаружи да негромких шагов сражающихся.
Изабо низко пригнулась, не отводя глаз от лица и фигуры воина напротив не. Он был много выше ее, с двумя тяжелыми спиральными рогами по обеим сторонам массивного лба. В руках он держал длинный деревянный шест, чьи обитые металлом концы красновато поблескивали в свете костра.
Быстрее мысли шест устремился к плечу Изабо, но она уклонилась вправо, перекатилась и снова вскочила на ноги в тот самый миг, когда деревянный шест с треском ударил по скале в считанных дюймах от того места, где она приземлилась. Ее посох уже взлетел вверх в ответном ударе. Воин, качнувшись, ушел от удара плавным, точно волна, движением. Посох обрушился на пустоту, и Изабо чуть было не потеряла равновесие. Пока она пыталась удержаться, он крутанулся на носке одной ноги и сильно ударил ее другой чуть ниже солнечного сплетения. Она тяжело упала, ловя ртом воздух. Но ее разочарование было болезненней удара. Поединок длился лишь несколько мгновений, а она уже пропустила первый удар. Еще два, и состязание будет окончено, а Изабо окажется униженной перед всем прайдом.
Она перекатилась и вскочила на ноги, выметнув вверх посох. Шест воина ударил по нему, снова чуть не сбив ее с ног. Пальцы пронзила острая боль, но она лишь крепче сжала посох, развернув его и вновь ударив, пытаясь пробить его защиту. Это было все равно что замахиваться на ветер. Он просто ускользнул, сделав кувырок и очутившись вне ее досягаемости.
Воин снова нанес ей удар, прежде чем она успела хотя бы отдышаться, стремительный, точно змея. Она качнулась сначала в одну сторону, затем в другую, уклоняясь от его ударов. Каждая клеточка ее тела находилась в страшном напряжении, пытаясь предугадать его следующее движение. Учитель говорил ей: «Стань единым целым со своим врагом. Когда твое сердце будет биться как его, а ваши умы будут двигаться вместе, лишь тогда ты поймешь, каким будет его следующий шаг».
Изабо глубоко вдохнула через нос и выдохнула через рот, пытаясь взять под контроль свое дыхание, а вместе с ним и ту нематериальную сущность, которую Хан'кобаны называли ко. Как и у многих других слов в языке Хан'кобанов, в значении слова ко было множество оттенков. Божество, энергия жизни и смерти, дух. То, что ведьмы называли Единой Силой, источником всей жизни и всей магии. Эйя.
Она почувствовала, что ее сердце и бегущая по жилам кровь наполняются энергией, как ее легкие наполнялись воздухом. Несколько минут они сражались, как будто были партнерами в каком-то фантастически прекрасном танце. Деревянные посохи со свистом рассекали воздух. Учитель Изабо довольно улыбнулся. Потом Изабо снова полетела наземь, и его губы угрюмо сжались.
В этот миг Изабо стремительным движением раскрутила посох почти у самой земли, сбив Шрамолицего Воина с ног. Ее учитель ударил кулаком левой руки по правой ладони в победном жесте.
Изабо вмиг вскочила на ноги, чувствуя, как ее переполняет триумф. Шрамолицый Воин снова напал на нее. Изабо пришлось уклоняться, пригибаться и делать ложные выпады с таким проворством, как никогда раньше, тяжело дыша. Шрамолицый Воин неожиданным движением крутанулся и, высоко подпрыгнув, нанес ей удар ногой, от которого Изабо рухнула как подкошенная.
На миг весь мир закрутился вокруг нее. Она медленно поднялась на ноги, и на ее лице ясно читалось разочарование. Это был третий удар. Поединок был окончен.
Изабо поклонилась своему противнику, прикрыв глаза одной рукой и с мольбой вытянув вперед другую. Так полагалось приветствовать Шрамолицего Воина, который доказал свое над ней превосходство. Ее противник приложил два пальца сначала ко лбу, потом к сердцу, потом сделал плавный жест от себя, в снежную тьму. После этого оба повернулись, склонив головы, и встали на колени перед старой женщиной в плаще из шкуры снежного льва. Последовало долгое молчание.
— Это четвертая долгая тьма, которую Хан живет с нами на Хребте Мира, поэтому в наших глазах она как дитя четырех зим, слепое и безгласное, точно новорожденный котенок, — сказала Зажигающая Пламя, проведя в воздухе длиннопалыми руками. Ее лицо под оскаленной мордой плаща из снежного льва прочерчивали глубокие морщины гордости и решимости, из-под тяжелых век сверкали такие же голубые, как у Изабо, глаза. Изабо еще ниже склонила голову, при словах своей прабабки почувствовав новый укол унижения.
— Но она прожила двадцать одну зиму, поэтому в действительности уже не дитя. Она была молчалива и училась так, как ни одному ребенку четырех зим не под силу. Ее учителя были довольны ей, а сейчас, в состязании деревянного шеста, нанесла удар воину много ее старше. В глазах Зажигающей Пламя и Шрамолицых Воинов это доказательство. Хан готова к поиску своего имени и тотема.
Глаза Изабо против ее воли взволнованно взметнулись вверх. Ее прабабка сделала утвердительный жест, и толпа сдержанно загудела и заволновалась. Изабо снова опустила лицо, но ее пальцы крепче сжали посох. Поиск имени был одним из самых важных событий в жизни каждого Хан'кобана. Изабо знала, что ее не примут совсем за свою, пока она не совершит это пугающее и опасное путешествие к Черепу Мира и не вернется, зная, какую участь уготовили ей Белые Боги.
Хотя Изабо знала, что ее судьба лежит за пределами Хребта Мира, она все же жаждала совершить этот поиск и добиться настоящего положения в прайде. Сказители часто рассказывали истории о том, как ее знаменитый отец, Хан'гарад, получил свое имя. Не совершив путешествие на Череп Мира, Изабо не могла полностью понять отца, прабабку и сестру, Изолт, чьи характеры и взгляды сформировались под воздействием хан'кобанского образа жизни.
Королева драконов однажды сказала Изабо, что она никогда не найдет свое истинное призвание, пока не примет оба своих наследия — человеческое и волшебных существ. Чтобы понять вселенную, ты должна сначала узнать саму себя, сказала королева драконов. Ты должна всегда искать, задавать вопросы и отвечать на них; ты должна прислушиваться к сердцу мира и к своему собственному сердцу. Ты должна отыскать своих предков и узнать то, чему они могут научить тебя; ты должна узнать свою историю, прежде чем сможешь узнать свое будущее.
Поэтому Изабо поклялась сделать так, как велела королева драконов, приняв тем самым гис, который увел ее так далеко от всех, кого она любила больше всех в мире. Она отправилась на Хребет мира, проводя шесть месяцев в году со своими новообретенными родителями в Башнях Роз и Шипов, и еще шесть месяцев с Прайдом Огненного Дракона в снежных горах. Летом она изучала премудрость ведьм в огромной библиотеке Башен, а зимой постигала искусство Шрамолицых Воинов и Матери Мудрости со своими хан'кобанскими учителями. Хотя ей часто бывало грустно и одиноко, Изабо упорно училась, желая постичь секреты обеих культур и философий, и вот теперь эти слова Зажигающей Пламя стали ей наградой.
Но, прежде чем в душе Изабо успела вспыхнуть хотя бы искра гордости и самодовольства, ее учитель, Шрамолицый Воин, подошел к ней и в пух и прах разнес ее выступление. Она была слишком скорой на нападение, сказал он.
— Искусство Шрамолицего Воина заключается не в том, чтобы бороться, а в том, чтобы быть неподвижным. Не действовать, а противодействовать. Когда дует ветер, деревья сгибаются. Когда враг нападает, воин отражает его удар. Воин — не ветер, а дерево. Ты же слишком старалась быть ветром.
Она склонила голову, принимая его упрек. Она понимала, что он справедлив.
— Утром ты отправишься в поиск имени, — сказал учитель. — Ты должна будешь добраться до Черепа Мира, выслушать слова Белых Богов и вернуться в гавань до начала долгой тьмы — или умереть.
Изабо кивнула. Страх погладил ее своими ледяными пальцами, но она безжалостно подавила его.
— Ты хорошо сражалась, Хан, — добавил он вдруг необычно ласковым голосом. — Я благодарю тебя, ибо теперь я свободен от своего гиса и снова могу охотиться со своими товарищами. Я думал, что пройдет много лет, прежде чем я снова смогу скользить на салазках, преследуя зверя.
— Спасибо, — ответила Изабо. — Этот удар сегодня нанесло искусство не ученика, но учителя.
Хотя его суровое смуглое лицо не дрогнуло, она знала, что он польщен.
— Собирайся. Увидимся завтра утром, — сказал он отрывисто, потом жестом отпустил ее.
Изабо отправилась к костру Матери Мудрости. Шаманка прайда медитировала, сидя с поджатыми ногами и закрытыми глазами. В руке у нее был переливчатый синий камень с золотистыми крапинками. На шее у нее на длинном кожаном шнурке висел соколиный коготь, еле заметно поднимаясь и опускаясь в такт ее дыханию.
Изабо уселась напротив нее, тоже закрыв глаза. Она почувствовала легкое прикосновение перьев к своей ладони — ее крошечная карликовая сова Буба выползла из одеял и ткнулась ей в руку. Она чуть сжала пальцы вокруг комка пушистых белых перьев, размером чуть больше обычного воробья, и погрузилась в ничто. Ее ладонь ощущала трепет сердечка маленькой совы, и он, точно барабанная дробь, вел ее за собой. Долгое время она парила в этом полном небытии, чувствуя, что ее сердце и сердце карликовой совы бьются в одном ритме с пульсацией вселенной.
Значит, ты идешь искать свое имя и тотем, без слов сказала Мать Мудрости.
Изабо вновь почувствовала слабый толчок страха и возбуждения. Да, ответила она. Зажигающая Пламя считает, что я готова.
Я брошу кости, после долгого молчания сказала шаманка.
Спасибо, учительница, отозвалась Изабо. Ее волнение усилилось, и она открыла глаза. Лицо Хан'кобанки, сидевшей по другую сторону пляшущих языков пламени, было непроницаемым. Она пронесла небесный камень, который держала в руке, сквозь дым, и бросила его обратно в небольшой кожаный мешочек, всегда висевший у нее на поясе. Вынув из костра дымящуюся головню, она начертила большой круг и двумя быстрыми движениями разбила его на четыре части. Потом высыпала содержимое мешочка на ладонь и задумалась над ним. Внезапно она швырнула кости, так и не открывая глаз.
Изабо с тревогой смотрела на причудливый узор, который образовали кости в кругу. Потом перевела взгляд на Мать Мудрости, которая внимательно оглядывала расклад костей. Через некоторое время шаманка указала длинным четырехсуставчатым пальцем на птичий коготь.
— Знак Матери Мудрости, хорошее предзнаменование для твоего поиска, когда лежит так близко к своду небес, — сказала она. — Но может означать смерть, так же как и мудрость, и кроме того, омрачен близостью ночного камня и небесного камня. Тебя ждут перемены, сродни тем, что оставляет в пейзаже прокатившаяся лавина. Множество опасностей и борьба. — Она провела рукой от клыка и лопатки к красному гранату, а потом к окаменелой рыбе. — Очень опасный узор. В твоем прошлом и неизвестном есть что-то, что сожмет тебя своими челюстями и попытается затянуть тебя.
Мать Мудрости сказала «унза», еще одно слово, обладавшее множеством различных значений. Вместе с жестом в даль оно означало «неизвестное место», расположенное где угодно за границами прайда. Если же его произносили, покрутив рукой над головой, оно приобретало значение «место кошмаров», спящий бессознательный разум. Произнесенное вместе с плавным жестом от сердца ко лбу, оно значило тайные мысли и желания. Мать Мудрости сделала все эти жесты, и Изабо силилась понять, что же она имела в виду.
— В моем неизвестном, — повторила она с такими же жестами, и Мать Мудрости нетерпеливо кивнула.
Потом палец шаманки переметнулся к кости пальца.
— Силы в равновесии, прошлое, будущее, известное, неизвестное. Непонятно. Поиск может закончится провалом, а может и триумфом. — Она коснулась пурпурного и белого кусочков кварца, потом снова бирюзы. — Думаю, что все же триумф, хотя на пути тебя ждет множество ловушек. Остерегайся гордости и излишней запальчивости. — Ее палец обвел пирит. — Обман, или, возможно, чужая личина. Трудно сказать. Странное сочетание. Тревожное.
Она долго молчала, снова сложив руки на коленях, потом медленно потянулась и погладила зеленый агат, проведя пальцем по окаменевшему листу в его центре.
— Гармония, довольство, исцеление. Затишье после бури. Должно быть, ты достигнешь мира с собой, какое бы открытие тебе ни предстояло сделать на Черепе Мира. Хорошее место для этого камня. Думаю, все будет хорошо.
Она подняла глаза на Изабо, и ее строгое лицо с семью шрамами-стрелками было еще более угрюмым, чем обычно.
— Нехороший расклад. Слишком многое остается для меня темным. Я не знаю, вернешься ли ты вообще из этого поиска, не говоря уж о том, чтобы вернуться с хорошим именем и тотемом. Странно, что у тебя такой неясный узор. — Протянув палец, она коснулась треугольного шрама между бровями Изабо. — Я думала, что ты уже избрана Белыми Богами.
Ее рука упала, и она надолго склонилась над костями, прежде чем смести их в кучку и по одному пронести через очищающий дым. Изабо страшно хотелось расспросить ее, но она знала, что Мать Мудрости уже сказала все, что хотела. Ее снова пробил легкий озноб страха, от которого волоски у нее на руках встали дыбом и свело живот. Буба тихонько ухнула, ободряя ее, и Изабо ухнула в ответ.
Мать Мудрости оторвалась от своего занятия и издала странный смешок.
— Совсем забыла, — сказала она. — С тобой полетит сова. Сова — посланница Белых Богов, королева ночи, смерти и тьмы, Мать Мудрости среди птиц. Это знак, о котором не следует забывать.
Раздумывая, хотела ли шаманка ободрить ее этими словами, Изабо собрала свои меха и последовала за Матерью Мудрости на Скалу Созерцания, небольшой каменный выступ, смотревший на восток, навстречу восходящему солнцу. Она должна была медитировать там с заката до рассвета, без еды, воды и огня, что на таком лютом морозе было воистину суровым испытанием.
Вскоре вьюга улеглась и небо расчистилось, и Изабо увидела звезды, яркие и огромные на темном небосводе. Хотя она сидела неподвижно, но постоянно шевелила пальцами рук и ног и сосредотачивалась на своем дыхании, поэтому кровь в ее жилах бежала быстро, согревая ее.
Перед рассветом Изабо увидела далеко-далеко странное зеленоватое зарево, повисшее на горизонте точно медленно колышущаяся занавесь, окаймленная малиновым и время от времени сверкавшая сполохами золотистого огня. На ее родине эту полыхающую завесу звали «веселыми танцорами». Она завороженно смотрела на нее, пока сияние не потухло. Это тоже было каким-то предзнаменованием, хотя Изабо и не понимала, что именно оно предвещает.

Начало светать, и звезды потускнели. По безбрежному морю клубящихся облаков и остроконечных гор медленно разлилась волна цвета. Ущелья долин стали фиолетовыми, а маленькая сова замигала круглыми глазами и заползла в рукав к Изабо, собираясь поспать. Изабо встала и потянулась. Ее тело озябло и занемело, но в душе царила безмятежность.
Мать мудрости поднялась по грубым ступеням и уселась на землю, не говоря ни слова, лишь внимательно изучая лицо Изабо из-под нависших век. Судя по всему, то, что она увидела, удовлетворило ее, поскольку она коротко кивнула и жестом приказала ученице идти следом за ней в пещеру.
Центральный костер ярко горел, а вокруг него сидели все члены прайда. Первая дневная еда всегда была совместной, и Изабо, как обычно, получила свою порцию каши и сухофруктов одной из последних, поскольку все еще не имела ни имени, ни статуса. Она дождалась, пока остальные не закончили есть, потом подошла к костру вместе с детьми, большинство из которых не доставало ей даже до пояса, протянув свою миску за остатками со дна большого котла. Никто не разговаривал с ней и даже не смотрел в ее сторону, но их безразличие не обижало уже привыкшую а этому Изабо.
Как только она поела, Мать Мудрости и ее воин-учитель подошли и отвели ее к костру прабабки, разведенному на плоской площадке в конце огромной пещеры. Старая женщина сидела очень прямо, плащ из снежного льва плотно закутывал ее худые плечи. Изабо тщательно вымыли талой водой и с ног до головы натерли жиром с резким ароматом местного кедра и пихты. Изабо мужественно перетерпела все эти манипуляции, хотя от прикосновения животного жира к телу ее затошнило. Но она решительно подавила отвращение, зная, что церемониальное помазание поможет ей защититься от холода и влаги, а любой протест будет неверно истолкован членами прайда.
Изабо осторожно снова одели в теплую одежду, принесенную Первой Ткачихой. Первый Плотник принес ей новый посох с привешенными к нему красными перьями и кисточками и новые салазки с только что нарисованной на нем грозной фигурой огнедышащего дракона. Этот дар Изабо схватила с огромной радостью, поскольку ее учили скользить на старых видавших виды салазках, у которых не было ни таких острых краев, ни гладкой полировки, как у этих, и поэтому они были куда менее быстроходными и маневренными.
После этого ей дали небольшой мешочек с провизией, в котором были дикие злаки, сушеные фрукты и несколько пресных лепешек. Этого хватило бы всего на несколько недель, да и то при самом экономном расходовании, и Изабо сжала зубы, поняв, что они ожидали от нее, что в пути она будет охотиться.
Следующими к ней подошли Первый Кузнец и Первый Шрамолицый Воин с полными охапками сверкающих приспособлений и оружия. Там была длинная шпага, небольшой топорик, булава со съемной головой, которую можно было метать на кожаном ремне, и кривой зазубренный кинжал. Изабо взяла его с теми же смешанными чувствами. Одна ее часть радовалась, что теперь она вооружена так же, как и весь остальной прайд, а другую при виде их грозного блеска охватил трепет и что-то вроде гипнотического ужаса. Но она часто видела такое оружие, висевшее на поясе ее собственной сестры. Мысль об Изолт придала ей мужества и решимости, и она подвесила оружие к мягкому поясу из плетеной кожи, который с гордостью принесла ей ткачиха.
Потом к ней приблизилась Хранительница Огня, высокая женщина с угрюмым лицом, на котором виднелись шрамы в виде языков пламени. Безо всякого намека на теплоту и дружелюбие она передала Изабо небольшой меховой мешочек, теплый на ощупь. Внутри теплился один-единственный уголь, и Изабо сделала жест искренней благодарности, прежде чем привязать мешочек к поясу. Все знали, что Изабо происходила из рода Зажигающей Пламя и могла вызывать огонь щелчком пальцев, но каждый дар был частью священной церемонии, а Изабо уже один раз жестоко оскорбила Хранительницу Огня, когда, не подумав, воспользовалась этим своим умением.
Последним подошедшим был Первый Сказитель. Он склонил голову и сказал своим низким звучным голосом:
— Пока ищешь, не найдешь.
И снова Изабо жестом поблагодарила его за совет, хотя и надеялась на нечто большее, чем избитая присказка, которую Хан'кобаны использовали для чего угодно, начиная от обретения счастья и заканчивая обращением к ко в битве. Он склонил свою белую как лунь голову и сел вместе с остальными главами гильдий у костра.
Изабо преклонила колени перед Зажигающей Пламя и получила ее безмолвное благословение. Старая женщина притянула правнучку к себе и поцеловала ее в лоб. Это выражение любви для Хан'кобанов было в высшей степени необычным.
— Будь осторожна, — прошептала она. — В горах подстерегает множество опасностей. Тебе придется идти по земле, принадлежащей другим прайдам, так что не забывай о своих манерах. Но ты родственница Зажигающей Пламя, поэтому к тебе должны относиться с почтением. Помни, что как только ты покинешь гавань, с тебя снимается табу использовать свою силу Зажигающей Пламя, но не твой долг чести перед детьми Белых Богов.
Изабо кивнула. Она поняла, что прабабка говорит ей, что в поиске ей будет позволено употреблять все свои возможности, но она не должна использовать свои способности против кого-либо из Хан'кобанов, сколь бы провокационным ни было его поведение. Зажигающая Пламя была скована строгим кодексом правил и очень редко пускала в ход свои способности, чтобы никого не оскорбить. Изабо связывали те же ограничения, которые иногда невыносимо раздражали ее, привыкшую обращаться к магии, когда захочется.
Изабо натянула башмаки и закинула на плечо мешок, закуталась в шубу, взяла в руку высокий деревянных посох, а салазки привязала на спину. Теперь все возбуждение уступило место страху. Она поняла, что единственное, что она действительно знает, это что ей предстоит путешествие по суровым снежным пустыням к Черепу Мира, где какие-то боги, в которых она не слишком-то верила, каким-то образом назовут ей ее имя.
Она зашагала к выходу из пещеры, и весь прайд кланялся ей на прощание и жестами желал удачи, и она мрачно задумалась, увидит ли кого-нибудь из них снова. Бросив отчаянный взгляд через плечо, она увидела, как оба ее учителя, мудрая шаманка и суровый воин, идут за ней по пятам. Хотя никто из них даже не улыбнулся ей, она почему-то почувствовала себя обнадеженной и ободренной и покинула темное и душное тепло пещеры с чуть более легким сердцем.
Они повели ее по долине, где располагалась пещера, а потом по крутому склону на вершину горы. Солнце светило им в спину, а прямо перед ними возвышался Череп Мира, врезавшийся в небо, белый и острый, точно резец саблезубого леопарда. Между ними и величественной вершиной ряд за рядом уходили вдаль остроконечные заснеженные горы, чьи подножия скрывались в темноте. Изабо смотрела на них в леденящем смятении. Как она поднимется на все эти горы? Как найдет дорогу?
— Самый быстрый путь не всегда самый короткий, — сказала Мать Мудрости. Она указала на север. — Там лежат снежные равнины Прайда Боевых Кошек.
— С Черепа Мира сходит ледник, — сказал Шрамолицый Воин. — Хотя он таит свои опасности, его переходить куда легче, чем все эти вершины. У него пологие склоны и можно долго ехать на салазках, прежде чем снова придется подниматься.
— А разве они не враги Прайда Огненного Дракона? — с тревогой спросила Изабо.
— Помни, что ты в священном поиске и никто не может заступить тебе путь. Они увидят твой посох с перьями и оставят тебя в покое, — пообещала Мать Мудрости.
Изабо кивнула, глядя на север.
— А что мне делать, когда я дойду до Черепа Мира? — спросила она.
— Ты должна быть съедена, проглочена и переварена, — ответила Мать Мудрости. — Лишь когда Белые Боги поглотят тебя, ты сможешь родиться как взрослая.
Изабо недоуменно уставилась на нее.
— Буквально или метафорически? — спросила она, не в силах справиться с дрожью в голосе.
Хан'кобаны не ответили, и их лица были непроницаемы. В их языке не было таких тонких различий. Изабо усмехнулась, чувствуя, как в горле у нее истерически забулькало. Их лица помрачнели. У Хан'кобанов не было никакого чувства юмора, и они не переносили легкомыслия Изабо. Она с усилием взяла себя в руки и спросила:
— Как я узнаю, что мне делать?
— Разве ты не слушала сказителей? Они рассказывают свои истории не только для того, чтобы развлечь, но и чтобы научить.
— Но я о том, как Белые Боги назовут мне мое имя? — спросила она сердито.
— Безмолвно ты мне скажешь мое имя, Которое носить мне суждено отныне. Неужто ты обязан говорить? Зачем тогда Одно и то же повторяешь ты всегда?

— загадочно ответила Мать Мудрости.
Изабо про себя повторила эти слова, с трудом подавив еще один истерический приступ недоверчивого смеха. Хан'кобаны обожали всяческие загадки, поговорки и афоризмы, которые порой очень затрудняли разговор. Изабо никогда не умела разгадывать загадки, но не стала требовать объяснений.
Мать Мудрости скрестила руки на груди, потом развела их, выпрямив ладони. Шрамолицый Воин повторил этот жест прощания, и они вместе развернулись и спустились обратно по склону, ни разу не оглянувшись, и Изабо осталась на вершине горы одна.

Стремительно слетев по склону вниз, Изабо, взметнув из-под салазок небольшой снежный вихрь, остановилась в конце долины. Она оперлась на свой посох, тяжело дыша, и откинула мохнатый капюшон, чтобы оглядеться. Повсюду вокруг горный кряж врезался в зеленоватое небо, точно зазубренный край разбитой яичной скорлупы.
Под ней простирался еще один белый склон, на котором там и сям чернели камни и островки деревьев. Он переходил в широкую ледяную гладь, которая, точно гигантская дорога, открывала проход через горы.
При виде ледника Изабо воспрянула духом и без колебаний начала новый спуск. Ее тело изгибалось и качалось из стороны в сторону, поскольку ей приходилось то пригибаться, то подпрыгивать, преодолевая естественные препятствия, то и дело попадавшиеся ей на пути. Один раз ветка все-таки хлестнула ее по лицу, и несколько раз она падала, когда ее маленькие салазки заносило на льду или они врезались в оставшийся незамеченным камень. Но в крови у нее бурлила эйфория полета, поэтому она просто поднималась, опираясь на свой посох, и вновь продолжала свой головокружительный спуск.
Вскоре начало темнеть, но Изабо вызвала ведьмин огонь и послала его перед собой. Резкий синий огонь куда лучше выявлял незаметные трещины, расселины и острые каменные выступы, чем дневной свет. Сова поднялась в воздух и полетела перед ней, показывая Изабо самый безопасный путь по склону.
Это было стремительное, опасное и захватывающее дух путешествие, но Изабо отбросила всякую осторожность, и в ее крови, точно пьянящее лунное зелье, пульсировал адреналин. Она уже не раз должна была бы быть ранена, но ее точно предупреждало об опасностях какое-то шестое чувство, так что ее тело само сворачивало в сторону еще даже до того, как глаза различали опасность. Не раз ее деревянные салазки взлетали к ночному небу с внезапно оборвавшегося склона, но ей каким-то образом каждый раз удавалось благополучно приземлиться, и ее бешеный спуск становился лишь еще быстрее. Она скользила на своих салазках так стремительно и ловко, что со стороны казалось, будто она летит, следуя за совой на крыльях из искрящегося голубоватого огня.
Темная долина с невероятной скоростью неслась на нее, потом ее салазки внезапно врезались в островок льда, чуть припорошенного снегом. Изабо занесло в сторону, потом закрутило, и она кувырком полетела в воздух. Она с грохотом приземлилась в большой снежный сугроб, на миг задохнувшись.
Буба уселась рядом с ее лицом, озабоченно ухая. Ведьмин огонь погас, и стало темно.
Буба, милая, мне очень нужно, чтобы ты полетела и поискала для меня какое-нибудь укрытие, подумала Изабо.
Почему ты-ух не можешь спать-ух днем, как делает-ух Сова? — проворчала Буба.
Но ты же знаешь, что я не сова, Буба, ответила Изабо, против воли улыбнувшись. Мне нравится делать дела днем, а спать ночью.
Я не знаю-ух, почему-ух. Под луной-ух все такое спокойное-ух, а Сова королева, безмолвная-ух, точно ветер. Это хорошо-ух.
Для тебя, может, и хорошо, но не для меня, с улыбкой сказала Изабо. Но уже почти ночь, Буба, и мне нужны твои острые глаза и твои крылья. Мне нужно найти место, где можно было бы пересидеть, пока не взойдет солнце.
Нора-ух, чтобы спать-ух, понимающе сказала сова.
Да, но достаточно большая, чтобы я поместилась. Изабо улыбнулась, вспомнив, как прошлой ночью сова отыскала для нее дупло в дереве, в котором еле уместилась бы даже нога Изабо.
Ну-ух, значит, огромная-ух нора-ух, сказала карликовая сова, глядя на Изабо своими немигающими глазами. Поскольку птица умещалась у Изабо на ладони, сама Изабо казалась ей громадной. Буба распушила крылья, покрутила головой, рассматривая, что находится вокруг, и поднялась в воздух. Движения ее крыльев были почти бесшумными, поскольку мягкий пух заглушал шум. Белая, как заснеженная земля, сова в один миг пропала из виду.
Изабо села на салазки отдохнуть, потом начала рыться в снегу своей шпагой, разыскивая себе что-нибудь поесть. Хотя у нее еще осталось немного припасов, они должны были уже скоро кончиться. От холода и усталости у нее всегда разыгрывался аппетит.
Если бы Изабо была настоящей Хан'кобанкой, она выследила бы и убила себе на ужин кролика или какую-нибудь птицу, или пробила бы во льду дыру, чтобы закинуть крючок и попытаться поймать рыбу. Но она не была Хан'кобанкой. Годы, проведенные с Мегэн Повелительницей Зверей, слишком законченно сформировали ее характер и взгляды, чтобы она могла отнять жизнь у другого существа. Поэтому несмотря на презрение и насмешки прайда, Изабо упрямо продолжала отказываться убивать и есть мясо.
Еще совсем крошкой найденная старой лесной ведьмой в лесу, Изабо привыкла почитать всякую жизнь и считала лесных жителей своими друзьями. Хранителем ее опекунши был маленький донбег, и Изабо научилась разговаривать на языках животных так же бегло, как говорила на языке людей. Убить кролика для нее было столь же немыслимо, как убить близкого друга, поэтому во время холодных темных месяцев, которые она проводила на Хребте Мира, ей приходилось довольствоваться лишь тем, что она сама могла насобирать под снегом. Большую часть запасов зерна, фруктов и орехов делали летом дети и старики прайда, и они хранились в огромных каменных кувшинах в гавани. Поскольку на лето Изабо покидала прайд, возвращаясь к своей семье, она не участвовала в собирательстве, поэтому не могла просить, чтобы ей дали большую, чем всем остальным, долю этого ревностно охраняемого запаса. Поэтому каждая зима была для нее голодным временем, и она привыкла искать съедобную кору и опавшие орехи, чтобы хоть как-то увеличить свой скудный рацион.
Копание в снегу в поисках чего-нибудь съедобного каждый раз заставляло Изабо ужасно скучать по своей опекунше. Хотя Мегэн Повелительница Зверей теперь была Хранительницей Ключа Шабаша, самой могущественной колдуньей в стране, Изабо до сих пор думала о ней, как о ворчливой старой ведьме, вырастившей ее. Внезапно ей невыносимо захотелось оказаться в Лукерсирее, грея ноги у камина Мегэн и слушая ее рассказы о Трех Пряхах. Наевшись до отвала замечательно вкусных медовых кексов Мегэн, она могла бы пойти во дворец навестить Изолт с Лахланом, и они вместе играли бы с их ребятишками, а ее самый старый друг, циркач Дайд, пел бы какую-нибудь печальную любовную балладу...
Изабо проглотила тугой ком, внезапно вставший у нее в горле. Если я умру с голоду, то никогда не смогу вернуться домой, строго сказала она себе и снова склонилась в поисках еды.
Когда маленькая сова бесшумно приземлилась к ней на плечо, Изабо удалось разыскать лишь пригоршню лишайников и коры да несколько маленьких орешков, и вид у нее был довольно несчастный. Буба щедро предложила наловить каких-нибудь насекомых и поделиться с хозяйкой, но Изабо, передернувшись, отказалась. В долине было темно и очень холодно, и она с радостью пошла вслед за совой по замерзшему ручью, по колено увязая в снегу, пока не добралась до старого массивного кедра, поваленного бурей.
Изабо обошла корни, которые, точно клубок извивающихся змей, торчали вверх, и прыгнула в яму, которую корни когда-то прорыли в земле. Оглядевшись, она что-то одобрительно пробормотала себе под нос. Если она не могла укрыться в пещере, эта яма была почти ничем не хуже. В яму, прикрытую сплетением корней, почти не попадал снег, а поблизости в изобилии имелся хворост.

1 Следующая страница


Череп мира 2

Прищелкнув пальцами, она зажгла огонь, раздувая и подкармливая его обломками коры и сухими листьями до тех пор, пока он не запылал, весело потрескивая. Потом она смолола орехи и кору вместе с пригоршней зерна, добавила немного снега и сделала себе густую кашу.
Оставив Бубу охранять ее сон, Изабо завернулась в свои меха. Ночь была ясной, и она смотрела на яркие звезды, проглядывающие сквозь причудливые сплетения сосновых веток, чувствуя блаженное утомление.
Сова разбудила ее всего через несколько часов. Изабо с неохотой открыла глаза. Каждый мускул в ее теле болел, а блаженство превратилось в чугунную усталость. Ушибы от ее многочисленных падений пульсировали болью, и она, простонав, попыталась снова погрузиться в сон. Сова, проскакав по ее груди туда-обратно, но не добившись никакой реакции, кроме еще одного полусонного стона, больно клюнула ее.
Изабо сердито села.
— Во имя Эйя, ну что еще случилось?
Рогатые-ух люди гонятся-ух...
Изабо протерла глаза и огляделась. Все было спокойно. Одна из лун уже поднялась, заливая серебристо-черный пейзаж бледным сиянием. На миг Изабо показалось, что у нее расплывается взгляд, и она снова потерла глаза, но тут же поняла, что черные точки, танцующие вдалеке, это темные тени людей, стремительно скользящих по леднику.
Одетые во все белое, сами Хан'кобаны были не видны, но в холодном лунном свете они отбрасывали отчетливые тени, качавшиеся и прыгавшие, повторяя движения своих хозяев, грациозно описывавших на своих салазках широкие дуги.
Изабо приникла к земле, охваченная тревогой. Не было никаких сомнений в том, что Хан'кобаны заметили ее бешено мечущийся ведьмин огонь и решили выяснить, в чем дело. Изабо знала, что в ее белых мехах ее будет очень трудно найти. Все, что ей нужно было сделать, это лишь свернуться клубочком в снегу, и искатели прошли бы в двух шагах от нее, ничего не заметив. Но она находилась на территории прайда Боевых Кошек, и если бы она спряталась, это могло бы быть истолковано как знак ее враждебных или коварных намерений. После минутного размышления она встала и принялась рыться в снегу, пока не нашла упавший сук. Она зажгла его и воткнула в расселину между двумя камнями, а потом села, поджав ноги, на свои салазки и стала ждать.
Хан'кобаны заметили ее огонь и стремительно повернули, нацелившись на нее, точно стайка птиц, которым бросили хлебных крошек. Их было больше двадцати, и Изабо пришлось заставить себя дышать медленно и спокойно, чтобы не терять спокойствия.
Они молча стояли, разглядывая ее. Несмотря на то, что была ночь, луна высоко стояла на темном небе, заливая снег искрящимся светом. Они должны были разглядеть перья, украшавшие ее посох, пусть даже и не могли различить их цвет. Изабо ждала, не поднимая глаз, хотя каждый нерв в ее теле находился в страшном напряжении, каждый миг ожидая какого-нибудь враждебного движения.
Потом один из них выступил вперед, откинув капюшон, и она разглядела его толстые спиральные рога и резкие угловатые черты его лица. Один рог у него был сломан, а на оливковой коже поблескивали тоненькие ниточки шести шрамов. Он поднес два пальца к высокому лбу, потом к сердцу, потом плавно провел ими от себя. Изабо подняла руку, прикрыв глаза, а другую протянула вперед в мольбе.
Судя по всему, ее ответ удовлетворил ее, поскольку воин сказал коротко:
— Идем.
Изабо кивнула и подобрала свой мешок и салазки. Она пошла за ними через рощицу, пока они не добрались до голого пологого склона. Хан'кобаны привязали салазки к ногам и устремились вниз, и Изабо последовала за ними так быстро, как только могла.
Хан'кобаны не дали ей никакой передышки, подождав ее ровно столько, сколько ей понадобилось, чтобы догнать их, и тут же начав подъем по крутому склону ущелья широкими шагами, так что она, тяжело дыша, осталась далеко позади. Наконец ущелье закончилось, упершись в отвесный утес. По обеим его сторонам были разбросаны расселины и пещеры, большей частью совсем мелкие. Изабо уловила запах дыма, а вход в самую большую пещеру освещали неверные отблески огня. Близился рассвет, и Изабо падала с ног от усталости. Она пошла вслед за ними по крутой скалистой тропке, ведущей ко входу в пещеру, с интересом оглядываясь по сторонам. Предводитель Шрамолицых Воинов указал ей на площадку перед входом.
— Стой, — велел он.
Изабо кивнула, хотя ее и переполняло разочарование. Она замерзла, устала и проголодалась и надеялась на более удобное место для отдыха, чем обледенелый каменистый уступ. Хан'кобаны исчезли в пещере, и она поплотнее закуталась в свои отсыревшие меха и уселась на корточках, прислонившись к валуну. Буба тихо, словно снежинка, спорхнула вниз, усевшись на ее колено. Ее золотистые глаза были непроницаемы. Изабо пальцем пригладила кисточки на ее ушках, пустила сову к себе в рукав, а потом положила голову на руки.
Она впала в тревожную дрему, от которой ее пробудили чьи-то шаги. Изабо вскинула голову и увидела подошедшую к ней высокую женщину. Небо над долиной было бледным, почти бесцветным, а свет казался странно прозрачным, как бывает только на рассвете. Изабо взглянула на Хан'кобанку и слегка вздрогнула, когда женщина нагнулась, чтобы что-то сказать ей.
— Изолт? — ахнула она, глядя в такие же ярко-голубые, как и у нее самой, глаза.
Женщина нахмурилась, и в глазах смерзлись серые льдинки.
— Идем, — приказала она. — Старая Мать позволила тебе предстать перед ней.
На миг Изабо застыла, глядя на нее, и в голове у нее лихорадочно проносились мысли одна другой невероятнее. У Хан'кобанов не было голубых глаз. Их радужки были прозрачными и чистыми, как вода. У Хан'кобанов не было бледной кожи, обильно усыпанной веснушками. Их кожа была смуглой, с косматыми белыми бровями. У этой женщины брови были рыжими и прекрасной формы. Хотя ее волосы скрывались под меховой шапкой, Изабо не сомневалась, что они были такими же огненными, как и ее собственные. И все же ее черты безошибочно выдавали в ней Хан'кобанку — резкие угловатые скулы, нос с горбинкой, тяжелые веки.
Изабо пошла за голубоглазой Хан'кобанкой в пещеру, задумчиво покусывая кончик перчатки. Должно быть, она была потомком сестры Зажигающей Пламя, которую много лет назад спас от замерзания в снегу, где ее оставили в жертву Белым Богам, Прайд Боевых Кошек. Это делало ее чем-то вроде кузины Изабо и Изолт. Молодая ведьма так долго жила без семьи, что мысль о встрече с родственницей вызывала у нее одно лишь удовольствие, но Хан'кобанка явно смотрела на нее с возмущением и подозрением. Ее спина была напряженной, руки сжаты по бокам, глаза смотрели в сторону. Изабо вспомнила запутанную историю семьи Зажигающей Пламя и ничего не сказала.
Пещера была низкой и пропахшей сыростью, освещенная лишь разведенным в самом ее конце костром. В воздухе весела тяжелая завеса дыма, от которой у Изабо мгновенно защипало глаза — Вокруг костра в такой знакомой позе с поджатыми ногами сидела Старая Мать и совет Шрамолицых Воинов. Чуть дальше от огня сидели сказители, кузнецы, ткачи и Хранительница Огня. Все бросили на нее один быстрый взгляд, потом опустили глаза на руки, вернувшись к своим занятиям.
Изабо встала на колени перед Старой Матерью, не осмеливаясь поднять глаза на ее лицо, хотя ей очень хотелось обнаружить на нем какое-нибудь сходство со своей прабабкой, Зажигающей Пламя. Через некоторое время Первый Шрамолицый Воин требовательно спросил:
— Ты осмелилась пересечь наши границы. Что тебе здесь нужно?
Изабо подняла посох, чтобы все могли видеть красные перья и кисточки.
— Я в поиске своего имени, — почтительно ответила она, — и прошу разрешения пройти по вашим землям на своем пути к Черепу Мира.
Первый Воин сказал отрывисто:
— Те, кто находятся в поиске имени, связаны гисом перед Белыми Богами и, следовательно, находятся под их покровительством. Ты можешь свободно идти через наши земли.
Изабо сделала жест благодарности и подняла глаза. Она увидела женщину средних лет со скуластым лицом, которое прочерчивали глубокие морщины гордости и вспыльчивого нрава, а глубоко запавшие глаза в свете костра поблескивали солнечной голубизной. Пламенеющее золото ее длинных волос, туго стянутых на затылке, уже разбавила тусклая седина. Изабо смотрела на более молодое лицо своей прабабки, если не считать того, что эта женщина носила рыжеватый пятнистый мех местной рыси, тотема прайда. Широкая голова с оскаленной мордой и увенчанными кисточками черными ушами была отброшена за спину.
Голубоглазая женщина, приведшая Изабо, резко запротестовала.
— Но она же из рода Зажигающей Пламя! — воскликнула она. — Взгляните только на ее глаза, голубые, как небо, и ее волосы, рыжие, словно языки пламени. Она одна из Рыжих, посланная, чтобы обмануть нас и шпионить за нами. Зажигающая Пламя уже жалеет о том, что предложила нам мир, и пытается снова лишить нас наследства!
Лицо Старой Матери вспыхнуло гневом и подозрением. Она наклонилась вперед и больно схватила Изабо за подбородок, повернув его к костру. С Изабо сорвали меховую шапку, и ее непослушные рыжие кудри рассыпались по плечам. Из круга зрителей донесся сердитый ропот.
— Никогда не доверяй дракону, — мрачно сказал Первый Сказитель.
Старая Мать кивнула. Ее рот был сжат в тонкую линию.
— Мы всегда знали, что Прайд Огненного Дракона — наши враги, — сказала она. — Я часто задумывалась последние несколько лет, что же значил этот жест дружбы Зажигающей Пламя. Она всегда ревниво оберегала свою власть, и хотя мы надеялись, что она говорила правду, признавая меня своей законной преемницей, меня часто одолевали сомнения. Теперь кажется, что у этих сомнений есть все основания.
Изабо была в смятении. Она осторожно сделала жест почтения, потом сказала:
— Старая Мать, я действительно из рода Зажигающей Пламя, но у меня нет желания лишать вас наследства. Я хочу лишь беспрепятственно продолжить поиск имени. Меня заверили, что мне будет позволено пересечь ваши земли, поскольку Прайд Боевых Кошек и Прайд Огненного Дракона находятся в мире.
Голубоглазая воительница недоверчиво фыркнула.
— Ты лжешь! — закричала она. — Думаешь, я не помню тебя? Прошло уже много зим с тех пор, как ты получила свое имя и шрамы. Я часто сражалась с тобой в прошлом и знаю, что ты ненавидишь нас так же сильно, как и мы тебя.
— Ты действительно не дитя, — заметил сказитель. — У тебя грудь взрослой женщины, и твои глаза говорят, что ты видела больше тринадцати зим.
Изабо сделала жест согласия.
— Ваши слова правдивы, — ответила она. Первым ее импульсом было пуститься в объяснения, но выучка взяла свое, и она больше ничего не сказала, почтительно опустив глаза.
Повисла долгая напряженная тишина, потом наконец сказитель заговорил нехотя.
— Ты говоришь, что наши слова правдивы. Но как можем мы говорить правду, если то, что говоришь ты, правда?
— Ты задаешь мне вопрос. Готов ли ты предложить мне свою историю в ответ? — сказала Изабо. Последовала еще одна долгая пауза, потом сказитель еще более неохотно сделал жест согласия, сказав отрывисто:
— Я задаю тебе вопрос. Ответишь ли ты на него полно и правдиво?
— Я отвечу на него полно и правдиво, — ответила Изабо и подняла голову, положив руки на бедра ладонями вверх в традиционной позе сказителя. — Ты, Первый Сказитель Прайда Боевых Кошек, говорил правду, когда сказал, что я не дитя, ибо я прожила уже двадцать одну долгую тьму. Но в глазах моего прайда я всего лишь дитя, ибо прожила на Хребте Мира всего четыре зимы. Поэтому у меня нет ни имени, ни статуса, и я иду на Череп Мира, чтобы услышать то, что пожелают мне открыть Белые Боги.
Ее слова вызвали в кругу зрителей еле заметное удивленное шевеление, а кузина Изабо сделала нетерпеливый жест недоверия. Изабо обернулась к ней и сказала твердо:
— Но ты, кто разделяет голубые глаза, похожие на летнее небо, и рыжие волосы, похожие на пламя, как и у всех из рода Зажигающей Пламя, ты говоришь неправду.
На лице Хан'кобанки промелькнули ужас и гнев, тут же отразившиеся на лицах столпившихся слушателей, хотя и не так отчетливо. Изабо спокойно продолжила.
— Чтобы понять, почему, ты должна узнать историю моего рождения. Я дочь Хан'гарада Повелителя Драконов, внука Зажигающей Пламя. Вам всем известно, что он покинул Хребет Мира, чтобы учиться вместе с самыми мудрыми среди людей. Там он встретил человеческую женщину, полюбил ее и зачал с ней близнецов.
И снова по толпе пробежала легкая зыбь волнения и послышался ропот изумления и гнева. Изабо оглядела лих суровые лица и сказала:
— Зло накрыло своей тенью жизни людей и принесло с собой войну и кровопролитие. Моя мать бежала в горы в поисках народа моего отца, но ее настигли родовые муки. Она умерла бы, если бы не вмешательство королевы драконов, которая была в гисе перед моим отцом, спасшим жизнь ее дочери. Она в когтях принесла мою мать во дворец драконов, где и родились мы с сестрой.
— Зная, что у Народа Хребта Мира близнецы запретны, королева драконов приказала одному из своих сыновей отнести мою сестру на север, где ее нашла Зажигающая Пламя. Другому ее сыну было велено отнести меня на юг, где Мать Мудрости людей нашла меня и вырастила. Лишь тогда, когда я встретилась со своей сестрой, я узнала, что происхожу из рода Детей Белых Богов, поэтому я пришла на Хребет Мира, чтобы постичь историю и мудрость народа моего отца.
Изабо долго молчала, чтобы слушатели осознали смысл ее слов.
— Мы с сестрой похожи лицом и фигурой точно так же, как, должно быть, были похожи Зажигающая Пламя с ее сестрой. Поэтому вы могли принять меня за нее, и это честная ошибка, хотя и не правда. Поэтому я снова говорю вам, что хотя я действительно из рода Зажигающей Пламя, я не собираюсь оспаривать вашу божественность. Я хочу лишь беспрепятственно продолжить поиск имени.
Она снова взглянула на Старую Мать, сидевшую с непроницаемым лицом. Ее глаза были прикрыты тяжелыми веками. Первый Шрамолицый Воин сделал несколько быстрых жестов, и она медленно кивнула. Он снова развернулся к и Изабо и сказал:
— Ты ответила полно, хотя мы не можем судить, правдиво ли то, что ты говоришь. Откуда нам знать, что ты действительно сестра той, которую мы знаем как родственницу Зажигающей Пламя, а не она сама?
Изабо стащила перчатку и показала им левую руку. Двух крайних пальцев недоставало, и на их месте краснели уродливые рубцы. Хан'кобаны невольно отпрянули, с отвращением глядя на ее обезображенную руку. Изабо сжала губы, но ничего на сказала, одним пальцем коснувшись треугольного шрама у нее между глазами.
— Моя сестра заслужила два шрама, — сказала она негромко. Вы можете видеть, что я не смогла добиться такой чести. И все же у меня есть свой шрам. Говорят, что это след когтя Белых Богов.
Хан'кобаны взглянули на шрам и тут же отвели глаза, поскольку строгие правила вежливости запрещали им открыто смотреть на него. Лишь один человек осмелился внимательно рассмотреть ее лицо — старик с семью треугольными шрамами на щеках и лбу. Одетый в густой медвежий мех, он носил на шее орлиный коготь, а на поясе у него болтался кожаный мешочек, еле слышно позвякивавший, когда он двигался. Изабо сделала жест высшего почтения, и он протянул длинную костлявую руку и легонько коснулся ее между бровей.
— Чужестранка говорит правду, — сказал он и развернулся, прошаркав в темный угол.
— Так тому и быть, — постановила Старая Мать. — Ты под защитой Белых Богов и можешь свободно путешествовать по нашей земле.
— Спасибо, — с поклоном ответила Изабо.
Но ее кузина оставалась все столь же напряженной, руки, лежавшие на бедрах, были сжаты в кулаки. Ее губы были угрюмо сомкнуты, но Изабо чувствовала, что та сдерживает сердитые слова. Похоже, горячий и порывистый нрав, который они делили с Изабо, был отличительной чертой всего семейства. Хан'кобаны с большой холодностью относились к любым сильным эмоциям, и Изабо задумалась, каково же жилось ее кузине, выросшей среди такого сурового народа. Она бросила на нее быстрый сочувственный взгляд, но это лишь подхлестнуло уязвленную гордость Хан'кобанки. Она сжала кулаки и шагнула вперед, сказав сердито:
— Может, и правда, что эта чужестранка сестра той, которую мы знаем, но разве это значит, что она не домогается божественного наследия? Я утверждаю, что она пришла к нам, чтобы убаюкать наши подозрения, а сама в это время выведает все наши слабости. Мир между нашими прайдами — все равно что корка на гноящейся ране. Многие столетия драконы и боевые кошки были врагами, а мы не раз страдали от их насмешек. Неужели мы с такой легкостью забудем это все? Разве не говорят наши сказители «Хочешь мира, готовься к войне»?
В глазах Изабо сверкнул гнев.
— Вы забыли, что эти пещеры, в которых вы укрываетесь, находятся на земле драконов? — воскликнула она. — Зажигающая Пламя сделала вашему прайду множество предложений о мире и дала вам эти пещеры, чтобы вы могли укрыться от зимних бурь. Она назвала вашу Старую Мать преемницей ее божественной сути, лишив наследства своих потомков, чьи пути увели их с Хребта Мира. Неужели все это ничего не значит для ваших людей?
— Никогда не доверяй дракону, — со значением сказала голубоглазая воительница.
Изабо вскочила на ноги.
— Ты обвиняешь меня во лжи? — В ее голосе недоверие мешалось с яростью, поскольку все Хан'кобаны были связаны строгим кодексом чести, полностью запрещавшим ложь, в особенности при ответе на прямой вопрос.
Ее кузина вмиг вскочила на ноги.
— Да, обвиняю, — ответила она и сделала самый грубый и оскорбительный жест в языке Хан'кобанов.
На миг Изабо охватила такая ярость, что она утратила дар речи, потом все же сказала сдавленным голосом:
— Вот как Прайд Боевых Кошек обращается со своими гостями? Ты забыла, что я нахожусь в поиске имени и поэтому заслуживаю почтения и уважения?
— А я говорю, что твои речи о поиске имени всего лишь уловка, чтобы усыпить наше внимание и обманом заставить нас сохранить мир, — парировала ее кузина. Ее веснушки затопила густая малиновая краска, залившая все ее бледное горло и лицо.
Первый Шрамолицый Воин внезапно сделал жест вмешательства, но Хан'кобанка была вне себя от ярости и не обратила на него внимания. Она молниеносным движением выхватила свой нож и метнула его к ногам Изабо.
— Я вызываю тебя на поединок!
Изабо взглянула на торчавший из земли нож, который до сих пор еще дрожал, потом обвела взглядом лица Хан'кобанов, которые при первом же намеке на столкновение повскакали на ноги. Она знала, что такой жест нельзя оставить без ответа. Правила чести требовали, чтобы она приняла вызов и доказала свою честность. Такое обвинение можно было смыть лишь кровью.
И все же Изабо не хотелось драться со своей собственной кузиной; кроме того, хотя она и была обучена искусству Шрамолицых Воинов, но все же полагала, что поединок не решит проблему. Она подняла глаза на кузину и почувствовала, как ее сердце сжали холодные и липкие пальцы страха. Это был вовсе не тот поединок, исход которого могла решить первая пролитая кровь. В глазах Хан'кобанки застыла непреклонная решимость убить.
— Она всего лишь дитя, и к тому же калека! — воскликнул Первый Сказитель. — Калеку нельзя вызвать на поединок.
— Она — одна из Рыжих, — медленно ответил Первый Воин. — И у нее уже есть седьмой шрам. Это означает, что она должна обладать какой-то силой.
Толпа заволновалась. Изабо медленно наклонилась и подобрала нож, потом протянула его кузине рукояткой вперед.
— Мы одной крови, — сказала она тихо, — а я нахожусь в поиске имени. Я не хочу платить за гостеприимство твоего прайда насилием. Я рассказала свою историю, и ваш Отец Мудрости согласился, что мои речи правдивы. Дай мне пройти с миром! Как только я получу свое имя и шрамы, я вернусь обратно к своему народу, и ты, возможно, больше никогда меня не увидишь. Мне хотелось бы думать, что мы можем расстаться друзьями.
Молодая воительница нахмурилась, схватив нож и завертев его в ладони.
— Ты отказываешься принять мой вызов, потому что боишься или потому что знаешь, что в твоих словах нет правды? — усмехнулась она.
Изабо различила презрение и недоверие на лицах окружавших ее Хан'кобанов и вздохнула.
— Нет, потому, что не хочу стать той, из-за кого нарушится мир между нашими прайдами, — ответила она. — Но я не позволю тебе называть меня бесчестной. Подвергать сомнению мою честность значит сомневаться в моих учителях и в самой Зажигающей Пламя.
Она обернулась и поклонилась Старой Матери.
— Если я должна бороться, чтобы доказать правдивость моих речей, так тому и быть. Пусть все, кто смотрят, убедятся, что я не замышляю никакого зла ни Прайду Боевых Кошек, ни Рыжим.
Старая Мать согласно склонила голову. Собравшиеся Хан'кобаны проворно отступили назад, образовав вокруг кузин широкий круг. Изабо медленно сняла свою мохнатую шубу и аккуратно сложила, положив ее рядом с меховой шапкой. Потом так же неторопливо отставила мешок и сняла тяжелые башмаки, зная, что ее спокойствие лишь подогревает ярость ее кузины. Хан'кобанская воительница была выше и сильнее Изабо, а на лице у нее виднелись три шрама, два из которых были на левой щеке, указывая, что она полноправный воин своего племени. Изабо должна была непременно выиграть этот бой, поэтому она не могла пренебрегать ни единым своим преимуществом. Ее единственным шансом на победу было вынудить ее противницу к необдуманным действиям.
Она увидела, как из вороха мехов высунулась круглая голова Бубы, и она мысленно приказала ей лежать тихо. Ее противница должна была недооценивать ее. Увидев, что Изабо в путешествии сопровождает сова, ее кузина дважды думала бы над каждым своим ходом; Изабо же нужно было, чтобы она вообще не думала.
Сжав в руке свой украшенный красными кистями посох, она низко поклонилась сначала Старой Матери, потом своей сопернице. Хан'кобанка лишь коротко кивнула в ответ и тут же обрушила на нее шквал молниеносных ударов, зажав в одной руке кинжал, а в другой острую шпагу. Изабо не сделала никакой попытки ответить ей тем же, просто уходя от ее ударов и в то же время внимательно наблюдая и пытаясь подметить сильные и слабые стороны своей противницы. Ее охватило ледяное спокойствие. Она медленно и равномерно дышала, не обращая внимания на все удары и выпады своей противницы. Казалось, вращение планеты начало замедляться, пока каждый удар сердца не превратился в приглушенный барабанный рокот, а вращения, удары и выпады ее противницы стали казаться медленным менуэтом.
Изабо казалось, что она была одной из зрителей, собравшихся в темной пещере, а не одной из сражающихся. Она была неподвижна, точно майское дерево, вокруг которого кружила в танце ее противница. Ей казалось, что она знала, какое движение сделает ее соперница, еще до того, как та сама понимала это. Ни один ее удар не достиг цели, но Хан'кобанская воительница боролась, используя весь свой опыт и умение. Паря где-то за границами своего тела, Изабо понимала, что ее соперница начинает уставать и отчаиваться и лишь злость заставляет ее раз за разом снова набрасываться на противницу. Ее ослеплял и оглушал гнев, дыхание обжигало грудь, а Изабо тем временем расходовала минимум энергии, уклоняясь от атак своей соперницы. Где-то в глубины души она не переставала удивляться самой себе, поскольку она никогда не считалась искусным борцом. Но все то, что дали ей оба ее учителя, в этот миг слилось воедино и воплотилось в жизнь. Изабо стала единым целым со своим ко.
Ее противница, потеряв голову, бросилась на нее, и Изабо грациозно отступила в сторону, заставив кузину пошатнуться и потерять равновесие. Она могла бы обрушить свой посох на ее спину, но вместо этого невозмутимо отступила назад, дожидаясь, когда она восстановит равновесие. Яростно оскалившись, Хан'кобанка с безумными от гнева глазами метнула кинжал прямо Изабо в сердце. Рука Изабо автоматически взлетела вверх, и она поймала нож в нескольких дюймах от своей груди. Не удержавшись от довольной усмешки, она выбросила нож из круга. Воительница покраснела от унижения и, выругавшись, метнула в Изабо маленькую булаву. Ее наскоки становились все более и более неистовыми, и Изабо приходилось двигаться стремительнее, чтобы избежать ее ударов. В толпе время от времени негромко вздыхали или ахали, с напряженным вниманием следя за сражающимися.
Воительница отцепила голову булавы от рукоятки и раскрутила ее с такой скоростью, что она стала казаться расплывчатым пятном, потом метнула ее в противницу. Изабо стремительно пригнулась, и булава со свистом пронеслась над ее головой, приземлившись далеко за кругом, в толпе зрителей. Хан'кобанка быстро бросилась к Изабо, пытаясь воспользоваться ее неустойчивой позой. Сверкнула шпага. Изабо мощным сальто взвилась в воздух, перелетев через голову соперницы. Воительница рухнула на пол, судорожно хватая ртом воздух. Изабо терпеливо ждала, положив обе руки на посох.
Хан'кобанка медленно поднялась с искаженным от ненависти лицом и принялась осторожно обходить Изабо по кругу. Молодая ведьма больше не казалась ей такой легкой соперницей. Несколько минут они кружили, пытаясь обмануть друг друга ложными выпадами, и воительница пыталась снять с пояса свой восьмиконечный рейл. Изабо дышала глубоко и спокойно, не отрываясь глядя в глаза соперницы. Ей не нужно было переводить взгляд ни на ее тело, ни на руки, поскольку она знала, что все намерения ее противницы четко отразятся в ее глазах. Воительница внезапно метнула восьмиконечную звезду, со свистом полетевшую по дуге прямо в горло Изабо. В тот же миг она бросилась вперед, низко опустив шпагу. Изабо выгнулась назад, и шпага проскользнула вдоль спины, даже не оцарапав кожу, а рейл просвистел всего лишь в волоске от ее горла. Толпа невольно ахнула — то, что Изабо удалось избежать и того, и другого, казалось настоящим чудом. Она перенесла вес на руки и перекувырнулась, снова приземлившись на ноги. И опять ее противница пошатнулась, но Изабо снова не воспользовалась этим, дождавшись, пока Хан'кобанка не восстановит равновесие. Первый Воин скупо улыбнулся.
Воительница поднялась и недоуменно взглянула на Изабо. Взвесив длинную шпагу в руке, она хрипло выкрикнула:
— Почему ты не бьешь? Разве ты не хочешь доказать свою правоту?
Изабо сказала тихо:
— Мы одной крови. Мне не нужно бить, чтобы доказать свою правоту. — Против ее воли, в ее голосе прозвучала гордость, и воительница, покраснев еще сильнее, подняла шпагу и со смертоносной меткостью метнула ее. Изабо пришлось броситься в сторону, чтобы не оказаться пронзенной, и в этот миг она услышала зловещий свист рейла, который, вращаясь, несся прямо на нее. Она взмахнула рукой и поймала его, исторгнув из толпы зрителей ошеломленный вскрик, поскольку, учитывая форму оружия и скорость, с которой оно вращалось, такая вещь была практически невозможной. Изабо выбросила его из круга и неторопливо поднялась. Ее противница стояла с открытым ртом, недоверчиво уставившись на нее. Из всего оружия Шрамолицых Воинов рейл считался самым ценным, поскольку всегда возвращался в руку воина, как живой. Для того, чтобы метать и ловить рейл, требовалось огромное искусство, и никто никогда не слышал о том, чтобы его вдруг поймала его цель.
Теперь в глазах воительницы застыл страх и что-то вроде священного ужаса. Изабо поклонилась ей, слегка опершись на свой посох, и ее противница медленно вытащила из-за пояса топорик и осторожно, почти нехотя, приблизилась к ней. Они снова принялись кружить друг вокруг друга, хотя теперь оборону заняли обе. Изабо отбила удар посохом, толкнув его вверх, и ее противница упала навзничь. Шпага, звякнув, выпала у нее из руки, и Изабо развернулась и направила на нее пальцы. Шпага поползла по земле и выползла за пределы круга. Теперь у ее соперницы остался лишь топорик, который обычно использовался для рубки дров и колки льда, а совсем не для борьбы. Она медленно поднялась на ноги, собирая в кулак всю волю и мужество, и снова бросилась на Изабо. Теперь в ее лице и фигуре не осталось ни намека на ярость или браваду, и оно было скорее недоуменным. Изабо в считанные секунды разоружила ее и выбросила топорик из круга, и они встали, глядя друг на друга. Руки Изабо все так же покоились на наконечнике посоха.
Рыжеволосая воительница беззлобно сказала:
— Ты могла бы убить меня. — Изабо кивнула. — Но ты не нанесла ни единого удара.
— Ты моя родственница и преемница Зажигающей Пламя, — мягко сказала Изабо. — Я никогда бы не уничтожила дар Белых Богов своим детям.
— Значит, ты не хочешь божественности, — сказала кузина Изабо. — Я думала... — Она на миг заколебалась, потом поклонилась Изабо, прикрыв глаза одной рукой, а вторую протянув вперед в мольбе. Изабо приложила два пальца ко лбу, потом к сердцу, потом плавно провела ими наружу, туда, где уже разгорался день.
— Я приношу тебе свои извинения, — звонко сказала рыжеволосая воительница. — Признаюсь в страхе, тщеславии и гордыне, худших из всех пороков. Я боялась, что Зажигающая Пламя пожалела о том, что признала нас, потомков Хан'феллы, той, что оставили в снегу Белым Богам. Я хотела быть единственной преемницей и была намерена уничтожить любую угрозу своему положению. Я бросила тебе вызов для того, чтобы убить тебя без последствий для себя, зная, что если я убью тебя вне круга поединка, то это может навлечь на меня кару Белых Богов. Я прошу у тебя прощения и даю тебе право выбрать мое наказание.
Изабо сделала жест согласия, потом сказала:
— Твой вызов был честным, ведь ты воистину не верила, что я говорю правду. Значит, это был законный вызов, и я доказала тебе и твоему прайду свою честность и правоту моих слов. Здесь нет нужды в наказании.
— Дитя из чужой страны милосердно, — отрывисто сказала Старая Мать. Щеки ее дочери залила краска, и она склонила голову, сказав:
— Какова же твоя воля, Старая Мать?
— Думаю, унижение стало для тебя достаточным наказанием, — ответила рыжеволосая женщина, — ибо, полагаю, что ни один воин прайда никогда не понес столь постыдного поражения. Много раз я предостерегала тебя против заносчивости и горячности, и вот наконец ты своими глазами увидела пропасть, которая может разверзнуться под твоими ногами из-за этих пороков. Но помни, ты в долгу перед ней, ибо Белые Боги были на ее стороне и она не раз могла убить тебя. Теперь будь ей как служанка и делай все, что она прикажет, и знай, что однажды наступит день, когда она потребует вернуть ей долг.
Кузина Изабо склонила голову и сделала жест согласия, покраснев так, что ее веснушки снова стали невидимыми. Изабо еле удержалась от протестующего жеста, потому что Старая Мать только что отдала жизнь своей дочери в ее руки. На Хребте Мира к долгам чести относились очень серьезно. Она могла приказать кузине броситься со скалы, и та должна была бы подчиниться. У Изабо не было никакого желания связывать свою кузину таким обязательством, но она понимала, что у нее нет другого выбора. Старая Мать сказала свое слово, а рыжеволосая воительница приняла его.
— Тебе следовало бы носить на своем челе седьмой знак воина, — сказала ее кузина. — Я никогда не видела такого искусства, а Прайд Боевых Кошек славится своими воинами.
— Я не воительница, — сказала Изабо. — Воистину сегодня Белые Боги помогали мне. Я ни разу не сражалась так раньше и думаю, что никогда больше не смогу повторить такое в будущем.
— Должно быть, Белые Боги уготовили тебе какую-то необыкновенную участь, раз они так хранят и оберегают тебя, — с благоговением сказала ее кузина. Изабо кивнула, почувствовав, как в душе у нее снова зашевелился страх.
— Мое имя Хан'катрин, — очень тихо сказала ее кузина. — Оно означает «нападающая стремительно, точно боевая кошка».
Изабо была польщена. Хан'кобаны не открывали свои имена кому попало.
— У меня пока нет хан'кобанского имени, — ответила она, — но когда будет, я обязательно назову его тебе. В моей земле меня зовут Изабо. Это означает «верная богу».
— Да, боги поистине благоволят к тебе, — сказала Хан'катрин. — Идем, ты, должно быть, устала. Я буду прислуживать тебе, а когда ты поешь и отдохнешь, я сама наполню твой пустой мешок зерном и фруктами и провожу тебя до границы земли Боевых Кошек, чтобы ты не заблудилась.
Изабо поблагодарила ее и распрощалась с кругом совета.
— Да помогут тебе Белые Боги в твоем поиске и отведут волка с твоего пути, — напутствовала ее Старая Мать. Изабо сделала жест прощания и вышла вслед за кузиной в рассветные сумерки.

ПРЕВРАЩЕНИЯ

Над ледником дул резкий ветер, заметая колючие снежинки во все щелочки в одежде Изабо. Как можно дальше натянув на лицо капюшон, Изабо брела вперед, не видя ничего, кроме кружащегося снега. В мозгу у нее крутилась загадка матери мудрости.
«Безмолвно ты мне скажешь мое имя, Которое носить мне суждено отныне. Неужто ты обязан говорить? Зачем тогда Одно и то же повторяешь ты всегда?»

Хотя это четверостишие превратилось для нее во что-то вроде нескончаемой молитвы, которую она твердила в такт медленным шагам, с каждым повторением строки теряли какую-то часть своего смысла. По мере того, как слова становились все более бессмысленными, в душе Изабо оставалось все меньше надежды.
Сквозь белую мглу проступил тонкий темный силуэт, и Изабо с облегчением вздохнула. Дерево! Должно быть, она уже близка к концу снежной равнины. Деревья означали укрытие и надежду на отдых. На равнинах снег слеживался так плотно, что она не могла даже хотя бы вырыть для себя ямку, в которую можно было бы лечь, даже если бы и пошла на риск быть погребенной под снегом.
Она переждала самое неистовство вьюги в выжженном ударом молнии дереве и проснулась, когда вокруг стояла оглушающая тишина. После четырех дней беспрерывного свиста ветра тишина была благословением. Изабо раскопала отверстие дупла и выползла наружу. Все вокруг было серебристым и черным. Над головой у нее висели немыслимо огромные звезды, а во всех направлениях простирался нетронутый снег, мягкий, словно бархат.
Изабо устало улыбнулась и пристегнула к ногам салазки. Хотя она знала, что ночью передвигаться опасно, пропустить первое погожее время за многие дни она была не в силах; кроме того, она необыкновенно хорошо видела в темноте. Салазки легко скользили по пушистому снегу, и она мало-помалу начала согреваться. Буба летела впереди — единственная движущаяся точка в безмолвном и застывшем мире.
Они преодолели небольшой подъем и устремились вниз по склону. У Изабо слегка подпрыгнуло сердце при виде темной вершины Хребта Мира, возвышавшейся впереди. Она уже начала бояться, что сбилась с пути во время вьюги, не имея никакого другого ориентира, кроме своей интуиции.
Когда взошло солнце, гора уже заслоняла собой почти весь горизонт, а ее вершина была скрыта за клубящимися облаками. Ледник стал узким и крутым. Изабо приходилось каждые несколько часов разворачиваться и менять направление, каждый раз пытаясь заехать на как можно большую высоту. Потом подъем стал слишком крутым, и ей пришлось снять салазки и идти пешком.
Она взошла на гребень горы, задыхаясь на пронизывающем ледяном ветру. Череп Мира заполнял собой все небо, возвышаясь над соседними вершинами. Она принялась быстро спускаться по камням, ободренная тем, что конец ее путешествия был уже так близок. Возможно, до него оставался всего день пути. Снова выбравшись на снег, Изабо уловила какой-то странный заунывный звук, как будто где-то неподалеку рыдала и причитала толпа женщин. Все волоски на ее теле встали дыбом. Она осторожно двинулась вперед, пытаясь определить, откуда доносятся эти рыдания. Обойдя каменный уступ, она увидела далеко внизу реку, вьющуюся по широкой и глубокой долине. Она стремительно бежала по камням, сверкая ослепительно прозрачной голубизной. Над ее поверхностью поднимались струйки пара, бледные и тонкие, точно призраки.
Изабо улыбнулась, узнав местность. Она находилась в землях Прайда Ледяного Великана, а эта река называлась Плач Богов. Изабо часто слышала о ней в рассказах сказителей. Говорили, что река оплакивала своего возлюбленного солнце, убитого богами в ревнивом гневе. Потом боги раскаялись и позволили солнцу возрождаться раз в году, но оно могло путешествовать по миру всего несколько коротких месяцев, прежде чем снова умереть. Но над их любовью все еще висело проклятие, ибо когда солнце спускалось снова поцеловать реку, его жара убивала их сына, туман.
Из легенд о величайших поисках имени Изабо знала, что должна идти вдоль Плача Богов до его истока, но сначала ей нужно было каким-то образом спуститься с утеса. Уже начинало темнеть, поэтому Изабо решила подыскать какое-нибудь место, где можно было бы переночевать. Сойдя с тропинки, она углубилась в одно из ущелий, прорезавших горный склон. Буба летела впереди, почти невидимая во мраке.
Ущелье пробил быстрый поток, обрушивавшийся со скал каскадом небольших водопадов. Там и сям поток расширялся, образуя заводи, над которыми клубился туман, а со всех сторон их окружали сугробы. Когда Изабо остановилась попить, она с испугом обнаружила, что вода в нем горячая и довольно горькая на вкус.
Внезапно она бросилась на землю и замерла, напрягая все чувства. Откуда-то спереди доносились гортанные крики и смех, почти перекрывавшие рык какого-то молодого животного, пронзительный и отчаянный, в котором звучал ужас и боль. Изабо закусила губу, потом бесшумно поползла вперед, пока не очутилась у груды валунов, из-за которой можно было незаметно взглянуть, что находилось с другой стороны.
Детеныш снежного льва прижимался к земле в кругу странных приземистых существ, тыкавших в него копьями и дубинками. Белый мех львенка был мокрым и грязным, покрытым там и сям пятнами крови. Одна его лапа бесполезно висела, но он все еще шипел и рычал, нанося удар острыми когтями, когда кто-то из его мучителей подбирался слишком близко.
Со своими широкими плоскими носами, узкими глазами, огромными болтающимися ушами, торчащими желтыми зубами, кожей цвета дохлой рыбы и огромными ступнями с длинными растопыренными пальцами, они были отвратительными существами. Изабо решила, что это, должно быть, ука, слово, которое в хан'кобанском языке означало «демон» и описывало всех уродливых и опасных обитателей гор. Про себя она назвала их гоблинами, поскольку они выглядели в точности как иллюстрация в ее детских книгах сказок.
Она решила во что бы то ни стало спасти львенка. Не могло быть и речи о том, чтобы оставить его на растерзание этим гоблинам. Единственная загвоздка заключалась в том, как это сделать. Хотя и низкорослые, гоблины были жилистыми и сильными, к тому же вооруженными богатым арсеналом примитивного оружия. Изабо задумчиво прикусила губу, потом, осененная внезапной мыслью, приложила руки ко рту и издала грозный рык снежного льва. Звук гулко раскатился по ущелью, сбив снег со скал и вызвав камнепад. Гоблины в ужасе принялись озираться по сторонам. Тыкать снежного львенка своими копьями было одно, а вот столкнуться лицом к лицу с матерым самцом — совершенно другое. Изабо снова заревела, и они, перепуганно завопив, понеслись по ущелью.
Изабо выбежала из своего укрытия и прижала львенка к себе, ободряюще мурлыча. Сначала ее человеческий запах заставил его шарахнуться от нее, но она сняла перчатку и дала ему обнюхать свою руку, все время мурлыча. Он подозрительно втянул носом воздух, но его хвост постепенно прекратил хлестать по бокам. Она почесала его за ушами, и он ткнулся в ее шубу, уминая ее лапами и довольно урча. Она быстро оглянулась по сторонам, потом поднялась, пошатываясь под его тяжестью. Несмотря на то, что он был еще совсем детенышем, весил он все же немало. Завернув его в свою шубу, она развернулась и поспешила в противоположную сторону по ущелью, понимая, что гоблины вернутся обратно, как только чуть осмелеют.
Пробираясь через сугробы, чувствуя, как руки у нее немеют под тяжестью скулящего и ерзающего львенка, Изабо следовала за Бубой. Наконец маленькая сова отыскала поваленное дерево, и Изабо благодарно заползла под его ветви. Вызвав огонь, она внимательно осмотрела львенка и испуганно закусила губу. Копья гоблинов были грязными, и даже самые мелкие царапины грозили неминуемо воспалиться, если она как следует не промоет их. Успокоив львенка на его языке, она нехотя развела огонь, растопила в котелке снег и всыпала в кипящую воду шепотку сухих трав. Ей пришлось долго убеждать львенка позволить ей дотронуться до его ран, и к тому времени, как она закончила, все руки у нее были в царапинах.
Было поздно, и снова пошел снег. Львенок свернулся клубочком у нее под боком, и Изабо накрыла его и себя своей тяжелой шубой и немедленно провалилась в глубокий сон.
Гоблины отыскали их сразу же после рассвета. Изабо решила, что снегопад должен был скрыть их следы и они могут чувствовать себя в безопасности. Но их привлек запах дыма, и они, крича и потрясая оружием, принялись рыскать по ущелью. Разбуженная от мертвого сна Бубой, Изабо выглянула из-под упавшего дерева, разом вспомнив все те страшные истории, которые сказители рассказывали о ука, считавших, как говорили, мясо Хан'кобанов величайшим деликатесом, в особенности когда приправой к нему служила медленная и мучительная смерть жертвы.
Она забилась как можно дальше под дерево и вытащила из золы одну из догоравших головней. Затолкав львенка к себе за спину, она заставила головню ярко вспыхнуть как раз в тот миг, когда гоблины принялись тыкать своими копьями под стволом дерева. С криками страха и ярости они отскочили, и Изабо ткнула пылающим факелом прямо им в лица. Гоблины отступили, и она с грозным военным кличем Хан'кобанов бросилась в погоню. Они с пронзительными воплями бросились от нее прочь, но попытались зайти с другой стороны, чтобы напасть на нее сзади. Она размахивала факелом, другой рукой запустив в ближайшего к ней гоблина огненный шар. Хотя он увернулся, его шуба из необработанной шкуры загорелась, и он, визжа, бросился в снег и принялся кататься по нему, пытаясь сбить пламя. Еще несколько тычков пылающим факелом — и гоблины снова обратились в бегство.
— Ну вот, с гоблинами мы разобрались, — сказала Изабо львенку. — Но мне нужно идти. Что мне теперь с тобой делать?
Он тихонько мяукнул, и она сказала задумчиво:
— Интересно, где твои родители? Ты что, сирота? Или просто потерялся? Хотя ты был весь мокрый... Ты упал в ручей? Если так, то ты не мог уйти далеко. Должно быть, твое логово где-то недалеко от того места, где я тебя нашла. Вернемся туда?
Он широко зевнул, продемонстрировав изогнутый розовый язычок, потом поковылял по ущелью.
— Значит, ты хочешь идти на своих четырех, — сказала Изабо. — Погоди немного, малыш! Я еще не совсем готова.
Львенок развернулся и посмотрел на нее, потом уселся в снегу, обернув лапы пушистым хвостом. Изабо запустила ревнивую маленькую сову к себе в рукав, привязала салазки к спине, потом затолкала свои припасы обратно в мешок и отправилась обратной дорогой. Львенок трусил перед ней, лишь слегка припадая на перевязанную лапу.
Они добрались до ущелья и принялись пробираться вдоль скалистого берега ручья, настороженно оглядываясь в поисках гоблинов. Хотя на голубом небе высоко над их головами сияло солнце, в ущелье было темно, а за многочисленными валунами и в расселинах могли скрываться опасные создания.
Изабо уловила резкий запах львов, и ее шаги замедлились, хотя львенок возбужденно мяукнул и припустил вперед. Изабо проверила направление ветра, чтобы убедиться, что находится с подветренной стороны, потом подползла вперед, выглянув из-за огромного круглого валуна.
Ущелье расширилось, превратилось в залитую солнцем котловину с пещерами в склонах и плоскими камнями вокруг небольшого родника, который бил слишком сильно, чтобы замерзнуть, несмотря на снег, толстыми шапками покрывавший все вокруг. Из родника пил лев, и его густой белый мех сливался с сугробами. Он был огромным, с роскошной гривой и огромными золотистыми глазами. Позади него три львицы нежились на солнышке, а рядом резвились львята. Сбоку тревожно рыскала еще одна львица, беспрестанно обнюхивая скалы.
Раненый львенок бросился вперед, и она спрыгнула со скалы, грациозная и пугающая. Она сбила львенка с ног тяжелой лапой, потом обнюхала его всего. Запах мазей Изабо заставил ее зарычать и грубо толкнуть детеныша, и тот тихонько заскулил, смиренно лежа под ее лапой брюшком вверх. Лев-самец поднял свою величественную голову и, тяжело ступая, подошел к тому месту, где львица склонилась надо львенком. Он обнюхал детеныша и с отвращением приподнял губу. Изабо медленно поползла прочь, обрадованная, что львенок нашел своих родителей, но не испытывая никакого желания говорить с ними. Хотя она еще ребенком выучила диалект кошачьих и львенок, похоже, вполне понимал ее, ей ни разу до этого не представлялось возможности опробовать свое умение на настоящем живом льве.
Внезапно до нее донесся низкий рык львицы и звук стремительного движения. Она в ужасе оглянулась через плечо и увидела, что мать львенка гонится за ней с горящими золотистыми глазами и открытой пастью. Изабо, завизжав, бросилась бежать. Потом массивная лапа ударила ее между лопаток, и она упала в снег, больно ударившись локтем о камень.
Съежившись и накрыв голову руками, она зарылась головой в снег, ожидая рвущей плоть боли. Но ничего не происходило, и она осторожно подняла голову. Львица стояла над ней, и ее теплое дыхание облаком клубилось в морозном воздухе. Изабо перевернулась, отчаянно пытаясь замурлыкать, но горло у нее пересохло от ужаса. Львица наклонила голову и ткнулась в плечо Изабо. Потом осторожно лизнула Изабо в щеку шершавым как наждак языком. Из горла у нее вырывалось низкое урчание, низкое и довольное, точно жужжание целого улья пчел. Изабо замурлыкала в ответ, и львица коротко, но болезненно прошлась когтистой лапой по ее плечу, потом отошла, позволив девушке осторожно подняться на колени. Изабо робко подняла руку и погладила мягкий белый мех львицы, и та в ответ потерлась головой о ладонь Изабо, заурчав еще громче.
— Не за что, — хрипло сказала Изабо. — Я рада, что смогла помочь.
Львица ласково ткнула ее головой и пошла прочь, глубоко увязая в снегу. Львенок скакал вокруг нее, хватая ее белый хвост с черной кисточкой, которым она грациозно помахивала на ходу, и притворяясь, что собирается укусить ее за задние лапы. Изабо поднялась на ноги, почувствовав, что от волнения у нее перехватило горло, и увидела, что лев наблюдает за ней своими непроницаемыми золотистыми глазами. Она поклонилась ему и попятилась на тряских ногах. Наконец она отошла на достаточное расстояние и смогла развернуться и побежать, не в силах отделаться от страха, что лев может счесть ее достаточно лакомым кусочком, чтобы разрешиться от своего поста.
Торопливо шагая вдоль края утеса, она не могла отделаться от ощущения, что за ней кто-то идет, хотя не слышала ничего, кроме плача реки да редкого одинокого крика орла, парящего высоко в небе. Она часто оборачивалась, чтобы взглянуть на тропинку позади нее, но тропка была узкой и извилистой, повторяя выступы скалы, поэтому Изабо могла видеть лишь совсем короткий участок дороги. Потом тропинка резко пошла под уклон, так что в некоторых местах Изабо пришлось прыгать со скал, а однажды она в спешке поскользнулась на островке льда. Потом она услышала, что за спиной у нее катятся камни, и ускорила шаг.
Она вышла на открытую снежную гладь, откуда открывался великолепный вид на реку, но не стала делать привал, хотя в животе у нее урчало от голода. Какой-то иррациональный страх гнал ее дальше, и она то и дело оглядывалась назад. Потом она заметила позади какое-то движение. Присмотревшись, она узнала приземистые фигуры гоблинов, мчавшихся за ней во весь дух. Их было больше двадцати, и ее охватил ужас. Она бросилась бежать, оглядываясь в поисках убежища. Меха, тяжелые салазки и сумка, колотящая ее по спине, очень затрудняли бег, и скоро она вспотела и начала задыхаться. Из рукава до нее донеслось недовольное сонное уханье Бубы, но она продолжила отчаянно продираться вперед, увязая в глубоком снегу. Добравшись до небольшой группки сосен, она привалилась к одной из них и оглянулась назад, хрипло дыша. Из тени выскочили гоблины и понеслись к ней, размахивая дубинками и копьями и радостно улюлюкая.

Предыдущая страница 2 Следующая страница


3 Кейт Форсит

Изабо сбросила наземь мешок и салазки и вытащила из-за пояса топорик. Взмахнув рукой, она зажгла вокруг себя кольцо пламени. Поддерживать пламя без топлива было очень тяжело, но у нее не было времени наломать сухих веток. Гоблины, точно споткнувшись, остановились перед огненным кругом, крича, улюлюкая и потрясая своим оружием. Потом самый крупный из них, в шлеме, сделанном из волчьей головы, начал выкрикивать приказы. Гоблины быстро нагребли в свои огромные лопатообразные ладони снега и принялись засыпать им огонь. Изабо изо всех сил пыталась не дать огню потухнуть, но один их них поднял массивную рогатку и запустил камень, без помех пролетевший сквозь пелену сердито шипящего пламени. Он попал ей в висок, и Изабо, захваченная врасплох, упала, прижимая руку к ране. Огонь на секунду ослаб, и этого гоблинам хватило, чтобы перепрыгнуть через него. Они бросились на нее с оружием, но она не растерялась, отогнав одного посохом, а другого ударив топориком. Но они отвлекли на себя ее внимание, поэтому огонь, зашипев, погас, и гоблины набросились на нее.
Изабо еле держалась на ногах, сопротивляясь множеству отвратительных рук с грязными обломанными ногтями, вцепившихся в ее мех, и дубинок, обрушивавшихся на ее плечи и спину. Потом она стряхнула их и высоко подпрыгнула, уцепившись за ветку над ее головой и забравшись на дерево. Четверо тут же бросились потрошить ее мешок, раскрыв его и рассыпав ее драгоценный запас зерна по снегу, а волкоголовый вожак обхватил дерево и начал трясти его. Гоблин с рогаткой засыпал ее градом камней, а остальные прыгали у ее ног, пытаясь ткнуть ее копьем. Изабо крепко вцепилась в дерево и попыталась забраться повыше, где они не могли бы достать ее, но ствол угрожающе раскачивался. Ее искалеченная рука разжалась, и она сорвалась, повиснув на нижней ветке и отчаянно пытаясь удержаться. Но прежде чем ей это удалось, на ее болтающиеся ноги обрушился град ударов. Волкоголовый подпрыгивал, тыкая ее копьем. Изабо почувствовала, как ее меховая шуба разорвалась, а потом наконечник копья пронзил ее кожу. Она дернулась, как-то ухитрилась забраться на ветку и перепрыгнула выше. В нее запустили копьем, но оно попало в ствол и упало обратно в толпу гоблинов, нетерпеливо скачущих вокруг дерева.
Внезапно опушку огласил раскатистый рык. От неожиданности Изабо чуть не сорвалась, а гоблины перепуганно завопили. Волкоголовый вихрем обернулся и что-то бессвязно залопотал, увидев огромного белого льва, большими скачками несущегося на них по заснеженному склону. Золотистые глаза льва горели яростью, а огромная пасть была открыта, обнажая поблескивающие клыки. Гоблины побежали, спотыкаясь друг о друга, в попытке спастись, но лев уже был среди них, огромные когтистые лапы взлетали и опускались, мощные челюсти рвали отталкивающе грязную плоть. Некоторые с воплями упали на землю, другие бросились врассыпную. В считанные секунды на опушке стало тихо.
Снежный лев уселся и принялся вылизывать окровавленные лапы, глядя на Изабо. Та наблюдала за ним, с беспокойством задавая себе вопрос, сможет ли он влезть на дерево, и с упавшим сердцем решила, что, скорее всего, сможет, а вполне возможно, еще и легче и быстрее, чем она сама. Он закончил приводить себя в порядок, уселся, обернув лапы хвостом с черной кисточкой на конце, и устремил на Изабо пристальный взгляд.
Внезапно она поняла, что он мурлычет, и тут же расслабилась. Он ухмыльнулся, потянулся, зевнул и поднялся на лапы. Каждый изгиб его тела выражал удовольствие. Она смотрела, как вздымается его мощная грудь, и ей очень хотелось запустить пальцы в его роскошную гриву и почесать бархатистую белую щеку. Но она все же не решилась спуститься с дерева и молчаливо смотрела, как он медленно поднялся обратно по склону и исчез из виду. Лишь после этого она отважилась спуститься вниз и трясущимися руками собрала свои вещи, осторожно обходя тела мертвых гоблинов.
Погода весь день оставалась ясной, и Изабо шла очень быстро. К ее облегчению, ей не встречались больше ни гоблины, ни львы, хотя как-то раз она заметила внизу, в долине у реки, огра, залегшего на берегу с копьем в огромной черной лапе. Здесь скалы уже не были такими крутыми и высокими, а пейзаж вокруг начал становиться менее резким.
Ближе к концу дня она обогнула отвесную скалу и увидела широкую снежную гладь, спускающуюся к реке. Впереди в небесную голубизну врезался острый пик Черепа Мира. С горы, извиваясь, сбегала река цвета прозрачного аквамарина, обрамленная по обеим сторонам рощицами. Повсюду вокруг к небу устремлялись высокие скалы и утесы, а высоко наверху парил орел, широко раскинув черные крылья. Изабо глубоко вздохнула, не в силах поверить, что конец пути уже так близок. Солнце уже начало клониться за горы, и она вытряхнула Бубу из рукава, посадив ее на ладонь и почесывая маленькие ушки с кисточками.
— Ты найдешь мне какое-нибудь убежище, малышка?
Сова сонно замигала круглыми золотыми глазами, покрутила головой и расправила крылья. Негромко ухнув, она полетела над широким склоном. Ученица ведьмы пристегнула к ногам салазки и блаженно заскользила по склону к реке вслед за маленькой птицей.
Изабо неслась так стремительно, что в ушах у нее свистел ветер, а на глазах выступили слезы. Закричав от восторга, она подпрыгнула на большом снежном сугробе, завертевшись в воздухе. Прошло уже несколько дней с тех пор, как ей удавалось так свободно покататься. Она приземлилась, подняв облако ледяной пыли, снова закрутилась и стремительно понеслась вниз по широкой дуге. Уголком глаза она заметила что-то движущееся — что-то огромное. Сердце у нее подпрыгнуло. Она резко остановилась и откинула капюшон, прикрыв глаза ладонью.
Высоко над ней по склону неуклюже шагал ледяной великан. Двенадцати футов ростом, с гривой косматых волос и бородой, покрытой голубоватыми кристалликами льда, он был одет в странный наряд их белого меха. В руке он нес длинное ледяное копье, а глаза поблескивали холодным голубоватым огнем. С каждым его шагом по склону с ужасающей скоростью сбегала снежная волна. Он потряс копьем и заревел на нее, и живот Изабо сжала цепкая ледяная рука страха. Она понеслась по склону, больше не описывая дуг и не раскачиваясь, а просто скользя вниз по центру склона. Он поскакал за ней, с каждым шагом набирая скорость, а перед ним с оглушительным рокотом, столь же грозным, как и его хриплый рык, сметая все на своем пути, мчалась белая масса снега.
Послышался громкий свист. Изабо инстинктивно пригнулась. Ледяное копье пролетело всего в нескольких дюймах от нее, вонзившись в склон перед ее ногами и заставив сорваться еще одну снежную глыбу. Изабо свернула, чувствуя, как болезненно бухает ее сердце. Пригнувшись, она понеслась по склону так быстро, как только могла, подпрыгивая на выступах скал. Потом отважилась оглянуться назад. Лавина неслась за ней по пятам, уже заслонив все небо.
Буба взмыла вверх, отчаянно крича. Взлетай-ух, звала сова. Взлетай-ух ввысь-ух.
Внезапно мир отступил. Рокот лавины стал оглушающим, окружив ее со всех сторон. Над головой у нее бешено вращались звезды. Хотя уже наступили сумерки, Изабо видела все ясно, как днем. Снежная масса с ревом неслась по склону, накрывая крошечные, как спички, деревья, и погасив черный блеск реки. Мимо нее пронесло ледяного великана. Изабо видела, как его искаженное лицо исчезло под бушующим белым потоком далеко-далеко под ней. Мир опрокинулся, пламенеющую кромку черных гор опоясали стремительно мчащиеся звезды. Ветер омывал ее, точно поток холодного огня. Все было тихо. Она была властительницей ночи, ее крылья подчиняли ветер ее воле, звездная река текла мимо нее. Она увидела Бубу, парящую перед ней, и та начала спускаться в густые заросли деревьев, темным пятном маячившие внизу. Они опустились на ветку передохнуть.
Я знала-ух, что ты-ух Сова-ух, — самодовольно сказала Буба.
Когти Изабо инстинктивно вцепились в кору, а крылья затрепетали. Нет, пронеслось в ее мозгу. Она со страхом уставилась на Бубу, и круглое око совы показалось ей огромным, как солнце. Та негромко ухнула и переступила с лапы на лапу. Изабо безумно оглянулась вокруг. Ветка, на которой они сидели, была исполинской, точно вековой дуб. Дерево казалось башней. Она слышала каждый вздох и шепоток ветра в сосновых иглах так отчетливо, как будто он был мелодией оркестра. Она зарылась головой в собственные перья, страшно перепуганная.
Почему ты-ух боишься-ух? — спросила Буба. Мы вместе-ух летали в лунной-ух прохладе, парили-падали вместе-ух, как полагается совам-ух.
Но я же на самом деле не сова, трясущимся мысленным голосом ответила Изабо. Я-ух не знаю-ух, как мне-ух превратиться обратно-ух в человека.
А зачем-ух тебе? — удивилась Буба.
Я же не сова, я девушка-уууух, расплакалась Изабо. Если бы у нее были человеческие глаза, из них хлынули бы слезы, но в облике совы она лишь скорбно ухнула.
Теперь сова-ух.
Изабо испуганно разжала и сжала когти. Буба придвинулась поближе, потершись своей пушистой головой о ее голову. Давай парить-падать в лунной прохладе-ух, сказала сова, сорвавшись с ветки в темноту.
Через миг Изабо взмахнула крыльями и захлопала ими. Она боялась взлетать. Земля была так далеко внизу. Это было все равно что прыгать с Башни Двух Лун. Она тревожно ухнула, и Буба вынырнула из темноты, белая и безмолвная, точно снежинка. Она приземлилась рядом с Изабо и вдруг без предупреждения столкнула ее с веки. Изабо вскрикнула и взмахнула крыльями, без усилий паря в темноте. Темное кружево ветвей понеслось к ней, и она снова вскрикнула и инстинктивно свернула в сторону, едва разминувшись со стволом дерева. Она втянула голову и захлопала крыльями, и ее тело послушно взмыло вверх. Ее захлестнула эйфория. Она летела! Изабо принялась экспериментировать, расправляя сначала одно крыло, потом другое, хлопая ими, держа их неподвижно. То падая к земле, то снова взмывая вверх, она летела по ночному лесу, а Буба бесшумно парила рядом с ней.
Наконец они вылетели на опушку, с которой открывался вид через реку на склоны горы. Перед ними был Череп Мира. Вся эйфория Изабо внезапно испарилась. Ее путь подошел к концу, а она была заперта в теле совы. Как она теперь завершит свой поиск и вернется к прайду?
Я должна-ух вспомнить, как-ух я превратилась в сову-ух, сказала она Бубе. Если я один раз смогла измениться, то точно могу-ух сделать это еще раз.
Карликовая сова ответила ей взглядом немигающих глаз. Изабо ответила ей таким же взглядом. Она страшно устала, и ей очень хотелось потереть глаза и зевнуть. Думать было трудно — казалось, что вся голова у нее набита перьями.
Для сна-ух есть день, а лунная прохлада-ух для того, чтобы парить-падать, сказала Буба. Будешь спать-ух, когда придет солнце.
Очень сонная, сказала Изабо. Она едва могла расправить крылья и подумала, что если бы попыталась взлететь, то камнем рухнула бы на землю.
Давай, сказала Буба. Заползай в дупло и спи-ух. Сова найдет тебе еду-ух.
Изабо послушалась. В стволе дерева было уютное маленькое дупло, выстланное опилками и сосновыми иглами. Она сложила крылья и закрыла глаза, и сон обрушился на нее, точно гигантская кувалда.
Когда она проснулась, Буба спала рядом, спрятав голову под взъерошенное крыло, а перед ней лежала кучка полуобглоданных мотыльков и кузнечиков. Когда-то это зрелище не вызвало бы у Изабо ничего, кроме отвращения. Сейчас же она почувствовала, что в ней проснулся дикий аппетит, и жадно склевала всех насекомых до последнего. Насытившись, она высунула голову из дупла. День был в самом разгаре, и солнце ослепило ей глаза. Она забилась обратно в дупло, спрятав ушастую голову под крыло. В тот миг, когда она уже было совсем уснула, она невольно икнула и выплюнула непереваренный панцирь и крылышко. Почувствовав себя намного лучше, она снова провалилась в сон.
Когда она проснулась во второй раз, была уже ночь. Ее снова терзал голод, поэтому она безропотно отправилась вместе с Бубой на охоту. Они летели через лес, на лету хватая мотыльков и светлячков, отыскивая под корой личинок и раскрывая их коконы острыми загнутыми клювами. На этот раз Изабо уже довольно ловко управлялась со своими крыльями, хотя, конечно, ей еще далеко было до легкого и бесшумного полета Бубы.
Насытившись, совы полетели через лес, просто ради удовольствия полета. Они пролетели вдоль излучины реки и поднялись на высокий утес, где два водопада образовывали из воды фантастическую завесу, причудливую, точно тончайшее кружево. Когда Изабо взмыла к темному небу, где-то на задворках ее разума забрезжила мысль. Она увидела, как водопады низвергаются по обеим сторонам огромной зияющей пещеры и сказала про себя: Слезы Богов.
Развернувшись, она спикировала вниз вслед за падающей водой, пока не очутилась у темного входа в пещеру. Темнота не была преградой для ее острых совиных глаз. Огромный выступ скалы над зияющей пещерой и два водопада, низвергающиеся из расселин по обеим ее сторонам делали скалу похожей на искаженное горем лицо. Вход в пещеру напоминал растянутый в скорбном вопле рот. К ней вернулась память, а вместе с ней и что-то похожее на ужас. Уста Мира!
Изабо полетела обратно в свое убежище в роще, чувствуя, как в голове у нее перемешиваются совиные и человеческие мысли. Она заползла в дупло, хотя на этот раз не заснула, а просто съежилась там, тревожно крутя головой из стороны в сторону. Буба заползла внутрь и устроилась рядышком с ней, утешая ее.
Мне нужно-ух превратиться обратно, мне нужно-ух превратиться обратно, лихорадочно думала Изабо. Как-ух? Как-ух?
Буба насмешливо ухнула. Что толку ух-ухать? Просто сделай-ух это, сказала она. Только не здесь-ух. Слишком-ух огромная для этого дупла-ух.
Изабо слегка успокоилась. Верно-ух.
Уже почти рассвело, и Буба была совсем сонной. Днем поспим-ух, а во время лунной прохлады ты-ух превратишься обратно, ух-ух?
Ух-ух, согласилась Изабо, выплюнув жесткое крылышко и устраиваясь спать.

В пахнущей хвоей тьме Изабо прижималась к земле, вжав голову в крылья и изо всех сил сосредоточившись. Буба сидела на ветке у нее над головой, время от времени крутя головой в разные стороны и оглядывая лес немигающими глазами.
Изабо не имела ни малейшего понятия, как ей удалось превратиться в сову. Еще секунду назад она неслась по горному склону, спасаясь от несущегося за ней по пятам снежного океана, а в следующую секунду уже парила в небесах крошечной белой совой. Это не было сознательным решением, выражением ее воли, как это обычно бывало с колдовством. Все, что она чувствовала, это необходимость спастись, взлететь в небо, как Буба.
Обычно ведьмы не умели оборачиваться. Это была магия из сказок и мифов, нечто из ряда вон выходящее. Это не имело ничего общего с вызыванием огня, который всегда трепетал между небом и землей. Не походило это и на вызывание ветра, который так или иначе постоянно дул над миром. Отличалось это и от сверхъестественной связи Мегэн с животными, корни которой крылись в том, что она любила и понимала их, и от способности Ишбель летать, происходившей от преображения естественных сил вселенной, которые заставляли камень падать на землю, а звезды кружить по своим путям в небе.
И все же Изабо видела, как головастики отращивали ноги и легкие и превращались в лягушек. Она видела, как гусеницы ткали для себя шелковистые коконы, из которых освобождались после зимнего сна уже превращенными в бабочек. Природа была полна превращений.
А в Эйлианане обитало немало волшебных существ, умеющих превращаться из одной формы в другую. Изабо не раз видела, как ее подруга Лиланте превращалась в дерево, и ее плоть совершенно непостижимым образом становилась листьями, корой и цветами. Она видела, как Майя Колдунья принимала свой морской вид, сияющий серебристой чешуей и с огромным хвостом, точно у рыбы. Она даже видела, как ее отца превратили обратно в человека после того, как он семнадцать лет был заперт в теле коня. Размышляя о всех этих метаморфозах, Изабо вспомнила, что ей сказала Буба. Просто сделай-ух это.
Она так и поступила. Она вообразила себя женщиной, в своем собственном хорошо знакомом и уютном виде, и сосредоточила всю свою волю и желание на том, чтобы вновь оказаться такой. И внезапно она была уже не маленькой белой совой, а высокой светлокожей женщиной, обнаженной и съежившейся, дрожа, под деревом.
Стоял лютый мороз. Изабо обхватила себя руками. Ее собственное дыхание морозным облаком висело у нее пред лицом. Над лесом проплывали две луны, одна красная, точно кровь, другая призрачно-голубая. Небо было чернильно-синим, расшитым узором звезд и планет, холодно поблескивающим белым, зеленым, аметистовым, розовым светом.
Ветер обжег ее, точно удар хлыстом. Она не имела ни малейшего понятия, что случилось с ее одеждой и припасами. Вне всякого сомнения, они были погребены под толщей снега, упав на землю, когда она взмыла в небо. Ее охватило отчаяние. Несмотря на ясное небо, без еды и одежды ей грозила неминуемая гибель. Она могла бы набрать хвороста и разжечь костер, но даже так согреться будет очень нелегко. Ее ноги, стоявшие на снегу, уже начали неметь. После лишь секундного колебания Изабо снова вернулась в тело совы.
Буба радостно ухнула.
Слишком-ух холодно-ух, ухнула ей в ответ Изабо, блаженно взъерошив все перья. Теперь она видела разницу между зрением человека и зрением совы. Луны висели на небе, огромные и рябые, но серые. Все было серым, даже тьма. Зато она четко различала степени тьмы, видя очертания веток и травы даже в самой непроницаемой тени. Ее слух тоже стал более острым, а способность определять источник звука невероятно обострилась. Поскольку она стала намного меньше, деревья возвышались над ней, точно башни. Она взмахнула крыльями и взлетела на ветку, где сидела Буба, слегка пританцовывая от возбуждения.
Они вместе вылетели из леса к реке, с рыданием и всхлипами бегущей по камням и странно мерцающей в лунном свете. За ней виднелась уродливая куча снега, принесенного лавиной, и из снежно-каменной мешанины там и сям торчали могучие корни и ветви. Острые глаза Изабо оглядели склон, и она заметила какой-то металлический блеск. Они немедленно слетели вниз, и Изабо снова приняла свой обычный вид. Она принялась отчаянно разрывать снег и нашла кожаный ремень с металлической пряжкой. Она вытащила его из снега и с облегчением обнаружила, что большая часть ее снаряжения до сих пор надежно прикреплена к ремню. Пропала палица, а кинжал треснул, но топор и шпага уцелели.
Изабо принялась тыкать в снег длинной шпагой, не обращая внимания на дрожь, сотрясавшую ее обнаженное тело. Шпага во что-то воткнулась, и Изабо с быстро заколотившимся сердцем принялась раскапывать снег. Она с огромной радостью вытащила из сугроба свои салазки и встала на них на колени, хотя дерево было почти таким же холодным, как и снег. Но несмотря на все отчаянные поиски, свою одежду и сумку она так и не смогла найти, поэтому снова уселась на корточки, клацая зубами. Она так продрогла, что еле могла двигаться, но ей не хотелось превращаться обратно в сову, поскольку так она не могла ни нести свое снаряжение и салазки, ни рыться в снегу.
Вдруг в голову ей пришла неожиданная мысль. Изабо закрыла глаза, сжала руки и сосредоточилась. Она почувствовала, как все ее тело меняется, а по ее жилам, точно терновое вино, разливается сила. Она открыла глаза и с ухмылкой увидела свои косматые белые лапы. Она осторожно выпустила и втянула острые когти, помахала хвостом с черной кисточкой и повернулась на месте. Ей потребовалось несколько минут, чтобы освоиться, но как только Изабо привыкла к своему новому облику, она вытянула все свое огромное сильное тело и понеслась по снегу, опьяненная собственной скоростью и грацией. Сова летела перед ней, горестно ухая, а далеко наверху снопом серебристого огня вспыхнула и погасла звезда, описав дугу по ночному небу.
Изабо могла бы бежать и прыгать так всю ночь, чувствуя, как каждый мускул и каждая связка в ее теле работают в совершенном ритме, а вся кровь поет от сознания собственного великолепия. Она вывалялась в снегу, снова вылизала свою шкуру и исследовала внезапно обострившееся обоняние.
Так ей удалось найти свою шубу, совершенно неожиданно, поскольку она просто шла по еле уловимому восхитительному запаху женщины и ульца. При помощи массивных лап и острых зубов Изабо вытащила шубу из-под покрывавшей ее огромной толщи снега и разыскала разорванные клочья, некогда бывшие ее рубахой. В ней зашевелились какие-то смутные воспоминания, и ей удалось сосредоточиться на том, что она здесь делает, на этом снежном поле под морозным небом. После этого она с огромной решимостью принялась за поиски и обнаружила свои кожаные штаны вместе с мокрыми насквозь чулками. Потом отыскала один башмак.
Она радостно запрыгала вокруг, разыскивая второй, но его нигде не было. В конце концов она бросила это занятие, сев и принявшись вылизывать лапы, понимая, как смешно выглядели ее прыжки, точно она была новорожденным котенком. Приведя себя в порядок и вновь обретя достоинство, она поднялась и зашагала обратно к тому месту, где на салазках сидела маленькая сова, бесстрастно наблюдая за ней. Изабо пришло в голову, что птица может оказаться лакомым кусочком, поскольку в желудке у нее было совершенно пусто. Круглые золотые глаза со страхом уставились на нее, и Изабо ухмыльнулась. Белая птица мгновенно расправила крылья и взвилась в небо, сердито заухав. Изабо сказала себе, что нет ничего хуже, чем давиться перьями, и пошла на в высшей степени восхитительный запах мертвечины.
Она обнаружила его источник, заваленный снегом, и жадно раскопала его. Хотя мясо замерзло, она все же чувствовала еле уловимый медленного гниения и вскоре откопала его, принявшись рвать его зубами. Он был огромным, нездорового голубоватого цвета, покрытый густыми щетинистыми волосами и жесткий, точно дерево. Даже приложив всю силу челюстей и шеи, Изабо не могла вытащить его из-под снега. Она уселась, рыча, и захлестала хвостом по бокам. Огромные пальцы торчали к звездному небу. Каким-то самым дальним уголком разума она поняла, что это рука великана. Ее раздирали противоречивые эмоции, голод и отвращение. Она принялась вылизывать усы, стараясь успокоиться.
Где-то сверху ухнула сова, и Изабо навострила уши. Она увидела, как маленькая белая сова спикировала вниз и уселась на массивных мертвых пальцах. Круглые глаза встретились с прищуренными.
Луна-ух уходит, ухнула сова довольно холодно. Скоро-ух спать-ух?
Изабо была озадачена. Где-то посреди гордости, голода и пренебрежения пробился крошечный росток воспоминания. От запаха разлагающегося ледяного великана на нее накатила внезапная тошнота. Ее вырвало, и она обнаружила, что стоит на четвереньках, а на лицо ей свисают рыжие волосы. Ее еще раз вывернуло в снег. В желудке у нее было настолько пусто, что одна лишь желчь жгла ей горло и покрывала язык омерзительной пленкой. Она очистила рот пригоршней снега и мутными глазами огляделась вокруг. Наткнувшись взглядом на руку мертвого великана, Изабо поспешно бросилась прочь, и при воспоминании о том, как она рвала его руку зубами, ее желудок снова взбунтовался. Она подобрала свою шубу и закуталась в нее, несмотря на то, что она была сырой и тяжелой. Потом натянула штаны, поморщившись от неприятного ощущения мокрой кожи. Застегнув на талии пояс, она натянула один башмак, а мокрые чулки затолкала в карман. Потом она поплелась по склону к реке, таща за собой салазки.
Летать-ух? — позвала ее Буба.
Изабо покачала головой.
— Думаю, мне лучше еще немного побыть девушкой, — хмуро ответила она на своем языке.
Почему-ух? — ухнула сова.
— Просто думаю, — отозвалась Изабо и побрела дальше, ощущая, как ощущение холода в босой ноге перерастает в опасное онемение. Она добралась до каменистого берега реки и опустила ступню в ее неестественное тепло. Жизнь хлынула в ногу вместе с приступом боли, снова превратившись в обжигающий холод, как только она вытащила ее. Изабо аккуратно вытерла ее о шубу, стараясь не тереть слишком сильно, пока всю ступню не закололо от возвратившейся крови.
Изабо устало оглянулась по сторонам. Усталость пригибала ее к земле, тяжелая, точно гора. Ей нужно было отыскать кров, огонь и еду, и быстро. Небо уже начинало светлеть, а ночь была долгой и тяжелой. Она не поняла очень многого из того, что произошло, но знала, что пока не поспит и не поест, не сможет разгадать эту тайну.
На прибрежных камнях лежало огромное сухое дерево, смытое весенним паводком. Изабо собрала всю свою волю и подожгла его. У нее почти не осталось сил, и пламя быстро угасло, но этого хватило, чтобы ствол начал тлеть с одного конца. Изабо не смогла больше вызвать огонь, но махала и дула на него до тех пор, пока не полетели крошечные искры. В конце концов ей удалось разжечь небольшой костер, и Изабо съежилась перед ним, согревая свое замерзшее тело. Потом она провалилась в полудрему, закутавшись в свою влажную шубу.

Через некоторое время она проснулась, дрожа от холода. Солнце уже взошло, но его скудный свет почти не давал тепла. Она оцепенело оглянулась вокруг и мгновенно застыла.
Всего в нескольких футах от нее стоял мальчик-Хан'кобан, опираясь на посох. У него еще только начали пробиваться рога, но его лицо было строгим и суровым, как у взрослого воина, а длинная грива волос — столь же белой и косматой. Его посох украшали серые кисти и перья, а под шубой Изабо разглядела шерстяную фуфайку, расшитую стилизованными фигурами бегущих волков того же цвета.
Медленно поднявшись, Изабо осторожно и смиренно сделала жест приветствия. Он не ответил, подозрительно оглядев ее с ног до головы. Изабо понимала, что представляет собой очень странное зрелище, одетая лишь в мохнатую шубу, штаны и один башмак, с всклокоченными рыжими волосами, в которых запутались листья. Ее босая нога посинела и пошла белыми пятнами, свидетельствовавшими о том, что обморожение глубоко вонзило свои грозные зубы в ее плоть. Кожа у нее на руках побелела и выглядела безжизненной, ногти были синими, точно река. Она не чувствовала ни ушей, ни носа, ни большей части лица. Изабо понимала, что ей нужна помощь, и как можно быстрее.
Но с Хан'кобанами требовалось терпение. Она повторила приветствие, сказав почтительно:
— Приветствую тебя, дитя Серых Волков. Я вижу, что ты, как и я, находишься в поиске имени. Надеюсь, что твой путь, в отличие от моего, не омрачили ни ледяные великаны, ни лавины.
Лицо мальчика слегка смягчилось. Он сделал приветственный жест, спросив:
— Но как ты можешь быть одной из Детей Белых Богов? Твои волосы...
— Ты задаешь мне вопрос. Готов ли ты предложить мне свою историю в ответ? — отозвалась Изабо.
Последовала короткая борьба между любопытством и естественной нелюбовью Хан'кобанов рассказывать о себе, потом мальчик кивнул.
— Я задаю тебе вопрос, — сказал он нехотя. — Ответишь ли ты на него полно и правдиво?
— Я отвечу на него полно и правдиво, — ответила Изабо, принимая позу сказителя. Она еще раз рассказала ему историю своего появления на свет, постаравшись объяснить, что она не собирается претендовать на место Зажигающей Пламя. Хотя территория Прайда Серого Волка находилась далеко от земель Огненного Дракона, мальчик знал о Зажигающей Пламя все и выслушал историю Изабо с таким интересом, какой только правила вежливости позволяли ему выказать.
Она закончила нападением ледяного великана, вопреки своему обещанию рассказать всю правду не став объяснять, как ей удалось спастись от лавины, сказав себе, что он не спрашивал ее об этом.
Когда она закончила, он поколебался, потом сказал хрипло:
— Какой вопрос ты хочешь задать мне?
— Я охотно отказалась бы от вопроса в обмен на какую-нибудь еду и одежду, — отозвалась Изабо, тщетно пытаясь унять дрожь.
Он почти улыбнулся и подошел к ней, прислонив украшенный серыми кисточками посох к скале и развязывая свою сумку.
Он дал ей лепешку и сушеных фруктов, потом бросил на снег связку убитых кроликов, которую нес на плече. Изабо развернулась так, чтобы не смотреть на трупики бедных зверюшек, хотя с жадностью набросилась на хлеб и фрукты. Потом он снова зажег ее костер от угля, который нес на поясе и принялся варить кашу из трав и зерна и поджарил одного кролика, насадив его на сделанный из прутика вертел. Изабо удивилась, откуда у него столько припасов, потом вспомнила, что его Прайд владел самой близкой к Черепу Мира территорией. Ему не нужно было далеко идти. Почему-то это показалось ей несправедливым.
Дожидаясь, пока каша сварится, Изабо развесила шубу сушиться, а сама голышом побежала по камням, чтобы окунуться в теплую реку. Из своего целительского прошлого она знала, что единственный способ вылечить обморожение — это как можно скорее восстановить кровообращение в пораженной области. Как ни странно, вода в окаймленной снежными сугробами реке была горячей и могла обогреть ее скорее, чем что-либо еще в этой горной глуши.
Изабо осторожно выбрала место для входа, поскольку река была быстрой и полноводной, а камни острыми. Она отыскала местечко, где вода была чуть спокойней, и блажено опустилась в воду. На лице у нее выступил пот, а вода была почти нестерпимо горячей. Она откинула голову, и ее волосы поплыли по воде, точно красные водоросли, а онемевшие мочки ушей оказались полностью погруженными. Она лежала в воде, постоянно двигая руками и ногами, чтобы восстановить подвижность суставов и не дать воде отнести себя далеко от берега. Глядя в голубое небо, она чувствовала, как в ее отмороженных членах пульсирует боль, и радовалась. Потеряв два пальца в пыточных камерах Лиги по Борьбе с Колдовством, она совершенно не хотела остаться еще без каких-нибудь.
Она перекатилась и лежала, погрузив лицо в воду, сколько могла выдержать, потом тихонько поплыла, чувствуя себя много лучше, чем уже долгие месяцы. Рогатый мальчик смотрел на нее, грызя кроличью ножку, изо всех сил стараясь не позволить страху и изумлению отразиться у него на лице. Хан'кобаны никогда не плавали, вспомнила Изабо. Она должна была показаться ему очень странной, раз не выказывала никакого страха перед водой и плавала проворнее любой выдры.
Наконец Изабо подплыла к берегу и выбралась из воды, с трудом преодолев стремительное течение. Морозный воздух в тот же миг обжег ее, но она побежала по камням к костру, стряхнув воду и насухо вытершись запасной рубахой своего маленького товарища. Ее шуба уже просохла и согрелась, и она блаженно закуталась в нее, потом натянула свои шерстяные чулки и штаны, севшие после сушки на огне. Там, где кожа была отморожена, ее руки и ноги пошли пузырями, и она аккуратно забинтовала их обрывками рубахи.
Потом она обмотала ступни влажной рубахой, поскольку ничего другого у нее просто не было. Рогатый мальчик покачал головой и осторожно размотал рубаху, закутав ее ноги в свою мохнатую шубу. Она удивленно взглянула на него, и он сказал:
— На солнце вполне тепло. Пусть рубаха высохнет у огня, а когда ты отдохнешь, тогда сможешь вернуть мне шубу.
— Спасибо, — сказала она и жадно накинулась на миску с кашей, которую он передал ей. Закончив, она поколебалась, потом сказала нерешительно, — Ты очень добр. Я в долгу перед тобой, ибо несомненно погибла бы без твоей еды и одежды. Я буду помнить.
Он кивнул, польщенный. Она привалилась к валуну, усталая и объевшаяся. Опустив голову между колен, она начала сушить волосы, перебирая их руками. Влажная масса быстро превратилась в копну кудрей, рыжих и блестящих, и она откинула их за спину, благодарная за хитрость, которой ее научила Зажигающая Пламя. На то, чтобы высушить волосы естественным путем, у нее обычно уходили часы, даже в теплом климате юга. Таким же образом это занимало считанные секунды, хотя первые несколько попыток заканчивались тем, что она опаляла свою шевелюру, не умея равномерно контролировать жар.
Почувствовав на себе взгляд мальчика, она подняла глаза, и он немедленно отвел взгляд, смущенный, что его поймали за столь невежливым действием.
— В том, чтобы быть из рода Зажигающей Пламя, есть и свои преимущества, — сказала Изабо.
— С такими волосами ты никогда не станешь хорошим воином, — сказал он неодобрительно. — Они выделяются на снегу как пламя. Говорят, что Шрамолицый Воин движется стремительно и бесшумно, как ветер, появляется и исчезает так же непостижимо, как облака, и обрушивается на свою жертву так же внезапно и смертоносно, как молния.
— Я знаю, — с деланным смирением отозвалась Изабо. — Моя сестра обстригала свои волосы короче некуда и носила белую шапку, чтобы скрыть их, но я не хочу стричься. Мне нравится, когда они длинные. Раньше они доставали до колен, но думаю, что они больше никогда не вырастут такими длинными.
— Тогда они мешали бы ездить на салазках, — ответил он строго, и она с улыбкой кивнула.
— Они и так довольно сильно мешают, даже заплетенные. Но я не хочу быть воином, так что на самом деле это не важно.
Он был ошеломлен. Стать воином было главным стремлением для любого хан'кобанского ребенка. Место в совете воинов прайда было единственным высоким положением, не передававшимся от родителя к ребенку.
— Кем же ты хочешь быть, если так презираешь искусство воина? — спросил он холодно.
— Я хочу быть колдуньей, — сказала Изабо. Ответом ей был его непонимающий взгляд, и она показала на свой шрам между бровями. — Матерью Мудрости. — Она понимала, что между определением колдуньи в ее языке и матери мудрости в языке Хан'кобанов существует большая разница, но это было самое близкое, что она могла придумать, чтобы он понял.
На лице у него мелькнуло невольное уважение. Она видела, что ему хочется задать ей еще какой-то вопрос, но глубоко укоренившиеся правила вежливости удержали его. Она направила палец на костер, и языки пламени взметнулись вверх, теплые и золотистые. Он поднес к ним руки, с завистью глядя на нее.
— Теперь понятно, почему Хранители Огня были недовольны, когда прайдам была впервые дарована Зажигающая Пламя, — сказал он. — Было бы очень здорово, если бы мне не нужно было так бережно хранить мой уголь.
— Только для того, чтобы вызвать огонь, нужно очень много сил, — отозвалась Изабо, чувствуя, как усталость гигантским кулаком прижимает ее к скалам. — Если я очень устала или больна, то не могу вызвать его и мне приходится сидеть в холоде, если у меня тоже нет тлеющего угля. А если для огня нет топлива, то приходится подкармливать его собственной энергией, а у меня ее хватает очень ненадолго.
Она запрокинула голову и стала разглядывать небо. В голых ветвях дерева у реки висел, качаясь, какой-то темный согнутый предмет. Изабо лениво удивилась, что бы это могло быть. Возможно, дохлая ворона? Потом что-то привлекло ее внимание. Она подалась вперед, напряженно вглядываясь, потом радостно улыбнулась.
— А вот, — сказала она, — еще один очень полезный дар.
Она протянула палец, и темный предмет, изогнувшись, оторвался от ветки и полетел к ней в руки. Это был ее потерянный башмак.
— Должен признаться, что я завидую, — сказал мальчик. — Это очень недостойно.
— Кто знает, может, у тебя тоже получится, если будешь упорно тренироваться, — сказала Изабо. — Многие люди могли бы делать вещи, которые считают невозможными, если бы только попробовали. Разве рейл воина не возвращается к нему в руку? А если рейл может, почему другие вещи не могут?
Она поняла, что дала ему пищу для размышления, и снова запрокинула голову, прикрыв глаза. Солнце ласкало ее лицо, а желудок у нее был полон. Можно было поспать. Она с трудом разлепила глаза и сказала:
— Еще раз благодарю тебя. Я очень устала, потому что прошлой ночью мне почти не удалось отдохнуть, и хотела бы поспать и восстановить силы, прежде чем входить в Уста Мира. Эти камни слишком твердые и холодные, к тому же здесь слишком светло, поэтому я пойду спать обратно в лес. Я в долгу перед тобой. Могу ли я что-то сделать для тебя или должна нести гис до тех пор, когда обстоятельства дадут мне возможность освободиться от него?
Он сказал застенчиво:
— Вчера я весь день ходил вдоль реки, пытаясь найти брод, чтобы перебраться к Устам Мира. Но река бежит так быстро, а камни такие острые, что я не знаю, как перебраться. По всему побережью разбросаны кости, и еще там лежит мертвая девочка...
Изабо была ошеломлена.
— Мертвая? Где?
Он показал вверх по течению.
— На камнях, рядом со скалой. Сначала я подумал, что она еще жива, но она умерла несколько дней назад. Она уже вся раздулась...
Задумчиво прикусив ноготь, Изабо вспомнила легенды сказителей. И в своем горе река схватила в свои ужасные объятия множество детей Белых Богов, ибо если ее дитя не могло жить, почему могли жить сыновья и дочери прайдов? И к ее плачу присоединились рыдания утонувших, вечно разносящиеся по Черепу Мира.
— Пойдем посмотрим, — сказала она отрывисто. — Я не могу научить тебя плавать за одно утро, но, возможно, мне удастся отыскать безопасный брод. Только это ведь совсем малость, не сравнимая с тем, что ты дал мне еду и одежду.
— Но ведь это поможет мне не попасть в водяные объятия реки, как та девочка, — сказал он, и она кивнула.
Берег реки изобиловал предательскими камнями, поэтому они выбрались обратно в пойму. Рука ледяного великана все еще выглядывала из мешанины снега, сломанных деревьев и скал, и Изабо слегка вздрогнула, обходя край лавины. Все события той ночи, точно кошмар, помнились очень смутно, но тем не менее постоянно маячили где-то на краю ее сознания.
Изабо решила, что если она будет превращаться, то нужно быть очень осторожной, чтобы не забывать, кто она такая на самом деле. Будучи совой, она могла летать по лесу, стремительно и бесшумно, и быть королевой ночи. В облике снежной львицы она была сильной, могущественной и убийственно грациозной, уверенной в собственной власти. Даже сейчас ей хотелось превратиться в сову и лететь вдоль реки, вместо того, чтобы медленно пробираться по снегу с салазками, болтающимися на спине, и башмаками, натирающими ее распухшие и покрытые волдырями ноги. Но в этом случае она не могла взять рогатого мальчика с собой, поэтому ей пришлось передвигаться на собственных усталых ногах.
К счастью, у реки снега было меньше, поскольку благодаря горячей воде в ущелье было намного теплее, чем наверху. Здесь росло множество разнообразных деревьев, и серые ветви лиственниц, берез и кленов образовывали причудливые переплетения среди темно-зеленых лап елей, местных кедров и сосен.
Хотя небо было почти безоблачным, над сверкающей рекой плавали клочья тумана, так похожие на призраков погибших детей, что теперь Изабо понимала, откуда взялись легенды сказителей. Мертвые деревья усеивали каменистый берег и тянули черные руки ветвей с запутавшимся в них мусором из воды.
Они обогнули утес, и перед ними выросла скала. С этого места ее сходство с искаженным горем лицом было еще сильнее.
Под скалой виднелось небольшое затененное озерцо, полускрытое паром и завесой брызг. Его поверхность постоянно бурлила, взбалтываемая обрушивающимися в его глубины водопадами. Из этого котла вытекала река, бегущая по камням и сломанным деревьям, горячая и стремительная. В воздухе висел сильный запах серы, как над озером в долине драконов. Как и Драконий Коготь, Череп Мира был вулканом, хотя и извергался последний раз много веков назад. Изабо поняла это, поскольку для того, чтобы вода была такой горячей в самый разгар зимы, она должна была подниматься из самого сердца горы, где камень до сих пор был расплавленным. Чем дальше от горы она текла, тем прохладнее должна была становиться, но здесь, у самого истока, вода была неприятно горячей на ощупь.
Мертвая девочка лежала на камнях лицом вниз, наполовину в воде, и ее безжизненные члены вздрагивали и откатывались обратно, когда стремительный поток пытался утащить ее. Казалось, будто она пытается выползти из воды, но Изабо чувствовала запах разлагающейся плоти и видела пятна на ее коже. У Изабо снова тошнотворно сжался желудок, а во рту, как прошлой ночью, появился привкус желчи. Ей пришлось отвернуться и несколько раз глубоко вздохнуть, чтобы не расстаться со своим завтраком.
— Может, нужно вытащить ее и похоронить? — хрипло сказала она.
— Зачем? — спросил мальчик. — Все равно ее выкопают волки или снежные львы. Она обнимает землю, как и положено, так что Белые Боги сочтут ее смерть подобающей.
Изабо вспомнила, что Хан'кобаны не хоронили и не сжигали своих мертвых, а оставляли их Белым Богам. Она сглотнула и кивнула, сделав знак благословения Эйя перед тем, как отвернуться. Потом внимательно оглядела реку и покрытый галькой длинный остров, видневшийся у основания скалы. Чтобы войти в пещеру, нужно было добраться до этого острова, но повсюду вокруг него вода бурлила, точно в котле, а из пены, как зубы, выглядывали острые камни. Даже такой искусной пловчихе как Изабо пришлось бы очень нелегко, поскольку бороться надо было не только с водопадами, обрушивающимися к подножию скалы сверху, но и с сильным течением, грозящим утянуть вниз по реке.
Она задумалась, потом сказала мальчику:
— Ты должен позволить реке нести тебя, а не пытаться бороться с ней. Сними всю одежду, иначе ее тяжесть будет мешать тебе. Сложи все, что можешь, в сумку и привяжи ее к салазкам. Потом войдешь в реку вон там, где скала вдается в воду. Она скользкая от водопадов, поэтому будь осторожен. Толкай салазки перед собой, а ноги пусть плывут сзади, так что если ты будешь ими бить, сможешь продвигаться вперед.
Она легла на землю и показала, как нужно плыть, и он кивнул, стараясь не выказывать тревоги.
— Все, что тебе нужно, это добраться до того острова. Смотри не наткнись вон на то подводное бревно. Если сможешь, используй его конец, чтобы оттолкнуться от него, а потом изо всех сил работай ногами. Если ты не попадешь на остров, то придется снова выбираться на берег, а он здесь очень скалистый и опасный. Салазки помогут тебе удержаться на плаву, а если повезет, то твоя одежда окажется не слишком мокрой, когда ты выберешься из воды.
Он снова кивнул, и она сказала:
— Попробуй, пока я здесь. Если тебя унесет, то я постараюсь спасти тебя.
Он начал раздеваться. Изабо сделала то же самое, потом, дрожа, съежилась у скал, глядя, как он неуклюже входит в дымящуюся воду, чуть морщась от ее неожиданного жара. Течение подхватило его и понесло вниз, и Изабо затаила дыхание, ошеломленная его силой. Белая голова мальчишки качалась вверх-вниз, а несколько раз он даже уходил под воду, но каждый раз как-то ухитрялся вынырнуть, крепко сжимая свой скиммер. Потом маленькие деревянные салазки процарапали самую оконечность островка, скользнули и чуть было не отскочили назад. Мальчик сильно забил ногами, потом с трудом выбрался на гальку. Несколько секунд он стоял на коленях с опущенной головой, тяжело дыша, потом махнул рукой Изабо, стоявшей на другом берегу, и поднялся на ноги, отряхиваясь.
Изабо с радостью натянула на себя одежду и отправилась на поиски удобного места для сна. Она собиралась потратить еще некоторое время на поиски еды и отдых, прежде чем отправляться к Устам Мира. Ей хотелось, чтобы у нее самой был полный желудок, когда ее поглотят боги.

ПОГЛОЩЕННАЯ БОГАМИ

В Устах Мира было темно, как в утробе у Гэррод. Изабо зажгла шар ведьминого огня и с любопытством оглядывалась вокруг, пробираясь по длинному туннелю с зеркальными черными стенами.
Ее не покидало беспокойство. В воздухе постоянно звучали какие-то стоны и вздохи, а зловонный ветер то и дело проходился по ее лицу противными влажными пальцами. Она запустила руку в рукав и погладила мягкие перышки Бубы. Сова сонно пискнула, протестуя.
— Может, вылезешь и составишь мне компанию? — попросила Изабо. Ее голос против воли вышел каким-то тонким и писклявым.
Сплю-ух.
— Здесь темно, как ночью, — прошептала Изабо. — Твои острые глаза и уши будут очень полезны. — Она жалобно ухнула, и крошечная сова покорно вздохнула. Буба выползла из ее рукава, захлопала крыльями, покрутила головой, потом попыталась забраться обратно в теплую темноту рукава Изабо. Та накрыла ее ладонью.
Пожалуйста-ух?
Сова нехотя позволила посадить себя на плечо к Изабо, где тут же вцепилась острыми коготками в мех и нахохлилась. Буба была лесной жительницей, и этот длинный темный туннель с блестящими стенами и противным запахом не нравился ей. Она принялась ворчать в ухо Изабо, которая продолжала идти по туннелю.
Чем глубже они проникали в чрево горы, тем сильнее становился запах и громче звуки. Иногда они походили на чей-то храп, иногда казались урчанием какого-то гигантского несытого желудка. Жара стала почти невыносимой, и в конце концов Изабо сняла тяжелую шубу и понесла ее на руке, но ладони и лоб все равно были покрыты липким потом, и она подобрала волосы, чтобы они не липли к шее.
Туннель довольно круто пошел вниз, и Изабо увидела впереди зловещее красное зарево. Запах был столь сильным, что у нее перехватывало горло и она еле могла дышать. Заставляя себя идти вперед, она потерла воспаленные глаза и увидела, что пол туннеля раскалывает сверкающая трещина. С упавшим сердцем она подобралась поближе к ее краю и заглянула внутрь. Расселина уходила вниз, насколько хватало глаз, испуская черный дым и сияя тем тусклым красным светом. Она отпрянула и с бешено колотящимся сердцем прижалась к стене, едва не теряя сознания от этого запаха и собственного страха. Противоположная сторона казалась в миле пути, хотя если бы по дну расселины бежал прозрачный ручеек, Изабо не задумываясь перепрыгнула бы через него.
Она могла бы превратиться в сову и перелететь через мерцающую красную расселину, но это означало, что придется бросить шубу, салазки и тощую сумку с горсточкой орехов, коры и лишайников. Сколь бы скудными ни были ее запасы, на то, чтобы собрать их, у Изабо ушло добрых полдня, и у нее не было никакого желания появляться на другой стороне горы голой, замерзшей и голодной.
Поэтому она собрала в кулак все силы и мужество, разбежалась по коридору и перескочила трещину, приземлившись далеко на другой стороне. Ноги под ней подломились, и она упала, покатившись клубком меха, дерева и плоти. В конце концов она остановилась, лежа на земле, потрясенная, ушибленная, но все же живая. Буба слетела к ней на бедро, насмешливо ухая.
— Очень мило с твоей стороны, — проворчала Изабо. — Тебе-то что, расправила крылья и лети себе, а мне приходится полагаться на собственные ноги.
Ты-ух могла бы-ух парить-падать тоже-ух, сухо ответила сова.
— Только если бы оставила все свои вещи, а я не хочу! — Изабо согнала сову с бедра, осторожно поднялась и поправила сумку и салазки, забросив их с шеи за спину, где им и полагалось висеть. Потом снова зашагала по туннелю, слегка прихрамывая и жалея, что ее меха такие тяжелые.
Когда они вошли в Уста Мира, было раннее утро, и по урчанию в животе Изабо поняла, что сейчас время уже подходило к обеду. Туннель расширился, образовав разветвление небольших пещер, со стен части из которых свисали странные образования, похожие на сталактиты. Она расстелила шубу и уселась на нее, порывшись в сумке в поисках чего-нибудь съестного. Ее содержимое было совершенно неутешительным для молодой женщины со здоровым аппетитом, но Изабо удовольствовалась тем, что у нее было, и съела все до крошки, поглаживая голову совы, устроившейся поспать. Потом снова отправилась в темноту, чувствуя, как каждая клеточка ее тела тоскует по голубому небу и свежему холодному ветру.
Пещеры стали более просторными и впечатляющими. Она подошла к одной, с маленьким озерцом в центре, в котором вода бурлила и шипела, а над ней поднимались извилистые струйки пара. Когда Изабо шла по его берегу, изрытому ямами и в серых пятнах золы, в воздух внезапно взвился фонтан горячей воды, обрызгав ее обжигающе горячими каплями. Она инстинктивно прикрылась рукой с намотанной на нее мохнатой шубой, которая приняла на себя основной удар, но все-таки щека и тыльная сторона ладони оказались довольно сильно обожженными, и она с трудом сдержала слезы ошеломления и боли. Она поспешила прочь от коварного озерца, чуть не споткнувшись о тело мальчика-Хан'кобана, которому не удалось отделаться так легко. Очевидно, он погиб совсем недавно, страшно обезображенный струей пара. Изабо с некоторым облегчением увидела, что это был не тот мальчик, который помог ей. Она начертила пересеченный круг, знак благословения Эйя, в воздухе над его покрытым пузырями лбом, потом отошла, чувствуя, как дрожат у нее ноги. Притулившись у стены как можно дальше от ужасного озера, она порылась в своей сумке и нашла небольшой горшочек с целительным бальзамом. Смазав ожоги настолько тщательно, насколько это было возможно с изувеченной рукой, она поспешно зашагала дальше, чувствуя нарастающую ненависть к этому мрачному путешествию.

Предыдущая страница 3 Следующая страница


Череп мира 4

Теперь поток бежал по одной стороне туннеля, горячий и зловонный. Он привел Изабо в огромную пещеру глубоко в чреве горы. Она простиралась насколько хватало глаз, а ручей превратился в цепочку заводей и небольших озер, вьющуюся среди куч серой золы и углей. Зрелище было невыносимо безрадостным, не обладавшим даже той зловещей красотой пещер, к которой привыкла Изабо. В воздухе висел густой дым, сквозь который виднелось множество туннелей, расходящихся в разные стороны. Некоторые светились зловещим красным заревом, выплевывая клубы едкого черного дыма, как будто внутри дремал дракон.
Она не знала, куда пойти. До сих пор путь был ясен, поскольку от туннеля не отходило никаких ответвлений. Теперь же Изабо приходилось пробираться через груды серо-черного пепла, обследуя по очереди каждую пещеру и каждый боковой туннель. Инстинктивно она держалась подальше от тех, из которых вылетали снопы искр, выбирая более безопасные на вид. Буба летела впереди, отыскивая тупики и этим экономя ей массу времени. Некоторые коридоры, прежде чем закончиться, уводили вдаль. В одном из них Изабо обнаружила скелет, на котором еще держались полуистлевшие лохмотья кожи и меха. Рогатый череп упал на грудь, как будто эта груда костей просто спала, держа посох в костях рук.
Она сделала знак благословения Эйя, сомкнув большой палец с остальными пальцами левой руки и положив поперек образовавшегося круга один палец правой. Потом поспешила по туннелю обратно, надеясь, что скоро найдет дорогу без новых ужасных открытий. Но дети Хан'кобанов уже довольно с давних пор совершали путешествие через гору, и останки тех, кому не повезло, попадались на каждом шагу. Некоторые были совсем недавними, и это оказалось самым тяжелым. Изабо почувствовала, как паника сжимает ей горло, замутняя разум и заставляя ее беспокойно торопиться. Ей пришлось через силу заставить себя отдохнуть и поесть, а потом выпить чаю, сделанного из горячей и горькой воды, и найти безопасное местечко, чтобы поспать.
Спала она очень беспокойно и проснулась в холодном поту. В темноте пещер не было никакой разницы между днем и ночью, и Изабо встала и продолжила свой путь, отчаянно желая поскорее вырваться отсюда. Она нашла туннель, в котором не было ни препятствий, ни тупиков, и ее шаги ускорились. Буба тоже тревожилась и летела впереди, время от времени подавленно ухая. Ее уханье отзывалось зловещим эхом, и Изабо пришлось прикусить язык, чтобы не прикрикнуть на нее и не велеть замолчать.
Пещеры изменились, их стены теперь были из грубого гранита и со множеством выбоин. Похолодало, и вздохи горы изменились — в них можно стало узнать грохот воды. Изабо ускорила шаг, перейдя почти на бег. Она выбралась в широкую и низкую пещеру, по которой с ревом неслась река. Серая вода бурлила, покрытая хлопьями белой пены. В этой бескрайней тьме ведьмин огонь Изабо казался крошечным и призрачным. Далеко впереди она различила покачивающееся оранжевое пламя и поняла, что еще кто-то перебирается через камни в отчаянной попытке выбраться из чрева горы. Она пошла на пламя факела и увидела, как он замер — тот, кто его нес, почувствовал ее присутствие.
Это оказался ее товарищ с реки, рогатый мальчик из Прайда Серого Волка. При виде ее его мрачное угрюмое лицо вспыхнуло радостью, и он сделал жест приветствия.
— Значит, тебе удалось пережить съедение богами?
— Пока да, — ответила Изабо на его языке и со вздохом села рядом с ним. — Хотя я надеюсь, что мы уже близки к концу, а то боюсь, что просто сойду с ума, если в ближайшее время не увижу солнечный свет.
Он заерзал, не уловив мрачного юмора ее слов.
— Бывало, что искателей имени поражало безумие, но я надеюсь, что с тобой это не случится.
— Я тоже на это надеюсь, — отозвалась Изабо, слишком усталая, чтобы улыбнуться. Он поделился с ней хлебом и сушеными фруктами, и она с благодарностью поела, по горло сытая горьким вкусом коры и зимних орехов. Было большим утешением находиться в этой рокочущей тьме не в одиночестве, и они некоторое время сидели молча, несмотря на твердые и влажные камни и шум реки, погрузившись в полудрему.
— Пожалуй, надо идти дальше, — сказала она наконец. — Я чувствую, что воздух и свет уже очень близко.
Он кивнул, и от движения его рогатой головы по стенам заплясали причудливые тени.
— Моего света хватит совсем ненадолго, — сказал он, и она увидела, что его факел и в самом деле почти догорел. С неуклюжей любезностью Хан'кобанов он помог ей подняться, и они устало побрели к берегу реки. Его глаза слегка расширились, когда из рукава шубы Изабо выползла сова и полетела впереди, но он ничего не сказал.
В конце концов откуда-то начал просачиваться тусклый серый свет. Русло реки занимало почти всю пещеру, поэтому им приходилось пробираться вдоль стен, поскальзываясь и оступаясь, а иногда даже падая на колени. Потом они увидели, что туннель заканчивается узким каменным мешком, а река вырывается сквозь разлом в стене. Они встали на колени и выглянули наружу. При виде воды, обрушивающейся вниз по отвесной стене черного утеса, их охватило отчаяние. Водопад низвергался вниз, вниз, в глубокое ущелье, рассыпаясь веером брызг, блестевших в свете восходящего солнца, точно алмазы. Никакого иного выхода наружу, кроме как вместе с этим бушующим потоком, не было.
Изабо взглянула на рогатого мальчика. Он был бледен, челюсти сжаты так крепко, что по обеим сторонам рта залегли белые складки.
— Мы пошли не в ту сторону, — сказал он. — Нужно вернуться.
— Я не могу! — дико закричала Изабо на своем языке, потом с трудом взяла себя в руки. — Думаю, что не смогу, — сказала она на языке Хан'кобанов, сжав кулаки. — Я больше не могу выносить темноту, и запах, и все эти шумы...
— Мы погибнем, если попытаемся выбраться наружу здесь, — сказал он — — Даже тебе, которая летает по воде точно орел по воздуху, даже тебе не пережить такого падения.
Изабо понимала, что он прав, но все равно с тоской в глазах смотрела на дневной свет.
— Должен быть какой-то выход, — прошептала она.
— Должен, ибо многие в конце концов его нашли, — ответил он сухо. Она кивнула и пошла вслед за ним вдоль реки, чувствуя, как отчаяние придавливает ее к земле.
Внезапно раздался пронзительный крик — рогатый мальчик, поскользнувшись, упал в реку. Его тут же потянуло ко дну, и его лицо скрылось под бурлящей водой. Изабо скинула салазки и башмаки и нырнула за ним. Сила течения ошеломила ее, и ей с трудом удавалось держать голову над водой, которая была холодной, как лед. Изабо почувствовала, что ее силы на исходе, и принялась отчаянно оглядываться в поисках своего спутника. Потом она увидела его белую голову, на миг показавшуюся над водой, и нырнула за ним. Ее пальцы наткнулись на его рубаху, и она изо всех сил вцепилась в нее, потом одной рукой обхватила его за шею, поддерживая над водой. Он был невероятно тяжелым во всех своих мехах и башмаках, с салазками, которые так и остались болтаться за спиной и с каждым гребком бившими Изабо. Она освободила бы его от этого груза, если бы могла, но времени у нее не было, поэтому она просто изо всех сил пыталась удержать его на плаву, стараясь по возможности использовать плавучесть деревянных салазок.
Она из последних сил гребла к скалам, но ее на немыслимой скорости пронесло мимо них, увлекая к водопадам. В конце концов ее швырнуло на берег, и она умудрилась на миг зацепиться ногами за камень, что дало ей время наполовину вытащить его из воды. Потом ноги соскользнули, и ее утащило обратно в реку, но Изабо была сильной пловчихой, и ей удалось снова подплыть к берегу и выбраться в нескольких футах ниже по течению от того места, где наполовину в воде лежал рогатый мальчик.
Сама еле держась на ногах, она встала рядом с ним на колени и вытащила его обмякшее тело из воды, потом, обеими руками нажимая ему на грудь и вдыхая ему в легкие собственное дыхание, выдавила из него воду. Он мучительно закашлялся, выплевывая остатки воды, и она принялась растирать его холодные члены и выжимать воду из его волос и одежды, пытаясь высушить их при помощи своих способностей. Но сил у нее почти не осталось, и ей не удалось добыть ни капли тепла.
На берегу этой холодной бушующей реки не было никакого места, где можно было бы отдохнуть, поэтому им пришлось возвратиться по галерее назад, в тепло пещеры наверху. Изабо развесила их одежду сушиться у входа в самый большой туннель, откуда вместе с клубами дыма и пламени вырывался теплый воздух. Потом она сделала им жидкой каши из своих орехов и трав, его диких злаков и воды из бурлящего источника, жалея, что у нее нет ни капли меда, чтобы хоть как-то перебить ее солено-горький вкус. Поев, они прижались друг к другу, прикрывшись шубой Изабо, пока, наконец, дрожь мало-помалу не прошла.
— Благодарю тебя, — прошептал рогатый мальчик. — Я перед тобой в долгу.
Изабо покачала головой.
— Ты спас мне жизнь в горах, теперь я спасла твою жизнь. Ты ничего мне не должен.
Он кивнул, и они снова прижались друг к другу, ища утешения в этой близости. Повсюду вокруг вздыхала и булькала темнота, а в углах вспыхивало пламя, на несколько секунд озаряя причудливые кучи золы. Буба спала на колене у Изабо, поставив уши торчком и нахохлившись.
Проснулась Изабо несколько часов спустя. Лишь красноватое зарево из огненных туннелей освещало пещеру, и она некоторое время лежала и смотрела на их зловещее сияние, силясь проглотить тугой комок в горле. Они с мальчиком обследовали все остальные коридоры, и Изабо понимала, что теперь им придется бросить вызов более опасным маршрутам. Ее спутник проснулся чуть позже, и они в подавленном молчании собрались и пошли через пещеру, перекинувшись едва ли парой слов.
— Можно начать с этого, — сказала Изабо, махнув рукой в направлении того туннеля, который светился ярче всех. — Мы перепробовали все безопасные и легкие маршруты, так что не будем тянуть кота за хвост и поскорее с этим разделаемся.
Хотя мальчик и не знал этого выражения, он понял интонацию и пожал плечами. Ни один будущий хан'кобанский воин ни за что не позволил бы себе показаться менее храбрым и отважным, чем другой, в особенности если этот другой не был даже настоящим Хан'кобаном. Поэтому несмотря на зловещую красноту зарева, клубы черного дыма и угрожающий вид зияющего входа в туннель он без колебаний пошел впереди нее.
Жара ударила им в лицо, точно гигантский кулак, как только они вошли. По стенам и потолку метались огненные тени, и в глазах у них тут же защипало от едких испарений. Изабо немедленно пожалела о своей опрометчивости, но теперь уже не могла повернуть обратно, будучи в своем роде ничуть не менее гордой, чем маленький Хан'кобан. Они осторожно двинулись вперед, переступая через трещины в земле, из которых с шипением вырывался дым. Каждое дуновение ветра казалась пригоршней огня, брошенной им в лицо. Изабо закрыла рот клоком материи, оторванным от рубахи, и через миг ее спутник последовал ее примеру.
Они дошли до огненной ямы, в которой бурлил расплавленный камень. Черный на поверхности, он вздымался и булькал, точно пригоревшая каша, покрытая там и сям красными пузырями, взрывавшимися брызгами белого огня. По краям этого адского котла шел лишь узкий каменный выступ, по которому им пришлось пробираться, цепляясь за гладкую скалу негнущимися от страха пальцами. Им как-то удалось благополучно обогнуть это озеро лавы, и они с лихорадочно колотящимися сердцами поспешили прочь по туннелю. За спиной у них раздалось оглушительное шипение, и они, оглянувшись, увидели, как позади расцвела гигантская огненная арка. Если бы они в этот миг все еще находились на краю огненного котла, обоих неминуемо настигла бы страшная смерть.
Путь становился все более гладким и прохладным, пылающие трещины в скале попадались все реже и были все меньше. Изабо и рогатый мальчик быстро шагали, несмотря на усталость, а Буба летела перед ними, точно подхваченная ветром горстка серого пепла. Впереди блеснул свет, и они бросились бежать несмотря на притягивавшие их к земле тяжелые меха, салазки и усталость. Туннель вывел их в пещеру, все стены и пол которой были волнистыми, точно черный лед, где сквозь трещины пробивался слабый солнечный свет. Им пришлось ползти на четвереньках, вытаскивая то и дело застревающие салазки. Когда они выбрались наружу, жадно глотая свежий воздух, пьянящий, точно сливовое вино, в глаза им ударил ослепительный свет.
Они стояли на заснеженном склоне, уходившим вниз мягкими белыми складками, прекрасными, точно подвенечное платье банри. Солнце било им в глаза, поднимаясь по небу, ясному и голубому наверху и с мягкими кучами облаков, облепивших горизонт и походивших на еще одну горную гряду. Было очень тихо.
— Боги поглотили нас, — с благоговением в голосе сказал рогатый мальчик. — А теперь что нам делать?
Впервые за многие дни Изабо вспомнила странную загадку, которую Мать Мудрости сказала ей на прощание.
— Безмолвно ты мне скажешь мое имя, Которое носить мне суждено отныне. Неужто ты обязан говорить? Зачем тогда Одно и то же повторяешь ты всегда?

— процитировала она.
Они переглянулись, потом мальчик очень медленно проговорил:
— Думаю, нам лучше разделиться, чтобы мы услышали то, что Белые Боги должны нам сказать, в одиночестве.
Изабо кивнула. Они пожали друг другу предплечья по обычаю Шрамолицых Воинов, потом сделали жесты пожелания удачи и прощания.
— Я не забуду тебя, — сказал он.
— И я тебя тоже, — ответила Изабо. — Жаль, что я не знаю своего имен, а то обязательно сказала бы его тебе.
— Возможно, скоро мы их узнаем, — отозвался он с тревогой и недоумением в голосе. Оба понимали, что прошли посвящение. И где же тогда был голос Белых Богов, называющий им их имена и тотемы?
Изабо смотрела, как он медленно брел по снегу, потом последовала его примеру, слишком усталая, чтобы пристегнуть к ногам свои салазки. Добравшись до небольшой рощицы, она уселась, прислонившись спиной к одному из деревьев и оглядывая долину. По ней, извиваясь, бежал Плач Богов, но она находилась слишком далеко от него и не слышала его рыдания. Все было тихо.
— Безмолвно ты мне скажешь мое имя, Которое носить мне суждено отныне. Неужто ты обязан говорить? Зачем тогда Одно и то же повторяешь ты всегда?

Изабо произнесла эти слова вслух, хотя и совсем негромко. Буба устроилась у нее на колене, сонно моргая. Изабо повторила загадку. Что за имя, которое можно сказать, не говоря?
Здесь так уютно и тихо, подумала она дремотно. В этой снежной пустыне не было слышно ни птичьих песен, ни стрекота насекомых. Вокруг царило одно лишь снежное безмолвие. «Будь как снег», — не раз повторял ей ее учитель. — «Снег нежен, снег молчалив, снег безжалостен». Как Белые Боги, подумалось Изабо. Жестокие, холодные и безмолвные. Почему они не говорят со мной?
Мысли у нее начали путаться. Она сердито подумала, почему Хан'кобаны вечно говорили загадками. Как Бран, маленький клюрикон, который помог спасти ей жизнь, когда она, искалеченная, скрывалась от Оула. Он тоже любил говорить загадками. Изабо со странным смешком задумалась, не были ли клюриконы в родстве с Хан'кобанами — одни такие высокие, белые и угрюмые, а другие маленькие, мохнатые и искрящиеся озорством.
Буба заползла Изабо в рукав, готовясь уснуть и что-то бормоча на своем совином языке. Изабо положила голову на руки и закрыла глаза. Она очень устала. Почему Белые Боги не говорят? — подумала она, ощутив приступ паники. Я не могу вернуться в прайд без имени...
Что было самое странное с клюриконами, так это то, что многие их загадки на поверку оказывались очень меткими и попадали не в бровь, а в глаз. Сначала они казались полной бессмыслицей, но потом оказывалось, что в них скрыта редкостная точность и прозорливость. Может, хан'кобанские загадки тоже обладали этим свойством?
Первый Сказитель напутствовал ее словами «Пока ищешь, не найдешь». Тогда Изабо чуть не рассмеялась ему в лицо, настолько по-хан'кобански бессмысленной ей показалась эта поговорка. И все же сейчас она именно тем и занималась, что искала смысл этой загадки, искала свое имя и тотем, отчаянно искала какой-то лик или голос, который скажет ей то, что она хотела знать. Искала, но ничего не находила. Ничего, кроме тишины.
В мозгу у нее что-то щелкнуло. Изабо открыла глаза и взглянула на ясное и пустое небо. Что за имя можно сказать, не говоря? Что за имя, которое можно сказать безмолвно? Само безмолвие, разумеется.
Значит, Белые Боги действительно были безмолвны, раз их слова были тишиной. И как Изабо должна была узнать свое имя?
Она вспомнила, как ее опекунша и наставница Мегэн как-то давно сказала, отправляя ее в ее первый поиск: «Само путешествие будет твоим первым уроком». Это оказалось действительно так. Изабо узнала очень многое о себе самой и о мире в том первом трудном путешествии к морю. И в этом путешествии она тоже постигла очень многое. Она открыла в себе силы, об обладании которыми даже не подозревала. Обнаружила свой истинный Талант.
Внезапно ее охватило волнение. Она вскочила на ноги, не обращая внимания на сонный протестующий писк из рукава. Усталость слетела с нее, точно плащ. Теперь она знала, как ее имя. Хан'тинка, Многоликая. Изабо Оборотень.

В тот день, спускаясь к реке, Изабо заметила огромную когтистую лапу, высовывающуюся из-под снега точно так же, как высовывалась из-под лавины рука ледяного великана, чуть не убившего ее. Она встала рядом с ней на колени и увидела, что лапа принадлежит мертвой буранной сове. Полузасыпанная снегом, ее круглая голова была выгнута под странным углом, глаза закрыты. Она сняла с пояса свой сломанный нож и осторожно отрезала лапу. Размером с ее собственную руку, с четырьмя черными крючковатыми когтями, лапу обрамляли белые перья. Кость без труда сломалась под ножом, и Изабо повесила лапу на шею на плетеном шнурке.
Уже поднявшись, она заметила, что совиная лапа лежала на большом куске белого кристалла кварца. Изумленная, она подняла его и почувствовала, что ладонь у нее начало слегка покалывать, как будто она вошла с камнем в контакт. Изабо долго стояла, поворачивая камень в ладонях. Он был абсолютно симметричным, с двенадцатью гранями, от которых, вспыхивая, отражался солнечный свет. Она лишь однажды до того видела неограненный кристалл такой совершенной формы. Он стоял на ножках, сделанных в форме когтей, и был одной из самых бережно хранимых принадлежностей Мегэн. Очень осторожно, чувствуя благоговейный трепет, Изабо завернула камень в обрывки старой рубахи и положила его в сумку. Белые Боги воистину сказали свое слово.

Обратное путешествие в гавань заняло у Изабо больше месяца. Большую часть пути она шла вдоль русла реки, поскольку у ее теплых вод можно было найти множество съедобных растений. Несколько дней она провела в гавани Прайда Серого Волка, чествуемая семьей ее маленького друга. Он с гордостью носил косматую серую шкуру волка, с которым он вступил в бой и убил его в тот день, когда они выбрались из горы. Он получил имя Хан'морас, что означало «молниеносный и умный, как волк». Его левую щеку пересекал покрытый запекшейся кровью свежий шрам.
С туго набитой припасами сумкой и в новой одежде, Изабо наконец покинула теплую пещеру Серых Волков и отправилась домой. Хотя она не могла ехать вдоль русла реки на салазках, идти было легко, и Изабо продвигалась вперед довольно быстро. Буба блаженствовала в долине у реки, где было множество деревьев, на которых можно было посидеть, и уйма разнообразных насекомых, на которых можно было поохотиться. Изабо тоже блаженствовала, наслаждаясь возможностью поплавать в теплой воде и отдохнуть в душистом полумраке под соснами.
Но в конце концов ей все же пришлось уйти от реки и снова забраться в горы. Здесь продвижение замедлилось и стало трудным, чему немало способствовали плохая погода и крутые подъемы. Наконец она перебралась через горную вершину и оттуда смогла спуститься к гавани Прайда Огненного Дракона на салазках.
Вечером одного из последних дней зимы она устало брела вверх по склону, ведущему к гавани. Солнце уже зашло, и было очень холодно, но Изабо слишком сильно хотелось добраться до дома, чтобы искать место для ночлега. Ее остановил окрик часового, и ей пришлось кричать пароль, чтобы не быть застреленной из его арбалета. Но как только он понял, кто она такая, то поспешно отвел ее к Зажигающей Пламя, и она была встречена с такой теплотой и волнением, каких на ее памяти не проявлял ни один Хан'кобан.
Изабо была не единственным ребенком из прайда, посланным в ту зиму в поиск имени, но оказалась единственной из троих, кто вернулся из него. Их всех уже считали погибшими, и Изабо была ошеломлена, увидев, какое разрушительное воздействие произвело ее долгое отсутствие на лицо Зажигающей Пламя. Прабабка схватила ее в объятия и прижала к груди, и Изабо с изумлением заметила, что из-под ее тяжелых век катятся слезы.
Когда Зажигающая Пламя наконец отпустила ее, Изабо встала перед ней на колени, положив руки на бедра.
— Я прошу тебя рассказать историю о твоем имени, — церемониально сказала старая женщина. — Ответишь ли ты полно и правдиво?
— Ты спрашиваешь у меня мое имя. Назовешь ли ты мне свое имя в ответ?
— Да, — ответила Зажигающая Пламя. Изабо склонила голову и села, поджав ноги и положив руки ладонями вверх на бедра. Она устала и замерзла, а ее одежда отсырела от снега, но она рассказывала, не торопясь, как полагалось. Лишь Первые и Совет Шрамолицых Воинов могли услышать ее рассказ, и они слушали с огромным интересом, время от времени переговариваясь друг с другом гортанным словом или выразительным жестом.
Когда она рассказала о том, как превратилась в сову, они изумленно зашевелились. Изабо увидела, как Мать Мудрости улыбнулась и провела пальцем по когтю, висевшему у нее на шее. Изабо описала, как нелегко ей было вновь обрести свой человеческий вид, а потом как она охотилась в облике снежного льва. На этот раз изумленное шевеление было гораздо более заметным.
Наконец Изабо добралась до конца своего повествования. Она показала собравшимся слушателям совиную лапу, висевшую на шнурке у нее на груди. Все были поражены, даже Шрамолицые Воины, которые сначала посматривали на Изабо с некоторым пренебрежением, поскольку она вернулась без шкуры какого-нибудь недавно убитого хищника. Бывало и так, что из поиска возвращались без новой меховой шубы. Родной отец Изабо вернулся с живым драконом, а он был одним из величайших воинов прайда, хотя и не носил шкуру своего тотема. И совиная лапа тоже была знаком огромной силы, поэтому теперь они взглянули на нее с уважением и даже благоговейным страхом.
— Так я получила имя Хан'тинка, Многоликая, — закончила Изабо, — и научилась летать с совой, королевой ночи, вестницей богов.
Она склонила голову, и круг слушателей погрузился в тишину. Потом Зажигающая Пламя сказала еле слышно:
— Добро пожаловать в прайд, Хан'тинка. Меня зовут Хан'лиза, гордая и сильная, как снежная львица.
Первый Шрамолицый Воин повторил ее слова и назвал свое имя: Хан'дерна, храбрый, как саблезубый леопард. Следующей была Мать Мудрости. Она носила имя Хан'дерик, быстрая, как сокол. Совет воинов по одному, в строгом порядке их иерархии, тоже назвал ей свои имена. Учителя Изабо звали Хан'борнет, что означало «могучий, как медведь».
Когда все назвали ей свои имена, ей принесли кружку крепкого напитка из сброженных ягод, который назывался ика. Она сделала большой глоток, чуть не задохнувшись от его обжигающего вкуса. По ее телу разлился жар, а с ним пришла и эйфория, от которой голова у нее пошла кругом. Все по очереди делали глоток из кружки, призывая на нее благословение Белых Богов. Потом к ней подошла Мать Мудрости с острым кинжалом в руке.
Изабо успела почувствовать лишь укол страха, а потом Мать Мудрости двумя быстрыми движениями рассекла ей левую щеку. Изабо на миг обожгла боль, потом она почувствовала, как ее лицо залила теплая кровь. Она потрогала рану и увидела на пальцах кровь, хотя боли почти не было. Они дали ей еще ика, потом приложили к ране лед. Через некоторое время щека начала дергать, но от ика ее охватило приятное ощущение полета, и она почти не замечала боли.
Потом ее представили остальному прайду, хотя ее имя и осталось в секрете, известное лишь тем, кто слышал весь ее рассказ. В честь ее возвращения устроили пир, и Изабо, к ее огромному удовольствию, еду подавали первой. Перестав быть ребенком, она не должна была больше вместе с младшими дожидаться остатков со дна котла. Хан'кобаны никогда не смешивали еду и питье, но после того, как все поели, по кругу снова пустили кружку с ика, а потом устроили шуточные состязания в борьбе и демонстрацию акробатического искусства. В голове у Изабо все поплыло, и она впала в мертвый сон, а Хан'кобаны все прыгали и кувыркались по пещере.
Утром она проснулась с гудящей головой, пересохшим ртом, распухшим языком, бунтующим желудком и щекой, которая горела, как раскаленная. Она проглотила несколько пригоршней талого снега и снова провалилась в сон, зарывшись в свои меха. Когда она проснулась в следующий раз, то осторожно ощупала шрам на щеке, которая опухла и болела, потом склонилась над лужицей, чтобы осмотреть лицо. Вода смутно отразила треугольный шрам на ее левой щеке. Она осторожно намазала ее заживляющим бальзамом, съела немного хлеба и плодов и снова заснула.
Когда она проснулась в третий раз, снова было утро, и пещера была практически пуста. Ребятишки отправились пасти ульцев, а охотники на поиски развлечений. Рядом с ней сидела Мать Мудрости с закрытыми в медитации глазами. Как только Изабо села, прижав руку к кружащейся голове, а другой нащупывая свою деревянную чашку, глаза шаманки распахнулись. Она дала Изабо кружку с холодной водой, и та принялась жадно глотать, удивляясь, что через два дня после пира все еще чувствует себя, как выжатая тряпка. Мать Мудрости угрюмо улыбнулась.
— Ика заставляет даже самых сильных воинов на следующее утро мечтать об избавлении смерти, — сказала она. — Покажи мне свой камень.
Изабо взглянула на нее, удивляясь, откуда шаманка узнала о кристалле. Она собиралась с гордостью продемонстрировать мерцающий камень перед всеми, но почему-то это вылетело у нее из головы. Она показала наставнице кристалл, и та внимательно осмотрела его, хотя и не стала брать в руки.
Мудрая женщина медленно кивнула, потом сказала:
— Его называют ледяным камнем. Мы считаем, что это окаменевший лед. Камень способности к ясновидению, дальновидению и предсказанию будущего. Это знак огромного благоволения богов снега и льда. Береги свой камень, Хан'тинка.
При звуке своего нового имени Изабо слегка вздрогнула. Оборотень. Она подумала, что же скажет Мегэн, когда узнает, и ей страшно захотелось увидеть свою старую опекуншу и поведать ей о своих приключениях.
— Мне пора возвращаться домой, — сказала она внезапно.
Мать Мудрости кивнула.
— Тебе предстоит еще множество долгих путешествий, прежде чем ты станешь достойной седьмого шрама, — сказала она, коснувшись длинным суставчатым пальцем шрама между бровями Изабо. — Пока что Белые Боги были милостивы к тебе. Ты перед ними в долгу. Когда-нибудь они потребуют платы. А пока помни, чему тебя учили. Учись и храни молчание.
Изабо кивнула.
— Да, — пообещала она, понимая, что тем самым принимает на себя еще один гис.

ПЕЩЕРА ТЫСЯЧИ КОРОЛЕЙ

Своды Пещеры Тысячи Королей маячили далеко вверху, а на гладких поблескивающих стенах играли отблески отраженного света. Свет струился из отверстия высоко над их головами, глубоко проникая в зеленую воду, колышущуюся и плещущуюся о скалы. В дальнем конце огромной пещеры серебристыми каскадами низвергался водопад, разлетаясь завесой пара и мелкой водяной взвеси. Из этой дымки поднимался высокий сверкающий трон, построенный на выступе скалы, прорезавшей пенистую воду у подножия водопада. Выточенный из хрусталя, трон улавливал солнечные лучи и превращал их в снопы льдистых искр, слепивших глаз.
На хрустальном троне восседал Фэйргийский король. Гладкий и мускулистый, точно тигровая акула, с перламутрово мерцающей кожей, он был облачен в одну лишь мантию из белого тюленьего меха и украшенную драгоценными камнями юбку из водорослей, с пояса которой свисали кинжалы из стали и из резного коралла. На его мощной шее висело огромное множество ожерелий из водорослей с нанизанными на них кораллами и драгоценными камнями, а голову венчала корона с жемчугом и алмазами. В самом ее центре красовалась черная жемчужина размером с яйцо буревестника, загадочно поблескивавшая тусклым светом. Волосы покрывалом черного шелка ниспадали из-под короны, а по обеим сторонам безгубого рта торчали два длинных зазубренных клыка. Это было жестокое лицо, презрительное и неумолимое.
У его ног сидела тройка его любимых жен, все как одна с бледно-серебристыми глазами, похожими на лунный свет на морской пене, и иссиня-черными волосами, в которые были вплетены жемчужины и белые кораллы. К самому основанию скалы была прикована человеческая наложница. Ее матовая кожа была почти такой же голубой, как и их, от холода, а волосы убраны в столь же изысканную прическу. Нов ее глазах было лишь безнадежное отчаяние, и она съеживалась в комочек каждый раз, когда король грозно возвышал голос, а это случалось совсем не редко. Прикована она была не для того, чтобы не сбежала, а для того, чтобы не попыталась утопиться.
Семнадцать сыновей короля расположились по обеим сторонам от его трона на скалах или боролись в ледяной воде. Хотя водопад, низвергавшийся из пещер наверху, был обжигающе горячим, глубины колодца в Пещере Тысяч Королей никогда не прогревались. Он был холодным, как море снаружи, где плавали айсберги.
На многочисленных ярусах пещеры толпились фэйргийские воины, болтая, играя в игры, слушая песни наложниц или зловещий вой раковин. Их было здесь три сотни, элита фэйргийского войска, отдыхающая от ледяных штормов, бушующих снаружи.
Нила, семнадцатый сын, уселся как можно дальше от трона. В отличие от его братьев, на нем не было многочисленных ожерелий и браслетов с вплетенными в них кораллами, бирюзой, аметистами и морскими алмазами. Он носил лишь подвешенную на тонком шнурке из тюленьей кожи черную жемчужину, которую нашел в летних морях.
Фанд подошла и встала перед ним на колени, протянув поднос с лакомствами. Он принял ломтик сырой рыбы с икрой, не отрываясь от игры в кости. Еще одна рабыня наполнила его кубок вином из морского лука. Фанд дождалась, когда она отошла, потом очень тихо сказала:
— Будь осторожен. Я чувствую холодные течения недобрых намерений. Берегись.
Нила откинул голову и засунул рыбу в рот. Проглотив ее, он оглядел пещеру. По меньшей мере трое из его братьев смотрели на него, растянув безгубые рты в довольном предвкушении. Заметив на себе его взгляд, они отвели глаза, безуспешно попытавшись скрыть улыбки. Нила почувствовал, как все его мышцы напряглись. Усилием воли он заставил себя вернуться к игре, не меняя выражения лица. Он бросил кости, потом поднес ко рту кубок с вином. Если бы все его чувства не были обострены до предела, он ни за что бы не заметил еле уловимого покалывания в губах. Но он его почувствовал, и каждая клеточка в его теле закричала. Он невольно выплюнул все то вино, которое успел набрать в рот, заставив соседей с удивлением взглянуть на него.
— Должно быть, этот морской лук перезрел, — выдавил он. Язык не повиновался ему.
Он с поклоном и торопливыми извинениями поднялся и отправился в конец Пещеры Тысячи Королей. Ступени вели мимо водопадов в темный лабиринт туннелей, носивших название Бездонных Пещер. Спотыкаясь, он поднялся по ним, пока не очутился там, где его никто уже не мог видеть, наклонился и несколько раз прополоскал рот. Щеки изнутри и горло совершенно онемели. Его затошнило, но он изо всех сил сопротивлялся волнам горячей тошноты, накатывавшим на него. Наконец Нила остановился, повесив голову и дрожа от запоздалого потрясения. Если бы он проглотил это вино, то умер бы мучительной смертью. Он уже был бы мертв, а его братья улыбались бы про себя.
Наконец он поднялся и на нетвердых ногах доковылял до своей пещеры. Хотя она выходила на поверхность утеса, сейчас вход в пещеру был затянут льдом, и внутри было темно и тихо. Он тщательно вытряхнул свои тюленьи меха, потом влез под них и свернулся калачиком. Его все еще била дрожь.
Прошло еще немало часов, прежде чем онемение его щек превратилось в жжение, которое чуть не свело его с ума. Его мучила жажда, желудок бунтовал, руки и ноги тряслись. Хотя он и не глотал отравленное вино, достаточное его количество проникло сквозь поры его кожи, и ему было очень плохо. В какой-то момент он почувствовал на лбу прохладную руку, потом Фанд приподняла его голову и накормила его льдинками. После этого он заснул, хотя сон его был полон горячечных кошмаров. Когда много позже он проснулся, словно от толчка, она все еще была рядом с ним с кубком ледяной воды, слегка смягчившей его воспаленное горло.
— Тебе не надо здесь быть, — выговорил он все еще непослушными губами. — Они заподозрят...
— Я приходила и уходила, — прошептала она. — Тихо, тебе нужно поспать. Я присмотрю за тобой.
Проснувшись в середине ночи, он увидел, что над ним склонился его отец, а стоящая рядом с ним жрица высоко подняла ночесферу, и ее зеленоватый свет отбрасывает на его постель странные тени. Его отец хмурился.
— Что тебя беспокоит, сын? — спросил он.
— Должно быть, съел что-то не то, — выдавил Нила.
Король взглянул на жрицу, и та усмехнулась. Ее зубы странно сверкали в люминесцирующем зеленом свете.
— Его отравили ядом лорели, мой повелитель, — сказала она со свистящими интонациями жрицы Йора.
Король мгновенно разъярился.
— Ох уж эти мои глупые, слабовольные и трусливые сыновья! — взревел он, ударив кулаком по ладони другой руки. — Неужели у нас и без того недостаточно врагов, чтобы еще мои сыновья грызлись, как акулы? Неужели они не понимают, что нам нужны все силы, если мы хотим стереть этих проклятых Йором людей в песок? Чем я заслужил таких слепых, невежественных и бесхребетных детей?
— Ваш семнадцатый сын, младший из всех принцев, был настолько глуп, что вывесил всем напоказ на своей груди черную жемчужину, — прошипела жрица.
Король скупо улыбнулся.
— Я заметил. Гордыня и честолюбие всегда были отличительными чертами Помазанников Йора. И все-таки если мой семнадцатый сын хочет восседать на Хрустальном Троне, это я и его братья должны давать Виночерпию пробовать свое вино. Но я почему-то не боюсь. Этот бесклыкий мальчишка слишком слабоволен и мягок, чтобы осмелиться выдавить в мое вино лорели или спрятать морского ежа в постель к братьям. Он всего лишь жалкий сопляк, бесхребетный, точно медуза.
Нила лежал неподвижно, сгорая от унижения, что Король так отзывается о нем перед женщиной, пусть даже эта женщина и была Жрицей Йора. Король презрительно расхохотался, ткнул Нилу широкой перепончатой ногой и сказал:
— Не спи слишком крепко, сын мой.
Он развернулся и удалился, позвякивая ожерельями и браслетами.
Жрица еще немного постояла над ним. Рыба-гадюка лениво плавала в стеклянной сфере, и свет, отбрасываемый ее люминесцирующим телом, тревожно метался по его лицу. Хотя он не смог посмотреть ей в глаза, он увидел ее усмешку, а потом и она тоже ушла — лишь взметнулись вихрем ее одеяния из тюленьей кожи.
Убедившись, что они действительно ушли, Нила приподнял покрывала, и из-под них выползла Фанд. В пещере было слишком темно, чтобы можно было разглядеть ее лицо, но он чувствовал, как она дрожит. Он прижал ее к себе, но она вырвалась.
— А вдруг они поймали бы меня, Нила? — спросила она тонким от страха голоском. — Я даже сквозь меха почувствовала не себе ее глаза, точно жгучие солнца. Я знаю, она поняла, что я здесь.
— Ну и что? — спросил Нила. — Она решит, что ты просто моя наложница. Даже самый младший из сыновей Короля может взять женщину к себе в постель, если захочет. — В его голосе прозвучала горечь.
Фанд содрогнулась.
— Не знаю почему, но у меня по коже бегают мурашки. Когда я увидела сияние ночесферы и услышала их шаги, то поняла, что должна спрятаться. Сердце у меня колотилось, и я едва дышала...
— С этими жрицами все так себя чувствуют, — утешил ее Нила. — Но ты можешь их не бояться. Ты одна из рабынь Короля. Они не тронут тебя.
Он притянул ее к себе, и она положила голову ему на плечо.
— Я не могу остаться, — прошептала она. — Кто-нибудь заметит...
— Пусть, — коротко ответил он и почувствовал на своей груди теплое дыхание — она вздохнула.
Когда Нила на следующее утро появился в Пещере Тысячи Королей, он немедленно ощутил щупальца тайной злобы, потянувшиеся к нему. Он позволил рабыням подать ему маленьких рачков, еще извивавшихся на подносе, и с видимым удовольствием принялся поглощать их, запивая соком из морского винограда. Некоторые его братья с притворным участием в голосе осведомились, как он себя чувствует, и он отвечал всем:
— Спасибо, замечательно.
Прошло больше недели, пока он не почувствовал себя в достаточной безопасности, чтобы встретиться с Фанд. Ускользнуть из пещеры под бдительным наблюдением множества глаз, следящих за каждым его шагом, было нелегко, но в конце концов это ему все-таки удалось. Он знал, что Фанд почувствует его намерение и встретится с ним на развалинах на суше. Там они могли не опасаться назойливых глаз, поскольку никто не осмеливался пробираться сквозь тьму Бездонных Пещер. Ступени к старой башне ведьм находились далеко в стороне от обычных галерей и пещер, используемых королевской семьей и их слугами, и лишь бурые водоросли оплетали туннели, в которые не проникал солнечный свет.
Хотя члены королевской семьи Фэйргов занимали Остров Богов многие тысячелетия, лабиринт пещер, пронизывавших старый вулкан, так никогда и не исследовали полностью. Большая часть пещер скрывалась далеко от поверхности, куда не мог пробиться естественный свет. Поскольку Жрицы Йора носили ночесферы, это означало, что Фэйрги посещали лишь те места, где трещины в стенах пещер пропускали естественный свет или где прошлые исследователи оставили веревки из водорослей, чтобы указать путь. В нижних пещерах рыскало множество ужасных чудищ, чья жажда теплой крови была поистине неутолимой. Из дна могли неожиданно забить струи шипящего пара, а многие пещеры затапливались во время прилива, и на них с головокружительной скоростью обрушивались темные волны. Говорили, что сам Йор, Бог Безбрежных Морей, родился в Пылающем Чреве, глубоко в недрах острова.
Когда появились люди, они изгнали Фэйргов из их священных пещер стальными мечами и пылающими факелами. Огонь разогнал тысячелетний мрак. Ошеломленные таким святотатством, Фэйрги изо всех сил защищали священную тайну Бездонных Пещер, но спасения от огня и металла не было. Тогда погибли многие сотни.
Бесхвостые захватчики бросили якоря в Пещере Тысячи Королей, превратив королевские спальни в склады для своих мешков и бочонков и вырезав из жилой скалы лестницу до небес. На вершине Острова Богов они построили огромную крепость, где их ведьмы жили и изучали новые ужасные способы убивать морских жителей. Теперь эта крепость лежала в развалинах, открытая ледяным ветрам и населенная лишь морскими птицами и призраками. Именно к этой груде камней сейчас и пробирался Нила с широко открытыми глазами, тревожно оглядываясь вокруг, хотя его окружала непроницаемая тьма. Несмотря на то, что они с Фанд обнаружили путь в старую башню уже несколько лет назад, юный принц так и не мог отделаться от ужаса, что собьется с пути и навсегда затеряется в Бездонных Пещерах.
Наконец со вздохом облегчения он увидел проблеск серого света и принялся поспешно подниматься по грубым каменным ступеням, царапавшим его перепончатые ступни. Снег ударил в лицо, кожу мгновенно обжег морозный огонь, и он поплотнее закутался в свой плащ из тюленьей кожи.
Он выбрался на поверхность посередине заснеженной кучи серых камней. Там и сям к свинцовому небу поднимались изящные дуги полуразрушенных арок. Но большая часть здания превратилась в груды камней. Фанд уже ждала его в ненадежном укрытии опасно накренившейся стены, дрожа от холода. На ней были лишь какие-то разорванные в клочья шкуры, и ее кожа пошла сине-лиловыми пятнами. Он обнял ее и закутал в свой плащ, и они лихорадочно набросились друг на друга, прижимаясь к стене. В их спешке было то отчаяние, то безрассудство, которому не было никакого дела до обжигающего холода. Закончив, они прижались друг к другу, тяжело дыша и еле сдерживая слезы.
— Я больше так не могу, — выдохнул Нила. — Я хочу, чтобы ты была моей женой и мы могли ничего не бояться.
Он почувствовал, как она мучительно вздохнула, а потом сказала, безо всякой насмешки:
— Не говори глупостей. Ты же знаешь, что этому никогда не бывать.
Он прижался губами к ее мягкой коже и ничего не ответил. Они долго стояли рядом, прижавшись к холодному камню, потом она наконец отстранилась от него, сказав печально:
— Мне пора возвращаться. У меня много работы.
— Следующим летом мы убежим в зимние моря, — прошептал он. — Мы найдем островок на солнышке и будем вместе навечно. — Она кивнула. — Родим себе малыша, и ты будешь петь ему, а я стану ловить рыбу для вас обоих, и мы будем заниматься любовью в теплом океане, и я сделаю для тебя корону из жемчужин...
— А я буду собирать морской лук и делать для нас сладкое вино, — прошептала она, и он приник к ней в поцелуе, долгом и нежном.
— Я не могу жить без мечты о будущем, — сказал он, когда наконец оторвался от ее губ. Она кивнула, но в ее опущенных аквамариновых глазах стояли слезы.
Снегопад усилился.
— Нам нужно возвращаться, — сказал Нила, не в силах скрыть отвращения при мысли о возвращении к королевскому двору. Фанд кивнула, и они вместе поспешили к зияющему черному колодцу.
Медленно, держась за руки, они пробирались по темным туннелям, ощупывая ногами землю, чтобы не упасть в какую-нибудь из множества ям. Наконец их пальцы наткнулись на ржавую металлическую цепь, подвешенную ведьмами многие столетия назад. Они вздохнули в унисон и поспешили дальше, теперь уже без опаски ступая на невидимую во тьме землю. Наконец они вошли в длинную низкую галерею, тускло освещенную пробивающимся сквозь трещину в потолке светом, и их шаги стали более уверенными.
Фанд оставила его в начале Обжигающих Водопадов, и Нила, тяжело ступая, отправился вдоль цепочки бурлящих озер и каскадов к Пещере Тысячи Королей. Подойдя к первому водопаду, Нила услышал позади какой-то свист и полуобернулся. Он успел заметить стремительное движение вниз, и на него обрушился вихрь мехов. Он инстинктивно выбросил вверх руку. Удар, нацеленный ему в голову, пришелся на предплечье, с треском ломая кость. Нила вскрикнул. Еще один удар угодил ему в висок, потом его больно ударили в живот. Он согнулся пополам, хватая ртом воздух. На него тут же обрушился шквал ударов, сваливших его наземь, и он потерял сознания.

Очнулся Нила в темноте. Он лежал наполовину в ледяной воде лицом и грудью на мокром и слизком камне. Все тело у него ныло, сломанное предплечье болезненно пульсировало. Он слегка пошевелился, и все тело тут же пронзила мучительная боль. Он невольно вскрикнул, и его голос подхватило многократное эхо. Сердце у него сжалось от страха.
Он попытался выползти из воды, прижимая к себе сломанную руку. Вода вздымалась и опадала вокруг него. Его ногу задело что-то слизкое, и Нила с криком шарахнулся. Ему удалось заползти по скользкой скале чуть выше, но его ногу обвило толстое щупальце. Он принялся лихорадочно искать свой кинжал, но пояс был пуст. Еще одно щупальце поползло по его телу и обвилось вокруг талии, мертвой хваткой вцепившись в него своими бесчисленными присосками. Медленно и неумолимо его затягивало обратно в море. Он закричал, зовя на помощь, но услышал в ответ лишь то же бездумное эхо.
Темная вода сомкнулась над его головой. Нила захлопнул ноздри и рот, и по бокам его шеи затрепетали жабры. Здоровой рукой он из последних сил вцепился в выступ скалы, но пальцы соскользнули. Ужасное существо, схватившее его, кем бы оно ни было, оказалось очень сильным. Нила отчаянно извивался и сопротивлялся, но чувствовал, как вода давит на него все сильнее и сильнее по мере того, как он приближался к логову морского чудища.
Потом где-то далеко-далеко вверху показался зеленоватый блеск. Внезапно поверхность воды покрылась пеной — за ним нырнули водолазы. Зеленоватое сияние озарило все вокруг, и он мельком увидел грозную разинутую пасть и извивающиеся щупальца гигантского спрута, поймавшего его в свои тенета. Через миг вокруг него уже кишели воины, набросившиеся на чудище с кинжалами. Хлынула мерзкого цвета жидкость, ослепляя их и парализуя жабры. На некоторое время все превратилось в мешанину бурлящей воды, толстых щупалец и тонких чешуйчатых рук и ног. Сверху в воду полетели копья, поразив спрута в его уязвимый рот. Все присоски разом ослабли, и чудище погрузилось в чернильную глубину.
Задыхаясь и не в силах ни видеть, ни слышать, ни двигаться, Нила и воины шли ко дну вслед за ним. Потом в воду нырнул сам Король, схватив Нилу и еще двух воинов и вытащив их на поверхность. Пока они лежали на камнях, кашляя и задыхаясь, Король снова нырнул, разыскивая оставшихся парализованных воинов. Наконец все были благополучно спасены и лежали на камнях под презрительным взглядом двух Жриц Йора, склонившихся над ними с ночесферами.
Нила медленно пришел в сознание. Перед глазами у него все плавало. Он лежал лицом вниз и долго тупо смотрел перед собой, пока не понял, что между перепончатыми ногами жриц стоит пара босых человеческих. У него екнуло сердце. Он поднял голову и увидел Фанд, в опущенных глазах которой застыло отчаяние.
Нила взглянул на нее, и она ответила ему жалким взглядом. Он увидел, что две жрицы крепко держали ее за локти. Обе они улыбались.
— Похоже, у этой полукровки есть таланты, которые будут очень полезны жрицам в их служении Йору, богу водоворотов и приливных волн, — с присвистом сказала одна.
— Этой девчонке очень повезло, — сказала другая. — Мы освободим ее от рабства, и она станет одной из наших сестер.
— Ее посвятят в таинства Йора.
— Научат использовать всю ее примитивную человеческую силу.
— Дисциплинируют ее слабые человеческие эмоции.
— Раскроют силу воли и безупречность цели.
— Приставят к делу.
— На службу жрицам.
— На службу Йору, — сказала первая с легким порицанием в голосе.
— На святую службу всемогущему Йору, Богу Безбрежных Морей, — поправилась вторая.
Нила взглянул на Фанд. На лице у нее был ужас. Она дернулась, пытаясь вырваться из рук жриц. Их хватка лишь усилилась, пока ее губы не исказились от боли, но их торжествующие лица никак не изменились.
— Нет!
Он рванулся, пытаясь встать несмотря на головокружение. Они улыбнулись, и он с трудом подавил ужас.
— Вы ошибаетесь, — непослушными губами выговорил он. — Она всего лишь глупая полукровка, не стоящая даже броска костей. У нее нет никакой силы, никакого таланта.
— У нее хватило смелости броситься к подножию моего трона и умолять меня спасти тебя, — сказал фэйргийский король с ноткой изумления в голосе. — Когда мы спросили ее, видела ли она, как на тебя напали, она попыталась солгать и сказала, что видела...

Предыдущая страница 4 Следующая страница


5 Кейт Форсит

— Но лишь глупцы лгут Жрицам Йора, — просвистела одна из жриц.
— Понадобилось совсем немного времени, чтобы она призналась, что почувствовала нападение на вас, — воскликнула вторая.
— Она смогла провести нас сюда через Бездонные Пещеры, — сказал Король. — Похоже, она, как и многие из этих ублюдков-полукровок, обладает действительно сильным талантом.
Нила лихорадочно пытался придумать, что сказать.
— Она моя наложница...
— Вокруг полно рабынь-полукровок, — безразлично сказал Король. — Выбирай любую, если уж они так тебе по вкусу.
Он махнул перепончатой рукой, и жрицы низко поклонились ему. Перед Нилой они склонились куда менее почтительно, потом развернулись, собираясь уходить и таща за собой упирающуюся Фанд.
Нила с трудом поднялся на ноги.
— Нет! — закричал он. — Оставьте ее! Вы не можете ее забрать. Она моя!
— Вообще-то, — с улыбкой заметил Король, — она моя.
Он сделал знак, и воины схватили Нилу за локти, не дав ему подбежать к Фанд. Хотя он отчаянно пытался высвободиться, против их силы он был бессилен. Фанд не сопротивлялась. Повесив голову так, что волосы рассыпались по всему лицу, она позволила жрицам увести ее. Мерцание ночесфер жриц постепенно затерялось во тьме.

ОСНОВА И УТОК

ПОЛЕТ ДРАКОНА

Весна уже простирала свое нежно-зеленое покрывало над лесом, когда Изабо наконец добралась до Башен Роз и Шипов. Хотя на горных вершинах все еще лежал снег, она чувствовала на коже теплый ветер и ликовала. Весна была для Изабо вестницей нового времени года и новой жизни, свободной от гиса перед королевой драконов.
На голых ветвях, нависавших над дорогой, уже начали распускаться молодые листочки, а шиповник, оплетавший беседки, покрывали почки. Изабо радовалась, глядя на ухоженный сад, который совершенно зарос, когда она впервые появилась здесь пять лет назад. Флойд Садовод, главный садовник, опершись на лопату, окликнул ее, и она подошла к нему, чтобы поприветствовать.
Он был среди множества тех, кто решил попытать счастья в горах, вдали от бедствий войн, опустошавших южный Эйлианан. Ри Лахлан Крылатый, зять Изабо, набрал пятьсот беженцев, которые отправились в Башни Роз и Шипов вместе с Хан'гарадом и Ишбель. Среди них были каменщики и плотники, чтобы помочь восстановить разрушенные башни, садовники и фермеры, чтобы засадить землю зерном и овощами, ткачи, швеи, повара и слуги, чтобы помочь вести хозяйство в замке, писцы и ученики ведьм, чтобы работать в библиотеке, и рудокопы, которые должны были разыскивать в горах залежи полезных ископаемых. Кроме того, в Башни отправилась и свита из младших сыновей знати, горящих желанием выдвинуться на службе у новопровозглашенного прионнса.
Путешествие в Тирлетан по горам заняло у беженцев почти год, поскольку они везли множество припасов и скот. Древняя дорога, некогда связывавшая Тирлетан с Рионнаганом, практически исчезла, и переселенцам пришлось прокладывать ее заново. Они добрались до долины совсем незадолго до того, как Изабо пришло время покинуть ее и отправиться к прабабке на Хребет Мира, и изменения, произошедшие с долиной за несколько месяцев ее отсутствия, потрясли Изабо. На лугах кипела жизнь: мужчины и женщины пахали, строили стены и прорывали канавы, выпалывали чертополох и бурьян, восстанавливали разрушенные домики, вновь отвоеванные у леса, и пасли коз, овец и лошадей.
Из заброшенной кучи камней, оплетенной паутинами и населенной лишь крысами, совами и призраками, Башни Роз и Шипов превратились в кипящий жизнью замок, ухоженный и самодостаточный, как это, судя по всему, было во времена первых Красных Колдунов тысячу лет назад.
— Что новенького, Флойд? — спросила Изабо.
Он мрачно покачал головой и сжал в зубах пустую трубку.
— Зима выдалась суровая, все время мело, и бывали дни, когда мы даже носу на улицу высунуть не осмеливались из страха заблудиться в снегу. Я очень беспокоился, как бы мороз не погубил все мои новые деревья, ведь их надо было сажать раньше...
— А мама? — прервала его пространный рассказ Изабо. — С ней все в порядке?
— Огромная, как голубой кит, — коротко ответил главный садовник, — и совершенно не в духе, как я слышал.
— Так малыши еще не появились на свет? — воскликнула Изабо с облегчением. — Слава Эйя!
— Да, слава Эйя, — подхватил он. — Хотя старая Димпна и говорит, что приняла уйму пищащих младенцев, я бы ей не доверился.
Изабо только улыбнулась и, попрощавшись с ним, вновь повернула к башням, которые, серые и высокие, взмывали в голубое небо. Когда-то их так оплел шиповник и ежевика, что они были почти незаметны, но теперь серая громада зданий была отделена от сада, и их огромные серые контрфорсные арки, увенчанные коническими шпилями башенки и изящные арки, перекинутые через реку, ясно виднелись в солнечном свете. Лужайки тянулись до самого озера, где отражения двух башен, казалось, тянулись вперед в попытке прикоснуться к отражению двух пиков-близнецов, врезающихся в небесную синь так же отчетливо, как и пик Черепа Мира. Пейзаж дышал красотой и покоем, и Изабо радостно улыбнулась, взбежав по ступенькам и устремившись в огромный вестибюль первой башни.
Ишбель видела, как она шла по саду, и уже спешила ей навстречу по винтовой лестнице с протянутыми руками. Облаченная в просторное белое платье, она действительно была огромной, предшествуемая своим невероятных размеров животом. При виде ее глаза Изабо слегка расширились. Она была даже толще, чем Изолт во время двух своих беременностей, и Изабо была уверена, что близнецы появятся на свет гораздо раньше положенного срока. Она помогала сестре при рождении год назад ее близнецов, Оуэна и Ольвинны, и наследника трона, Доннкана, и его мертворожденной сестренки пять лет назад. Пережитого вполне хватило Изабо, чтобы от души радоваться, что по пророчеству ей самой не суждено было иметь детей.
Мать и дочь неуклюже обнялись, и Ишбель с гримаской махнула рукой на свой живот.
— Почему, ну почему мне нужно было обязательно влюбиться в мужчину, у которого в роду одни близнецы? — простонала она. — Ты видела когда-нибудь что-нибудь подобное?
— Должно быть, тебе жутко неудобно, — отозвалась Изабо, взяв мать под руку и помогая ей подняться обратно по лестнице. Пышно украшенная резьбой в виде однолепестковых роз, лестница была достаточно широка, чтобы по ней могли плечом к плечу пройти семеро.
— Неудобно? Да это еще слабо сказано! Я не могу спать, потому что эти младенцы всю ночь напролет танцуют джигу на моей печени. Руки и ноги у меня так опухли, что я не влезаю ни в одни туфли и ни в одно кольцо, а сил у меня хватает только на то, чтобы утром спуститься с лестницы. Почему только мне приходится жить в старой башне, где столько лестниц, во имя Эйя!
— Могло бы быть и хуже. Ты могла бы снова рожать в логове драконов, — с улыбкой заметила Изабо. Ишбель театрально вздрогнула и опустилась на диван в роскошной гостиной. Изабо одобрительно огляделась вокруг. За зиму ткачихи наделали гобеленов, подушек и украшенных богатой вышивок покрывал, которые придали залу жилой и уютный вид, которого ему раньше определенно недоставало.
— Я так рада, что ты успела вернуться к своему дню рождения, милая, — сказала Ишбель, отдышавшись. — Я боялась, что тебе придется снова праздновать его в одиночестве, а ты ведь знаешь, я поклялась, что этого никогда больше не случится.
— Хотелось бы только, чтобы нам с Изолт когда-нибудь удалось отпраздновать его вместе, — грустно усмехнулась Изабо. — Вечно мы находимся вдали друг от друга.
— Да, может, и настанет день, когда мы все сможем собраться на Кандлемас вместе. Позвони, чтобы принесли вина, милая, и пошли кого-нибудь за твоим дайаденом, он очень по тебе соскучился. Он хочет знать, прошла ли ты посвящение.
Изабо коснулась своей щеки. Благодаря бальзаму шрам совершенно затянулся, но все еще был красным.
— Я вижу, что прошла, бедная малышка, но подожди, когда придет отец, тогда и расскажешь все сразу нам обоим.
Изабо кивнула и дернула за шнурок колокольчика. Пока они ждали, она принялась расспрашивать Ишбель о новостях из Лукерсирея и услышала массу историй об уме и красоте близнецов, озорстве и смышлености Доннкана, пиратских набегах, воинственности Фэйргов, глупости лордов и все усиливающейся дряхлости Мегэн. Девочкой Ишбель была ученицей Мегэн Хранительницы Ключа и горячо любила старую колдунью. В ее голосе звучала неподдельная тревога, и Изабо нахмурилась, охваченная внезапным беспокойством.
— Месмерд по-прежнему повсюду за ней ходит? — спросила она вполголоса, и Ишбель кивнула. Ее отекшее лицо беспокойно сморщилось.
Изабо вздохнула.
— Мне нужно вернуться в Лукерсирей, — сказала она себе под нос.
Ишбель испуганно вскрикнула.
— Но зачем? Я так надеялась, что ты вернешься до рождения близнецов, чтобы ты смогла мне помочь. Почему ты собираешься так скоро покинуть нас снова?
— Но не прямо же сейчас, — успокоила ее Изабо. — Разумеется, я останусь до твоих родов, не беспокойся. У меня же не каждый день появляются брат и сестра! Нет, я уйду только тогда, когда буду уверена, что с тобой и с малышами все в порядке. У тебя здесь уйма народу, чтобы помочь, а я должна увидеться с Мегэн и возобновить учебу. Я и так уже потеряла слишком много времени.
Ишбель вздохнула и пошевелилась, пытаясь сесть поудобнее.
— Но почему ты не можешь остаться здесь и заниматься в библиотеке, как делала последние несколько лет?
— Мне нужен учитель, — ласково ответила Изабо. — Я уже почти достаточно взрослая, чтобы пройти Третье Испытание и получить разрешение вступить в Шабаш. Я должна была сидеть у ног Мегэн и учиться у нее, а вместо этого я была то тут, то на Хребте Мира. Да, я узнала многое, но боюсь, что все-таки недостаточно многое, и возможно, не совсем то, что нужно. Наука Матери Мудрости очень отличается от науки ведьм.
Ишбель нехотя кивнула.
— Кроме того, — сказала Изабо еле слышно, — возможно, мне осталось провести с Мегэн не так много времени.
— Ну, она крепкий старый орешек! — воскликнул Хан'гарад, входя в дверь. Это был высокий и сильный мужчина с буйными рыжими волосами, перехваченными кожаной лентой, и толстыми изогнутыми рогами Хан'кобана. Его суровое лицо украшали семь шрамов Шрамолицего Воина, а гибкую талию охватывал пояс с оружием, среди которого угрожающе поблескивала восьмиконечная звезда рейла. Одетый в потрепанную и грязную одежду, он был весь в пыли. — Не беспокойся за Мегэн, дочка. Она прожила такую долгую жизнь, что я не думаю, чтобы стоило переживать за ее здоровье теперь, когда все спокойно.
Изабо ничего не ответила, хотя выражение тревоги так и не сошло с ее лица. Хан'гарад наклонился и поцеловал жену, которая поморщилась, недовольная тем, что он такой грязный и потный.
— Я же работал, леаннан, — ответил он. — Не могу же я чинить потолок и ни капли не испачкаться.
— Но зачем тебе помогать рабочим? — капризно спросила Ишбель. — Разве тебя не провозгласили Прионнса Тирлетана, главой клана? Почему бы тебе не пожить немного в тишине и покое?
— Хороший лорд работает вместе со своими людьми, — строго сказал Хан'гарад, потом окинул Изабо с ног до головы проницательным взглядом. — Знак Матери Мудрости, вот как. Молодчина! Расскажешь нам историю о своем имени?
— Так нечестно, — со смехом заявила Изабо. — Я столько раз слушала историю твоего поиска имени, что смогу рассказать ее, даже если меня разбудят среди ночи. Какую историю ты расскажешь мне в ответ?
— Любую, какую ты пожелаешь услышать, — с ухмылкой ответил он. — Ну же, Изабо, мы очень беспокоились за тебя. Твоей матери снились кошмары, как ты оказываешься под лавиной и тонешь в бушующей реке. Разве тебе так трудно рассказать нам об этом?
— Ты задаешь мне вопрос. Готов ли ты предложить мне историю в ответ? — сказала Изабо, лишь отчасти в шутку, и ее отец поклонился и ответил ритуальной фразой.
Слушая рассказ о ее поиске, ее мать ахала и вздрагивала при каждом повороте истории. Время от времени ее отец хмурился, а однажды угрюмо улыбнулся, но не проронил ни слова, как и полагалось Хан'кобану.
Когда она рассказала им, как превратилась в сову, Ишбель радостно захлопала в ладоши.
— Изабо! Какой Талант! Я не могу в это поверить. Откуда могло взяться такое Умение? Я слышала истории о ведьмах, которые могли наводить иллюзию, чтобы казаться каким-то зверем, но по-настоящему превращаться...
— Тише, леаннан, — шикнул на нее Хан'гарад. — Она еще не рассказала до конца. Перебивать очень грубо.
Изабо улыбнулась, но продолжила рассказ, не нарушая его размеренного ритма. Когда она наконец закончила, Ишбель схватила ее за руку и сжала ее, а из глаз у нее брызнули слезы.
— Ох, моя маленькая, подумать только, тебе пришлось столкнуться с такими опасностями! И такой Талант! Ты будешь очень могущественной колдуньей. Ты можешь превратиться в любое животное, в какое захочешь?
— Не знаю, — призналась Изабо. — Пока я превращалась только в животных, которых хорошо знала.
Где-то глубоко в мозгу у нее эхом отозвалось воспоминание о словах королевы драконов. Чтобы понять любое живое существо, нужно проникнуть внутрь и почувствовать биение его сердца. Чтобы разгадать тайны вселенной, ты тоже должна почувствовать, как бьется ее сердце.
Хан'гарад сделал хан'кобанский жест благодарности.
— Хан'тинка, — проговорил он медленно. — Воистину могущественное имя, хотя и немного необычное. Думаю, теперь твою историю поиска имени будут рассказывать у костра куда чаще, чем мою.
— Сказители больше всего любят твою, — со смехом заверила его Изабо.
— Ну вот, разве я тебе не говорила, что видела во сне, как Изабо застигло лавиной? — воскликнула Ишбель, хватая большую руку Хан'гарада своими маленькими ручками. — Когда ты наконец признаешь, что я вижу вещие сны?
— Теперь, когда Изабо жива, здорова и находится вместе с нами, я признаю это, леаннан, — сказал он с не свойственной ему улыбкой, которая мгновенно преобразила его суровое лицо. — Пойдем, Изабо, ты, должно быть, очень устала. Почему бы тебе не подняться к себе в комнату и не поспать?
— Я лучше посмотрю, что вы сделали с башнями за то время, пока меня не было, — сказала Изабо и встала, потягиваясь, так что захрустели суставы. — Но тебе нужно лечь, мама, у тебя действительно усталый вид.
— Да, я уже устала таскать этих младенцев, не могу не признаться, — сказала Ишбель, протягивая мужу руки, чтобы он помог ей подняться. — Молю Эйя, чтобы они родились как можно скорее.
Эйя услышала ее молитвы, и близнецы появились на свет на следующий вечер. Был Кандлемас, день рождения Изабо и Изолт. Вместо того, чтобы на рассвете праздновать смену времен года, как она делала всегда, Изабо провела все сутки в комнате Ишбель, поскольку роды оказались долгими и трудными. Родившуюся первой девочку, малышку с копной медно-рыжих волос, назвали Элоизой, а ее младшего брата, поменьше и с более светлыми волосами, нарекли Аласдером.
— Элоизой звали мою мать, а Аласдером — отца, — прошептала Ишбель, очень бледная и утомленная. — Я рада, что теперь смогу часто вспоминать их, ведь они умерли, когда я была совсем маленькой.
— А меня ты в честь кого назвала? — спросила Изабо, убирая с лица матери потемневшие от пота волосы и поднося к ее губам чашку с тонизирующим чаем.
Ишбель слабо сделала глоток, потом сказала:
— Вы с Изолт получили имена моих бабушек. Изабо Ник-Эйслин была матерью моего отца, а Изолт Ник-Танах — матери, так что вы в родстве с Мак-Эйслинами и Мак-Танахами, что, возможно, объясняет, почему тебя так тянет к земле и лесу. — Она упала обратно в подушки, глядя на две рыжие головенки, уткнувшиеся ей в бок, с чем-то вроде изумления на лице. — Они такие крошечные, — прошептала она. — Я и забыла...
Изабо погладила пушистые волосики маленького Аласдера, который уже заснул.
— Ну, сегодня ведь ровно двадцать два года, как ты родила нас с Изолт. Странно, что они родились в наш день рождения.
— И как по-другому, — сказала Ишбель с дрожью, от которой Аласдер тихонько захныкал во сне, а Элоиза открыла мутные голубые глазки. — Ох, ваше рождение было таким кошмаром. Повсюду вокруг драконы, пахнет дымом и огнем, а на моем лице тени их когтей... Даже вспоминать об этом не хочу.
— Лучше поспи, мама, — ласково сказала Изабо. — Это было очень давно, а сейчас ты здесь в безопасности, а твои малыши здоровые и сильные.
Ишбель кивнула и улыбнулась. Из-под ее воспаленных век текли слезы.
— Да, слава Эйя, — пробормотала она. — И благодаря тебе тоже, милая. Я рада, что ты вернулась домой вовремя.
Ишбель не просыпалась семь дней и семь ночей. Несмотря на плач своих голодных малышей, она мирно реяла в воздухе в своей спальне, закутанная в свернувшиеся вокруг нее в кокон серебристые волосы. Ни тряска, ни щипки, ни крики в самое ухо, ни холодная вода, ни вопли малышей, которых подносили к ней — ничто было не в состоянии пробудить ее от сна.
В башнях не нашлось ни одной женщины, которая могла бы стать для малышей кормилицей, поэтому Изабо была вынуждена кормить их разбавленным водой козьим молоком с добавленным в него укрепляющими и питательными травами. Это было тем более нелегко, что ей пришлось учить их сосать из специально выдолбленной тыквы-горлянки. Для двух столь крошечных человечков у близнецов были поразительно сильные легкие. Ни один из обитателей замка не мог выспаться — кроме родной матери близнецов. Усталая, измученная и обеспокоенная Изабо не могла не вспоминать дни, когда она была няней Бронвин Мак-Кьюинн, дочери Майи Колдуньи.
Мысли о Бронвин заставляли Изабо рваться из Башен Роз и Шипов в столицу. Она так долго отсутствовала, что действительно не имела ни малейшего понятия о том, каковы успехи Лахлана и Изолт в их попытках принести Эйлианану мир. Рассказы Ишбель о растущей активности Фэйргов очень тревожили ее, ведь она знала, что морские жители питали огромную ненависть ко всем людям и мечтали уничтожить их.
Так уж получилось, что у Изабо завязалась странная дружба с Майей Колдуньей, которая была дочерью Короля Фэйргов и человеческой женщины. Несмотря даже на то, что Майя была непримиримой противницей всех самых дорогих Изабо людей, молодая ученица ведьмы не могла не чувствовать странное родство с бывшей банри.
С тех пор, как Лахлан завоевал трон, они с Изолт неустанно пытались принести в Эйлианан мир и порядок и восстановить города и села, разрушенные за годы гражданской войны. Но Изабо понимала, что Лахлану скоро снова придется поднять оружие против Фэйргов. А она знала об этих морских жителей больше всех, благодаря ее дружбе с Майей и заботе о маленькой фэйргийской банприоннса. Поэтому она приняла решение отправиться в Лукерсирей при первой же возможности, чтобы помочь в борьбе.
Но Изабо ужасно боялась, что ее мать не пробудится от своего странного зачарованного сна. После их с Изолт рождения Ишбель спала целых шестнадцать лет. Если на этот раз произойдет то же самое, Изабо придется остаться и заботиться о маленьких братике и сестренке, расставшись со своими мечтами об учебе в Башне Двух Лун и о том, чтобы стать колдуньей. Она не могла оставить малышей на попечение старой Димпны, которая, на взгляд Изабо, питала слишком уж сильное пристрастие к горячительным напиткам. Хан'гарад, суровый воин, был беспомощен перед голодными воплями своих крошечных новорожденных малышей. Каждый раз, когда Изабо давала ему подержать кого-нибудь из них, на его иссеченном шрамами лице застывало выражение ужаса, и он неловко держал малыша в своих огромных руках, как будто боялся, что вот-вот сломает его. Поэтому, когда спустя семь дней после рождения близнецов Изабо очнулась от беспокойного сна и увидела мать, стоявшую над колыбелью с сияющими нежностью глазами и порозовевшими бледными щеками, она вздохнула с невыразимой радостью и облегчением.
Совершенно оправившаяся после недельного отдыха, Ишбель с радостью попыталась накормить своих голодных малышей, которые потянулись к ее груди, точно пчелы на мед. В считанные секунды краснолицые вопящие дьяволята, мучившие Изабо семь дней и семь ночей, превратились в довольных сонных херувимчиков. Изабо смогла наконец доползти до своей собственной давно забытой кровати, рухнуть на нее и погрузиться в глубокий сон.
Когда она проснулась, был уже день, и все было тихо. Она лежала в блаженном покое, оглядывая комнату с высокими стрельчатыми окнами и каменным камином, украшенным резьбой в виде роз и шипов. Когда Изабо только появилась здесь, это была холодная аскетическая комната, единственным убранством которой был сундук и высокий деревянный подсвечник. Теперь ее увешивали гобелены и украшали прекрасные вещи, которые она нашла, убираясь в башнях. Оконные стекла сверкали на солнце, и дракон, высеченный над камином, казалось, танцевал в солнечных бликах.
Губы Изабо изогнулись в улыбке. Теперь, когда ее мать проснулась, она была полна решимости как можно скорее отправиться в Лукерсирей, но пешком путешествие заняло бы многие месяцы. Изабо очень не хотелось тратить это время. Она взглянула на изогнутые крылья и поднятые лапы дракона на стене, и ее улыбка стала шире. Похоже, настала пора позвать дракона.
Изабо уже дважды летала в Лукерсирей на драконе, и не было способа добраться туда быстрее или эффектнее. Но молодая драконья принцесса Эсрок не каждый раз позволяла людям сесть к себе на спину. Изабо не видела ее уже несколько месяцев и была совершенно не уверена, что огромное крылатое существо согласиться везти ее на такое расстояние.
Изабо выскочила из кровати, умылась и натянула свои старые поношенные штаны. Буба спала, усевшись на спинку кресла, с поднятыми торчком ушами и закрытыми глазами. Изабо не стала тревожить карликовую сову, порывшись в сундуке и вытащив оттуда массивный кожаный недоуздок, такой тяжелый, что она еле подняла его. Повесив его на плечо, она пошла по коридору, с восхищением оглядывая новые гобелены и кресла, блестящие серебряные кувшины и подсвечники, позолоченные зеркала и узоры, украшавшие стены. Ишбель со своей командой из женщин-беженок сотворили настоящее чудо, превратив заброшенные башни в уютный дом.
Она заглянула в детскую, увидев, что ее мать с малышами крепок спят, а служанка устроилась у камина с кучей штопки. Чувствуя, как в ее венах бурлит свобода, Изабо вприпрыжку спустилась по лестнице. Схватив в кухне на ходу несколько лепешек, она с жадностью набросилась на них по пути через сад к озеру. Хотя светило солнце, Изабо натянула на голову берет, а через руку у нее был перекинут плед. На спине у дракона было очень холодно.
Изабо встала на берегу озера и подняла голову, глядя на пики-близнецы, которые Хан'кобаны называли Проклятыми Вершинами. От волнения и предвкушения сердце у нее забилось быстрее. Не было ничего более захватывающего дух, чем полет на драконе. Даже полет в облике совы не шел ни в какое сравнение, поскольку дракон мог лететь над облаками, так высоко, что даже была видна кривизна планеты. Кроме того, драконы были самыми огромными из всех существ, самыми мудрыми и самыми грозными. Очень немногим людям выпадала возможность даже просто увидеть их, поскольку они жили на самых отдаленных горных вершинах, далеко от человеческой цивилизации. Право звать драконью принцессу по имени и летать по небу у нее на спине было действительно редкой и огромной честью.
Кайллек Эсрок Эйри Теллох Кас.
Она произнесла это имя не в слух, а про себя, и каждый странный слог, задрожав, отозвался во всех клеточках ее тела, и долго спустя звучало какое-то тошнотворное эхо, от которого у нее зазвенело в ушах. Потом Изабо увидела, как из самого сердца Проклятых Вершин поднялось огромное крылатое существо, широко расправив зубчатые крылья. Золотисто-зеленое тело драконьей принцессы сияло в свете солнца, ослепляя Изабо. Она прикрыла глаза ладонью, глядя, как дракон парит над озером, накрыв огромной тенью бирюзовое озеро. Все птицы затихли, насекомые перестали стрекотать. Повисла мертвящая тишина, как будто вся кипучая жизнь луга и леса съежилась в ужасе. Потом черная тень крыльев легла на лицо Изабо, и ей пришлось подавить инстинктивное желание броситься бежать, спасая свою жизнь.
Драконья принцесса грациозно приземлилась на берегу рядом с Изабо, сложив крылья по отливающим золотом бокам. Изабо ошеломленно подумала, Какая она стала большая. Какая яркая.
Приветствую тебя, человечек. Правда, сегодня прекрасный день?
Да, замечательный, отозвалась Изабо, приблизившись к ней на нетвердых ногах. Дракон нависал над ней, высокий, как замок. Ее чешуйки были гладкими и мерцающими, точно шелк, а угловатая голова с острым гребнем и узкие золотистые глаза казались еще более угрожающими, чем всегда. Длинный хвост, извилистый, точно змея, еле заметно подергивался.
Значит, тебе захотелось полетать, человечек. Ты осмеливаешься доверять дракону?
Изабо остановилась, ощутив безотчетный страх.
Разве твои родственники Хан'кобаны не говорят, что никогда не следует доверять дракону? Ты им веришь?
Да, сказала Изабо с мысленной улыбкой. Хан'кобаны очень мудры.
И все же ты мечтаешь парить в небе. Ты настолько храбрая или настолько глупая?
Наверное, и то и другое, сказала Изабо, нерешительно протянув руку, чтобы погладить кремовый шелк драконьей лапы. Под шелковистой шкурой пульсировала вена. Драконья принцесса взвилась на задние лапы, взмахнув крыльями и заколотив длинным мускулистым хвостом. Изабо испуганно шарахнулась.
Ты не хочешь, чтобы я садилась к тебе на спину?
Эсрок сидела неподвижно, обвив лапы хвостом.
Не то чтобы я не хотела разговаривать или летать с тобой, ответила она как-то недоуменно. Мне сегодня как-то тревожно. Мне хочется лететь. Мне хочется лететь очень далеко и очень быстро. Можешь лететь со мной, если хочешь.
Мне бы очень хотелось, очень, отозвалась Изабо, все еще не решаясь приблизиться, поскольку кончик драконьего хвоста подергивался, и она видела, как на шее у принцессы перекатываются мощные мышцы.
Тогда залезай, а то я уже выхожу из терпения. Решай. Хочешь лететь или оставаться на земле и просто мечтать о том, чтобы летать?
Я полечу, ответила Изабо, подходя к Эсрок с кожаной упряжью. Драконья принцесса позволила закрепить у себя на голове и плечах узду и присела, чтобы Изабо смогла забраться к ней на спину, устроившись между двумя гигантскими выступами гребня, венчавшего ее спину. Едва Изабо успела усесться, как Эсрок уже взвилась в воздух, громко взревев. Изабо вцепилась в узду, чувствуя, что от этого рева ее до самого мозга костей пробил озноб. Это был крик вызова, триумфа, возбуждения, и Изабо не слышала, чтобы маленькая принцесса когда-нибудь раньше так кричала.
Они взмыли над горами, направившись на запад. Изабо увидела под собой Хребет Мира, огромный горный кряж, деливший Эйлианан пополам. Далеко-далеко внизу она различила извилистую голубую ленту Плача Богов и поразилась, что они за столь короткое время пролетели столь огромное расстояние. Путь, который занял у нее много недель, они проделали за несколько минут.
Драконья принцесса снова взревела и сложила прозрачные крылья. Они спикировали вниз, и мир под их ногами закружился вихрем голубизны и льдистой белизны. Изабо вцепилась в кожаные ремни, ее длинные волосы выбились из косы и летели у нее за спиной, точно огненный хвост метеора. Заснеженная земля понеслась прямо на нее, и она зажмурилась и прикусила губу, решив, что не доставит дракону удовольствия услышать ее крик. Принцесса внезапно изогнулась и вновь взмыла вверх, и Изабо завизжала, почувствовав, что ее сорвало со спины дракона. Она еще крепче вцепилась в кожаный ремень и охнула, когда ее снова тяжело бросило на место между выступами гребня.
— Ай! — вскрикнула она. Эсрок, ты что, не можешь без этого? У тебя страшно твердый гребень!
Драконья принцесса рассмеялась и изогнулась так, что Изабо снова чуть не вывалилась. Боишься, что я уроню тебя, человек? Для того, у кого нет крыльев, путь вниз будет очень долгим.
Именно поэтому я надеваю все эти ремни, отозвалась Изабо, на всякий случая вцепившись еще крепче. Я ни на секунду тебе не доверяю.
Принцесса повернула голову и уставилась на Изабо одним огромным золотистым глазом, размером с рост Изабо.
Я всегда считала тебя довольно умной для человека, сардонически ответила Эсрок. Она кувыркнулась в воздухе, сложив крылья по бокам. Изабо повисла вниз головой, голубое небо аркой застыло над зеленым телом дракона, потом она снова очутилась в обычном положении, против воли вскрикнув.
Эсрок! Да что с тобой сегодня такое?
Мне как-то... не по себе. Неспокойно. Мне хочется...
Внезапно принцесса снова взревела и взмыла в небо. Изабо на миг ослепла от слез от резко ударившего ей в лицо обжигающе холодного воздуха. Она подняла руку в перчатке и протерла глаза, потом попыталась связать волосы в узел на затылке. Уголком глаза она заметила бронзовую вспышку и обернулась. За ними гнался другой дракон. По более темному оттенку его шкуры Изабо поняла, что это самец. Неожиданно негнущимися от страха пальцами Изабо уцепилась за упряжь. Эсрок снова затрубила, и на этот раз на ее зов ответили. Еще один самец, много больше, чем принцесса, приближался к ним с юга. Он летел, с каждым мощным ударом огромных, как паруса, крыльев все больше приближаясь к ним. Два самца увидели друг друга и разъяренно взревели. Эсрок поддразнила их, повернувшись и кувыркнувшись так, что показалось ее бледное брюхо, а потом высоко взмыв в небо.
Они ни за что меня не поймают, — самодовольно заявила она.
Эсрок, почему они гонятся за тобой? Зачем ты устроила для них весь этот спектакль? Эсрок, думаю, я хочу спуститься!
Драконья принцесса лишь насмешливо заревела, потом сложила крылья и камнем понеслась вниз, пролетев мимо огромных бронзовых самцов, которые изогнулись в воздухе, пытаясь схватить ее. К своему ужасу, Изабо заметила на горизонте еще двух драконов, летящих им навстречу.
Эсрок, у тебя что, течка? — ошеломленно спросила Изабо. Ты готова к спариванию?
Так вот почему эти самцы преследуют меня? — со смехом спросила Эсрок. Они хотят залезть на меня, дочь их королевы? Самонадеянные дураки! Они такие большущие и неуклюжие!
Она вызывающе затрубила, и ей ответил оглушительный четырехголосый рев. Изабо в совершенном ужасе увидела, что теперь драконы летели в хвосте Эсрок, блестя мерцающими, точно драгоценные камни, глазами, с трепещущими красными ноздрями, пытающимися уловить запах. Два из них были столь огромными, что их тени накрывали целые горные склоны, а их шкуры отливали такой темной бронзой, что казались почти черными. Рядом с ними Эсрок казалась очень маленькой и яркой, но порхала и носилась между ними, точно стрекоза. Снова и снова самцы бросались вперед, пытаясь сомкнуть свои челюсти на ее загривке. Изабо сказала вслух:
— Похоже, мне здесь совсем не место. Эсрок! Как ты могла позволить мне лететь с тобой именно сегодня?
Откуда мне было знать? — спросила драконья принцесса с дрожью, от которого все ее тело пошло волнами. Я знала лишь, что мне хочется летать...
Небольшой гибкий дракон медного цвета оплел своими крыльями ее крылья. На миг Эсрок позволила ему схватить ее сильными лапами, и два дракона полетели к земле, прижавшись друг к другу. Изабо как можно теснее прижалась к шее Эсрок, чувствуя, как огромное тело дракона-самца давит на нее, не давая ей дышать. Потом Эсрок презрительно стряхнула его, торжествующе взревев. Драконья принцесса взмахнула крыльями и понеслась прочь, оставив самца раздосадованно реветь.
Изабо закусила губу. Очень осторожно, раздумывая, не глупость ли она делает, она расстегнула ремни вокруг пояса. Эсрок развернулась и вновь взмыла вверх, потом на них упала тень дракона. Изабо подняла голову и увидела, что с небес на них несется огромный ширококрылый бронзовый, расставив лапы и заслоняя распростертыми крыльями солнце. Она закричала и прыгнула.
Земля понеслась на нее с головокружительной скоростью. В ушах грохотал ветер. Изабо закрыла глаза и сосредоточилась. На миг ей показалось, что Талант подвел ее и она разобьется, потом внезапно ветер вдруг подхватил ее. Она забила крыльями и открыла глаза, издав пронзительный ликующий крик беркута. Ветер нес ее, покачивая, повинуясь малейшему движению ее крыльев и хвоста. Она взмыла вверх, бесстрастно глядя, как огромный бронзовый дракон сомкнул челюсти на шее Эсрок и сплел свой хвост с ее. Два гигантских крылатых существа понеслись вниз, хрипло крича.
Изабо качнула крыльями и, описав дугу, полетела прочь. Ее одежду, точно крошечные лоскутки, уносил прочь ветер. Она подхватила в острые изогнутые когти квадрат белой ткани и им, словно сетью, поймала свои кольца, которые, поблескивая, падали к земле. Даже в облике беркута Изабо понимала, что не должна потерять свои кольца и плед. Совиная лапа, к ее огромному облегчению, все еще висела на кожаном шнурке на ее покрытой перьями груди.
Полет обратно к Проклятым Вершинам оказался очень долгим, и даже несмотря на силу крыльев беркута, к тому времени, когда Изабо наконец спикировала к башням, она была совершенно без сил. У нее не было никакого желания голышом бежать по залам, поэтому она приземлилась на подоконнике открытого окна одного из верхних этажей. Она приняла свой собственный облик и чуть не свалилась с окна, столь сильным была усталость, навалившаяся на нее. Но все же ей удалось слезть с подоконника, и она больно ободрала колени, упав на пол. Закутавшись в свой мягкий шерстяной плед, Изабо с облегчением обнаружила, что он все еще сколот брошью, которую ей подарил Лахлан, изящным драконом в прыжке с золотым глазом, в который был вставлен драгоценный камень. Это была одна из наиболее дорогих Изабо вещей, равно как и сам плед, который своими руками соткала для нее Хранительница Ключа Мегэн. Белый, с красными и синими пересекающимися полосами, он был пледом Мак-Фэйгенов и символом королевского наследия Изабо. Хотя потеря ее любимых штанов и берета расстроила ее, утрата пледа и броши стала бы для нее настоящим горем.
— Да, придется мне повозиться, чтобы как-то решить проблему с вечно потерянной одеждой, — сказала она себе, надевая оба своих кольца обратно на пальцы. Потом поспешила по коридорам в свою комнату, счастливо избежав встречи с кем-либо из слуг.
За время своего пребывания в Башнях Роз и Шипов Изабо узнала о драконах очень многое. Первые три года ее наставником и учителем был сам Фельд Знаток Драконов, а после того, как он погиб, она продолжала заниматься самостоятельно. Фельд составил каталог всех книг и свитков в библиотеке, в которых упоминались драконы, и Изабо методично читала все подряд по этому списку. Она знала, что Эсрок скоро отложит яйцо, которое будет ревностно охранять все три года, пока в нем будет расти и развиваться зародыш маленького дракончика. Судя по учебникам, только что отложенное драконье яйцо было совсем маленьким, но в течение этих трех лет постоянно увеличивалось в размере, пока не достигало величины спящей лошади. Должна была пройти еще сотня лет, прежде чем маленький дракончик достигнет своей полной величины и зрелости. Самой Эсрок было всего одно столетие, и она была много младше всех остальных драконов. Если она сможет благополучно высидеть свое яйцо и свежевылупившийся дракончик окажется самкой, медленное вымирание драконов может остановиться.
Изабо только порадовалась этой мысли, несмотря даже на то, что это событие поставило ее перед, казалось, неразрешимой проблемой. Теперь не было никакой надежды на то, что драконья принцесса отвезет Изабо в Лукерсирей. Она будет очень занята сооружением гнезда, пока не отложит яйцо, а после этого еще более занята, обогревая его и оберегая от огров, гоблинов, ледяных великанов и прочих хищных обитателей гор. Ее самец будет охотиться для нее и по очереди с ней переворачивать яйцо и обогревать его. Изабо знала, что драконы находили себе пару на всю жизнь, и лишь если один из пары погибал, второй мог найти себе кого-то другого.
Хотя Эсрок была не единственным драконом, обитавшим на Драконьем Когте, лишь она одна позволяла людям летать у нее на спине. Когда-то, еще мальчиком, Хан'гарад спас ей жизнь, и в результате этого она чувствовала к его семье что-то вроде дружбы. Ее же надменных братьев Изабо могла попросить отвезти ее в Лукерсирей ничуть не больше, чем их древнюю и могущественную мать, саму королеву драконов.
Весь вечер Изабо ломала голову, как же ей попасть в Лукерсирей. Она могла снова превратиться в орла и полететь туда, но это означало, что ей придется появиться при королевском дворе обнаженной и безо всяких вещей. Она хотела взять с собой плед и брошь, кольца, совиную лапу, кристалл кварца, свой кинжал ведьмы, пояс с оружием, сумку с травами и лекарствами, не говоря уж об одежде. Это было слишком много, чтобы орел, не важно, насколько большой и сильный, мог унести все это в когтях.
Она могла отправиться пешком, как это было, когда она впервые покинула укромную долину Мегэн в ночь своего шестнадцатого дня рождения. Но то путешествие было долгим и полным опасностей, и у Изабо не было желания повторить его снова.
Поэтому в тот вечер за ужином Изабо склонилась к отцу и спросила негромко:
— Ты помнишь, как мы впервые попали в Проклятую Долину?
Они сидели рядом за высоким столом в огромной столовой, и им прислуживал недавно назначенный оруженосец Хан'гарада. Придворные дамы и кавалеры сидели за более низким столом, а еду им подавали или их собственные слуги, или дворцовые лакеи, которые лишь недавно поднялись до такого положения и поэтому были довольно неловкими. В столовой шел оживленный застольный разговор, и Изабо могла не беспокоиться, что ее кто-нибудь услышит.
Ее отец покачал головой.
— Не очень, — ответил он тихо. — Теперь все те годы, что я провел в облике коня, кажутся кошмаром, смутным и ужасным. Я помню, что меня стреножили, а ты пришла и перерезала путы.
— Ты привез сюда меня и Бронвин по Старым Путям, — сказала она.
— Да, верно, — сдержанно сказал Хан'гарад.
— А откуда ты узнал, как это делается? Ведь Старые Пути — это дороги Селестин. Мегэн дружит с Селестинами несколько столетий, но они так и не раскрыли ей секрет своих тайных дорог.
— Может быть, она никогда их не спрашивала.
— Да нет, она не могла. Мегэн всегда нужно знать все обо всем.
— Возможно, они не хотели раскрывать свои секреты людям.
— Но ты ведь наполовину человек.
— Но я еще и наполовину Хан'кобан.
— Значит, Хан'кобаны знают секрет Старых Путей?
— К чему все эти вопросы? Ты готова ответить на мой вопрос?
— Если хочешь спросить меня о чем-нибудь, так спрашивай, — нетерпеливо ответила Изабо. — Мы же не на Хребте Мира.
— Грубость везде грубость.
Изабо вздохнула.
— Прости, если я показалась тебе грубой, но у меня есть причина для расспросов.
— И что же это за причина?
— Теперь, когда малыши появились на свет, а мама пошла на поправку, я хочу вернуться в Лукерсирей. Ты ведь знаешь, что я хочу помочь им, и кроме того, мне хочется учиться в Башне Двух Лун. Я очень отстала от остальных своих сверстников, и если я хочу пройти Испытания и вступить в Шабаш, мне нужно много заниматься и нагонять пропущенное.
— Но Ишбель говорит, что твоя способность принимать вид всяких животных — очень могущественный Талант, что ты уже колдунья необыкновенной силы. Зачем тебе учиться и проходить Испытания?
— Если я хочу полностью раскрыть свой потенциал, то должна до конца управлять своими действиями. Сейчас я не совсем понимаю, что и как делаю. Кроме того, есть еще уйма Умений, которыми я не владею. Меня почти ничему не учили о силах воздуха, воды и земли, хотя с огнем я управляюсь очень неплохо благодаря Латифе. Ведьма должна учиться как можно больше, если хочет освоить Высшую Магию. Обычно ученики проводят восемь лет, занимаясь одной лишь учебой, прежде чем их начинают считать достаточно понимающими Единую Силу, чтобы быть хотя бы принятыми в Шабаш как ведьмы. Потом еще несколько лет нужно специализироваться в той или иной стихии, чтобы получить кольца колдуньи. Ты должен все это знать, дайаден, ты ведь сам прилетел в Башню Двух Лун, чтобы изучить все, что можно. Я помню, как Мегэн говорила, что ты пришел учиться у ведьм, когда овладел всем, чему тебя могли научить Хан'кобаны. — Он кивнул, и Изабо продолжила. — Ты же понимаешь, это не потому, что я не хочу быть с тобой и мамой. Просто у вас теперь есть малыши, и вы оба заняты восстановлением замка и налаживанием торговли. Я должна найти свое собственное место в мире.
Он снова кивнул.
Изабо вздохнула про себя. У ее отца были все самые раздражающие ее черты Хан'кобанов. Как бы ей хотелось, чтобы он не был таким сдержанным и неразговорчивым. Она обуздала свое нетерпение и сказала раздельно:
— Я ответила на твой вопрос полно и правдиво. Теперь ты ответишь на мой?
Его глаза чуть расширились, и он откинулся на спинку кресла, держа в руке кубок. Она наблюдала за тем, как он прокручивал в уме их разговор. Потом на его суровом лице промелькнуло изумление, и он склонил свою рогатую голову.
— Я спрашивала тебя, откуда тебе известен секрет Старых Путей, но ты не захотел отвечать, — сказала Изабо, используя жесты Хан'кобанов. — Я уважаю твою сдержанность и вместо этого спрашиваю тебя, не расскажешь ли ты мне, как я могу путешествовать по ним.
— Это не мой секрет, и я не могу его раскрыть, — ответил он. — Старые Пути очень опасны, и ими нельзя путешествовать без веских на то причин.
Изабо вспомнила их путь по магической дороге и слегка вздрогнула. Она понимала, что отец говорит правду, но ей было очень нужно добраться до Лукерсирея, а никакого более быстрого способа сделать это она не знала. Она принялась потягивать вино, чтобы в это время все обдумать, потом сказала:
— Когда я рассказывала тебе историю о поиске своего имени, ты предложил мне в ответ любую историю, какую я захочу. Ты знаешь, что тайна имени — наиболее бережно хранимая история у каждого Хан'кобана, но я с готовностью рассказала тебе мою. Теперь я задала тебе свой вопрос. Ты отказываешься отвечать?
Он пригвоздил ее к месту гневным взглядом. Челюсти у него были грозно сжаты.
— Ты же знаешь, что я не могу, — ответил он сурово. — Это будет нечестно, и хотя я и покинул Хребет Мира задолго до твоего рождения, я до сих пор Хан'кобан и Шрамолицый Воин.
— Тогда рассказывай, — ответила Изабо.
Он долго смотрел на нее тяжелым взглядом, потом склонил голову.
— Секрет дороги Селестин не так-то легко рассказать, — сказал он резко. — Мне придется показывать тебе. Но я еще раз предупреждаю тебя об опасностях Старых Путей. Там очень просто заблудиться. Ты должна пообещать мне, что, узнав секрет, не будешь пользоваться ими по пустякам. Можно очутиться в таких местах, какие ты и представить себе не можешь.
Изабо кивнула. Ее голубые глаза засверкали от возбуждения. Он резко поднялся, сказав:
— На рассвете мы должны быть у круга из камней, так что придется рано вставать.
— Боюсь, что не успею так быстро собраться...
— Не говори глупости, — рявкнул он. — Ты считаешь, что сможешь научиться путешествовать Старыми Путями за одно-единственное утро и что можно отправиться в любой день? Нет, если хочешь добраться до Лукерсирея, лучше подождать до дня весеннего равноденствия, когда Селестины будут воспевать возрождение солнца, а летний ручей очистит линии силы. Но даже тогда тебе придется бежать очень быстро.
Изабо снова кивнула, хотя блеск в ее глазах потух. Многие в зале смотрели на них, пораженные резкостью голоса Хан'гарада. Он склонил рогатую голову и сказал негромко:
— Старые Пути — одна из самых главных тайн магии Селестин. Поскольку я вынужден открыть ее тебе, ты должна поклясться мне никогда не подводить моего доверия и не раскрывать его никому другому, как бы ни сложилась твоя жизнь. Клянешься?
— Да, звездами, лунами и зеленой кровью Эйя, клянусь, — ответила Изабо, и он коротко кивнул, удовлетворенный.

ВОЛШЕБНАЯ ДОРОГА

Изабо стояла в каменном кругу Селестин. Маленькая сова сидела у нее на плече. Траву расчерчивали тени огромных скал, по сравнению с которыми ее собственная тень казалась совсем крошечной. Прохладный ветер трепал кудри, выбившиеся из косы, и дергал за концы пледа.
Была ночь весеннего равноденствия, слом времен года, когда силы всех стихий находятся на подъеме. Это было время огромной силы, когда ведьмы праздновали наступление лета, а на рассвете Селестины должны были пением приветствовать возрождение солнца.
Солнце заходило, пока над темными пиками не остался гореть лишь тонкий пылающий серпик. Одинокий красный луч озарил высокие камни на вершине холма, облив их светом. Изабо вышла вперед и положила руку на один из символов, высеченный в обращенном к югу камне. Руку мгновенно охватило пламя, и ей пришлось сдерживаться, чтобы не отдернуть ладонь.
Из ниоткуда вдруг материализовалась мерцающая завеса серебристо-зеленого огня. Изабо глубоко вздохнула и прошла сквозь нее, а сова слетела с ее плеча. Завеса обожгла ее кожу ледяным огнем, заставив Изабо вскрикнуть от боли. Потом она помчалась по длинному мерцающему туннелю, уходившему вдаль насколько хватало глаз. Повсюду вокруг серебристые стены и пол трепетали, пульсируя энергией, точно зарница, полыхающая на грозовом небе.
Сквозь мерцающие стены она различала внешний мир, но с каждым мучительным шагом пейзаж менялся. Казалось, что каждый шаг уносит ее на много лиг вперед. В один миг она видела темные очертания деревьев, нависающих над ней, а через секунду перед ней уже стояла скала. Потом она оказалась внутри горы, и ее пронзали сталактиты. Через миг она была уже снаружи, и мимо нее грохотал водопад, беловато пенившийся в свете звезд. В следующую секунду ее окружал темный лес, с тянущимися к ней извивающимися ветками, оплетенными серым мхом, окружавший высокий пустынный холм, увенчанный кругом горящих колонн.
По туннелю эхом раскатился зловещий крик, и Буба испуганно ухнула. У Изабо сердце укатилось в пятки. Она хорошо помнила призраков, гнавшихся за ней по этому пути, когда она впервые путешествовала по нему. Уголком глаза она уловила грозную тень, несущуюся за ней по пятам. Изабо не оглянулась, со всех ног помчавшись по дороге. В затылок ей подуло ледяным ветром, а нечеловеческий вой чуть было не заставил ее споткнуться.
Она не должна терять сосредоточение. Любой неверный шаг — и она может очутиться в другом мире или времени. Хан'гарад вполне убедительно поведал ей об опасностях дороги Селестин.
За прошедшие два месяца он сделал все возможное, чтобы объяснить ей природу волшебных дорог, которые Селестины называли Старыми Путями. Чем больше Изабо узнавала, тем страшнее ей становилось и тем больше хотелось постичь их тайны.
Селестины построили свои каменные кольца в местах силы, местах, заряженных энергией. Называемый Сердцем Звезд, каждый из этих центров энергии излучал семь невидимых линий силы, связанных друг с другом по всей планете, точно безграничная, но очень тонкая паутина из лучей и узлов. Эти линии силы повторяли вращение солнца, лун, звезд и планет, сходясь в спирали первичной энергии там, где магнитные поля земли и вселенной сливались, образуя источники неизмеримой силы. Каждое Сердце Звезд служило фокусом для этой энергии, как увеличительное стекло, собиравшее солнечный свет в луч, способный прожечь дыру в бумаге.

Предыдущая страница 5 Следующая страница


Череп мира 6

Изабо уже слышала раньше о линиях силы, но никогда не осознавала, что Селестины могут путешествовать по ним, как по дорогам. Но это путешествие по волшебной дороге было не из легких. На считая нагрузки на тело и разум путешественника, линии силы существовали в искривлении времени и пространства. Хан'гарад рассказывал, что иногда люди из совершенно другого времени или мира проходили сквозь стоящие камни и оказывались заброшенными в Эйлианан, не в силах вернуться обратно в свою жизнь.
Однако подобные внезапные и необычные появления были редкостью. Основная опасность путешествия по волшебным дорогам заключалась в том, что они привлекали эманации сверхъестественных сил, часть из которых была очень недоброй. Очень немногие призраки оказывались достаточно сильными, чтобы нанести физический вред живому существу, но особенно злобные из них иногда могли ошеломить своей отрицательной энергией и поразить мрачностью, депрессией и даже безумием. Изабо знала, что она особенно уязвима для таких сил, поскольку после пыток в Оуле шесть лет назад на нее до сих пор периодически накатывали приступы меланхолии. Поэтому она не оглядывалась, заставляя свое тело пробиваться вперед сквозь бурлящие волны энергии и слыша оглушительное биение собственного сердца в ушах.
Она не могла бежать всю ночь. Скоро она споткнулась от усталости и замедлила бег, чувствуя, что ее легкие точно объяты огнем и она не может дышать. Но все же она продолжала брести вперед, видя за полупрозрачными стенами туннеля размытые очертания леса. Еще дважды на нее нападали призраки — клочья тумана и теней со скорбными лицами и протянутыми руками. И каждый раз у нее откуда-то находились силы убежать от них, хотя все ее суставы мучительно болели.
Внезапно она почувствовала кого-то совсем рядом с собой. Она попыталась побежать, но негромкое гудение ободрило ее. Это был Селестин. Все три его глаза были широко раскрыты — тот, что в центре лба, черный и бездонный, точно колодец, а два под ними прозрачные, словно кристаллы. Прикосновение его руки к ее локтю каким-то образом придало ей сил. Они шли бок о бок, и Изабо обнаружила, что ее шаг снова стал более широким, точно ее мышцы почему-то забыли о множестве миль, которые она пробежала.
Из стен и пола появлялись темные искривленные тени со злобными лицами, но Селестин пением заставлял их рассеяться. Потом к ним присоединился еще один Селестин, потом второй, появившись ниоткуда прямо через стену. Теперь Изабо начала понимать, как можно сбиться с пути, когда на стенах не было никаких указаний на то, что поблизости находится какой-то перекресток.
Вскоре по волшебной дороге шла целая процессия Селестин, и Изабо шагала среди них, а сова летела впереди, точно снежинка, подхваченная ветром.
Изабо услышала какой-то еле слышный напев, выделившийся из хаотического потока звуков, постоянно сотрясавшего туннель из зеленого огня. Напев становился все громче и громче, и Изабо уже могла различить его ритм, мелодию такой глубины и тембра, что все волоски у нее на руках встали дыбом. Все Селестины вокруг нее издавали глубокий горловой гул, но этот звук был намного сильнее, чем могла бы издавать эта немногочисленная горстка. Он разносился по всей дороге, и сквозь полупрозрачные стены пробегали искры серебристого огня, вспыхивая и взрываясь фейерверками невообразимой красоты. Туннель становился все ярче и ярче, пока его не залил сияющий серебристый свет. Изабо ощущала, что песня гудит в каждой ее жилке, дрожью отдается в ногах и спине, покалыванием отзывается в коже. Казалось, будто штормовой ветер овевает ее и проникает внутрь нее, очищая ее кровь и наполняя ее такой пронзительной радостью, что она казалась неотличимой от горя.
Сквозь подернутые пеленой серебристых искр проступили людные улицы Лукерсирея, потом деревья и лужайки дворцового парка, потом темная паутина лабиринта. Ее шаги ускорились. Впереди был Пруд Двух Лун, окруженный пылающим кольцом колонн и арок. В центре пруда бил фонтан, и его вода сияла, точно подсвеченная изнутри. Селестины по одному прошли сквозь арку, и Изабо прошла вслед за ними с совой, которая спорхнула к ней на плечо, чтобы отдохнуть.
Светало. Небо было свинцового света, темные силуэты кипарисов выделялись на нем, точно приклеенные. Жгучая боль в суставах и кончиках пальцев прошла, и Изабо пошатнулась, потом упала на колени. Она взглянула вверх, почувствовав, как закружилась голова и к горлу подступила тошнота. Над ней стоял Лахлан, обнаженный, с широко распростертыми крыльями, и пел. Он ошеломленно уставился на нее, но не запнулся, и его голос звенел так же сильно и чисто, как и секунду назад. Он держал за руки двух Селестин, и вокруг пруда стояло большое кольцо волшебных существ, воспевающих возрождение солнца. Селестины, которые шли вместе с Изабо по Старому Пути, влились в круг. Изабо сидела на корточках и смотрела на них, такая усталая, что, казалось, она вот-вот потеряет сознание, такая счастливая, что казалось, она вот-вот расплачется.
Лахлан встретился с ней взглядом. Его золотистые глаза на фоне оливковой кожи казались немыслимо яркими, точно звезды. Изабо закрыла глаза, слушая переливы голосов Селестин. Чистый голос Лахлана пронизывал их все, точно золотая нить в гобелене. Даже земля под ее ногами гудела, отдаваясь в ее ногах, спине и мозгу так, что, казалось, все ее существо дрожало и вибрировало в ответ. Она сжала челюсти и сцепила руки на коленях.
Песня задрожала и умолкла. Изабо открыла глаза. Над горизонтом поднялось солнце, пылающий шар золотого света, и птицы радостно заливались, приветствуя его появление. Лахлан отпустил руки Селестин и протянул Изабо ладонь, помогая ей встать.
— Во имя зеленой крови Эйя, как ты здесь оказалась? — воскликнул он. — Ты просто возникла из ниоткуда, Изабо! Я чуть не сбился с ритма, а это было бы очень плохим предзнаменованием.
Селестины сгрудились вокруг, касаясь Лахлана между глаз своими четырехсуставчатыми пальцами. Изабо улыбнулась и пожала плечами, отступив назад, и он подчинился прикосновениям Селестин, сказав:
— Потом!
За волшебными существами вокруг костра сидели ведьмы, обнаженные, с распущенными волосами и унизанными кольцами пальцами. На головах у них были венки из тиса и розмарина, а от костра поднимался пряный дым.
Изабо через лужайку подошла к костру, улыбаясь и приветствуя ведьм, которые с облегчением потягивались, оцепеневшие после долгого ночного Испытания. Она протянула руку Мегэн и помогла ей встать, и старая колдунья еле слышно простонала, морщась от боли в суставах. Она казалась очень худой под завесой своих белоснежных волос, а коричневая кожа, обтягивавшая ребра, была сухой и тонкой, точно пергамент. Изабо поспешно закутала ее в свой плед.
— Ты в своем уме — всю ночь сидеть здесь в чем мать родила! — выбранила она свою старую наставницу. — Не хватало еще, чтобы ты умерла от простуды.
— Хорошей же Хранительницей Ключа я была бы, если бы провалялась в постели все весеннее равноденствие! — фыркнула Мегэн. — Может, я и старая, но пока еще обеими ногами стою на земле, а не в могиле, смею тебя заверить, Бо! — Внезапно она смягчилась, поцеловав Изабо в лоб. — Хотя при виде того, как ты появилась из ниоткуда, я чуть было не отдала концы от потрясения. Было достаточно странно видеть, как вдруг материализовались Селестины, но чтобы еще и ты!
Изабо почувствовала на своем локте чью-то руку и, обернувшись, увидела Изабо, стоящую рядом с ней и улыбающуюся. Как обычно, она была одета в очень простое белое платье, а ее рыжие волосы были связаны в узел на затылке и прикрыты белой льняной шапочкой. На руках у нее сидела маленькая девочка, а за юбку цеплялся пятилетний мальчишка. За ней стояла румяная круглолицая няня с белокурыми волосами, держа на руках еще одного малыша.
Сестры радостно обнялись.
— Ох, до чего же здорово снова видеть вас всех! — воскликнула Изабо.
— Но откуда ты выскочила? — спросила Изолт. — Мне показалось, ты появилась прямо из воздуха.
— Я путешествовала Старыми Путями, — ответила Изабо.
Все изумленно уставились на нее, а Лахлан резко обернулся.
— Старые Пути! — воскликнул он. — Всю дорогу из Тирлетана?
Изабо кивнула.
— И теперь я падаю с ног от усталости, и у меня болит все тело. Больше всего мне сейчас хочется улечься в постель.
— Но откуда ты узнала? — воскликнула Мегэн. — Разумеется, от твоего отца, от кого же еще!
Изабо кивнула.
Лахлан подошел к жене и тихо сказал ей на ухо:
— Старые Пути! Интересно, можно ли по ним добраться в Яркую Землю? Мы могли бы сберечь Дайду и Энит многие недели опасного путешествия, если бы они отправились туда по Старым Путям, а не по морю, леаннан.
Изолт так же тихо ответила:
— По крайней мере, попытаться можно.
Почувствовав любопытный взгляд Изабо, Лахлан отвернулся, так что она не могла видеть его лицо, но все же услышала его шепот:
— Не стоит говорить об этом здесь. Слишком много народу. Потом.
Изолт кивнула.
— Пойдем, поешь и расскажешь нам всем о новостях, а я пока прикажу слугам приготовить тебе постель. Ты выглядишь совершенно измученной.
— Я и чувствую себя именно так, — с вымученным смешком сказала Изабо. — Да уж, теперь я десять раз подумаю, прежде чем путешествовать Старыми Путями.
Она помогла Мегэн надеть длинное белое платье, отделанное серебром, чтобы обозначить ее положение Хранительницы Ключа Шабаша. Колдунья приподняла талисман, который носила на шее, и повесила его поверх платья. Покрытый магическими рунами, Ключ был сделан в виде шестиконечной звезды, заключенной в круг. Для тренированных ведьминых чувств Изабо он, казалось, пульсировал силой, издавая запах, какой бывает в воздухе во время грозы. Его вида и запаха хватило, чтобы Изабо почувствовала приступ ревнивого желания. Она пять месяцев носила с собой треть Ключа, и этого времени оказалось достаточно, чтобы Ключ завладел ее сердцем и воображением. Изабо пришлось усилием воли подавить желание схватить его с груди Мегэн, и она сжала кулаки, но ее лицо осталось вышколенно бесстрастным. Но Мегэн поняла ее мысли и нахмурилась, инстинктивно прикрыв талисман ладонью.
Изабо ободряюще коснулась ее руки, и суровое выражение на лице Мегэн слегка смягчилось. Маленький донбег Гита, свернувшийся клубочком у догоравшего костра, сонно потянулся, потом расправил складки кожи между лапками и перелетел на плечо к Мегэн. Одной лапкой ухватившись за ухо хозяйки, он взволнованно застрекотал, приветствуя Изабо, и она застрекотала в ответ. Остальные ведьмы стояли рядом, чтобы поговорить с Хранительницей Ключа, поэтому Изабо отошла от нее и подошла к Изолт, которая болтала с няней своих малышей, Сьюки, пока Лахлан одевался.
Сьюки была старой знакомой, поэтому Изабо тепло поприветствовала ее.
— Как поживаешь? Близнецы тебя еще не доконали?
— Да уж, миледи, с ними не заскучаешь, — сокрушенно ответила служанка. — Я-то считала, что Доннкан малышом был изобретательным, как эльфийская кошка, но Оуэн с Ольвинной его перещеголяли. Может, у маленькой Ольвинны и нет крыльев, как у парнишек, но она быстрая, как змейка, и еще в два раза хитрее.
Изабо взяла малышку из рук Изолт и прижала к себе.
— Вот эта милая крошка? Ни за что не поверю. По виду она сама кротость.
Ольвинна устремила на нее подозрительные голубые глазенки, потом протянула пухлую ручку, ухватила совиную лапу, висящую на груди у Изабо и довольно улыбнулась.
— Ох, она страшная озорница, но такая милая, — рассмеялась Изолт, взъерошив медно-рыжие волосы маленькой дочери.
— Несправедливо, что мальчишкам достались крылья Лахлана, а маленькой Ольвинне — нет, — сказала Изабо. Она взглянула на Доннкана, порхавшего и кувыркавшегося над головой у отца, размахивая такими же темно-золотыми, как и его кудри, крыльями. Оуэн, такой же рыжий, как и его сестренка, подпрыгивал на бедре у Сьюки, взмахивая медными крылышками. У всех троих ребятишек отчетливо виднелась белая прядь Мак-Кьюиннов, торчащая надо лбом — признак их связи с Лодестаром, магической сферой, отзывающейся только на руку Мак-Кьюиннов.
— Ну, у нее, вне всякого сомнения, хватает своих собственных Талантов, — сказала Мегэн, подойдя к ним сзади. Она протянула узловатый палец, тихонько ухнув, и Буба потерлась о него украшенными кисточками ушками, ухнув в ответ. — Да и как им не быть, при таких Талантливых родителях?
Они пошли через парк, дружески болтая. Позади Лахлана шагал его оруженосец, Диллон. Изабо еле узнала того крепкого веснушчатого парнишку, которого помнила, в этом высоком и мощном молодом мужчине. На нем был голубой килт и куртка личного телохранителя Ри, а плед на плече скрепляла серебряная брошь с вставшим на дыбы оленем. За поясом у него висел длинный меч с замысловатой витой рукояткой.
За ними шли остальные ведьмы, уже одетые и с собранными, как обычно, сзади волосами, а позади струились Селестины. Их следы темнели на росистой траве. Одетая в белое процессия вышла из сада и очутилась в узких обрамленных живой изгородью из высоких тисов коридорах лабиринта.
— Я вижу, у тебя свежий шрам, — тихо сказала Изолт. — Я хотела бы спросить тебя об истории твоего имени.
— Я с радостью расскажу ее, — ответила Изабо на языке Хан'кобанов, сделав плавный жест ото лба к сердцу и затем наружу, к высокой тисовой изгороди.
— Подожди, пока мы не останемся одни, — все так же негромко сказала Изолт. — Во дворце много любопытных ушей.
В главном зале дворца был накрыт праздничный пир, но, к огромному облегчению Изабо, никто не ожидал от нее, что она будет сидеть там вместе с толпой незнакомцев. Сьюки отвела ее в королевские покои, накормила пресными лепешками с бельфрутовым джемом и развлекала забавными историями о ребятишках в ожидании, когда Лахлану и Изолт удастся сбежать и присоединиться к ней.
Поев, Изабо забралась с ногами в большое кресло у камина, а Сьюки отправилась укладывать близнецов. Хотя Изолт приказала, чтобы ей приготовили отдельную комнату, Изабо очень хотелось рассказать о своих приключениях, и она собиралась дождаться остальных, прежде чем самой лечь спать.
В гостиной было тихо и спокойно, и Изабо скоро незаметно для себя самой провалилась в сон. Спустя некоторое время ее разбудил негромкий шум голосов. Она приоткрыла ресницы.
В кресле напротив нее сидела Мегэн, положив руки на мягкую коричневую шерстку Гита. Изолт придвинула свое кресло поближе к ней, а Лахлан по своему обыкновению неугомонно расхаживал взад-вперед по комнате, так что его килт развевался, открывая крепкие ноги.
— Так трудно решить, с чего начать, — говорил Лахлан. — Мы всю зиму строили флот, а теперь я боюсь отправлять его в плавание из опасения, что они закончат на дне океана, как все остальные корабли, покинувшие гавань за последние десять лет. Корабельный Налог очень непопулярен в народе, и я не могу допустить, чтобы все эти деньги пошли прахом.
Он остановился перед камином, приподняв килт, чтобы погреться сзади. Изабо поспешно закрыла глаза.
— И, конечно же, каждому нужно от нас что-то свое, — продолжил Лахлан. — Линли Мак-Синн хочет, чтобы мы послали корабли в Карриг и отвоевали у Фэйргов Башню Сирен, купцы хотят, чтобы мы искоренили пиратов и охраняли торговые маршруты от морских змеев, а Айен с Эльфридой хотят, чтобы мы напали на Брайд. Что бы мы ни делали, кто-нибудь все равно останется недовольным. Я просто не могу понять, что мне делать, Мегэн. Ты можешь что-нибудь мне посоветовать?
Колдунья погладила Гита. Ее лицо было обеспокоенным.
— Возможно, стоит попытаться выяснить, кто предает нас, — сказала Изолт ледяным голосом. — Без толку строить планы, если наши враги знают их не хуже нас самих.
Мегэн вздохнула, и Лахлан снова принялся мерить шагами комнату.
— Я чувствую себя, как раненая овца, над которой с воплями кружит стая гравенингов, — сказал он хмуро. — Что бы я ни делал, меня со всех сторон осаждают враги. Мы обезглавливаем одну распрю, но на ее месте тут же возникают две новых, как у арлекин-гидры...
— Арлекин-гидра. Символ непобедимого врага, — негромко сказала Мегэн. — Отруби одну голову, и на ее месте вырастут две новых.
Лахлан тяжело уселся в кресло, взявшись за голову.
— Ну, нам просто придется победить арлекин-гидру, как твоему тезке, Лахлану Мореплавателю, — сказала старая колдунья. — Впадать в отчаяние все равно бесполезно, Лахлан. Изолт права. Если мы отыщем того, кто этот шпион в наших рядах, у нас появятся большие шансы преодолеть все остальные препятствия.
Лахлан сделал нетерпеливый жест.
— Думаешь, мы не пытались? Когда мы изгнали Финли, я думал, что со шпионами и предателями покончено. И все же каждый раз, когда мы выступаем против Ярких Солдат, они уже ждут нас. Я уже потерял столько хороших людей в их проклятых засадах! И, как будто этого недостаточно, каждый корабль, который мы отправляем, захватывают, потому что мерзкие пираты точно знают, каким маршрутом мы планировали идти. Это просто невозможно!
— Я все это знаю, — сказала Мегэн так же нетерпеливо.
Лахлан вскочил на ноги. Прошелся по комнате, поковырял узор на комоде, отодвинул занавеску и выглянул в окно, поправил картину. Потом внезапно подошел и уселся обратно в свое кресло, глядя прямо на Изабо. К ее щекам прилила кровь.
— Значит, ты проснулась, Бо, — сказал он. — Почему ты не рассказываешь нам свои новости?
Не зная, чем занять руки, Изабо потянула за кисточки на ушах Бубы, хотя сова сонно забормотала, протестуя.
— Я даже не знаю, с чего начать, столько всего случилось.
— Расскажи нам о Старых Путях, — велел Лахлан в тот же миг, когда Изолт сказала:
— Скажи нам свое новое имя!
— Обычно неплохо бывает начать с самого начала, — сказала Мегэн.
На этот раз рассказывать историю поиска своего имени Изабо было куда труднее, поскольку Лахлан и Мегэн постоянно перебивали ее вопросами и восклицаниями. Когда Изабо наконец добралась до того, как она превратилась в сову, оба подались вперед, изумленно вскрикнув. Лахлан сначала не верил своим ушам, потом разволновался, а лицо Мегэн засияло от гордости и удовлетворения.
— Вот и все, — сказала она наконец. — Я не могла прилететь в Лукерсирей, потому что Эсрок поглощена строительством гнезда, так что я заставила дайадена рассказать мне, как путешествовать по Старым Путям, и вернулась по ним домой.
— Как это тебе удалось? — с кривой улыбкой спросила Изолт. — Не могу себе представить, чтобы воина семи шрамов мог заставить что-то сделать простой ребенок.
— Уже не ребенок, — воскликнула Изабо, прикоснувшись к своему инициационному шраму.
— И все-таки, — настаивала Изолт.
Изабо ухмыльнулась.
— Я хитростью вынудила его сделать это.
— Но ты почти ничего не рассказала о Старых Путях, Бо, только то, что Хан'гарад научил тебя пользоваться ими. Ты можешь рассказать побольше? — попросила Мегэн.
Изабо нехотя покачала головой.
— Я поклялась молчать.
По лицу Мегэн пробежало раздражение.
— Ну, Бо, я уверена, что ты можешь рассказать мне большее. Что это такое? Как они действуют? Куда ведут?
Повелительные взгляды Лахлана и Мегэн были прикованы к ее лицу, и Изабо вспыхнула, но все же снова покачала головой.
— Простите, но я дала священную клятву. Я не могу ничего рассказывать.
— Что значит, не можешь рассказывать? — воскликнул Лахлан. — Кому ты поклялась?
— Это не моя тайна, и я не могу ее раскрыть, — возразила Изабо. Щеки у нее горели, точно раскаленные. Она отчаянно взглянула на Мегэн. — Почему бы тебе не спросить Облачную Тень, если тебе так хочется это узнать? Ее нужно спрашивать, а не меня.
— Облачная Тень тоже ничего мне не скажет, — фыркнула Мегэн. — Я не раз просила ее раскрыть мне этот секрет, но она так и не согласилась.
— Тогда как ты можешь просить об этом меня? — воскликнула Изабо. — Это тайна Селестин, и я сама не имею права знать ее. Люди уже предавали Селестин, кому как не тебе знать это, Мегэн. Ты не должна меня спрашивать!
— Но ты сама сказала, что хитростью вынудила твоего отца рассказать ее тебе, — насмешливо заметил Лахлан. — Тебе ли вести такие речи?
— Возможно, если бы мы могли пользоваться волшебными дорогами, это спасло бы всех нас от большой опасности, — убеждающе сказала Изолт. — Неужели ты откажешься помочь нам, Бо?
— Не могу, я ведь обещала, — закричала Изабо, чувствуя, что вот-вот заплачет.
— А ты знаешь, что твой старый друг Дайд может погибнуть, потому что ты не хочешь нам помочь? — Лахлан склонился над ней, его смуглое лицо еще больше потемнело от гнева и досады.
— Почему? Куда вы посылаете его? Вы уже говорили о каком-то опасном путешествии.. Что это за опасное путешествие?
Изабо с трудом удержалась от того, чтобы не вжаться в спинку кресла, чтобы быть подальше от грозно нависшего над ней мужчины, его крепкой шеи и груди, его огромных черных крыльев, всей его силы и королевской власти.
К ее удивлению и облегчению, он вдруг отступил, опустив глаза. Потом сказал угрюмо:
— Откуда мне знать, что тебе можно доверять, Изабо?
Глубоко задетая, Изабо могла лишь потрясенно смотреть на него. Он безжалостно продолжил:
— Почему я должен открывать тебе наши самые секретные планы, если ты не хочешь рассказать нам то, что знаешь? Ты помогала Колдунье и укрывала ее. Откуда нам знать, вдруг она околдовала тебя и заставила выполнять ее поручения?
Изолт запротестовала, но Лахлана было уже не остановить. Он сказал громко, с жестокой колкостью в голосе:
— Мы знаем, что шпионом должен быть кто-то очень нам близкий, потому что он посвящен в самые наши тайные планы. Кто может поручиться, что это не ты, Изабо?
— Довольно, Лахлан! — прикрикнула Мегэн, а Изолт вскочила на ноги, побелев от гнева. Изабо сказала дрожащим голосом:
— Но меня ведь здесь не было...
— Вот именно, не было, — отрезал Лахлан. — Пока мы здесь сражались, ты отсиживалась в горах, в безопасности, катаясь на драконах и играя с совами. Мы просим тебя о какой-то малости, чтобы ты рассказала нам о том, что может оказать нам неоценимую помощь, а ты отказываешься помочь.
— Но я же дала клятву, — беспомощно сказала Изабо. В глазах у нее стояли слезы. Гита перелетел к ней на плечо, чтобы утешить, расстроенно стрекоча, а Буба тихонько ухала и терлась головой о руку Изабо.
Изолт присела рядом с ней на колени и взяла за руку, сказав через плечо:
— Лахлан, как ты можешь говорить такое? Ты же знаешь, что Изабо верна и предана тебе.
— Нет, не знаю, — ответил Лахлан. Гневный румянец у него на лице уже начал потихоньку гаснуть. — Я считал Финли верным и преданным, я считал, что могу доверять всем своим людям. Теперь я могу поверить в предательство кого угодно. Я говорил о Майе вполне серьезно. Изабо укрывала ее почти год. Мы знаем, что эта злыдня обладает Умением принуждения, как никакая другая ведьма. Как мы можем быть уверены, что она не околдовала Изабо?
К ужасу Изабо, никто ничего не сказал. Она знала, что они думают о Латифе и брате Лахлана, Джаспере, подпавших под чары Майи несмотря на всю свою силу. Изабо оттолкнула руку Изолт и встала на ноги. Слезы слепили ее.
— Я укрывала Майю только для того, чтобы разрушить проклятие, которое она навела на тебя, — сказала Изабо, понимая, что это не вся правда. — Я не знаю, где она сейчас и чем занимается. Я не общалась с ней с тех самых пор, как она покинула тайную долину. А даже если бы и знала, то никогда не сделала бы ничего, что могло бы повредить тебе или Шабашу...
У нее сорвался голос.
— Ох, Бо, — ласково сказала Мегэн. — Лахлан...
— Да знаю я, знаю, — раздраженно рявкнул он. Протянув руку, он схватил ее за локоть. — Прости, Бо. Не расстраивайся так. Я просто пытался донести до тебя, до всех вас...
Прикосновение ее руки точно прорвало какую-то плотину в душе Изабо. Измученная всеми событиями этой ночи, Изабо оказалась не в силах сдержать рыданий, которые подступали к горлу и душили ее.
— Ты считаешь... что я... что я.... Я никогда бы... Как ты мог...? — Слова не шли у нее с языка.
Лахлан привлек ее к себе. Изабо не могла сопротивляться искушению уткнуться головой в его плечо, рыдая в его рубаху. Под ее щекой перекатывались его мускулы, мягкий шелк его иссиня-черных перьев щекотал ее.
— Прости, — сказал он неловко, опустив голову и пытаясь заглянуть ей в лицо. — Я не хотел тебя обидеть. Пожалуйста, не плачь. Разве ты не понимаешь, что я просто пытался объяснить тебе?
Изабо размазала слезы по щекам.
— Я никогда бы....
— Я знаю, знаю. — Он похлопал ее по спине. — Прости. Я не должен был этого говорить. Я разозлился. Просто ты знаешь то, что можешь так помочь нам, и не хочешь говорить. Но я не должен был выходить из себя. Прости.
Изабо подняла на него глаза, все еще держась за его рубаху, потом внезапно резко отстранилась. Она вытерла слезы пальцами, отвернувшись так, чтобы они не видели ее лица.
— И вы тоже простите меня, — сказала она, глотая слезы.
Лахлан тоже отвернулся, мрачно глядя в огонь.
— Я не считаю, что это ты шпионка, Изабо, — сказал он отрывисто. — Я знаю, что этого никак не могло быть. Ты ведь не знала о наших секретных планах.
Изабо упала в свое кресло, уязвленная и расстроенная. Буба заползла к ней в руки, и она прижала маленькую сову к себе.
— Ладно, Изабо, — сказала Мегэн, поднимаясь на ноги. — Мы все устали после долгой ночи, и, похоже, никто из нас не может сейчас рассуждать здраво. Почему бы нам всем не пойти отдохнуть и восстановить силы, а поговорим днем.
Изабо кивнула, хотя и боялась, что они снова попытаются выжать из нее секрет, который она поклялась зеленой кровью Эйя никогда не раскрывать.
— Где мне постелили? — спросила она.
— Служанки приготовили для тебя твою старую комнату, — сказала Изолт, поднимаясь на ноги.
— Нет, ты должна пойти в Башню, — решительно сказала Мегэн. — Ты слишком долго отсутствовала. Разве ты все еще не моя ученица? Хорошенькая же из тебя ученица, если тебя никогда нет рядом со мной.
Изабо слишком устала, чтобы различить в голосе Мегэн шутку.
— Но Мегэн, ты ведь знаешь, что я... — начала она обиженно.
Мегэн похлопала ее по руке, улыбнувшись.
— Не надо оправдываться, милая, я просто дразнила тебя. Я знаю, что королева драконов сказала тебе, что ты должна научиться всему, что сможешь, у народа твоего отца, но теперь, когда ты получила свой шрам, пора тебе вернуться в Теургию и взяться за учебу всерьез. Ты получила такое пестрое образование!
— Да, что правда, то правда, — со слабой улыбкой согласилась Изабо. Она попыталась подняться на ноги и смутилась, когда Лахлан наклонился и ухватил ее за руку, вытащив из кресла. — Спасибо, — пробормотала она, не глядя на него.
Медленно шагая по аллее вместе с Мегэн, она услышала детские крики и смех, и они очутились на площади перед Башней Двух Лун. Обретшее после ремонта свое былое великолепие, массивное здание возвышалось в западной части дворцового парка. Величественные контрфорсные арки поддерживали четыре устремленных в небо шпиля, по одному в каждой стороне света. Вдоль всей длины здания шла широкая терраса, засаженная семью священными деревьями в огромных квадратных кадках с символом Шабаша. В тени деревьев резвились ребятишки, играя в кости или с восторженными воплями носясь друг за другом. Несколько юношей и девушек степенно прогуливались, склонив головы в серьезной дискуссии. Когда Мегэн и Изабо поднялись по трем широким каменным ступеням на террасу, студенты почтительно поклонились. Некоторые пробормотали смущенные приветствия, и Изабо была поражена тем, что они называли ее Ваше Высочество.
Она удивленно оглянулась на Мегэн, но та лишь пожала плечами.
— Слухи о том, кто ты на самом деле, распространятся по Теургии очень скоро. Не забывай, здесь лишь очень немногие помнят тебя.
Поэтому Изабо только кивнула и с улыбкой приняла их приветствия. Скоро они поймут что она всего лишь сестра Банри и такая же студентка, как и они сами.
Они прошли с нагретой солнцем террасы в холодную тишину главного здания. Изабо с интересом оглядывалась вокруг. Она с трудом узнавала в этом роскошном зале с увешанными гобеленами стенами и покрытым коврами полом ту закопченную и населенную одними призраками развалину, которая была здесь всего шесть лет назад.
Мегэн прочитала ее мысли.
— Детский смех гораздо лучше помогает изгнать уродливые призраки прошлого, чем любой другой вид экзорцизма, — сказала она, и Изабо поразилась, увидев, насколько смягчилось ее лицо. — Теперь я почти не чувствую призраков.
Поскольку рядом с Изабо была Хранительница Ключа, все формальности по принятию Изабо в Теургию были улажены очень быстро. Она приняла ниспадающее черное платье, которое ей дали, а Дайллас Хромой, старший преподаватель Теургии, тут же нагрузил ее книгами и свитками. Старая колдунья решила, что Изабо должна как можно быстрее нагнать потерянное время. Изабо с готовностью подчинилась, полная рвения как можно лучше показать себя перед преподавателями. Она училась у Дайлласа, когда Теургия еще только возобновила работу после самайнского восстания, и ей очень нравился этот старик, который так же жестоко пострадал от Оула, как и она сама.
Ощущая, что в ее душе воцарился какой-то покой, она покорно пошла вслед за Дайлласом и Мегэн, и самые могущественные колдун и колдунья во всей стране отвели ее в ее новую комнату.
Ее поселили в крошечную комнатку в ученическом крыле Теургии. Там еле помещались маленькая чистенькая постель, комод, письменный стол и книжный шкаф, но все же она была куда больше той комнатки в доме-дереве, где она выросла. Сквозь стрельчатые окна она видела зеленые листья дуба, росшего на террасе. Она свалила груду книг, которую несла, на стол, и встала у окна, глядя на играющих ребятишек, а Дайллас с Мегэн стояли в дверях, обсуждая, кто и чему будет ее учить. Буба спорхнула с ее плеча и устроилась на спинке стула, крутя головой с явным интересом в круглых глазах.
С трудом подавив неожиданный зевок, Изабо открыла слезящиеся глаза и обнаружила, что Дайллас смотрит на нее с сочувствием.
— Ты, должно быть, очень устала, девочка. Почему бы тебе не отдохнуть и не прийти в себя, а о твоих занятиях подумаем завтра. В день весеннего равноденствия никто не учится.
Спать-ух? — с надеждой ухнула Буба, и Изабо тихонько ухнула в ответ. Дайллас и Мегэн улыбнулись и, похлопав ее по руке и проговорив ласково «Да благословит Эйя твой сон», — вышли из комнаты. Изабо наконец-то осталась одна.

Когда она проснулась, в комнате стояли сумерки. Она долго лежала неподвижно, не узнавая смутные очертания окружавшей ее мебели и запах мастики, лаванды и старой кожи. Ощутив невольный приступ страха, она зажгла на ладони огонь. Комнату озарил яркий свет, и она мгновенно расслабилась, поняв, где находится.
Она спокойно лежала, улыбаясь. Изабо была очень рада, что живет здесь, а не во дворце. Здесь у нее была возможность найти свой путь, не зависящий от ее сестры-Банри. Как бы сильно Изабо ни любила Изолт, у нее не было никакого желания становиться еще одной прихлебательницей при дворе. Ее желание стать колдуньей было сильным как никогда, и она была счастлива снова находиться рядом со своей любимой Мегэн, видеть ее каждый день, слушать ее рассказы и впитывать ее мудрость.
Изабо свесила ноги с кровати и, почувствовав, как быстро забилось ее сердце, через голову натянула черное платье ученицы. Строгого покроя и цвета, оно было свободным, без единой складки или рюша, чтобы оживить его строгость. Она отбросила непослушные рыжие локоны со лба и быстро заплела их в тугую толстую косу, достигавшую ей до талии. Зеркала в комнате не было, но она отдернула занавеску и посмотрела на свое отражение в окне, которое благодаря многочисленным филенкам казалось какой-то затейливой головоломкой. Она могла различить лишь бледное и серьезное лицо, выплывающее из моря темноты, окруженное ореолом огненных кудрей, отказывавшихся держаться в косе. Оставшись вполне довольной этим зрелищем, она снова улыбнулась.
Буба все еще спала, втянув голову со стоящими торчком ушами в перья. Изабо нежно погладила белую головку одним пальцем, и круглые золотистые глаза приоткрылись, сонно моргая.
— Я ухожу, Буба. Хочешь со мной.
Сплю-ух, отозвалась Буба, и глаза снова закрылись.
Улыбаясь, Изабо открыла дверь. За ней был широкий балкон, обрамленный колоннадой из небольших готических арок, поддерживавших высокий сводчатый потолок, окаймленный замысловатым фризом из звезд и лун.
Балкон выходил на гладкую зеленую лужайку, обсаженную кипарисами и с фонтаном в центре. Единственным звуком было журчание воды, пение птиц и приглушенные голоса, нараспев произносящие заклинание.
Изабо обнаружила Хранительницу Ключа в своих покоях в главной башне. Мегэн что-то писала в Книге Теней, объемистом томе в тисненом переплете из красной кожи. В нем была заключена вся история и мудрость Шабаша Ведьм, и обязанностью каждого Хранителя Ключа было записывать на его страницах все важное, что происходило в Эйлианане.
— Я записываю рассказ о твоих приключениях на Хребте Мира, — с ласковой улыбкой сказала Мегэн. — Расскажи мне ее еще разок, Бо. Мое старое сердце радуется, слушая, как ты ее рассказываешь.
Изабо снова принялась рассказывать, и Мегэн тщательно записывала ее слова, часто прося ее подождать, чтобы она успела все записать. Изабо видела, как сильно дрожит рука Мегэн и каким тонким и неровным стал ее почерк, и предложила самой записать все вместо нее. Но Мегэн лишь покачала седой головой и продолжила писать. Добравшись до конца последней страницы в книге, она осторожно посыпала ее песком, на миг закрыла книгу и снова открыла ее. Там, где секунду назад ничего не было, появилась чистая белая страница. Мегэн улыбнулась Изабо, которая возобновила свой прерванный рассказ, и старая женщина аккуратно записывала каждое ее слово.
Наконец Мегэн закончила, закрыла книгу и заперла ее серебряным ключом длиной в палец Изабо. Потом осторожно поставила Книгу теней обратно на полку.
— Какая история! — вздохнула она, наливая в два кубка терновое вино. — Думаю, что никогда не слышала ничего подобного. Но я всегда знала, что у тебя очень могущественный Талант, моя Бо, с тех самых пор, когда ты была еще непослушной девчушкой.
Изабо только улыбнулась, потягивая вино и один за другим жадно глотая медовые кексы Изабо.
— Ребенком ты приводила меня в большое недоумение, — задумчиво проговорила Мегэн. — У тебя была такая связь с животными, что я часто думала, что ты пойдешь по моим стопам и станешь лесной ведьмой, но ты не слишком хорошо понимала все остальные силы земли. Это было очень странно. Огонь явно был твоей самой сильной стихией, и все же огонь и разговоры с животными обычно совершенно не сосуществуют друг с другом. И ты всегда устраивала игры и притворялась кем-то другим, что очень тревожило меня. — Она глотнула вина. Отблески огня заиграли на ее морщинистом лице, заставляя ее казаться неизмеримо старой. — Теперь все стало понятно, — сказала она негромко. — Совершенно понятно.
— Латифа говорила, что огонь — стихия превращений, — сказала Изабо.
— Да, это так. Она была права. Я рада, что послала тебя к ней. Она хорошо тебя учила.
— И не только огненной магии, — оживленно сказала Изабо, желая разогнать грусть, туманившую взгляд Мегэн. — Думаю, ты будешь очень рада узнать, что она научила меня еще и готовить.
Мегэн скупо улыбнулась.
— Что ж, по крайней мере, это больше, чем удалось мне.
— Да, но ученица или учительница была тому виной? — дерзко ответила Изабо.
Мегэн снова улыбнулась, но тень печали так и не исчезла с ее лица.
— Можешь показать? — попросила она внезапно. — Превратись в кого-нибудь.
Изабо погрустнела, но все-таки кивнула.
— Я попробую, — сказала она. — Я до сих пор совсем не понимаю, что я делаю.
Она собралась с силами, глядя на руки, сцепленные на коленях. Она изогнула их, представив вместо них когтистые лапы. Своим мысленным взором она ясно увидела себя в облике совы, с белыми перьями, чуть тронутыми пятнышками коричневого, с непроницаемыми золотистыми глазами. Мир странно изменился, когда она превращалась, все изогнулось и удлинилось, стало бесцветным, но детали обозначились четче и резче. Превращение завершилось. Она взглянула на старую женщину, теперь такую огромную и пугающую, и ее человеческий запах заставил Изабо инстинктивно съежиться.
Вот-ух видишь-ух, ухнула она.
Вижу-ух, ухнула старая женщина в ответ. Изабо ощутила теплоту ее темных глаз, волны понимания и ободрения, исходившие от нее, почти осязаемые, точно запах сосновой смолы в жаркий день. Она слегка расслабилась, ее перья перестали топорщиться, кисточки на ушах опали. Женщина ласково улыбнулась, протянув руку, подзывая Изабо к себе. Через секунду Изабо взмахнула крыльями и перелетела через комнату, приземлившись на тонкой, точно прутик, руке женщины. Они задумчиво оглядели друг друга, и женщина принялась поворачивать руку в разные стороны, разглядывая когти Изабо, ее перья, защитный узор из коричнево-серых пятнышек и полосок, которые были видны лишь тогда, когда она съеживалась, пытаясь спрятаться. Голова Изабо повернулась сначала в одну сторону, потом в другую вслед за морщинистым лицом женщины. Узловатый палец потянулся и ласково почесал увенчанные кисточками ушки Изабо, и она снова расслабилась.
Ты-ух действительно-ух сова-ух, ухнула женщина.
Изабо сердито ухнула в ответ и встопорщила перья.
Прости-ух, я не хотела-ух тебя-ух обидеть-ух, извинилась старая женщина. Можешь-ух превращаться-ух обратно.
Изабо какое-то время разглядывала ее, потом внезапно встряхнулась и превратилась обратно. Она немедленно упала на пол, отбив себе весь зад. Мегэн потирала руку, на которую на миг обрушился полный вес высокой и мускулистой фигуры Изабо.
— Глупая девчонка! — воскликнула она. — Ты что, не могла сначала слететь на пол? По-моему, ты сломала мне руку.
— Я не подумала, — надувшись, сказала Изабо, потирая голый зад и неуверенно поднимаясь на ноги. Все силы, которые придали ей вино и кексы, она израсходовала. Она чувствовала себя так, как будто снова пробежала весь Старый Путь. На миг она покачнулась, почувствовав приступ головокружения, потом кое-как села, сделала глоток вина и положила голову на руку, прикрывшись пледом.
— Невероятно, — сказала Мегэн. — Ты действительно была совой, в этом нет никаких сомнений. Это не была простая иллюзия. Я чувствовала твои перья и когти, и твой разум, твои мысли — это были мысли совы, а не той глупой девчонки, которую я знаю.
Изабо ничего не сказала, лишь протянула свой кубок, чтобы Мегэн налила ей еще вина. Та вновь наполнила ее кубок, продолжая взволнованно говорить.
— Значит, ты принимала обличье совы, снежного льва и беркута. Совершенно разные животные. А еще в кого-нибудь превратиться можешь?
Изабо осушила свой кубок и сделала глубокий вдох. Она представила себя донбегом, с блестящими глазами и пушистым хвостом, как у Гита, который устроился на коленях у Мегэн, с интересом наблюдая за происходящим. Она выросла вместе с донбегами и знала все их повадки и особенности.
Внезапно мир стал огромным, темным и полным звуков, от которых ее то и дело бросало в пугливую дрожь. Она вцепилась когтями в деревянный подлокотник кресла, оглядываясь вокруг, настороженно шевеля большими круглыми ушами. Тревожный запах людей заставил ее расправить кожаные складки между лапками, готовясь к прыжку. Потом она почувствовала запах донбега, и это немного успокоило ее. Она услышала приветственное стрекотание, доносившееся с другого конца комнаты, и повернула головку туда.
Огромная белая рука протянулась к ней. Она взвилась в воздух, распластав пушистый хвост, и врезалась в деревянную стену, с криком упав. Человеческий голос показался ей раскатом грома. Каждый нерв в ее теле был натянут, заставляя ее дрожать. Странное желание поверить этому голосу шло вразрез со всеми ее инстинктами, с ее природным страхом. Голос рокотал вокруг нее. Ей казалось, что она слышит в этом громовом голосе что-то знакомое. Она обернулась и попыталась ответить. На миг она совершенно растерялась, не в состоянии понять, кто она такая — сова, донбег или женщина. Комната закрутилась вокруг нее, и она очутилась в своем собственном теле, обнаженная, дрожащая и совершенно разбитая.
Несколько нескончаемых ужасных минут ее рвало прямо на мягкий синий ковер Мегэн. В ушах у нее звенело, а мир вращался вокруг нее. Ее желудок давно уже опустел, но ее все еще рвало. Она чувствовала прохладную руку Мегэн, поддерживавшую ее голову. Наконец она смогла лечь на спину, чувствуя себя выжатой, как лимон. В глазах у нее мутилось, она смутно слышала, как Мегэн хлопочет вокруг нее, накрывая ее лоб мокрой тряпкой, давая ей попить прохладной воды и убирая с ее лица слипшиеся от пота кудри.
— Колдовская болезнь, — мягко сказала Хранительница Ключа. — Ты уже когда-нибудь раньше чувствовала тошноту и слабость после превращений?
Изабо кивнула, тут же пожалев об этом, потому что от этого короткого движения ее виски пронзила сверлящая боль, и мир снова померк, погрузившись в клубящуюся тьму. Она почти потеряла сознание, но в конце концов мерзкая тошнота прошла, и она попыталась снова сосредоточиться на словах Мегэн.
— Ты больше не должна превращаться, пока я не разрешу тебе, — настойчиво говорила Хранительница Ключа. — Колдовская болезнь очень опасна. От нее можно совершенно потерять рассудок или стать глупым, как лепечущий младенец. Или еще хуже, она может исказить твой разум так, что ты будешь употреблять свои Таланты во зло или в своекорыстных целях, что, как ты знаешь, ведьмы Шабаша клянутся никогда не делать. Изабо, ты меня слушаешь?
Изабо испуганно вскинулась.
— Да, Мегэн, — сказала она и удивилась тому, каким хриплым был ее голос.
— Бо, ты в порядке? Ты меня слышишь?
— Да, Мегэн, я тебя слышу, — отозвалась Изабо, старясь удержать голову прямо, чтобы она не упала ей на грудь. Ее голос звучал глухо, точно она говорила сквозь толстый шерстяной плед, и она потрясла головой, пытаясь заставить ее проясниться. Мир в одно мгновение снова закружился и померк, и она вытянула руки, пытаясь уцепиться за что-нибудь, удержаться на месте в этой качающейся, вращающейся, ревущей темноте. Что-то больно ударила ее. Она увидела край белого платья Мегэн, потом все снова залила тьма.

Изабо проснулась много позже и обнаружила, что пара круглых золотистых глаз, не мигая, смотрит на нее. Она взглянула в них, чувствуя себя очень слабой и легкой, легкой, точно семечко бельфрута, подхваченное ветром.
Ты-ух в порядке-ух?
— Не знаю, — ответила Изабо. — Сколько времени я проспала?
Сова выразительно пожала крошечными крылышками. Сколь бы умными совы ни были, они не слишком хорошо умели считать. У Изабо сохранились какие-то смутные воспоминания о том, как она то выныривала, то снова ныряла в пучину горячечного сна, и подумала, что, должно быть, пролежала без сознания довольно долго.
— Три недели, — негромко сказала Мегэн. — Мы все очень беспокоились за тебя.
— Три недели! — ахнула Изабо. — Как.... Ну, то есть...
— Колдовская болезнь может так проявляться, — сказала Мегэн, отводя с лица Изабо волосы. — Это я виновата. Ты только в ту ночь прошла Старым Путем, а кто знает, как это отражается на теле и разуме? К тому же тебя не обучали Высшей Магии, ты не знаешь, как готовиться к этому и беречь силы. А я-то хороша, заставила тебя устроить для меня представление, как будто ты цирковой медведь! Кому как не мне знать цену подобного колдовства! Я не должна была допускать, чтобы ты так перенапрягалась. Пожалуйста, прости меня, Бо.
— Ну разумеется, — оцепенело ответила Изабо, с радостью опуская голову обратно в подушки, и через секунду добавила, — Кажется, я хочу есть.
— О, это хороший признак, — обрадованно сказала Мегэн. — Я позвоню, чтобы тебе принесли супа. Лежи спокойно, Изабо, и пока не пытайся садиться. И даже не думай о том, чтобы вызвать Единую Силу! Пройдет еще несколько дней, прежде чем тебе можно будет хотя бы зажечь свечу, а уж чтобы превращаться, придется ждать несколько месяцев.
Она заметила выражение лица Изабо и сказала строго:
— Это пойдет тебе на пользу, дитя мое. Отдыхай и набирайся сил, а когда поправишься, мы начнем учить тебя Высшей Магии. Ты должна быть терпелива.
Изабо опустила глаза.
— Да, Хранительница.
Мегэн бросила на нее подозрительный взгляд, раздраженно прищелкнула языком и быстро вышла из комнаты.
Ты-ух спи-ух, Сова будет-ух охранять-ух тебя-ух.
Спасибо-ух, ухнула в ответ Изабо и уткнулась щекой в подушку.

Весна мало-помалу превращалась в лето, и Изабо с удовольствием погрузилась в новую жизнь в Башне Двух Лун. Она с гордостью носила свободное черное платье ученицы и усердно училась вместе с остальными студентами. В основном ее учили математике, истории, алхимии и древним языкам, но она постигала также и основы магии, которые должны усвоить все ведьмы — обращение с силами воздуха, воды, огня и земли. К ее огромной радости, она занималась и стихией Духа с Аркенинг Грезящей, узнавая множество вещей об использовании своего ведьминого чутья — необыкновенной способности проникновения в мысли других людей, которой, похоже, обладало большинство остальных ведьм.
К ее удивлению, эта способность включала не только использование ее третьего глаза, хотя он с каждым днем становился все более ясным и острым. Обучение, которое ведьмы проходили в Теургии, настолько развивали их естественные способности к восприятию, интуицию и логику, что многие так называемые Умения вообще не требовали применения Единой Силы. Изабо научили улавливать и понимать малейшие изменения выражения лица и интонации, самый быстрый взгляд, трепет пальцев. Ее память была натренирована до такой степени, что она не забывала ничего, что хотя бы раз видела, слышала или читала. И снова и снова ее учили смирению, сочувствию и состраданию.
— Если из уроков истории и можно вынести хоть что-то, — мечтательно сказала Аркенинг, — то это то, что ведьмы могут стать заносчивыми и, что куда хуже, корыстными. Из-за того, что мотивы и эмоции обычных людей кажутся нам прозрачными, а их бестолковая суета совершенно глупой, ведьма нередко начинает считать себя во всем их превосходящей. Но мы сами всего лишь люди, точно так же склонные к самообману, как и любой другой человек.

Предыдущая страница 6 Следующая страница


7 Кейт Форсит

Изабо кивнула, понимая, насколько верны эти слова. Аркенинг наклонилась вперед, и из ее глаз, что случалось очень нечасто, исчезло отсутствующее выражение.
— Ты должна помнить, что Шабаш существует для того, чтобы помогать, исцелять и учить, направлять весь остальной мир к идеалам мудрости и доброты. Вот почему мы клянемся соблюдать наше Вероучение, помнить, что все люди должны сами выбирать свой путь и проходить его самостоятельно. Ведьмы Шабаша никогда не должны забывать свою клятву — говорить лишь то, что правдиво, никогда не использовать Силу, чтобы околдовать других или менять их судьбу, а употреблять ее лишь когда это действительно нужно, с добрым сердцем, острым и твердым умом и непреклонным мужеством.
— Да будет мое сердце добрым, мой ум острым, мой дух храбрым, — горячо отозвалась Изабо, и старая колдунья с улыбкой похлопала ее по руке.
Вскоре после этого разговора Изабо получила разрешение начать заниматься с самой Мегэн, и это означало, что она училась очень быстро. Раз в день Изабо поднималась по лестнице, ведущей в покои Хранительницы Ключа. Окруженная предметами, знакомыми ей с самого детства — прялкой и кроснами, грудами книг и свитков, глобусом другого мира, сферой из сверкающего хрусталя — Изабо училась обращаться к Единой Силе и распоряжаться ей со все возрастающим искусством.
Изабо очень любила уроки магии. Она любила то чувство эйфории, которое охватывало ее, когда ее тело до краев наполнялось Единой Силой, то восхитительное трепетное напряжение, желание освободиться от него в единой белой вспышке, старание обуздать ее, когда она пыталась повлиять своей волей на окружающий ее мир, и тот восторг и удовлетворение, которые охватывали ее, когда то, чего она желала, воплощалось в жизнь. Не было ни одного другого чувства, которое могло бы сравниться с этим, ни одного столь же острого ощущения, ни одного столь же захватывающего переживания.
Каждый день она поднималась в комнату Мегэн с нетерпением, а покидала ее с неохотой, сколь бы утомлена и взвинчена она ни была. Магия опустошала человека до дна, до предела обостряла все чувства и обнажала нервы. Теперь Изабо понимала, почему серьезные магические действия оставляли ее такой измотанной и выжатой, словно лимон, не в состоянии найти в себе сил даже на то, чтобы просто зажечь свечу. Поэтому в конце концов она поняла, почему Мегэн и совет колдунов запретили ей превращаться.
Сначала это решение страшно возмутило ее. Не раз ее охватывало искушение нарушить запрет и улететь в ночь вместе с Бубой. Но она каждый раз выходила победительницей из этой борьбы с самой собой, зная, какое резкое отношение вызовет у Мегэн и совета любой проступок. Тогда-то ей и пригодилось все то смирение и сдержанность, которым научила ее Мать Мудрости, чтобы с головой погрузиться в книги и держать свои мысли при себе. Чем больше Изабо узнавала, тем более невежественной себя чувствовала. Наконец-то она поняла то, что столько раз говорила ей Мегэн — чтобы овладеть Единой Силой, она должна была понимать непреложные законы природы и вселенной, а эта задача была не из легких.
Когда Изабо не занималась, она гуляла в парке или отправлялась во дворец навестить сестру и поиграть с племянницей и племянниками. Иногда она сопровождала Мегэн на заседания совета, хотя каждый раз обнаруживала, что не в состоянии встречаться лицом к лицу с Лахланом, не теряя самообладания.
Несмотря на его извинения, Изабо чувствовала, что молодой Ри отгородился от нее стеной скрытности, и это очень ее тревожило. Сначала ее очень обижало, что она никак не может войти в доверие к нему и Изолт, но по мере того, как время шло, она обнаружила, что не единственная, кому нет доступа во внутренний мир Лахлана. Похоже, он полностью доверял лишь Изолт, Мегэн, Айену Эрранскому и Дункану Железному Кулаку, капитану Синих Стражей. Лишь с ними его царственная сдержанность слетала с него, уступая место теплоте, веселости и ласковости. Лишь с ними он обсуждал свои планы и стратегии решения многочисленных проблем, с которыми сталкивался новый порядок.
Весенний прилив принес с собой гораздо больше Фэйргов, чем когда-либо раньше. Море кишело их гладкими черными головами — мужчины-воины преследовали огромных голубых китов, а песчаные пляжи юга были усеяны фэйргийскими женщинами, многие из которых были беременны. Несмотря на требования лордов и купцов, Ри не стал нападать на них, сказав коротко, что Фэйргам необходимо дать возможность подписать Пакт о Мире, как это было с прочими расами волшебных существ.
Совет встретил это предложение бранью и испуганными восклицаниями, но Лахлан был тверд, как кремень.
— Тысячу лет мы пытались заставить Фэйргов покориться нашей воле, но они всегда сопротивлялись этому. Мы никогда не добьемся прочного мира, если не пойдем на взаимные уступки, — сказал он, хмуро глядя в колеблющийся в глубине Лодестара свет. — Мы причинили друг другу немало зла, и если мы не научимся прощать друг друга, эта война будет продолжаться до тех пор, пока в живых не останется никого.
— Почему же? Мы ведь можем истребить всех Фэйргов до единого! — яростно воскликнул Линли Мак-Синн, Прионнса Каррига.
— Пытаясь истребить их, мы можем уничтожить последнюю надежду на настоящий мир, — ответил Лахлан, но прионнса раздраженно перебил его.
— Их наложницы нежатся на наших пляжах, готовясь произвести на свет отродье этих мерзких созданий. Почему бы нам не напасть на них, пока основная масса воинов уплыла на юг охотиться за китами?
Лахлан взглянул на него, и его хмурое лицо смягчило выражение сочувствия.
— Линли, я знаю, что ты потерял почти всю семью во время нападения Фэйргов на твою родину двенадцать лет назад, но ты предлагаешь мне послать солдат на женщин, носящих детей. Я не могу и не буду этого делать. Я не могу поверить, что Эйя желает, чтобы я обагрил свои руки кровью невинных...
— Невинных! Среди Фэйргов нет ни одного невинного! — отрезал Мак-Синн, побелев от горя и ярости. — Разве не они убили мою жену и сына? Разве не они вырезали весь мой клан, пока у меня не осталось всего несколько сотен людей?
— Да, они, — сказал Лахлан, — и такие вещи не из тех, что можно с легкостью простить...
— Я никогда им этого не прощу, никогда, — закричал Мак-Синн хриплым от горя голосом. — А ты, Лахлан Крылатый, собираешься с такой легкостью простить убийство своих братьев?
Лицо Ри застыло, а его пальцы конвульсивно сжались на Лодестаре, так что он полыхнул серебристым огнем.
— Нет, не собираюсь, — сказал он холодно.
— Или твоего отца, Партеты Отважного, убитого королем этих морских демонов на том самом пляже, где сейчас валяются его наложницы, толстые и довольные?
— Я не забыл своего отца. — Лицо Лахлана свело от гнева и жгучего горя.
— Так как же ты можешь говорить о невинных? Как ты можешь разбрасываться жизнями своих людей, пытаясь покорить Тирсолер, когда Фэйрги заперли нас, точно кроликов в силке, и мы боимся даже нос высунуть из гавани? Мой клан был верен вашему тысячу лет, но ты так ничего и не сделал, чтобы вернуть мой престол мне! Ты сражаешься за земли Мак-Фоганов и Ник-Хильд, когда они многие столетия были нашими врагами! Где же справедливость?
— Линли, ты же знаешь, мы не можем сейчас начинать кампанию против Фэйргов. — Лахлан попытался взять себе в руки, но его голос и все тело дрожали от ярости. — У нас нет ни денег, ни людей. Если мы вернем Тирсолер обратно Ник-Хильд, она хорошо заплатит нам за весь тот вред, который Яркие Солдаты причинили нашей земле. И, что еще лучше, у нас будет целая армия отлично обученных солдат. Мы сможем выступить на Карриг с запада и востока одновременно, а с помощью Хан'кобанов еще и с юга! Тогда, возможно, у нас будет хоть какой-то шанс отвоевать твои земли.
— К тому времени Фэйргов вместе с их новорожденными щенками станет еще больше, — с отвращением воскликнул Линли. — Зачем позволять им рожать детенышей сейчас, если мы все равно собираемся перебить их всех в будущем?
— Может быть, нам не придется убивать всех, — сказала Мегэн со сталью в голосе. — Если мы сможем договориться...
— Договориться! Ха! — Мак-Синн с отвращением фыркнул. — Договориться с Фэйргами? Да у тебя от старости помутился разум, Мегэн Хранительница Ключа!
Послышались гневные крики, но большая часть совета молчала. Страх и ненависть перед Фэйргами укоренились очень глубоко.
— А мой разум тоже помутился от старости, Линли? — очень холодно осведомился Лахлан. Поднявшись, он пошел на Мак-Синна, расправив крылья так, что его, точно грозовая туча, окружала темнота. Прионнса Каррига слегка сжался, несмотря на все свои попытки держаться твердо. — Думаешь, я не понимаю, какую угрозу несут нам Фэйрги? Двенадцать лет они беспрепятственно опустошали наши земли, с каждым годом становясь все сильнее и многочисленнее. Мы действительно взаперти, как кролики в силке, не в состоянии ни плавать по морям, ни послать наш рыболовецкий флот за дарами моря, ни даже водить наши стада на водопой к рекам без страха, что перепончатая рука высунется оттуда и утащит нас под воду. Думаешь, я не питаю к ним ненависти? Мой отец погиб в борьбе с ними, все три моих брата погибли от рук Майи Колдуньи, их злобной коварной дочери. Я потерял всю семью и многих друзей из-за их хитростей...
Он замолчал и глубоко вздохнул, отступив назад и больше не нависая над прионнса Каррига. Потом устремил взгляд на Лодестар, и гневный румянец на его лице немного побледнел. Долгое время он, казалось, к чему-то прислушивался, потом подняла глаза, умоляюще протянув руку к Мак-Синну.
— У нас так мало людей, — сказал он просто. — Мы понесли очень тяжелые потери в Яркой Войне, а все вы знаете, что лорды не хотят отдавать своих людей в армию, когда в их собственных разоренных землях еще столько нужно восстанавливать. Можешь еще немного потерпеть?
— Потерпеть! — закричал Линли Мак-Синн, побагровев от гнева. — Двенадцать лет я терпел, я верно служил своему Ри, и что толку? Что толку? Моя земля лежит в руинах, а эти мерзкие морские демоны кишат в ее сердце, точно черви в тухлом мясе, призраки тех, кого я любил, не дают мне спать, а ты, ты предлагаешь мне договориться с ними! Ты не в своем уме или просто глупец? Фэйрги ни за что не пойдут на уступки. Они ненавидят нас и не успокоятся до тех пор, пока мы все не будем мертвы, все мы, в чьих жилах течет теплая кровь.
Лахлан попытался было что-то сказать, но Мак-Синн швырнул в угол свой кубок, и вино кровавым пятном залило позолоченные стены. В ошеломленном молчании, воцарившемся в зале, Мак-Синн вышел прочь, а его сын с несчастным видом поплелся за ним, бросив на Ри робкий извиняющийся взгляд. Лахлан молча стоял, тревожно хмурясь и сжав челюсти. Изабо с трудом подавила желание успокоить его, разгладить глубокие морщины, залегшие у него между бровями. Потом заметила, как ее сестра положила руку ему на плечо и со странно екнувшим сердцем увидела, что он слегка расслабился.
Через миг Лахлан с непререкаемой властностью сказал:
— Мы не будем посылать солдат против беременных женщин и мальчишек, сколь бы кровавая история не разделяла наши народы. Мы еще раз попробуем договориться миром. К королю Фэйргов нужно послать парламентера с предложением обсудить условия мира. Мы живем на суше, а они на море. Ведь должен же быть какой-то способ мирно сосуществовать?
Через три недели парламентера выбросил на берег со своего морского змея один из фэйргийских принцев. Ему отрубили руки и ноги, глаза выкололи кораллом и вырвали язык. Речь о мире больше не шла.

Фанд скорчилась в темноте. Ее руки плотно обвивали согнутые колени, голова была вжата в плечи. Она была обнажена.
В крошечной темной норе стоял леденящий холод. Ее руки и ноги била неудержимая дрожь. Она прикусила губу, и по подбородку побежала горячая кровь. Она сосредоточилась на ее теплоте, изо всех сил пытаясь найти силы удержать в тебе тепло, как делала многие годы. Всего лишь через три минут пребывания в ледяной воде северных морях человеческое тело начинало отказывать. Замирало дыхание, останавливалось кровообращение, нервные волокна прекращали свою работу. Слабое трепыхание тела замедлялось, уступая ледяным объятиям холода. Оно медленно уходило под воду, вновь выныривая на поверхность синим и неподвижным через многие мили и многие, многие месяцы.
Но Фанд умудрилась выживать в этих ледяных морях больше двадцати лет, заставляя горячую кровь быстро бежать по жилам. Двадцать лет она ни разу не уступила искушению утонуть, ни разу не позволила холоду одержать над ней победу.
Но теперь эта крошечная искра упорства медленно угасала. Она не могла найти ничего, ради чего стоило бы жить. Ее мысли блуждали, сбиваясь на одну и ту же колею. Фанд тихонько покачивалась, ее глаза были закрыты, губы безмолвно повторяли слова и имена, которые почти утратили свой смысл. Казалось, она слышит свистящее шипение голосов, обвивающих ее, пытающихся узнать то, что знала она, заставить ее высказать эти имена, эти слова. Она сильнее прикусила губу, и рот наполнился металлическим привкусом крови.
— Кого? Кого? — шипели голоса. — Кого ты любишь? Кого ты ненавидишь?
Прошли многие дни, прежде чем она закричала.
— Вас! Вас! Я ненавижу вас! Оставьте меня в покое!
Теперь она просто качалась и бормотала, и слова не имели ни формы, ни смысла. Кровь застывала у нее на подбородке, а на ресницах смерзались крошечные сосульки из слез.
Внезапно они окружили ее, хлеща электрическими угрями. Она мучительно закричала, раздирая веки, но вокруг были лишь хохочущие злорадные лица ее мучительниц, и их кожа в странном мечущемся свете казалась мертвенно-бледной. Хвосты угрей сияли синевато-белым светом. Она извивалась и уворачивалась, пытаясь избежать шока их прикосновения. Каждый удар вспарывал ее заледеневшую плоть так, что выступала кровь, страшно черная в фосфоресцирующем свете ночесфер.
— Слабая, хилая, глупая, никчемная полукровка, — шипели жрицы. — Ничтожное, бестолковое, слабоумное человеческое отродье, бесполезное, как тухлые потроха морской коровы. Кому ты нужна? Что ты можешь? Ты не умеешь даже отращивать хвост. Даже самые жалкие ублюдки наложниц могут делать это. Ты не умеешь даже дышать под водой. Жалкая рабыня. Ты не годишься даже на то, чтобы вытирать об тебя ноги. У тебя нет ни кожи, чтобы сделать плащ, ни мяса, чтобы съесть, ни крови, чтобы выпить, ни огня, чтобы обогреть нас, ты слабая и никчемная.
Фанд закрыла глаза и не слушала, и даже удары хвостов электрических угрей больше не приводили ее в сознание. Она долго плавала в темноте, время от времени чувствуя пронзающую ее боль, сырую и слабую, точно прикосновение водоросли к ноге. Она была слишком незначительной, чтобы заставить ее очнуться. Когда она наконец пришла в себя, было тихо. Она с трудом смогла вспомнить, кто она такая и почему все ее тело подергивается при воспоминании о белой обжигающей боли.
— Фанд, — сказала она и вспомнила мать, давшую ей это имя.
— Фанд, — прошипели голоса. Из темноты выплыли лица, подсвеченные снизу болезненным зеленым светом, который плавал и перемещался, отчего глаза снова исчезали во впалых глазницах, зубы вспыхивали, волосы извивались и тянулись к ней. — Фанд, — издевались они, окружая ее. Она снова ушла в себя и неожиданно обнаружила крошечную угасающую искорку. Она спряталась внутри нее.
В конце концов они оставили ее. Фанд раскачивалась взад и вперед, тихонько подвывая от отчаяния. Нила, Нила, Нила, Нила. Какое-то движение поблизости заставило ее застыть, страшно испугавшись, что они слышали ее безмолвную мольбу. Кто-то присел рядом с ней, накормив сырой рыбой и напоив каким-то горьким питьем, сделанным из водорослей.
— Ты должна делать то, что тебе говорят, — тихо и ласково сказал голос. — К чему сопротивляться им? Ты все равно не победишь. Делай то, что тебе говорят.
— Не могу, не могу. — Слова откуда-то сами собой всплыли в мозгу Фанд. — Не могу, не могу. — Ее голос окреп.
— Еще как можешь, — прошипел голос прямо ей в ухо. — Еще как можешь, девочка-человек.
Потом Фанд осталась одна. Тишина и темнота колыхались вокруг нее. Холод обжигал, как огонь. Он вгрызался в нее до мозга костей. Она тряслась и дрожала. Она пыталась согреться, растирая себя ладонями, но они ничего не ощутили. Зубы клацали. Меня зовут Фанд. Нила придет за мной. Меня зовут Фанд. Нила придет за мной.
Но он не пришел.

КУПАЛЬСКОЕ БЕЗУМИЕ

Изабо, поджав ноги, сидела в саду, обнаженная, с волосами, непокорной массой рассыпавшейся по спине. Глаза у нее были закрыты, а лицо спокойное и бесстрастное. Тучи зудящих комаров, казалось, совершенно ее не тревожили, равно как и периодические тихие раскаты грома на юге. Она сидела неподвижно, точно высеченная из камня.
Темнота медленно рассеялась. Изабо открыла глаза, пошевелила сначала одной ладонью, потом другой, вытянула руки над головой и встала на ноги. Потом грациозно проделала все тридцать три стойки адайе, разогревая мышцы и сосредотачиваясь. Адайе была медитацией в движении, как ее предыдущий транс был медитацией в неподвижности. Обе они помогали ей достичь уровня приподнятого сознания, ощущения, как будто она одновременно находится в мире и вне его. Именно на этом уровне она могла вобрать в себя Единую Силу и подчинить ее своей воле.
Завершив последнее и самое трудное ритуальное движение, Изабо взяла свой мешок и медленно и размеренно направилась к Башне Двух Лун. Она подошла к небольшому садику у входа в лабиринт, окруженному высокой живой изгородью и по кругу обсаженному семью священными деревьями с переплетшимися ветвями.
Деревья были невероятно древними, а их стволы настолько толстыми, что два человека не смогли бы обхватить их руками. Внутри круга деревьев был гладкий пятачок, на котором сидело пять ведьм с закрытыми в медитации глазами. Их длинные седые волосы струились по обнаженным спинам. Отблески огня танцевали на старых лицах, вспыхивая на кольцах, унизывавших узловатые пальцы.
Изабо стояла в сумерках, пытаясь успокоиться. Она глубоко дышала, пока снова не обрела безмятежность духа, потом ступила на лужайку. Быстро светало, и она уже могла видеть круг и шестиконечную звезду, начерченные на земле. В тех местах, где звезда пересекалась с кругом, в землю были воткнуты посохи ведьм. Круг не был замкнут, и Изабо без единого слова обошла его, дойдя до прохода шириной примерно в фут. Она остановилась, сделав знак благословения Эйя, и вошла в круг.
Глаза ведьм мгновенно распахнулись. Изабо поклонилась Мегэн, сидевшей на северном конце звезды с небольшим горшочком земли перед собой. На старой колдунье не было ничего, кроме ее колец и Ключа, свисавшего с шеи. Мегэн без улыбки поклонилась в ответ.
После этого Изабо поклонилась остальным. В южном конце гексаграммы сидел Дайллас Хромой. Возраст прочертил на его лице глубокие морщины. Одна его нога свисала, тонкая и бесполезная, сморщенная, точно засохшая ветка. В руках в него был церемониальный кинжал с черным лезвием, на котором были выгравированы магические руны.
Слева от Мегэн сидел Гвилим Уродливый, мрачный мужчина с крючковатым носом и изрытой оспинами кожей. Он тоже был калекой — одна его нога заканчивалась у колена уродливой массой рубцов. За спиной у него лежала его деревянная нога. Он кивнул головой, принимая приветствие Изабо, хотя суровое выражение его лица никак не изменилось. На коленях у него лежал тонкий ореховый прутик, изрезанный волнистыми линиями, которые когда-то давно были выкрашены фиолетово-синей краской.
По правую руку от Мегэн сидела Аркенинг Грезящая. Старая и хрупкая, с рассеянным беспокойным лицом и столь же неугомонными руками, Аркенинг играла со своими кольцами. Перед ней стояла серебряная чаша с водой.
Рядом с ней сидел Риордан Кривоногий, широко улыбнувшийся Изабо. Хотя он единственный из всех не смог получить кольца колдуна, сегодня он присутствовал на Испытании Изабо, поскольку их связывала давняя и крепкая дружба. Изабо улыбнулась ему и заняла место на шестом конце звезды. Дайллас протянул тонкую дрожащую руку и острием кинжала замкнул за ней круг.
— Изабо Ученица Ведьмы, ты подходишь к перекрестку Земли, Воздуха, Воды и Огня, готов ли твой Дух? — спросил он.
— Да будет мое сердце добрым, мой ум острым, мой дух храбрым, — ответила Изабо.
— Изабо Ученица Ведьмы, ты подходишь к пентаграмме и кругу с просьбой. Какова твоя просьба?
— Чтобы меня сочли достойной вступления в Шабаш Ведьм, чтобы я могла учиться владеть Единой Силой с мудростью и силой и служить людям со смирением и состраданием. Да будет мое сердце достаточно добрым, мой ум достаточно острым, мой дух достаточно храбрым.
Все пять ведьм сделали из пальцев левой руки круг и пересекли его одним пальцем левой руки, и Изабо повторила этот жест.
— Мегэн, твой проводник и опекунша, говорит нам, что ты прошла Первый и Второй Испытания Силы и что ты усердно училась все годы своего ученичества. Однако последнее Испытание проходило в твой шестнадцатый день рождения и в зените красной кометы, в высшей степени благоприятный для любой ведьмы день. Сегодня ты не можешь обратиться к кометной магии и сегодня не твой двадцать четвертый день рождения, как велит наш обычай. Ты чувствуешь себя готовой пройти Третье Испытание Силы несмотря на то, что до твоего совершеннолетия осталось еще два года?
— Я надеюсь на это, — с полной откровенностью ответила Изабо.
Она увидела, как губы колдуна еле заметно дернулись, но он подавил улыбку, сказав строго:
— Как велит Третье Испытание Силы, ты должна сначала снова пройти Первое и Второе Испытания.
Изабо кивнула. Без заминки и очень уверенно она исполняла все, что они велели, не в силах подавить крошечную искорку удовлетворения, хотя и изо всех сил старалась, чтобы это чувство не отразилось у нее на лице. Она хорошо помнила, как получила выговор за то, что была слишком самодовольной и упрямой. Когда в прошлый раз проходила Испытание. Она знала, что совет колдунов долго и горячо спорил, стоит ли разрешать ей проходить Третье Испытание Силы так рано, и не хотела сделать ничего такого, что заставило бы их разувериться в ней. После почти двух десятков лет правления Майи Колдуньи в стране осталось очень мало ведьм, способных на Высшую Магию, и Изабо знала, что Мегэн очень хочется, чтобы ее юная ученица стала колдуньей прежде, чем она умрет. Поэтому она убедила совет пройти против тысячелетних традиций, и Изабо была исполнена решимости не разочаровать старую колдунью.
Наконец Изабо справилась со всеми задачами Первого и Второго Испытаний, тщательно следя за тем, чтобы не сделать ничего такого, о чем ее не просили. Не дав ей отдохнуть, ведьмы немедленно начали третий этап Испытания.
Третье Испытание Воздуха включало более сложную манипуляцию силами воздуха, чем раньше, но Изабо с легкостью передвинула несколько предметов одновременно. Она подняла яблоки из миски и завертела их в воздухе, как будто была жонглером, как Дайд, не пошевелив даже пальцем. Через миг миска и нож тоже взлетели в воздух, присоединившись к ним в веселом танце в воздухе.
Мегэн подняла голову.
— Довольно, Изабо.
Изабо аккуратно опустила яблоки обратно в миску, а миску обратно на землю.
— Изабо Рыжая продемонстрировала, что для простой ученицы она обладает великим искусством, и с блеском прошла Испытание Воздуха, — сказал Гвилим. — Вдохни полной грудью доброго воздуха и благослови ветры мира, ибо без воздуха мы погибли бы.
Изабо с благодарностью за похвалу склонила голову и полной грудью вдохнула теплый напоенный запахами лета воздух.
Аркенинг тяжело поднялась на ноги, подняв обеими узловатыми руками тяжелую чашу с водой. Изабо вскочила, чтобы старой женщине не пришлось наклоняться, ставя ее на землю. Когда она взяла чашу из дрожащих рук Аркенин, колдунья подняла на нее глаза, задумчиво улыбнувшись, и потрепала Изабо по щеке.
— До чего же милая и хорошенькая девушка, — сказала она мечтательно и медленно поковыляла на место. Изабо опустила чашу с водой и помогла старой женщине усесться обратно на место, следя за тем, чтобы не выйти за линии, начерченные на земле.
Стихия воды всегда была для Изабо самой трудной, будучи в силу своей природы текучей, бесформенной, неподдающейся. Она требовала самого искусного и сосредоточенного употребления Единой Силы, что для Изабо с ее порывистым характером всегда было нелегко. Но месяцы, проведенные с Майей, дочерью воды, очень многому ее научили. Майя объяснила ей, как притяжение двух лун действует на приливы и отливы, передвигая неизмеримые массы воды сначала в одну сторону, потом в другую. Она показала Изабо, как рифы и песчаные отмели образуют водовороты ужасающей силы, и описала, как ветер может взбить спокойное море, превратив его в царство своевольных волн или даже закрутить в воронку вращающейся воды. Из всех стихий вода была наиболее восприимчивой к силам других стихий и, как ни парадоксально, наименее поддающейся изменениям.
Изабо пристально вгляделась в чашу с водой, увидев, как в ней отразилось ее лицо. Она глубоко вздохнула и указала на поблескивающую колышущуюся жидкость, медленно вращая палец по часовой стрелке. Вода медленно закружилась, постепенно набирая скорость, пока не превратилась в водоворот, повинующийся движению ее пальца. Она повернула палец в другую сторону, и вода сделала то же самое, закружившись против часовой стрелки. Изабо сжала руку в кулак, и вода медленно снова обрела зеркальную гладкость.
— Ты прошла Испытание Воды, дитя мое, — чуть дрожащим голосом сказала Аркенинг. — Испей доброй воды, девочка, и благослови реки и моря мира, ибо без воды мы погибли бы.
Изабо послушно сделала большой глоток воды, прохладной и пахнущей травами. Отставив чашу, она взглянула на сидевшую с другой стороны Мегэн с озорной улыбкой.
— Я знаю, знаю, я не должна была задействовать руки, но Мегэн, ведь так действительно намного проще!
Сурово сжатые губы колдуньи расслабились.
— Да, девочка, знаю, и именно поэтому ты не должна была этого делать. Колдунья должна....
— ... уметь использовать Единую Силу со связанными руками и натянутым на голову мешком. Я помню, помню!
Мегэн покачала головой.
— Довольно праздной болтовни, Бо. Пришла пора Испытания Земли. Покажи нам, что ты умеешь делать.
Изабо взглянула на стоявший перед ней маленький горшочек с землей. До этого она уже выбрала три семечка и посадила их в этот горшочек, полив их и удобрив землю важными минералами. Это было Первое Испытание Земли, проверка знания свойств земли.
Теперь она собрала всю свою волю и поднесла руки к земле. Она представила, как сухие коричневые семена раскрываются, выпуская наружу крошечный белый корешок, пробирающийся сквозь влажную почву. Она вообразила, как этот корень начинает разветвляться, образуя изящное бело кружево, представила как хрупкий зеленый росток тянется к солнцу. Земля зашевелилась, и из нее проклюнулись три зеленых ростка, на которых тут же начали распускаться листики. Изабо сосредоточила все свои силы на ростках, и наградой ей стал бурный рост: один из них расправил листики в форме листьев и зацвел нежными цветами, другой превратился в маленький ореховый саженец, а третий — в нежный стебелек зерна с полным колосом зерен.
Изабо нередко видела, как Мегэн использовала свои силы, помогая семенам расти, и сама развила в себе это умение во время долгих голодных месяцев после самайнского восстания. Она с легкой улыбкой вспомнила, как она поразила всех ведьм на Втором Испытании, продемонстрировав свое Умение, и сама изумилась своему нахальству. Ничего удивительного, что ее отругали за тщеславие.
— Изабо Рыжая прошла Испытание Земли — задачу распускания, — сказала Мегэн с глубоким удовлетворением в голосе. Она дала Изабо тарелку с хлебом и сыром и миску с яблоками и налила в кубок тернового вина. — Вкуси плодов доброй земли, дитя мое, и благослови плоды и зверей мира, ибо без них мы погибли бы.
Изабо с большим удовольствием поела, поскольку день был уже в самом разгаре, а она умирала с голоду. Несмотря на то, что с тех пор, как она села у костра на рассвете, она не сделала ни единого шага, она чувствовала себя так, как будто совершила трудный подъем на крутой горный склон.
После этого она должна была продемонстрировать свое умение обращаться со стихией огня, хотя все присутствующие здесь ведьмы хорошо знали, что Изабо делает это с легкостью. На этот раз она не стала жонглировать огненными шарами, как сделала на прошлом испытании. Она просто наклонилась и сунула руку в огонь, взяв горящий уголь в ладонь так, как будто он был простым яблоком. Все ведьмы еле слышно выдохнули — это было признаком огромной силы.
— Рыжая прошла Испытание Огня — задачу укрощения огня, — сказал Риордан Кривоногий. — Придвинься поближе к доброму огню, девочка, обогрейся и насладись его светом. Благослови огонь мира, ибо без тепла и света мы погибли бы.
Хотя на солнышке и без того было тепло, Изабо повиновалась. Она вернулась на свое место, вся вспотевшая, и выпила немного воды, чтобы остыть. Потом огляделась вокруг в предвкушении. Настало время Третьего Испытания Духа, а Изабо, как обычно, почти ничего не сказали о том, чего от нее ожидали.
Все пятеро судей опустили лица, закрыв глаза. На их лицах не было ничего, по чему можно было бы догадаться, о чем они думают. Изабо тоже закрыла глаза, глубоко дыша, чтобы рассредоточить волю и разум. Когда шум ее мыслей постепенно утих, Изабо показалось, что она слышит мечтательный голос Аркенинг. Она прислушалась к нему. Старая колдунья рассказывала о былых временах в Башне Грезящих, когда она была Высшей Колдуньей, а башня — людным местом, полным ведьм, которые работали, учились и вместе поклонялись Эйя в идиллическом покое. В воспоминаниях Аркенинг башня была окрашена в золотистые тона, в воздухе звучал перезвон колоколов и витал запах цветов.
Должно быть, это было прекрасно, мягко сказала Изабо, надежно заперев в своей памяти воспоминание о холодных, населенных одними лишь призраками развалинах.
Да, но теперь там ничего не осталось, печально отозвалась Аркенинг.
Может быть, когда-нибудь мы сможем заново выстроить ее, ответила Изабо.
Старая колдунья ответила задумчивым мыслеобразом надежды и снова погрузилась в грезы. Изабо почувствовала в своих мыслях еще чье-то присутствие. Это был Гвилим. Он думал о загадочном пейзаже, окутанном туманом, и о странных черных существах с огромными сияющими глазами, робко выглядывающих из высоких колышущихся камышей. Ветер растрепал клочья тумана, тускло блеснула вода, и Изабо увидела сказочный дворец, выступающий из дымки, с башнями и куполами, раскрашенными в нежные цвета рассвета. Она услышала запах тумана и почувствовала его холодное и сырое прикосновение к своей коже, удивившись той тоске, которую Гвилим испытывал по этому краю болот и озер.
Тебе хочется вернуться в Эрран? — спросила она.
Болота как-то просачиваются к тебе в душу, ответил он с кривой улыбкой. Когда-то я поклялся, что ноги моей там больше не будет — или моей деревяшки, если уж на то пошло — но одного туманного осеннего утра мне хватает, чтобы начать грезить о лебедях, летящих с моря, с малиновыми, точно рассветное небо, крыльями.
Я никогда не была в Эрране, подумала Изабо. Я всегда считала его жутким местом, но судя по твоим словам, там очень красиво.
Да, красиво, но и пугающе тоже. Возможно, именно поэтому он и обладает такой притягательной силой. Жизнь там кажется какой-то более яркой.
Перед мысленным взглядом Изабо возник огромный цветок в форме лилии, желтый, как солнечный свет, с дорожкой малиновых пятнышек, ведущих прямо в его потайную сердцевину. Она почувствовала его густой, опьяняющий запах, ощутила волну восхитительного головокружения и увидела, как головка цветка шевельнулась и потянулась к ней, точно пытаясь проглотить ее.
Да, это золотая богиня, сказал Гвилим, вечно жаждущая теплой крови. В его мысленном голосе звучала странная тоска. На миг Изабо попробовала сладкого и крепкого вина, и ее накрыло впечатлением крепких и горячих объятий. Потом Гвилим, крайне закрытый человек, убрал от нее свои мысли. Она послала ему мягкий мыслеобраз благодарности и сочувствия и распахнулась навстречу новому контакту.
Он ошеломил ее — кошмарное воспоминание о пытках, издевательствах и мучительной боли, от которого ее память мгновенно откатилась назад, а тело напряглось от уже когда-то пережитой боли. Не сдержавшись, она вскрикнула. Вспышка памяти тут же погасла, и ее охватили тесные ментальные объятия извинения и раскаяния.
Прости, дитя мое, я не хотел... Просто эти воспоминания всегда так близко, что приходят каждый раз, когда я раскрываю свой ум... Я не хотел заставить тебя пережить то же самое... но знаешь... понимаешь...
Да, понимаю, тихо отозвалась Изабо, разжимая и сжимая свою искалеченную левую руку, грубые рубцы на которой служили постоянным напоминанием о ее собственных пытках и кошмарах. Еще какой-то миг она делила со старым колдуном его боль, потом Дайллас Хромой закрыл свой печальный разум, а она попыталась собрать вместе осколки своего сосредоточения. Это было трудно. Этот миг связи заставил ее заново пережить тот ужасный час с Главным Пытателем Оула. Как и Дайлласу, ей очень нелегко было отделаться от этого воспоминания. Оно всегда скреблось о преграды ее памяти, точно чернокрылая летучая мышь, пронзительно крича, издеваясь и не давая ей покоя. Ей очень хотелось позволить своему сознанию свернуться в крошечный тугой комочек, дрожащий и хнычущий, но она с железной решимостью заставила себя глубоко дышать. Вдох-выдох, вдох-выдох, и так до тех пор, пока стена не была восстановлена и она не успокоилась.
Как ты, девочка? — с тревогой спросил Риордан Кривоногий.
Все хорошо, ответила она спокойно.
Я не знал, каково тебе пришлось, девочка. Мне жаль...
Что сделано, то сделано. Кроме того, Мегэн всегда говорит, что лишь тот, кто страдал, может любить, только увечный может скорбеть...Что такое два пальца в сравнении со способностью чувствовать горе и радость? Несмотря на все ее усилия, Изабо не удалось придать своему голосу хотя бы искру теплоты.
И все же ты прошла тернистый путь, дитя мое. В голосе Риордана звучала тревога.
Изабо попыталась передать ему ощущение вновь обретенной уверенности, и он, должно быть, понял, потому что она почувствовала что-то вроде мысленного похлопывания по плечу.
Каждого из нас жизнь ранит по-своему, Рыжая, сказал он. Я рад, что ты считаешь награду большей, чем цену.
Изабо беспокойно повела плечами, не уверенная в том, что это действительно так, по крайней мере, не всегда. Но старый кривоногий конюх уже начал вспоминать свое детство, и Изабо неодолимо затянуло в цепочку его мыслеобразов. Изабо увидела маленькую темную комнатку, сильно пахнущую козами. Единственный тусклый свет давал огонь, горевший в очаге. Огромный мужчина с отталкивающим лицом бил худую съежившуюся женщину. От него несло виски и потом. Тень его руки взметнулась и упала на лицо Изабо. Она съежилась под столом. Он казался огромным, возвышаясь над ней, как великан. Она слышала свой плач и чувствовала, как сердце колотится о ребра. Ей хотелось есть, хотелось так сильно, что ее даже подташнивало. Женщина закричала и повалилась на пол. Послышался звук разбивающегося фарфора. Но толстая мускулистая рука великана все так же поднималась и падала, поднималась и падала. Женщина поползла прочь, но он наклонился и схватил ее за волосы, громко крича. Изабо больше не могла этого выносить. Она выскочила из-под стола, схватила его огромную руку, пытаясь отвести ее. Она любила эту худую, запуганную, забитую женщину, любила до боли в сердце. Необъятная стволоподобная нога отшвырнула ее прочь. Она врезалась в стол и с плачем упала на пол. Великан угрожающе навис над ней. Его глаза горели безумным огнем, лицо побагровело от виски и ярости. Огромная рука поднялась, потом опустилась, точно молот, снова и снова. Женщина кричала, умоляя его, пытаясь оттащить его. Пол был грязным. На губах Изабо песок мешался с кровью, в голове пульсировала горячая боль. В глазах у нее потемнело.
Изабо пришла в себя очень медленно. Сцена в крошечном домике была такой яркой, что она совершенно растворилась в ней. Она сказала трясущимся мысленным голосом:
Твой отец?
Да, ответил Риордан коротко, и она вспомнила свое собственное безоблачное детство, свободное и счастливое, всегда пахшее летом.
Я рада, что ты вспоминаешь его именно таким, сказала Мегэн. Какой-то миг они делили образ заросшей цветами лужайки, над которой порхали бабочки, а среди них кружилась маленькая рыжеволосая девочка, широко расставив руки.
Потом Мегэн увела ее в свое собственное детство, показав Изабо несколько счастливых сцен — вот она играет в пятнашки с сестрой Мэйред, вот сидит у отца на коленях, слушая его рассказы о Первом Шабаше, вот вытаскивает из кармана мышь-соню и кормит ее орехами.
Потом с гордостью и волнением, от которых у Изабо быстрее забилось сердце, старая колдунья вспомнила день, когда ей вручили Ключ Шабаша. Даже сейчас, спустя столько лет, это воспоминание было острым, точно меч — холодный свист ветра, запах дыма и опавших листьев, покалывание в ладони, когда ее пальцы сомкнулись на талисмане, гордость в слезящихся глазах отца.
Мегэн было тогда всего тридцать шесть лет, и она стала самой молодой колдуньей, когда-либо получавшей Ключ. Обычно Хранитель Ключа носил Ключ до самой смерти. Но отец Мегэн, Эйдан Белочубый, решил, что с созданием Лодестара и объединением страны его труд завершен, и удалился от дел в почтенном возрасте шестидесяти девяти лет. Передав трон одной дочери, а Ключ другой, Эйдан Белочубый ушел жить к Селестинам, где и оставался до самой своей смерти тридцать три года спустя.
Все это Изабо поняла за тот миг, который разделяла воспоминания Хранительницы Ключа. Она взглянула глазами Мегэн на Ключ, лежавший в ее руке. Изящной работы, он помещался у нее на ладони, сделанный в форме священного символа Шабаша. На плоских поверхностях Ключа были выгравированы магические руны и символы, и он казался теплым, как будто был живым существом. Там, где металл касался кожи, ладонь Мегэн легонько покалывало, а все ее чувства пульсировали от ощущения его силы, как будто она держала в руках гром и молнию, запертые в металле.
В своем воспоминании Мегэн медленно подняла Ключ и повесила его на шею. Ритм ее сердцебиения стал более ровным, пока, казалось, ее пульс не забился в такт с Ключом. Слезы стояли у нее в глазах. У нее перехватило дыхание. Одна рука поднялась и прижала талисман к груди, к тому месту, откуда расходились ребра, к средоточию ее дыхания. Подняв глаза на любимого отца, она дала безмолвный обет носить Ключ со всей мудростью, силой и состраданием, какое сможет найти внутри своей души. Она будет достойной идти по стопам всех тех великих Хранителей Ключа, которые предшествовали ей, поклялась она всем своим существом. Эйдан улыбнулся ей, обрадованный, но Мегэн не смогла выдавить из себя ответной улыбки, трепещущая и подавленная силой, пульсирующей под ее рукой.
Мыслеобраз померк, и Изабо медленно пришла в себя, усталая и оцепеневшая. Горло у нее пересохло. Она открыла глаза и потянулась, слыша, как затрещали суставы. Она не удержалась от взгляда на Мегэн и на Ключ, висящий на ее сморщенной груди. Желание прижать его к своему сердцу почти переполнило ее. Она медленно подняла глаза и встретилась с глазами Мегэн, черными, как разлитые чернила, и столь же непроницаемыми.
— Изабо прошла Третье Испытание Духа, испытание яснослышания, — сказал Дайллас, устало улыбнувшись ей. — Ощути, как бежит по твоим жилам кровь, дитя мое, почувствуй силы, которые вдыхают в тебя жизнь. Возблагодари Эйя, мать и отца всех нас, за вечную искру, и благослови силы Духа, которые направляют и учат нас и дают нам жизнь.
Изабо сделала знак благословения Эйя, чувствуя, как в ней расцветает неудержимая радость, и все ведьмы улыбнулись ей и повторили ее жест.
— Теперь ты должна еще раз показать нам, как ты используешь силы всех стихий, — сказал Дайллас. — В конце твоего Второго Испытания ты сделала себе ведьмин кинжал. Ты должна еще раз сделать это и вложить в него все то, чему научилась за годы ученичества. Этим кинжалом ты вырежешь себе ведьмин посох, символ принятия тебя в Шабаш как полностью обученной ведьмы, и будешь использовать его для того, чтобы создавать круг силы, творя чары. Возьми серебро, рожденное в недрах земли, скуй его огнем и воздухом и охлади водой. Вставь его в рукоять из священного орешника, который вырастила собственными руками. Произнеси над ним слова Вероучения и наполни его собственной энергией, во имя зеленой крови Эйя.
Изабо знала, что каждая ведьма должна сделать себе свои собственные инструменты и орудия, поскольку то, что было сделано или использовано кем-то другим, всегда содержала частицу его сил и намерений, и поэтому могло не войти с ней в гармонию. Кроме того, что было еще более важно, сковать свой собственный ведьмин кинжал и вырезать свой посох означало, что она будет полностью связана со своими творениями, вложив в их создание большую часть себя. Поэтому Изабо провела немало часов с дворцовым кузнецом, глядя, как он кует оружие для солдат и инструменты для дворцовых садовников и плотников. Она упражнялась в использовании мехов и кузнечных молотов до тех пор, пока в ушах у нее не начинало звенеть, а руки не покрывались многочисленными ожогами от летящих искр. Она наблюдала за тем, как плотники придавали форму дереву, и провела много часов досуга, обстругивая выброшенные колобашки, пока ее руки не стали сильными и уверенными. Кинжал ученицы, который она вковала на своем Втором Испытании, теперь казался ей самой детским и топорным, и она с нетерпением дожидалась возможности применить все свои отточенные навыки на практике.
Поэтому Изабо делала себе ведьмин кинжал с огромным тщанием, не торопясь и стараясь, чтобы все было как можно лучше. Она выковала серебряное лезвие с двумя острыми краями и нанесла на него множество рун силы. Пока оно охлаждалось в чаше с водой, она вытащила свой видавший виды нож ученицы и порезала себе средний палец правой руки, так что на нем выступила кровь, густая и темная. Ведьмы верили, что от этого пальца бежит вена прямо к сердцу, и поэтому кровь, запятнавшая лезвие маленького ножа, была кровью из ее сердца. Она вымазал обе стороны лезвия кровью, потом осторожно отрезала ветку орешника, который успел уже заметно подрасти в стоявшем перед ней горшке. Пока она с любовью обрезала его молодые листья, из пальца у нее продолжала толчками вытекать кровь, пачкая дерево.
Она осторожно выстругала из дерева стилизованную фигуру дракона со сложенными по бокам крыльями. Потом вставила крошечный кристаллик драконьего глаза в его увенчанную высоким гребнем голову и тщательно натерла маслом звездного дерева, так что фигурка засверкала.
Затем Изабо взяла свой маленький ученический кинжал, со стертой, покрытой пятнами от долгого использования рукояткой. Она ласково погладила его, вспоминая ту гордость и волнение, с которыми она делала его. Вскоре после этого она потеряла его — Лахлан украл его у нее, когда они впервые встретились. Много месяцев спустя, когда они встретились вновь, он вернул ей его. Изабо казалось, что маленький нож все еще хранил какую-то частицу его жизненной сути. Она сломала его пополам и бросила лезвие в тигель, в котором плавила серебро для своего кинжала ведьмы. Ореховую рукоятку она торжественно бросила в костер и при помощи своих сил заставила огонь под тиглем запылать, пока он не накалился добела. Металл внутри медленно размягчался, в конце концов став пластичным и податливым, и она при помощи своих инструментов и способностей свила из него длинную серебряную нить.
Слегка дрожащими от усталости и напряжения пальцами она вставила узкое серебряной лезвие в рукоятку в виде дракона, скрепив их серебряной нитью и тихо произнеся над ними заклинание силы. В конце концов, спустя часов после начала, Изабо закончила. Ее мастерство несколько уступало замыслам, но в рукоятке кинжала можно без труда было узнать отдыхающего дракона с длинным хвостом, уложенным вокруг изогнутых задних лап, зажавшего в когтях сверкающее серебряное лезвие.
Изабо почувствовала, как ее охватила горделивая дрожь. Она подняла глаза и увидела, что все ведьмы устало улыбаются ей. Все это время они сидели в полной тишине, и по их лицам она видела, что они устали точно так же, как и она. По траве уже тянулись длинные тени деревьев, солнце клонилось к западному горизонту.
— Ты прошла третье Испытание Силы, Изабо Ученица Ведьмы, и прошла блестяще, — объявил Дайллас Хромой. — Мы очень рады принять тебя в Шабаш Ведьм.
— Именем Вероучения Шабаша Ведьм клянись говорить лишь истину, что хранится в твоем сердце, ибо ты должна быть мужественной в своей вере; ты должна поклясться, что не будешь использовать Силу для того, чтобы околдовать других, помня о том, что каждый человек должен сам выбрать свой путь. Ты должна использовать Единую Силу с мудростью и чуткостью, с добрым сердцем, ясным и холодным умом и неколебимым мужеством. Клянешься ли ты в этом?
— Клянусь. Да будет мое сердце добрым, мой ум ясным, мой дух храбрым.
Изабо произнесла ритуальную фразу срывающимся голосом, такая усталая и такая счастливая, что готова была расплакаться.
— Пришло время Купальских празднеств. Иди, ешь, пей и веселись. На рассвете ты должна будешь вырезать себе посох и сказать над ним благословение Эйя, и тогда начнется твоя новая жизнь, жизнь Изабо Ведьмы, — сказала Мегэн. — Поздравляю тебя, дитя мое, я очень горжусь тобой.
Все с трудом поднялись на ноги, растирая руки и ноги, чтобы скорее восстановить кровообращение. Пока остальные ведьмы собирали свои принадлежности и гасили огонь, Мегэн дала Изабо длинное платье из белого льна. Скроенное из одного куска ткани, оно было сделано без единой пуговицы, пряжки, крючка или завязки. В тени огромных старых деревьев уже становилось прохладно, и Изабо с благодарностью приняла его, поскольку это было первым знаком ее нового положения в Шабаше. Больше не ученица, а полноправная ведьма, и всего лишь в двадцать один с половиной год. Несмотря на все попытки сохранять подобающее смирение, Изабо так и лучилась гордостью.
Хотя Лахлан и Изолт вместе со своим двором отправились в Риссмадилл на Летнюю Ярмарку, каждое лето устраивавшую в Дан-Горме, ведьмы тем не менее собрали традиционный пир в честь Купальской Ночи. Изабо и ее учителя медленно шли сквозь теплые сумерки, и парк уже начал заполняться людьми, наряженными в свои лучшие одежды. Ниссы хлопотливо развешивали на деревьях цветочные гирлянды, а небольшой оркестр клюриконов настраивал инструменты на сцене, построенной перед розовой клумбой.
На площади перед Башней Двух Лун сложили огромный костер, который должны были разжечь на закате. Те, кто хотел обручиться, должны были вместе прыгать через костер, после чего могли год жить вместе как муж и жена, прежде чем пожениться. Те, кто обручился в прошлом году и все еще хотел строить жизнь вместе, прыгали через костер во второй раз, скрепляя свои обеты. Купальская Ночь считалась временем любви, и не один ребенок был зачат в ночь летнего солнцестояния.
Изабо так устала, что с трудом сохраняла равновесие, но все же некоторое время стояла, глядя на представление танцоров и актеров и поедая восхитительные пряные кексы. Повсюду шныряли ребятишки из Теургии, восторженно гомоня, а более старшие ученики и ведьмы сидели под деревьями или танцевали. В своем развевающемся белом платье, с новым кинжалом, висящим в ножнах у нее на груди, Изабо не оставляла ни у кого никаких сомнений в том, что прошла Испытания, и многие подходили пожать ей руку и поздравить ее. Она устало улыбалась и благодарила их, но пробыла на празднике совсем недолго. От одного стакана тернового вина у нее так закружилась голова, что она устало поплелась обратно в башню и улеглась в постель, и сон слетел на нее, точно сова на мышь.

Предыдущая страница 7 Следующая страница


Череп мира 8

Рука об руку, Лахлан и Изолт шли по темному саду, освещенному лишь двумя заходящими лунами. Высокие шпили Риссмадилла казались выгравированными на звездном небе. Издалека доносился шум болтовни, смех и перезвон гитарных струн. Под деревом, обнявшись, лежала парочка, и голые ноги женщины молочно белели на фоне темной одежды. С улыбкой переглянувшись, Лахлан с Изабо бесшумно прошли мимо.
Сквозь ветки виднелись мерцающие огоньки костров. Лишь немногие самые стойкие гуляки все еще сидели вокруг них, смеясь и слушая музыку. Они услышали откуда-то из кустов приглушенный смех и снова улыбнулись друг другу.
— Уже почти рассвет, — сказал Лахлан. — Должно быть, наши гости удивляются, куда это мы подевались. Надеюсь, никто не заподозрит, что у нас тайная встреча в полночь...
— Сегодня же Купала, — улыбнулась ему Изолт. — Никто не удивится.
Он взял ее подбородок в свои сильные смуглые руки и повернул ее лицо так, чтобы он мог поцеловать ее. Она почувствовала, как ее пульс участился, и ощутила в нем такую же волну желания.
— Сегодня годовщина нашей свадьбы, — сказал он, наконец отпустив ее.
Изолт положила голову ему на плечо.
— Да, я помню.
— Ты была счастлива эти пять лет, леаннан?
— Ты же знаешь, что да.
Он покачал головой, в тусклом лунном свете пытаясь прочить, что написано у нее на лице.
— Иногда бывает трудно понять, что ты думаешь. Вся эта твоя хан'кобанская сдержанность, временами через нее совершенно невозможно пробиться. Ты действительно не жалеешь, что прыгнула со мной через костер?
— Да, — ответила она. — Действительно.
Он взял ее лицо в ладони.
— Не слышу уверенности, — сказал он полушутя-полусерьезно. — Ты никогда не думала о том, что могла бы сделать другой выбор? Ты никогда не скучаешь по своим снегам?
— Я дала святой обет, что никогда не покину тебя, и не нарушу его, — ответила она, чуть отстраняясь от него.
— Я не о том тебя спрашивал.
Она отстранилась еще дальше, серьезно посмотрев ему в лицо.
— Я скучаю по снегам, — ответила она, — но это ты и так знаешь. О чем ты меня спрашиваешь?
Он нахмурился, и она положила ладонь ему на лоб, пытаясь разгладить морщины. Он перехватил ее руку, страстно поцеловав ее.
— Ты любишь меня?
Он произнес эти слова очень тихо, и они явно дались ему с трудом.
Она обвила его шею руками и поцеловала в губы.
— Ты же знаешь, что люблю, — прошептала она ему в ухо, целуя нежную кожу его шеи. Ее губы двинулись ниже, к ямке над ключицей, и он тихонько вздохнул и прижал ее к себе, обернув своими крыльями.
— Помнишь, как мы впервые любили друг друга? — прошептал он, медленно укладывая ее на землю в тени огромного дерева. — В лесу, на земле, среди корней?
Она кивнула и улыбнулась, уткнувшись ему в шею.
Он прижал ее к шершавой коре древесного ствола, медленно развязывая шнуровку на ее платье.
— Я скучаю по лесу, — сказал он хрипло, скользя губами по ее обнаженному плечу.
— У нас во дворце отличная мягкая кровать, — прошептала она, увлекая его за собой на землю, — с подушками, одеялами и занавесями, которыми можно закрыться от любопытных глаз.
— Но сегодня же Купала, — поддразнил он ее в перерыве между поцелуями. — Не можем же мы в Купальскую Ночь заниматься любовью в постели, как старая супружеская пара.
Совершенно обнаженная, в уютном коконе его теплых шершавых рук и шелковистых перьев, Изолт вздохнула и взглянула на темное кружево листьев на фоне серебристо-голубой луны.
— Кажется, говорят что-то такое про купальское безумие, — сказала она.

Изабо проснулась. Ее тело инстинктивно выгнулось вперед. Перед ее мысленным взором проплывал узор из веток и листьев, и какой-то миг она не могла сообразить, где находится. Темная комната с ее запахом пчелиного воска и старой кожи сбивали ее с толку. Она была в саду, занимаясь любовью под купальскими лунами, шелковистые перья ласкали ее тело...
На нее обрушилось понимание. Она упала в подушки. Ее кожа горела, сердце билось слишком быстро. Где-то в глубине ее существа она все еще чувствовала свившееся тугим кольцом желание. Хотя она попыталась успокоить свое дыхание, тупая боль не утихла. Наконец она выпила немного воды из кружки, стоявшей у кровати, и намочила простыню, уткнувшись в нее лихорадочно горячим и сухим лицом. Буба тревожно ухнула, почувствовав смятение Изабо, и подползла поближе, пытаясь утешить ее. Прикосновение совиных перьев к коже показалось Изабо невыносимым, и она резко отпихнула ее.
Ты-ух сердишься-ух?
— Нет, я.... я просто увидела плохой сон, — сказала Изабо. Она задумалась, знает ли Изолт о том, что она переживала моменты страсти сестры так же остро, как и моменты ее боли. Наверное, нет. Наверное, Изолт не смогла бы так свободно отдаваться чувствам, если бы знала это, если бы понимала. Перед глазами Изабо снова промелькнул обрывок сна: твердый изгиб руки Лахлана, его шелковистая кожа под ее руками, горячая требовательность его губ...
Изабо вздрогнула. Она выбралась из постели и через голову натянула свое новое бело платье, оставив волосы в диком беспорядке. Закутавшись в плед от рассветной прохлады, она поспешила по лестнице в сад. Беспокойно ухнув, Буба полетела за ней.
Несколько гуляк до сих пор сидели на ступенях, привалившись друг к другу и пьяно улыбаясь, но Изабо не ответила на их приглашение присоединиться к ним, нырнув в темноту сада. Ветви сомкнулись у нее над головой. Воздух был прохладным и пах свежей зеленью. Она прижалась к дереву, чувствуя, как его шершавая кора царапает ее кожу, и его вековая сила поддержала ее. Слезы стояли у нее в глазах, но она не плакала. Буба уселась к Изабо на плечо, уткнувшись головкой ей в шею. Она почесала увенчанные кисточками ушки и почувствовала, что бешеный вихрь гнева, желания и досады начал наконец утихать.
Птицы уже начинали пробовать свои голоса. Изабо подняла голову и огляделась. Теперь она уже видела ветви, укрывавшие ее. Чувствуя усталость и гнетущую тяжесть сна, которая так и не прошла до конца, она медленно пошла по лужайкам и кустам к священному кругу, где ведьмы накануне испытывали ее.
Она дошла до поляны в центре кольца из семи вековых деревьев. Было уже настолько светло, что она ясно видела темный пепел их костра. В одном из концов шестиконечной звезды до сих пор стоял большой глиняный горшок с высоким и стройным ореховым деревцем. Между его корней буйно разрослись анютины глазки, а с другой стороны колосился овес, налившийся тяжелым зерном.
Сегодня утром Изабо предстояло сделать себе ведьмин посох, символ полного принятия в Шабаш. Ей пришлось долго медитировать, прежде чем она наконец смогла стряхнуть с себя последствия сна. Но даже тогда он не покинул ее, а просто затаился где-то, откуда не мог больше так сильно беспокоить ее.
Чувствуя себя очень спокойной и очень отстраненной, Изабо встала на колени под дубом и вытащила из сумки свой ведьмин нож и кристалл кварца, который нашла в горах, тщательно вымыв их в пруду. Одна в сумрачном саду, она осторожно провела ножом по пальцу, глядя, как на нем вспухает темная капля крови. Она вымазала лезвие кровью, потом опустила его в пепел, пока все лезвие не оказалось покрытым толстым его слоем. Потом она встала на колени в шестом конце звезды, медленно и глубоко дыша.
В тот миг, когда солнце поднялось над горизонтом, залив сад теплым розовым светом, она одним молниеносным движением срезала покрытое листьями деревце. Медленно, торжественно Изабо обрезала с него все прутья и листья, потом принялась тереть его золой и песком, пока оно не стало гладким и белым. Она дочиста отмыла его в пруду и до серебристого блеска натерла маслом звездного дерева. Снова разведя костер из прутиков, собранных под всеми семью деревьями, она сковала серебряный наконечник для посоха, намагнитив его магнетитом, как ее учили. Под конец Изабо увенчала свой посох кристаллом, закрепив его в изящных серебряных когтях с зажимом, который можно было открыть, чтобы вынуть кристалл из его короны.
Работая, Изабо нараспев произносила над посохом слова силы, вливая в дерево и кристалл свою энергию и превращая их в часть себя.
— Я делаю тебя, посох из орешника, в имя Эйя, матери и отца всего сущего, и вкладываю в тебя все то хорошее, что есть во мне, все мудрое, сильное и доброе.
— Я делаю тебя, посох из орешника, силой звезд и лун и неизмеримых просторов вселенной, и вкладываю в тебя все светлое и темное, все, что известно и неизвестно.
— Я делаю тебя, посох изо орешника, силой всех четырех стихий: Земли и Огня, Ветра и Воды, силой всех вещей, всех растений, которые растут и умирают, всех животных, ползающих, летающих и бегающих, всех скал и гор, всех солнц, звезд и планет.
— Я вкладываю в тебя все это, чтобы ты мог стоять так же твердо, как и дерево, из которого ты возник, полный древней силы и мудрости, чтобы ты мог поддерживать и укрывать меня, как поддерживал и укрывал существ, скрывавшихся в твоих ветвях. Все это я вкладываю в тебя, посох из орешника, и делаю тебя моим.
Потом она благословила посох, сбрызнув его водой с букета веток с каждого из семи деревьев, обвитых цветами, сорванными в траве — розмарином, тимьяном, желтофиолями и клевером. Она встала, подняв посох к солнцу.
— Во имя Эйя, — воскликнула она, — повелеваю тебе, посох силы, во всем повиноваться моей воле. Повелеваю тебе, посох силы, вызывать силы, которые я желаю призвать, и низвергать в хаос все то, что я желаю уничтожить.
Кристалл уловил солнечный луч и преломил его в белое пламя, запылавшее ярко, словно крошечное солнце. Радужные искры, рассыпавшиеся от камня, заплясали над поляной, точно стая разноцветных бабочек. Изабо почувствовала, как по ее пальцам растекается сила, отдаваясь в ее венах, нервных окончаниях и в мозгу, так что на миг показалось, будто ее тело раскалилось добела. Потом шум и боль утихли, и яркое свечение превратилось в извилистое пламя, синее, золотое и малиновое, глубоко в полупрозрачном сердце кристалла.
Изабо закончила связывать себя с посохом силы, излив в его сильное белое тело всю скорбь, желание и бессильную ярость. Она упала на колени и поцеловала кристалл, чувствуя в глубине своего сердца безмолвную и бессвязную благодарность Эйя, Белым Богам и своим собственным колдовским силам.
Я стану великой колдуньей, подумала она. Любовь никакого мужчины не стоит этого!

ОСТРОВ БОЖЕСТВЕННОЙ УГРОЗЫ

Фанд скорчилась в темноте, прислушиваясь. Хотя тишину не нарушало ни шевеление воздуха, ни шум капающей воды, Фанд знала, что они здесь и слушают ее так же напряженно, как она слушала их.
Она осторожно пошевелилась, вытянув одну ступню и растопырив пальцы, потом сжала и разжала кулаки. Это стало для нее чем-то вроде ужасной игры, единственным сопротивлением, которое она могла оказывать пытке их постоянного внимания. Они хотели, чтобы она умерла, она знала это, они хотели, чтобы она сдалась и позволила своим мышцам сжаться, легким замереть, крови застыть. Хотя Фанд жаждала ласкового избавления смерти, умереть означало позволить им восторжествовать над ней. Какой-то упрямый клочок ее решимости удерживал ее в живых в обломках ее рассудка и духа, заставлял ее сердце биться несмотря на все то, что они с ней делали.
Фанд не знала, сколько времени уже находится здесь. Вся ее жизнь до этого казалось обрывком сна, который задержался в ее памяти надолго после того, как она очнулась, скорее след эмоции, чем воспоминание. Она была счастлива, она знала это. В той жизни было сияющее море, мягкий песок и теплые поцелуи, которые наполняли ее тело светом и жизнью. В ней было лицо, смуглое и гордое, с серебристо-голубыми глазами, в которых горела страсть...
Темнота шевельнулась. Она замерла.
— Кого? — зашептали они. — Кого ты любишь? Кого ты ненавидишь?
Фанд не ответила. Вокруг нее медленно разгорелся мертвенный зеленоватый свет. Над ней стоял круг жриц, и фосфоресцирующее зеленое сияние превращало их лица в гротескные маски.
— Почему ты не умираешь? — спросила одна.
— Тебе что, не холодно? Ты не хочешь есть?
— Почему ты не умираешь?
— Ты ненавидишь нас?
— Ты желаешь нам смерти?
— Ты любишь нас?
Они склонились над ней. В левой руке у каждой извивался электрический угорь со сверкающим голубовато-белым хвостом. Фанд сжалась.
— Кого ты любишь?
— Я люблю вас, — сказала она хрипло. Все ее тело неукротимо дрожало.
— А мы не любим тебя, глупая полукровка, — отозвались они и принялись хлестать ее хвостами электрических угрей. Она отпрянула, пытаясь спастись, но они были повсюду вокруг, смеясь над ней, хохоча. Она сжалась в комочек, прикрыв голову руками и подтянув колени к подбородку. Электрические угри больше не ударили. Через миг она подняла глаза.
— Ты любишь Йора? — Шипение было негромким, свистящим.
— Да, да, я люблю Йора, — пролепетала она.
— Йор все. Йор могущество. Йор сила. Йор власть. — Жрицы ходили вокруг нее, их голоса звенели, полные страсти. — Йор все. Йор могущество. Йор сила. Йор власть.
— Йор все, — согласилась Фанд. — Йор власть.
Долгое время единственным звуком был лишь шелест их мехов по каменному полу и свист хвостов электрических угрей.
— Кого? — прошептали они. — Кого ты любишь? Кого ты ненавидишь?
— Я люблю Йора. Йор все. Йор могущество. Йор сила. Йор власть.
— Йор все. Йор могущество. Йор сила. Йор власть, — эхом отозвались жрицы.
— Йор все. Йор могущество. Йор сила. Йор власть, — отчаянно повторила Фанд.
Снова воцарилась тишина. Фанд почувствовала, что на лбу, на ладонях и на ступнях у нее выступил пот. Каждая клеточка в ее теле съежилась в ожидании боли. Но боль не пришла.
Одна из жриц склонилась и откинула волосы у нее со лба. Фанд шарахнулась, и она сочувственно поцокала языком.
— Тише, тише, маленькая девочка-человек. Ты хорошо держишься.
— Ты не умерла, — сказала одна из остальных.
— Почему ты не умерла? — подхватила другая.
— Тебе что, не холодно? Тебе что, не хочется есть? Ты что, не ослабла?
Вокруг нее снова засвистели хвосты электрически угрей. Фанд вжалась в ледяной камень.
— Ты хорошо держишься, — повторила первая, нежно гладя Фанд по волосам. — Возможно, ты не так слаба, как мы считали.
— Не так слаба, не так слаба, — тихо откликнулись остальные.
Фанд не могла оторвать глаз от лица жрицы. На глазах у нее выступили слезы.
— Ты любишь меня? — ласково спросила жрица. Фанд кивнула, и слезы покатились у нее по щекам. Жрица расстегнула тяжелый плащ из тюленьего меха и сбросила его на нее.
— Спи, малышка, — сказала она.
Финн благодарно прижала к себе мягкий теплый мех и закрыла глаза.
Пробудил ее всего лишь через минуту или две обрушившийся на нее потоп снега и воды, а меховой плащ безжалостно сорвали с нее. Не сдержавшись, она вскрикнула от потрясения и боли. Они хлестали ее электрическими угрями, крича на нее, обвиняя ее. Из какофонии звуков сложился крик:
— Ты не должна любить никого, кроме Йора, никого, кроме Йора. Йор твой бог, твой повелитель, твой любовник, цель твоей жизни. Йор все. Йор могущество. Йор сила. Йор власть.
— Йор все. Йор могущество. Йор сила. Йора власть, — тупо повторила Фанд, но натиск не ослаб. Она видела лишь голубовато-белые арки шипящего света, когда электрические угри поднимались и со свистом опускались на нее, и плавающие сферы темно-зеленого света позади. Она закрыла глаза и сжала зубы.
После этого они на очень долгое время оставили ее в одиночестве. Она немного поплакала, потом, когда глубокий колодец горя внутри у нее иссяк, Фанд впала в какой-то ступор. Слова и образы мелькали у нее в мозгу, шумные, пестрые, бессвязные.
— Ты горюешь о принце Ниле? — спросил нежный голос.
Фанд не ответила. Нила, подумала она.
— Ты должна постараться забыть его, — сказал невидимый голос, полный сочувствия. — Он забыл тебя, можешь быть в этом уверена. Он найдет себе какую-нибудь другую наложницу, в чье лоно можно пролить свое семя. Мужчины — ветреные и непостоянные существа. Они не умеют любить, как женщины. Их любовь недолговечна.
Надолго воцарилась тишина. Потом медленно и настойчиво голос снова заговорил.
— Любовь принесет тебе лишь горе и боль, неужели ты не понимаешь? Я любила когда-то, долгое-долгое время назад. Теперь я мудрее.
Фанд почувствовала на волосах нежную руку, потом к ее губам поднесли стакан с вином из морского лука. Она жадно выпила его, съела несколько кусочков сырой рыбы, которые точно так же поднесли к ее губам. Еда и вино вызвали у нее прилив энергии, настолько сильный, что ее затошнило. Рука погладила ее влажный лоб, потом ее снова прикрыли плащом. Она вздохнула и прижалась к нему щекой.
— Ты любишь меня? — мягко спросил голос.
Фанд покачала головой.
— Нет, — ответила она так тихо, что ее голос был почти неслышным. — Я ненавижу тебя.
— Ты любишь принца Нилу?
— Нет, — ответила она, и ее голос слегка окреп. — Я люблю только Йора.
— Это хорошо, — ответил голос, и она услышала шелест мехов удаляющейся жрицы. Она осталась одна в непроглядной темноте, одна впервые за несколько месяцев.

Темную тишину нарушали колеблющийся зеленый свет и приглушенные голоса. После боли была темная тишина. Никакого другого деления времени не было. Темнота, зеленый свет и боль, темнота. Они все время задавали ей одни и те же вопросы, и Фанд лихорадочно пыталась найти правильные ответы. Постепенно боль стала менее частой, хотя вопросы стали изменяться.
— Как тебя зовут?
— У меня нет имени.
— Кто ты?
— Я никто.
— Ты любишь меня?
— Нет, я ненавижу тебя. Я ненавижу вас всех.
— Ты любишь принца Нилу?
— Нет. Я ненавижу его. Я люблю лишь Йора.
— Почему ты ненавидишь принца Нилу?
— Мужчины эгоистичные, непостоянные. Он покинул меня.
Жрицы вновь обрушили жгучие хвосты электрических угрей на ее обнаженную плоть, и она отчаянно закричала:
— Я люблю только Йора! Йор все. Йор власть. Нила ничто. Ничто!
Боль прекратилась.
— Почему ты не мертва?
— Потому что вы оставили мне жизнь. Йор оставил мне жизнь!
— Почему Йор оставил тебе жизнь?
— Чтобы я могла служить ему.
Они принялись безжалостно хлестать ее, снова и снова.
— Какая польза от тебя, морская пена, тухлая требуха морской коровы? Слабая, хилая, глупая полукровка. Какой от тебя толк? Никакого. Что ты можешь? Ничего. Зачем ты нужна Йору? Ты с таким же успехом могла умереть. Ты никому не нужна. Почему ты не умираешь? Ты не нужна нам, бесполезная жалкая груда костей. К чему ты нам? Ты даже не можешь отрастить хвост. Какой от тебя толк? У тебя нет ни кожи, чтобы сделать плащ, ни мяса, чтобы съесть, ни крови, чтобы выпить, ни огня, чтобы обогреть нас...
Что-то внутри Фанд с треском сломалось. Внезапно полыхнуло ослепительное пламя, прорвавшееся сквозь слабую защиту ее ладоней. Ее плоть была красной, а кости внутри нее темными. До нее донеслись страшные вопли. Она открыла глаза. Сердце у нее колотилось. Пещеру озарял яркий свет. Было очень жарко. Вокруг нее стояло шесть огненных столбов, кричащих, колотящих себя пылающими руками. Вопли не утихали. Жрицы катались по полу, бросались на стены, а жадное пламя продолжало беспощадно пожирать их плоть. Скоро они уже больше не кричали и не катались. Языки пламени сыто улеглись, превратившись в тлеющее сияние на бесформенных почерневших фигурах. По пещере расползалась вонь горелой плоти.
— Вы хотели огня, — сказала Фанд. — Теперь вам тепло?

Крошечный островок Жриц Йора, серый и неприступный, возвышался над морем, выступая из бушующей белой воды, бьющейся об отвесные скалы. Воздух наполняли печальные крики тысяч морских птиц. Этот звук был таким одиноким, какого принц Нила никогда еще не слышал. Он плыл в ледяной воде, с замирающим от дурного предчувствия сердцем глядя на отвесные скалы. Что с ним сделают, если обнаружат его там?
Мне плевать, подумал он. Что они еще могут сделать?
Это были самые горькие шесть месяцев в жизни Нилы. Вместе с Фанд из нее ушла вся радость, вся надежда и счастье. То, что он не смог спасти ее, не давало ему покоя. «Но что я мог сделать?» — спрашивал он себя в стотысячный раз, не находя облегчения.
За Нилой пристально следили приспешники его отца, и он не мог найти даже утешения одиночества в разрушенной башне ведьм или в темных глубинах Бездонных Пещер. Куда бы он ни шел, за ним постоянно кто-то следил, донося о каждом его шаге. Он выставлял напоказ черную жемчужину у себя на груди, а в его голосе, когда он говорил с братьями, звучала открытая насмешка, а двоих из них он убил в поединке, воспользовавшись какими-то ничтожнейшими поводами. Его наполняло какое-то безрассудное пренебрежение к собственной жизни, и все же почему-то при всем этом он стал повышенно чувствительным к пренебрежению со стороны остальных. Ниле удалось пережить еще три покушения, убив в процессе еще одного брата и семерых его лакеев. Когда бесконечные зимние ночи начали наконец укорачиваться, у Нилы прорезались клыки и он заметил в голосе отца необычную благосклонность. Королю Фэйргов нравилась гордость и высокомерие Нилы, его новообретенная агрессивность. Даже его тринадцать оставшихся в живых братьев стали относиться к нему с осторожностью.
Лед, сковывавший вход в Пещеру Тысячи Королей, растаял, и воины смогли отправиться на охоту за китами, начиная ежегодное летнее плавание к югу. У Нилы наконец появилась возможность ускользнуть от пристального внимания отца, и он немедленно поплыл на поиски Фанд.
Остров жриц находился неподалеку от Острова Богов. Нила добрался до него всего за несколько часов, но остаток дня провел в попытках найти какой-нибудь способ попасть на него. Он трижды оплыл его вокруг, пытаясь вскарабкаться на его скалы и ныряя глубоко в океан в поисках подводной пещеры. Все было напрасно. В конце концов он сдался и поплыл обратно.
Его отсутствие, разумеется, не осталось незамеченным. Его унизили перед всем двором. Его отец с пеной ярости на губах понизил его в звании и приговорил к шести ударам электрическими угрями. Нила вытерпел порку в угрюмом молчании и втихомолку смеялся над своим разжалованием. Когда большая часть двора покинет Остров Богов, чтобы плыть за голубыми китами, он должен будет остаться охранять Пещеру Тысячи Королей с остальными воинами, которых сочли слишком слабыми, старыми или неопытными, чтобы плыть на юг. Хотя в любое другое время такое понижение задело бы Нилу за живое, сейчас он был только рад этому. У него будет все лето, чтобы попытаться отыскать свою любовь.
Но лето уже почти прошло, а Нила все еще не смог найти способа попасть на остров Божественной Угрозы. А теперь его терзал ужасный страх, душа его, точно щупальце гигантского спрута.
Все месяцы разлуки Нила чувствовал Фанд так ясно, как будто она звала его сквозь тьму. Он чувствовал боль и горе, гнев и одиночество, он чувствовал медленное умирание ее души. Но прошлой ночью, ночью летнего солнцестояния, он резко, словно от точка, проснулся, выкрикнув ее имя. Ему снился огонь, это ужасное оружие людей, эта разрушительная, нечестивая, неестественная сила, которая растапливала лед, испаряла воду и дотла сжигала плоть. Ужас, испытанный им во сне, не отпускал его весь день, а когда ему наконец удалось избавиться от него, он понял, что больше не чувствует Фанд. Как будто она умерла.
Истерзанный страхом, он сбежал от своей стаи и поплыл на остров Божественной Угрозы, не в силах признаться самому себе, что может быть уже слишком поздно. Это был уже шестой раз, когда он плавал вокруг неприступной скалы, но не видел никаких признаков жизни, кроме туч кричащих птиц. Его снова наполнило черное отчаяние.
Внезапно птицы, сидевшие на скале, взлетели в воздух и с криками закружились над камнями. Нила озадаченно посмотрел в ту сторону, удивляясь, что могло вспугнуть их. Внезапно все его нервы напряглись. Он нырнул в волны, быстро поплыв к скале. Далеко впереди он заметил бурлящее зеленое свечение ночесферы. Он резко остановился, двигая хвостом из стороны в сторону. Потом устремился в глубину, захлопнув ноздри и раскрыв трепещущие жабры. Свет стал сильнее, потом он увидел шестерых жриц, выплывающих из чернильно-черных глубин, с ночесферами в руках. Ослепленные зеленым сиянием, они не видели его. Они устремились к поверхности, и их головы прорвали водную пленку, так что Нила мог видеть лишь их сильные серебристые хвосты, разрезающие воду.
Жрицы уплыли. Он подождал, пока его легкие не начало жечь, а жабры не задрожали от напряжения, потом всплыл на поверхность, чтобы подышать. Он находился очень близко от острова, опасно близко. Прямо перед ним вздымались длинные зеленые волны, разбивавшиеся о скалы в клочья белой пены. Он чувствовал, как их сила увлекает его за собой. Нила набрал полные легкие воздуха и нырнул.
Он погружался все глубже и глубже в непроглядную черноту, широко раскрытые глаза смотрели по сторонам. Его рука задела подводное основание острова, гладкое и слизкое на ощупь. Он поплыл вдоль скалы вниз, на сто футов, потом на двести. Он никогда еще не нырял на такую глубину. Его сердцебиение замедлилось, в ушах размеренно стучало. Легкие охватил огонь. Триста футов. Нилу затошнило, голова закружилась. Он перестал понимать, где низ, а где верх. Лишь скала, скользящая у него под пальцами, давала ему хоть какую-то уверенность. Он задумался, сколько времени он уже находится под водой. Определенно дольше, чем когда-либо раньше. Большинство Фэйргов могло продержаться под водой не больше пяти минут. Он пробыл уже в три раза дольше. Он с трудом подавил желание задышать носом, понимая, что вдохнет одну воду. Перед глазами поплыли цветные пятна. Сердце у него билось так медленно, что каждый нескончаемо длинный промежуток перед следующим ударом его охватывала паника. В тот самый миг, когда он уже решил, что умирает, его пальцы наткнулись на пустоту. Он замедлил спуск, изогнул хвост и поплыл вдоль изгиба скалы.
Его голова прорвала воду и вынырнула на воздух. Нила со свистом вдохнул, его изголодавшиеся легкие жаждали кислорода. Голова у него кружилась, пульс лихорадочно скакал. Он почувствовал под собой выступ скалы и выполз из воды, слишком измученный, чтобы даже принять свою сухопутную форму. Было темно.
Шли минуты. Его пульс выровнялся, дыхание стало более размеренным. Он принял сухопутный вид, выбрался подальше из воды, стукнувшись головой о каменную стену. Было темно, точно в логове у осьминога, темно, как в любой из Бездонных Пещер. Темнота напомнила ему, что он совершает самое страшное святотатство. Мужчина, пытающийся проникнуть в тайны острова Божественной Угрозы?
Но он зашел уже слишком далеко, чтобы возвращаться. Нила принялся пробираться по выступу, ощупывая дорогу руками и неловко пригибаясь, чтобы еще раз не врезаться в стену. Он почувствовал на своей щеке дуновение ветерка и повернул туда, ползком пробираясь по галерее и обдирая кожу на ладонях и коленях. Движение воздуха стало сильнее. Ему показалось, что пространство вокруг него расширилось. Хотя не было слышно ни звука, Все волосы у него на голове встали дыбом, чешуи съежились. За ним наблюдали, его слушали. Он замер, напрягая все свои чувства, пытаясь убедить себя, что это просто его страх.
Внезапно повсюду вокруг него вспыхнул свет, зловещее мечущееся свечение рыбы-гадюки, запертой в стеклянном шаре. Его со всех сторон окружали Жрицы Йора, злобно глядя на него. Они ничего не говорили, просто смотрели, и их бледные глаза странно мерцали в зеленоватом свете. Нила посмотрел на них в ответ, и его охватило фаталистическое спокойствие.
— Принц Нила, четырнадцатый сын Помазанника Йора, почему ты появился в нашем доме украдкой? Разве ты не знаешь, что мы можем распороть тебе живот и освежевать как рыбу за такую дерзость?
— Я пришел за Фанд, — сказал он. Собственный голос показался ему каким-то странным, чужим.
— Здесь нет никого с таким именем.
— Фанд. Моя наложница. Я пришел за ней.
— Здесь нет никого с таким именем.
Голова у него кружилась, пульс бился быстро и лихорадочно.
— Фанд, — сказал он упрямо.
— Рабыни, которую ты знал как Фанд, больше нет, — сказала жрица. Ее голос был тихим и свистящим, но от него почему-то кровь стыла в жилах. — Теперь она Жрица Йора. У нее нет имени. Она никто.
— Фанд, — повторил он отчаянно, оглядывая их лица, подсвеченные снизу ночесферами, придававшими им выражение демонического веселья.
— Встань, Принц Нила, четырнадцатый сын Помазанника Йора. Ты осмелился явиться на остров Божественной Угрозы, и ты заплатишь за это. Но сначала мы покажем тебе твою бывшую наложницу.
Круг жриц расступился. Нила как-то нашел в себе силы встать, хотя живот у него сводило, а ноги дрожали. Он пошел за ими по бесконечным пещерам и галереям, спотыкаясь в неверном мерцании их ночесфер. Наконец они очутились в галерее, выходившей на огромную пещеру, заполненную концентрическими кругами жриц, державших над головами мерцающие ночесферы. Фанд стояла в самом центре, с широко распахнутыми пустыми глазами, положив руки на громадную ночесферу, установленную на основании из хрусталя. При виде этого его глаза расширились. Ночесфера Найи была самой сокровенной и драгоценной реликвией Жриц Йора. Многие тысячи погибли, спасая ее от нападений людей, и святотатством было без разрешения даже взглянуть на нее, не говоря уж о том, чтобы прикоснуться к ней. Должно быть, Фанд обладала действительно огромными силами, если ей позволили возложить руки на Ночесферу Найи.
— Лишь самые могущественные могут прикасаться к Ночесфере Найи, — раздалось у него в ушах свистящее шипение жрицы, точно в ответ на его мысли. — Твоей бывшей наложнице очень повезло.
Нила печально смотрел на Фанд. Она была такой же худой, как и все остальные жрицы, с тем же выражением злорадного фанатизма, с той же нездоровой бледностью кожи, которая никогда не видит солнца. Он хотел позвать ее, но слова застряли у него в горле, так что он еле мог дышать.
— Можешь слушать, если хочешь, — прошептала жрица ему на ухо. Она сделала еле заметный знак, и все жрицы как одна неожиданно заговорили.
— Как тебя зовут? — зашипели они.
— У меня нет имени.
— Кто ты?
— Я никто.
— Ты любишь нас?
— Нет. Я ненавижу вас.
— Ты любишь принца Нилу?
— Нет. Я ненавижу его. Я люблю только Йора.
— Почему ты ненавидишь принца Нилу?
— Я люблю только Йора.
— Почему ты любишь Йора?
— Йор все. Йор могущество. Йор сила. Йор власть.
— Йор все. Йор могущество. Йор сила. Йор власть. Йор все, — затянули жрицы, и Фанд запела вместе с ними, глядя прямо перед собой неестественно расширенными глазами.
Песнь стала громче, достигнув своего крещендо, и жрица сделала еще один почти незаметный знак. Нила внезапно почувствовал, что его схватили и куда-то потащили. В ушах у него стояло это зловещее пение. Он задергался, но силы были неравны. Когда его втащили обратно в туннель, он внезапно вновь обрел дар речи.
— Фанд, я так виноват перед тобой... Прости меня! Прости меня, моя дорогая, моя любовь, прости меня...

Фанд стояла, прижав руки к Ночесфере Найи и глядя в ее мерцающее зеленое сердце. В огромном стеклянном шаре плавали две очень древние рыбы-гадюки с чудовищно выпученными глазами. Они плавали взад-вперед, и свет, который они излучали, дрожащими волнами прокатывался по ее лицу. Какой-то миг ее широко раскрытые глаза сияли сверкающим зеленым светом, потом снова утопали в непроницаемой тени, потом опять вспыхивали странной зеленью.
Священную ночесферу окружал внутренний круг из шести высших жриц, каждая из которых держала в левой руке свою ночесферу, а правой касалось ночесферы соседней жрицы. Вокруг них стояло кольцо из еще двенадцати жриц, в свою очередь, заключенное в круг из восемнадцати, и так далее, до последнего круга из тридцати шести юных жриц.
— Йор все. Йор могущество. Йор сила. Йор власть. Йор все. Йор могущество. Йор сила. Йор власть. Йор все. — Пение жриц вздымалось и опускалось, точно морской прибой, ритмичный и неослабный. Фанд пела с ними, и ее глаза, не мигая, смотрели вперед. Ритм слов находился в совершенной гармонии с биением ее пульса, с волнами зеленого сияния и неторопливыми движениями необъятной рыбы, заключенной в стекле.
— Йор все. Йор могущество. Йор сила. Йор власть. Йор все. Йор могущество. Йор сила. Йор власть. Йор все.
Внезапно Фанд запнулась, глаза замигали. Она услышала, откуда-то из неизмеримой дали, из совершенно другой жизни: Фанд, я так виноват перед тобой... Прости меня!
Фанд, подумала она. Меня зовут Фанд.
Волны света заколебались, рассыпались. Две рыбы внутри ночесферы уставились на нее своими огромными белесыми глазами, больше не плавая взад-вперед в ужасном непрекращающемся ритме. Фанд посмотрела на них в ответ. Ее сердце колотилось так быстро, что почти душило ее. Меня зовут Фанд.

ГОБЕЛЕН ОБРЕТАЕТ ФОРМУ

ОХОТА НА КУКУШКУ

Изабо улыбнулась, услышав доносившееся из детской приглушенное хихиканье. Она открыла дверь и вошла внутрь, и на нее тут же обрушился поток ледяной воды. Она невольно вскрикнула, когда таз, балансировавший на верхушке двери, пролетев всего в нескольких дюймах мимо ее головы, вдребезги разлетелся об пол.
— Апрельский дурак, апрельский дурак! — распевал Доннкан, порхая в воздухе над ней и хлопая золотыми крылышками.
— Ну, кто теперь главная кукушка? — закричал Нил, давясь смехом. Близнецы восторженно хлопали в ладошки.
Изабо, вздохнув, рассмеялась и отряхнула насквозь промокшее платье.
— Ах вы, озорники! — воскликнула она. — Неужели нельзя было предупредить?
— Но сегодня же День Всех Дураков, — ухмыльнулся Доннкан, складывая крылья и легко приземляясь на полу. — Зачем тогда вообще затевать шутку, если всех предупреждать о ней?
Изабо провела руками по мокрым, хоть выжимай, волосам, и они тут же подпрыгнули, свившись маленькие рыжие пружинки, как будто всего лишь секунду назад и не были мокрыми. Потом принялась водить руками по телу, пока ткань не задымилась. Она взглянула на Элси и скорчила гримаску.
— Того, кто выдумал День Всех Дураков, стоило бы повесить, утопить и четвертовать!
— Вы-то только что вошли, миледи. А просидела с этими негодниками все утро, и у меня не было ни минуты покоя! — с улыбкой отозвалась блондинка. Она сидела у камина с шитьем на коленях и в белом чепце, обрамлявшем хорошенькое личико. — Сначала я обнаружила в своем стаканчике перевернутую вверх дном пустую яичную скорлупу, так что когда я разбила ее ложкой, внутри оказалась одна пустота. Потом они сказали мне, что у меня на голове паук, а когда я завизжала, они повалились на пол и хохотали до колик. Из меня уже четырежды за утро делали кукушку, миледи, а ведь я здесь всего-то чуть больше часа.
— Но что ты здесь делаешь, Элси? И где Сьюки?
— Ей пришлось отойти по делу, и она попросила меня приглядеть за ребятишками вместо нее, — ответила Элси, — хотя ее что-то слишком долго нет. Похоже, ее отправили охотиться на кукушку.
Изабо состроила сочувственную гримаску.
— Вы что, разыграли бедную Сьюки? — строго спросила она у мальчиков.
Они покачали головами, хотя Доннкан ответил нахально:
— Мы обязательно разыграли бы ее, если бы смогли!
— Схожу посмотрю, где она, — нахмурившись, сказала Изабо. — Мне нужно поговорить ей о праздничном обеде. Сегодня ведь день рождения Кукушонка.
Нил снова возбужденно завопил. К мальчику накрепко прилипло прозвище «кукушонок», поскольку он родился в первый день апреля, День Охоты на Кукушку. Хотя кукушками обычно дразнили дурачков и простофиль, в случае Нила это прозвище было ласковым. Изабо нежно обняла мальчика.
— Ну, и как тебе твой день рождения?
— Здорово! Смотри! Мама и папа прислали мне целую гору подарков из Тирсолера! У меня теперь есть собственный меч! — Нил возбужденно замахал небольшим деревянным мечом. — Мы с Доннканом все утро играли в Ярких Солдат, а в честь моего дня рождения я сегодня был синаларом Серых Плащей!
— Да, со стороны Доннкана было очень мило позволить тебе тоже побыть синаларом Серых Плащей ради разнообразия, Кукушонок, — сказала Изабо. Доннкан ухмыльнулся, уловив в ее словах тонкую иронию, но Нил ничего не заметил, радостно согласившись с ней.
Сына Айена Мак-Фогана Эрранского и Эльфриды Ник-Хильд Тирсолерской, Нила отослали в безопасный Лукерсирей на то время, пока его родители отвоевывали Корону Запретной Земли. Клан Мак-Хильдов свергли, когда Эльфрида была совсем еще крошкой, и страной правила жестокая и безнравственная Филде Брайда. Эльфрида провела все свое детство в заточении в печально знаменитой Черной Башне, выйдя оттуда лишь восемнадцатилетней девушкой, когда Филде с большой выгодой для себя согласилась выдать ее замуж за сына Маргрит Эрранской. Хотя Айену и Эльфриде в хитроумных планах Маргрит была отведена роль бессловесных пешек, брак по расчету вскоре расцвел в истинную крепкую любовь. Юной паре удалось вырваться из рук тех, кто пытался манипулировать ими, бежав из Эррана и поклявшись в верности Лахлану. Молодой Ри в ответ помог выкурить коварную Маргрит из Эррана, отдав престол ее сыну. Теперь он пытался сделать то же самое для Эльфриды.
Лицо Нила внезапно затуманилось, и он опустил глаза.
— Мне так хочется, чтобы мама и папа приехали ко мне на день рождения.
Изабо присела рядом с ним и крепко обняла его.
— Я знаю, — сказала она ласково. — Но последние новости, которые мы получили из Тирсолера, были очень хорошими, и они считают, что Тирсолер уже скоро перейдет под правление твоей матери. Как только в стране снова будет мир, ты сможешь вернуться к своим родителям и поехать посмотреть, что делается за Великим Водоразделом. Разве это не здорово, мой маленький кукушонок?
— Мне очень хочется, чтобы эта война поскорее закончилась. Они уже сто лет в отъезде.
Изабо кивнула. Девять месяцев казались очень долгим временем и ей тоже, а ведь ей было отнюдь не шесть лет. Она снова обняла его и сказала:
— Ничего, милый. По крайней мере, ты здесь с нами, а не один в Эрране. А сегодня у тебя день рождения, так что не стоит грустить. Может быть, родители пришлют тебе голубя с поздравительным письмом.
— Вот и Сьюки так говорит, — отозвался Нил, просветлев. — Думаешь, правда пришлют?
— Я просто уверена, что пришлют, — ответила Изабо.
— Мне папа и мама присылали поздравление с голубем, — похвастался Доннкан, взлетая к потолку и принимаясь разглядывать странные треугольные личики нарисованных нисс. — И хотя была такая ужасная метель, голубь благополучно донес его, правда, на три дня позже.
— Голуби не слишком разбираются в датах и времени, — с улыбкой сказала Изабо, — но они всегда летят так быстро, как только могут, поэтому если сегодня и не будет письма, Нил, я уверена, что очень скоро ты его получишь.
Он кивнул и снова начал играть, и Доннкан тут же слетел вниз, чтобы присоединиться к нему. Изабо сочувственно улыбнулась Элси.
— Пойду поищу Сьюки. Если ее отправили охотиться за кукушкой, она может быть где угодно!
Элси кивнула.
— Да я и не возражаю, миледи, — сказала она. — Мне гораздо приятнее сидеть тут, у огня, чем драить котлы в кухне. Я надеюсь, что если буду часто помогать Сьюки, она замолвит за меня словечко перед Ее Высочеством, и меня сделают младшей няней.
Изабо кивнула, надеясь, что Элси не пытается намекнуть сейчас об этом и ей. Она знала девушку еще с тех пор, когда они обе были кухонными служанками в Риссмадилле, и никогда особенно не любила ее. Возможно, причина крылась лишь в том, что Элси была слишком уж хорошенькой и знала это, но Изабо предпочитала думать, что не жалует служанку за ее склонность дразнить всех остальных. Или, по крайней мере, так было в те дни, когда сама Изабо была всего лишь неуклюжей ученицей кухарки с искалеченной рукой. Теперь, когда Изабо стала свояченицей Ри и полноправной банприоннса, Элси была сама улыбчивость и дружелюбие.
Изабо попрощалась с ребятишками, пообещав скоро вернуться, и вышла в коридор, улыбнувшись стражникам, с непроницаемым видом стоявшим у стены.
Хотя Изабо и не обладала способностями к поиску и нахождению, как у представителей клана Мак-Рурахов, она тем не менее могла чувствовать разумы тех, кого хорошо знала, если они находились поблизости. Она беспокоилась, что Сьюки могли разыграть, послав «охотиться за кукушкой» — например, отправив ее принести голубиного молока или горшок с ободранной краской, или еще чего-нибудь несуществующего — как это было заведено в День Всех Дураков.
К своему облегчению, Изабо почувствовала Сьюки совсем близко, где-то в путанице конюшен, псарен, голубятен, курятников и прудов для разведения рыбы. Она принялась пробираться по кухонному крылу к голубятне, расположенной над конюшнями.
— Сьюки Няня здесь? — спросила она голубятника, который чистил клетки у входа.
— Ну да, здесь, — ответил он, подмигнув ей. — Она частенько забегает проведать своих птичек, посмотреть, хорошо ли я с ними обращаюсь.
— У Сьюки есть свои голуби?
— Ну да, есть. Она настоящая голубятница. Приятно видеть, что девушка так интересуется птичками. Видно, бедняжка очень тоскует по дому, они с младшим братом посылают друг другу весточки. Так и вправду надежней, ведь эти циркачи и бродячие торговцы могут многие месяцы нести твое послание, если еще и не забудут про него, а голуби никогда не подведут.
— Да, но для этого нужно уметь читать, — напомнила ему Изабо. — Не забывай, большинство простых людей не умеет читать, поэтому для них единственный способ передать свои новости — попросить бродячего торговца запомнить и пересказать их.
— Да, это верно, если, конечно, не уметь разговаривать с птицами, как вы или наш благословенный Ри.
— Да, но тогда приходится положиться на то, чтобы голуби запомнили твое послание, а ты не можешь не признать, что и мозги у них тоже голубиные.
Голубятник весело расхохотался.
— Ох, ну вы и шутница, — сказал он. — Никогда еще такого не слышал.
Изабо улыбнулась.
— Где она?
— Ее птички в самом дальнем конце, справа, — ответил он. — Она любит своих голубков, маленькая Сьюки.
Изабо пошла по длинной, полутемной, пыльной комнате, стараясь не топать башмаками по деревянному полу. Завернув за угол, она увидела Сьюки, сидящую на бочонке и, хмурясь, читающую какую-то записку на клочке бумаги.
— Только не говори мне, что тебя отправили принести голубиного молока! — весело воскликнула Изабо. — Ведь ты же точно не такая кукушка!
Сьюки вскрикнула и вскочила на ноги, прижав к себе записку.
— Ой, мамочки, как вы меня напугали!
— Прости, я не хотела, — сказала Изабо, просунув палец сквозь прутья одной из клеток и гладя мягкие перышки сидящего в ней голубя. Она тихонько проворковала ему что-то, и он заворковал в ответ.
— Так вы и с голубями разговаривать умеете? — с легкой тревогой спросила Сьюки. — Я думала, вы говорите только с совами.
Изабо приподняла брови, слегка удивленная беспокойством служанки.
— Я могу разговаривать на общем языке птиц и почти на всех их диалектах. А ты не знала?
Сьюки покачала головой. Сложив бумажку и спрятав ее в карман, она протиснулась мимо Изабо, сказав:
— Пойдемте отсюда, а то от этой пыли и соломы у меня что-то в носу засвербило.
Изабо пошла следом за ней, сказав озадаченно:
— Тогда ты выбрала себе странное хобби, если у тебя от голубей сенная лихорадка.
Сьюки с улыбкой оглянулась на нее.
— Хобби? Я бы не назвала это так. Нет, я просто пришла посмотреть, не прислали ли родители Кукушонку письмо, ведь сегодня у него день рождения.
— Ну и как, прислали? — спросила Изабо, проходя вместе со Сьюки мимо длинных рядов клеток и подойдя к голубятнику, моловшему зерно.
— Да, — ответила Сьюки в тот самый момент, когда голубятник воскликнул:
— Она уже рассказала вам радостную новость?
— Я еще не успела, старый болтун, — рассмеялась Сьюки. Она ухмыльнулась Изабо. — Новости только что пришли, но все-таки я готова поклясться, что самый последний трубочист будет знать все еще до того, как канцлер успеет развернуть письмо!
— Новости из Тирсолера? — ахнула Изабо.
— Да! Они дошли до Брайда, не потеряв почти ни единого человека, а Филде и Всеобщее Собрание кто бежали, кто окружены! Ник-Хильд коронуют на этой неделе, — воскликнул голубятник. — Великолепные новости, правда?
— Ох, Кукушонок так обрадуется, — сказала Изабо.
Лицо Сьюки чуть затуманилось, но она кивнула и улыбнулась, направившись к шаткой лестнице, ведшей в конюшню.
— Что-то не так? — спросила Изабо, вспомнив нахмуренный вид Сьюки, когда она читала записку. — Ты получила плохие известия из дома?
— Ох, нет, вовсе нет, — ответила Сьюки. — Хотя мне будет грустно расставаться с нашим кукушонком. Он такой милый парнишка, к тому же они такие друзья с Доннканом, который с каждым днем становится все непослушнее и непослушнее.
Изабо рассказала ей о тазе с водой над дверью, и Сьюки рассмеялась.
— Да уж, День Охоты на Кукушку только дал им повод озорничать еще больше, — сказала она. — Сегодня утром я засунула руки в рукава платья и обнаружила, что они зашиты, а потом нашла в своем стаканчике перевернутое выеденное яйцо...

Предыдущая страница 8 Следующая страница


9 Кейт Форсит

— Они повторили эту шутку с Элси, — с улыбкой сказала Изабо. — А когда мы не смогли найти тебя, то испугались, что тебя отправили охотиться за кукушкой.
— Нет, охотиться за голубем, — весело ответила Сьюки. — Чего вы от меня хотели?
— Я хотела проверить, что все наши планы по поводу праздничного обеда остаются в силе, — ответила Изабо, оглядывая огород, по которому они шли. Она наклонилась и растерла в пальцах несколько листочков розмарина, вдохнув пряный аромат. — Кукушонок так скучает по родителям, бедный малыш, что мне очень хочется сделать для него что-нибудь особенное. Мегэн дала мне ключ от потайной двери в задней стене, так что мы сможем отвести их в лес на пикник, как собирались.
— Им это понравится! Они столько времени потратили, пытаясь найти эту дверь. Клянусь, они сто раз перенажимали и передергали все выступы и щиты на той стене.
— Ну, если бы ее было так просто найти, она не была бы потайной дверью, верно?
— Ну да. Должна признаться, что мне самой любопытно после того, как я столько раз слышала историю о том, как повстанцы прошли через ту калитку и захватили часовых замка врасплох.
— Я попросила Фергюса Повара приготовить все любимые блюда Кукушонка, а праздничный торт сделала сама. Клянусь, я боялась, что от всех его кислых взглядов он осядет.
— Да, он порядочный брюзга, — хихикнула Сьюки. — Не будь он таким хорошим поваром, его бы еще сто лет назад прогнали в шею.
— Ну ладно, примерно в полдень приведи детей в Башню, а оттуда уже поведем их в лес. У меня есть еще один сюрприз для него, на этот раз от Изолт и Лахлана. Они попросили меня выбрать для него пони.
— Ох, он будет в восторге! — воскликнула Сьюки. — Он так завидовал Доннкану, когда тому подарили пони в Хогманай.
— Да, я помню. Я позабочусь, чтобы оба пони ждали их прямо за потайной дверью. Они смогут проехаться верхом по лесу, что, как ты понимаешь, должно понравиться им куда больше, чем кататься по кругу на лугу.
— А это не опасно? — обеспокоенно спросила Сьюки. — Я не хочу, чтобы они упали и переломали себе кости.
— Ну, я поговорю с пони, прежде чем позволить мальчикам сесть на них, — заверила ее Изабо. — Не волнуйся! Пони не дадут мальчикам упасть, если я пригрожу на целую неделю лишить их морковки и сахара.
Сьюки бросила на Изабо еще один непонятный взгляд.
— Я все время забываю, что вы умеете говорить с лошадьми и всеми прочими, — сказала она. — Должно быть, здорово знать, о чем они говорят.
— О, это почти так же, как говорить с людьми, — с ухмылкой сказала Изабо. Они поднимались по широкой парадной лестнице на последний этаж, где располагались королевские покои. — Они все время болтают о погоде или гадают, что им дадут на обед. Ничего интересного.
Когда они шли через площадку, проходящий мимо оруженосец окинул служанку задорным взглядом и улыбнулся. Лицо Сьюки вспыхнуло, но она опустила глаза и ничего не сказала.
— Думаю, ты слишком много времени проводишь со своими голубями, Сьюки, — поддразнила ее Изабо. — Такая хорошенькая девушка должна была бы гулять по парку с каким-нибудь молодым человеком.
— Когда мне гулять? — возразила она, залившись горячим румянцем. — Я и на миг не могу отвести глаз от этих мальчишек без того, чтобы они что-нибудь не натворили.
— Но ведь Элси соглашается иногда посидеть с ними вместо тебя? — спросила Изабо, вспомнив то время, когда она служила няней Бронвин и день и ночь была на ногах, радуясь, если ей удавалось спокойно выпить чашечку чаю.
— Иногда. Хотя я боюсь оставлять с ней ребятишек, она не представляет себе, какие они шустрые.
— Ладно, Сьюки, ты всегда можешь попросить меня приглядеть за ними. Особенно по вечерам, ведь я все равно только и делаю, что учусь, и вполне могу это делать здесь, в свое комнате.
Сьюки бросила на нее благодарный взгляд и сказала робко:
— Тогда, может быть, вы не были бы против посидеть с ними сегодня вечером? Просто Жерар, ну, тот парень, которого вы только что видели, упрашивает меня пойти погулять с ним...
— С радостью, — ответила Изабо.
— Ох, благодарю вас, миледи! — воскликнула Сьюки с раскрасневшимися щеками. — Хотя, возможно, вам самой следовало бы время от времени гулять с каким-нибудь молодым человеком, вместо того чтобы постоянно сидеть, уткнувшись в книгу.
Изабо расправила унизанные кольцами три пальца правой руки.
— Если бы я попусту тратила время, флиртуя с молодыми людьми, то не получила бы три кольца стихий меньше чем за девять месяцев, — ответила она. — Видишь, вот этот рубин — кольцо огня, яшма — земли, а этот прекрасный голубой топаз — воздуха. Теперь я занимаюсь, чтобы получить кольцо воды. Я хочу получить их все!
— Этот рубин такой большой и красивый! — сказала Сьюки.
Изабо бросила на нее острый взгляд. Сегодня она с трудом понимала маленькую няню. И снова она задумалась, не получила ли Сьюки плохие новости из дома и теперь пыталась скрыть свое расстройство.
— Да, оно принадлежало Фудхэгану Рыжему, моему предку. Я очень горжусь, что удостоилась права носить его, потому что он был великим колдуном, — ответила она.
— Да, я знаю, — кивнула Сьюки.
Они пошли дальше молча, и Изабо очень удивлялась той неловкости, которая возникла между ними. Она решила, что причиной этому стало напоминание о ее знатном происхождении, и забеспокоилась, не подумала ли служанка, что она кичится этим, тогда как она хотела всего лишь объяснить. Но оправдаться она не успела, поскольку часовые уже раскрыли перед ними двери в детскую, и ребятишки разом высыпали в коридор, наперебой задавая вопросы и рассказывая Сьюки, как они подшутили и над Изабо тоже.

Усталые от целого дня в лесу за дворцом, в тот вечер ребятишки беспрекословно отправились в постели. Изабо прочитала им всем сказку в детской близнецов, просторной комнате с обитыми голубыми и золотыми панелями стенами и потолком, расписанным хрупкими фигурками танцующих нисс. Двустворчатые позолоченные двери вели в спальню Сьюки с одной стороны и в большую комнату, которую Доннкан делил с Нилом, с другой.
Когда сонные близнецы были уложены в постельки вместе со своими любимыми мягкими зверюшками и укрыты одеялами, Изабо щелчком пальцев погасила свечи и отвела двух старших мальчиков в их комнату. Потом еще немного посидела с ними, уже в который раз слушая их воспоминания о приключениях этого дня, потом подоткнула одеяла в их кроватках.
— А теперь спать, ребята, — прошептала она. — Спокойной ночи.
— Спокойной ночи, тетя Бо, — прошептал Доннкан. — Мы провели просто чудесный день.
— Вот и замечательно, милый, — с улыбкой отозвалась Изабо. — А теперь спите.
Она закрыла дверь, вздохнула, потянулась, потом заставила себя усесться за стол, где большой кучей были сложены ее книги. Буба устроилась на спинке ее кресла, сонно моргая золотистыми глазами. Изабо очень хотелось бы самой свернуться калачиком в большом кресле у огня и вздремнуть, но она жаждала получить кольцо воды и дала себе сроку до середины лета. Как только она закончит с этим, то сможет начать готовиться к тому, чтобы получить кольцо колдуньи, и тогда станет самой молодой ведьмой, овладевшей высшей магией, со времен ее матери.
Она налила себе стакан вина и раскрыла книгу, которую Гвилим Уродливый, ее учитель в стихии воды, дал ей перед тем, как уехать вместе с армией в Тирсолер. Гвилим был назначен придворным колдуном и сопровождал Лахлана повсюду, куда бы он ни ехал, что очень затрудняло учебу Изабо.
— Считается, что жизнь зародилась в океанах, — читала она. — Вода необходима для любых форм жизни, присутствуя практически во всех процессах, происходящих во всех растениях и животных, в виде крови, живицы, слюны или пищеварительных соков.
Изабо зевнула, сделала еще глоток вина и стала читать дальше.
— Как ни парадоксально, вода состоит из воздуха и огня, которые являются ее главными врагами. Когда становится холодно, вода превращается в лед, а если ее еще раз нагреть, то она снова превратится сначала в воду, затем в пар, затем в ничто. Таким образом, теплота огня может заставить воду испарится, превратив ее в ничто, в воздух, но вода не может быть уничтожена. Она всегда вернется.
Изабо кивнула, соглашаясь с этим. Она еще раз перечитала абзац, запоминая его, потом продолжила читать, настолько поглощенная своим занятием, что не замечала, как огарок свечи, стоявший у ее локтя, становился все короче и короче. Бокал с вином так и остался нетронутым.
Но день был долгим и утомительным, а кресло очень уютным. Она с трудом сосредотачивалась на словах, расплывавшихся по странице, и в конце концов отодвинула учебник, откинувшись на атласные подушки.
Проснулась она резко, как от толчка. Огонь в камине совсем догорел, а свечи оплыли почти до подсвечников. Почувствовав тревогу, Изабо поднялась и подошла к двери в спальню. Какой-то шум внутри заставил ее ускорить шаги.
Она распахнула дверь, и будто кто-то с размаху ударил ее в солнечное сплетение — таким сильным был шок. Тусклый свет из соседний комнаты озарял две маленькие белые кроватки. Обе были пусты. Большое окно было раскрыто настежь, и ночной ветер колыхал парчовые занавеси. Изабо подбежала к окну, едва дыша от ужасной уверенности, что случилось что-то страшное.
По воздуху, удаляясь от дворца, летели длинные салазки, запряженные клином из тринадцати лебедей. Высокая женщина с черными волосами и темной щелью рта с треском опустила хлыст на грациозно изогнутые лебяжьи шеи. В ярком свете обеих лун Изабо отчетливо различила двух маленьких мальчиков, пытающихся вырваться из рук коренастого мужчины в треуголке. Она смотрела, застыв от ужаса, и прямо у нее на глазах мужчина поднял огромный кулак и с размаху ударил одного из мальчиков по голове. Тот упал, потеряв сознание. Лебеди полетели над темным садом.
Изабо превратилась в карликовую сову и бросилась в погоню за салазками. Верная Буба полетела следом за ней, тревожно ухая. Но их крошечные крылышки не могли угнаться за сильными и быстрыми лебедями, и вскоре они остались далеко позади.
Выругав себя за то, что не догадалась превратиться в беркута, Изабо повернула назад. Она никогда не пыталась превращаться из одного животного прямо в другое и не имела никакого желания делать это в воздухе, боясь, что ее умений окажется недостаточно для этой задачи. Вместо этого она как можно быстрее полетела во дворец, чтобы поднять тревогу и отдать приказ о поисках похищенных мальчиков.
Изабо увидела, что в окнах детской горит яркий свет, и решила, что это, должно быть, Сьюки вернулась и поняла, что произошло. Сьюки позовет стражников, слава Эйя! — подумала она. Изабо влетела в окно и приняла своей обычный вид, с глухим стуком упав на колени.
Сьюки стояла в центре комнаты, рыдая, а по бокам от нее стояло четверо стражников с копьями на изготовку.
— Вот она! — закричала она. — Это Изабо Рыжая, которую я оставила присматривать за маленькими прионнса. Что ты сделала с ними, Рыжая? Что ты сделала с ребятишками?
Изабо, как и обычно после превращения, охватили слабость и головокружение, и в тот миг она даже не поняла, что Сьюки говорит. Она потрясла головой и попыталась встать, но обнаружила, что ноги у нее страшно трясутся. Осознав, что она совершенно голая, Изабо прикрылась одним из упавших покрывал.
Только тогда она осознала, что копья всех стражников смотрят прямо на нее.
— Что вы делаете? — воскликнула Изабо. — Вы что, не понимаете, что мальчиков похитили...
— Да, и кто же это сделал? — закричала Сьюки. Изабо ошеломленно уставилась на нее. — Она уже не впервые это делает, — заявила она стражникам, ломая руки. — Помните, как она украла маленькую племянницу Ри? Никто потом больше ее не видел, разве не так? Ах, мои бедные малыши! Как я могла поддаться на ее уговоры и оставить их?
— Но я никогда... — возмущенно начала Изабо. К ее изумлению, стражники направили на нее свои копья. — Она надменно выпрямилась. — В чем дело? Я родная сестра Банри. Доннкан — мой племянник...
— Вы что, за дураков нас держите? — рявкнул начальник караула. — Мы все стояли на часах в коридоре, и никто не входил в комнату и не выходил из нее. Кроме вас самой. Мы все видели, как вы влетели в это окно в облике совы — кто еще мог бы похитить мальчиков так, чтобы никто ничего не видел и не слышал?
— Она точно так же похитила маленькую банприоннса, помните? — сказал один солдат. — Мы искали ее повсюду, но не нашли ничего, кроме следов конских копыт, которые точно растворились в воздухе.
— И как она только это делает, — поежившись, добавил другой солдат.
— Да, должно быть, она все продумала, — сказал третий. — Обманом вынудила маленькую Сьюки Няню оставить детей с ней...
— И все знают, что Ри уже давно подозревал ее, — подлил масла в огонь первый. — Да мы с тобой, Герман, как раз в тот день стояли на часах, когда Мак-Кьюинн сказал, что это она шпионка, которая предала его.
— Да, что было, то было, — подтвердил Герман. — И он не разрешил ей жить во дворце, хотя она и родная сестра Банри. Ее поселили в старую башню.
Изабо переводила взгляд с одного на другого, не в силах поверить в то, что ее считали виновной в похищении мальчиков. Кто бы мог подумать, что ее обвинят в таком лишь из-за нескольких опрометчивых слов, в запале произнесенных Лахланом много месяцев назад? Если бы кто-нибудь мог сказать слово в ее защиту! Мегэн ездила по селам, благословляя весенние всходы, а вся свита Лахлана и Изолт находилась в Тирсолере. В Лукерсирее не осталось никого, кроме старого канцлера да нескольких солдат и слуг, никто из которых, за исключением Сьюки, почти не знал ее.
При мысли о няне у Изабо на глаза неожиданно навернулись слезы. Она считала Сьюки своей подругой. Она не могла понять, как няня могла так неожиданно и яростно ополчиться на нее. Изабо взглянула на нее и увидела, как расчетливо она слушает стражей и добавляет масла в огонь их подозрений.
Обернувшись к Бубе, Изабо отчаянно ухнула: Лети-ух! Догоняй-ух!
Маленькая сова немедленно взлетела со спинки кровати, на которой сидела, глядя на стражников непроницаемыми золотистыми глазами. Она вылетела через открытое окно, а Сьюки взвизгнула:
— Остановите ее! Остановите сову ведьмы!
Стражники закричали на нее и принялись грозить ей своими копьями, но Изабо не обращала на них внимания, глядя в окно, пока Буба не скрылась из виду. Потом развернулась обратно к ним, одетая лишь в голубую с серебром парчу покрывала.
— Вы болваны! — сказала она ледяным тоном. — Наследника престола похитили, а вы попусту тратите время, обвиняя меня? Вы что, не знаете, что я Банприоннса Изабо Ник-Фэйген, сестра самой Банри и ученица Хранительницы Ключа Мегэн Ник-Кьюинн?
Стражники принялись неуверенно переминаться с ноги на ногу, не в силах встретиться с ней глазами. Начальник караула сказал твердо:
— Мы знаем, кто вы такая, миледи. Это не помешает нам выполнить наш долг.
Изабо строго взглянула на них и кивнула.
— И не должно помешать, — ответила она. — Но вы просто теряете время, стоя здесь и обвиняя меня. Нужно немедленно выслать поисковый отряд.
Сьюки снова разрыдалась.
— Я должна была понять, что она что-то затеяла, когда она стала так настаивать, чтобы я оставила прионнса на ее попечение. Его Высочество никогда не доверял ей, никогда! Ты ведь знаешь это так же хорошо, как я, Герман, ведь так?
Герман тяжело вздохнул.
— Он действительно сказал, что она могла быть шпионкой, Сьюки, но...
Сьюки всхлипнула.
— Я только надеюсь, что еще не слишком поздно. А что если она убила маленьких прионнса, как их крошку-кузину? Должно быть, их тела понадобились ей для каких-то злых чар, которые она затевает.
— Сьюки, как ты можешь говорить такие вещи? — ахнула Изабо, разрываясь между гневом, расстройством и недоверием. — Ты же знаешь, что я никогда не смогла бы такое сделать. Я же не злыдня, чтобы использовать органы убитых детей...
Рыдания Сьюки стали истерическими.
— Мои бедные малыши, мои бедные мальчики...
— И ты должна знать, что я не причинила Бронвин никакого зла. Я никогда не позволила бы даже волосу упасть с ее милой головки...
— Тогда что же с ней случилось? — осведомился один из стражников. — Однажды ночью вы исчезаете вместе с ней, потом через много месяцев возвращаетесь, но не говорите никому ни единого слова о том, что с ней произошло.
Изабо переводила взгляд с одного на другого, и объяснения уже были готовы сорваться с ее языка. Ей хотелось крикнуть: Она у своей матери, я вернула ее матери! Но она не могла говорить. Это было слишком сложно, чтобы объяснять, и она знала, что Лахлан не хотел, чтобы кто-нибудь что-нибудь узнал, боясь, что Бронвин снова превратится в причину мятежных распрей. Она плотно сжала губы, глядя на стражников непокорными гневными глазами.
— На эти вопросы она будет отвечать на суде, — сказал начальник караула. — Пожалуй, лучше нам отвести ее в тюрьму и попробовать отыскать прионнса. Если бы только Сам был здесь! Непонятно, что делать. Нужно послать гонца в Тирсолер и сообщить, что мальчиков похитили. Но пройдет еще месяц, а то и больше, прежде чем они смогут вернуться, а здесь нет никого, кто мог бы взять на себя командование, лишь старый Камерон...
Изабо застонала. Канцлер Казначейства был древним стариком, который верно служил еще отцу Лахлана и его брату. Его следовало бы отправить в отставку еще много лет назад, но Лахлан был слишком мягкосердечным, чтобы настаивать, зная, как много эта должность значит для доброго старика. Камерон очень расстроится, узнав, что мальчиков похитили. Он начнет причитать, заламывая руки и отдавая противоречащие друг другу приказы, до тех пор, пока весь дворец не переполошится, как стая перепуганных несушек. А к тому времени лебеди уже унесут мальчиков бог весть куда.
— Если бы только здесь была Мегэн! — в отчаянии воскликнула Изабо. — Она могла бы посмотреть в Магическом Пруду, где мальчики. Ох, если бы она только была здесь! — Она прижала парчовое покрывало ближе к своему обнаженному телу, потом сказала властно, — Немедленно пошлите гонца в Башню! Расскажите Аркенинг Грезящей, что произошло, и попросите ее поискать мальчиков через Пруд. Скажите ей, что их увезли...
Рыдания Сьюки переросли в пронзительный визг.
— Как вы могли, как могли? — накинулась она на Изабо. — Ваш собственный племянник! И милый Кукушонок. Ох, у вас просто нет сердца!
Ее вопли перекрыли голос Изабо, и нянька бросилась на кровать, истерически рыдая. Стражники поспешили успокоить ее, а Герман махнул своим копьем.
— Думаю, вам лучше отправиться с нами, миледи.
— Скажите ей, что мальчиков украла женщина в салазках, запряженных лебедями! — закричала Изабо. — Скажите ей, что, по-моему, это Маргрит Чертополох! Скажите, пусть она сообщит Мегэн...
Но ее никто не слушал.
Изабо издала крик ярости и взмыла к потолку, одетая в роскошное золотистое одеяние орлиных перьев. Ее острые глаза мгновенно оглядели всю комнату, уловив и паническое смятение стражников, и растерянный страх в глазах няни, подглядывающей сквозь пальцы. Она спикировала к полу, подхватив свои кольца, совиную лапу на кожаном ремне и свой посох силы в мощные когти. Стражники бросились на нее с копьями, но она яростно закричала, отвечая им ударами когтистых лап. Они шарахнулись, охваченные невольным страхом, и Изабо снова взмыла в воздух, вылетев через окно в ночь.
Я должна связаться с Мегэн и Изолт и сообщить им, что произошло, подумала она. А потом сама отправиться на их поиски, поскольку я не вижу здесь никого, способного сделать хоть что-то толковое!
Под ней узорами лунного серебра и темных теней расстилался сад. Изабо полетела над деревьями к Башне Двух лун. Кружа, она снизилась, легко приземлившись на террасе, и снова приняла свой собственный вид, зажав кольца и ремешок с совиной лапой в одной руке, а посох в другой. Хотя ее захлестнула обычная волна усталости, она не стала дожидаться, пока пройдет головокружение, а вбежала в огромную дверь и помчалась по залам и коридорам в небольшой внутренний дворик между четырьмя шпилями.
В самом центре дворика был круглый пруд, огороженный каменными арками, украшенными переплетенными линиями и выступами и покрытый хрустальным куполом, поблескивавшим в свете двух лун.
Изабо опустилась на одну из каменных скамей и принялась вглядываться в пруд. Она долгое время пыталась определить, где мальчики, но не получила ничего, кроме впечатления свистящего воздуха, лебяжьих перьев, звезд и свиста хлыста. Поэтому она сосредоточила все внимание на сестре, отчаянно зовя ее по имени. Изолт! Изолт!
Очень долго не было никакого ответа, потом блики серебристого света на поверхности воды медленно заколебались и изменились, и из них выступило лицо ее сестры.
— Изабо, в чем дело? Сейчас ночь. Ты разбудила меня... — Голос Изолт был сонным. Внезапно тон ее стал резким. — Изабо, ты раздета. Что стряслось?
— Изолт, прости! Все произошло так быстро. Клянусь, я не виновата! — Изабо глотала слезы. — Прости. Мальчики. Доннкан и Нил. Их похитили.
— Их что? Изабо! Попытайся успокоиться. Расскажи мне, что произошло.
Изабо старалась изо всех сил, хотя ее так душили ярость и слезы, что объяснения вышли довольно скомканными. Когда она объяснила, что стражи заподозрили ее, потому что случайно услышали, как Лахлан обвинял ее много месяцев назад, губы Изолт сжались во внезапном гневе. Но ее сестра ничего не сказала, дожидаясь, пока Изабо не расскажет все до конца.
— Значит, ты считаешь, что это Чертополох украла мальчиков? — спросила Изолт, когда Изабо наконец закончила рассказ. — Ты уверена?
— Нет, как я могу быть в этом уверенной? — ответила Изабо. — Все, что я видела, это лишь салазки, запряженные лебедями, и высокую женщину с темными волосами. Я просто помню историю о том, как Маргрит сбежала из Эррана. Кроме того, она ведь бабушка Нила, верно? И она ненавидит клан Мак-Кьюиннов, всегда ненавидела. Теперь, когда ее лишили власти, она должна была возненавидеть Лахлана с удвоенной силой.
Изолт кивнула. Ее лицо было очень бледным, но она превосходно владела собой.
— Нужно разбудить Лахлана. Со следующим же отливом мы отплывем домой. Но пройдет по меньшей мере месяц, прежде чем мы вернемся, Изабо. Ты должна сделать все возможное, чтобы спасти их. Мне страшно даже подумать, что Доннкан и Нил в руках у этой злыдни. Клянусь Белыми Богами, я боюсь даже представить, какую участь она им уготовила! Она как какой-то паук-мрачник, затаившийся в своем темном углу и плетущий свою паутину, чтобы задушить и опутать всех нас. Мы должны были знать, что нам не удастся так легко отделаться от нее!
— Я послала Бубу в погоню, — сказала Изабо. — Будем молиться Эйя, чтобы она узнала, куда они полетели. Я верну мальчиков, клянусь тебе, Изолт! Прости. Если бы я только не заснула...
— Вероятно, в твое вино что-нибудь подсыпали, — сказала Изолт. — Сколь бы могущественной ни была Чертополох, не думаю, чтобы они захотели рисковать, зная, что в соседней комнате находится полностью обученная ведьма. Они хорошо все спланировали, в этом нет никаких сомнений. Не надо винить себя, Бо.
— Но Лахлан все равно обвинит в этом меня, — с горечью сказала Изабо. — Он всегда думает обо мне самое худшее.
Губы Изолт сжались.
— Даже Лахлан не такой глупец, чтобы считать тебя замешанной в этом, сестра. Кроме того, думаю, ты права, говоря, что это, должно быть, именно Сьюки так долго предавала нас. При одной мысли об этом у меня кровь вскипает! Да она же постоянно находилась всего в нескольких шагах от нас, даже жила в королевских покоях. Мы никогда не подозревали ее, никогда, с ее милым личиком и робостью. Кто бы мог подумать?
В глазах Изабо стояли слезы.
— Я считала ее своей подругой. Даже сейчас не могу в это поверить.
— Без толку винить себя, Бо. Это нас с Лахланом оставили в дураках.
— Мне пора, — сказала Изабо. — Клянусь, я верну тебе Доннкана, сестра, и Кукушонка тоже.
— Прошу тебя, береги себя. Маргрит Ник-Фоган — очень могущественная колдунья. Не подвергай себя опасности, пытаясь вернуть мальчиков. Я уверена, она не хочет причинить им зло, просто держит, чтобы потребовать вернуть ей власть...
Изабо видела, что сестра кривит душой, но кивнула и согласилась, сказав:
— Да, она ничего им не сделает, я уверена. Но я верну их, Изолт. Обещаю.
— Да пребудут с тобой Пряхи. — В голосе Изолт внезапно послышались слезы.
— И с тобой, — ответила Изабо, ощутив, что ее глаза застилает пелена. Она знала, какое отчаяние должна чувствовать Изолт, находясь в многих сотнях миль от своего сына и не в силах совершенно ничем помочь ему.
Как только лицо ее сестры снова растворилась в лунной ряби, Изабо сосредоточилась на образе Мегэн. Лицо старой колдуньи проступило на поверхности пруда всего через несколько секунд.
— Изабо, что случилось? — в голосе Мегэн звучала тревога. — Я почувствовала, что ты расстроена, но увидела в своем хрустальном шаре лишь перья и полный хаос. Ты что, превращалась?
— Да, но я не могла иначе! — начала оправдываться Изабо. Она быстро рассказала Хранительнице Ключа, что произошло. Реакцией Мегэн, как и следовало ожидать, был гнев — на глупость стражников, на Лахлана за его глупое предубеждение против Изабо, которое подогрело их подозрительность, и на себя саму за то, что поверила, будто Маргрит может смириться с изгнанием.
— Я единственная, кто может спасти мальчиков, — сказала Изабо, когда Мегэн закончила. — Я могу лететь за ними намного быстрее, чем будет передвигаться любой поисковый отряд, даже на самых быстрых лошадях. И я могу расспросить птиц и зверей, не видели ли они пролетавших мимо лебедей. Я смогу пробраться прямо в ее оплот, скрывшись под личиной какого-нибудь животного. Но я должна спешить. Уже прошло несколько часов с тех пор, как она покинула дворец. Если бы я только сразу же додумалась превратиться орла, то могла бы избежать всей этой неразберихи.
— Если бы, если бы! — фыркнула старая колдунья. — Если бы да кабы во рту росли грибы, то был бы это не рот, а целый огород.
Закончив разговор со своей наставницей, Изабо услышала крики и топот. По всему огромному зданию вокруг нее загорелись огни. У Изабо не было никакого желания ни объясняться этой ночью еще с кем-нибудь, ни рисковать напороться на дворцовую стражу. Но у нее в комнате были вещи, которые были ей необходимы, если она собиралась отправиться в столь опасное путешествие. После минутного размышления она спрятала под одной из скамеек свой посох, кольца и совиную лапу, потом превратилась в большую черную крысу.
Никто из множества людей, толкавшихся в коридорах, не заметил черную тень, проскользнувшую в потемках, они были слишком заняты, пересказывая друг другу новости и строя догадки, чтобы смотреть себе под ноги. Своеобразным бальзамом на уязвленные чувства Изабо стало то негодование, с которым большинство ведьм и учеников отвергали одну мысль о том, что она могла быть как-нибудь к этому причастна. Но стражники были слишком заняты ее поисками, чтобы прислушиваться, поэтому Изабо оставалась в облике крысы до тех пор, пока не добралась до комнаты Мегэн. Поскольку у нее совершенно не было времени на то, чтобы искать крысиный ход, она превратилась обратно в женщину и так тихо, как только могла, открыла дверь. Она дрожала от холода и от последствий своего колдовства, но не обращала внимания на физическое недомогание, лихорадочно роясь в сундуке Мегэн, пока не нашла небольшой черный мешочек из волос никс.
— Слава Эйя! — выдохнула она. Потом, не церемонясь, высыпала содержимое маленькой сумки на кровать, слегка улыбаясь, пока странная коллекция разрозненных предметов не покрыла всю огромную кровать Хранительницы. Мегэн хранила многие свои сокровища в бездонной сумке на тот случай, если ей вдруг придется быстро уходить. Но Изабо не могла позволить себе таскать такой груз, в особенности потому, что вещи приходилось вытаскивать именно в том порядке, в каком они были туда сложены, что могло затянуться очень надолго, если в бездонной сумке находилось слишком много вещей. Поэтому Изабо выбрала из этой кучи лишь то, что могло ей понадобиться, покидала эти предметы обратно в сумку и выбралась из комнаты Мегэн.
Потом она превратилась обратно в черную крысу и просунула голову в шнурок, затягивавший мешок. Потащив его за собой, она побежала по людной лестнице. Двери ее спальни были раскрыты нараспашку, а внутри Сьюки с двумя стражниками перерывали ее вещи, в попытках, как они объяснили, найти какие-нибудь улики. Обиженное недоумение в сердце Изабо начало уступать место гневу. Она юркнула под кровать и своими ловкими крысиными лапками раскрыла спрятанный под ней сундук. Там была ее сумка с лекарствами и травами, необходимыми для заклинаний, и она с большим трудом вытащила ее, затаив дыхание, когда пряжки звякнули об пол. Но пронзительный голос Сьюки, раздававшей приказы, надежно заглушал все остальное, и Изабо удалось медленно затолкать сумку в мешок из волос никс. Потом она отыскала свой ведьмин кинжал и старую флягу для воды, кошелек и набор из трех оловянных мисок, помещавшихся одна в другую. Она как раз заталкивала их в бездонную сумку, когда ее вдруг отшвырнуло, и сундук вытащили из-под кровати. Изабо прижалась к земле, и солдаты, начавшие обыскивать ее сундук, не заметили ее.
Снова просунув шею в завязки черной сумки, Изабо сквозь дырку в задней стенке шкафа пробралась внутрь, чтобы захватить ту одежду, которую ей удастся стащить с крючков. Должно быть, ее возня все-таки привлекла чье-то внимание, потому что внезапно наступила тишина и дверь шкафа распахнулась. Из-под сваленной в кучу одежды Изабо смотрела, как стражник оглядывает ее шкаф. Она увидела, как Сьюки, стоявшая у ее стола, почти уже собралась незаметно надеть на палец кольцо, сиявшее золотистым огнем. В груди у Изабо вспыхнула ярость. Это было ее кольцо колдуньи, то самое, которое сделали для Изабо драконы! С возмущенным писком Изабо выскочила из шкафа прямо в лицо служанке.
Сьюки завизжала и выронила кольцо. Изабо бросилась к нему и схватила его в зубы, потом снова метнулась под кровать, вжавшись в стену, чтобы спастись от острых копий, которыми стражники тут же принялись шарить под кроватью. Один наконечник прошел всего лишь в дюйме от нее, и она, оскалив зубы, зарычала. Слепая ярость подогревала ее, когда она пробиралась между топочущими ногами и уклонялась от нацеленных в нее копий, стремглав выскочив из двери и благополучно скрывшись в темноте.
Мчась во всю силу своих проворных крысиных лапок, Изабо пробралась обратно к Магическому Пруду. Засунув в сумку из волос никс свои кольца и совиную лапу, она попыталась накинуть сумку на посох силы. В конце концов это ей удалось, и посох просто исчез в небольшом мешочке, хотя высотой был почти в рост самой Изабо. Она поспешила в темный парк, пробралась по канаве и юркнула в водосток, а оттуда перепрыгнув на дерево. Черную сумку она тащила за собой.
Оказавшись в укрытии залитого лунным светом парка, Изабо превратилась в буранную сову, решив, что это наиболее подходящий облик для ночного полета. Она впервые превращалась прямо из одного животного в другое, и на миг все вокруг нее закачалось, а ее крысиные чувства померкли, сменившись совиным зрением и совиным разумом. Ощущение было ужасным, как будто она падала с огромной высоты, а потом ее снова взметнуло вверх, а ее желудок остался где-то посередине. Изабо пришлось несколько минут посидеть неподвижно, пока она смогла взмахнуть огромными белыми крыльями и взлететь в воздух.
Скоро город остался далеко позади, и она бесшумно парила над лесом, различая каждый трепещущий листик, каждую мышку. Очень скоро она нагнала Бубу, которая все еще отважно преследовала запряженные лебедями салазки. Маленькая сова дрожала от усталости, поскольку совы обычно не летали на большие расстояния. Совсем крошечная рядом с огромной Изабо, карликовая сова смогла сказать ей лишь то, что лебеди направлялись на юг. Изабо потерлась своей огромной белой головой о головку Бубы и поблагодарила ее, признательно ухнув.
Большая сова полетит-ух дальше-ух, сказала она. Ты-ух спи-ух, оставайся-ух. Большая сова вернется-ух.
Маленькая сова полетит-ух с тобой-ух, возразила Буба.
Слишком-ух далеко-ух. Большая сова вернется-ух.
Буба кивнула и скорбно ухнула, прощаясь. Изабо расправила белоснежные крылья и взмыла к небу. Она летела всю ночь, останавливаясь лишь для того, чтобы расспросить лесных сов, не видели ли они салазки с лебедями. Они каждый раз отправляли ее на юг, и их негромкое уханье было единственным звуком в безмолвной безбрежной ночи.
Прямо перед рассветом она превратилась в саму себя, чтобы поспать. Даже ее сильное тело буранной совы не могло больше выдерживать эту стремительную гонку. Когда она проснулась, утро было в самом разгаре. Напряженная, как стрела, она торопливо поела, потом превратилась в орла, чтобы лететь дальше. Ее острые глаза вскоре заметили темный след костра, и она слетела вниз, чтобы осмотреть его. Было совершенно ясно, что лебеди останавливались здесь, и она снова пришла в ярость, заметив в пыли отпечаток маленькой босой ножки.
Ох, ребятишки, должно быть, так испуганы, подумала она, и эта мысль точно зарядила ее новой энергией. Она полетела дальше.
Изабо осознавала опасность слишком долгого пребывания в чужом облике. Она обязательно принимала свой собственный вид, чтобы поесть и отдохнуть, хотя ей становилось все труднее и труднее помнить, кто она такая и куда летит. Так прошло четыре дня, прежде чем она наконец добралась до моря: сова, женщина, орел, сова, женщина, орел.
Проследить путь лебедей над водой не было совершенно никакой возможности. Изабо вернулась в уют своего собственного тела и заснула сном полного изнеможения. Когда она проснулась, ее тошнило, голова у нее кружилась и болела. Ей пришлось выпить свое же собственное лекарство, прежде чем она почувствовала себя достаточно хорошо, чтобы ей удалось хотя бы сесть и проглотить немного еды. Ей отчаянно хотелось продолжить погоню, но она хорошо помнила предупреждения Мегэн о колдовской болезни. Все только осложнится, если она впадет в бессознательность или свихнется, поэтому Изабо посвятила восстановлению сил целый день.
После обеда она почувствовала себя достаточно хорошо, чтобы пройти небольшое расстояние до скал и посмотреть на море, бьющееся о камни. Свежий соленый ветер унес остатки головной боли, и она подняла руку к морским птицам, вьющимся в воздухе. Изабо никогда не учила их диалект, поскольку всю жизнь прожила вдали от моря, но заговорила с ними на общем языке всех птиц, и ее поняли. Они видели клин лебедей, летевший над волнами, и показали ей, куда они направлялись, хотя все это время насмешливо кричали и попытались забрызгать ее своим жидким пометом.
Изабо с упавшим сердцем смотрела на пустынное море. Птицы показывали прямо на юг. Изабо хорошо учила географию и помнила, что в том направлении находились Прекрасные Острова. Группка покрытых бурной растительностью островков, Прекрасные Острова когда-то находились под властью ри Эйлианана, но в правление Джаспера Околдованного их захватили пираты. Попыток отбить их у пиратов не делалось, сначала из-за угасающих сил и воли Джаспера, потом из-за занятости Лахлана делами страны, постоянно раздираемой то внутренними, то внешними войнами. С тех самых пор пираты стали безраздельно властвовать на море, совершая набеги на приморские города и села и грабя торговые корабли, и лишь Фэйрги могли вступить с ними в противоборство. Учитывая, насколько мало торговых кораблей в последние несколько лет покидало гавань, добыча пиратов не была богатой, и они стали очень дерзкими и жадными в своих набегах на материк. Изабо слышала множество историй о том, как они опустошали рыбацкие деревушки и приморские города от Клахана до Рураха, забирая молодых мужчин и женщин вместе с зерном, деньгами и скотом и оставляя за собой выжженную пустыню. Поток беженцев с побережья в глубь страны был вызван страхом перед пиратами настолько же, насколько и страхом перед Фэйргами, которые, по крайней мере, не жгли и не воровали, а только убивали.
Но неужели Маргрит Ник-Фоган, свергнутая Банприоннса Эррана, связалась с пиратами? В последние годы они стали куда более организованными, Изабо знала это, поскольку не раз присутствовала на советах у Лахлана. Она вспомнила также и жалобы Лахлана на то, что пираты, казалось, каждый раз точно знали, когда какой-нибудь из его кораблей покидал гавань, в какой бы тайне ни держалось его отплытие. Да уж, Сьюки хорошо отрабатывала свое жалование шпионки!
Страшась предстоящего ей путешествия, Изабо дала себе еще одну ночь, чтобы отдохнуть. Она знала, что между ней и Прекрасными Островами не было ничего, кроме нескольких бесплодных скал и что острова находились по меньшей мере в нескольких днях плавания. Она не знала, сколько понадобится времени, чтобы добраться дотуда по воздуху, но боялась, что если примерно столько же, то она не сможет найти место, где можно было бы отдохнуть и принять своей собственный вид. Но лебеди должны были где-нибудь отдыхать, и Маргрит тоже. Ей нужно будет только внимательно приглядываться и останавливаться каждый раз, когда она найдет достаточно большой клочок земли.
Когда занялся рассвет, Изабо разделась, снова сложила все свои пожитки в бездонную сумку и представила себя в облике лебедя. Она видела лебедей лишь издали, поэтому выбрала облик этой птицы с некоторым трепетом, поскольку она была не вполне знакома с ними. Но местные лебеди были одними из самых крупных птиц в Эйлианане, и к тому же способными преодолевать огромные расстояния с большой скоростью. И, что более важно, облик лебедя был несомненно самой подходящей маской для того, чтобы приблизиться к оплоту Маргрит и проникнуть в него.
Изабо представила себе длинную изогнутую шею, широкие перепончатые лапы, сильные малиновые крылья и покрытую перьями выпуклую грудь, постаравшись сделать этот образ как можно более совершенным, потом представила себя в таком виде. Однако, когда она повернулась, чтобы просунуть голову в завязки сумки, то была слегка ошарашена неуклюжестью своего тяжелого тела и вывернутых ног. Лебеди всегда казались такими грациозными, скользя по глади дворцового пруда или рея в воздухе. Она не имела ни малейшего понятия о том, что они ходили вперевалку.
Вытянув длинную шею, она взлетела в воздух и величественно заскользила над волнами. Ее крылья били медленно и мощно. Она поднималась все выше и выше, пока море не превратилось в покрывало из сморщенного голубого шелка, а берег Эйлианана — в расплывчатое серое пятно позади нее. Изабо изумлялась тому, как быстро она летит, намного быстрее, чем буранная сова, чьи крылья больше подходили для того, чтобы парить. В ту ночь она отдыхала на голой, овеваемой всеми ветрами скале, закутавшись в плед от летящих брызг, а утром полетела дальше.
Днем она увидела синюю выпуклость суши, выступающую из океана. К вечеру она уже спускалась к шести полумесяцам островков, красиво выделявшихся на прозрачной аквамариновой воде. Со стороны моря большинство этих островков поднималось прямо из воды, и увенчанные белыми гребешками волны с плеском разбивались об острые черные камни. Противоположные же стороны островков смотрели друг на друга, разделенные лагуной ошеломляющей синевы, а утесы плавно переходили в маленькие полумесяцы белого песка, усеянные галькой. В бухтах стояли на якоре корабли всевозможных форм и размеров, на каждом из которых реял заметный красный флаг с черной рыбой-молотом.
Большая часть кораблей покачивалась на водах широкой бухты самого большого острова, пришвартованные перед странного вида городком. Над городом мрачно нависал очень древний форт, построенный на высокой скале. Изабо облетела вокруг него, заметив многочисленные пурпурные флаги с изображением цветущего чертополоха. Она спустилась пониже и увидела прекрасные резные салазки с длинными загнутыми полозьями, стоящие на самой высокой башне. Рядом с ними стояли ряды топорно сколоченных деревянных клеток, в которые были втиснуты комки белых перьев. Через миг Изабо потрясенно поняла, что эти перья на самом деле были лебедями, набитыми в клетки так тесно, что еле могли двигаться.
Она приземлилась на вершину башни и поковыляла к клеткам, впервые за все время забеспокоившись, сможет ли поговорить с лебедями. Ей смутно вспомнилась баллада одного старого менестреля о том, что лебеди поют один-единственный раз в жизни — перед смертью. Но ее встретило громкое шипение и хлопанье крыльев, и она с огромным облегчением поняла, что проблем с общением с ними у нее не возникнет.
Поссссмотрите только на эту нахалку, рассссхаживает вокруг, как королева. И вссссе потому, что она ссссвободна...
Изабо сложила крылья и смиренно нагнула свою длинную шею.
Пожалуйсссста, просссстите меня, я не хотела быть дерззззкой.
Шипение прекратилось, и самый большой лебедь спросил властно:
Тогда что ты здессссь делаешшшшь? Ты говоришшшшь очень сссстранно, но приссссела вежливо, а твои сссслова почтительны. Раззззве ты не ззззнаешшшшь, что это мессссто — ловушшшшка для лебедей? Ессссли ты не будешшшшь оссссторожна, то можешшшшь тоже сссстать рабыней.
Васссс тоже так поймали? — спросила Изабо. Почему сссстоль царсссственных сссозданий держат в такой убогой обсссстановке?
Послышалось недовольное шипение.
Мы все рабы жесссстокой и бессссердечной королевы, забывшей почтение, которое должно оказываться лебедям и держит насссс в клетках, как будто мы куры или утки.
Но разве вы не возите ее ссссалазки? Почему вы не ссссбросите ее, когда предсссставится удобный сссслучай? Тогда вы сссснова будете ссссвободны.
Мы сссскованы заклятием и не можем взбунтоватьсссся. Многие поколения были ее рабами, и многие пыталиссссь ссссброссссить заклятие, но вссссе напрассссно.
Что это за заклятие? Возможно, я ссссмогу оссссвободить васссс от него.
Лебеди насмешливо рассмеялись, подняв крылья.
Ты очччень молода и наивна. Ссссорок лет я сссслужил злой королеве, и пятьдесссят лет мои предки. Есссли уж мы не ссссмогли разомкнуть цепи заклятия, то разве это под ссссилу тебе?
Я здесь, сссснаружи, а вы внутри, ссссколь бы больно мне ни было напоминать вам об этом, отозвалась Изабо. — Но у меня ессссть перед вами еще одно преимущесссство. Я ссссама владею магией. Я могу превращатьсссся в женщщщщину.
Осторожно оглянувшись по сторонам, Изабо продемонстрировала им свое умение, приняв свой собственный вид. Завязки сумки чуть было не задушили ее, и ей пришлось поспешно распустить их.
Лебеди долго шипели и вздыхали, потом самый большой из них сказал:
А, лебедь-девушшшшка. Мы сссслышшшшали исссстории о таких вещщщах. До чего же жесссстокое заклятие на тебя наложили! Нам очень жаль, лебедь-девушшшшка, что ты вынуждена принимать сссстоль сссстранную, уродливую, непривлекательную форму. Мы надеемсссся, что когда-нибудь тебе удасссстся осссссвободиться от этого проклятия.
Сссспассссибо, сказала Изабо, с трудом удержавшись от смеха. Но прежде чем этот день насссстанет, надеюссссь, что ссссмогу оссссвободить вассс от вашего.
Лебеди завздыхали.
Мы не раз пыталиссссь разорвать цепи, но лишшшь душшшшили ссссебя.
Приглядевшись, Изабо заметила на шее у каждого лебедя цепь из алмазов и рубинов. Она протянула руку, чтобы потрогать, и тут же с шипением отдернула ее — камни обожгли ее палец.
Эти ошшшшейники, это они ссссвязывают вашшшу волю?
Они подняли крылья и изогнули длинные шеи, скорбно бормоча.
Ессссли я осссвобожу вассс от них, вы поможете мне в ответ?
Ты не ссссможешшшь разорвать их.
Ессссли я найду споссссоб, вы поможете мне в ответ?
Разумеетссся, одна усссслуга засссслуживает другой. Чего ты хочешшшь от нассс?
Я ищщщщу двух птенцов, двух человечесссских птенцов. Их тоже поработила ваша злая королева, и я должна оссссвободить их и отвеззззти домой, к матери. Вы видели двух таких ссссуществ?
Два человечесссских птенца. Да, лебедь-девушшшшка, день или два назад ссссюда дейсссствительно привезли двух таких ссссуществ. Насссс засссставили ссссовершить длинное путешесссствие, и мы очень усссстали.
Вы знаете, где они ссссейчасссс?
Лебеди пожали крыльями.
Ессссли я разрушшшшу цепи, порабощщщщающие васссс, вы отнессссете насссс в ссссалазках в безопассссное мессссто? Вы ссссогласссситессссь тащщщщить их в посссследний раз?
Они забормотали, тревожно шелестя крыльями. Она не ссссможет пресссследовать насссс, мы будем ссссвободны, прошипели они. Наконец они согласились. Изабо поблагодарила лебедей и пообещала возвратиться, когда освободит двух мальчиков.
Она поспешно переоделась в свои черные штаны до колен и льняную рубаху, оставшись с босыми ногами, потом толкнула дверь и отправилась в крепость искать мальчиков.
Она обходила комнату за комнатой, но там не было ничего, кроме грязи, сломанной мебели и паутины. Не видя никаких других живых существ, кроме жуков и пауков, Изабо чуть осмелела. Потом по залу пробежала маленькая мышка, стремясь скорее спрятаться в дыре за плинтусом. Изабо опустилась на колени прямо в пыль, протянула руку и приветственно пискнула. Мышь остановилась, подняла на нее черные расширенные глаза и пискнула в ответ.
После нескольких минут разговора Изабо снова сняла с себя всю одежду и сложила ее в черную сумку. Мир пугающе увеличивался до тех пор, пока стены не стали походить на утесы, а дыра в плинтусе начала казаться черной и зияющей. Мышка повела ее в пещеру и по головоломному лабиринту темных разрушающихся галерей. Ряды ржавых гвоздей казались строем жестоких копьеносцев, мимо которых нужно было протиснуться, паук был многоглазым чудищем, обрушившаяся старая штукатурка — оползнем, сквозь который пришлось пробираться. Усы у Изабо вздрагивали, а уши ходили ходуном — она пыталась осмыслить этот мир, полный темного ужаса. Не раз она бежала без оглядки, испуганная каким-нибудь запахом или звуком, а черная сумка волочилась за ней, колотя ее.
Наконец они съехали по длинной сточной трубе, забитой листьями и грязными паутинами, беспомощно приземлившись в грязный водосток, потом пробравшись сквозь разбитое оконное стекло, скрипя по нему лапками. Изабо и мышка вместе спрыгнули на голые доски пола в темной комнате, полной шума и невыносимой вони людей. Насмерть перепуганные, они юркнули под большой сервант и съежились там в темноте, а вокруг них все так же гремели голоса. Наконец послышался грохот закрывающейся двери, а потом наступила тишина, прерываемая лишь громкими стонами, похожими на зимнюю вьюгу в сосновом лесу. Изабо понадобилось долгое время, чтобы узнать в этом звуке всхлипывания маленького мальчика.
Она выползла из-под серванта, лапки у нее тряслись, усы подрагивали. Она ничего не видела, кроме огромных коричневых утесов мебели, поэтому, после долгих попыток обуздать свой ужас, Изабо снова превратилась в себя саму.
Чувствуя тошноту и головокружение, она долго лежала в пыли, надеясь, что она не ошиблась и в комнате действительно не было никого, кроме двух мальчиков. Наконец тошнота утихла, и она смогла сесть, обхватить свои голые ноги и оглядеться по сторонам.

Предыдущая страница 9 Следующая страница


Череп мира 10

Комнату освещала всего одна свеча, и ее огонек колебался на сквозняке. Изабо зажгла огонь на ладони, прикрыв его пальцами, чтобы светил не слишком ярко. На столе стоял поднос с яблочными пирогами, пышками и джемом, сушеным бельфрутом, маленькие кексики с сахарной глазурью и кувшин с пенистым козьим молоком. Все это вместе издавало изумительный запах.
К кровати были прикованы два маленьких мальчика. Доннкан спал, лежа на животе, одна цепь охватывала его запястье, другая — щиколотку. Нил жалобно плакал, зарывшись лицом в подушку. Он тоже был надежно прикован к кровати. Оба мальчика были все еще одеты в ночные рубашки и с босыми ногами.
Изабо натянула свою одежду и тихо подошла к кровати.
— Кукушонок? — прошептала она, садясь рядом с ним. — Тихо, малыш. Не надо плакать. Все хорошо, мой кукушонок, я здесь.
Нил резко сел. Его лицо было очень грязным. Он непонимающе уставился на нее, потом, расплакавшись, бросился в ее объятия. Она успокаивала его, гладя по голове, как будто он был каким-то маленьким зверьком. Наконец его рыдания утихли, и она наклонила голову, прошептав ему прямо в ухо:
— С тобой все в порядке, Кукушонок? Ты не ранен?
Он покачал головой, икая.
— Но Доннкана ударили по голове, и он после этого стал такой странный: его все время тошнит и он хочет спать.
Изабо ласково разжала его руки, вцепившиеся в него, и подошла к другой стороне кровати. Она быстро осмотрела Доннкана, нахмурившись при виде уродливого синяка, расплывшегося по одной стороне лица.
— Его что, кирпичом ударили? — спросила она сердито.
Нил покачал головой.
— Пират Кувалда просто ударил его кулаком.
— Этот Кувалда просто скотина, — с отвращением сказала Изабо. — Ты пытался разбудить Доннкана?
— Он несколько раз просыпался, но его все время тошнит, и он действительно очень странный. Она орала на Кувалду и сказала, что он ударил его слишком сильно, а потом велела сходить за пиявкой. А что хорошего может сделать пиявка, Бо?
— Она говорила про такого лекаря, — объяснила Изабо. — Он уже приходил?
Нил покачал головой.
— Но она сказала, что он уже скоро появится. Доннкан сказал, что она может сделать с пиявкой то, что мама не разрешает говорить, и тогда она опять разоралась, а потом ушла. Она велела Культяпке принести сюда всю эту еду, чтобы мы могли видеть и чувствовать ее запах, а съесть не могли! По-моему, это подло!
— Я тоже так считаю, — сказала Изабо. — Ты проголодался? Давай разбудим Доннкана, вместе чего-нибудь поедим и подумаем, как нам отсюда выбраться.
Она растормошила Доннкана, и хотя он сонно протестовал, все же в конце концов открыл мутные глаза и попытался перевернуться. Но цепи не дали ему, и болезненный рывок за запястье и щиколотку заставил его попытаться сесть.
— Где мы? Что случилось? — Его голос был очень слабым, и он с трудом сосредотачивал взгляд. Изабо дала ему выпить немного митана, и его лицо чуть порозовело. Он потянул за свою цепь и сказал, — Точно. Та мерзкая тетка с хлыстом. Она похитила нас. Но что ты здесь делаешь, тетя Бо? Ты пришла нас спасти?
— Ну конечно, — сказала Изабо. — Я пока еще не совсем придумала, как, но обязательно придумаю. Но вам лучше никому не говорить, что я здесь, пока я что-нибудь не придумаю.
Они закивали, и она по воздуху перенесла поднос на кровать, так что они все с аппетитом накинулись на еду. Изабо ела так же жадно, как и мальчики. Когда на подносе остались одни лишь крошки, Изабо со свистом отправила поднос обратно на стол.
— Если вас спросят, Доннкан, то вы сами перенесли поднос, ладно?
Он кивнул и сказал:
— Держу пари, мы и вправду смогли бы.
Изабо знала, что оба мальчика обладают врожденным Талантом, и кивнула.
— Держу пари, что смогли бы. Интересно, когда придет пиявка? Я не хочу, чтобы он появился здесь, когда мы будем перерезать цепи. Возможно, мне лучше дождаться, когда он уйдет.
Нил всхлипнул.
— Пожалуйста, не оставляй нас, тетя Бо!
Доннкан прижался к ней. На его побелевшем лице синяк казался еще темнее.
— Но она не причинит вам зла, она бы уже сделала это, если хотела, — попыталась их убедить Изабо. Но мальчики не слушали, упрашивая ее освободить их и отвезти домой. Она тяжело вздохнула, не в силах сопротивляться их ужасу. Она поднялась, подошла к двери, долго слушала, потом вернулась к кровати и вытащила свой кинжал.
Хотя лезвие было острым, точно алмаз, и в нем скрывалась ее собственная магия, оно не оставило на цепи совершенно никакого следа. Наоборот, она так сильно обожгла Изабо пальцы, что та, вскрикнув, выронила клинок. Как и ошейники лебедей, эти цепи были явно заряжены магией.
Она ненадолго задумалась, потирая ладонь, потом сунула руку в сумку и вытащила посох силы. Мальчики не выказали никакого изумления при виде того, как такая длинная палка с большим шаром из кварца на конце появилась из такой маленькой сумки, поскольку им каждый день приходилось видеть и куда более странные вещи. Она поставила его на пол, накрыла кристалл ладонями и сосредоточила всю свою волю и желание, вытягивая силу из глубин своей души и отовсюду вокруг себя.
Из самого сердца кристалла появился тонкий, почти невидимый луч шипящего голубого света. Он с легкостью прошел сквозь цепь, оставив на подушке, матрасе и пружинах кровати дымящийся черный след, пока Изабо поспешно не погасила его.
В тот миг, когда она сняла последнюю цепь, дверь с грохотом распахнулась. Изабо стремительно обернулась. На пороге стояла высокая женщина, одетая в струящееся платье из фиолетового шелка с большой серебряной брошью в виде чертополоха на груди.
— Кто осмеливается творить колдовство в моих владениях? — закричала она. — Ах ты дрянь, ты пыталась сломать мои цепи! Я сдеру кожу с твоего тела и повешу тебя на стене крепости, воронам на радость. Схватить ее!

МЕДОВОЕ ВИНО

Первым побуждением Изабо было превратиться обратно в птицу и улететь, но она крепко сжала посох и обернулась лицом к колдунье.
— Я Изабо Ник-Фэйген, тетя Доннкана, — ответила она учтиво. — А вы, должно быть, Маргрит Ник-Фоган.
Колдунья была ошарашена. Она вошла в комнату, шелестя своими шелками. За ней показалось трое мужчин, все значительно меньше ее ростом. Один был суетливый старик в бархатной шапочке с кисточкой и с банкой пиявок и видавшей виды кожаной сумкой в руках. Другой, держащий фонарь, был толстым пиратом с деревянной ногой, щетинистой седой бородой и очень красным лицом. Третий же был очень молоденький и очень красивый, разодетый в шелка и парчу. Они держались поодаль от колдуньи, и судя по их нервозному поведению, все трое относились к ней с огромным почтением.
— Изабо Ник-Фэйген... — повторила колдунья, смерив Изабо взглядом с головы до ног. — Значит, ты банприоннса, хотя по твоему виду этого и не скажешь. И еще и ведьма вдобавок. — Она бросила взгляд на постель, где в ужасе съежились мальчики. — Причем могущественная, если смогла разрубить мои цепи. Должна признаться, я удивлена.
Изабо склонила голову.
— Спасибо.
Маргрит провела по губам цвета темной сливы невероятно длинным ногтем того же оттенка.
— Ты заинтриговала меня, Изабо Ник-Фэйген. — Она величаво прошествовала вперед и остановилась у кресла за столом. Через миг она повернула голову и рявкнула, — Вы что, нарочно пытаетесь оскорбить меня, или просто такие тугодумы? Вы что, думаете, что я сама буду отодвигать себе кресло?
Хорошенький молодой паж бросился вперед и отодвинул кресло, и она потрепала его по щеке.
— Спасибо, малыш, — промурлыкала она, садясь в кресло. Сделав изящный жест рукой, колдунья указала Изабо на другое кресло.
— Спасибо, я предпочитаю стоять, — ответила Изабо.
Колдунья улыбнулась, ее глаза блеснули.
— Разрешить тебе сидеть в моем присутствии — знак огромной милости, Изабо Ник-Фэйген. Ты осмеливаешься оскорбить меня отказом от этой милости?
— На самом деле, я довольно сильно устала, — ответила Изабо. — Так что присесть мне не помешает. — Она улыбнулась пажу, который неловко подвинул ей кресло, потом села, зажав посох между коленями.
Маргрит наблюдала за ней сквозь полуприкрытые веки.
— Кажется, я почти развеселилась, моя маленькая ведьмочка. В последнее время мне не доводилось испытывать подобного чувства. Пожалуй, я даже могу оставить тебе жизнь.
— В таком случае, я попытаюсь еще немного повеселить вас, миледи. Что вас обычно забавляет, миледи?
Колдунья улыбнулась, и руки Изабо еще сильнее сжали посох. Никогда еще она не видела улыбки, скрывавшей столь холодную угрозу.
— Как ты сюда попала? — неожиданно рявкнула Маргрит. — И не думай мне солгать, ведьма, я все равно узнаю.
Мысли Изабо лихорадочно заметались, хотя лицо осталось обманчиво бесстрастным. Она спокойно ответила:
— Я прилетела, миледи. Если вы не забыли, моей матерью была Ишбель Ник-Танах, та, что зовут Крылатой.
— Откуда ты узнала, где меня найти?
— Я преследовала упряжку лебедей, — отозвалась Изабо. — В ту ночь, когда вы похитили мальчиков, я присматривала за детьми. Я увидела вас в окно.
— А-а, понятно. Значит, это тебе наша маленькая нянюшка отвела роль козла отпущения. Но тебе же должны были подсыпать сонного зелья в вино?
— Я выпила лишь глоток, — ответила Изабо. — Вино и чтение учебников не слишком хорошо сочетаются.
— Значит, ты все еще ученица, — с небольшой морщинкой между бровями проговорила Маргрит. — Ты показалась мне слишком молодой, чтобы иметь ведьмин посох, и, как я вижу, у тебя на руках нет колец. Ты что, украла чей-то посох? Этот посох должен обладать довольно большой силой, чтобы вызвать огонь достаточной силы для того, чтобы разбить мои цепи.
Изабо ничего не ответила. Хотя ее руки и тело были совершенно неподвижны, она вся превратилась во внимание, следя за каждым малейшим движением рук и ресниц колдуньи, за мельчайшим изменением выражения ее лица.
— Значит, ты отправилась спасать своего племянничка, — сказала колдунья, — и моего внука тоже, полагаю. Как же ты намеревалась это сделать?
— Не знаю, — призналась Изабо. — Добраться сюда и без того было достаточно трудно, так что у меня не было ни времени, ни сил, чтобы строить какие-то планы.
Маргрит нахмурилась.
— Ты одета, как деревенский мальчишка, у тебя изувечена рука, ты сама совсем еще ребенок, и все же у меня почему-то есть подозрение, что ты не совсем то, чем кажешься. Ты похитила чужой ведьмин посох, но у тебя должно быть достаточно собственной силы, поскольку ты сумела воспользоваться им, причем воспользоваться хорошо. И ты сидишь здесь так спокойно, как на послеобеденном чаепитии, а не как будто тебя поймали с поличным. Неужели тебе не страшно?
— Очень, — искренне призналась Изабо.
Маргрит нахмурилась сильнее.
— Жаль, что придется убить тебя. Ты заинтриговала меня, по-настоящему заинтриговала. Мне очень хотелось бы выяснить о тебе побольше, самой проэкзаменовать тебя, посмотреть, каковы твои силы. Жаль, что я не могу позволить себе рисковать.
Изабо улыбнулась.
— Почему-то я чувствую одно лишь облегчение, хотя и понимаю, что это означает, что вы убьете меня скорее раньше, чем позже.
Колдунья довольно прищурилась.
— А ты ловишь все на лету.
— Спасибо, — скромно ответила Изабо. Она увидела, как пальцы Маргрит поднялись и сказала поспешно: — Вы говорили о Сьюки, няне Доннкана? Это она шпионила на вас? — Говоря, она медленно распустила шнурок, стягивавший края мешочка из волос никс и незаметна начала натягивать его на кристальный наконечник посоха.
Маргрит довольно зажмурилась.
— Да, вот уже несколько лет. И вот что самое забавное в этом. Она сама об этом не подозревает.
— То есть как это?
— Сьюки была шпионкой Майи, Майи Когда-то-Благословенной, Майи дочери Фэйрга. — В бархатном голосе сквозило презрение. — Майя когда-то обратилась ко мне за помощью, и мы установили способ связи с ее шпионами. Она пробыла у меня совсем недолго, и после этого я ее больше не видела, но эта глупенькая нянька исправно шлет мне все сведения, в которых я нуждаюсь, и даже больше, вот уже несколько лет! Я подписываю послания к ней именем Майи и не скуплюсь на изъявления благодарности, а она обращается ко мне «моя любимая Банри». Если бы меня от этого не тошнило, я бы, пожалуй, сочла это даже забавным.
— Я тебе не верю! — внезапно закричал Доннкан, и его голосок задрожал то ли от гнева, то ли от слез. — Сьюки никогда бы не предала маму и папу!
— Но она именно это и сделала, мой мальчик, — ответила Маргрит голосом мягким и холодным, точно шелк. — Много, много раз. А когда мне было нужно, я передавала мои сведения тирсолерцам, которые были моими союзниками в прошлом. Они хорошо платили за новости о планах и стратегиях армий твоего отца. О, мне доставило немало удовольствия видеть, как все затеи Мак-Кьюинна раз за разом проваливались, вся его хитрая тактика оказывалась бесполезной, его людей убивали из засады, его корабли грабили и топили, а его способность править снова и снова оказывалась под сомнением. Еще несколько поражений, как те, что он потерпел в последнее время, и народ Эйлианана начнет подыскивать себе нового ри.
— Нет, этого не будет! — закричал Доннкан.
— Еще как будет, и ты, мой вспыльчивый олененок, отлично подойдешь на эту роль.

— Я?
— Ну да, разве ты не наследник престола? С мудрым и любящим регентом, таким, как я, который будет направлять тебя, ты станешь таким ри, какого история никогда не забудет.
Изабо мгновенно позабыла о необходимости прислушиваться к каждому нюансу голоса Маргрит.
— Так вот каков твой план? — взорвалась она. — Ты похитила Доннкана, чтобы сделать из него марионетку, а самой в это время править от его имени!
Маргрит улыбнулась ей.
— Да, именно таков мой план. Хотя, честно говоря, сначала я собиралась просто взглянуть на своего внука в надежде, что он мог унаследовать хоть что-нибудь от меня, но нет, как я и боялась, Нил точно такой же слабак и глупец, как и его папочка. Да уж, не зря его прозвали глупым кукушонком.
— А как ты собираешься сделать Доннкана ри, когда его отец жив и здоров? Думаешь, Лахлан с такой легкостью откажется от короны, если он так долго за нее боролся?
Улыбка на губах Маргрит заиграла сильнее.
— Пока мы с тобой беседуем, мой флот пиратов готовиться атаковать флот Мак-Кьюинна. Я уверена, что как только крылатый ули-бист услышит, что его сынок похищен, он немедленно поспешит в Дан-Горм, чтобы приглядывать за его поисками. Я не ошибаюсь?
Изабо не сказала ни слова.
На щеках Маргрит заиграли ямочки.
— Как, я уверена, ты знаешь, мои пираты славятся своей жестокостью. Они получили приказ убивать каждого мужчину, женщину и юнгу на кораблях королевского флота, а всю добычу поделить между собой. Ради такого случая я не стану требовать с них мою обычную долю.
Доннкан заплакал.
— Нет, мама, папа!
Он выскочил из кровати. Маргрит подняла руку, и он внезапно рухнул на пол, посинев и начав задыхаться. Его руки тщетно хватали грудь и горло, пытаясь освободить дыхательные пути. Изабо вскочила и подбежала к нему, но так же внезапно, как и начался, приступ удушья вдруг прошел. Хрипло дыша, Доннкан лежал на полу, и Изабо помогла ему сесть, изо всех сил пытаясь утешить его.
— Ты подлая и злобная старуха! — четко сказал Нил, сев и указав пальцем на Маргрит. — Я не верю, что ты моя бабушка. Я ни за что в это не поверю!
Маргрит рассмеялась.
— Привяжи этих недоносков к кровати, — приказала она одноногому пирату, — а ты, ты можешь заняться хоть каким-то делом и своими маленькими зверюшками высосать из них немного крови.
Доктор кивнул. Его руки, когда он пыталась открыть крышку банки, дрожали.
— А ты, морковка рыжая, мне наскучила. Пора тебе покинуть эту землю и воссоединиться со вселенной, — Маргрит подняла руки, на щеках у нее заиграли ямочки.
Внезапно раздался грохот, и сверкнула вспышка, оставившая после себя облако густого черного дыма. Маргрит закашлялась и помахала рукой, разгоняя дым. Все, что осталось от Изабо — это лишь небольшая кучка сброшенной одежды на полу. Колдунья сердито закричала:
— Куда она подевалась? Кто она такая, маг фейерверков, чтобы так исчезать в клубе дыма? Найти ее!
Изабо затаилась за плинтусом, сжимая драгоценный мешочек из волос никс в дрожащих лапках. Она слышала лишь неровный топот башмака и деревянной ноги — пират обыскивал комнату, негромкое шипение голоса Маргрит, его громогласный ответ. Прошло, казалось, бесконечно долгое время, прежде чем до нее донесся шелест юбок Маргрит и дробный стук деревянной ноги пирата, вышедших из комнаты. Вслед за ними дрожащей походкой вышел молоденький паж. Теперь слышалась лишь нервозная суета доктора, постанывавшего и бормотавшего, выполняя свою задачу. В конце концов дверь за ним тоже закрылась, и воцарилась тишина, время от времени прерываемая всхлипами одного из мальчиков.
Изабо выглянула из-за своего плинтуса, усы у нее подрагивали. Удостоверившись, что в комнате не осталось никого, кроме нее самой и мальчиков, она выползла и приняла свой собственный вид. Ее одежду отшвырнули к стене, и она поспешно натянула ее, радуясь, что на этот раз на ней были только просторная рубаха, хлопковые трусики и штаны до колена.
Мальчики были привязаны кровати, и с их голых тел свисали жирные черные пиявки, довольно помахивая полосатыми хвостами. Изабо торопливо порылась в сумке, отыскав мешочек с солью, которую все ведьмы носили при себе, чтобы использовать в своих ритуалах. Она посыпала пиявок солью до тех пор, пока они не отвалились, извиваясь, оставив на телах мальчиков множество маленьких треугольных ранок, из которых сочилась кровь.
— Не бойтесь, кровь скоро остановится, — прошептала она ребятишкам, бледным от потери крови и ужаса. Понадобилось всего несколько взмахов ее кинжала, чтобы освободить их, потом Изабо вытащила их из кровати и прижала к себе. — Мы должны как можно быстрее выбраться отсюда, чтобы предупредить ваших родителей. — Кроме того, у меня нет никакого желания еще раз встречаться с этой мерзкой злыдней.
Она приложила ухо к двери и услышала громкое дыхание одноногого пирата. Изабо при помощи своих способностей очень медленно и осторожно поворачивала механизм замка до тех пор, пока он со щелчком не открылся, и молниеносно распахнула дверь. Кресло пирата, прислоненное к двери, рухнуло на пол. Старый пират оглушительно хрюкнул и попытался встать, но кинжал Изабо тут же прижался к его горлу так, что он еле мог дышать. Его лицо покраснело еще больше, он задышал со свистом и запыхтел, но не закричал.
За считанные секунды она привязала его к кровати, а мальчики с энтузиазмом помогли ей заткнуть ему рот разорванной наволочкой, потом она заперла за ними дверь, поставив кресло Культяпки туда, где оно стояло.
— Давайте, ребятки, притворимся мышками и проползем по замку как можно тише, — прошептала она.
— Тетя Бо, ты действительно была мышкой, правда? — сказал Нил.
— Да, кукушонок, была.
— А ты можешь показать, как нам тоже превратиться в мышат, тогда нам не придется притворяться?
— Мне очень бы хотелось, Кукушонок, но я сама не совсем понимаю, как я это делаю. А теперь идемте, только тихо! На цыпочках и молчок! Я уверена, что в этом замке куча людей, с которыми нам совсем не нужно встречаться.
Они пробирались по темному коридору. Все ведьмино чутье Изабо было настороже, сердце бешено колотилось. Теперь, когда мальчики были свободны, она хотела бежать из этой грязной старой крепости как можно быстрее.
Она чувствовала вокруг разумы множества людей, часть из которых была настолько жестокими и отвратительными, что ее передергивало. С ужасом почувствовала она и разум Маргрит, ищущей ее. Она изо всех сил постаралась защитить свои мысли, радуясь, что Латифа Кухарка, одна из ее первых наставниц, так хорошо научила ее этому умению.
Изабо встала на колени, чтобы посмотреть в лицо мальчикам.
— Вот что, мальчики, если мы вдруг окажемся порознь, я хочу, чтобы вы как можно дальше забрались наверх, на самую вершину форта, прямо на крышу. Никто не станет искать вас там, они решат, что мы отправимся к морю, чтобы попытаться украсть лодку или спрятаться где-нибудь на корабле. Заберитесь в клетки с лебедями, они спрячут вас за своими крыльями, если вдруг кто-нибудь придет вас искать. Вы меня поняли?
Они кивнули, очень маленькие и грязные в своих измятых и окровавленных ночных рубашках.
— Но ты ведь не оставишь нас, тетя Бо, правда?
— Нет, если только смогу, милый. Но меня ищут, ищут по всей крепости, а скоро поймут, что и вы тоже исчезли. Мы должны быть очень, очень осторожны.
С гулко бухающими сердцами они пробирались по темным коридорам, пока не очутились на лестнице. Внизу мелькнул свет, и Изабо отодвинула мальчиков к себе за спину, осторожно взглянув через перила. С нижнего этажа поднимались люди с фонарями. Колышущийся оранжевый свет выхватывал из темноты их жестокие лица и острые сабли. Глаза некоторых прикрывали черные повязки, у других вместо рук были крюки, третьи опирались на костыли или даже ковыляли на деревяшках, как Культяпка. Их вид явно не предвещал ничего хорошего. Изабо вздрогнула. Потом отошла от перил, нерешительно покусывая палец, но снова подобралась вперед, поманив Нила.
— Я отвлеку их внимание. Когда они отвернутся, вы побежите по лестнице быстро и тихо, как мышки. Не оглядывайтесь, просто бегите! Обещаете?
Он кивнул, и Изабо крепко обняла его.
— Будь осторожен, Кукушонок.
Она снова перегнулась через балюстраду, и когда пираты добрались до лестничной площадки под ними, при помощи своих способностей устроила в глубине коридора страшный грохот. Пираты стремительно обернулись туда. Пока они кричали и тыкали по направлению к коридору пальцами, Нил взбежал по лестнице. Шаги его босых ног почти не были слышны на деревянных ступеньках. Когда он добрался уже до самой вершины, одна из досок скрипнула у него под ногой, и несколько пиратов обернулись на звук, хотя и слишком поздно, чтобы заметить его.
— Теперь ты, Доннкан, мышонок мой. Готов? Аккуратно на той ступеньке.
Он кивнул, и она повторила грохот, так что еще несколько пиратов бросились в коридор, крича и размахивая оружием. Доннкан взмахнул крыльями и полетел над ступенями. От ветра, поднятого его крыльями, огонь фонарей заколебался, и один из мужчин поднял голову, как раз вовремя, чтобы увидеть мелькнувший белый подол ночной рубашки мальчика.
— Вон там, наверху! — крикнул он, указав рукой.
Пираты помчались по ступенькам, и Изабо отскочила, резко развернулась и побежала по коридору, стараясь шуметь как можно больше. Как она и надеялась, мужчины помчались за ней, вместо того чтобы подняться по лестнице и посмотреть, в чем дело. Она увела их далеко от лестницы, пару раз вынужденная остановиться и вступить в схватку, когда они догоняли ее. Никто не ожидал, что девушка с искалеченной рукой может уметь драться, поэтому первые несколько раз она с легкостью уходила от них. Но они стали осторожнее, и ей пришлось трудно, поскольку они окружили ее со всех сторон, размахивая оружием, но она сделала сальто через их головы и побежала дальше, пытаясь скрыться от них. Если бы у нее только было время, она могла бы снова превратиться в мышь, но их было слишком много и они приближались слишком быстро, а Изабо уже и так опасно перенапряглась, будучи вынуждена часто использовать магию.
Она побежала дальше, чувствуя резкую боль в боку, потом оглянулась через плечо. Внезапно она врезалась в кого-то очень большого. На миг задохнувшись от неожиданности, она не смогла достаточно быстро увернуться от рук, схвативших ее. Перед ней промелькнуло увенчанное треуголкой уродливое лицо, заросшее черной щетинистой бородой до самых глаз, ухмыляющийся рот, полный гнилых сломанных зубов, и огромный крючковатый нос, а потом огромный твердый кулак обрушился на ее висок, и она погрузилась в рокочущую тьму.

Очнулась она с раскалывающейся от боли головой. В глаза бил слепящий свет, и она отвернулась, прикрыв лицо ладонью.
— Значит, наша маленькая колдунья очнулась. — Сквозь шум в ушах Изабо пробился бархатный голос Маргрит. — Это хорошо, а то я уже начала бояться, что ты убил ее, Кувалда.
— А-а, — сказала Изабо, не убирая руки. — Значит, я наконец-то встретилась с тем самым Кувалдой, мужчиной, который до синяков колотит ребятишек. Не могу сказать, что рада знакомству.
Раздался нечленораздельный рык, потом Маргрит сказала:
— Нет, нет, Кувалда, не бей ее больше. Я хочу с ней поговорить, а если она потеряет сознание, то не сможет отвечать.
Изабо приоткрыла пальцы и взглянула сквозь них.
— Пожалуйста, уберите этот свет, чтобы он не светил мне прямо в глаза. — Ее голос был жалобным.
— Нельзя не признать, что дерзости у нее хватает, — сказала Маргрит с неприязненным восхищением в голосе. — Но скоро мы его из нее выбьем. — Свет переместился так, что еще сильнее забил Изабо в глаза. — Значит, ты колдунья, — промурлыкала она, и Изабо увидела вспышку золотого огня — Маргрит вертела в длинных белых пальцах кольцо с драконьим глазом.
— Я еще не прошла Испытание на статус колдуньи, — безучастно ответила Изабо. Она осторожно села, сдерживаясь, чтобы не шарахнуться, поскольку это движение заставило ее очутиться слишком близко от чернобородого пирата. Она сокрушенно потерла висок. — Такое впечатление, как будто меня ударили молотком, — заметила она, ни к кому не обращаясь. — Полагаю, толченой ивовой коры мне не дадут?
— Но у тебя же есть кольцо колдуньи? Даже целых два, ведь у тебя кроме кольца с драконьим глазом есть еще и рубин. Очень большой и красивый рубин.
— Рубин принадлежал моему предку, Фудхэгану Рыжему. Поскольку вместо кольца колдуньи я уже ношу драконий глаз, этот рубин я ношу в знак того, что прошла Испытание Огня.
— Как я вижу, у тебя есть кольца всех стихий, кроме воды. Ты очень молода для того, чтобы пройти столько Испытаний Стихий. В мое время нужно было достичь двадцати четырех лет, прежде чем быть хотя бы принятым в Шабаш, не говоря уж о том, чтобы пройти Испытания Стихий.
— Времена меняются. В наши дни слишком мало тех, у кого есть способности, чтобы придираться к возрасту.
— Хм, как интересно. Мне стоило быть более осторожной, но грязное лицо и грубая одежда ввели меня в заблуждение. Я считала тебя глупой крестьянской девчонкой, которая ничего не соображает.
Внезапно фонарь притушили, и он больше не светил Изабо прямо в лицо. Она облегченно вздохнула и потерла виски, оглядываясь по сторонам. Без фонаря в комнате стало темно, но Изабо поняла, что она находится в роскошном помещении, обставленном массивной темной мебелью и увешанном огромными гобеленами, с прекрасной работы ковром на полу. Освещала его лишь канделябра на серванте за спиной у Маргрит, так что лицо колдуньи оставалось в тени, тогда как лицо Изабо было ярко освещено.
Пират с крючковатым носом стоял, неприятно ухмыляясь ей, его громадные красные руки были засунуты за широкий ремень. На нем был грязный бархатный кинжал, штаны и высокие черные сапоги, а из-под треуголки сосульками свисали сальные черные волосы и борода. В ухе у него сверкал изумруд.
У ног Маргрит на коленях стоял паж с золотым подносом в руках. Его лицо было опущено, но по его поникшим плечам Изабо поняла, что он отчаянно несчастен. Она отвела глаза, сбитая с толку, и с удивлением увидела толстую жабу, сидящую на малиновой бархатной подушке. Внезапное воспоминание заставило ее губы изогнуться в еле заметной улыбке, но она ничего не сказала, а ее улыбка быстро померкла, когда она увидела лежащий перед ними на столе мешок из волос никс, из которого были небрежно выброшены все ее пожитки. Она изо всех сил попыталась ничем не показать своего ужаса, но Маргрит внимательно наблюдала за ней и довольно прищурилась, заметив, как губы Изабо слегка вздрогнули.
— И где же мальчишки? — любезно осведомилась Маргрит. — Я не думала, что ты сможешь снова освободить их так быстро. Интересно, как тебе удалось спрятаться в комнате так, что мы не могли найти тебя?
Изабо ничего не сказала.
Маргрит постучала по зубам пурпурным ногтем, длинным, точно нож.
— Я решила не убивать тебя, по крайней мере, пока, — сказала она ласково. — Судя по всему, ты обладаешь силой, исключительной силой, если смогла обвести меня вокруг пальца. Я сочла, что подобная сила будет мне очень кстати. Ты останешься здесь и станешь моей ученицей.
Изабо внимательно посмотрела на нее.
— Благодарю вас за честь, которую вы оказываете мне, — ответила она с легким налетом иронии. Ямочки на щеках Маргрит обозначились четче, и ей стало еще страшнее.
Колдунья села, грациозно расправив свои шелковы юбки.
— Можешь налить нам вина, малыш, а потом можешь быть свободен.
— Да, миледи, — отозвался паж, разливая вино из золотого кувшина в два хрустальных бокала. Вино сияло тем же золотистым огнем, что и кольцо Изабо. У Изабо чуть расширились глаза, поскольку хрустальные бокалы были большой редкостью и очень дорого стоили.
— Я вижу, что в положении вашей ученицы есть свои преимущества, миледи, — сказала она сладко. — Я слышала, что вино из хрустальных бокалов вкуснее любого другого вина.
— Да, это действительно так, — согласилась Маргрит. — А это вино, моя маленькая колдунья, сделано с медом цветка золотой богини. Обещаю, что оно разбудит в тебе такую страсть, которую не так-то легко утолить. — Она рассмеялась и погладила пажа по щеке, а потом скользнула рукой по его телу, запустив руку ему в штаны и принявшись сладострастно ласкать его. Изабо покраснела, как и паж, украдкой бросивший на нее быстрый взгляд.
— Если я буду довольна тобой, Изабо Ник-Фэйген, возможно, я даже дам тебе моего малыша. Обещаю, ты останешься им довольной.
Изабо ничего не сказала, опустив глаза и страшно смущенная тем, что горячий румянец, заливший ее щеки, выдал ее.
Маргрит рассмеялась.
— Неужели я смутила тебя? — Она снова рассмеялась и оттолкнула пажа, похлопав по его обтянутым шелком ягодицам. — Давай, уходи! Я позову тебя, когда захочу.
— Да, миледи, — отозвался он, отставляя поднос на маленький столик и кланяясь.
— Ты тоже можешь идти, Кувалда. Я хочу, чтобы флот был готов к отплытию с рассветным отливом.
— Но миледи...
— Прочь, прочь! Думаешь, я не справлюсь с этой девчушкой, которая краснеет от одной мысли о совокуплении с мужчиной?
— Хорошо, миледи, как вам будет угодно. — Пират небрежно поклонился колдунье и вышел из комнаты.
— Ну, Изабо Ник-Фэйген, если ты станешь моей ученицей, возможно, стоит начать наши отношения с тоста? — Маргрит подвинула Изабо бокал с вином, и та с улыбкой поклонилась и взяла хрустальный бокал в руку.
— За будущее?
— Да, за будущее, — согласилась Изабо и поднесла стакан к губам. Она сделала глоток, и медовое вино мгновенно согрело ее кожу и заставила кровь бежать быстрее. Она отставила бокал обратно на стол и взглянула на колдунью, которая улыбалась ей с самодовольством кошки, играющей мышью. Изабо дышала глубоко и спокойно, ее глаза были устремлены на лицо Маргрит, тело казалось обманчиво расслабленным.
— Ну, моя дорогая ученица, расскажи мне, как тебе удалось ускользнуть от меня прежде, в клубах дыма, точно маг фейерверков? В чем заключается твой Талант, ибо мне ясно, что ты действительно обладаешь Талантом колдовской силы? — Говоря, Маргрит поигрывала многочисленными кольцами, унизывавшими ее пальцы, крутя их длинными загнутыми ногтями. Она сладко улыбнулась. — Ну же, дорогая моя. Пей, наслаждайся. Будь со мной откровенной. Я уверена, что ты не хочешь рассердить меня.
— Нет, что вы, — согласилась Изабо, притворяясь, что снова сделала глоток вина. Ее острый взгляд не пропустил ни незаметного поворота одного из колец Маргрит, ни еле уловимой перемены в выражении лица колдуньи. Все ее чувства предупреждали ее об опасности, и она не осмелилась пить вино, которое колдунья столь настойчиво ей навязывала. — Но только, боюсь, это вовсе не великий Талант. Я просто устроила огонь и дым, а потом заползла под кровать, пока вы кашляли и чихали. Надеюсь, вы не слишком разочарованы.
Ямочки на щеках Маргрит заиграли сильнее. Она протянула руку и долила бокал Изабо доверху, улыбаясь ей в глаза.
— Нет, разумеется, я не разочарована, моя дорогая. Пожалуйста, ты совсем не пьешь.
Изабо не взяла бокал, кивнув через стол на жабу, бесстрастно сидевшую на своей бархатной подушке, глядя на них блестящими черными глазами.
— Пожалуйста, простите мое любопытство, миледи, но это случайно не тот Шрамолицый Воин, который когда-то служил вам?
Маргрит бросила на нее быстрый взгляд, не сдержав удивления. Потом слегка прижмурилась, довольно и изумленно одновременно, и погладила уродливую бородавчатую голову жабы.
— Да, это действительно он. Майя превратила его в жабу и отослала его мне обратно вместе с до крайности дерзким посланием. Я не забыла этого. Если Пряхи когда-либо вновь пересекут наши нити, я заставлю ее пожалеть о своих словах. — Она перевела взгляд на Изабо, которая бесстрастно смотрела на нее, обеими ладонями обняв свой бокал. — Но я поняла, кто ты такая. Ты та самая Изабо Рыжая, ведьмочка, укравшая эту соплячку Ник-Кьюинн. Это твою косу Майя принесла мне, и я видела тебя в моем магическом пруде, на Хребте Мира. Вот где ты научилась так хорошо драться. И это объясняет шрамы на твоем лице. Я должна была догадаться.
Изабо кивнула.
— Да, это я.
— Значит, это ты похитила это маленькое фэйргийское отродье и устроила такую неразбериху?
— Да, я, — снова ответила она. Сердце у нее колотилось так громко, что она удивлялась, как это Маргрит не слышит его.
Маргрит рассмеялась и глотнула вина из своего бокала.
— Да, не зря я тебя боялась, — сказала она. — Ты темная лошадка. Это из-за тебя и твоей сестры столько моих планов потерпело неудачу. А впрочем, как велит Эйя, так и будет. Давай выпьем за то, чтобы забыть о наших разногласиях. — Она высоко подняла бокал.
Изабо улыбнулась, чокнулась с Маргрит и осушила свой бокал, хотя от хмельного напитка у нее тут же зашумело в голове и потеплело внизу живота. Маргрит тоже осушила свой кубок, потом со звоном швырнула его об пол.
— Жаль, что я не могу оставить тебе жизнь, черная лошадка, — промурлыкала она. — Но ты действительно слишком опасна для меня, и, кроме того, месть сладка, даже слаще, чем медовое вино.
Изабо бросила на нее печальный взгляд.
— Правда?
Улыбка Маргрит внезапно исказилась. Она схватилась руками за горло, дикими глазами глядя на Изабо.
— Нет! — закричала она. — Неееееет!
Крик, булькнув, оборвался, а лицо колдуньи залила желтизна. Она хватала ртом воздух, царапая ногтями горло, потом внезапно повалилась с кресла. Какое-то время она билась в конвульсиях на полу, с пятнистым багровым лицом и серой слюной, пеной выступившей на одеревеневших губах. Изабо отвернулась, потрясенная и еле сдерживающая тошноту. Значит, Маргрит действительно подсыпала в бокал Изабо какой-то яд. Она не была уверена в этом до самого конца и отвлекла внимание Маргрит, поменяв вино в бокалах местами, повинуясь почти одной лишь интуиции.
Наконец, колдунья перестала извиваться и замерла с налитыми кровью невидящими глазами. Изабо поспешно собрала свои пожитки и покидала их обратно в сумку из волос никс. Сердце у нее бешено колотилось о ребра. Если бы не ее сверхъестественно острое зрение, это Изабо лежала бы сейчас на полу в агонии. Это Изабо выпила бы отравленное вино.
Она вздрогнула от ужаса и, стараясь не смотреть на багровое, в хлопьях пены лицо, склонилась и осмотрела руки мертвой колдуньи, сведенные судорогой и похожие на когтистые лапы какой-то чудовищной птицы. Скоро она нашла то, что искала — в одном из колец было потайное отделение, которое можно было раскрыть легким нажатием пальца. Внутри все еще находились остатки белого порошка. Изабо стащила кольцо с резной бирюзовой печаткой с негнущегося пальца и спрятала его в мешок вместе со своими собственными кольцами. Потом прикрыла страшные таращащиеся глаза Маргрит салфеткой и как можно тише покинула комнату.
Удача изменила ей уже на лестнице. Она как можно быстрее пробиралась вперед, когда из полумрака лестничной площадки внезапно появились пираты, переговаривающиеся и смеющиеся. Увидев ее, они завопили, и Изабо, схватившись за перила, перескочила через их головы, приземлившись на ступеньках над ними.
Она помчалась по лестнице, перескакивая через ступени и не обращая внимания на острую боль в боку, распахнула дверь, ведущую на стены форта, захлопнула ее за собой и подперла грудой деревянных ящиков. По дереву тут же забарабанили тяжелые кулаки, и она поняла, что пираты уже совсем близко.
Дрожащими руками она отперла клетки с лебедями, которые хлопали крыльями и шипели друг на друга, пытаясь выбраться на свободу. Два мальчика прятались внутри, и она вытащила их, сказав настойчиво:
— Бросайте клетки к двери, ребята, и как можно быстрее!
Они повиновались, а она подтолкнула лебедей к салазкам, прошипев им на их языке, чтобы вставали на места. Как только они все были запряжены, она собрала все свои силы и начала разрезать заколдованные цепи, сковывавшие их. Ей нелегко было с такой точностью поддерживать сосредоточение, когда позади нее дверь трещала под ударами пиратов, грозя вот-вот разлететься в щепки. Каждая клеточка в ее теле кричала ей, что нужно торопиться, но она заставляла себя сохранять спокойствие. Даже малейшее нарушение сосредоточения могло привести к тому, что острый, как бритва, луч ведьминого огня вместо ошейника угодил бы в шею лебедю.
Изабо услышала крик Нила в тот самый миг, когда освободила последнего лебедя. Она вихрем обернулась, швырнув свой посох в мешок из волос никс. Первый из пиратов ворвался в дверь и ухватил мальчика за руку. Она велела лебедям взлетать, потом бросилась на пирата. С громким торжествующим криком лебеди взмыли в воздух, таща за собой салазки.
— Доннкан, хватай поводья! — закричала она. Маленький прионнса взлетел в салазки, схватил волочащиеся поводья и развернул лебедей, а Изабо ногой ударила пирата в голову. Он упал, увлекая за собой Нила. Изабо высвободила мальчика, развернулась и со всей силы, обычной и магической, бросила его в воздух. Он стрелой взлетел прямо вверх и с грохотом приземлился в салазки.
— Улетайте, улетайте! — закричала Изабо. — Я нагоню. — Ей некогда было дольше разговаривать с ними, поскольку все пираты разом бросились на нее, размахивая изогнутыми саблями и громко крича.
Изабо автоматически уклонялась, пригибалась, наносила удары руками и ногами, делала обманные выпады то в одну, то в другую сторону. На миг в свалке образовался просвет, и она высоко подпрыгнула, перекувырнулась и превратилась в лебедя.
Мощно хлопая сильными крыльями, Изабо полетела прочь от стен. Ее одежда свалилась на головы пиратам. Они принялись выпутываться из ее белья, разразившись потоком грубой брани. Изабо развернулась и полетела к северу, не отставая от упряжки лебедей, которую отчетливо видела в сияющем утреннем свете.
Внезапно ее грудь пронзила мучительная боль, парализовав крыло. Изабо начала падать вниз, все ниже и ниже. Из ложбинки под ее левым крылом торчало древко стрелы. Она падала все ниже и ниже, закрыв от боли длинные черные глаза, с безжизненно повисшим крылом.
Она с грохотом врезалась во что-то твердое и лежала, полуоглушенная. Потом в ухе у нее раздался голос Нила, и она почувствовала маленькие ладошки, гладящие ее по голове.
— Ох, тетя Бо, тетя Бо, ты умерла?
— Не думаю, — слабо ответила Изабо. Она раскрыла глаза и увидела перемазанное испуганное лицо Нила, склонившегося над ней. Доннкан все еще цеплялся за поводья, хотя голова его была развернула назад в попытке увидеть ее. В его золотистых глазах стояли слезы. — Вы поймали меня, — сказала она.
Он кивнул.
— Я думал, мы не успеем.
— Я снова в своем собственном виде.
— Ты превратилась, когда упала в салазки.
— Должно быть, я на миг потеряла сознание. Значит, когда я без сознания, то превращаюсь обратно в человека. Интересно, а если я засну, то тоже приму свой обычный вид? — Изабо попыталась сесть и чуть было опять не потеряла сознание — наконечник стрелы глубже вошел в ее плоть. — Прокляни их Эйя! Должно быть, среди них был лучник. — Ей все-таки удалось сесть, и она обеими руками ухватилась за древко стрелы, тяжело дыша.
— У тебя сильно течет кровь, — прошептал Нил.
Изабо опустила голову и увидела малиновые ручьи крови, стекавшие по обнаженной коже. Повсюду вокруг раны плоть была разорвана и почернела от крови. Она кивнула.
— Да, стрела вошла глубоко. Я чувствую, как она царапает кость. Вам придется вытащить ее. Тебе придется помочь мне, Кукушонок.
Он побледнел.
— Я не могу.
— Держи поводья, болван! — скомандовал Доннкан. — Я помогу тебе, тетя Бо.
— Вот это настоящий солдат, — сказала Изабо, силясь улыбнуться, хотя ей было так плохо, что сил у нее хватало лишь на то, чтобы не потерять сознание. Протянув здоровую руку, она взяла мешок из волос никс, который все еще висел у нее на шее. — Раскрой его и достань оттуда мою сумку с лекарствами.
Доннкан отыскал маленькую бутылочку с маковым сиропом, который все целители обычно носили при себе, и дал ей его выпить. Она сделала несколько глотков, потом продолжила дрожащим голосом:
— А теперь тебе придется разорвать свою ночную рубашку, милый, и обмотать ее вокруг древка стрелы.
— Она грязная, — сказал Доннкан.
— Тогда поищи что-нибудь чистое в сумке. Только поторопись!
Он вытащил и сумки ее единственную запасную рубаху и торопливо разорвал ее, сделав толстый тампон.
— Прижимай изо всех сил, нужно остановить кровь. Он повиновался, и она поморщилась, почувствовав, как ее пронзили жгучие копья боли. — Молодец. Теперь сломай древко. Осторожно, Доннкан, осторожно!
Древко хрустнуло, загоняя наконечник в ее плоть, и она вскрикнула. Мир померк.
— Тетя Бо, тетя Бо!
— Все в порядке, — ответила она, и собственный голос показался ей очень странным и очень далеким. Она пошевелилась, выпила еще макового сиропа, стараясь не дышать глубоко. — А теперь, Доннкан, я хочу, чтобы ты сделал для меня кое-что трудное. Я знаю, что ты уже раньше передвигал вещи силой мысли, да?
Он кивнул. Слезы оставляли на его грязном лице белые дорожки.
— Только не очень хорошо, — прошептал он. — Я даже по ошибке разбил стекло.
— Ты должен сосредоточиться на стреле. Сделай очень глубокий вдох, очень медленно, потом выдох, теперь снова вдох. Сосредоточься на стреле. Теперь представь, что ты держишь ее в руке. Вытолкни ее через мою спину.
Маленький прионнса заколебался, и она рявкнула:
— Выталкивай ее, Доннкан!
Затаив дыхание, он повиновался. Стрела выскочила из спины Изабо и воткнулась в высокую резную корму салазок. Изабо закричала от боли. Слезы жгли ее глаза, и она заплакала, потом сделала еще глоток сиропа. Боль уменьшилась, превратившись в горячую пульсацию, и она плотнее зажала рану окровавленным тампоном.
— Теперь промой рану этим бальзамом, — велела она, — потом хорошенько заткни ее какой-нибудь чистой материей. После этого перебинтуй меня так туго, как только можешь, Доннкан. Вообще-то, рану нужно зашить, но я не могу сделать это сама и не думаю, чтобы кто-то когда-нибудь учил вас шитью.
Он покачал головой, не в силах сказать ни слова, и перевязал ее, как она велела. Изабо закрыла глаза и почти поддалась искушению снова погрузиться в блаженную тьму. Но маковый сироп сделал свое дело, притупив боль до странного горячего покалывания, от которого у нее дрожали пальцы рук и ног.
— Помоги мне подняться, — прошептала она. — Где мы?
Она выглянула за золотистый борт салазок и увидела, что они летят над морем, оставляя позади Прекрасные Острова. Далеко внизу блестела вода. Огромный флот с гордо надутыми белыми парусами разрезал волны, пестрея красными и черными флагами пиратов.
— Пиратский флот! — прошептала Изабо. — Ох, Эйя, мы должны остановить их!
На миг ей показалось, что этого уже слишком много для нее. Ей хотелось свернуться клубочком и уснуть, позволив лебедям нести их куда глаза глядят. Но она сжала зубы и сказала:
— Нил, спускай лебедей. Доннкан, дай мне мой посох. Мы не можем позволить пиратам захватить ваших родителей.
Крылатый прионнса передал Изабо ее посох силы, и она обняла кристалл ладонями, глубоко вдыхая носом и выдыхая через рот, успокаивая ее лихорадочно бьющийся пульс, вызывая ко, вызывая Единую Силу. Она ощутила, как ее сердце, ее легкие и ее вены наполняются силой до тех пор, пока она не начала переплескиваться через край. Потом она велела мальчикам приподнять ее так, чтобы она видела корабли, несущиеся по волнам под ней, с наполненными свежим ветром белыми парусами.
Изабо подняла посох, так сильно сжимая его в руках, что побелели косточки, а потом вложила всю силу в чудовищно огромный шипящий огненный шар, обрушившийся на главный корабль. Они были так близко к нему, что слышали крики боли и ужаса, чувствовали вонь пылающего дерева и брезента, видели панический ужас на загорелых лицах, обращенных к ним. Упряжка лебедей развернулась и снова пролетела над флотом, и Изабо снова метнула вниз огромный шар пламени. Еще семь раз она бомбардировала флот, но внезапно почувствовала, что у нее совершенно не осталось сил, и кружащаяся тьма снова нахлынула и поглотила ее.

Шло время. Изабо периодически смутно слышала собственный голос, что-то лепечущий, истерически хохочущий или рыдающий. Но большую часть времени она плавала в горячечной темноте, не в силах даже думать.
Блаженный покой сна не выпускал ее из объятий, и она очень долго кочевала из одного сновидения в другое. Время от времени она чувствовала чью-то прохладную руку на своем лбу, стакан с водой у своих губ, ложку еды у себя на языке. Она послушно глотала, хотя видела лишь какие-то размытые темные силуэты и яркие полосы света. Потом снова пришел сон, более крепкий и долгий, подействовавший на ее воспаленный разум как самое лучшее целительное снадобье.

Предыдущая страница 10 Следующая страница


11 Кейт Форсит

Наконец Изабо открыла глаза и оказалась в состоянии понять, что она видит. Сквозь плетенную из узких листьев какого-то растения крышу пробивался солнечный свет. Было жарко, и у Изабо пересохло горло. Она осторожно шевельнулась. Ее кожа казалась очень натянутой и горячей. Под ней заскользил песок, и она протянула руку и ощутила его между пальцами. Она недоуменно задумалась, где же она находится.
Зазвенел детский смех, и она взглянула туда, откуда он доносился. Голова у нее слишком сильно болела, чтобы попытаться приподнять ее. Засверкала голубая вода, подсвеченная ярким солнцем, и Изабо прикрыла глаза. Кто-то приподнял ее голову, и она снова ощутила на губах вкус холодной воды. Она благодарно проглотила, снова раскрыв глаза.
Над ней склонялась женщина с ниспадающими на плечи прямыми черными волосами и глазами очень странного цвета, такими бледно-голубыми, что они казались почти серебристыми. Лицо было резким и квадратным, с высокими скулами. Одну ее щеку рассекала тонкая паутинка шрамов. Она была одета в оборванные остатки того, что некогда было красным бархатным платьем.
— Майя, — безучастно сказала Изабо.
— Рыжая, — отозвалась та, искривив тонкие губы.
— Что ты здесь делаешь?
— Живу, — ответила Майя.
Изабо огляделась. Вокруг была лишь синяя вода и песок.
— Где мы?
— На островке в Мьюир-Финн, — ответила Майя. — Думаю, у него нет никакого названия. А если и есть, я все равно его не знаю. Можешь называть ее последним приютом изгнанницы.
— Как я здесь оказалась?
— Тебя принесли лебеди Чертополох. По всей видимости, Мак-Кьюинн велел им привезти тебя к ближайшему человеку, который смог бы помочь тебе. Должно быть, ближайшей оказалась я.
Изабо откинулась назад, озадаченная.
— Сколько я была без сознания?
Майя пожала плечами.
— Почти две недели. Я думала, что ты умрешь.
Изабо подняла руку и ощупала плечо, которое все еще отозвалось на прикосновение болью.
— К счастью, я не умерла, — ответила она неловко. — Спасибо тебе.
Майя пожала плечами.
— Когда-то ты ухаживала за мной и спасла меня от смерти. Я должна была отплатить тебе за услугу.
Две женщины внимательно разглядывали друг друга. Повисла напряженная тишина, в которой ясно чувствовалось множество невысказанных противоречий.
— Сначала, когда я увидела лебедей, тянущих салазки, то решила, что это Маргрит, — довольно робко сказала Майя. — Я подумала, что она узнала, где скрываемся мы с Бронвин. Это был ужасный момент, скажу я тебе. Я была страшно рада, когда поняла, что это всего лишь ты, и обрадовалась еще больше, когда мальчики сказали мне, что Маргрит мертва.
Изабо поморщилась и попыталась улыбнуться, хотя перед ней тут же встало налитое кровью багровое лицо Маргрит. Потом она снова услышала взрыв детского смеха.
— А ребятишки? — Против воли Изабо в ее голосе послышалась тревога. Она знала, что Майя, как и Маргрит, питает к клану Мак-Кьюиннов неугасимую ненависть. Она не могла отделаться от страха, что Фэйргийка могла причинить Доннкану какой-нибудь вред.
Майя печально улыбнулась, угадав мысли Изабо.
— Если не считать того, что они слегка обгорели на солнце, оба живы и здоровы. Бронвин сама не своя от радости, что у нее появились друзья ее возраста.
— Ох, до чего же здорово снова увидеть Бронвин! — воскликнула Изабо. — Даже не верится, что прошло уже три года с тех пор, как я в последний раз ее видела.
Она скорее почувствовала, чем увидела, как напряглась Майя, и бросила на нее быстрый взгляд. Но лицо Фэйргийки было бесстрастным. Изабо сказала неловко:
— Возможно, она даже не помнит меня.
— Ну почему же, она отлично тебя помнит, — ответила Майя. — Я позову ребят и скажу им, что ты проснулась. Они очень беспокоились о тебе. — Она поднялась и подошла к выходу из маленькой хижины, позвав ребятишек по именам.
Изабо приподнялась на локте, глядя, как они бегут по песку. Возглавляла троицу маленькая девочка с длинными прямыми, как лист бумаги, шелковистыми волосами цвета воронова крыла, с отчетливо заметной белой прядью Мак-Кьюиннов надо лбом. Ее глаза были такими же прозрачно-голубыми, как море над белым песком, а кожа мерцала тем же переливчатым блеском, что и у ее матери. Ее красота была разящей, даже больше, чем у Майи, поскольку ее губы были красиво очерченными и румяными, как у любого человека, и хотя ее лицо было квадратным и с высокими скулами, в нем не было фэйргийской приплюснутости. Она была обнажена, и жаркое солнце уже успело вызолотить ее кожу.
Два мальчика, бегущих вслед за ней, тоже были обнажены. Их кожа была воспаленно-красной, лица светились от смеха. Все трое были мокрыми и с ног до головы в песке, и судя по всему, играли у самого края воды.
— Ваша тетя Бо проснулась, — спокойно сказала Майя.
Стремительный бег Бронвин замедлился, и мальчики обогнали ее, восторженно завопив. Они бросились к Изабо, разом заговорив так быстро, что Изабо с трудом понимала их.
— Как ты, тетя Бо? Тебе получше? Правда, на этом острове здорово? Мы с Кукушонком ловили рыбу, но так ничего и не поймали, это все наловила Бронвин. Как твое плечо? Уши Эйя, ты так долго спала. Мы так боялись, что ты умрешь!
— Хватит, ребята, вы повредите ей плечо, — сказала Майя и оттащила их, к облегчению Изабо.
Она слабо улыбнулась им и сказала:
— Я в полном порядке, ребятки. Вы замечательно выглядите. Значит, вам здесь весело?
— Да, очень, — ответил Доннкан и бросил полный восхищения робкий взгляд на девочку, которая стояла позади, ковыряя ногой песок. — Бронни учила нас плавать.
— Ну, лучшего учителя плавания, чем Фэйрг, и придумать невозможно, — сказала Изабо. — Бронни плавает как рыба. — Она улыбнулась девочке и протянула руку. — Ох, Бронни, до чего же я рада тебя видеть! Как ты? Батюшки, как же ты выросла!
Бронвин что-то пробормотала в ответ, все так же продолжая ковырять ногой песок и опустив глаза. Она исподлобья взглянула на Изабо, потом снова опустила глаза.
— Ох, она застеснялась, — поддразнила дочку Майя. — А ведь всю неделю не отходила от тебя, как приклеенная, все спрашивала, когда же ты очнешься, и бормотала какие-то заклинания, чтобы ты поправилась.
— Что, правда? — воскликнула Изабо. — Ее заклинания подействовали, мне уже намного лучше.
Бронвин подняла глаза, вся засветившись, потом вспыхнула и снова потупилась.
— Прости ее, — сказала Майя. — Она не привыкла к людям. Мы живем здесь одни вот уже три года, только она и я. — В ее голосе прозвучала горечь.
— Должно быть, вам было очень одиноко, — сказала Изабо, обращаясь скорее к девочке, чем к Майе. Бронвин, чуть осмелев, подняла глаза, застенчиво улыбаясь, но ответила Майя.
— Совсем нет! С чего бы мне быть одинокой, если я привыкла быть первой дамой страны, воспеваемой всеми менестрелями и трубадурами, с толпой слуг, выполнявших любую мою прихоть, и с пирами, проводившимися в мою честь каждый вечер?
Изабо ничего не сказала, встревоженная и слегка смущенная. Майя встала, сказав:
— Довольно, дети, Рыжая выглядит очень усталой. Бегите, поищите зрелых рубиновых плодов, и дайте ей немного отдохнуть. Вечером сможете снова поговорить с ней.
Мальчики нехотя поднялись и вслед за Бронвин снова вышли на солнце. Девочка с тоской оглянулась на Изабо. Та прикрыла глаза и лежала, слушая шум волн, шелест сухих листьев над головой, звонкие детские голоса.
На следующий день Изабо почувствовала в себе достаточно сил, чтобы сесть в тени дерева и смотреть на игру ребятишек. В результате попыток Изабо установить с ней контакт Бронвин постепенно оттаивала, пока в конце концов не стала такой же ласковой, какой была всегда, устраиваясь рядом с Изабо, чтобы послушать ее рассказы, и принося ей ракушки, красивые камешки и грозди небольших красных плодов, которые в изобилии росли на деревьях в джунглях.
Островок был очень маленьким и со всех сторон окруженным коралловыми рифами, защищавшими его от бурного моря. Единственный песчаный пляж выходил на широкую мелкую лагуну. Именно здесь Майя построила себе из топляков небольшую хижину с плетеной крышей. Это шаткое сооружение укрывало ее обитателей от палящего солнца, но совершенно не защищало от яростных тропических гроз, нередко проносившихся над островом. Когда начинался дождь и ветер, сказала Изабо Бронвин, они уходили в джунгли и прижимались к самым крепким деревьям, какие только могли найти. Когда гроза наконец заканчивалась, они возвращались и заново отстраивали хижину, сушили свои лохмотья на камнях и искали на берегу всякие полезные вещи, которые выкидывал шторм. Так они прожили три года, привыкнув ловить рыбу руками, забираясь на высокие молочноореховые деревья и сбрасывая на землю их твердые волосатые орехи, чтобы на земле расколоть их, и открывая раковины устриц, чтобы насладиться их нежным солоноватым мясом.
Майя явно немало потрудилась, чтобы сделать остров пригодным для жизни, отыскав небольшой родник, чтобы у них всегда была пресная вода, собирая вынесенные морем на берег обломки, чтобы сделать их хижину более прочной и удобной, устроив небольшой огородик за хижиной, чтобы облегчить им добывание еды. Вспоминая Майю из того времени, когда они впервые встретились, Изабо еле могла связать эту суровую уверенную в себе женщину с той сладкоголосой, мягкокожей, одетой в шелка и бархат банри, какой она была. Судя по всему, Майе было нелегко смириться со своим изгнанием, но она не просто выжила, а устроила сравнительно удобную жизнь для себя и своей дочери на этом одиноком коралловом островке. Изабо не могла не восхищаться ей.
К ужасу Изабо, они с мальчиками оказались запертыми на этом острове, как Майя и Бронвин, поскольку лебеди приземлились ровно на столько, сколько потребовалось, чтобы их выпрягли из салазок, а потом полетели дальше. Изабо последними словами ругала себя за то, что не взяла с лебедей обещание отвезти их обратно на континент, прежде чем улететь на свободу, но все, о чем она попросила их, это доставить ее с мальчиками в безопасное место. Именно так лебеди и поступили, она не могла не признать, хотя из всех островов Мьюир-Финна почему-то выбрали именно тот, на котором скрывалась Майя Колдунья.
— Ты должна признать, что нити наших жизней почему-то переплетаются, — сказала Изабо Майе как-то вечером, когда ребятишки уже спали, свернувшись на своих плетеных матах под навесом. Они с Майей сидели рядом на песке, глядя на звезды, висевшие, огромные и сияющие, на бархатном черном небе. — Пряхи плетут из них какой-то узор, я уверена в этом.
— И какой бы это, Рыжая? — цинично спросила Майя.
Изабо пожала плечами.
— Не знаю. Я знаю лишь, что Пряхи крутят свою прялку и ткут полотно наших жизней, и однажды узор станет нам понятен. То, что лебеди принесли нас на тот самый остров, на котором ты укрылась, не может быть обычным совпадением, ты не согласна? В Мьюир-Финн уйма других обитаемых островов, и все же лебеди принесли нас именно сюда.
— Наверное, мы были ближе всего, — сказала Майя. — Этот островок слишком маленький и скалистый, чтобы привлечь к себе внимание пиратов. Мы не раз прятались в джунглях и смотрели, как проплывают их корабли. Все более крупные близлежащие острова регулярно разграбляли пираты, и теперь на них остались одни развалины.
— Может, и так, — сказал Изабо, — но что-то подсказывает мне, что есть какая-то более глубокая и сложная причина. Шабаш верит, что совпадения часто бывают делом рук Прях, и я чувствую, что это именно такой случай.
— И зачем же тогда вы оказались именно здесь? — скептицизм Майи был непробиваем.
— Не знаю, — снова сказала Изабо. — Наверное, твоей нити настало время вернуться в гобелен Прях.
Майя сделала нетерпеливый жест.
— Я не понимаю всех этих твоих разглагольствований о нитях и гобеленах. Фэйрги не верят в ваших Прях. Да и как мы могли бы? Мы не делаем полотно, так что эта метафора для нас лишена какого-либо смысла.
Изабо заколебалась.
— Можно сказать, что Пряхи — это метафора судьбы, сложного сплетения событий, которые незримо влияют на нашу жизнь. Ты можешь думать, что судьба — это что-то вроде приливной волны, которая несет тебя вперед. Это ведь ты рассказала мне, что это луны заставляют волны наступать на берег и отступать от него. Тогда мне показалось невероятным, что ход двух маленьких лун по нашим небесам заставляет волны двигаться взад и вперед, подниматься так высоко и падать так низко.
— И с нашими жизнями точно так же. Существует сила, которая влияет на нас, неся нас вперед никто не знает куда. Мы можем бороться против волны и быть с головой накрытыми ей или позволить ей нести нас. И, что намного лучше, мы можем использовать собственную волю в качестве руля, чтобы прокладывать по ней свой курс, ориентируясь по тому, чему научились во время путешествия, и таким образом избегая скал, мелей и морских змеев. Поверить в волну судьбы не означает разувериться в собственной воле. У нас всегда есть выбор. Даже решение плыть по волнам, а не против них — это наш выбор.
Изабо остановилась, осознав, что говорит очень громко, пытаясь заставить Майю понять. Потом продолжила тише:
— К сожалению, большинство из нас выносит из этого путешествия не достаточно, чтобы проложить самый лучший курс для нашей жизни. Мы садимся на мели, идем ко дну под натиском волн или оказываемся выброшенными на скалы, иногда много-много раз подряд, прежде чем научаемся распознавать признаки опасности. А тот выбор, который мы сделали в прошлом, определяет курс, которым мы плывем, ибо именно то, как мы предпочитаем действовать и реагировать на повороты судьбы, делает нас теми, кто мы есть.
Майя неотрывно смотрела на нее, подавшись вперед, чуть приоткрыв губы.
Изабо продолжила:
— Но я думаю, что та метафора, которую мы используем в Шабаше, в некотором отношении более точна, поскольку думать о нашей жизни как о корабле означает считать себя обособленным от других, полагая, что наш выбор влияет лишь на наш собственный курс. А это совершенно не так. Наши жизни, наши судьбы — они как нити, сплетенное в материю целого мира. Сами по себе они уникальны, отдельны, и все же переплетены с судьбами других. Стоит вытащить хотя бы одну нить, и все полотно распустится.
Майя молчала. Изабо видела, что ее руки, лежащие на коленях, плотно сжаты.
— Так как же вы можете действовать, если ваши верования именно таковы? — сказала она наконец. Ее голос был хриплым. — Каждое действие вызовет такие далеко идущие последствия...
— Да, оно и вызывает, — согласилась Изабо. — И иногда совершенно превосходящие все то, что мы можем вообразить. Однажды я перевернула пару игральных костей, чтобы в ту ночь мой приятель не остался голодным. Я до сих пор поражаюсь некоторым результатам того выбора. Твое пребывание здесь, на этом коралловом островке — это одно из его далеко идущих последствий. Но не только того выбора, что я сделала тогда, разумеется. Многие силы, приведшие тебя сюда, спустил с привязи твой собственный выбор и выбор других людей: твоего отца, Жриц Йора, твоего мужа, Лахлана...
— Да, я понимаю, — сказала Майя с легкой дрожью в голосе. — Это все так странно. Интересно...
— Поступала ли бы ты по-другому, если бы знала? Может быть, твое настоящее стало бы другим, если бы другим было твое прошлое, но опять-таки, может быть, и нет. Ты сама сказала мне, что тобой двигали силы, неподвластные тебе, амбиции твоего отца и жриц, ненависть к людям, взращенная в тебе с рождения. Возможно, это действительно так, и ты не могла на своем пути сделать другой выбор.
Повисла долгая тишина, которая странным образом не разделяла, а сближала их, поглощенных каждая в свои мысли. Потом Изабо пошевелилась.
— До сих пор.
— Прошу прощения?
— Возможно, настало время тебе сделать другой выбор.
Она ощутила, как Майя напряглась, закрываясь. Изабо сказала быстро:
— Я тут думала... — она заколебалась. — Мне кажется, вам с Бронвин пора вернуться в Эйлианан.
Майя резко выпрямилась, метнув на нее гневный взгляд.
— Ты что, не в своем уме?
— Мы с мальчиками заперты здесь, — сказала Изабо. — Мы не можем вернуться на материк без твоей помощи. У меня нет никакого способа сообщить сестре, где мы находимся, поскольку я не могу связаться с ней мысленно через море. Доплыть до берега мы тоже не можем — слишком далеко. Мы не можем подать знак проходящему мимо кораблю, потому что если здесь кто-то проплывает, то это только пираты, которые убьют нас. — И, хотя она не стала говорить об этом Майе, Изабо знала, что не может превратиться в птицу и пролететь это расстояние, потому что еле пережила последний приступ колдовской болезни. Использовать магию для нее еще некоторое время было слишком опасно.
— А что с нами сделает твой любящий зять, если мы вернемся в Эйлианан? — ледяным тоном спросила Майя. — Повезет еще, если меня повесят, потому что тогда я по крайней мере избегу сожжения на костре, что он грозился сделать со мной, если когда-нибудь поймает! А Бронвин? Ты сама забрала ее и бежала из Лукерсирея из страха, что он что-нибудь сделает с ней, своей собственной племянницей.
— Да, но Лахлан теперь старше и уже не так боится потерять корону, — возразила Изабо. — А если ты будешь той, кто поможет ему вернуть сына и наследника, он не будет так скор на расправу. Кроме того, Фэйрги с каждым годом грозят нам все больше и больше. Ты могла бы посоветовать ему, как одержать над ними победу...
Майя хрипло рассмеялась.
— Ох, до чего же ты наивная! Как только ули-бист заполучит меня в лапы, а его сынок в целости и сохранности окажется в материнских объятиях, думаешь, он посмотрит на то, что я помогла вернуть его? Думаю, я знаю его лучше, чем ты! Он ненавидит меня, слышишь, он ненавидит меня всей душой.
— Ты не должна называть его ули-бистом, — возразила Изабо. — Лахлан не чудовище! Он правил милосердно и мудро с тех пор, как взошел на престол, и хотя на него временами находят приступы дурного настроения, ты не можешь винить его, если вспомнишь, через что он прошел еще мальчиком. Ведь его отец и все три брата были убиты, а его самого превратили в дрозда! Ему было очень нелегко снова приспособиться к жизни в облике человека, да к тому же еще и всеми преследуемого изгоя, а не почитаемого прионнса.
Майя открыла было рот, чтобы сказать какую-то колкость, но Изабо продолжила запальчиво:
— Кроме того, все это было делом твоих рук, Майя. Ты превратила его и его братьев в дроздов и натравила на них свою ужасную жрицу-ястреба, и ты околдовала его старшего брата и высосала из него все жизненные силы и энергию, доведя до смерти, и ты приказала сжечь всех тех ведьм. Лахлан вправе ненавидеть тебя! А ты злишься и негодуешь потому, что утратила свою власть, богатство и восхищение подданных и теперь живешь в изгнании на этом крошечном островке. Ну так вот, ты здесь в результате своего собственного выбора. Пора тебе принять эти последствия. Ты не можешь скрываться здесь до конца жизни...
Майя резко поднялась.
— А кто говорит, что я собираюсь это делать? — ухмыльнулась она. — Разве мой муж на смертном одре не объявил Бронвин законной наследницей и ее не провозгласили банри? До сих пор еще остались те, кто ропщут против правления Крылатого Самозванца.
— И кто же это? — воскликнула Изабо. — Что-то я не вижу никого из них на этом островке.
Но Майя развернулась и ушла в ночь, оставив Изабо в одиночестве и со смятенной душой и сердцем. Я все время делаю одни и те же ошибки, сначала говорю, а потом думаю, подумала она сокрушенно. Когда же я чему-нибудь научусь?

Дружеские отношения, установившиеся между Изабо и Майей, сменились молчанием, которое, казалось, так и дышало враждебностью и недоверием. Хотя они и продолжали быть вежливыми друг с другом, каждую занимали свои мысли и переживания.
Шли дни, и силы постепенно возвращались к Изабо. Она уже начала думать, что единственной оставшейся ей возможностью было оставить мальчиков на острове, а самой снова превратиться в лебедя и полететь на поиски помощи. Она не только жаждала оповестить всех о том, что они живы и здоровы, но и сходила с ума от беспокойства за королевский флот, навстречу которому плыли пираты, поскольку несмотря на все ее попытки, Изабо удалось вывести из строя всего несколько пиратских кораблей. Но она не отваживалась проделать это, не только из-за колдовской болезни, но и из нежелания оставлять мальчиков на попечении Майи на то время, пока ее не будет. Что сделает Фэйргийка, если будет знать, что Изабо вернется на остров с Лахланом и его людьми?
Для Майи было бы очень опасно попытаться бежать на другой остров. С каждым днем становилось все теплее и теплее, и вскоре моря должны были заполниться мигрирующими Фэйргами. Изабо знала, что лишь специфическая топография этого крошечного скалистого островка в прошедшие три года спасала Майю с Бронвин от Фэйргов. Со всех сторон окруженный остроконечными рифами, он не стоил тех усилий, которые нужно было приложить, чтобы добраться до его единственного маленького пляжа, когда вокруг было столько других островов с длинными песчаными побережьями, где морские жители могли отдыхать и производить на свет своих детей. Если же у Майи не получится уплыть, она может решить использовать мальчиков как заложников. Вспыльчивый характер Лахлана и беспощадность Майи были как молния и лес, слишком сухой от долгого отсутствия дождя. Если они встретятся, может случится пожар.
Но не только маленькие прионнса тревожили Изабо. Недели, проведенные на коралловом островке, возродили всю ее любовь к Бронвин. Маленькая девочка, с ее ласковостью и обаянием, ее поразительной красотой, ее явным умом и Талантом, очаровала их всех. И все же Изабо с тревогой обнаружила, что Бронвин не раздумывая использовала свою красоту и силу характера, чтобы заставлять Доннкана и Нилла плясать под ее дудку. Нередко она даже использовала к ним принуждение, а подчинение других своей воле строго запрещалось Вероучением Шабаша, поскольку каждый человек должен иметь право самостоятельно выбирать свой путь.
Бронвин была так очаровательна в своих просьбах-приказах, так мило благодарила их, когда они соглашались, что нетрудно было подумать, что всего лишь естественное желание доставить ей удовольствие заставляло мальчиков соперничать друг с другом за ее расположение. Но вскоре отношения между Нилом и Доннканом стали столь напряженными, что дело дошло до драк, и после этого беспокойство Изабо переросло в настоящее смятение. Она не только чувствовала, что необходимо разрушить власть Бронвин над мальчиками, но и понимала, что маленькая Фэйргийка должна постичь правила и обязанности силы. Бронвин явно пора было отправиться в Теургию.
Однажды утром Изабо сидела на песчаной косе, глядя на бескрайнее синее море, расстилавшееся перед ней, испещренное огромными темными полями колышущихся водорослей и пенистыми барашками над рифами. Ее переполняло отчаяние. Она должна была найти какой-то способ бежать с этого острова! Ее внимание внезапно привлек какой-то плеск у ее ног. Она взглянула на воду и улыбнулась, увидев, что совсем поблизости от нее резвится игривое семейство морских выдр. Там возвышалась скала, наклонно уходящая в море, и выдрята использовали ее как горку, съезжая по мокрому склону в море. Несколько выдрят гонялись друг за другом в воде, а их мать терпеливо следила за ними со скалы, время от времени переворачиваясь, чтобы подставить солнцу другой бок.
Изабо знала выдр всю свою жизнь и считала их одними из своих лучших друзей. Но морских выдр она никогда раньше не видела и была ошеломлена тем, насколько они оказались крупнее тех, что она знала, с сильными перепончатыми лапами и густым рыжевато-коричневым мехом. Но их выходки были точно такими же уморительными, а темные глаза столь же умными. Пока Изабо зачарованно наблюдала за ними, подплыл на спине отец семейства с большим камнем, лежащим у него на животе, на котором он ударами мощных лап разбивал раковины моллюсков. Потом он бросил моллюсков своим детенышам, и они принялись подпрыгивать и нырять, пытаясь поймать их и пронзительно вскрикивая от восторга.
Изабо в голову внезапно пришла идея, и она быстро наклонилась вперед, заметив силу лап морских выдр и скорость, с которой они плавали по волнам. Если лебеди могли тащить салазки по воздуху, почему морские выдры не могут делать то же самое в воде?
Но для этого ей понадобилось бы больше одного семейства. Деревянные салазки были очень тяжелыми, а путь до материка был неблизким. Она огляделась вокруг, раздумывая, много ли на острове других колоний морских выдр.
За рифами покачивалось на волнах множество гладких черных голов. Сердце у Изабо радостно екнуло, поскольку такого количества морских выдр ей точно хватило бы на то, чтобы тянуть салазки. Потом ее сжали холодные тиски страха. Она пристально посмотрела на эти покачивающиеся головы, различив бледные овалы лиц и острые загибающиеся вверх клыки. Потом над поверхностью воды мелькнул огромный чешуйчатый хвост с оборкой плавников. Вдоль рифа плыли не морские выдры, а Фэйрги!

ВОЛНЫ СУДЬБЫ

Лахлан шагал туда-сюда по палубе, его крылья были взъерошены, черные кудри растрепались. Смуглое лицо страшно осунулось.
— Ты можешь вызвать более сильный ветер? — спросил он высокую белокурую девушку, прильнувшую к бушприту под ним, прямо над рогатой оленьей головой, украшавшей нос «Королевского Оленя».
— Нет, Ваше Высочество, — запыхавшись, отозвалась Брангин Ник-Шан. — Еще чуть-чуть, и у нас сорвет паруса! Мы уже идем на полной скорости. Кроме того, я и так уже еле контролирую ветер. Все мои силы уходят на то, чтобы поддерживать его ровным.
Лахлан досадливо буркнул и развернулся, так что килт взвился над его коленями. Он опять зашагал туда-сюда, сжимая в руках Лодестар.
— Если бы я только мог чем-нибудь заняться! — вырвалось у него.
— Ты можешь пойти поиграть со мной в карты, — сказал Дайд, отрываясь от гитары, струны которой лениво перебирал длинными смуглыми пальцами. — Я-то считал, что морские путешествия успокаивают, но судя по тому, что ты бродишь туда-сюда, как саблезубый леопард в клетке, они так же успокаивают, как военный поход. Почему бы тебе не сесть, хозяин, и не успокоиться? Это проявление энергии очень утомительно для всех остальных.
Лахлан бросил на красивого молодого циркача полный сердитой теплоты взгляд.
— Можно подумать, я могу сидеть и играть в карты, в то время как мой сын находится в руках этой злыдни, — вырвалось у него. — Ох, ну ведь мы явно можем плыть быстрее!
Дункан Железный Кулак, капитан Телохранителей Ри, сказал спокойно:
— Мы делаем все, что в наших силах, Ваше Высочество. От того, что вы вытаптываете палубу, бродя взад-вперед, корабль не станет двигаться ни на йоту быстрее. Почему бы вам не отдохнуть и не предоставить капитану заниматься своим делом? Вы уже многие месяцы изнуряете себя, обеспечивая мир в Тирсолере и ублажая лордов. Так больше продолжаться не может. Отдохните, мой повелитель, и пусть...
Послышался яростный вскрик. Кречет Лахлана внезапно спикировал на него с небес, растопырив когти. Дункан невольно отступил назад. Крепкий и кряжистый, точно старый дуб, с руками такой толщины, как у других людей талия, даже Дункан Железный Кулак побаивался острых когтей и скорости огромной белой птицы, падавшей с неба стремительно, точно валун, и с почти с такой же силой. В последний миг Снежное Крыло взмахнул огромными белоснежными крыльями и приземлился на плечо Ри, сверкая золотистыми, как у его хозяина, глазами.
— Не стоит сердиться на меня, Ваше Высочество, — невозмутимо сказал Дункан.
Лахлан смотрел на море, его кулаки были судорожно сжаты. Судя по всему, он изо всех сил пытался взять себя в руки, но молодой ри почти не спал с того самого момента, когда услышал новость о похищении сына. Это ошеломляющее известие пришло практически сразу же после ликования их победы в Тирсолере, и противоположность этих эмоций только сделала все еще ужаснее.
Дункан взглянул на напряженные плечи ри и сказал мягко:
— Мы идем вдоль берега с рекордным временем, благодаря Ник-Шан. Еще неделя, и мы войдем в Бертфэйн.
— Еще неделя! — воскликнул Лахлан. — Да у меня внутри все переворачивается от одной только мысли о том, что мой бедный малыш находится в руках этой злыдни!
Изолт стояла у фальшборта, невидящими глазами глядя на волны, вздымающиеся и набегающие на борта корабля. Она развернулась и сказала с легкой дрожью в голосе:
— Изабо отправилась на поиски. Она спасет их.
Лахлан с ястребиным криком набросился на нее:
— Изабо! — закричал он. — Изабо должна была лучше присматривать за ними! Этого никогда бы не случилось, если бы она...
Изолт побелела, в голубых глазах сверкнул такой же гнев, как и в его.
— Не смей винить в этом Изабо! Это Сьюки предала нас, это Маргрит похитила мальчиков. Изабо единственная, кто может спасти нашего малыша.
Какой-то миг они сверлили друг друга яростными взглядами, потом крылья Лахлана медленно опустились, из глаз исчезла враждебность. Он шагнул вперед, протянув к ней руки, с исказившимися в раскаянии губами.
— Ох, прости... — начал он.
Изолт побагровела от гнева.
— С меня довольно! — взорвалась она. — Почему ты вечно так несправедлив к ней? Изабо спасла тебя от Оула, ее пытали вместо тебя и ужасно искалечили; она больше всех помогла тебе спасти Лодестар и вернуть престол, она была верна и предана тебе на каждом шагу пути! Но ты с самого начала был настроен против нее, ты неправильно истолковывал все ее поступки, ты был холоден и враждебен к ней. Почему? Почему?
Лахлан ничего не ответил. Его крылья поникли. Изолт отстранилась от него.
— Изабо — моя сестра, моя родная сестра! — закричала она. — Она похожа на меня, как мое отражение в зеркале. Как ты можешь любить меня и ненавидеть ее?
Черные крылья вздрогнули. Лахлан отвел глаза, его смуглое лицо залила краска.
— Возможно, именно поэтому, — пробормотал он.
Она отступила еще на шаг.
— Что?
Он обернулся к ней, каждая мышца в его сильном теле дрожала от гнева и досады.
— Не забывай, я встретил Изабо до тебя! — воскликнул он. — Когда потом я встретил тебя, я думал, что это она. Если не считать обстриженных волос, ты была совершенно такой же, совершенно! То же милое личико, те же огненные кудри и голубые, как летнее небо, глаза. Ты показалась мне самой прекрасной, самой привлекательной девушкой на свете. Она показалась мне самой прекрасной, самой привлекательной. Но она была совсем еще ребенком. Она не имела никакого представления о том, во что ввязывается. Ты говоришь, что она спасла меня от Оула и вместо меня подверглась пыткам. Ты права! И это действительно моя вина, целиком и полностью моя. Но откуда мне было знать? Я думал, что должен бежать от нее, чтобы спасти ее от опасности, и все же все, что я сделал, это бросил ее на растерзание этим зверям. А когда мы встретились снова, то вся эта доверчивая чистота, эта сияющая красота были растоптаны. Растоптаны.
Изолт во все глаза смотрела на него, натянутая, словно тетива. Он отвернулся, его золотистые глаза стали задумчивыми, крылья поникли. Кречет издал печальный хриплый крик, и Лахлан погладил его белоснежные перья.
— Как я могу любить тебя и ненавидеть ее? — спросил он с издевательской колкостью в голосе. — А что мне еще остается? У нее твое лицо, твое тело, твой бесстрашный взгляд. Вернее, у нее все это было. Теперь у нее искалеченная рука и воспоминание об ужасе в глазах. И все это причинил ей я. Если я не должен ненавидеть ее, то что мне делать? Любить ее?
Он хрипло рассмеялся и ушел прочь, спустившись по лестнице, оставив Изолт стоять на палубе с развевающимися на ветру огненно-рыжими кудрями.
Дайд подошел к ней. На его лице застыла тревога.
— Он не серьезно, — сказал он ласково. — Ты же знаешь, какой он бывает, когда на него находит. Он не серьезно...
Изолт устремила на него взгляд своих холодных властных глаз.
— Разве? — спросила она морозным голосом. — Мне кажется, что вполне серьезно.
— Изолт...
— Не переживай так, Дайд, — сказала она. — Он всегда слишком сильно все переживает. И очень боится за Доннкана. Ему станет легче, когда он не будет заперт на корабле. Как только мы сойдем на сушу и он сможет расхаживать вокруг, отдавать приказы и считать, что он что-то делает, ему станет легче. — Ее голос был колким.
— Изолт...
Она отвернулась от Дайда, закутавшись в свой плед, и ее профиль казался холодным и белым, точно высеченный из мрамора.
— Ох, да знаю я, — сказала она нетерпеливо. — Он будет жалеть о своих словах, когда успокоится. Я знаю, какой он, еще и лучше тебя. Но это не означает, что он сказал неправду. — Она вздрогнула и снова уставилась на голубой колышущийся горизонт. — Еще неделя, — пробормотала она. — Ох, Изабо, пожалуйста, спаси их, спаси моего малыша.

Изабо скатилась по скалам вниз и помчалась по берегу, подхлестываемая ужасом. Она ворвалась в хижину, закричав:
— Там в воде Фэйрги! Судя по всему, они плывут к берегу.
Майя вскочила на ноги. На лице у нее был страх. Она распахнула крышку видавшего виды большого деревянного сундука и вытащила оттуда кларзах.
— Бронни, где твоя флейта?
Маленькая девочка побелела от ужаса, но вскочила и схватила свою флейту, с которой никогда не расставалась. Она была ее любимой вещью, она и еще тряпичная кукла. Их дала ей Изабо, еще в те времена, когда Бронвин жила вместе с ней в Проклятых Башнях. Зажав флейту в кулачке, Бронвин пошла вслед за матерью на пляж.
— Что вы делаете? — закричала Изабо. — Почему мы не прячемся? Я же говорю, они уже плывут мимо рифов.
Майя не ответил ей, подойдя к берегу лагуны и усевшись на камне с кларзахом на коленях. Бронвин встала рядом с ней, поднеся флейту к губам.
— Что вы делаете? — снова закричала Изабо. — Сейчас не время для концерта! Не лучше ли нам поискать что-нибудь, что заменило бы оружие?
Майя высокомерно указала на свой кларзах.
— Это куда лучшее оружие, чем какая-нибудь палка, которую ты можешь найти на берегу.
С перепуганными мальчиками за спиной Изабо смотрела на море. Она различала темные головы Фэйргов, проплывавших мимо последнего рифа.
— Мне казалось, ты говорила, что Фэйрги не утруждают себя преодолением рифов!
— Иногда они приплывают, — резко сказал Майя. — Собирают водоросли. Довольно разговоров! Иди и прячься, если хочешь. Мы с Бронвин защитим тебя. — Эти пренебрежительные слова Майя договаривала, уже начав перебирать струны кларзаха. Полилась прекрасная музыка. Пальцы Бронвин запорхали по флейте, извлекая из нее нежные звуки, переплетавшиеся с мелодией маленькой арфы Майи, звуча с ней в совершенной гармонии.
Острота страха и тревоги Изабо смягчилась, заглушенная музыкой. Ее разум затуманился, чувства притупились. Глаза у нее стали закрываться, и она почувствовала, как ее тело начало покачиваться в такт мелодии. Хотя все ее ведьмины чувства обострились, крича о пульсации силы в воздухе, запахе чар, она была не в силах сопротивляться туману, окутавшему ее. Это было как сон, в котором она изо всех сил пыталась не заснуть, зная, что должна сделать что-то важное. Но желание спать было слишком сильным, слишком неодолимым. Оно затягивало ее, точно темная, тяжелая маслянистая волна, которая накрыла ее с головой и тащила ко дну.
Она проснулась много позже с ощущением, как будто голова у нее набита ватой. Во рту заскрипел песок, и она с отвращением выплюнула его, садясь и озираясь по сторонам.
Вот-вот должно было рассвести. Волны в лагуне перекатывались и шептались друг с другом, серебристые на фоне светлеющего неба. Рядом с ней мальчики спали прямо там, где упали, свернувшись клубочками в попытке защититься от ночной прохлады. Бронвин сидела рядом с Изабо, сжимая флейту в руках. Тусклого света хватило Изабо, чтобы заметить, что ее лицо припухло от слез.
— Что случилось? — слабо спросила Изабо. Она села и потерла лицо, пытаясь стряхнуть с себя сонливость. — Где Фэйрги?
Бронвин махнула на лагуну, и Изабо с внезапно забившимся сердцем увидела темные очертания тел, плавающих у берега.
— Что? — спросила она, все еще не понимая.
— Мы усыпили их своей музыкой, — раздался у нее за спиной голос Майи. — Они утонули.
— А разве Фэйрги могут утонуть? — спросила Изабо, все еще ошеломленная и не верящая своим глазам. — Ведь у них же есть жабры?
— Да, у нас есть жабры, — сказала Майя безо всякого выражения. — Но мы не рыбы. Наши жабры обеспечивают нас недостаточным количеством кислорода, чтобы мы могли оставаться под водой дольше, чем пять-десять минут. Фэйрги спят на суше. Неужели ты думаешь, что мы стали бы так яростно сражаться за прибрежные земли, если бы они не были нужны нам для выживания?
Изабо чувствовала все возрастающее отвращение, отзывавшееся тошнотой не только у нее в душе, но и в желудке.
— Значит, ты своим пением убила их, — сказала она резко.
— А что, как ты думаешь, они сделали бы с нами, если бы выбрались на берег и обнаружили нас? — спросила Майя. — Тебя с твоими драгоценными детишками убили бы без промедления, да и нас с Бронвин, скорее всего, тоже, поскольку в нас достаточно человеческого, чтобы вызвать их ненависть. Если бы они поняли, что мы полукровки, то могли бы захватить нас в рабство, а если бы во мне узнали дочь Короля, то меня притащили бы обратно к нему, чтобы я предстала перед его правосудием. — Последнее слово она буквально выплюнула. — Я уже не впервые использую Таланты, которые унаследовала от матери, чтобы остаться в живых. Она была Йеддой, ты не знала об этом? Она не могла сама передать мне свое Умение, поскольку мой отец велел вырвать ей язык, чтобы она не могла петь. Кроме того, она умерла, когда я была немногим старше, чем сейчас Бронни. Нет, я научилась Умениям Йедды от тех немногих сирен, которым жрицы оставили жизнь, тех, что были слишком юны или слабы, чтобы спастись при помощи своих Талантов. А я научила всему этому Бронни.
Изабо перевела взгляд с сурового, замкнутого лица Майи на личико Бронвин, красное и опухшее от слез.
— Ей всего лишь шесть, а ты уже научила ее убивать? — прошептала она с отвращением.
— Я научила ее умениям, которые понадобятся ей, чтобы остаться в живых, — хрипло сказала Майя. — Почему ты смотришь на меня так, как будто я чудовище? Многие столетия Йедды губили Фэйргов своими песнями. За что еще их прославляли и восхваляли по всей стране? Они убивали нас сотнями, и младенцев тоже.
— Но ты же сама Фэйргийка...
Изабо была сбита с толку и ошеломлена, не в силах объяснить то отвращение, которое чувствовала.
— Мой отец был Фэйргом, а мать Йеддой. Я же ни то ни другое, ненавидимая и преследуемая и теми и другими. Если меня поймают люди, я умру, если меня поймают Фэйрги, я тоже умру. Что мне остается, кроме как защищаться и учить мою дочь делать то же самое?
Изабо не нашлась, что сказать. Она смотрела на мертвые тела, плавающие в воде, с длинными черными волосами, струящимися, точно водоросли. Фэйрги были ее врагами, они многие столетия причиняли ее народу огромные страдания. Она должна была радоваться тому, что они мертвы. И все же почему-то она чувствовала ужас и омерзение.
— Нам нужно бежать отсюда, — сказала она резко. — Это ужасное место.
— И как же ты собираешься бежать? — грубо осведомилась Майя. — Улететь? — Она наклонилась и обняла Бронвин, которая стряхнула ее руку.
Майя выпрямилась, сжав губы.
— Ты с такой легкостью судишь меня, ведешь все эти разговоры о выборе своего пути! Думаешь, я выбрала бы себе такую судьбу? Что бы ты сдала делать, окажись ты на моем месте? Ты не понимаешь, что значит быть избранной Жрицами Йора. Ты считаешь меня жестокой и бессердечной. Думаешь, я ничего не чувствую, когда убиваю человека своей песней? И все-таки, если выбор стоит между моей жизнью и смертью, я всегда выберу жизнь. Всегда! И я буду убивать, чтобы спасти жизнь Бронвин, и даже твою, Изабо Рыжая, хотя ты и презираешь меня за это.
Она подняла обе руки и высокомерно потерла глаза, в которых стояли слезы, потом развернулась и пошла по пляжу прочь.

Нила сидел очень неподвижно в своих мехах, надетых так, что черную жемчужину, висевшую на его гладкой груди, ясно видели все. Это было единственным способом выразить свои чувства отцу с братьями, Жрицам Йора и Фанд.
Помазанники Йора стояли вокруг него, тринадцать братьев и отец Нилы, Король. По пещере метался зловещий зеленый свет ночесфер жриц, придавая их глазам и клыкам странную четкость и углубляя темные впадины глазниц.
Страх холодным комом шевелился в животе у Нилы. Он не был так близко от Жриц Йора с тех самых пор, когда они обнаружили его во время попытки пробраться на остров Божественной Угрозы.
Он не понимал, почему жрицы не убили его. Возможно, их испугал гнев его отца. Возможно, они страшились гнева Йора. Одна из жриц подняла его черную жемчужину на ладони, пристально оглядев ее в таинственном зеленом свете. Он сказал жрицам, что сам Йор привел его к ней, дразня их и хвастаясь милостью бога. Он заметил, как они обменялись быстрыми взглядами, уловил, как они неслышно ахнули.
Тогда они бросили его в крошечную темную яму, и хотя Нила провел все нескончаемо долгие ночные часы в ожидании их наказания, оно не пришло. Была лишь темнота, холод и недобрый звук их дыхания, ощущение, что они нависают над ним, слушая, дожидаясь чего-то. Утром его вытащили и бросили в море. Ослабевший от голода и усталости, с затекшими от пребывания в тесной яме руками и ногами, Нила еле мог двигаться. Ему как-то удалось доплыть до Острова Богов и своей пещеры. Прошло еще много дней, прежде чем он перестал вздрагивать от каждой тени, а колеблющегося отблеска света ночесферы было достаточно, чтобы заставить его сердце заколотиться, а горло сжаться. Нила решил, что жрицы попытались сломить его дух, но все, что им удалось, это лишь внушить ему жгучую ненависть к ним и их жестокому богу.
При виде жриц со сферами в руках воспоминания снова окружили его, такие болезненно отчетливые, как будто все случилось только вчера. Вид Фанд, худой, бледной и бесстрастной, вызывал у него невыразимую боль. Он не мог смотреть ни на нее, ни на жриц, стоящих так неподвижно в своих ритуальных кругах, ни на братьев, злорадно глядевших на него. Он устремил взгляд на зловещее красное зарево перед ним и почувствовал, что весь его страх, заставлявший его сжиматься в дрожащий комочек, гораздо более древний и суеверный, чем воспоминание о его утрате или боли.
Все они собрались у входа в Пылающее Чрево, самую священную из всех Бездонных Пещер. Сам Йор, Бог Безбрежных Морей, родился в Пылающем Чреве, и младшие боги тоже: бог грома, бог льда, бог китов и тюленей, бог ветра, бог снов и видений, бог мертвых и утонувших. Здесь, в Пылающем Чреве на Острове Богов непобедимые всемогущие мужчины фэйргийской королевской семьи, раболепствовали перед Матерью Богов, вечно ненасытной Кани, богиней огня и земли, вулканов, землетрясений, фосфоресценции и молний. Это ее едкое дыхание било в ноздри Нилы, обжигая его легкие, ее дух вздымался и рокотал в краснеющей щели под ними.
Монотонное, точно поднимающиеся и опадающие волны, ритмичное пение жриц достигло своего крещендо, превратившись в ликующий призыв.
— Кани, услышь нас, услышь нас, Кани, Кани, услышь нас, услышь нас, Кани, Кани, услышь нас, услышь нас, Кани!
Потом наступила тишина. Фанд подняла руки и положила их на чудовищно огромную ночесферу, поставленную перед ней. Нила сглотнул, его перепончатые руки судорожно сжались. Ее прикосновение заставило темные извивающиеся фигуры рыб-гадюк внутри сферы замереть. Нила с ужасом смотрел, как две огромные рыбы внутри поднялись и потерлись чешуйчатыми спинами о ладони Фанд, и излучаемый ими свет пробился сквозь ее плоть, так что он отчетливо увидел очертания ее хрупких костей. Ее глаза закатились, и по ее телу пробежала заметная дрожь. Снова послышалось негромкое пение.
— Приди на наш зов, Кани, богиня огня, богиня праха, восстань, Кани, богиня вулканов, богиня землетрясений, приди на наш зов, Кани, Кани, восстань, Кани, Кани, приди на наш зов, Кани, Кани, богиня огня, богиня праха, восстань, кани, Кани, богиня вулканов, богиня землетрясений, приди на наш зов, Кани, Кани, Кани...
Внезапно сверкающая бездна изрыгнула дугу золотого пламени, рассыпавшуюся искрами расплавленного огня. Послышалось шипение, и жрицы забормотали все быстрее и быстрее:
— Кани, Кани, Кани...
Внезапно Фанд заговорила. Голос был хриплым и скрипучим, намного ниже ее нормального голоса.
— Зачем вы разбудили меня, холодные дети моря?
Верховная Жрица в такт пению остальных жриц затянула:
— Великая Кани, могущественная Кани, Мать Всех Богов, мы нашли ту, что может вызывать огонь и двигать землю, как ты предсказывала. Мы привели ее сюда, к тебе, чтобы ты могла говорить через нее и открыла нам истину. Поведай, как нам поднять приливную волну гнева Йора, чтобы бушующее море поглотило сушу. Когда мы вопрошали в прошлый раз, ты сказала, что мы должны найти ту, что может вызывать огонь и двигать землю. Хотя мы не поняли твоих слов, мы сделали, как ты повелела. Вот она, рожденная от ходящих по суше и плавающих в море, вот она, та, что может вызывать огонь и двигать землю, вот она, Кани, та, приход которой ты предсказала. Скажи же, как нам поднять приливную волну гнева Йора, чтобы бушующее море поглотило сушу?
Повисла долгая напряженная тишина, потом Фанд ответила, все тем же низким хриплым голосом:
— Чтобы поднять приливную волну, нужно сдвинуть землю. Чтобы сдвинуть землю, нужно всколыхнуть ее огненное сердце. Чтобы всколыхнуть ее пылающее сердце, нужно использовать магию красной кометы. Чтобы использовать магию красной кометы, нужна огромная сила и мужество. Обладает ли та, которую вы нашли, такой силой и мужеством?
— Мы позаботимся, чтобы она обладала ими, — с безжалостной усмешкой отозвалась верховная жрица. — Мы уже использовали раньше кометную магию и знаем время, когда комета проходит над землей. Мы позаботимся, чтобы она была готова.
— Тогда вы поднимете приливную волну и затопите сушу, — бесстрастно ответил хриплый голос. Появилась еще одна сверкающая арка бело-золотого огня, снова зашипели расплавленные искры, потом раскаленная лава опустилась и красная щель потемнела. Фанд пошатнулась и рухнула на землю, оставшись лежать смятым ворохом белого меха и темных волос.
Несмотря на все свои благоразумные намерения, Нила вскочил на ноги, попытавшись броситься к ней, но братья с хохотом удержали его. Он беспомощно смотрел, как жрицы склонились над обмякшим телом Фанд и унесли ее прочь. Еще шестеро несли за ней чудовищно тяжелую Ночесферу Найи. Он стряхнул удерживавшие его руки и расправил свои меха, скрыв отчаяние и гнев под маской безразличия. Они убьют Фанд в своей холодной жажде мести или сломят ее рассудок, и многие, многие тысячи погибнут, не только люди, но все существа, живущие на земле и дышащие воздухом. Эта мысль наполнила его черным ужасом, но он не мог ничего сделать. Ничего.

Предыдущая страница 11 Следующая страница


Череп мира 12

— Приливные волны гнева Йора катятся медленно, — с огромным удовлетворением сказал Король, — но неизменно стирают скалы в песок.

Казалось, на ногах и на душе у Изабо были тяжелые гири, когда она шла по пляжу обратно после разговора с морскими выдрами. Ей удалось уговорить их помочь ей. Несмотря на то, что они очень быстро согласились, будучи дружелюбными и любознательными животными, любящими приключения, ее грядущий отъезд очень тревожил Изабо. Она решила, что должна забрать Бронвин с собой, но почему-то это решение не облегчило ни ее душу, ни совесть.
Похоже, как бы она ни пыталась ненавидеть и порицать Майю, она все время жалела ее и сочувствовала ей. Поступала бы Изабо иначе, если бы была Майей? Хватило бы ей силы и мудрости сделать другой выбор? Каждый раз, когда Изабо твердила себе, что, разумеется, хватило бы, она немедленно вспоминала, как ее пытали в Оуле. Тогда она предала бы Мегэн, если бы могла. Она сказала бы Оулу все что угодно, чтобы прекратить мучения дыбой и пальцедробителем. И она убила своего мучителя, убила, чтобы спасти свою жизнь. Как убила и других, в их числе и Маргрит. Неважно, что Маргрит умерла от яда, который предназначала Изабо. Ведь это Изабо поменяла вино в бокалах, и это ее действие стало причиной смерти Чертополох. Так чем же она была лучше Майи?
Майя обрекла на смерть тысячи, напоминала себе Изабо, и они погибли в страшных мучениях. Она могла бы сказать, что поступала так, как ей приказал ее отец-Фэйрг, и она слишком боялась Жриц Йора, чтобы пойти им наперекор. Но факт оставался фактом: она приказывала убивать, находясь в безопасности на суше, будучи замужем за самым могущественным человеком в мире, будучи богатой и обожаемой.
Подкрепив этими доводами свою решимость, Изабо заглушила свои собственные тайные мотивы, по которым она хотела забрать Бронвин, и поспешила обратно в хижину. Она коротко велела мальчикам собрать как можно больше молочных орехов, рубиновых плодов и овощей, а сама занялась наполнением бурдюков водой.
Бронвин она сказала ласково:
— Малышка, настало время вернуться на материк. Морские выдры согласились тащить наши салазки, а поскольку они очень сильные пловцы, это займет всего несколько дней. Ты соберешь свою флейту, куколку и все, что тебе нужно?
— Я еду с тобой? — воскликнула Бронвин, мгновенно загоревшись возбуждением. Изабо кивнула, и девочка запрыгала от удовольствия, потом внезапно остановилась. — А мама? Она тоже едет?
— Надеюсь, — ответила Изабо не вполне искренне.
— Но.. но ее же убьют!
— Не думаю, — успокаивающе сказала Изабо, снова сознавая, что нарушает клятву говорить только правду. — По меньшей мере, я надеюсь, что этого не произойдет. Я уверена, что если я смогу объяснить...
— Я никогда не думала, что ты еще и дура, — холодно сказала Майя с порога. Изабо вихрем обернулась. Сердце у нее заколотилось.
Фэйргийка стояла, сложив руки на груди. Губы ее яростно кривились.
— Кто дал тебе право красть у меня мою дочь? Я спасла твою жизнь и жизнь твоих мальчиков, и вот как ты собираешься отплатить мне за это?
— Я спасла тебе жизнь первой, — холодно напомнила Изабо. — И не раз. И Бронни тоже, потому что она умерла бы во время родов, если бы не я. И, если вспомнишь, это я вернула тебе Бронни. Я не для того ее тебе отдавала, чтобы ты учила ее творить зло.
Она возвысила голос, перекрыв возражения Майи.
— Ей всего лишь шесть, а она уже подчиняет тех, кто с ней рядом, своей воле и своей музыкой губит людей! Это неправильно! У нее такой Талант, ее нужно научить, как правильно им пользоваться, и объяснить ей, какую ответственность накладывает сила. — И снова ей пришлось возвысить голос. — Ты хочешь, чтобы она закончила так же, как ты? — закричала она. — Я не допущу этого!
Майя закричала на нее в ответ. Ее бледное лицо пылало. Изабо сделала глубокий вдох и взяла себя в руки.
— Подумай, Майя, подумай! — сказала она. Хотя на этот раз ее голос был негромким, в нем звенела страсть, и он пробился сквозь гнев Майи. Фэйргийка взглянула на ее.
— Если ты отпустишь Бронвин, это будет воспринято как знак доброй воли, — сказала Изабо. — Клянусь, я ни за что не позволю никому причинить ей вред. Ведь ты понимаешь это? Я буду защищать тебя, расскажу всем твою историю, объясню, что ты изменилась, что ты больше не хочешь враждовать с ними. Я расскажу им, как ты спасла мне жизнь, и Доннкану с Кукушонком тоже. Я скажу им, что ты поможешь в борьбе с Фэйргами, если они предложат тебе что-то вроде амнистии. Они предложили прощение всем Красным Стражам, почему же не смогут предложить его и тебе? Ты не можешь всю жизнь бегать от людей и от Фэйргов. Лахлан уже не мальчик, он ри! Он пытается установить в стране мир, я знаю это. Ведь он же посылал парламентера к твоему отцу, предложив заключить мир, и был очень расстроен, когда получил такой чудовищный отказ. Разве это не говорит о том, что он хочет настоящего мира, а не жаждет мести, как ребенок? Он прислушается к голосу разума, я уверена в этом. Когда-то ты сказала мне, что все, чего ты хочешь, это покоя для тебя и Бронвин. Ну так вот, возможно, это твой шанс.
На миг ей показалось, что ее слова убедили Майю. На лице фэйргийки мелькнула какая-то непонятная тоска, горькое сожаление. Потом Майя сказала печально:
— Ох, до чего же ты все-таки глупая, прямо как овца.
Она сделала еле уловимый жест. Изабо внезапно качнуло. Она пошатнулась, и мир завертелся вокруг нее, став огромным и наполнившись угрожающими серыми тенями. Отовсюду вокруг, сверху и снизу, воняло. Она отскочила, увязая копытцами в песке. На миг она ощутила знакомое смятение всех чувств. Она попыталась закричать, но из ее горла вырвалось хриплое блеяние. Она в ужасе оглядела себя и увидела лишь покрытые курчавой шерстью ножки с маленькими острыми копытцами. Ей понадобилось некоторое время, чтобы сообразить, что произошло, поскольку, к несчастью, мыслительный процесс у овец был довольно медленным. Но как только она поняла, что Майя превратила ее в ягненка, она задрожала от гнева и приняла свой человеческий облик.
Бронвин и мальчики были в слезах и громко кричали, а Майя сказала:
— Ох, а что мне оставалось? Я не могла позволить ей забрать Бронни.
Бронвин всхлипнула.
— Это все правда, ты злая ведьма! Я не хочу с тобой жить! Преврати ее обратно, преврати Бо обратно!
— Все в порядке, Бронни, я уже превратилась обратно, — как можно хладнокровнее сказала Изабо. Голова у нее кружилась так сильно, что она почти ничего не видела, в ушах звенело, но она схватилась за стену и невозмутимо улыбнулась Майе.
Майя была совершенно ошеломлена.
— Как?.. Что?..
— Разве я тебе не рассказывала? Я теперь колдунья, — любезно ответила Изабо.
— Но... Но как тебе это удалось? Никто... Я превратила в волчицу саму Табитас, и у нее не хватило силы, чтобы снять чары. Как тебе это удалось? — требовательно спросила Майя. Вид у нее был бледный и испуганный.
Изабо самоуверенно улыбнулась.
— Наверное, она просто не знала, как это делается, — ответила она. — Мегэн всегда говорила, что кто угодно может овладеть Умением, если будет внимательно смотреть и слушать. Не забывай, я уже видела раньше, как ты это делала.
Майя попятилась назад. На ее лице ясно читался страх, что Изабо может решить в отместку превратить ее в кого-нибудь другого.
Изабо согнула и распрямила пальцы и увидела, что Фэйргийка побелела, как мел.
— Я забираю Бронвин и мальчиков и отправляюсь домой. Не пытайся остановить меня, — сказала она угрожающим тоном. — Мне жаль, что пришлось действовать таким способом. Я действительно надеялась, что смогу как-нибудь помочь тебе. Но ты снова предпочла идти своим собственным путем.
Она взяла сумку из волос никс и привлекла к себе Бронвин и мальчиков. Почувствовав угрызения совести, она сказала:
— Мне жаль, мне действительно очень жаль. Мне пришлось так поступить. Я сожалею об этом.
Майя ничего не сказала. Ее лицо было смертельно бледным, зрачки страшно расширились. Было совершенно ясно, что она не знает, что делать. Она машинально потянулась к сундуку, точно ища свой кларзах. Изабо силой мысли подняла сундук и швырнула его в сплетенную из травы стену хижины.
— Я же сказала, не пытайся остановить меня!
Бронвин пошла вслед за ней и мальчиками к выходу. Ее шаги были нетвердыми. Прижимая к груди флейту и тряпичную куклу, она внезапно остановилась и оглянулась.
— Мама?
— Бронни! — закричала Майя, вдруг залившись слезами. — Ох, Бронни, Бронни.
Бронвин бросилась назад и крепко обняла мать.
— Бо все устроит, — лепетала она. — Она сделает так, чтобы ты тоже могла вернуться домой, и мы сможем жить вместе и никогда больше ничего не бояться. Ведь ты сделаешь так, Бо?
— Я попытаюсь, — сказала Изабо, почувствовав, что у нее самой на глазах выступили слезы. — Хотя боюсь, что твоей маме придется предстать перед судом за то, что она сделала.
— Нет, нет, ты все устроишь, я знаю, — заплакала Бронвин, прижимаясь лицом к плечу матери.
Изабо снова почувствовала, как все ее сомнения вновь подняли голову, грозя одолеть ее.
— Бронвин, начинается отлив, — сказала она ласково. — Нам нужно идти.
Майя выпрямилась, отстранив дочь.
— Не плачь, детка, — сказала она дрожащим голосом. — Ты должна уходить. Сейчас и вправду отлив.
Взгляды Майи и Изабо встретились. Наступил долгий миг молчаливого общения, признания, понимания, прощения. Изабо помогла детям забраться в салазки. Морские выдры уже подскакивали в упряжи, радостно фыркая. Она взяла поводья.
— Майя, как мне дать тебе знать?
Майя пожала плечами.
— Я сама узнаю. Ты же не думаешь, что я отпущу свою дочь на попечение моего злейшего врага и не буду приглядывать за ней, правда, Рыжая? Я ведь не совсем бессильная.
Увидев кривую улыбку Майи, Изабо внезапно осознала, с ликующе дрогнувшим сердцем, что она вышла победительницей из противостояния с самой могущественной и опасной колдуньей в стране. Табитас потерпела поражение от рук Майи. Даже Мегэн пришлось очень нелегко. Но Изабо Оборотень одержала над ней победу, перехитрила ее и, возможно, даже обратила ее в свою веру. Изабо не смогла удержаться от удовлетворенной улыбки.
— Если волнами моря управляют луны, кто же, или что же, управляет волнами судьбы? — внезапно спросила Майя.
— Эйя, — отозвалась Изабо, все еще улыбаясь. — Эйя, Мировая Душа, материя вселенной, источник всей жизни, всей магии. Эйя.
Майя отступила назад, ее брови сошлись. Изабо подалась вперед и коснулась ее груди.
— Мы все носим в себе крошечную частицу Эйя, куда бы ни пошли, — сказала она просто. — Твоя душа тоже часть материи вселенной, неужели ты не осознаешь этого? Та часть тебя, которая иногда болит от красоты и ужаса, та часть тебя, которая только что заставила тебя плакать, та часть, которой хочется, чтобы ты могла прожить свою жизнь заново, стать такой же, как эти ребятишки, излучающей любовь, доверие и надежду. Думаешь, я тоже не чувствую этого?
Майя снова заплакала.
— Как я могу быть уверена? Как?
— Поверь в Прях, — тихо ответила Изабо и почувствовала, что ее собственная вера возродилась, хотя она даже и не подозревала о том, что она была поколеблена. Она протянула пальцы и сжала руку Майи, ощутив ее слезы на своем запястье.
— Ты будешь заботиться о моей дочери?
— Да, буду, — пообещала Изабо и снова сжала руку Майи, прежде чем отпустить ее.

— Паруса по курсу! Два румба по левому борту, паруса!
Услышав крик дозорного, Изолт подняла глаза. Она сидела, тупо уставившись в замысловатую резьбу в виде львов, ангелов, чертей и горгулий, украшавшую высокий полуют корабля. Лицо ее было очень мрачным.
Повсюду на палубе ее спутники тоже принялись смотреть. Старая циркачка Энит Серебряное Горло вытянула голову в своем кресле, ее внук Дайд вскочил на ноги, охваченный внезапной тревогой. Эльфрида Ник-Хильд с покрытым от многодневных рыданий красными пятнами лицом, выронила промокший насквозь носовой платок, а ее муж, Айен Эрранский, оторвался от навигационной карты. Его тонкое лицо тревожно нахмурилось. Диллон с Джеем играли в нарды. Как только раздался крик, молодой оруженосец тут же бросил кости, вскочив на ноги и схватившись за рукоятку меча.
Даже Лахлан впервые за три дня вышел из своей каюты. Он был осунувшимся и взлохмаченным, рубаха на нем болталась, глаза были налиты кровью.
— Паруса? — спросил он с еле заметно заплетающимся языком.
— Да, паруса! — крикнул вниз мальчишка-дозорный. — Целая куча. Они быстро приближаются.
— Пираты? — нахмурился капитан.
— Пираты? — эхом повторил Лахлан. На этот раз язык у него заплетался уже гораздо сильнее. Он попытался подойти к фальшборту, но споткнулся. Дайд взял его под локоть и ненавязчиво помог подняться. Лахлан оглядел горизонт, прищурив сначала один глаз, потом другой. — Где?
— Два румба по левому борту, Ваше Высочество, — пророкотал капитан Тобиас. Это был высокий суровый мужчина с очень коротко стриженными седыми волосами под треуголкой и гладко выбритым лицом, выдубленным солнцем, точно кусок старой кожи.
— Ради Эйя, говори по-эйлиански, пожалуйста, — рассердился Лахлан.
— Вон там, слева, хозяин, — мягко сказал Дайд, крепко держа ри за локоть.
Лахлан прикрыл глаза ладонью и повернулся туда, куда указал молодой циркач. Там, на горизонте, точно клубящаяся белая туча, виднелось множество парусов. Ри нахмурился сильнее.
— Да их там просто уйма!
— Да, — ответил Дайд. — Мы не можем сражаться с таким флотом! Силы неравны. Что делать, хозяин? Попытаться уйти от них?
Лахлан устало кивнул.
— Хотя они надвигаются на нас спереди, а не сзади. Если мы не развернемся, они неминуемо встретятся с нами в каком-то месте, если это входит в их намерения. Что, судя по всему, именно так и есть. — Он потер виски.
— Значит, нам придется сменить курс, Ваше Высочество? — спросил капитан Тобиас напряженным, точно струна, голосом.
— Нет уж! — вспылил Лахлан. — Мы можем неделями пытаться ускользнуть от этого проклятого флота! Мы и так уже потеряли уйму времени. Мой сын в страшной опасности, и мы не можем позволить кучке грязных пиратов заставить нас удрать. Мы что, трусливые щенята? Мы вступим с ними в бой и победим их!
— Это говорит виски, — холодно отрезал капитан Тобиас. — Не забывайте, у нас всего шесть кораблей, Ваше Высочество. Или у вас двоится в глазах?
Лахлан вихрем обернулся к капитану, который против воли отступил на шаг назад, увидев его лицо.
— Чтобы я никогда больше этого не слышал, понятно? — тихо сказал Ри. — Ты поклялся мне в верности, и, клянусь зеленой кровью Эйя, будешь относиться ко мне с почтением!
— Да, Ваше Высочество, — с легким поклоном отозвался капитан. — Прошу прощения.
— Ты его получил, — твердо сказал Лахлан. — Я же не дурак, капитан. Я знаю, что у нас всего шесть кораблей, а у них не меньше трех десятков. Не нужно особенно разбираться в морском деле, чтобы понимать, что нам предстоит неравная битва, и неравенство это огромно. Но на нашей стороне правда, и огонь тоже. Ты забыл, что у нас на борту ведьмы, не говоря уж о Лодестаре? — Он вытащил скипетр из чехла на поясе, и в дымчатой молочной сфере засиял белый свет. — Мы должны одержать победу, и одержим ее.
— Да, Ваше Высочество, — с уважением в голосе ответил капитан Тобиас. Он махнул рукой боцману, который пронзительно засвистел в свою дудку и зычно гаркнул:
— Свистать всех наверх! Всех, я сказал!
Хотя шесть кораблей королевского флота шли на всех парусах, так что снасти грозили лопнуть, и временами подплывали к скалам настолько близко, что все боялись, что их выбросит на камни, неприятельские паруса виднелись все ближе и ближе. Скоро пиратский флот подошел уже так близко, что они могли различить грозный красно-черный флаг с рыбой-молотом. Неприятельский флот состоял из тридцати семи кораблей, и Лахлан пришел в бешенство, увидев, что многие из них были его собственными, захваченными пиратами за несколько предыдущих лет.
— Судя по их виду, они уже побывали в сражении, — заметил капитан Тобиас. — Видите, как порваны и обуглены их паруса? И смотрите, в корпусах пробоины, замазанные смолой. Только взгляните, какая огромная дыра вон в том корабле! Должно быть, его подбили из пушки.
— Изабо, — уверенно сказала Изолт и, не удержавшись, бросила на мужа многозначительный взгляд. — Эти дыры от ведьминого огня, в этом нет совершенно никакого сомнения.
Лахлан только нахмурился еще сильнее. Он не посмотрел на Изолт, лишь поднял пальцы и еще раз украдкой потер виски.
Капитан принялся раздавать приказы, и матросы разбежались выполнять их. Из оружейного отсека вытащили оружие, пушки поставили на места и закрепили, зарядив в них тяжелые ядра и засыпав порох. Притащили ведра с водой на случай пожара, а паруса надежно закрепили.
— Хозяин, — робко сказал Дайд.
— Да?
— Значит, ты научился пользоваться Лодестаром? Я думал...
Лахлан вспыхнул. Бросив на Дайда сердитый взгляд, он открыл было рот, чтобы рявкнуть на него, потом снова закрыл его. Его пальцы тревожно забегали.
— Лодестаром не так-то просто овладеть, — ответил он вполголоса. — А ты не хуже меня знаешь, что в последние несколько лет у меня было не слишком много времени на занятия магией и колдовством. С тех пор, как я взошел на престол, не было ни дня без войны! Но мы с Изолт старались заниматься с Гвилимом каждую свободную минуту, и с Мегэн тоже, когда были с ней.
— Но разве ты сможешь уничтожить флот из сорока кораблей?
Лахлан сжал Лодестар обеими руками. Лицо его было твердым, точно камень.
— Будем надеяться.
Пиратский флот устремился на них. Теперь они могли различить ухмыляющиеся лица пиратов, облепивших фальшборт и размахивавших пистолетами и саблями. Айен и придворный колдун, Гвилим Уродливый, прищурившись, разглядывали их, обсуждая, как лучше сразиться с ними при помощи колдовства. Внезапно сверкнул огонь и показалось облако черного дыма — пираты начали стрелять из пушек, и королевский флот не замедлил ответить тем же. Скоро в воздухе уже висели густые клубы едкого дыма, стоял грохот пушечных залпов, крики и стоны людей, глухие хлопки пистолетов и аркебуз, свист стрел, а потом вдруг раздался зловещий звон оружия — пираты попрыгали на палубу «Королевского Оленя». Команда пыталась не пропустить их на полубак, где собрались Лахлан и его товарищи, ожидая указаний.
— Нам лучше с-сделать круг силы, — спокойно сказал Айен, вытаскивая из жаровни уголь. — Пойдем, Эльфрида, я знаю, что ты не ведьма, но у тебя с-сильные способности, и ты тоже, Дайд, и Энит. П-присоединяйтесь к нам.
— Если бы нам только удалось сделать полный круг из тринадцати человек, мы смогли бы вызвать настоящую силу! — сказал Гвилим и принялся считать людей в свите Ри. Его мрачное лицо внезапно озарила улыбка, необычайно украсившая его лицо. — Клянусь зеленой кровью Эйя, знаете, похоже, нас именно столько!
Все остальные по команде Гвилима встали рядом друг с другом, но Ри все еще расхаживал взад-вперед по палубе, прижимая Лодестар к груди. Он что-то бормотал себе под нос, то и дело постанывая, вздыхая и ударяясь головой. В сердце Лодестара мелькнула неяркая белая вспышка, и Изолт услышала, как его песня стала чуть громче, реагируя на близость Лахлана.
Айен начертил двенадцатиконечную звезду в большом круге, оставив его незамкнутым. Они по одному входили внутрь. Лахлан, поджав ноги, сел в центре круга, сложив за спиной крылья и держа в руках Лодестар. Его лицо было обращено к востоку, направлению стихии воздуха, поскольку в силе именно этой стихии они нуждались больше всего.
Из двенадцати человек, занявших места в концах звезды, лишь Айен, Гвилим и Нелльвин, Йедда, спасенная в Тирсолере, были полностью обученными колдунами. Но Изолт усердно училась и уже продемонстрировала, что может вызывать грозу.
Эльфрида была потомком Бертильды Яркой Воительницы и тоже обладала некоторой силой, хотя и почти не была обучена тому, как ей пользоваться. Циркачи Энит и Дайд обладали очень сильным даром, несмотря на то, что всегда предпочитали оставаться независимыми от Шабаша. Юный ученик Энит Джей уже проявил свой сильный врожденный Талант, а Брангин была прямым потомком Шан Укротительницы Гроз и унаследовала способность вызвать ветер, когда хотела. Точно так же и ее двоюродная сестра Финн была потомком Рураха Пытливого, и хотя к ее Талантам способность управлять погодой не относилась, ее сила должна была влить в магический круг много энергии.
Оруженосца Лахлана, Диллона, выбрали за то, что он владел магическим мечом неизмеримой силы и свирепости, что было признаком наличия у него своих собственных сил. Они с трудом убедили его, что он не должен обнажать свой меч и вступать в бой, поскольку его меч Джойус по своей природе был таков, что не мог вернуться в ножны, пока битва не была выиграна.
— Если мы потерпим неудачу с кругом силы, — сказала ему Изолт, — ну, тогда мы все будем сражаться за свои жизни, и Джойус будет как нельзя кстати. А пока, Диллон, нам нужна сила твоего духа, а не оружия.
Последним вошедшим в круг силы был всего лишь тринадцатилетний мальчик. Худенький и хрупкий с виду, он, однако же, обладал самым огромным потенциалом из них всех. Томас Целитель обладал чудесным даром исцелять прикосновением рук и поэтому всегда сопровождал армию Лахлана, сохранив многие тысячи жизней. Все тринадцать надеялись, что круг силы поможет Лахлану в его попытке пробудить Лодестар, поскольку вызвать к жизни силы магического шара было не так-то просто, и молодой ри никогда раньше не пытался обратиться к ним.
— Эх, вот если бы здесь была Мегэн, — с отчаянием сказал Лахлан.
— С нами Пряхи, — ободряюще сказал Айен. — Нас ровно тринадцать, и б-большинство обладает огромной силой в с-стихиях воздуха и воды. Не бойся. Мы одержим победу.
Гвилим занял свое место на вершине звезды, прямо держа перед собой посох.
— Возьмитесь за руки, — велел он. — Замкните свои уши. Соберите всю свою волю. Сосредоточьте ее на Лодестаре. Мысленно представьте его, представьте, как он пылает силой. Представьте, как ваша сила вливается в Лахлана. Представьте, что он и Лодестар — это меч, который вы держите в руке. Вообразите, что он и Лодестар — это флейта, в которую вы выдуваете все свое дыхание. Вообразите, что он и Лодестар — это факел, который вы держите в руке, который горит за счет вашей энергии. Почувствуйте, как вас наполняет легкость и пустота, почувствуйте, каким тяжелым и сильным становится Лахлан...
Все сидящие в кругу силы ощутили слабость и головокружение. Чудовищный ветер силы взметнулся над ними, ошеломляя их своей скоростью и яркостью. Они совершенно не слышали шума битвы, бушующей вокруг них, не чувствовали запаха дыма и не ощущали дрожи деревянной палубы под их ногами. Все их внимание было сосредоточено на Лахлане, который, казалось, вырос, став огромным и темным, окруженный вращающейся спиралью силы и кажущийся погруженным во мрак рядом с пылающим Лодестаром.
Потом Гвилим затянул слова заклинания, и всех охватило радостное возбуждение, ибо они узнали слова и смогли присоединиться к нему. Они пели все громче и громче, и мелодичный голос Энит звенел, возвышаясь над их голосами. Потом в песнь вплелся низкий и сильный голос Лахлана, и все почувствовали, как быстрее забились их сердца, как по коже точно пробежали колючие искры и как в воздухе повеяло запахом грозы, что означало действие могущественнейшей магии.
— Во имя Эйя, матери нашей и отца нашего, вы, Пряха, Ткачиха и Разрезающая Нить, вы, кто сеет семя, заботится об урожае и собирает жатву; посредством четырех стихий, ветра, камня, пламени и дождя, посредством чистых небес и бури, радуги и града, цветов и опадающих листьев, огня и пепла; во имя Эйя мы взываем к ветрам мира, во имя Эйя мы взываем к водам, во имя Эйя мы взываем к ветрам мира, во имя Эйя мы взываем к водам...
Потом в такт голосам остальных Гвилим начал петь:
— Призываю вас, духи востока, приносящие ветер, Призываю вас, духи востока, приносящие бурю, Призываю вас, духи востока, приносящие шторм, Призываю вас, духи востока, приносящие смерч.

Внезапно Ри встал и высоко поднял Лодестар, выкрикнув:
— Я повелеваю вам, море, ветер и буря, повинуйтесь мне! Уничтожьте этих кровожадных пиратов и не причините зла никому из нас! Уничтожьте этих кровожадных пиратов и не причините зла никому из нас! Град и дождь, шторм и ветер, морские волны и морская пена, гром и молния, повинуйтесь моей воле! Повинуйтесь мне! Силами воздуха, огня, земли и воды, повелеваю вам! Повинуйтесь мне!
Внезапно раздался оглушительный грохот. Кружащийся конус света вращался вокруг них, ускоряясь и ускоряясь. Единственное, что они видели, это белое свечение пылающего шара и черный силуэт Лахлана с распростертыми крыльями. Все вокруг превратилось в черный вихрь, вертящийся все быстрее и быстрее.
Изолт вдруг ахнула. Она только что увидела корабль, летящий по воздуху, с переломанными мачтами, и хлопающими разорванными парусами, похожими на чудовищных белых призраков. По кругу пробежала дрожь, и все крепче сжали руки друг друга. Многие кричали от страха и изумления. Внезапно над ними сверкнула молния. Все вздрогнули. Молния полыхала снова и снова, и мачты казались черными на фоне ее ослепительного белого сияния. Каждая вспышка озаряла сцены невероятного разрушения. Волны бушевали, корабли шли ко дну, корабли летели, люди в ужасе кричали.
Их волосы и одежды бешено трепал ветер. Они уже с трудом удерживали друг друга за руки. Небеса разрывали молнии. Грохотал гром, раздаваясь, казалось, прямо у них в головах и угрожая взорвать их барабанные перепонки, отдаваясь в каждой клеточке их тел. Палуба корабля так накренилась, что им приходилось изо всех сил цепляться друг за друга, чтобы не разорвать круг. Лахлан стоял все так же, точно высеченный из черного мрамора и серебра, и его лицо, озаренное ослепительным сиянием Лодестара, было ликующим.
Внезапно наступила тишина, бескрайняя, бесконечная тишина. Они отпустили горящие от напряжения пальцы друг друга, встряхнули ими, сделали первый, казалось, вдох за долгие минуты, озираясь вокруг изумленными глазами, чувствуя себя настолько выжатыми и опустошенными, как будто провели несколько дней без сна.
«Королевский Олень» сильно накренился, все паруса хлопали. Низкое небо обложили тяжелые облака. По бешено вздымающимся волнам хлестал дождь, такой частый, что казался туманом. Но «Королевский Олень» купался в солнечных лучах, и все его мачты и паруса озарял золотистый свет. По обеим сторонам от него плыли еще пять кораблей королевского флота, озаренные таким же теплым сверкающим светом.
На западе, удаляясь от них, кружилась огромная черная воронка из облаков и воды. Весь пиратский флот, разбитый и потрепанный, разметало по сторонам. Некоторые корабли выбросило на скалы, где они и остались лежать грудами расколовшихся мачт и лонжеронов. Другие перевернулись и уже наполовину погрузились в воду или плавали спутанными клубками снастей и парусов. Третьи вообще исчезли.
Никто из круга не произнес ни слова. Все были слишком опустошены, слишком вымотаны, слишком ошеломлены видом кружащегося смерча и разбитого флота. Команда «Королевского Оленя» радостно приплясывала, подбрасывая в воздух шапки, хлопая друг друга по плечам, ликующе гомоня. С других кораблей тоже слышалось неистовое «ура», и на их палубах царило точно такое же неудержимое ликование.
Капитан Тобиас на нетвердых ногах вышел вперед, его лицо совершенно преобразилось. Он упал на колени перед Лахланом, схватив его руку.
— Мой повелитель! — воскликнул он. — Вы совершили это! Простите, что я посмел усомниться.
Все матросы один за другим тоже попадали на колени.
— Ри! — кричали они. — Благослови Эйя нашего Ри!
Отсутствующее выражение сползло с лица Ри. Он шевельнулся, взглянул на капитана, как-то странно улыбнувшись.
— Как думаете, мы сможем починить эти корабли? — спросил он. — Мне больно видеть, что мой корабельный налог валяется разбитым на скалах.

Еще через несколько дней, когда королевский флот туда-сюда лавировал между островами Бухты Обмана, дозорный вдруг закричал:
— Судно по курсу! По правому борту, сэр!
— Какое судно, балда? — прокричал ему в ответ Эрвин Праведный, первый помощник капитана.
Последовала короткая заминка, потом дозорный со странной ноткой в голосе отозвался:
— Не могу сказать, сэр.
Любопытная, как обычно, Финн проворно вскарабкалась по снастям на самый верх. Ее дух-хранитель, крошечная черная эльфийская кошка, лезла вслед за ней. Она схватила подзорную трубу и долго смотрела в нее. До нее донесся еле слышный голос Лахлана:
— Ну что там, Кошка?
Она нагнулась, приложив руки ко рту рупором, и прокричала:
— Самая странная вещь, которую я когда-либо видела, Ваше Высочество. Лучше поднимитесь и сами взгляните.
Лахлан взмахнул крыльями и взлетел в воздух, устроившись рядом с Финн, отчего она завистливо вздохнула. Что бы она только ни отдала, чтобы уметь вот так парить в воздухе, как птица, а не быть вынужденной карабкаться по высоченной мачте!
Лахлан очень долго смотрел в подзорную трубу, не отрываясь.
— Похоже, что-то вроде салазок, — сказала наконец Финн. — Запряженные огромными выдрами.
— Это Изабо, — коротко отозвался Лахлан и вернул подзорную трубу мальчику-дозорному, который принял ее у него из рук с застенчивым поклоном и почтительным:
— Спасибо, сэр, то есть, Ваше Высочество.
Лахлан взмахнул крыльями и слетел обратно на палубу, предоставив Финн с эльфийской кошкой медленно спускаться вниз самостоятельно. К тому времени, когда Финн снова очутилась на палубе, все уже перевешивались через борт, глядя на странное судно, приближающееся к ним.
Это были длинные салазки с высокими изогнутыми бортами, раскрашенные в нежные тона и покрытые позолотой. Их на огромной скорости тащила по воде упряжка морских выдр, возбужденно фыркая. Правила ими исхудавшая до костей Изабо, обгоревшая на солнце так, что кожа кое-где уже начинала облезать. На ней были лишь оборванная рубаха и штаны, одну руку перетягивала окровавленная повязка. Вокруг нее сгрудилось трое ребятишек: два мальчика, одетые в рваные и грязные ночные рубашки, и девочка в каких-то немыслимых лохмотьях.
— Кукушонок! — воскликнула Эльфрида, залившись слезами. — Это мой маленький Кукушонок!
— Доннкан! — позвала Изолт и слетела с палубы, паря над волнами с протянутыми вперед руками. — Мой малыш!
Доннкан взмахнул золотистыми крылышками и полетел ей навстречу, и мать с сыном крепко обнялись в воздухе. Волны, вздымающиеся под ними, почти задевали их. Лахлан в несколько ударов мощных крыльев подлетел к ним, подхватив сына и крепко прижимая его к себе.
— Ох, мой мальчик! Мы так боялись...
— Тебя Бо спасла нас, — весело ответил Доннкан.
Изолт бросила на мужа сердитый взгляд.
— Я знала, что она справится, — ответила она, снова обнимая Доннкана, отчего они все втроем чуть было не упали в море. Лахлан развернулся и подлетел к салазкам, чуть не опрокинув их своей тяжестью, когда с глухим стуком приземлился в них. Он наклонился и поднял Изабо, горячо обняв ее.
— Спасибо! — воскликнул он. — Огромное тебе спасибо!

КОЛЬЦО ВОДЫ

Мегэн стояла в прохладной серой рассветной тишине. Ее морщинистое лицо было очень серьезным. Изабо стояла рядом с ней с венком из цветов на голове и букетом трав и веточек священных деревьев в руках.
За ней стоял маленький клюрикон Бран, облаченный в коричневый бархатный камзол и парчовые панталоны, перехваченные бархатными лентами. На шее у него висела красивая цепочка, увешанная ключами, кольцами, пуговицами и прочей дребеденью, среди которой была даже серебряная крестильная ложечка. Приплясывая от возбуждения, он звенел, как бубенец.
На главной площади Риссмадилла собралась топа мужчин и женщин, одетых в свои лучшие платья. Звучали шутки и смех, в особенности в той группе, которая собралась вокруг Дайда.
Молодой жонглер был во всем зеленом, от длинного пера в шляпе до сапог высотой до колена. Толпа смеющихся девушек привязывала к его рукам и ногам ветки с зелеными листьями. Изабо не могла не улыбаться выходкам Дайда, и, заметив ее, циркач сорвал с себя шляпу, поклонился и послал ей воздушный поцелуй.
Мегэн подняла руки, и толпа мгновенно замолкла. Все обернулись к востоку, глядя, как фиолетовую дугу горизонта начинает заливать свет. Весело зазвенели колокола, и Бран поднес к губам флейту и заиграл заразительную мелодию. Мегэн эффектно взмахнула руками. Костер, сложенный в центре дворцовой площади, загорелся ярким пламенем, и все захлопали в ладоши и восторженно закричали.
Изабо передала Мегэн букет, и та бросила его в костер. Потом Дайд выбежал вперед и сунул в костер факелы, которые держал в обеих руках. Они быстро занялись, и он принялся вращать их и подбрасывать в воздух, ловко подхватывая. Смеющиеся мужчины и женщины поднесли факелы, которые держали в руках, к огню, потом образовали процессию за Дайдом, который танцевал по обсаженной деревьями аллее к городу, весело распевая:
— Прелестные девы, вставайте, вставайте, Пришедшее лето скорее встречайте, Пусть в ваших глазах горит огонек В этот радостный майский денек.

По пятам за ним скакал и веселился клюрикон Бран, позвякивая колокольчиками на ногах. Изабо улыбнулась Мегэн.
— Из Дайда вышел отличный Зеленый Человек.
— Да, он с его красивым лицом и веселым сердцем как нельзя лучше подходит на эту роль. — Старая колдунья пристально посмотрела на нее. — Не хочешь присоединиться к процессии?
— Ну, я еще успею потанцевать. Весь день и вечер впереди. Кроме того, я многие месяцы тебя не видела. Я знаю, ты хочешь подняться на башню и посмотреть, как зажигаются костры. Я собиралась подняться вместе с тобой.
— Это было бы очень мило с твоей стороны, — сказала Мегэн с улыбкой. — Как поживает твоя маленькая совушка?
Изабо улыбнулась и погладила Бубу, сидевшую, нахохлившись, у нее на плече.
— Она ни на миг не хочет со мной расставаться, даже для того, чтобы поспать-ух. Боится, что я снова улечу и оставлю ее одну.
Две ведьмы вернулись обратно во дворец и начали долгий подъем на высокую Башню. Они поднимались очень медленно, но Изабо была этим вполне довольна, поскольку еще не успела полностью оправиться после нелегких последних недель. Ей снова запретили заниматься магией и слишком усердно учиться, и на этот раз она с радостью подчинилась строгим ограничениям наставников. Прошла неделя с тех пор, как «Королевский Олень» бросил якорь в гавани Бертфэйна, и все это время она почти ничего не делала, только спала, гладила карликовую сову, гуляла в прекрасных садах Риссмадилла и играла с детьми.
Лахлан, напротив, все это время был очень занят: он организовал экспедицию за пиратскими кораблями, выброшенными на скалы, послал указания своей армии, все еще осуществляющей военное правление в Тирсолере, и зачитал перед всем двором объявление, в котором Сьюки Няня обвинялась в измене, подстрекательстве к мятежу и похищении детей. Ее арестовали в Лукерсирее через неделю после лихорадочного вылета Изабо из Сияющего Города, и привезли сюда на суд. В случае признания ее виновной — а никаких сомнений в этом не было — хорошенькую молодую няню ждала смертная казнь. Хотя предательство Сьюки сильно задело Изабо за живое, она чувствовала лишь жалость при мысли о том, что жизнь ее первой подруги в Риссмадилле закончится столь бесславно и трагически.
Мегэн прибыла в Риссмадилл лишь прошлой ночью, и после похищения маленьких прионнса это была первая представившаяся им возможность поговорить. Старая колдунья жаждала услышать рассказ Изабо, постоянно перебивая его вопросами и восклицаниями, так что повествование заняло очень много времени. К тому времени, когда Изабо добралась до последней схватки с Маргрит, они успели подняться всего до шестого этажа, и Изабо остановилась, чтобы показать своей опекунше кольцо с резной печаткой из бирюзы, которое она теперь носила на большом пальце правой руки. Большой квадратный камень ярко-голубого цвета был вставлен в изящную серебряную оправу, а на его поверхности была вырезана руна лагу, обозначавшая воду.
— Видишь, если нажать вот сюда, камень отодвигается, позволяя высыпать яд. Разве не изобретательно?
Мегэн передернуло.
— Очень в духе Маргрит: травить своих врагов, вместо того, чтобы вступать с ними в честный и открытый поединок. Но скажи мне, как, во имя зеленой крови Эйя, тебе удалось поменять местами стаканы так, что она не заметила? Маргрит была не из тех, кого легко одурачить.
— Да, — сказала Изабо, — к тому же она следила за каждым моим движением, точно так же, как я следила за ней, все это время будучи до того любезными друг с другом, что ты и представить себе не можешь. Поэтому у меня не было возможности поменять стаканы. Вместо этого я поменяла вино в стаканах. Мне пришлось испарить обе жидкости, переместить их по воздуху так, чтобы они не перемешались, а потом превратить пар обратно в жидкость, и все это в мгновение ока. Это был очень хитрый маневр, и Гвилим говорит, что это признак настоящего Умения в Стихии Воды. Он сказал, что я заслужила право носить это кольцо, хотя на самом деле еще не прошла Испытания Воды.
— Ничего удивительного, — сказала Мегэн, явно впечатленная. — Переместить вино из двух стаканов одновременно — это уровень колдуньи! Я не уверена, что сама смогла бы сделать это так, чтобы не перемешать вино.
— Но если бы я перемешала его, мы обе погибли бы, — заметила Изабо. — Нужда — лучший учитель, как сказала бы Эльфрида.
— Да, подумать только, — сказала Мегэн. — Всего двадцать один, а на правой руке уже по кольцу на каждом пальце.
Изабо взглянула на левую руку без единого кольца.
— Мне очень хочется носить свое кольцо с драконьим глазом, — сказала она. — Теперь, когда я получила все кольца стихий, когда я смогу пройти испытание на уровень колдуньи?
— Терпение, госпожа Нетерпеливость, — резко сказала Мегэн, снова останавливаясь, чтобы перевести дух. Изабо ухмыльнулась и подмигнула Гита, висящему на длинной седой косе Хранительницы Ключа.
Она ничуть не меняется, прощебетала она маленькому донбегу, который прощебетал в ответ: А тебе бы этого хотелось?
— Может, я и старею, но со слухом у меня все в порядке, — строго заметила Мегэн. — Может быть, не стоит говорить обо мне в моем присутствии, как будто я какая-нибудь бестолковая старуха, которая еле держится на ногах?
Похоже, у нее портится характер, прострекотала Изабо.
Нет, он у нее всегда был скверный, как у медведя с пробитой головой, отозвался Гита.
Мегэн нахмурилась. Изабо улыбнулась ей, взяла под локоть и помогла преодолеть последние несколько шагов. В кои-то веки Мегэн безропотно приняла ее помощь, и они вошли в комнату на вершине башни вместе.
Солнце как раз поднимало свое сияющее лицо над темнеющим океаном, и вода окрасилась золотом и багрянцем. Земля под ними была все еще погружена в темноту, и Мегэн и Изабо отчетливо видели яркие пятна костров, пылающих на каждом холме, насколько хватало взгляда. Внизу, в городе, по улицам и площадям вилась процессия горящих факелов, и Изабо видела точно такие же пылающие ленты, вьющиеся по деревенькам на другом берегу реки. Она показала на них Мегэн, сказав:
— Ох, до чего же здорово знать, что впервые за всю мою жизнь бельтайнские костры зажигаются на каждом холме страны.
— Везде, кроме Каррига, — отрывисто поправила ее Мегэн.
Изабо посерьезнела.
— Да, везде, кроме Каррига. Теперь Лахлану придется заняться этим, верно?
Мегэн кивнула.
— Да. Мы отсекаем голову одному нашему врагу, и на его месте тут как тут появляется уйма других, требующих нашего внимания. По правде говоря, я уже устала от арлекин-гидры этой войны.
— Думаю, мы все от нее устали — ответила Изабо, встревоженная утомленной ноткой в голосе Хранительницы Ключа. — Лахлан и Изолт оба кажутся очень измотанными и озабоченными, ты не заметила? Но все-таки теперь мы заключили мир с Тирсолером, и пираты подавлены, а Чертополох мертва. Постепенно мы разделались со всеми нашими противниками.
— Со всеми, кроме Фэйргов, — сказала Мегэн.
Изабо кивнула. Ее лицо было очень мрачным. Каждую ночь ей снились перепончатые руки, тянущиеся из темной бездны, чтобы утащить ее, снились влажные черные волосы, струящиеся, точно водоросли. Кошмары омрачали все дни Изабо темной тенью предчувствия, которую не мог развеять никакой праздничный костер.
Мегэн увидела, как помрачнело лицо Изабо, и положила ладонь ей на локоть, сказав со своей обычной живостью:
— Эй, сегодня Первое Мая, и все празднуют и веселятся! О Фэйргах будем беспокоиться завтра.
Да, подумала Изабо. По крайней мере сегодня мы можем спокойно радоваться. О Фэйргах будем беспокоиться завтра.

Далеко внизу, в соленой тьме подводных пещер, пронизывающих скалу, на которой стоял Риссмадилл, плыли фэйргийские воины. Они ничего не видели, ибо в пещеры не проникал не единый лучик света, но им было все равно. Они привыкли к темноте. Они привыкли к ожиданию. Они пробрались сквозь осыпавшиеся подземные галереи под покровом ночи, и там, в самой глубине подводных пещер, они лежали на воде, снова дожидаясь темноты. Когда с восходом солнца опять начнется прилив, они бесшумно поплывут сквозь тьму к колодцу, из которого люди достают себе воду. Они поднимутся по лестнице в самое сердце крепости, тысяча фэйргийских воинов, движимых жаждой мести, которую не погасили тысячи поражений. Долгие месяцы король со жрицами строили планы и готовились, подслушивая и шпионя, дожидаясь момента, когда как можно больше людей соберется в этом месте, неподготовленные и ничего не подозревающие.
— Волны гнева Йора катятся медленно, — сказал король с хищной улыбкой, — но неизменно стирают скалы в песок!

ОТ АВТОРА

Путешествие, которое мы совершили с Изабо и ведьмами Эйлианана, было темным и опасным, и ничего удивительного, если кое-кто из вас уже начал опасаться, что этому путешествию не будет конца. Три книги, обещанных в самом начале, превратились в шесть, до предела испытывая ваше терпение и настойчивость. Но теперь я могу твердо обещать вам одно: шестая книга серии, «Бездонные Пещеры», станет последней.
По размышлении, я нахожу это вполне соответствующим. Шесть — священное число Шабаша, число концов гексаграммы, звезды силы, применяемой в обрядах и ритуалах Шабаша и, в сочетании с кругом силы, являющейся формой Ключа, магического талисмана, вокруг которого вращается вся история.
В шестой, и последней, книге, видения крови и огня, явившиеся Йоргу Провидцу еще в самой первой книге, наконец станут явью. Движимые древней ненавистью, Фэйрги пробудили ужасные силы, которые должны помочь им уничтожить всех тех, кто живет на суше. Прохождение красной кометы близится, и Лахлан с Изолт отчаянно пытаются отвести ужасную участь, предсказанную слепым провидцем, подвергая свои силы и любовь немыслимым испытаниям.
Тем временем, Изабо предстоит встретиться еще с многими опасностями, но самой трудной задачей из всех для нее станет борьба с призраками ее собственного прошлого. Ибо если Изабо должна исцелить страну, сначала она должна найти путь к исцелению своего смятенного духа.
Да обернется к вам Эйя своим светлым лицом!

ГЛОССАРИЙ

Адайе — вид борьбы.
Альба — «мифическая» родина, страна, из которой прибыл Первый Шабаш.
Аркебуза — заряжаемое с дула фитильное ружье.
Арлекин-гидра — радужный морской змей с множеством голов, обитающий на мелководье у побережья Эррана. Если ему отсечь одну голову, на ее месте вырастает две новых. Его слюна смертельно ядовита.
Аласдер Мак-Фэйген — маленький сын Хан'гарада Повелителя Драконов и Ишбель Крылатой, брат-близнец Элоизы и младший брат Изабо и Изолт.
Аркенинг — ведьма, живущая в Сгэйльских горах; одна из Грезящих. Была спасена от сожжения на костре в Сгэйльских горах и вошла в новый Совет Ведьм.
Ахерн Повелитель Лошадей — один из членов Первого Шабаша.

Банас — птица, знаменитая своим очень длинным ярким хвостом.
Бан-Баррах — река на юге от Лукерсирея, которая вместе с рекой Малех образует водопад Сияющие Воды.
Банприоннса — принцесса.
Банри — королева.
Бачи Горбун — родственник Мегэн.
Башни — Башни Ведьм. Тринадцать Башен, построенные в двенадцати странах Эйлианана как центры науки и колдовства. Это:
Башни Роз и Шипов — Тер-де-Росан-исс-Снатад в Тирлетане.
Башня Благословенных Полей — Тер-на-Роуэн-Бенначад в Блессеме.
Башня Воинов — Тер-на-Сэйдин в Тирсолере.
Башня Воронов — Тер-на-Фитейч в Равеншо.
Башня Грезящих — Тер-де-Эйслинг в Эслинне.
Башня Гроз — Тер-де-Сторман в Шантане.
Башня Двух Лун — Тер-на-Гилейч-да в Рионнагане.
Башня Первого Приземления — Тер-на-шуд-Рагсин в Клахане.
Башня Повелителей Лошадей — Тер-на-Тигернан в Тирейче.
Башня Пытливых — Тер-на-Рурах в Рурахе.
Башня Сирен — Тер-на-Синнадарен-мар в Карриге.
Башня Туманов — Тер-де-Сио в Эрране.
Бездонные Пещеры — священный лабиринт пещер и гротов, пронизывающий Остров Богов.
Белочубые горы — горы, названные в честь белой пряди волос, являющейся отличительной чертой всех Мак-Кьюиннов.
Бельтайн- Майский праздник, первый день лета.
Бертильда Яркая Воительница — одна из первого Шабаша Ведьм.
Бертильды — девы-воительницы из Тирсолера, названные в честь основательницы страны (см. Первый Шабаш). Отрезают себе левую грудь, чтобы было удобнее стрелять из лука.

Предыдущая страница 12 Следующая страница


13 Кейт Форсит

Бертфэйн — озеро в Клахане.
Блессем — Благословенные Поля. Богатый сельскохозяйственный край, лежащий к югу от Рионнагана и принадлежащий клану Мак-Танахов, потомков Тутанаха Землепашца.
Бран — клюрикон.
Брангин Ник-Шан — дочь сестры Гвинет Ник-Шан, провозглашенная Банприоннсой Шантана во Втором Пакте о Мире.
Бренн Ворон — один из членов Первого Шабаша. Знаменит изучением темных тайн магии и своей любовью к механизмам и прочей технике.
Бронвин Ник-Кьюинн — дочь Джаспера Мак-Кьюинна и Майи Колдуньи. В ее жилах течет четверть Фэйргийской крови. Была банри в течение одного дня, прежде чем ее дядя Лахлан Крылатый не захватил престол.
Буба — карликовая сова, дух-хранитель Изабо.
Буранные совы — гигантские белые совы, обитающие в пустынных горных регионах. Известны своей бесшумностью и искусностью в охот. Буранная сова была духом-хранителем Сорхи-убийцы.
Бухта Обмана — большой залив к югу от Эйлианана, называемый так из-за своего обманчивого спокойствия и красоты, под которыми скрывается множество рифов и мелей.

Вальфрам — река, протекающая через Рурах.
Великая Лестница — дорога, ведущая на Драконий Коготь, во дворец драконов, а оттуда вниз по другому склону горы в Тирлетан.
Великий Переход — переселение Первого Шабаша на Дальние Острова.
Весеннее равноденствие — момент, когда день достигает такой же длины, что и ночь.
Виловисп — болотное существо.

Гавань — большая пещера, где Прайд Красного Дракона проводит лето.
Гвинет Ник-Шан — дочь сестры Глинны Ник-Шан, Патриции, жена Энгуса.
Гейл'тисы — длиннорогие животные, снабжающие Хан'кобанов мясом, молоком и шерстью. Их очень густой белый мех высоко ценится.
Генеральный Штаб — группа офицеров Телохранителей Ри, которые помогают ему определять и распространять его тактику и политику, передают его приказы и следят за их выполнением.
Гиллислен — четвертое озеро в Жемчужном Ожерелье Рионнагана.
Гис — обязательство, налагаемое долгом чести.
Гита — донбег, хранитель Мегэн.
Гладриэль Голубая — меньшая из двух лун, лавандово-голубого цвета.
Глинна Ник-Шан — мать Энгуса Мак-Рураха и последняя Банприоннса Шантана. После ее брака с Дунканом Мак-Рурахом, отцом Энгуса, троны Рураха и Шантана объединились, и Энгус унаследовал оба. Шантанцы до сих пор недовольны этим, полагая, что править должен один из Мак-Шанов.
Гравенинги — прожорливые существа, гнездящиеся и обитающие стаями; крадут у фермеров ягнят и цыплят, известны так же случаи воровства младенцев и маленьких детей. Едят все, что могут унести в когтях.
Грезящие — название ведьм из Башни Грезящих в Эслинне. Некоторые из них способны видеть в своих снах прошлое или будущее.

Дайаден — отец.
Дайллас Хромой — колдун, возглавляющий Теургию.
Дайд — циркач, участник Подполья.
Дан — крепость, город.
Дан-Горм — город, окружающий Риссмадилл.
Дан-Иден — столица Блессема.
День Предательства — день, в который Банри изменила свое отношение к ведьмам, казнив или изгнав их и разрушив Башни. В Оуле называется Днем Расплаты.
Джаспер: старший сын Партеты Отважного, прошлый Ри Эйлианана, часто называемый Джаспером Околдованным. Был женат на Майе Колдунье.
Джей-скрипач — мальчик-нищий из Лукерсирея.
Диллон Дерзкий — вожак Лиги Исцеляющих Рук.
Донбег — маленький коричневый зверек, похожий на землеройку, который может пролетать небольшие расстояния при помощи кожистых перепонок между лапами.
Доннкан Мак-Кьюинн — сын Изолт и Лахлана. Назван в честь одного из погибших братьев Лахлана.
Дракон — огромное огнедышащее крылатое существо с гладкой чешуйчатой кожей и когтями. Получил свое название в честь мифических существ Другого Мира. Поскольку они не способны регулировать температуру собственных тел, то вынуждены жить в вулканических горах поблизости от горячих источников или других источников тепла. Обладают высокоразвитым языком и культурой и видят в обе стороны вдоль нити времени.
Драконий Коготь — высокая остроконечная гора в северо-западной гряде Сичианских гор. В Хан'кобане носит название Проклятые Вершины.
Драконий страх — неконтролируемый ужас, вызванный близостью драконов.
Драконье зелье — редкий и очень опасный яд, способный убить дракона.
Драконья Звезда — комета, появляющаяся раз в восемь лет. Также носит название Красный Странник.
Драм — мера жидкости.
Древяники и девяницы — лесная раса волшебных существ. Могут принимать как человеческий облик, так и форму дерева.
Дугалл Мак-Бренн — сын Прионнсы Равеншо и кузен Ри.

Единая Сила — жизненная энергия, заключенная во всех вещах. Ведьмы вызывают Единую Силу, чтобы совершать магические действия. Единая Сила содержит все силы стихий: воздуха, земли, воды, огня и духа.

Зажигающая Пламя: почетное звание, присваиваемое потомкам Фудхэгана (см. Первый Шабаш) и хан'кобанской женщины .
Звездочеты — второе название Селестин.
Зеркало Лелы — волшебное зеркало, используемое Сани и Майей. Древняя реликвия Фэйргов.
Зимнее солнцестояние — день, когда солнце находится в самой южной точке от экватора.
Злыдни — раса злых волшебных существ, склонных к проклятиям и наложению злых чар. Известны своей неряшливостью и неопрятностью.
Знание — использование Единой Силы при помощи воли и желания.

Изабо Найденыш — воспитанница Мегэн Повелительницы Зверей. Также носит имя Хан'тинка.
Изолт Дитя Снегов — сестра-близнец Изабо, также носит имя Хан'дерин.
Ика — крепкий хан'кобанский напиток, сделанный из сброженных ягод.
Испытание Силы — ведьму впервые испытывают в ее или его восьмой день рождения, и если обнаруживают какие-либо магические способности, он или она становятся помощником. В шестнадцатый день рождения ведьм испытывают еще раз, и если они проходят Испытание, то становятся учениками. Третье Испытание Силы проводится в двадцать четвертый день рождения, и если он успешно пройден, учеников полностью принимают в Шабаш Ведьм.
Испытания Стихий — Когда ведьму или колдуна полностью принимают в Шабаш в возрасте двадцати четырех лет, они начинают постигать Умения в той стихии, в которой они наиболее сильны. Первое испытание в любой стихии приносит им кольцо, которое носят на правой руке. Пройдя Третье Испытание в какой-либо стихии, ведьма становится колдуном или колдуньей и носит кольцо на левой руке. Для ведьмы большая редкость кольцо колдуньи больше чем в одной стихии.
Ишбель Крылатая — ветряная ведьма, умеющая летать. Мать Изолт и Изабо.
Йедда — морская ведьма.
Йор- бог всех морей.
Йорг Провидец — слепой колдун, умеющий видеть будущее. Сожжен Яркими Солдатами во время Яркой Войны.

Кандлемас — конец зимы и начало весны.
Кани — Мать Богов в фэйргийской космологии, богиня огня и земли, вулканов, землетрясений, фосфоресценции и молнии.
Каравелла — небольшой военный корабль, быстрый и маневренный, с широким носом и высокой и узкой палубой юта. Оснащена тремя или четырьмя мачтами, из которых только на фок-мачте квадратный парус.
Карила: главный город на плоскогорьях Рионнагана. Построен на берегах озера Тутан, знаменитого своим озерным змеем. Управляется кланом Мак-Хамеллов.
Карликовая сова — самый маленький вид сов, размером с воробья, с круглой головой и большими желтыми глазами.
Каррак — массивное трехмачтовое ссудно, имеющее два квадратных паруса на фок- и грот-мачте и треугольный парус на бизань-мачте.
Карриг — Край Морских Ведьм. Самая северная область Эйлианана, принадлежащая клану Мак-Синнов, вынужденных покинуть его вследствие нашествия Фэйргов и нашедших прибежище в Риссмадилле.
Кларзах — струнный инструмент, напоминающий миниатюрную арфу.
Клахан — самая южная область Эйлианана, провинция Рионнагана, управляемая кланом Мак-Кьюиннов.
Клык — самая высокая гора Эйлианана, потухший вулкан, называемый Хан'кобанами Черепом Мира.
Клюрикон — раса небольших волшебных существ, обитающих в лесу.
Ключ — священный символ Шабаша Ведьм, могущественный талисман, который носит Хранитель или Хранительница Ключа, глава Шабаша.

Книга Теней — древняя магическая книга, считавшаяся уничтоженной в День Предательства.
Ко — хан'кобанское слово, обозначающее энергию жизни и смерти.
Конь-угорь — волшебное существо, обитающая в морях и озерах; обманом заставляет людей сесть на него и увозит их.
Корриганы — горные волшебные существа, способные принимать вид валуна. Наиболее могущественные могут создавать и другие иллюзии.
Красные Стражи — гвардия Банри.
Красный Странник — комета, появляющаяся раз в восемь лет. Второе название — Драконья Звезда.
Круг Семи — правящий совет драконов, состоящий из самых старых и мудрых самок.
Купальская Ночь — праздник летнего солнцестояния; время могущественной магии.
Кьюинн Львиное Сердце — предводитель Первого Шабаша Ведьм. Его потомки носят имя Мак-Кьюиннов.

Ламмас — первый день осени, праздник урожая.
Латифа Кухарка — огненная ведьма, кухарка и экономка в Риссмадиле. Убита Майей.
Лахлан Крылатый — младший сын Партеты Отважного, провозглашенный Ри Эйлианана.
Леаннан — милая, милый.
Ледяные великаны — раса огромных волшебных существ, обитающая на Хребте Мира.
Летнее солнцестояние — день, когда солнце находится в самой северной точке от экватора, купальская ночь.
Лига Исцеляющих Рук — образована группой маленьких нищих, бежавших из Лукерсирея с Йоргом Провидцем и Томасом Целителем.
Линли Мак-Синн — Прионнса Каррига.
Лодестар (путеводная звезда) — магический камень, наследство всех Мак-Кьюиннов, Наследие Эйдана. Когда рождается ребенок клана Мак-Кьюиннов, его руки кладут на Лодестар, и возникает связь. Тот, кого признает магический камень, становится Ри или Банри Эйлианана.
Лукерсирей — древний город, построенный на острове над Сверкающими Водами. Родина Мак-Кьюиннов и местоположение Башни Двух Лун.
Лунное зелье — галлюциногенный наркотик, получаемый из растения, называемого луноцветом.

Магниссон Красный — большая из двух лун, малиново-красная, считается символом войны и конфликтов. Старая легенда гласит, что он был упрямым любовником, преследующим по небу свою утраченную любовь, Гладриэль.
Майя Колдунья — Банри Эйлианана, жена Джаспера. Ее также зовут Майя Незнакомка.
Мак- сын.
Мак-Ахерны — один из одиннадцати великих кланов, потомки Ахерна Повелителя Лошадей.
Мак-Бренны- один из одиннадцати великих кланов, потомки Бренна Ворона.
Мак-Кьюинны — один из одиннадцати великих кланов, потомки Кьюинна Львиное Сердце.
Мак-Рурахи один из одиннадцати великих кланов, потомки Рураха Пытливого.
Мак-Синны- один из одиннадцати великих кланов, потомки Синнадар Сладкоголосой.
Мак-Танахи — один из одиннадцати великих кланов, потомки Тутанаха Землепашца.
Мак-Фэйгены — потомки Фудхэгана, один из одиннадцати великих кланов; обнаружены совсем недавно.
Мак-Фоганы- один из одиннадцати великих кланов, потомки Фоган Чертополох.
Мак-Хильды — один из одиннадцати великих кланов, потомки Бертильды Воительницы.
Мак-Шаны — один из одиннадцати великих кланов, потомки Шан Укротительницы Гроз.
Мак-Эйслины — один из одиннадцати великих кланов, потомки Эйслинны Грезящей.
Малех — река к северу от Лукерсирея, которая вместе с рекой Бан-Баррах образует водопад Сияющие Воды.
Маргрит Ник-Фоган — Банприоннса Эррана в изгнании.
Мастерство — использование Единой силы при помощи чар, заклинаний и магических предметов.
Мегэн Повелительница Зверей — лесная ведьма, колдунья семи колец, может разговаривать с животными. Хранительница Ключа Шабаша Ведьм до того, как ей стала Табитас, и после ее изгнания.
Мелисса Ник-Танах — Банприоннса Блессема.
Месмерд — крылатый дух или Серый, волшебное существо из Муркмайра, которое гипнотизирует свою жертву взглядом и убивает поцелуем.
Митан — целительное питье, ускоряющее пульс и ослабляющее боль.
Морские коровы — дающие молоко водоплавающие животные, очень похожие на морского слона.
Мрачник — опасный ядовитый паук, обитающий во всех частях Эйлианана. Делает свои гнезда в укромных темных местах.
Мурквоуд, редкая трава, растущая только в Муркмайре и излечивающая все болезни.
Муркмайр — крупнейшее озеро Эррана, окружающее Башню Туманов.
Муркфэйн — озеро в центре Эррана.
Мьюирдарох — третье озеро в Жемчужном Ожерелье Рионнагана.
Мэйред Прекрасная — младшая дочь Эйдана Мак-Кьюинна, первая Банри Элианана и второй человек, получивший Лодестар. Младшая сестра Мегэн.

Нелльвин — Йедда, спасенная из Черной Башни в Тирсолере.
Ник — дочь.
Нил Мак-Фоган — единственный сын и наследник Айена Мак-Фогана Эрранского и Эльфриды Ник-Хильд Тирсолерской.
Никс — ночной дух. Темные и загадочные, они обладают способностью создавать иллюзии и маскировки.
Никси — водяная фея.
Нила — фэйргийский принц, младший сын короля Фэйргов.
Ниссы — раса небольших лесных волшебных существ.
Ночесфера Найи — самая тайная и драгоценная реликвия Жриц Йора, сфера огромной силы.

Ольвинна Ник-Кьюинн — маленькая дочь Лахлана Мак-Кьюинна и Изолт Ник-Фэйген, сестра-близнец Оуэна.
Осеннее равноденствие — день, когда ночь достигает такой же длины, как и день.
Остров Богов — островок на севере Эйлианана; традиционное место обитания фэйргийской знати. В ранней истории Шабаша был захвачен кланом Мак-Синнов, после Дня Предательства снова захвачен Фэйргами.
Остров Божественной Угрозы — остров на севере Эйлианана; традиционный оплот Жриц Йора.
Оул — Лига Борьбы с Колдовством, учрежденная Банри Майей после Дня Возмездия.
Оуэн Мак-Кьюинн — второй сын Лахлана Мак-Кьюинна и Изолт Ник-Фэйген, двоюродный брат Ольвинны. Имеет крылья, как у птицы.

Пакт Эйдана — Эйдан Мак-Кьюинн заключил пакт между обитателями острова, согласными жить в гармонии и не вмешиваться в культуру друг друга, но вместе трудиться ради мира и процветания. Фэйрги отказались подписывать и были изгнаны, что привело к Второй Фэйргийской Войне.
Партета Отважный — предыдущий Ри Эйлианана, отец Джаспера, Фергюса, Доннкана и Лахлана Мак-Кьюиннов. Погиб в Битве при Стрэнде, отражая нападение Фэйргов, во время Третьей Фэйргийской войны.
Первый Шабаш — тринадцать ведьм и колдунов, бежавших от преследования и охоты на ведьм в своей собственной стране при помощи великого заклинания, которое сложило материю вселенной и перенесло их вместе с последователями на Дальние Острова. Все одиннадцать великих семейств Эйлианана произошли от Первого Шабаша, а самым великим среди них считается клан Мак-Кьюиннов. Этими тринадцатью были: Кьюинн Львиное Сердце, его сын Оуэн Длинный Лук, Эйслинна Грезящая, Ахерн Повелитель Лошадей, Бертильда Яркая Воительница, Фоган Чертополох, Рурах Пытливый, Синадар Сладкоголосая, Шан Укротительница Гроз, Тутанах Землепашец, Бренн Ворон, Фудхэган Рыжий и его сестра-близнец Сорха Рыжая (теперь носящая имя Убийцы).
Пещера Тысячи Королей — священная пещера фэйргийской королевской семьи.
Плач Богов — река в Тирлетане.
Пропавшие прионнсы Эйлианана — три брата прошлого Ри Джаспера — Фергюс, Доннкан и Лахлан, пропавшие в одну ночь из своих постелей. Фергюс и Доннкан погибли от рук Майи, но Лахлан бежал и после смерти Джаспера стал Ри Эйлианана.
Прайды — общественные единицы Хан'кобанов, живущих кочевыми семейными группами. Прайдов всего семь, это: Прайд Огненного Дракона, Прайд Снежного Льва, Прайд Саблезубого Леопарда, Прайд Ледяного Великана, Прайд Серого Волка, Прайд Боевых Кошек и Прайд Косматого Медведя.
Прионнса — принц.
Проклятые Вершины — название Драконьего Когтя, распространенное в Хан'кобане.
Прядильный червь — гусеница, которая свивает себе кокон из шелка, из которого Селестины делают свои одеяния.
Пряхи — богини судьбы. Пряха Сноухар, богиня рождения; ткачиха Бребадар, богиня жизни, и разрезающая нить Гэррод, богиня смерти.
Пылающее Чрево — пещера в глубине Острова Богов, где, по верованиям Фэйргов, родились все их боги.

Равеншо — лесной край к западу от Рионнагана, управляемый кланом Мак-Бреннов.
Равноденствие — момент, когда солнце пересекает небесный экватор.
Рейл — восьмиконечное оружие Шрамолицых Воинов в форме звезды.
Ри — король.
Риллстер — главная река Рионнагана.
Рионнаган — богатейшая область Эйлианана, вместе с Клаханом и Блессемом. Принадлежит Мак-Кьюиннам, потомкам Кьюинна Львиного сердца, главы Первого Шабаша.
Риордан Кривоногий — бывший главный конюх Риссмадилла. Умеет разговаривать с лошадьми.
Риссмадилл — замок Ри на взморье.
Рогатые — раса свирепых рогатых волшебных существ.
Рурах — дикая горная область в Эйлианане, расположенная между Тирейчем и Шантаном. Принадлежит клану Мак-Рурахов.
Рурах Пытливый — участник Первого Шабаша. Известен Талантом поиска и обнаружения. Определил положение мира Эйлианана на звездной карте, что позволило Кьюинну совершить Великий Переход.

Саблезубый леопард — дикая кошка с изогнутыми клыками, обитающая в отдаленных горных районах.
Самайн — первый день зимы, праздник душ умерших. Лучшее время в году, когда можно увидеть будущее. Отмечают праздником с кострами, масками и фейерверками.
Сан-до — небольшой нож, который носят в башмаке.
Сани Провидица — служанка Майи Колдуньи, верховная жрица Йора. Превращена Майей в ястреба.
Сатирикорны — раса рогатых волшебных существ, охотящихся за врагами Банри; также носят название Рогатых. Их женщины часто захватывают в плен мужчин и спариваются с ними, поскольку сатирикорнов-мужчин очень мало. Родом из Каррига, но теперь наводняют отдаленные лесные области как караульные Банри.
Священные деревья — ясень, орешник, дуб, терн, пихта, боярышник и тис.
Сгэйльские горы — северо-западная горная гряда, разделяющая Шантан и Рурах. Богата драгоценными металлами и мрамором. Название означает «Темные Горы».
Селестины — раса волшебных существ, известных своими эмпатическими способностями, а также знаниями о звездах и пророчествами.
Серая колючка — колючее растение с душистыми цветами и серыми листьями.
Сиили — раса высоких и робких волшебных существ, известных своей физической красотой и способностями к магии.
Силы Стихий — силы воздуха, земли, огня, воды и духа.
Синадар Сладкоголосая — одна из Первого Шабаша Ведьм, известная способностью зачаровывать своими песнями.
Синалар — командующий армией.
Синие Стражи — Телохранители Ри, элитная гвардия Ри. Действуют как личная охрана, на поле боя и в мирное время.
Сичианские горы — северо-западная гряда гор, разделяющих Шантан и Рурах.
Скиммер — салазки, на которых Хан'кобаны съезжают вниз по горным склонам.
Сияющий Город — второе название Лукерсирея.
Слезы Богов- водопад на Черепе Мира.
Солнцестояние — любой момент, когда солнце находится в самой дальней от земли точке.
Сожжение — другое название Дня Предательства.
Сорха Рыжая — одна из близнецов-колдунов из Первого Шабаша Ведьм. Носит также имя Сорха Убийца из-за кровавой бойни, устроенной ей в Башне Роз и Шипов после того, как она узнала о романе своего брата с хан'кобанской женщиной.
Снежное Крыло — кречет Лахлана.
Спорран — кожаная сумка мехом наружу, которую носят на поясе поверх килта.
Старая мать — термин, принятый в прайдах Хан'кобана для обозначения мудрой женщины прайда.
Стратгордон — второе озеро в Жемчужном Ожерелье Рионнагана.

Табитас Бегущая-с-Волками — Хранительница Ключа Шабаша Ведьм, исчезнувшая из Эйлианана после Дня Предательства.
Талант — способности ведьмы в различных стихиях часто сочетаются в один могущественный Талант, например, способность приручать животных, как у Мегэн.
Телохранители Ри — другое название Синих Стражей. Личная охрана Ри, ответственная за его безопасность в путешествиях и на поле боя. В мирное время охраняют входы во дворец и пробуют пищу Ри.
Тер — башня.
Теургия — школа для помощников и учеников.
Тигернан — повелитель лошадей; они живут в седле и не могут спешиться, поскольку это считается бесчестьем. Часто приручают и ездят на крылатый лошадях.
Тирейч — страна повелителей лошадей, самая западная область Эйлианана, населенная кочевыми племенами, славящимися своими лошадьми, принадлежащая клану Мак-Ахернов.
Тирлетан — Страна Близнецов, в прошлом управляемая Фудхэганом и Сорхой, колдунами-близнецами. Хан'кобаны называют ее Хребтом Мира.
Тирсолер — Яркая Земля. Находится на северо-западе Эйлианана, населена народом жестоких воинов. В прошлом ей правил клан Мак-Хильдов, потомков Бертильды; В Тирсолере запрещено колдовство, правящее семейство придерживается воинствующей религии. Тирсолерцы мечтают подчинить себе весь Эйлианан.
Томас Целитель — мальчик, обладающий талантом исцелять наложением рук, бывший ученик Йорга Провидца.
Триат-на-Эйлианан-Фада — Правитель Прекрасных Островов — один из многочисленных титулов Ри.
Триктрак — разновидность игры в нарды.
Тутанах Землепашец — один из Первого Шабаша. (См. Блессем).

Ука — хан'кобанское слово, обозначающее «демон» или «чудовище».
Указ о Ведьмах — королевский указ, запретивший колдовство и магию. Второй указ был издан через десять лет после первого, вызывав новую волну охоты на ведьм и сожжений.
Указ о Волшебных Существах — королевский указ, изданный вскоре после бракосочетания Джаспера и Майи Незнакомки. Объявлял волшебных существ вне закона и требовал их уничтожения.
Ули-бист — чудовище.
Ульц — мохнатое и рогатое животное, обитающее на Хребте Мира.
Умение — обычное применение магии, например, для того, чтобы зажечь свечу или найти под землей воду.
Унза — хан'кобанское слово, обозначающее все, что смутно и неизвестно.
Уста Мира — пещера на Черепе Мира, ведущая в глубину горы.

Фанд — рабыня фэйргийской королевской семьи.
Фельд Знаток Драконов — бывший наставник Хан'гарада в Башне Двух Лун, бывший учитель Изабо. Убит Месмердами.
Финн Кошка — прозвище Фионнгал Ник-Рурах.
Фионнгал Ник-Рурах — старшая дочь и наследница Энгуса Мак-Рураха Рурахского, когда-то была нищенкой в Лукерсирее и лейтенантом Лиги Исцеляющих Рук. Обладает сильными способностями к поиску и нахождению..
Фоган Чертополох — одна из Первого Шабаша Ведьм. Известная своими предсказаниями и способностями к ясновидению, Фоган Чертополох была убита Бальфуром Мак-Кьюином, старшим сыном Оуэна Длинного Лука.
Фудхэган Рыжий — один из близнецов-колдунов, членов Первого Шабаша. Особенно известен своими камнерезными работами; спроектировал и построил множество Башен Ведьм, а также дворец драконов и Великую Лестницу.
Фэйрги — раса волшебных существ, которым для жизни нужно как море, так и суша, обладающие странной и жестокой магией. Были окончательно изгнаны в 710 году Эйданом Белочубым, когда отказались признать его власть. Следующие четыреста двадцать лет они жили на плотах, скалах в ледяных морях и небольших незаселенных островках. Король Фэйргов поклялся отомстить и вернуть себе побережье Эйлианана.

Хан'борнет — Шраомлицый Воин из Прайда Огненного Дракона и наставник Изабо.
Хан'гарад Повелитель Драконов — Шрамолицый воин Прайда Огненного Дракона, возлюбленный Ишбель Крылатой, отец Изабо и Изолт.
Хан'дерик — Мать Мудрости Прайда Огненного Дракона.
Хан'дерин — сестра-близнец Изабо. Также носит имя Изолт.
Хан'дерна — Первый Шрамолицый Воин Прайда Огненного Дракона.
Хан'диса — двоюродная бабка Изабо и Изолт, заявляющая свои права на звание Зажигающей Пламя.
Хан'катрин — родственница Изабо и Изолт, заявляющая свои права на звание Зажигающей Пламя.
Хан'кобаны — Дети Белых Богов. Раса кочевников, живущих на Хребте Мира. Близкие родственники Селестин, но очень воинственные. Ханкобаны живут родственными группами, которые называются прайдами и насчитывают от пятнадцати до пятидесяти членов.
Хан'ланта — возлюбленная Фудхэгана Рыжего, мать первой Зажигающей Пламя.
Хан'лиза Зажигающая Пламя — прабабка Изабо и Изолт.
Хан'мерла — тетка Изабо и Изолт, заявляющая свои права на звание Зажигающей Пламя.
Хан'фелла — сестра Хан'лизы, Зажигающей Пламя.
Хребет Мира — гряда покрытых снегом гор, разделяющий Эйлианан на две части; также известен под названием Тирлетан.

Чернопочечник — распространенное в южном Эйлианане маленькое деревцо с темно-синими цветами, которые распускаются из тугих черных почек. Осенью дает большой урожай оранжевых ягод. Обычная пища прядильных червей.

Шантан — северо-западная область Эйлианана, расположенная между Рурахом и Карригом. Знаменита своими погодными ведьмами. В прошлом принадлежала клану Мак-Шанов, в настоящее время часть Объединенного Трона Рураха.
Шедоухаунды — очень крупные черные собаки, передвигающиеся и охотящиеся, как единое существо. Обладают высокоразвитым интеллектом и очень острыми чувствами.
Шрамолицый Воин, Воительница — воины Хан'кобанов, на лица которых наносят шрамы в знак их доблести. Обладатели всех семи шрамов считаются достигшими высшего мастерства.

Эйдан Мак-Кюьинн — первый Ри, Верховный Властитель Эйлианана. Прозванный Эйданом Белочубым, он был прямым потомком Кюинна Львиного Сердца (см.Первый Шабаш). В 710 году он объединил воюющие земли Эйлианана в одну страну, все, кроме Тирсолера и Эррана.
Эйлианан — крупнейший остров в архипелаге, называемом Дальними Островами.
Эйслинна — одна из Первого Шабаша Ведьм.
Эйя — Великая Богиня Земли, Дух Жизни, мать и отец всего сущего.
Электрический угорь — морской угорь со светящимся хвостом, способным нанести электрический удар.
Элоиза Ник-Фэйген — маленькая дочь Хан'гарада Повелителя Драконов и Ишбель Крылатой, сестра-близнец Аласдера и младшая сестра Изабо и Изолт.
Элси — кухонная прислуга в Риссмадилле.
Эльфийская кошка — маленькая свирепая дикая кошка, обитающая в пещерах и неглубоких оврагах.
Энгус Мак-Рурах — Прионнса Рураха и Шантана. Использует Талант ясновидения для поиска и нахождения.
Энит — циркачка, бабушка Дайда и Нины.
Эрран- юго-восточная область Эйлианана, состоящая главным образом из соленых озер и болот. Находится под властью Мак-Фоганов, потомков Фоган, одной из Первого Шабаша Ведьм. Не зависит от остального Эйлианана.
Эслинн — лесной край, управляемый Мак-Эйслинами, потомкам Эйслинны, одной из Первого Шабаша Ведьм.

Ютта — Главный Пытатель Оула. Убит Изабо в книге 1.

Яркие Солдаты — название солдат тирсолерской армии.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НОВАЯ НИТЬ СВИТА (Страница 1)
    • ЧЕРНАЯ ЖЕМЧУЖИНА (Страница 1)
  • КОЛЕСО ПРЯЛКИ ПОВОРАЧИВАЕТСЯ (Страница 1)
    • ПЕРВЫЙ УДАР (Страница 1)
    • ПРЕВРАЩЕНИЯ (Страница 2)
    • ПОГЛОЩЕННАЯ БОГАМИ (Страница 3)
    • ПЕЩЕРА ТЫСЯЧИ КОРОЛЕЙ (Страница 4)
  • ОСНОВА И УТОК (Страница 5)
    • ПОЛЕТ ДРАКОНА (Страница 5)
    • ВОЛШЕБНАЯ ДОРОГА (Страница 5)
    • КУПАЛЬСКОЕ БЕЗУМИЕ (Страница 7)
    • ОСТРОВ БОЖЕСТВЕННОЙ УГРОЗЫ (Страница 8)
  • ГОБЕЛЕН ОБРЕТАЕТ ФОРМУ (Страница 8)
    • ОХОТА НА КУКУШКУ (Страница 8)
    • МЕДОВОЕ ВИНО (Страница 10)
    • ВОЛНЫ СУДЬБЫ (Страница 11)
    • КОЛЬЦО ВОДЫ (Страница 12)
  • ОТ АВТОРА (Страница 12)
  • ГЛОССАРИЙ (Страница 12)


Кейт Форсит

Череп мира

Цикл: "Ведьмы Эйлианана" - 5

 Читать книгу

Аннотация

Это- мир "меча и магии".Мир, в котором люди вечно враждуют с жестокими обитателями моря фиргами, а могущественнейшие из колдунов - мудрые драконы - не желают становиться вообще ничьими союзниками... Здесь юная принцесса Изабо Рыжая, согласно повелению королевы драконов, отправляется в смертельно опасное путешествие к таинственному Черепу Мира - дабы там великие Белые Боги открыли ей судьбу и ее истинную Силу. Однако предстоящее ей - схватка не на жизнь, а на смерть с двумя могущественными колдуньями, держащими в руках судьбу мира. Какая же сила должна пробудиться в Изабо, чтобы она выстояла в такой войне?!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com
Над дизайном работали: Spider, Elfin, Angel


Кейт Форсит - Биография

Кейт Форсит

На основную страницу

Биография

Кейт Форсит (род. 3 июня 1966) - австралийская писательница в жанре фэнтази, наиболее известна как автор серии "Ведьмы Эйлианана". Также она автор нескольких фантазийных произведений для детей, стихов в серии "Сияние" и романов в серии "Полный Фантом 5", которые она опубликовала под своей девичьей фамилией Хэмфри