Кейт Форсит - Бездонные пещеры

1 Кейт Форсит

Всем тем, которые умерли — раздетые донага, остриженные, обритые.
Всем тем, которые тщетно исходили криком, призывая Великую Богиню — но лишь для того, чтобы их языки вырвали с корнем.
Всем тем, кого истязали, терзали и мучили в пыточных камерах за грехи их инквизиторов.
Всем тем, чья красота приводила их мучителей в ярость; и тем, чье уродство сослужило им такую же службу.
И всем тем, которые были не красивыми и не уродливыми, а просто женщинами, не захотевшими покориться.
Всем проворным пальцам, переломанным в тисках.
Всем мягким рукам, вывернутым из суставов.
Всем расцветающим грудям, разорванным раскаленными клещами.
Всем тем бесчисленным повитухам, убитым лишь за то, что помогали людям прийти в этот несовершенный мир.
Всем тем ведьмам, моим сестрам, которые вздыхали с облегчением, когда пламя охватывало их, пожирая их хрупкую женственную оболочку, и обгорелая плоть, точно перезрелый плод, падала в огонь, зная, что одна лишь смерть искупить тот грех, за который они погибли — грех быть рожденной женщиной, представляющей из себя нечто большее, чем просто совокупность частей ее тела.
Неизвестный автор, XVI век.
(Опубликовано в книге Эрики Йонг
«Ведьмы», 1981)

1. Магия — мать вечности и суть всей сути, ибо творится сама по себе и понимается в желании.
2. Нет ничего в себе, кроме воли...
5. Магия есть дух, а бытие — его тело...
6. Магия есть самая сокровенная вещь.
Якоб Бёме,
«Шесть теософских пунктов», 1620

ТКАЦКИЙ ЧЕЛНОК ЛЕТИТ

БЕЛЬТАЙНСКИЕ КОСТРЫ

Величественные башни Риссмадилла сияли огнями тысяч фонарей. Они сверкали на каждом подоконнике и были развешаны по дворцовому парку, точно гирлянды пламенеющих цветов. Залитые их сиянием, толпы ярко одетых людей болтали и смеялись, глядя на впечатляющие представления циркачей и слушая менестрелей. Многие танцевали вокруг весело потрескивающего огня в самом центре площади или сидели за расставленными на козлах длинными столами, ломившимися от всевозможных яств.
Майский эль лился рекой. Все праздновали победу в Тирсолере, положившую конец гражданской войне, так долго терзавшей Эйлианан. Теперь можно было больше не бояться вторжения из Тирсолера Ярких Солдат, поскольку Эльфрида Ник-Хильд с радостью присягнула на верность Ри, Лахлану Мак-Кьюинну. Впервые за многие сотни лет все земли Эйлианана объединились и в них царил мир.
Две луны плыли по звездному небу, и пляски становились все более и более неистовыми, одобрительные хлопки и топот — все более и более громкими, песни менестрелей — фривольными, а тарелки уже начали биться. Клюрикон Бран развлекал толпу своими выходками, перепрыгивая с одного фонарного столба на другой и играя на флейте, одновременно свисая с дерева вниз головой. Дайд Жонглер ходил на руках, ногами удерживая в воздухе вращающееся кольцо золотистых шариков. Позади него оставался след из оборванных листьев и веток, поскольку его снова избрали Зеленым Человеком бельтайнского пира, поэтому к его рукам и ногам были привязаны зеленые ветки. С темными глазами, брызжущими весельем, и стройным мускулистым телом, полным кипучей энергии, он как нельзя лучше подходил на роль воплощения жизненной силы, в весеннее время пробуждающей мир к жизни.
Изабо глотнула тернового вина. Уголком глаза она заметила, что Дайд в кругу смеющихся и хлопающих зрителей отплясывает зажигательную джигу с хорошенькой блондинкой, и решительно пересела на другое место, откуда не могла видеть его. Ей пришлось напомнить себе, что у нее нет времени возиться с непостоянным, ветреным и ненадежным циркачом, пусть даже и очень привлекательным. Она взглянула на свою правую руку, на каждом пальце которой поблескивало по кольцу с драгоценным камнем, потом гордо вздернула голову, сжав тремя уцелевшими пальцами левой руки высохшую совиную лапу, висящую у нее на шее на кожаном шнурке.
В отличие от драгоценностей на шеях и запястьях других женщин, сидевших за высокими столами, кольца на правой руке Изабо были не простым украшением. Как и высокий посох, увенчанный совершенной формы белым кристаллом кварца, и ее простое белое платье, кольца говорили о том, что Изабо была могущественной ведьмой. Очень немногим ведьмам в истории Шабаша удавалось к такому возрасту получить все пять колец стихий, но ей не терпелось пойти дальше и выдержать Испытание Колдуньи. Если она хотела овладеть Высшей Магией, то должна была сосредоточить всю свою волю и желание на занятиях, и она не могла позволить никакому черноглазому циркачу с озорной улыбкой отвлечь ее от этой цели.
Тебе-ух грустно-ух? — беспокойно ухнула маленькая белая сова, сидящая на спинке кресла Изабо.
— Ничуть, — твердо ответила Изабо и осушила свой кубок.
Несмотря на шум и всеобщее веселье, компания, сидевшая за высоким столом, казалась довольно мрачной. Ри сидел, подперев подбородок рукой и держа в другой руке свой кубок. Его блестящие черные крылья были опущены, топазово-золотистые глаза скрывались за тяжелыми веками, губы были угрюмо сжаты.
Его жена Изолт, напротив, сидела очень прямо. Перед ней стоял нетронутый кубок с вином. На ней было строгое белое платье, а непокорная масса ее золотисто-рыжих кудрей была безжалостно упрятана в белую сетку. На пальцах у не было всего два кольца — с лунным камнем на правой руке и с драконьим глазом на левой. Но, в отличие от простоты белого одеяния ведьмы Изабо, строгость наряда Изолт была ее добровольным выбором. Будучи Банри Эйлианана, Изолт могла бы нарядиться столь же роскошно и ярко, как и любая другая знатная дама на бельтайнском пиру. Однако ее единственным украшением была фамильная брошь, скалывавшая белоснежный плед, который она накинула на плечи.
Эта брошь как две капли воды походила на ту, что скрепляла белые складки пледа Изабо — круг, образованный стилизованной фигурой дракона, поднимающейся из двух однолепестковых роз, окруженных шипами — поскольку две женщины, сидевшие бок о бок за высоким столом, были сестрами-близнецами, похожими друг на друга, точно отражения в зеркале. Если бы не покрытая рубцами искалеченная рука Изабо и не ее посох и кольца, выдававшие в ней ведьму Шабаша, плохо знакомый с сестрами человек едва ли смог бы отличить их друг от друга.
Холодное молчание, повисшее между Ри и Банри, передалось и остальным дамам и кавалерам за королевским столом. Большинство отправилось на поиски более веселой компании на площадке для танцев или у бочонков с элем. Эльфрида Ник-Хильд, так и не сумевшая преодолеть с детства привитое ей неодобрительное отношение к любым увеселениям, отправилась посидеть у кроватки своего маленького сына Нила, спавшего наверху в детской вместе с остальными малышами. Ее муж, Айен Мак-Фоган Эрранский, увлеченно спорил о политике вместе с несколькими другими прионнса, а дряхлая Хранительница Ключа Шабаша, Мегэн Ник-Кьюинн, уже отправилась спать. Остались лишь Изабо, Изолт и Лахлан, занятые каждый своими мыслями и заботами.
Коннор, юный оруженосец Ри, встал перед ним на колени с графином виски.
— Уже почти полночь, Ваше Высочество, — сказал он почтительно, уже в который раз наполняя опустевший бокал Лахлана. Тот тупо уставился на него налитыми кровью глазами. — Пора провозглашать Майскую Королеву, — подсказал ему Коннор, поднимаясь и отступая назад.
— Ах, ну да, — сказал Лахлан. Язык у него довольно заметно заплетался. — Майская Королева. Как я мог забыть?
В его голосе прозвучал еле уловимый отзвук сарказма, и Изабо почувствовала, как замерла ее сестра, став еще прямее. Изабо оторвалась от своих невеселых мыслей и взглянула на нее, но полуотвернутое от нее лицо Банри было холодным и белым, точно высеченное из мрамора.
Лахлан вскочил на стол, взмахнув своими крыльями, так что движение получилось стремительным и грациозным, точно полет орла.
— Народ мой! — позвал он, и его звонкий голос без труда перекрыл взрывы хохота, болтовню и музыку. Все мгновенно затихли и повернулись к нему, поскольку в голосе Лахлана скрывалась редкостная магия, необоримая, точно песнь сирены.
— Сегодня Бельтайнская ночь, ночь, когда мы празднуем наступление лета и уход зимы. Зажигая бельтайнские костры, мы изгоняем темноту мертвых месяцев и призываем к себе золотистую радость месяцев роста. Но в этот вечер бельтайнские костры исполнены еще большего значения, поскольку бы оставили позади тьму и ужас войны и празднуем рассвет нового времени покоя и мирного труда.
Слушатели разразились приветственными криками. Люди били в ладоши, топали ногами, одобрительно улюлюкали. Лахлан поднял руку, призывая к тишине, и, хотя и спустя довольно долгое время, шум снова утих.
— Как вы знаете, весна — это время, когда Эйя шествует по миру в своем зеленом плаще, оставляя за собой поросшие цветами следы. Мы празднуем Первое Мая, венчая прекраснейшую девушку из всех гирляндой из цветов и наряжая ее в зеленый плащ, чтобы воздать хвалу и честь Эйя, наше матери. Думаю, почти ни у кого не осталось сомнений в том, кого мы сегодня выберем Майской Королевой. — Он сделал еще одну паузу, чтобы переждать крики и фривольные предположения. — Итак, я с огромным удовольствием объявляю нашей Майской Королевой... Брангин Ник-Шан!
Изабо удивленно вскинулась. Не потому, что Ник-Шан не была изумительной красавицей, вовсе нет. Брангин Ник-Шан, Банприоннса Шантана, белокурая, с шелковистыми волосами цвета спелой пшеницы, и колдовскими изумрудно-зелеными глазами безусловно была одной из самых красивых девушек, которых Изабо видела в своей жизни. Просто Изабо ожидала, что Лахлан объявит Майской Королевой свою жену. Для Изолт и Лахлана Бельтайн был исполнен особого значения. Это была годовщина их первой ночи любви, ночи, когда они зачали своего сына Доннкана, которому уже исполнилось шесть лет.
Лицо Изолт не дрогнуло, хотя пальцы, сжимавшие ножку кубка, слегка побелели. Зардевшуюся и улыбающуюся Брангин под одобрительные крики и хлопки толпы провели на украшенный цветами помост. Лахлан закутал ее в зеленый шелковый плащ и возложил на ее голову венок из розовых роз и белого боярышника, потом склонился и поцеловал ее в щеку.
— Я не думала, что Лахлан так хорошо знает Ник-Шан, — нерешительно заметила Изабо.
— Брангин плыла обратно вместе с нами, на «Королевском Олене», — отозвалась Изолт. — Представляешь, она умеет высвистывать ветер. Это благодаря ей мы смогли так быстро вернуться домой из Тирсолера.
В это время толпа оглушительно взревела. Дайд перекувырнулся прямо через костер, грациозно приземлившись на одно колено перед Майской Королевой и благоговейно коснувшись губами ее руки. Потом привел толпу в неистовый восторг, притянув зардевшуюся девушку к себе и крепко поцеловав в губы. Зрители засвистели и за улюлюкали, и он снова вскочил на ноги, замысловато взмахнув своей украшенной зелеными перьями шляпой и позволив раскрасневшейся и растрепанной Брангин вернуться на место.
Танцоры пестрыми хороводами закружились вокруг высокого майского дерева, украшенного листьями, цветами и длинными развевающимися лентами всех цветов радуги. Внутренний круг танцоров, состоявший из самых хорошеньких девушек, присутствовавших на пиру, вился вокруг майского дерева, оплетая его, пока оно не оказалось внутри пестрой клетки из лент.
— Она очень милая, правда? — осторожно сказала Изабо.
Изолт улыбнулась, довольно холодно.
— Да, действительно. Ты беспокоишься, что меня это задело? Не могу же я каждый год быть Майской Королевой. Это было бы нечестно. — Она поднялась, и Коннор тут же подскочил, чтобы отодвинуть ее кресло. — Ты позволишь? Я поднимусь и проверю, что ребятишки заснули. Доннкану снятся кошмары с тех самых пор, как их с Нилом похитили. Он любит, чтобы я была поблизости.
Хотя Изабо улыбнулась и кивнула, эта улыбка далась ей с трудом. Повсюду вокруг люди танцевали и смеялись, радуясь концу длинной и кровавой войны, но Изабо не могла отделаться от гнетущей печали. Она понимала, что всего лишь устала — даже не просто устала, а до предела вымоталась, душевно и физически — но ей повсюду мерещились зловещие предзнаменования.
Последние несколько месяцев были для нее очень нелегкими. Изабо напрягла свои силы до самого предела, вступив в единоборство и одержав победу над жестокой колдуньей Маргрит Ник-Фоган, похитившей маленького наследника престола, Доннкана, и его лучшего друга, ее родного внука Нила. Маргрит собиралась убить Лахлана и самой править Эйлиананом, сделав Доннкана своей марионеткой, и для того, чтобы спасти мальчиков и победить Маргрит, Изабо потребовался весь ее ум и мужество. Тогда она так выложилась, что в результате перенесла колдовскую болезнь — опасный недуг, который мог привести к смерти, безумию или полной потере магических способностей. Это был уже второй приступ за два месяца, и Изабо чувствовала себя вялой, точно старый лист салата.
Но Изабо и так никогда не получала от Бельтайна никакого удовольствия, несмотря на то, что он считался праздником жизни и любви. Не было еще ни единого разу, чтобы Ри и Банри в Бельтайнскую Ночь, годовщину их первого счастливого соединения, не возобновили связывающие их узы страсти. У Изабо была невероятно сильная духовная связь с сестрой. В Бельтайн, начало нового времени года, волны силы поворачивали в другую сторону, и потоки духовной энергии, связывавшие Изабо с сестрой, были сильны, как никогда. Она чувствовала боль сестры, если Изолт случалось где-то пораниться, и ее наслаждение, в особенности когда спала и ее защитные барьеры таяли. Поэтому каждый раз в Бельтайнскую Ночь Изабо шла спать, зная, что ей будут снится пальцы Лахлана, касающиеся ее кожи, его шелковистые черные крылья, ласкающие ее, его сильные руки, обнимающие ее.
Но сегодня Изабо почти мечтала о том, чтобы разделить с Изолт ее ликующую, острую, словно боль, разрядку. Может быть, грезы о губах Лахлана на ее губах отгонят кошмарные видения слизких перепончатых рук, изогнутых желтых клыков и длинных черных волос, струящихся по воде, точно водоросли — видения, каждую ночь всплывавшие из темного колодца ее подсознания.
Изабо знала, почему ее преследуют эти сны. Всего несколько недель она видела тела утонувших фэйргов, покачивающиеся на волнах, которые набегали на берег, где стояла она. Их длинные волосы развевались, точно морская тина, безвольные руки и ноги тошнотворно колыхались. Эта картина стояла у нее перед глазами, раскаленным клеймом выжженная у нее в памяти. Во рту у нее до сих пор стоял мертвящий привкус того ужаса и отвращения, и она чувствовала его каждую минуту и каждый день.
Не просто вид мертвых тел так взволновал ее. Изабо уже не раз видела смерть. И эти трупы принадлежали фэйргам, злейшим врагам людей. Если бы эти фэйргийские воины увидели ее с Доннканом и Нилом, они не колеблясь пронзили бы их своими трезубцами.
Это та смерть, которой погибли морские жители — вот что вызывало этот омерзительный привкус. Фэйргийские воины погибли от руки Майи Колдуньи и ее шестилетней дочери Бронвин.
Изабо помогала принимать Бронвин на этот свет. Она изо всех сил боролась за жизнь новорожденной малышки, заботилась о ней, кормила и купала ее, когда ее родная мать отказалась даже взглянуть на нее. Именно Изабо помогла Бронвин сделать первые нетвердые шажки, Изабо улыбалась, слушая ее детский лепет, Изабо учила Бронвин буквам и цифрам. Изабо любила Бронвин так, как будто это она сама, крича от боли, произвела ее, всю посиневшую и окровавленную, на свет. Узнать, что Бронвин научилась убивать, стало для нее огромным потрясением.
Это произошло во врем их отчаянного побега из оплота Маргрит, после того, как Изабо удалось перехитрить колдунью, поменяв местами вино в их кубках так, что Маргрит сама выпила яд, которым собиралась отравить Изабо. Тяжело раненная и теряющая сознание от колдовской болезни, Изабо вместе со спасенными ей мальчиками укрылась на небольшом островке в Мьюир-Финн. По стечению обстоятельств, слишком невероятному, чтобы быть простой игрой случая, островок оказался убежищем Майи Колдуньи, где она скрывалась после неудачной попытки захватить престол для своей дочери. Бронвин была маленькой племянницей Лахлана, дочерью его умершего брата Джаспера. Провозглашенная его наследницей и преемницей, Бронвин пробыла у власти всего лишь один день, прежде чем Лахлан завоевал Лодестар, а вместе с ним и престол.
Фэйргийские воины приплыли в лагуну за водорослями, росшими в море вокруг острова. Хотя Майя сама была наполовину фэйргийкой, ей грозила такая же опасность, как и Изабо с мальчиками, поскольку она не оправдала надежд своего отца, короля фэйргов, невольно расстроив его планы раз и навсегда истребить человеческий род. Она боялась гнева своего отца и Жриц Йора так же сильно, как и гнева Лахлана и Шабаша Ведьм. Поэтому она взяла свой кларзах и велела Бронвин играть на флейте, и мать с дочерью вдвоем своим пением убили фэйргов.
Изабо забрала Бронвин у Майи. Сейчас девочка мирно спала в королевской детской, с таким же ангельским и невинным личиком, как и остальные ребятишки. Но это ничего не меняло. Фэйргийские воины все так же продолжали плавать в снах Изабо каждую ночь, затягивая ее под воду своими перепончатыми руками, душа ее своими волосами-водорослями, топя ее.
Изабо вздрогнула и повыше натянула плед, хотя ночь была тихой и благоуханной, а от жара бельтайнских костров по лицам танцоров струился обильный пот. Вот если бы Мегэн не ушла спать, или ее старая подружка Лиланте была здесь, чтобы можно было поболтать и посмеяться с ней, забыв о тревожных мыслях. Да еще и Дайд, ее самый старый друг, вел себя совершенно возмутительно, вовсю флиртуя с только что коронованной Майской Королевой, самой прелестной девушкой из всех, кого Изабо когда-либо видела.
Задорно смеясь, Дайд плясал вокруг костра, оставляя за собой след из по-весеннему зеленых листочков. Он ни разу не присел с самой утренней церемонии, но не выказывал никаких признаков утомления, танцуя во главе буйной процессии, переворачивавшей столы и расшвыривавшей подносы с кубками. Издав полный радостного возбуждения крик, он взвился в воздух, превратившись в вихрь кувырков, сальто, прыжков и кульбитов, заставивших толпу восторженно взреветь. Брангин вскочила на ноги и горячо зааплодировала, и Дайд поклонился и послал ей воздушный поцелуй. Когда она ответила ему точно тем же, он рухнул навзничь, точно сраженный этим поцелуем наповал, и растянулся на земле с широко раскинутыми руками и закрытыми глазами. Его грудь ходила ходуном.
Изабо налила себе еще один бокал вина.
Все циркачи с воодушевлением бросились демонстрировать собственную ловкость в акробатике. Дайд, усевшись, смотрел на них, время от времени улыбаясь или аплодируя какому-нибудь особенно ловкому кувырку. К нему подошла какая-то хорошенькая девушка и попыталась затащить его в круг танцующих, но он отмахнулся от нее, притворившись, что не держится на ногах от усталости. Потом он принялся поглядывать на Изабо, сидевшую за высоким столом в компании одной лишь совы Бубы, устроившейся на спинке ее кресла.
Изабо скорее почувствовала, чем увидела, как Дайд поднялся и направился к ней. Она тут же устремила взгляд на музыкантов, наблюдая за их игрой с таким вниманием, как будто для нее не было на свете ничего более важного, чем легкие движения их пальцев. Потом она почувствовала, как он наклонился над ней, и ощутила на своей щеке его теплое дыхание, отдающее запахом эля.
— Никак это моя милая Бо, — сказал он. — Только посмотрите на нее в этом ведьмином платье! И твоя совушка тоже здесь. Если я подойду слишком близко, она опять меня клюнет?
— Возможно, — ответила Изабо, отстраняясь от него.
— О, вы неприступны, как всегда, миледи, — насмешливо отозвался он. Склонившись к ней, он схватил ее за руку и поцеловал ее, шутовски сорвав с головы свою зеленую шляпу и изобразив замысловатый поклон. — Могу я иметь удовольствие пригласить вас на танец?
— Нет, спасибо, — холодно отказалась Изабо.
— Ну же, пойдем потанцуем, Бо! — воскликнул он. — Ты уже несколько часов сидишь сиднем, как какая-нибудь почтенная матрона. Такая красивая девушка, как ты, должна танцевать.
— Спасибо, мне и так вполне неплохо.
Изабо попыталась выдернуть руку, но Дайд потянул ее, чуть не свалив с ног. Он рассмеялся, в попытке восстановить равновесие ухватившись за нее и снова чуть не упав.
— Ты пьян! — рассердилась Изабо.
— Я Зеленый Человек, мне положено быть пьяным, — парировал он и попытался поцеловать ее, но только запутался в ее волосах. — Ну же, Бо, за что такая холодность? Неужели ты не потанцуешь со мной? — Он закружил ее, увлекая в толпу танцующих, крепко и уверенно держа ее за талию.
Глаза Изабо полыхнули гневным огнем.
— Я сказала, я не хочу танцевать!
Он только сильнее закружил ее.
— Неужели?
— Да! Пусти меня!
— Ну уж нет! Я не видел тебя уже много месяцев! Годы! Уж хотя бы потанцевать со мной ты можешь.
— Ты ведь знаешь, что я не умею танцевать, — запротестовала Изабо. — Дайд, ты наступаешь мне на ноги!
Он рассмеялся.
— Да, я уже не так твердо держусь на ногах, как двенадцать часов назад, — задыхаясь, признался он. — Эйя, ну и денек!
— Мне показалось, тебе было вполне весело. — Несмотря на все свои благие намерения, Изабо не смогла удержаться от колкости.
Он рассмеялся и крепче сжал ее талию.
— О да, еще как весело! Мне было бы еще веселее, если бы ты только вместо того, чтобы злиться, поцеловала меня. Разве я не самый твой старый друг? Мне казалось, что я могу ожидать более теплого приветствия!
— Думаю, на сегодня тебе уже достаточно поцелуев, — сухо заметила Изабо.
— Поцелуев не бывает достаточно, — отозвался Дайд. — В особенности если это твои поцелуи, моя милая Бо.
Он помчал ее в танце так быстро, что у нее перехватило дыхание и она не смогла ничего ответить, и он тепло улыбнулся ей.
— Столько всего произошло с тех пор, как мы виделись в последний раз, — сказал он. — Когда это было? Три года назад? Вижу, ты теперь ведьма, как и хотела. Я слышал, скоро ты станешь колдуньей.
Она кивнула, обнаружив, что почему-то не в состоянии произнести ни слова.
— Поздравляю, — сказал он и, наклонив голову, поцеловал ее, крепче сжав ее талию. Потом танец развел их, и Изабо закружили чьи-то чужие руки. Она переходила по цепочке от партнера к партнеру, но не смогла удержаться, чтобы через плечо не оглянуться на Дайда. Встретившись с ним глазами, она залилась горячим румянцем и отвела взгляд.
Они снова сошлись в самом начале цепочки. Его руки уверенно обвили ее талию, притянув ее куда ближе, чем того требовал этикет танца.
— А я слышала, ты теперь граф, — небрежно заметила Изабо. — Кто бы мог подумать, что тот мальчишка, с которым я когда-то играла на конюшне, станет графом со своим гербом, замком и всем таким прочим.
Он отвесил ей озорной поклон.
— Дидье Лаверок, граф Карлаверок, к вашим услугам, миледи. — Они снова разошлись, протанцевали вдоль цепочки и опять сошлись в ее конце. — Честно говоря, даже и не знаю, что об этом думать, — признался он. — Но я очень рад за бабушку. Она уже стара и передвигается с большим трудом. Я рад, что теперь у нее есть уютное местечко, где она может немного отдохнуть. И кто знает, возможно, в один прекрасный день мне надоест быть бродячим циркачом.
— Что-то мне пока слабо в это верится, — ответила Изабо.
Мелодия подошла к концу, скрипки, отыграв, умолкли, и все танцоры захлопали в ладоши и поклонились друг другу. Изабо приподняла подол своего длинного платья и отошла от него, напомнив себе, что она ведьма Шабаша, а не какая-нибудь молоденькая глупышка, чтобы позволить вскружить себе голову обаятельной улыбкой.
Дайд схватил ее за руку и удержал, взяв с подноса две кружки с майским элем.
— Ну уж нет, я не позволю тебе сидеть и киснуть, точно унылая старая дева! Сегодня Первое Мая, а я Зеленый Человек! Моя обязанность — не позволять никому киснуть, в особенности такой хорошенькой девушке, как ты. Пей! Пей!
— Прекрати, Дайд! — рассердилась Изабо, чуть не подавившись, когда он попытался влить эль прямо ей в рот. — Я тебя знаю! Ты вечно пытаешься напоить меня, чтобы добиться своего. — Она проглотила эль, поперхнулась и закашлялась.
Он рассмеялся, блестя черными глазами.
— Ну, для этого мне совсем не нужно тебя поить! — поддразнил он, целуя ее. Это был поцелуй любовника — долгий, страстный и обжигающий. Изабо замерла, не в силах вырваться. Какой-то миг она слышала лишь биение его сердца в такт ее сердцу, чувствовала лишь бешено шумящую в ответ кровь в ушах. Потом она все-таки вырвалась, или он отпустил ее — она не знала. Он снова поцеловал ее, взяв за подбородок, и улыбнулся, глядя с высоты своего роста прямо ей в глаза. — Видишь?
Она метнулась прочь, гордо вздернув подбородок. Он поймал ее за косу, обвив руками талию и собираясь увлечь ее сквозь ряды танцующих в объятый темнотой сад, но она вывернулась.
— Я думала, ты хотел потанцевать! — со смехом воскликнула она и нырнула обратно в толпу танцоров. Он ухватил край ее платья и потянул обратно, и она позволила ему развернуть ее, так что его руки снова оказались на ее талии, и ее смеющиеся глаза взглянули прямо в его, очень черные и очень блестящие.
Внезапно послышались крики, крики ужаса. Толпа танцующих бестолково заметалась, крича:
— Что случилось?
Теперь уже раздавались крики боли, а вместе с ними пронзительный свист и мелодичные трели. Изабо застыла, чувствуя, что желудок очутился где-то в горле. Она уже слышала эти высокие пронзительные трели. Судя по всему, Дайд тоже их слышал, потому что его лицо залила смертельная бледность.
— Фэйрги! — закричал он. — Но как...
Охваченные паникой люди пытались выбраться из толпы. Крики стали более неистовыми, и Изабо увидела, как по лестнице сбежала женщина с залитым кровью перекошенным от ужаса лицом. Внезапно она упала, и Изабо увидела, что из спины у нее торчит длинный трезубец. Очень медленно, точно зачарованная, как бывает в ночном кошмаре, она подняла глаза. На вершине лестницы стояли клыкастые воины. Их чешуйчатая кожа поблескивала в свете фонарей, а длинные черные волосы липли к спинам. С них еще стекала вода. Один из них наклонился и вытащил трезубец из спины женщины, небрежно подняв его и запустив в мечущуюся и вопящую от ужаса толпу. Кто-то упал, и обезумевшая толпа затоптала его, пытаясь спастись.
— У меня даже нет при себе кинжалов! — воскликнул Дайд. — Прокляни их Эйя! Как они пробрались сюда? Риссмадилл считается неприступным...
— Они все мокрые, — сказала Изабо, сама изумившись тому, насколько спокойным был ее голос.
— Должно быть, они нашли подводные пещеры, — воскликнул Дайд. Они поднялись по колодцу, прокляни Эйя их черную кровь!
Изабо кивнула, уверенная, что именно так все и было. Выходит, вот что значили все ее сны! Почему она только не вняла предостережению?
Фэйргийские воины принялись спускаться по ступеням, методично убивая одного танцора за другим. Ни у кого из праздновавших не было при себе оружия, и они были беззащитны против морских жителей, у каждого из которых кроме обычного длинного трезубца из заточенного коралла был еще и стальной кинжал. Одно за другим тела падали на лестницу, заливая кровью голубоватый мрамор.
Дайд бросился вперед и выхватил из огня две пылающих головни, крутя их в руках. Двое фэйргов бросились на него, и он отогнал их, орудуя горящими головнями, как кинжалами.
— Убегай, глупая! — рявкнул он на Изабо.
Она не послушалась его, вызвав огненный шар и метнув его в одного из фэйргийских воинов, который собрался перерезать горло одной из женщин. Он рухнул наземь, дико крича и пытаясь перепончатыми руками сбить с себя пламя. Изабо сделала глубокий вдох, с трудом подавив снова подступившую к горлу тошноту, и сожгла еще одного. Краешком глаза она заметила Брангин в съехавшей набок короне из роз, спрятавшуюся за перевернутым столом и методично связывающую и развязывающую свой кушак перед тремя фэйргами, тщетно пытающимися добраться до нее сквозь порывы ветра, налетевшего из ниоткуда. Он подхватил их и понес через площадь, с грохотом обрушив на другую группу фэйргов и сбив тех с ног.
Клюрикон Бран ухватился своим длинным хвостом за ветку и взобрался на дерево, еле увернувшись от смертоносных зубцов трезубца. Он съежился на дереве, бессвязно лепеча что-то от ужаса, глядя на двух чешуйчатых воинов у его подножия, только что зарубивших женщину.
На Изабо набросилось сразу четыре фэйрга, и она вступила с ними в бой, используя лишь силу своих рук и ног. Буба с яростным уханьем обрушивалась на противников, метя когтями им в лицо. Изабо столкнула двоих лбами, потом изогнулась, уходя от запущенного в нее трезубца. Упав на колени, она протянула руку, и ее посох силы через всю площадь полетел к ней. Она схватила его, воспользовавшись им для того, чтобы не подпустить воина, пытающегося ударить ее. Стремительно перевернув посох, она сбила его с ног ударом в челюсть и вскочила на ноги, потом быстро развернулась и пнула четвертого фэйрга в живот, обрушив ему на голову сувой посох, так что он рухнул на землю, как подкошенный. Она перевела дыхание и огляделась.
По всему саду люди пытались отогнать морских демонов. Некоторые выхватили из костра горящие головни или вооружились стульями или канделябрами, пытаясь оттеснить фэйргов, но воины были слишком хорошо вооружены и обучены, чтобы это жалкое сопротивление могло надолго задержать их. Постепенно люди начали отступать.
В парке появились солдаты дворцовой стражи, не успевшие даже надеть латы. Лучники, встав на колени, осыпали ряды фэйргов градом стрел, а мечники побежали вперед, чтобы вступить в схватку. Дайд и Изабо сражались рядом с ними, подхватывая оружие из ослабевших рук тех, кто падал на землю, пока наконец последняя группа фэйргов не была разбита. Пощады никто не предлагал и никто не просил.
Все это время, отбивая нападения фэйргов, Изабо с ума сходила от страха за тех, кого она любила. Что случилось с Мегэн, ушедшей спать, с Лахланом и Изолт и с детьми? Воздух был буквально пропитан ужасом и болью, и Изабо остро чувствовала их. Она знала, что Изолт жива, поскольку она не ощущала физической боли, но что было с остальными?
Как только последние фэйрги пали, она бросилась во дворец. Повсюду лежали истерзанные и окровавленные тела, большая часть из которых принадлежала людям. Изабо плакала, узнавая в них своих знакомых. Она видела ту хорошенькую девушку, которая за несколько часов до нападения так дерзко кокетничала с Дайдом, и служанок Дорин и Эдду, с которыми она когда-то вместе драила полы в Риссмадилле, и нескольких своих однокашников из Теургии, неподвижных и бездыханных. Там был и музыкант, чья игра так заворожила ее, и циркачка, поразившая зрителей тем, что закинула ноги за голову и ходила на локтях. Была там и Уна Белая, городская колдунья, окруженная восемью телами мертвых фэйргов, обугленных и все еще дымящихся. Изабо подобрала полы своего длинного платья и опрометью побежала прочь, глотая слезы.
Она вошла в главный зал дворца и увидела новые тела, усеивавшие голубой мраморный пол и ступени. Их было столько, что она даже не могла их сосчитать. Рыдания невыносимой болью отдавались под ребрами, и Изабо пришлось остановиться. Она не могла дышать и согнулась пополам, судорожно хватая ртом воздух. Она почувствовала, как сзади подошел Дайд и обнял ее. Они прижимались друг к другу, находя какое-то облегчение в теплоте и силе друг друга и в слышимом биении их сердец.
— Дети, — выдавила наконец Изабо. — Я должна...
— Хозяин! — ахнул Дайд. — О, милосердная Эйя, только бы Ри был жив!
На подкашивающихся ногах и дрожащие, точно пораженные лихорадкой, они вместе поднялись по лестнице, стараясь не наступать в лужи крови. Тела попадались уже реже, и их шаги ускорились. На ступенях лежали погибшие Телохранители Ри. Изабо с Дайдом были уже очень близко от королевских покоев, но не чувствовали ничего, кроме удушливой пелены черного отчаяния, затуманивавшей их восприятие.
Они вышли на площадку верхнего этажа и увидели груду мертвых фэйргов, не меньше шестидесяти, чья чешуйчатая кожа была покрыта кровью. Изабо со странной отстраненностью отметила, что их кровь была столь же алой, как и человеческая. Потом она увидела Лахлана, стоящего на коленях прямо за кучей трупов. Склонив темную голову, он застыл над неподвижной фигурой своего самого юного телохранителя, Диллона со Счастливым Мечом. Диллон лежал неестественно неподвижно, с красными по локоть руками, все еще сжимавшими окровавленный меч. На коленях у него лежало безжизненное тело его пса. Белый мех потемнел от запекшейся крови.
Дайд перебрался через кучи тел.
— Хозяин, ты ранен?
Лахлан поднял голову. Его лицо искажали ярость и горе.
— Нет, не ранен, благодаря Диллону и его счастливому мечу. Он спас нас с Изолт. Мы не смогли бы отразить их всех, они так быстро прибывали.
— А дети? — прошептала Изабо.
— Живы, — ответил Ри, махнув рукой в сторону королевских покоев.
— И Бронвин тоже?
Он пожал плечами, потемнев лицом.
Изабо пробежала мимо него, чувствуя, как от ужаса сердце у нее стало тяжелым, точно кузнечный молот. В пустой гостиной все было в порядке, но из детского крыла доносился тоненький плач. Она поспешила туда и вошла в комнату Доннкана. Ей пришлось перешагнуть через тела двух морских жителей, лежащих у порога, выронив из рук оружие. На их стройных мускулистых телах не было никаких следов битвы, и хотя глаза у них были закрыты, жабры на их шеях легонько трепетали, а обнаженные груди еле заметно поднимались и опускались в такт дыханию.
Изолт сидела на полу, утешая трех своих малышей, прижимавшихся к ней. Бронвин съежилась рядом, обхватив руками колени. Ее серебристая флейта валялась рядом. На полу перед ними лежала их няня Элси в сбившемся на бок чепце, из-под которого виднелись спутанные белокурые волосы. Хорошенькое личико невидящими голубыми глазами смотрело в потолок. Ее серое платье и белый фартук были все в крови. На неподвижной груди лежал еще один фэйргийский воин с длинным зазубренным плавником, торчащим из спины. Он храпел.
Изабо перевела взгляд с перепуганного мертвого лица Элси на Изолт, потом обратно.
— Что произошло? — прошептала она.
— Фэйрги собирались убить детей, — буднично ответила Изолт. — Элси сдерживала их, сколько смогла, потом Бронвин начала играть на своей флейте, и они заснули. Но для Элси уже было слишком поздно.
Изабо упала на колени и взяла Бронвин на руки. Девочка содрогнулась и прижалась лицом к ее плечу, но не заплакала и не заговорила. Изабо погладила шелковистые черные волосы, тихонько покачивая ее. Потом взглянула на няню, так неподвижно лежащую у ее ног.
— Бедная Элси, — сказала она.
— Она спасла жизни детей, — сказала Изолт все тем же неестественно спокойным голосом. — Если бы она не задержала их, Бронвин не смогла бы взять свою флейту и они все погибли бы.
Внезапно Изолт склонила голову над детьми и разрыдалась. Ее стройное тело била дрожь. Изабо коснулась ее руки. Пальцы сестры сомкнулись на ее пальцах, и они сидели так, пытаясь унять слезы, очень долгое время.

НИТИ РАСХОДЯТСЯ

АРМИЯ ВЫСТУПАЕТ

— Теперь вы согласитесь, что мы должны раз и навсегда разделаться с фэйргами? — спросил Линли Мак-Синн, расхаживая туда-сюда по огромному залу, так что тяжелый плед, окутывавший его плечи, колыхался. — Теперь, когда они осмелились напасть на вас в вашем собственном доме?
Совет зашумел. Очень многие сидели с покрасневшими от горя глазами, ибо почти у каждого кто-то погиб в бельтайнской резне.
Лахлан поднялся. Вид у него был измученный. Он поднял руку, но крики не утихали до тех пор, пока канцлер не был вынужден несколько раз постучать своим молотком. В конце концов совет утихомирился и повернулся к Ри.
— Фэйрги осмелели и окрепли настолько, что смогли напасть на нас здесь, в нашем оплоте, — сказал Лахлан. — Сообщения из города и сельской местности говорят, что не мы одни подверглись нападению. Мы подсчитали, что в общей сложности примерно десять тысяч фэйргийских воинов атаковали Риссмадилл, Дан-Горм и многие крупные села на побережье Клахана. Мы самонадеянно решили, что находимся в безопасности под защитой мола. Теперь множество невинных мужчин, женщин и детей погибли из-за нашей — из-за моей — самонадеянности. Их смерти тяжелым грузом лежат на моей совести.
Совет молчал. Лахлан вздохнул и потер лоб.
— Линли прав. Мы слишком долго позволяли фэйргам бесчинствовать безнаказанно. Я надеялся, что пока мы находимся вдали от моря и рек, нам не придется вступать с ними в противоборство до тех пор, пока мы не станем достаточно сильны. Мы сосредоточились на решении наших внутренних проблем, прежде чем обратиться к внешней угрозе. Но у фэйргов было время набраться сил. Они размножались, увеличивая свою численность, с тех самых пор, как отбили у Мак-Синнов Карриг. Теперь они хорошо вооружены мечами и копьями из закаленной стали и приобрели большой опыт в убийстве людей.
Он надолго умолк, дожидаясь, когда восклицания снова затихнут. Его руки судорожно сжимали скипетр. Как будто отвечая на его прикосновение, Лодестар, венчавший его, засиял ровным белым светом. Несколько мгновений звучала восхитительная музыка, слышная, однако, лишь тем, кто обладал даром яснослышания. Лодестар был самым могущественным талисманом в стране, и его могла коснуться лишь рука того, в чьих жилах текла кровь Мак-Кьюиннов. Лахлан лишь недавно научился подчинять себе силы магического шара, и эта реакция на его прикосновение явно ободрила его и придала ему сил и уверенности.
— Сейчас мы сильнее, чем были когда-либо со времен моего предка Эйдана Белочубого! — гордо прозвучал его голос. — Впервые в истории Эйлианан объединился в одну страну. Эрран и Тирсолер перестали быть нашими противниками, и волшебные существа тоже, начиная от могучих драконов и заканчивая загадочными никс, поклялись нам в дружбе и поддержке. Только одни фэйрги отказались подписать Пакт о Мире. Только они одни противостоят мощи объединенного Эйлианана!
На этот раз из рядов лордов, купцов, глав гильдий и солдат, собравшихся в зале заседаний, послышались одобрительный возгласы. Многие восторженно застучали кинжалами по кубкам. Лахлану снова пришлось ждать, хотя на этот раз его руки спокойно лежали на сияющем Лодестаре, а крылья были гордо подняты. Когда он заговорил снова, его голос был негромким, но исполненным царственной уверенности.
— Так что, Линли, ты прав. Настало время нанести удар! Настало время освободить твою землю, настало время выполнить те обещания, которые мы дали тебе и твоему клану. Настало время прогнать фэйргов обратно в моря!
Зал огласили воинственные крики и приветственные возгласы. Лишь немногие остались спокойными и хмурыми — Банри, сидевшая на своем троне такая же бледная и неподвижная, как и всегда; Хранительница Ключа Мегэн Ник-Кьюинн с расчерченном угрюмыми морщинами древним лицом; Дайд с его бабкой Энит Серебряное Горло и ее учеником Джеем Скрипачом, высоким юношей с тонким одухотворенным лицом, который, точно ребенка, держал в руках свою виолу; юная банприоннса Фионнгал Ник-Рурах, сидевшая рядом с ним с крошечной черной кошечкой на коленях. Даже Брангин Ник-Шан, потерявшая по вине фэйргов всю семью, казалась обеспокоенной и неуверенной.
— Мы должны очень тщательно продумать план этого наступления, — сказал Лахлан. — Мы не можем позволить себе проиграть эту войну. За прошедшую тысячу лет нам трижды приходилось поднимать оружие против фэйргов. Трижды мы сражались с ними, трижды мы платили за свою свободу тысячами жизней. Следующего раза быть не должно. Этот должен стать последним.
В зале повисла гнетущая тишина, и многие принялись искоса переглядываться, не в силах вынести одной мысли о том, что произойдет, если их нападение на фэйргов окончится неудачей.
Лахлан угрюмо улыбнулся.
— Не бойтесь. Мы не проиграем. Разве мы не справились с гораздо более худшими напастями, чем фэйрги? Разве мы не изгнали Ярких Солдат из нашей страны обратно в Запретную Землю, разве мы не завоевали саму Запретную Землю? На нашей стороне сила оружия и колдовства. Эйя обернется к нам своим светлым лицом, не сомневайтесь.
Совет загудел, обсуждая исход собрания. Лахлан подошел к тому месту, где сидели Изолт и Изабо, устало облокотившись на поручень кресла жены.
— Ну вот и все. Мы идем на Карриг.
Изолт кивнула, не глядя на него. Спина у нее была очень прямой.
— Нужно собрать военный совет, — сказала она. — Мы снова разрабатываем планы войны.
Он кивнул и выпрямился. Его лицо было очень мрачным. Изабо перевела взгляд с одного на другую, все еще ощущая холодность и отчуждение, залегшие между ними. Они не смотрели ни на друг друга, ни на нее. Когда Лахлан отошел, чтобы поговорить с Дунканом Железным Кулаком, она негромко спросила Изолт:
— Что между вами произошло?
Она увидела, как бледную кожу сестры залила краска, но Изолт передернула плечами и ответила довольно резко:
— А что между нами могло произойти?
Изабо извиняющимся тоном ответила:
— Прости, пожалуйста, просто мне показалось...
— Просто мы обеспокоены тем, что нам предстоит, — сказала Изолт. — Мы только что закончили одну войну и уже должны начать новую. — В ее голосе звучала печаль.
Изабо положила руку ей на локоть, пытаясь ободрить, но Изолт стряхнула ее, сказав:
— Мы должны сделать то, что нужно сделать.
Она поднялась и направилась к мужу и Дункану, стоявшим перед картами. Изабо смотрела ей вслед, не в силах отделаться от тревоги. Прошло уже довольно много времени с тех пор, как ей снились руки Лахлана на ее теле, его губы на ее шее. Судя по напряженным плечам Изолт и потухшим глазам Лахлана, это было не простое совпадение.

Военный совет заседал три дня и три ночи. Блюда с едой и кувшины с вином вносили и уносили, а когда споры становились чересчур ожесточенными, объявляли перерыв, и все валились на кровати, чтобы вздремнуть несколько коротких часов.
Всех подгоняло острое ощущение, что медлить нельзя. Впервые за всю долгую и кровавую историю Эйлианана смертельный удар был нанесен в самое сердце его народа. Риссмадилл утратил свою славу неприступной крепости. Мак-Кьюиннов атаковали у них дома. В тронном зале и собственной спальне Ри пролилась кровь. Фэйрги вполне недвусмысленно объявили войну.
Собрание созвали так спешно, что не все прионнса смогли присутствовать. Энгус Мак-Рурах находился на расстоянии многих миль и глубоко увяз в собственных многочисленных проблемах; но его дочь Фионнгал присутствовала на совете, сопровождаемая послом Рураха при дворе, герцогом Лохслейном.
Брангин Ник-Шан Шантанская тоже была там, бледная и притихшая, с покрасневшими глазами. Она почти не участвовала в споре, ничего не понимая в военной тактике, но внимательно слушала все, что говорилась. Ее губы были угрюмо сжаты.
Мелисса Ник-Танах Блессемская приехала всего через несколько дней после бельтайнской резни с большим войском и своим синаларом, герцогом Киллигарри, который прошел вместе с Лахланом не один бой.
Маделон Ник-Эйслин Эслиннская послала своего синалара, герцога Глениглза, а Малкольм Мак-Бренн, правитель Равеншо, приехал вместе с сыном Дугаллом и сворой псов всевозможных пород, цветов и размеров. Прионнса Равеншо был уже очень пожилым, худой согбенный старик с растрепанной седой шевелюрой и роскошной белой бородой, достававшей до его споррана. Он был одет, как на парад, в килт, плед, сколотый брошью клана, черный бархатный камзол с белоснежным галстуком, а из-за голенища сапога у него торчал сан-до. Хотя он неизменно оказывался первым, кто слышал шаги слуг, подносящих вино, каждый раз, когда кто-то просил его отослать тявкающих и рычащих собак на псарню, он прикладывал ладонь к уху и кричал:
— А? Говорите громче, молодой человек, я вас что-то не расслышу.
Из всех присутствующих самым громогласным был Линли Мак-Синн. Он так долго мечтал о том, как двинется на Карриг со всем Эйлиананом за спиной, что теперь, когда это должно было вот-вот произойти, он впал в состояние возбужденного нетерпения, наполовину ликующего, наполовину недоверчивого.
— Линли, я знаю, что тебе не терпится выступить, но прежде чем выезжать, мы действительно должны решить, что каждый из нас будет делать, — раздраженно обратился к нему Лахлан. — Пожалуйста, давай подумаем, как нам победить фэйргов. Где и когда лучше всего напасть на них? Как мы будем сражаться с ними? Будем строить новые корабли или же попытаемся сражаться с ними на суше? Эти вопросы должны быть решены еще до того, как мы даже задумаемся над тем, чтобы выступить в поход!
По всему залу с новой силой разгорелись споры. С тех пор, как фэйрги изгнали клан Мак-Синнов из Каррига и начали набеги на побережье Эйлианана, никакого согласованного отпора им дано не было. Жители каждой рыбачьей деревушки и портового города защищали себя так, как считали нужным, или просто собирали свои вещи и обращались в бегство при первых же замеченных на горизонте морских змеях. Годы шли, фэйрги становились все более дерзкими и сильными, и все больше и больше деревушек предпочитали спасаться бегством, так что теперь удаленные от моря районы были наводнены беженцами, а побережье практически обезлюдело.
То небольшое сопротивление, которое все же оказывалось, было бессистемным и случайным, резко контрастируя с хорошо организованными атаками фэйргов. Жители некоторых деревушек перекрывали вход в своих бухты неводами, чтобы попытаться поймать в них морских жителей, тыкая в них через сеть острогами и ножами для потрошения рыбы. Но сейчас эта техника перестала быть такой действенной, как была когда-то, поскольку у фэйргов теперь были свои собственные стальные кинжалы и мечи, которыми они могли разрубить сеть и освободиться. В других деревнях нападавших встречали горящими факелами, поскольку все знали, что фэйрги боятся огня. Это действовало до тех пор, пока численность нападавших была сравнительно невелика. Теперь, когда фэйргов снова стало много, они просто давили обороняющихся численным превосходством.
— Изабо, ты знаешь о морских обитателях больше, чем кто-либо другой, — сказал Лахлан. — Каковы будут их действия?
— Фэйрги покидают летние моря с середины до конца сентября, — сказала Изабо. — Потом они поплывут вокруг Эйлианана, медленно передвигаясь вдоль побережья. Думаю, обычно путь до Каррига занимает у них по меньшей мере два месяца. У них с собой много новорожденных детей, поэтому они могут плыть только очень медленно. Кроме того, ты же знаешь, что они не могут спать в воде. Они должны спать на берегу, именно поэтому за немногие безопасные бухты и пляжи всегда было столько боев. Наш народ всегда селился именно там, где фэйрги выходят на берег для отдыха. Ведь большая часть берега скалистая и опасная.

1 Следующая страница


Бездонные пещеры 2

— Но разве они не могут дышать под водой, как рыбы? — удивился герцог Глениглз. — Ведь у них есть жабры.
— Да, есть, — медленно ответила Изабо, — но не как у рыб. — Они могут дышать под водой не больше пяти-десяти минут. Потом им необходимо подняться на поверхность, чтобы глотнуть воздуха. Именно поэтому Йедды могут топить их, усыпляя своими песнями.
— Значит, если мы не дадим им выйти на берег, чтобы поспать, они не смогут отдыхать, — задумчиво протянул герцог Глениглз. — Тогда они просто утонут?
— Это не так-то просто, — сказал герцог Лохслейн. — Побережье очень протяженное, а деревушки разбросаны очень редко, и между ними большое расстояние. Хотя они действительно предпочитают выходить на берег в тихих бухтах, бывали случаи, когда они взбирались по очень крутым скалам и нападали на нас с тыла.
— Это были воины, — возразила Изабо, — а не женщины с детьми. Воины нападали на вас для того, чтобы устроить безопасное место для отдыха детей, которые в это время еще очень маленькие.
— Тем не менее, — не сдавался герцог Глениглз, — если мы сможем не дать им выйти на берег, то значительно ослабим их, и, возможно, это поможет нам нанести им поражение в бою. С каждым фэйргом, утонувшим от усталости, число тех, кто будет сражаться позже, будет на одного меньше.
— Но с ними же дети... — потрясенно сказала Изабо. Солдаты не обратили на нее внимания, с энтузиазмом подхватив идею герцога Глениглза.
— Мы учредим береговой дозор, — решительно сказал Лахлан после того, как идею всесторонне обсудили. — Нужно подготовить маяк на каждом мысе и послать туда людей. При первых же признаках фэйргов маяки должны загораться, предупреждая жителей деревень. Потом, когда фэйрги попытаются выйти на берег, чтобы отдохнуть, их будут отгонять огнем и мечом. Идея с неводами неплоха, когда они пытаются подняться по реке, что, как мы все знаем, они делают не так уж редко. Суть в том, чтобы не терять людей, пытаясь сражаться с ними, а выматывать их и замедлять их продвижение, чтобы у нас было больше времени добраться до Каррига. Если нам удастся попасть в Карриг раньше них, то мы сможем сами выбирать поля битвы. Мы сможем защитить от них все гавани и расставить наших солдат на вершине каждого утеса и в каждой бухте.
Мак-Синн закричал восторженное «ура». Лахлан хмуро уткнулся в своей пергамент, что-то бормоча себе под нос в попытках выяснить, сколько времени ему понадобится, чтобы мобилизовать армию и выступить на Карриг. В конце концов он с проклятием отшвырнул карандаш и велел Айену заняться этим вместо него.
— Видит Эйя, я никогда не был особенно силен в математике! — воскликнул он.
— Я готова подтвердить это, — с улыбкой сказала Мегэн, когда Айен начал подсчитывать, за сколько месяцев им удастся собрать армию, снабдить ее провизией и отправить в поход.
— Ну, после того, как мы с-соберем армию и выступим на К-карриг... даже если мы б-будем делать двадцать миль в день, то не можем оказаться там раньше Самайна, и это еще не учитывая никаких з-задержек, — сказал Айен наконец.
Лахлан нахмурился.
— Мы должны нанести удар быстрее! — воскликнул он. — Должен быть какой-то способ переправить солдат в Карриг до осени. Мы должны захватить их врасплох.
— Вот бы нам удалось отбить Башню Сирен, чтобы к тому времени, когда они вернутся, мы уже были бы в наиболее выгодном положении! — воскликнул Мак-Синн, сверкая глазами цвета морской волны.
Изабо нахмурилась.
— Остров Богов — самое священное место для всех фэйргов, — возразила она. — Даже в разгар летних месяцев его никогда не оставляют без охраны.
Линли Мак-Синн уставился на нее.
— И тем не менее нам придется как-то отбить его, — сказал он.
— Но неужели вы не понимаете, что фэйрги ни за что не позволят вам ступить в Бездонные Пещеры? Это самое страшное святотатство, какое только можно придумать. Именно поэтому они так безжалостно и несгибаемо сражаются с нами. Они верят, что все их боги родились в этих пещерах, что это исток всего священного и божественного. Пока вы пытаетесь вернуть себе Остров Богов, они ни за что не покорятся вам.
Линли пожал плечами. Его лицо окаменело, точно высеченное из гранита.
— Ну, когда они все погибнут, им будет уже все равно.
Изабо побледнела, как полотно.
— Значит, вы собираетесь перебить их всех до единого? Даже женщин и детей?
Она обернулась к Лахлану.
— Значит, вот каков твой план? Убить всех? Стереть их с лица земли? Неужели ты не видел, что у них такая же красная кровь, как и у нас? Может, они и морские жители, но они дышат воздухом, занимаются любовью, растят детей и поклоняются силам природы, точно так же, как и все мы. — У нее сорвался голос.
Лахлан крепко сжал скипетр. Его лицо было обеспокоенным.
Изабо поднялась на ноги, переведя взгляд с него на Мегэн.
— В прошлом году ты говорил, что у нас никогда не будет сколько-нибудь продолжительного мира, если мы не достигнем согласия с фэйргами, пока мы не научимся прощать и понимать друг друга. Когда ты сказал это, я подумала, что ты наконец-то стал ри, настоящим ри, каким, должно быть, был Эйдан Белочубый. Я подумала, какой же ты мудрый, и какой смелый. Неужели я ошиблась?
Лахлан прямо встретил ее гневный взгляд. Его губы искривились.
— Надеюсь, что нет, — ответил он. — Но это не я затеял эту войну, Изабо, ты же знаешь это. Я посылал парламентеров, пытался вести с ними переговоры, я предлагал заключить что-то вроде соглашения, и не только я, но и мой отец, и дед. Ты видела, каков был их ответ!
Изабо какой-то миг молчала.
— Но ты ведь хочешь убить их всех? — спросила она наконец, уже чуть тише. — Мак-Синн зациклился на том, чтобы отбить Остров Богов, а я говорю тебе, что единственный способ для людей снова вступить в Бездонные Пещеры — через трупы всех фэйргов до единого. Твоя цель уничтожение целой расы или мир для всей страны?
Лахлан обеспокоенно заерзал. Когда он наконец заговорил, его голос был очень мягким.
— Ты права, Изабо. Мы отправляемся на эту войну не для того, чтобы раз и навсегда изничтожить фэйргов, мы идем на нее потому, что надеемся найти какой-то способ добиться продолжительного мира.
Линли Мак-Синн застонал и ударил себя по лбу кулаком.
— Вы все здесь что, совсем спятили?
Изабо обернулась к нему.
— Надеюсь, что все остальные сочтут это проявлением добросердечия, а не слабоумия! — воскликнула она. — Почему вы такой черствый? Неужели вы не понимаете, что фэйрги способны чувствовать горе, гнев и любовь, точно так же, как и мы?
Он хрипло рассмеялся.
— Что ты можешь знать, глупая девчонка? Ты ведь не была с нами, когда фэйрги напали на нас среди ночи, убивая всех на своем пути и заставив нас бежать в лютый холод лишь в том, что на нас было. Ты не видела, как моя жена и мой первенец погибли с фэйргийскими трезубцами в груди, и как моя дочь умерла в дороге от голода и холода!
— А вы видели, — парировала Изабо, — как ваши предки нападали на фэйргов в их священных пещерах, убивая всех без разбору и выгоняя их в ледяные моря на верную смерть? Вы видели, как они принесли пылающие факелы в священную тьму, куда никогда раньше не проникал свет? Вы видели, как Йедды своим пением губили сотни фэйргов, среди которых были и совсем младенцы? Чтобы знать об этом, совсем не обязательно было видеть все своими глазами.
Повисла долгая, звенящая от напряжения тишина. Изабо слегка заколебалась, увидев, сколь многие члены совета смотрят на нее с подозрением и осуждением. Потом Мегэн с трудом поднялась на ноги.
— Изабо права, — сказала она, — и мне тоже стыдно за себя. Мы так долго ненавидели и боялись фэйргов и всегда считали действия наших предков правильными. И все же оба наши народа причинили друг другу огромное зло. Мы не можем склонить чашу весов на нашу сторону. Мы не можем начинать войну, планируя истребить своих врагов. Уничтожить куда легче, чем воссоздать.
И снова повисла долгая тревожная тишина. Потом Лахлан вздохнул.
— И все же мы не можем начинать войну, заранее настроившись на мир, который вполне может оказаться недостижимым. Давайте запомним то, что сказала Изабо, и подумаем над этим, но пожалуйста, давайте сейчас займемся планированием войны. Ибо если мы и начали понимать, что причинили немало зла друг другу, то фэйрги определенно нет! Они ненавидят нас столь же горячо, как и всегда, и бельтайнская резня явно была не последним их нападением.
В рядах совета поднялся ропот, и Изабо с тревогой заметила, что очень многие бросают на нее косые взгляды. Все знали, что она привезла обратно в Лукерсирей дочь Майи, Бронвин, и что она общалась с самой Колдуньей. Изабо явно гораздо больше других знала об обычаях фэйргов, и многие вслух задавались вопросом, откуда. Кроме того, она была ведьмой, а несмотря на восстановление Шабаша, очень многие жители Эйлианана все еще не доверяли ведьмам.
Поэтому Изабо больше ничего не сказала, откинувшись на спинку своего кресла и крутя на пальце кольцо с лунным камнем, а по всему залу заседаний разгорелись жаркие споры. Столько всего тревожило ее собственное сердце, столько сомнений и дурных предчувствий, столько сожалений и самообвинений, что она не сразу заметила, что ее сестра Изолт тоже сидит молча, сведя над переносицей тонкие рыжие брови. В обычных обстоятельствах в этом не было бы ничего удивительного. Хан'кобаны не были склонны к излишней разговорчивости. Но сейчас шел военный совет. Изолт была Шрамолицей Воительницей, с рождения обучавшейся искусству войны. Сидеть сложа руки, когда планировали военные действия, было очень не похоже на Изолт.
Внезапно она обернулась и посмотрела Изабо прямо в глаза. Ее лицо залила краска, и она, прикусив губу, отвернулась. Изабо долго сидела очень неподвижно, даже не слыша, что творится вокруг нее. Вся ее интуиция твердила ей, что что-то не так и она каким-то образом стала причиной этого.
В тот вечер Изабо снова попыталась поговорить с сестрой, хотя от беспокойства это вышло у нее очень неловко. Изолт, превосходно владевшая собой, улыбнулась ей и коротко обняла ее, что было совершенно ей не свойственно.
— Что ты, конечно же, ничего такого не случилось. По крайней мере, не с нами. Просто я устала от всей этой грызни. С ними всегда одно и то же, с этими лордами. Они только и делают, что сотрясают воздух, но решить ничего не могут. Я не собираюсь с ними спорить. Если они хотят узнать мое мнение, то всегда могут спросить меня о нем.
Хотя ее слова казались искренними, на лице Изолт все же лежала какая-то тень, и Изабо отправилась на поиски Дайда. У него был усталый вид, темные кудри были растрепаны, рубаха на груди расстегнута, но при виде Изабо он улыбнулся и вскочил на ноги.
— Как поживаешь, моя милая Бо?
— Спасибо, неплохо, — ответила она рассеянно, оглядывая караулку, в которой толпились все остальные офицеры Телохранителей Ри, играя в кости или нарды и потягивая виски. Большинство смотрело на нее с дружелюбным любопытством, и она коротко улыбнулась тем, кого знала. — Дайд, мы можем куда-нибудь выйти и поговорить?
— В Риссмадилле-то? Да я знаю сотню таких мест, — со смешком ответил он. — Этот дворец построен как будто специально для всяческих шашней.
Она прикусила губу, но все же позволила ему вывести себя из караулки. Они отправились на зубчатую стену, залитую серебристо-голубым светом Гладриэли, пока еще единственной взошедшей луны. В ее сиянии Изабо ясно видела озадаченное лицо Дайда.
— Как бы мне ни хотелось думать, что ты разыскала меня для того, чтобы прогуляться под луной, я понимаю, что у тебя должны были быть какие-то другие причины, — сказал он. — Что случилось, Бо?
Она глубоко вздохнула, потом начала нерешительно:
— Меня беспокоит Изолт. Она кажется такой... такой холодной, такой.. далекой. Я думаю, что она сердится, но не понимаю, почему... или на кого... — Она беспомощно замолчала.
Он досадливо скривился и отвел глаза. Она метнула на него удивленный взгляд.
— Я бы на твоем месте не стал тревожиться, — сказал он, не глядя на нее. — Хозяин... как-то раз в запале сказал несколько опрометчивых слов, и я думаю, что миледи до сих пор не простила его. Она очень долго отходит, твоя сестра.
Изабо была озадачена.
— Что за опрометчивые слова? — она положила руку ему на локоть. — Что-то обо мне?
— С чего ты взяла? — насмешливо осведомился Дайд.
— Не знаю, — ответила она серьезно. — Мне почему-то так кажется.
Он не знал, что ей ответить. Глядя на то, как Дайд, обычно столь бойкий на язык и сообразительный, осторожно подыскивает слова, Изабо лишь утвердилась в своих подозрениях.
— Так что он сказал? — сердито воскликнула она. — Лахлан вечно думает обо мне самое худшее. Он что-то сказал против меня?
— Он был расстроен, — сказал Дайд. — Это было на «Королевском Олене», после того, как мы узнали, что мальчиков похитили. Мы не знали, жив ли Доннкан вообще, не говоря уж о том, что ты уже спасла его от Маргрит. Ты ведь знаешь, он очень любит сына, и мы едва успели закончить войну с Яркими Солдатами. Мы все устали и вымотались...
— Значит, он действительно что-то сказал! Он обвинил меня, да? И Изолт рассердилась? Они поссорились из-за меня?
— Милая, я не могу тебе рассказать, — растерянно ответил Дайд. — Он мой хозяин. Я не могу повторять то, что он говорит, даже тебе. В особенности тебе.
Изабо была слишком расстроена и рассержена, чтобы заметить в его голосе ласку.
— Вечно он так! — гневно воскликнула она. — Что бы я ни делала, он всегда думает обо мне самое худшее. И почему? Почему? — Она взмахнула изуродованной рукой. — Казалось бы, он должен чувствовать себя виноватым, что меня пытали и искалечили вместо него. Казалось бы, он должен быть ко мне чуть добрее, хотя бы потому, что я сестра его жены, похожая на нее, как две капли воды. Но нет! Он только и делает, что винит меня, называет меня предательницей и шпионкой, обвиняет в убийстве и измене...
Дайд схватил ее за руки.
— Но Бо, ты не понимаешь...
— Вот именно, не понимаю!
— Это все именно из-за этого, как ты не видишь! Это потому, что он винит себя во всем, что случилось с тобой, потому, что ты похожа на Изолт, как ее отражение в зеркале. Он сам сказал это. Если он не будет ненавидеть тебя, что еще ему остается делать?
— Он ненавидит меня... — запинаясь, проговорила она.
Дайд отпустил ее руки и отвернулся.
— Я не должен был ничего говорить, — сказал он сухо. — Я просто хотел объяснить.. пожалуйста, прости, что я тебе все это наговорил. Ни Изолт, ни Лахлан не хотели бы, чтобы ты узнала о том, что было сказано в запале и под таким напряжением. Он вовсе не ненавидит тебя, просто...
— Просто я слишком похожа на Изолт, — буднично сказала Изабо.
— Да, — сказал он, не глядя на нее. — Этого вполне достаточно, чтобы свести человека с ума, постоянно видеть вас рядом, таких похожих и таких непохожих. Ничего удивительного в том, что он иногда задумывается...
— О чем?
— Ни о чем.
— Ну, о чем? Скажи.
Он покачал головой.
— Я и так уже наговорил лишнего. Лучше бы ты не спрашивала меня. Ты неверно это истолкуешь, и потом, Изолт так рассердилась не потому, что он оскорбил тебя. — И снова он заставил себя замолчать, сжав кулаки и зашагав прочь, но внезапно вернулся и опять схватил ее за руки. — Это запрещенный прием, — сказал он внезапно. — Ты же знаешь, что я ни в чем не могу тебе отказать, что я не могу видеть тебя расстроенной, и вот теперь я предал доверие моего хозяина. Иди в постель, Бо, и не смотри на меня такими несчастными глазами. Тебе не о чем горевать.
— Но Дайд...
— Я не скажу тебе больше ни слова, Бо, так что без толку спрашивать. Зря я вообще стал тебе отвечать.
Он быстро пошел прочь, не оглядываясь. Изабо смотрела ему вслед, с обеспокоенным лицом обкусывая ноготь. Если он не будет ненавидеть меня, что еще ему остается делать? — подумала она и против воли слегка улыбнулась.

Лахлан побарабанил по столу и сказал:
— Довольно! Давайте сосредоточимся на неотложных делах. Мы уже три дня сидим взаперти в этой комнате, и не знаю, как вам, а мне уже до смерти это надоело. Давайте выработаем нашу стратегию и отправимся на войну!
Со всех сторон разом заговорили.
— Нужно просто перебить как можно больше фэйргов, пока они не успели добраться до Каррига! — закричал герцог Глениглз.
Герцог Лохслейн принимал участие во многих сражениях с фэйргами. Он наклонился вперед, и его морщинистое лицо было обеспокоенным.
— Дело в том, — сказал он, — что морские демоны увертливые, как угри. Можно сражаться с ними, пытаясь не дать им выйти на сушу, а они просто разворачиваются и уплывают в море, только их и видели. А если пытаться преследовать их на кораблях, их мерзкие морские змеи поджидают в глубине, переворачивая корабли и топя всех.
— А почему нельзя убить морских змеев? — спросил Дункан Железный Кулак.
— А как? — просто спросил герцог. — От стрел нет никакого толку, они просто отскакивают от их шкуры.
— Теперь весь королевских флот вооружен пушками, благодаря Ярким Солдатам, — сказал Лахлан, протирая усталые глаза. — Думаете, их можно использовать против морских змеев?
— По правде говоря, я не знаю, Ваше Высочество, — с сомнением в голосе сказал герцог. — У них страшно прочная шкура. Возможно, пушечные ядра просто отскочат от нее, как и стрелы.
— К тому же, для этого они должны подплыть на расстояние пушечного выстрела, а к тому времени корабль уже окажется в их кольцах, — сказал капитан «Королевского Оленя», назначенный верховным адмиралом флота Ри.
— Вопрос в том, как бы убить морских змеев до того, как они подойдут слишком близко, чтобы перевернуть корабль, — сказал Дункан Железный Кулак, дергая себя за бороду.
— Ну, это совсем нетрудно, — заявил Мак-Бренн, перепугав всех, поскольку все считали, что он задремал. Заметив изумленное выражение их лиц, старик подмигнул, порылся в своем необъятном спорране и извлек оттуда связку измятых бумаг. — Я привез мои чертежи гигантской мангонели. Она очень помогла нам во время Яркой Войны, когда Яркие Солдаты попытались взять Равенскрейг штурмом. Мы метали валуны больше чем на четыреста ярдов!
Послышался удивленный гул, и Мак-Бренн широко улыбнулся.
— Да, думаю, это будет вам очень кстати! С тех пор я работаю над баллистой, которая может метнуть гигантскую стрелу примерно на такое же расстояние. Можно обмакнуть наконечник стрелы в какой-нибудь яд, так что вам понадобится всего лишь поцарапать шкуру змея, чтобы убить его, а поражать жизненные органы не обязательно. Всю работу за вас сделает яд.
— Драконье зелье, — воскликнула Мегэн. — Айен, твоя мать продала Майе драконье зелье, когда та пыталась уничтожить драконов. Как думаешь, оно действует и на морских змеев тоже?
Айен кивнул.
— Полагаю, скорее всего, д-действует, Хранительница. Я сам не знаю, как его д-делать, но среди жителей болот есть те, кто д-должен знать рецепт. Я попробую выяснить.
— У моего отца есть еще одно изобретение, которое, как он думает, может оказаться вам полезным, — в своей ленивой и протяжной манере сказал Дугалл Мак-Бренн. Он полулежал в своем кресле, прикрыв глаза, как будто с трудом удерживался, чтобы не заснуть. — Расскажи им, отец, а то я уже забыл, что это такое.
Мак-Бренн подскочил на своем месте, мигая за стеклами своих очков.
— Ах, да, я совсем запамятовал. Спасибо тебе, сынок, что напомнил. — Он снова порылся в своем спорране и вытащил оттуда небольшой стеклянный пузырек, который поднял к свету. Внутри перетекала какая-то густая и вязкая жидкость. — Я зову ее морским огнем, — сказал он. — Много лет назад я совершенно случайно открыл ее и нацарапал на бумажке формулу, а потом положил в какую-то книгу, чтобы не потерять. И, конечно же, совершенно забыл про нее, пока в прошлом году случайно не нашел снова, когда искал что-то другое. Генеалогическое древо Белль, кажется. Или бабушкин рецепт ежевичного вина.
— Как думаешь, кто такая эта Белль? — прошептал Дайд на ухо Изабо. — Его мать?
— Нет, — сказала Изабо, давясь смехом. — Бьюсь об заклад, что это какая-нибудь из его собак.
— В общем, я совершенно случайно нашел ее и бросил на свой стол, а когда юный Дугалл сказал, что собирается встретиться с тобой, мой мальчик, я решил, что прихвачу ее с собой, чтобы посмотреть, понравится ли она тебе, — оживленно продолжил Мак-Бренн. — Должен сказать, что мне пришлось попотеть, разыскивая ее на столе, но думаю, тебе понравится. Она очень здорово сверкает.
— Уверен, что мне понравится, дядя Малкольм, если только ты скажешь мне, что это такое, — необычайно терпеливо ответил Лахлан.
— Это морской огонь, разве я тебе не сказал? Он вспыхивает при соприкосновении с морской водой.
— То есть, морская вода заставляет его гореть?
— Ну да, разве я только что не сказал? Выпускаешь его из мангонели, и когда он попадает в воду — бабах! Он взрывается, и вся вода вокруг превращается в один большой лист пламени. Думаю, он нагонит на морских демонов страху. — Старик хихикнул и в радостном предвкушением потер руки.
— Он зажигает воду?
— Ну да, да. Я что, недостаточно ясно выражаюсь? Или это ты туго соображаешь? Впрочем, удивляться тут нечему, ты ведь столько лет был птицей. Странная история. Очень странная. Она не могла пройти без последствий, ведь твой мозг сжался до размеров горошины. Ничего удивительного, что с головой у тебя стало маленько не того.
— Да нет же, нет, дядя, — с поразительным для него самообладанием сказал Лахлан. — Просто мне никогда раньше не приходилось слышать о том, чтобы вода горела. Обычно воду используют для того, чтобы тушить огонь. Что, во имя Эйя, входит в твой «морской огонь»?
Мак-Бренн побарабанил пальцем по носу.
— Нет уж, — фыркнул он. — Меня не так-то просто провести, парень. Я не выдаю свои секреты так просто.
— А как потушить такое пламя? — с огромным интересом спросил адмирал Тобиас. — Такое оружие, как огонь, на корабле использовать опасно.
— Хороший вопрос, — лаконично ответил Дугалл. — Мы сами задались им, когда отец решил испытать свое изобретение. Одно крыло Равенскрейга сильно обгорело, прежде чем мы смогли решить эту проблему.
— И как же вы его потушили?
— Ну, в конце концов мы использовали песок, — пряча улыбку, отозвался Дугалл, поглаживая бородку. — Хотя и обнаружили, что человеческая вода тоже оказывает на него воздействие.
— Человеческая вода? — недоуменно нахмурился адмирал Тобиас. Потом в глазах у него что-то забрезжило. Его загорелое до кирпичного цвета лицо стало еще краснее, когда он сказал, — А, понял! Человеческая вода.
— Ну да, — отозвался Дугалл. — Ну, вы понимаете, в чем здесь проблема.
— Да, понимаю, — ответил адмирал, пытаясь скрыть смущение перед лицом непринужденной простоты Дугалла.
— Ну что ж, это значит, что мы можем пустить в дело военный флот, — сказал Лахлан, и его нахмуренное лицо впервые за несколько дней прояснилось. — Это замечательно, потому что мне очень не хотелось бы впустую потерять наш корабельный налог! Нам придется потратить некоторое время и деньги на снаряжение и вооружение кораблей. Поскольку мы спасли и отремонтировали большую часть пиратских кораблей, теперь в нашем флоте шестьдесят четыре судна, включая и все тирсолерские корабли. Это много!
— Если мы поплывем в Карриг на кораблях, то д-доберемся туда намного быстрее, — сказал Айен. — Даже если армия д-движется на полной скорости, люди не могут проходить больше пятнадцати-двадцати миль в день. Флот же может д-двигаться со скоростью сто шестьдесят миль в день, если нам удастся поддерживать попутный ветер. А если мы успеем вовремя доставить армию в Брайд, то сможем отплыть д-до того, как фэйрги начнут свое путешествие на север.
Совет возбужденно зашумел, а Аласдер Гарри Киллигарри сказал:
— Кроме того, если мы вооружим корабли этим морским огнем и отравленными баллистами, то можно не боятся фэйргов в море. Тем скорее мы их всех перебьем.
— А я слышал, что вы нашли в Тирсолере Йедду, — взволнованно сказал Мак-Синн. — Ох, до чего же хорошая новость! Йедда может своим пением убивать этих ужасных морских демонов. И научит своим колдовским песням кого-нибудь из ваших молодых ведьм. До меня дошли слухи, что у вас есть несколько человек с Талантом Йедд, хвала Эйя.
Наступила долгая неловкая тишина. Дайд замер, его смуглые руки с длинными пальцами сжались. Энит Серебряное Горло обернулась и повелительно взглянула на Мегэн. Хранительница Ключа сжала губы и ничего не сказала. Изабо переводила взгляд с одной на другую. В том путешествии в Тирсолер, в котором участвовали Дайд и Энит, было много такого, о чем она не знала. Слова Мак-Синна, как ей показалось, задели чувствительную струну.
— Ну, — сказал Мак-Синн, прервав затянувшееся молчание. — Это верно? Вы действительно спасли Йедду в Тирсолере?
— Да, — ответила Мегэн. — Йедду по имени Нелльвин. Она провела восемь лет в заточении в Черной Башне. Юная Финн спасла ее, когда выводила оттуда того пророка, Киллиана Слушателя. Она сейчас здесь.
— И у вас есть другие, которые могут создавать чары своей музыкой? — настойчиво спросил Мак-Синн. — Разве их тоже нельзя научить петь песни, убивающие фэйргов?
— Энит Серебряное Горло может петь колдовские песни, и она научила этому своего внука Дайда, и своего ученика Джея Скрипача, — спокойно сказала Мегэн. — В прошлом году в это же время им удалось благополучно доплыть до Тирсолера, хотя я знаю, что в пути они наткнулись на фэйргов.
— Но ты же знаешь, что я не стану петь песню смерти, — резко сказала Энит. — Я не раз говорила тебе об этом, Мегэн. Я не Йедда, чтобы использовать свою магию для убийства.
— Но Энит...
— Нет, Лахлан. Ничто не заставит меня передумать. Ты же знаешь мое мнение.
— Что за глупость? — воскликнул Мак-Синн, недоумевающе глядя на старую циркачку. — Ты знаешь, как это сделать, но говоришь, что не станешь? Почему?
Энит с жалостью посмотрела на него.
— Я не стану использовать свои силы для того, чтобы убивать. Колдовские песни можно использовать другими способами.
— Другими способами? Какими еще другими способами? Говорю тебе, если бы мы могли обучить несколько молодых ведьм, чтобы на каждом корабле было по одной, то очень скоро выиграли эту войну! Хорошая Йедда может убить сотни этих ужасных морских демонов сразу. Сотни!
— Когда мы в прошлом году плавали в Тирсолер, на нас напал отряд фэйргийских воинов, — объяснил Дайд. — Вместо того, чтобы усыпить их своими песнями, мы спели им песню любви. Джей играл на своей viola d'amore, которую, как вы знаете, сделала сама Гвиневера Ник-Синн и которая обладает огромной силой...
— Виолу Гвиневеры не должны были отдать вот так запросто, — воскликнул Мак-Синн, дрожа от ярости. — И какому-то цыганскому парню! Эта виола — реликвия клана Мак-Синнов и должна быть возвращена нам обратно. Вы не имели права, Ваше Высочество!
Джей в смятении прижал свою драгоценную виолу к груди. Дайд сжал кулаки.
— Виола была дарована Джею Скрипачу в награду за помощь, оказанную мне в завоевании короны, — невозмутимо сказал Лахлан. — Всем членам Лиги Исцеляющих Рук было разрешено выбрать из хранилища реликвий любую вещь по их выбору, и он выбрал именно ее. Линли, виола лежала там без дела много лет. Просто удача, что она не погибла во время Сожжения, как многие другие фамильные драгоценности. Или, возможно, это не простая удача, а невидимое деяние Прях. Джей играет на этой виоле так, будто она была сделана точно под его руку. В вашем клане не осталось никого, кто мог бы играть на ней. Не стоит жалеть ее для Джея, который так помог мне.
— Это действительно так? — скептически осведомился Мак-Синн. — Тогда давайте послушаем, как он на ней играет.
Лицо Джея вспыхнуло горячим румянцем, но по кивку Лахлана он поднялся и благоговейно вынул виолу из футляра. Прекрасной формы и покрытая лаком, виола несла больше струн, чем обычно, поднятых на замысловатом деревянном мостике. Ее грациозный гриф был вырезан в форме женской фигуры с завязанными глазами.
Джей устремил на Мак-Синна застенчивый, но прямой взгляд.
— У нее завязаны глаза, потому что говорят, что любовь слепа.
Мак-Синн отрывисто кивнул.
— Знаешь, не надо рассказывать мне о viola d'amore, парень. Я учился в Башне Сирен. А кто учил тебя?
— Я сам, — ответил он просто. — И Энит.
Не дожидаясь ответа, он поднял виолу к подбородку и провел смычком по струнам. Комнату наполнили звуки, низкие, бархатистые и чистые. Потом Джей заиграл ритмичную танцевальную мелодию, под которую головы сами собой начинали кивать, а ноги притопывать. Закончив, он оторвал смычок и взмахнул им, и слушатели разразились бурей аплодисментов. Джей залился краской и опустил смычок, глядя на Мак-Синна.
— Что ж, нет никаких сомнений в том, что ты умеешь играть, парень, и играешь хорошо, — резко сказал прионнса. — И Мак-Кьюинн сказал правду, в моей семье действительно не осталось никого, кто мог бы так прекрасно играть на ней. Возможно, моя дочь могла бы, но она давно мертва. — На его бородатом лице мелькнуло тоскливое выражение, и он потер подбородок рукой. Он немного помолчал, потом поднял голову и в его сверкающих глазах цвета морской волны снова полыхнуло пламя. — Но если у тебя есть Талант, почему ты не можешь своим пением убивать фэйргов?
— Она сделана, чтобы петь о любви, а не о смерти, — тихо сказал Джей. — Разве вы не видите?
— Я вижу, что у тебя в руках реликвия клана Мак-Синнов, а ты не хочешь использовать ее, чтобы помочь нам!
— Но милорд, пожалуйста, если бы вы только согласились выслушать, — сказал Дайд. — Я же сказал вам, что мы пели песнь любви, когда на нас напали морские жители. Милорд, фэйрги были зачарованы! Они плыли за нашим кораблем, напевая, свистя и ловя для нас рыбу. А потом, когда на нас напал тирсолерский флот и наш корабль перевернулся, фэйрги спасли нас и отвезли на берег. Милорд, вам не кажется...
— Пели песнь любви, — презрительно отозвался Мак-Синн. — Это песня для придворных кавалеров и трубадуров, а не для войны!
— Но мы победили их, мы создали что-то вроде связи с ними, — воскликнула Энит. — В Карриге мы могли бы сделать то же самое.
— Спеть песню любви, когда армия фэйргийских воинов будет наступать на нас с занесенными трезубцами? — сардонически осведомился Мак-Синн. — Это прямой путь приблизить неизбежный конец — нас всех перебьют, а фэйрги будут торжествующе улюлюкать.
— Вот и я то же самое тебе говорил, Энит, — вступил Лахлан. — Любая колдовская песня действует лишь тогда, когда ее слушают, а во время битвы слышны лишь звон оружия и крики раненых. А даже если публика слушает, они должны слышать сердцем, а не только ушами. Ты сама учила меня этому. Как мы сможем пением призвать их к миру, когда они ослеплены и оглушены своей ненавистью?
— Но в Тирсолере...
— Да, но там была совсем небольшая горстка воинов, ты сама говорила это. Мы не можем послать тебя с Дайдом и Джеем в пасть к орде бесчинствующих фэйргов, как группу бродячих менестрелей. Это слишком опасно.
Энит ничего не сказала. Ее искривленные пальцы сжимали подлокотники кресла.
Мак-Синн раздраженно фыркнул.
— Вот чем все заканчивается, когда приглашаешь на военный совет женщин, — с ядовитым сарказмом сказал он. — Приходится выслушивать всякие глупости.
— Неужели? — рявкнула Изолт. — Означает ли это, что вы не желаете выслушивать и мои советы, милорд?
Мак-Синн ничего не сказал, лишь стиснул зубы. Изолт продолжила, очень тихо:
— Не забывайте, что я Шрамолицая Воительница, милорд. На Хребте Мира все равно, мужчина ты или женщина. Единственное, что имеет значение, можешь ты сражаться или нет. Я получила эти шрамы не просто так.
— Разумеется, Ваше Высочество, — сказал он через некоторое время. Слова явно дались ему очень нелегко. — Я не хотел вас обидеть.
Изолт ничего не ответила, пытаясь обуздать свой гнев. Лахлан тоже разозлился. Раздраженно оглядев стол, он сказал:
— Мы не можем постоянно спорить друг с другом. Если мы хотим победить фэйргов, то должны выступить единым фронтом. Итак, Изабо говорит, что фэйрги вернутся в Карриг к Самайну или чуть позже. К тому времени мы должны быть уже там и, если получится, ударить по ним сразу с двух сторон.
Большая часть армии Ри, называемой Серыми Плащами из-за их серой формы, все еще стояла в Тирсолере. Было решено, что Лахлан присоединится к ним вместе с армиями южных лордов и прионнса, чтобы они смогли напасть на Карриг с востока, доставив большую часть людей по морю кораблями королевского флота. Когда армии Ник-Танах и Ник-Эйслин присоединятся к ним вместе с солдатами Айена и Эльфриды, у них должно оказаться более десяти тысяч людей и волшебных существ, очень внушительное войско.
Тем временем Фионнгал Ник-Рурах и герцог Лохслейн должны будут отправиться обратно в Рурах, чтобы переговорить с Мак-Рурахом и заручиться его поддержкой. По пути они переговорят также с Мак-Ахерном Тирейчским, чья кавалерия славилась своей стремительностью и отвагой. С учетом лучников из Равеншо, они должны собрать по меньшей мере трехтысячную армию, которая ударит по фэйргам с запада.
— В общей сложности это составляет тринадцать тысяч солдат, что очень немало, — с удовлетворением подвел итог Дункан Железный Кулак. — Хотя нам и придется сражаться с фэйргами на их собственной территории, у нас будет численное преимущество.
— Мы сможем собрать еще больше солдат, если твой отец решит присоединиться к нам, — сказал Лахлан Изолт. — У него там несколько сотен человек, а он сам — Шрамолицый Воин и отличный боец. Кстати, как думаешь, он согласится поговорить с Зажигающей Пламя от нашего имени? Хан'кобаны подписали Пакт о Мире, а это значит, что они пообещали оказывать нам помощь в трудные времена. Они считают войну чем-то вроде развлечения. Думаешь, они присоединятся к нам?
— Возможно, — спокойно ответила Изолт. — Но они не враждуют с фэйргами, живя в таком отдалении от моря. Не знаю, согласятся ли они покинуть снега, чтобы сражаться за дело, которое им совершенно не интересно.
Лахлан нахмурился. Дункан Железный Кулак сказал:
— Кроме того, чтобы собрать их, понадобились бы месяцы. Когда гонец приедет в горы, убедит Хан'кобанов встать под наши знамена и вернется обратно в Рионнаган, будет уже зима. Когда они доберутся к нам в Карриг, пройдет уже больше года. Если бы только был какой-нибудь путь через горы прямо в Карриг! Тогда мы могли бы напасть на них и с юга тоже...
— Но такой путь через горы есть, — сказала Изолт.
Все недоверчиво уставились на нее.
— Многие пытались перейти горы, и никому это не удалось! — воскликнул Линли. — Я сам несколько раз пытался с тех пор, как потерял Карриг!
— Ты уверена, Изолт? — спросила Мегэн. — За всю тысячелетнюю историю Эйлианана с тех пор, как наш народ поселился здесь, никто так и не нашел путь через горы. Именно поэтому мы всегда так зависели от морских маршрутов.
— Полагаю, что Хан'кобанов об этом никогда не спрашивали, — невозмутимо отозвалась Изолт.
Линли хрипло рассмеялся.
— Эти обитатели снегов — главная причина, по которой мы не переходили через горы. Не говоря уж о ледяных великанах, ограх, гоблинах, лавинах, саблезубых леопардах, снежных львах, волках...
— Ну, а я лично переходила горы, — ответила Изолт.
Ее замечание вызвало бурю вопросов и восклицаний. Она спокойно выслушала их, потом сказала:
— Горы проходимы только в летние месяцы, когда на самых высоких перевалах тает весь снег. Тогда и опасность лавин меньше, а ледяные великаны впадают в спячку. Если бы у вас было разрешение проходить через долину драконов, это сократило бы путешествие почти на месяц. Если есть сани, то отсюда дотуда можно добраться меньше чем за три месяца.
Все принялись взволнованно переглядываться.
— Если мы вышлем армию сейчас, то можем быть там уже к осени, — сказал Айен, быстро подсчитав что-то в уме.
— А вы сможете по пути поговорить с Хан'кобанами и убедить их встать под наши знамена, — обрадовался Линли.
Лицо Изолт залил темный румянец, и две тонких линии шрамов на ее скулах выступили ярче.
— Но я не могу вернуться на Хребет Мира! — В ее голосе тоска мешалась со смятением. — Только если Лахлан тоже поедет.
Золотистые глаза встретились с голубыми, и между ними почувствовалось явное напряжение. Казалось, ни один, ни другая совершенно не слышали криков разочарования и возмущения, послышавшихся со всех сторон.
— Командующий не может покинуть свое войско! — воскликнул герцог Глениглз.
— Вы не можете передать командование армией кому-нибудь другому, пусть даже очень талантливому! Как будут чувствовать себя солдаты? Они боготворят вас! — сказал герцог Киллигарри.
— Это слишком опасно, хозяин! — воскликнул Дайд. — Ты не должен подвергать себя такому риску!
— Что мы будем делать, если вы погибнете под лавиной? — сказал Дункан, явно обеспокоенный. — Помните, что было, когда на вас наложили заклятие, и вы много месяцев лежали, как мертвый? Все лорды и гильдии тут же отказались поддерживать нас, и мы увязли, как телега в грязи. Боюсь, это было бы не слишком мудрое решение, Ваше Высочество.
Ри явно встревожился.
— Я не могу отправиться в горы, — сказал он. — Я должен быть с армией. Аласдер прав, командующий остается со своим войском.
— В чем дело? — осведомился Мак-Синн. — Ее Высочество может провести меня и моих людей через горы, а вы возглавите армию и поведете ее по равнине. Так мы ударим с трех сторон одновременно. Нас ждет триумф!
— Но я не могу покинуть тебя, — прошептала Изолт Лахлану. — На мне лежит гис перед тобой.
Мак-Синн вскочил на ноги и навис над столом. Его лицо исказила ярость.
— Сейчас совершенно не время цепляться друг за друга, как парочка влюбленных голубков! Никто, кроме Банри, не знает путь через горы. Она должна ехать!
Его поддержал хор голосов, и Лахлан переводил взгляд с одного лица на другое, потом снова взглянул на Изолт. Она поднялась, очень бледная и суровая.
— Значит, ты освобождаешь меня от моего гиса?
Лахлан все еще колебался, и многие в зале насмешливо переглядывались, считая, что он не может перенести разлуки с женой всего на несколько месяцев. Наконец он кивнул, глядя Изолт прямо в глаза.
— Хорошо, я отпускаю тебя. Ты отправишься на Хребет Мира.
Она низко поклонилась, встав на одно колено, и лишь Изабо узнала в этом движении формальный жест Хан'кобанов. Потом Банри развернулась и зашагала прочь, прямая, точно натянутая струна.
Лахлан внезапно закричал ей в спину:
— Ты скучала по своим снегам, и не пытайся говорить, что это не так!
Изолт не ответила, захлопнув за собой дверь.
Изабо в смятении смотрела на Лахлана.
— Ты понимаешь, что наделал? — прошептала она.
Гнев и отчаяние в его золотистых глазах сказали ей, что он понимает.

Джей занес смычок над струнами виолы, и из-под него полилась чарующая музыка. Голос виолы был низким и бархатистым, звенящим нежностью. Мелодия подошла к концу, и Джей медленно опустил смычок и открыл глаза.
Вздрогнув, он осознал, что наследница трона Рураха сидит на его кровати, слушая его и поглаживая шелковистый черный мех эльфийской кошки, сонно растянувшейся у нее на коленях. На ней была зеленая бархатная амазонка, а плечи прикрывал черный плед, сколотый брошью с изображением черного волка. Ее каштановые волосы были собраны под лихой зеленой треуголкой, украшенной пушистыми черными перьями.
— Финн! — вскрикнул он. — Я не слышал, как ты вошла.
— Я пришла попрощаться, но ты был в своем обычном трансе, и я решила, что прерывать тебя может быть опасно, — с ухмылкой заявила Финн. — Ну, как с лунатиками.
Джей печально усмехнулся.
— Спасибо, что не прервала меня. Я очень люблю эту песню.
— Да, она очень красивая, — сказала Финн. — Ты с каждым днем играешь все лучше и лучше, Джей. Не зря ты потратил столько времени на упражнения. — В ее голосе слышался еле уловимый упрек.
— Да, мне очень повезло, что Нелльвин взялась учить меня вместе с Энит, — горячо сказал Джей. — Она настоящая Йедда, обученная в Башне Сирен, и все такое. Она может научить меня очень многому. — Он ласково обернул виолу в шелк и положил обратно в футляр.
— Должна признаться, я чувствую ревность к этой деревяшке, — сказала Финн.
Джей вскинул на нее глаза и густо покраснел.
— Хотя это всего лишь деревяшка, — продолжила она. — Даже если у нее и до омерзения красивая фигура. — Она со вздохом окинула взглядом свою собственную гибкую мальчишескую фигурку. — Ну да ладно. Может быть, и у меня была бы такая фигура, если бы я не проводила столько времени в седле и лазая по деревьям. Да и вообще, я лучше буду плоской, как камбала, и хорошо лазать по деревьям, чем наоборот.
— Ну... Ты сегодня очень хорошенькая, — неуклюже заметил Джей.
Она пожала плечами.
— Ну да, выгляжу отлично, как козье дерьмо, утыканное примулами. Я такая. У этого герцога Лохслейна очень строгие представления о том, как банприоннса должна вести себя. Боюсь, путь домой не доставит мне особенного удовольствия.
— Ты действительно пришла попрощаться? — задумчиво спросил Джей.
— Да, боюсь, что так, — ответила Финн, вставая и перекладывая эльфийскую кошку на плечо. — Вот я и отделалась от исполнения своего долга перед подданными. Лахлан сказал, что он написал моему дайадену о том, что я больше не хочу быть банприоннса, но он вряд ли обратит на это внимание, учитывая остальные новости, которые мы ему везем. Все, что я могу сказать, это что ему лучше бы взять меня с собой, потому что если меня опять запрут в этом старом скучном Касл-Рурахе, клянусь, я сбегу! Да я скорее наемся жареных жаб, чем останусь сидеть там, сложа ручки, когда вы все поедете на войну!
— Ну, возможно, война быстро кончится и мы скоро вернемся домой, и тогда мы с тобой сможем вместе пойти в Теургию, как и собирались.
— Может быть, — ответила Финн, впрочем, без особой надежды в голосе. — Хотя мне не кажется, что эта война быстро кончится, а тебе?
— И мне тоже, — печально ответил он.
— Мне пора, — сказала она. — Этот герцог Лохслейн и так считает, что я невоспитанная девчонка. Если я и дальше буду доставать его, он скажет дайадену, что я плохо себя вела, а мне сейчас очень нужно быть у него на хорошем счету. Береги себя, ладно? Перестань думать, что ты можешь выиграть эту войну, играя на своей дурацкой виоле.
— Угу, — сказал он со вздохом. — Хотя я действительно думаю...
— Ты же слышал, что сказал Лахлан, — твердо сказала Финн. — Не забывай, если ты хочешь стать колдуном, то должен учиться смирению, скромности и повиновению.
— Уж кто бы говорил! — воскликнул Джей, но она только рассмеялась ему в лицо, ухватила за ухо и поцеловала в уголок губ. Когда он опомнился, с пылающим от смущения лицом, она уже вышла, а эльфийская кошка на прощание зашипела и зафыркала на него с ее плеча.

— Значит, мы снова едем на войну, — сказал Лахлан, опираясь на свой огромный лук. Изолт кивнула. Ее лицо было очень спокойным. — Но на этот раз не вместе, — продолжил он, пристально глядя ей в лицо.
— Да, на этот раз не вместе, — повторила она, сжав губы.
Он обнял ее за плечи и попытался привлечь к себе.
— Мне будет трудно привыкнуть, что тебя нет рядом, — сказал он негромко. Хотя она не сопротивлялась его объятию, но стояла неподвижно, как кукла, и он отстранился, снова ища в ее лице хоть какой-нибудь намек на то, что она чувствует. Но там не было ничего. Ни гнева, ни грусти, ни нежности. Губы Лахлана сжались, и он отошел, очень прямой и напряженный.
Изабо ободряюще погладила сестру по руке.
— Он не понимает, что натворил, — прошептала она. — Он не знает, что такое гис.
Изолт встретилась с ней глазами в долгом внимательном взгляде, и Изабо наконец увидела, что переживает ее сестра.
— Он понимает. В глубине души он понимает, как важен такой долг чести для тех, в чьих жилах течет кровь Хан'кобанов. Он просто не хотел признаться в этом перед всеми теми людьми. — В ее голосе слышалась еле уловимая горечь.
— Но ты вернешься к нему? — настойчиво прошептала Изабо. — Ты ведь все еще его жена.
— Что мне ваши брачные обряды? — сказала Изолт уязвленно. — Хан'кобаны не женятся.
— Но ты ведь прыгнула с ним через костер, ты родила ему троих детей, — обеспокоенно сказала Изабо.
— Я поклялась никогда не покидать его, а теперь он освободил меня от этого гиса, — сказала Изолт ровным голосом. Она стряхнула руку Изабо и вскочила в седло. — Мы готовы выезжать, милорд? — спросила она Линли Мак-Синна.
— Готовы, и всегда будем готовы, — ответил он весело. Его лошадь пританцовывала под ним, как будто нетерпение прионнса передалось и ей тоже.
Изабо шагнула вперед, снизу вверх глядя в лицо Изолт.
— Он любит тебя, ты же знаешь это.
— Любит ли? — спокойно отозвалась Изолт. — Может, и любит. — Она развернулась, пришпорив свою грациозную кобылку и встав во главе кавалькады. Лахлан подошел к ней и коснулся ее сапога.
— Береги себя, леаннан, — сказал он.
Она взглянула на него.
— Хорошо. А ты береги моих малышей.
Лахлан кивнул, потом потянулся, схватил ее за руку и потянул вниз. Какой-то миг она сопротивлялась, сведя вместе тонкие рыжие брови. Потом наклонилась и позволила ему поцеловать ее. Их губы соприкоснулись, и когда она в конце концов выпрямилась, в ее голубых глазах блестели слезы.

Предыдущая страница 2 Следующая страница


3 Кейт Форсит

— Да хранит тебя Эйя, — сказал Лахлан.
— И тебя тоже, — хрипло ответила она и отдала команду выезжать.
Строй из пятисот человек двинулся вперед. Большая часть из них была людьми Мак-Синна, две сотни которых были выбраны для того, чтобы служить и защищать Банри. Они скакали почти без отдыха, выезжая на рассвете и продолжая путь еще долго после заката при свете факелов и при каждой возможности меняя скакунов. Меньше чем за три недели они добрались до Перевала и поехали по узкой извилистой дороге, идущей вдоль берега бурного Риллстера.
После этого их бешеная скачка замедлилась, поскольку дороги в Сичианских горах были не столь ухоженными, как на равнине. Изолт была не в силах сдержать поток воспоминаний, грозивший поглотить ее. Именно здесь они с Мегэн и Лахланом обманом заставили Красных Стражей пропустить их через Перевал. Там, наверху, они однажды ночью разбили лагерь. За теми деревьями была пещера, где Изолт впервые встретилась с Лахланом, угрюмым горбуном со жгучими золотистыми глазами, которые никогда не отрывались от нее. Это воспоминание судорогой тоски свело ее живот, и она стала подгонять своих людей еще суровее, чем прежде.
Потом она увидела знакомый изогнутый силуэт Драконьего Когтя, возвышающийся над более низкими горами, и ее охватила новая тоска, тоска по холодному безмолвию снегов. В тот день они гнали своих лошадей до полного изнеможения, а на ночлег расположились у Великой Арки. До Купалы оставалось уже меньше недели, а после него дни снова начнут сокращаться, и время повернет к осени, а вместе с ней и к надвигающемуся противоборству с фэйргами.
На следующий день Изолт проснулась перед рассветом и отправилась на луг, чтобы собрать огромный букет диких роз, которыми заросли все скалы у подножия высокой горы. Когда охапка уже не помещалась у нее в руках, она пошла по траве к широкой каменной платформе, означавшей начало Великой Лестницы.
Солнце как раз начало подниматься, когда ее оруженосец, Каррик Одноглазый, подошел к ней, обеспокоенный, что она покинула лагерь без него. Он был получеловеком-полукорриганом, одним из множества волшебных существ, вставших под знамена Лахлана во время Яркой Войны. Хотя и совсем приземистый, он был крепким и очень сильным, с грубым, точно высеченным из гранита лицом и одним глубоко посаженным глазом. Каррика назначил оруженосцем и личным телохранителем Изолт сам Ри, и он так серьезно относился к этой обязанности, что Изолт без него и шагу ступить не могла. Она ободряюще улыбнулась ему.
— Тебе придется отойти, Каррик, — сказала она. — И, что бы ни случилось, не приближайся. — Он начал возражать, но она властным жестом приказала ему замолчать. — Нет, делай так, как я сказала. Ты не знаешь драконов. Очень многие люди погибли, потому что были слишком безрассудными и дерзкими. Отойди, я говорю, и дай мне поговорить с драконом в одиночестве.
В конце концов Каррик подчинился, и когда подошел Мак-Синн, запыхавшийся и встревоженный, он остановил его и не позволил приблизиться.
Изолт смотрела в светлеющее небо и ждала. Несмотря на то, что она много лет прожила в тени драконов, при виде огромного магического существа, появившегося над горной вершиной, сердце у нее ухнуло в пятки. Дракон ликующе взревел, и все лошади, пасшиеся на лугу, в панике заржали и встали на дыбы. Некоторые даже сорвались с привязи, хотя были так надежно стреножены, что ускакать прочь не смогли. Люди попадали на землю или съежились под ненадежным прикрытием палаток, а те двое, что стояли неподалеку от Изолт, ахнули и отступили на несколько шагов назад, а на лицах у них выступил холодный пот.
Дракон спикировал вниз и приземлился на платформе перед Изолт, которая рядом с ним сразу показалась совсем крошечной. Обвив огромным гибким хвостом лапы, он ждал, выпуская из красных пещер ноздрей тонкие струйки дыма. Изолт, склонив голову, встала перед ним на колени, положив перед собой огромную охапку роз.
Приветствую Тебя, Великий, сказала она на безмолвном языке драконов.
Приветствую тебя, Изолт Рыжая, ответил дракон, глядя на нее топазовыми щелочками глаз. Ты привела с собой большое войско. Его мысленный голос звучал, как симфония, исполняемая огромным оркестром.
Изолт кивнула. Мы пришли с дарами, в надежде что всемогущие драконы позволят нам пройти через их священную землю. Как вы хорошо знаете, мой супруг Лахлан Мак-Кьюинн и я не питаем злобы к драконам. Мы преклоняемся перед вами и почитаем вас. Мы не хотим вызвать ваш гнев или оспаривать вашу власть. Мы пройдем с опущенными глазами, молча, и не оставим никаких следов своего прохождения, если Великий Круг будет милостив и снисходителен к нам.
Повисла долгая тишина — дракон разглядывал Изолт сквозь прикрытые веки. Она глубоко вздохнула и грациозным жестом указала на розы, рассыпанные перед ней.
Я также принесла розовую десятину от имени Мак-Фэйгенов, как многие годы назад постановили драконы, и надеюсь, что давняя дружба между моим кланом и вашим будет расти и процветать, как эти розы.
Глаза дракона превратились в щелочки, а кончик хвоста закачался вверх-вниз. После долгого молчания он проурчал: Дары?
Изолт сделала знак Каррику, и он вышел вперед, держа тяжелый сундук, который поставил на землю перед ней. Его лицо было еще более каменным, чем обычно, поскольку он изо всех сил пытался не выказать страха. Она сделала ему знак отойти обратно, и он медленно удалился, исполненный решимости не броситься бежать, как ему очень хотелось бы. Изолт отперла замок и откинула крышку сундука, и дракон со стремительной и грозной грацией склонил длинную шею и обнюхал лежавшие внутри драгоценные камни. Его похожие на пещеры ноздри трепетали.
Мы также оставляем вам и вашим братьям стадо из пятисот лошадей, чтобы вы могли охотится на них в свое удовольствие, сказала Изолт. Мы умоляем простить нас за то, что они такие костлявые и тощие, и надеемся, что их число возместит недостаток жира.
Дракон рассмеялся, и все, кто слышали этот звук, похолодели до мозга костей. Изолт все так же неподвижно стояла на коленях, склонив голову, и после нескончаемого напряженного ожидания, когда она, казалось, совсем перестала дышать, дракон отодвинулся, держа сундук с драгоценными камнями в когтях.
Мы знаем тебя, Изолт Рыжая. Мы принимаем твои дары, сколь бы жалки они ни были, и даем тебе и твоим людям разрешение взойти на нашу гору. Помни, мы не потерпим неуважения от твоих спутников. Если хотя бы один их них осмелится заглянуть в наш дворец или оставит след на иле наших озер, мы посмотрим, сможет ли жир ваших тел возместить недостаток жира на тех тощих созданиях, которых вы именуете лошадьми.
Изолт признательно склонила голову. Дракон присел на своих мощных задних ногах и взвился в небо, и ее чуть не сбило с ног ветром, поднятым его чудовищными крыльями. Она прикрыла глаза ладонью, защищаясь от кружащихся в воздухе пыли и листьев и впервые за долгое время вздохнула свободно.
Они добрались до долины драконов утром Купалы и медленно прошли мимо дымящегося озера, от которого над кратером поднималась клубящаяся дымка, противно пахшая тухлыми яйцами. Хотя многие невольно вскидывались при каждом малейшем звуке, все был очень осторожны, чтобы ненароком не взглянуть на семь огромных пещер в склоне холма. Не было видно ни одного дракона, к некоторому разочарованию самых храбрых из них, и они смогли начать долгий подъем из долины драконов.
Изолт дождалась, когда все солдаты прошли мимо нее и скрылись из виду, потом пересекла долину и положила огромный букет роз, уже слегка увядших, на нижнюю ступень. Она преклонила колени и сказала: Благодарю вас, Круг Семи.
Где-то в глубине ее разума, так глубоко, что, казалось, эти слова эхом отдавались в ее сердце и желудке, а не в мозгу, она услышала ответ королевы драконов. Не за что.
Счастье переполнило ее, такое острое, что глаза защипало от слез. Она сглотнула, кивнула головой и поднялась на ноги, быстро зашагав через долину вслед за своими людьми.

ДРАКОНИЙ ГЛАЗ

Изабо медленно шла по лесу, внимательно глядя вокруг. Ей нужно было найти самое лучшее место. Она узнает его, когда увидит, она была уверена в этом. Это должно быть место силы, место, где энергии воздуха, воды, земли и огня могут сойтись, место, которое затронет какую-то важную внутреннюю струну ее души.
Лучше всего было бы, если бы все произошло в каком-то месте, которое уже имело для нее значение, например, на скалистом уступе на краю водопада в укромной долине Мегэн, где она прошла свои Ученические Испытания. Но армия Ри ехала на войну, и Изабо путешествовала вместе с ней. Она не была вольна сама выбирать место и время ее Испытания Колдуньи, как молодые ведьмы в былые времена. Повезло еще, что Лахлан решил провести несколько дней в Дан-Идене, с банприоннса Блессема, празднуя Купальскую Ночь, прежде чем продолжить путь в Эрран, а оттуда в Тирсолер, чтобы встретиться с их флотом. До сих пор Серые Плащи ни в одном месте не останавливались дольше чем на ночь. Изабо же должна была сидеть в молчании, приобщаясь к силам природы, три дня и три ночи, прежде чем могла приступить к Испытанию Колдуньи. Такое испытание было невозможным в шуме и суете армейского лагеря.
Карликовая сова Буба перелетала с ветки на ветку, озадаченно ухая. Зачем-ух мы-ух здесь-ух? Почему-ух не спим-ух?
Я-ух только что-ух пообедала-ух, с улыбкой ухнула ей в ответ Изабо.
Днем-ух надо-ух спать-ух, ухнула Буба.
Это-ух тебе-ух, отозвалась Изабо. Я-ух не сова-ух.
Пока-ух не сова-ух, грустно согласилась Буба. Она так и не смирилась с нежеланием Изабо принимать другой облик после последнего ужасного приступа колдовской болезни, и всегда пыталась уговорить Изабо снова полетать вместе с ней.
Земля под ногами Изабо начала медленно понижаться. Она повисла на крепком суку и подтянулась, чувствуя грызущее беспокойство. Этот небольшой лесок был единственным невозделанным местом на много миль окрест, поскольку Блессем был краем лугов и зеленых изгородей. Если она не найдет какое-нибудь местечко, где можно высидеть все Испытание, могут пройти еще долгие месяцы, прежде чем ей представится следующая возможность.
Она услышала журчание бегущей воды и воспрянула духом. Она пошла на звук, выйдя через тенистую дубовую рощицу на небольшую поляну, залитую солнечным светом. Изабо поняла, что она нашла свое место.
Из расселины в западном склоне утеса бил родник кристально чистой воды, каскадом сбегая по холму и собираясь в небольшую заводь в центре рощицы. На ее поверхности плавали кувшинки, белые, малиновые и голубые, а по обеим сторонам, прямые, точно копья, торчали камыши. За ней простирался небольшой луг, где над зарослями диких трав и цветов порхали стаи пестрых бабочек. Боярышник в полном цвету стоял в кругу опавших белых лепестков, а в дальнем конце древнее тисовое дерево пьяно склонилось на одну сторону. Корни кривого тиса образовывали широкое сиденье на краю утеса, с которого длинными бледными кистями срывался поток. Обрамленная склоняющимися ветвями дубов, оттуда открывалась панорама на лежащую внизу долину, где над голубовато поблескивавшим озером к небу взмывали стены и башни Дан-Идена.
Внезапно она заметила никси, сидящую на листе лилии и глядящую на нее любопытными блестящими глазами. Крошечное существо немедленно нырнуло обратно в заводь, но у Изабо радостно екнуло сердце. Она встала на солнце, с улыбкой подняв руки к небу.
Здесь-ух? — спросила Буба.
Здесь-ух, согласилась Изабо.
Солнце еще только поднималось из-за леса, когда Изабо на следующее утро вернулась в дубовую рощу. Она была одна. Буба, пусть и очень неохотно, но все же согласилась дожидаться ее в окружавшем рощу лесу, чтобы Изабо смогла высидеть Испытание в одиночестве, как полагалось.
Было очень тихо, трава на лугу клонилась под тяжестью росы, и единственным звуком были птичьи трели. Изабо принесла с собой большую охапку дров и тяжелую сумку, которую разобрала в душистой тени боярышника. Там оказались пять высоких свечей цвета заката, небольшой мешочек с солью и другой такой же с сушеной драконьей кровью, пучок сухих трав и цветов, несколько оловянных мисок, небольшая бутылочка с драгоценным маслом, тонкая книга в голубой обложке, буханка хлеба, бутыль с терновым вином, мешочек с небольшими красными яблоками и головка сыра, который Изабо сделала своими руками, чтобы быть уверенной, что в него добавлен сок цветов репейника, а не с пищеварительные соки ягнят.
Аккуратно разложив все под боярышником, она села в уютных объятиях тисовых корней и поела в последний раз за следующие три дня, запив еду водой из родника. Вода была холодной и пахла землей и темнотой, и у Изабо свело горло.
Пока Изабо ела, ее взгляд постоянно возвращался к голубой книжечке, которую она положила на землю. Мегэн дала ее Изабо накануне, крепко обняв ее и поцеловав между бровей.
— Это твоя книга ученицы, Бо, — сказала она. — Теперь ты готова прочитать ее.
Изабо не была так в этом уверена. Как-то раз Мегэн уже позволила ей прочитать несколько страниц, и Изабо пришлось пережить несколько неприятных минут. На страницах книги были скрупулезные записи о росте и успехах Изабо, а она знала, что была своенравным и непослушным ребенком, которому было куда интереснее лазать по деревьям, плавать с выдрами и играть с белками и донбегами, чем заниматься математикой, астрономией и историей.
На книге лежало кольцо, вспыхивавшее горячим желтым огнем. Это был очень редкий камень, драконий глаз, который находили лишь в далеких горах, где жили драконы и где Изабо выросла. Внутри на кольце было выгравировано ее имя. Это был дар, который в день ее появления на свет преподнесли ей сами драконы.
Камень был вставлен между двумя изящными однолепестковыми розами, а по ободку кольца был выгравирован узор в виде изогнутых стеблей, покрытых острыми шипами. Тот же узор повторялся и на броши, которой был сколот ее мягкий белый плед. Это была эмблема клана Мак-Фэйгенов, потомков Фудхэгана Рыжего, который летал с драконами и построил многие из великих башен ведьм, включая свои собственные, Башни Роз и Шипов, где и умер от руки своей сестры-близнеца, Сорхи Убийцы.
Те, кто хотят сорвать розу, должны не бояться шипов, подумала Изабо и дрожащими пальцами взяла кольцо. Она повернула кольцо так, что камень поймал солнечный луч и вспыхнул желтым огнем, потом надела его на средний палец левой руки. С тех пор, как она вернулась в лоно Шабаша, ей запретили носить это кольцо, и она очень по нему скучала. Изабо очень надеялась, что уже скоро ей можно будет открыто носить свое кольцо колдуньи. Если в эти три дня все пойдет хорошо. Она вздохнула и улыбнулась, протирая кольцо подолом туники и в который раз восхищаясь его золотистым блеском. Лишь после этого она раскрыла книгу.
Страницы были заполнены убористым бисерным почерком Мегэн. Буквы жались друг другу, часто заходя одна на другую, и Изабо нетерпеливо вздохнула, но как только она начала читать, складка между ее бровями разгладилась, и она полностью погрузилась в чтение. Книга рассказывала историю ее жизни, с того дня, когда Мегэн обнаружила новорожденную малышку в узловатых корнях дерева, служившего ей домом, до принятия Изабо в Шабаш в прошлом году. Изабо часто смеялась вслух, вспоминая свои проступки и детские глупости, а время от времени ее глаза наполнялись слезами. Один раз ей даже пришлось отложить книгу, с трудом проглотив тугой комок горя и сожаления, бессмысленного желания, чтобы все могло быть по-другому.
Когда она закончила, солнце уже садилось за холм, и рощу пересекали длинные тени. Изабо завернула книгу и положила ее обратно в сумку, чувствуя, что голова у нее гудит от мыслей и воспоминаний, точно пчелиный улей. С большим трудом ей удалось вернуться к настоящему и к предстоявшей ей задаче. Изабо пришлось провести некоторое время с закрытыми глазами и руками, положенными на бедра ладонями вверх, пытаясь взять под контроль свое дыхание, а вместе с ним и ту неуловимую жизненную сущность, которую Хан'кобаны называли ко, безмолвное средоточие уверенности, скрывавшееся внутри нее.
Наконец Изабо почувствовала себя достаточно безмятежной, чтобы продолжить. Она медленно разделась. Сначала Изабо сняла окаменевшую совиную лапу, висевшую на шнурке у нее на шее. Как и тонкие белые шрамы на ее лице, лапа была не эмблемой ведьм, а знаком ее хан'кобанского наследия и выучки. Она отложила ее в сторону, потом отстегнула чехол с длинным кинжалом, который всегда носила но поясе. Его рукоятка была вырезана в виде дракона со сложенными по бокам крыльями и сверкающими золотистыми глазами. Изабо потерла крошечные кристаллики драконьего глаза пальцем, потом осторожно положила нож на землю. Она расплела толстую косу, бронзово-рыжие кудри рассыпались по ее спине, и ими тут же принялся играть легкий ветерок. Самым последним она сняла длинное белое платье без единой пуговицы и крючка и аккуратно сложила его, оставшись полностью обнаженной и с босыми ногами.
Войдя в заводь, она раздвинула кувшинки, открыв мутную зеленоватую воду. Под ногами захлюпал ил. Она невольно поджала пальцы ног, но продолжила продвигаться вперед, ощущая обжигающе холодное прикосновение воды к коже. Она легла на воду и долго лежала в струящемся облаке рыжих волос, глядя, как небо бледнеет, становясь прозрачным и зеленовато-голубым, а потом темнеет до фиолетового. Над горизонтом показалась Гладриэль, потом Магниссон с четко видными темными отметинами на боку. Свет двух лун покрыл поверхность заводи зыбкой серебристой рябью, и Изабо широко раскинула руки и ноги, глядя прямо в звездную бездну, раскинувшуюся в вышине над ней.
Наконец она поднялась и вышла из воды, слегка дрожа. Она принялась хлестать себя ветками можжевельника и розмарина, потом насухо вытиралась грубым полотенцем до тех пор, пока кожа не загорелась. После этого она торжественно намазалась драгоценным маслом, смесью мурквоуда, боярышника, дягиля и розы, для ясновидения, дальновидения, дальнего пути и защиты от зла.
Изабо уселась в объятия корней старого тиса. Она чувствовала себя очень чистой и очень уверенной. Глядя в ночь, она очистила свой разум от всех мыслей и чувств, напевая вполголоса:
— Во имя Эйя, нашей матери и нашего отца, вы, Пряха, Ткачиха и Разрезающая Нить, ты, кто сеет семя, питает все живое и собирает урожай, почувствуй во мне течения морей и крови; почувствуй во мне бесконечную тьму и яркий свет; почувствуй во мне восхождение лун и планет, пути звезд и солнца; сними пелену, открой мои глаза посредством четырех стихий: ветра, камня, пламени и дождя; сними пелену, открой мои глаза посредством ясных небес и бурь, радуг и града, цветов и опадающих листьев, пламени и пепла, сними пелену, открой мои глаза, во имя Эйя, нашей матери и нашего отца, вы, Пряха, Ткачиха и Разрезающая Нить...
Мало-помалу Изабо почувствовала, как растягивается, становится выше и тоньше, как будто кто-то тянул ее за веревку, протянутую через вершину ее черепа, сквозь основание ее позвоночника. Она росла из неба и из земли. Ее спинной мозг был деревцем, чьи ветви сплетались со звездами, ее корни уходили глубоко в землю. Она чувствовал почти неуловимый пульс планеты под ней, чувствовала, как становится все меньше и меньше в необъятности ночи, пока не превратилась в светящуюся пылинку в рокочущей темноте.
Она падала в бездну ночи, сначала внезапными рывками, которым она изо всех сил старалась не сопротивляться, потом плавно, быстро, скользя вниз по расширяющейся спирали.
В этом оцепенении, которая не была сном, в неподвижности, которая не была смертью, она пошла обратно по нити своей жизни. Ей казалось, что она несется по огромной винтовой лестнице, каменные ступени которой мерцали в ночи неземным светом. С каждым поворотом лестницы она все глубже входила в транс и оказывалась все дальше в собственном прошлом. Былые горести снова нахлынули на нее. Она увидела багровое, с вывалившимся языком лицо Маргрит Чертополох, выпившей яд, который сама же предназначала для Изабо. Маргрит протягивала к ней руки, умоляя о прощении, но с ее посиневших от удушья губ не сошло ни слова.
Изабо хотела остановиться и попытаться успокоить бешено колотящееся сердце, вновь обратившись к своему ко, но лестница все вилась и вилась, и она мчалась по ней вниз, вниз, вниз.
Она снова неслась на салазках по белой снежной глади и, обернувшись, увидела ледяного великана с копьем, нацеленным прямо на нее. Сердце у нее оглушительно заколотилось, и она отчаянно попыталась бежать. Ледяное копье полетело в нее. Она увидела чудовищный вал лавины, несущейся на нее, готовой вот-вот поглотить ее. Она снова взмыла в небо на крыльях совы. Ее обожгло невыносимое облегчение, острая радость освобождения от своего искалеченного неуклюжего тела и переселения в стремительное, свободное, уверенное тело совы, снежной львицы, беркута — любого животного, в которое она захотела бы превратиться. Тогда Изабо чувствовала лишь смятение. Сейчас она плакала и смеялась одновременно.
Она летела вниз, сквозь кружащийся снег и вспыхивающее пламя, сквозь голод, холод и одиночество, сквозь утраты и страдания. Она видела, как Майя швырнула черную куклу в огонь, она видела, как Бронвин играет на флейте, а все ее игрушки танцуют и подпрыгивают вокруг нее. Изабо видела, как ее отец превратился из буйного неукротимого коня, брыкающегося и становящегося на дыбы, обратно в человека. Она видела свою мать, спящую в коконе волос, и себя саму, трясущую ее, упрашивающую ее проснуться. Почему-то это воспоминание пронзило ее более сильной болью, чем все предыдущие. Изабо почувствовала, как по щекам у нее катятся слезы, обжигающие ее душу, как будто ртутные. Мама...
В этот миг Изабо поняла, как сильно ее всю жизнь мучило отсутствие матери, как ноющий зуб, который щупаешь и щупаешь языком, вздрагивая от боли, когда попадаешь в неудачное место, и который затихает, оставляя лишь тупую пульсацию, когда его оставляют в покое. Ни Изабо, ни Изолт никогда ни в чем не обвиняли Ишбель, стараясь не ворошить это ноющее сомнение, но только сейчас Изабо поняла, как глубоко ее ранило знание, что их мать предпочла найти спасение в своем странном зачарованном сне, вместо того, чтобы самой заботится о своих маленьких дочерях.
Она видела, как Ишбель проснулась, оглядываясь вокруг, но на этот раз ее мать улыбнулась ей и обняла ее, назвав по имени. К удивлению и радости Изабо, на этот раз она увидела Ишбель в постели под балдахином, а не в гнезде ее собственных волос. Ее муж и отец Изабо, Хан'гарад, мирно спал рядом с ней. Поворот лестницы каким-то образом провел Изабо не только через время, но и через пространство, и эта Ишбель, которая ответила на ее нечленораздельный вскрик, была теперешней, а не прошлой. Все в порядке? — с тревогой спросила ее мать, и Изабо кивнула, утирая слезы неожиданного облегчения. Она прильнула к матери, но лестница уже уводила ее прочь.
Она видела, как Лахлан поднял малышку Бронвин из лохани. С ее плавников стекала вода, чешуи перламутрово поблескивали. Он тряхнул ее, прошипев сквозь сжатые зубы: «Держи ее подальше от меня. Во имя бороды Кентавра, держи этого ули-биста подальше от меня и моего сына!» И Изабо схватила Бронвин на руки, сама не своя от страха.
Маленькая девочка растворилась у нее в руках, превратившись в ничто. Изабо неслась по ступеням, сквозь горе и пламя самайнского восстания, сквозь болезненную путаницу ее горячечного путешествия в Риссмадилл. Видения сменяли друг друга с такой быстротой, что она еле успевала справиться с ураганом эмоций, но все же знала, что стремительно приближается к времени своей пытки. Она пыталась выйти из транса, покинуть лестницу, вернуться обратно в настоящее. Все было бесполезно. Ее неумолимо увлекло в то время, в тот миг, когда ее мир разлетелся на части и вновь сложился, искаженный и навсегда отравленный. Она увидела улыбку барона Ютты, склонившегося над ней, и в пароксизме стыда и ужаса она камнем полетела вниз, все глубже и глубже в бездну.
Мир закружился вокруг нее, звезды и ночь промчались мимо головокружительными спиралями белого огня. Она падала так быстро, что не могла дышать, будто ее легкие сжимала рука какого-то жестокого великана. Видения мелькали одно за другим, как будто она видела их краем глаза, затуманенные и искаженные слезами. Тень дракона, закрывшая луну. Мегэн, прядущая шерсть и рассказывающая ей свои истории. Она сама, держащаяся за руку Мегэн и глядящая на мальчика со смеющимися темными глазами, крутящегося колесом быстрее, чем она умеет бегать. Потом она увидела себя новорожденную, лежащую в гнезде корней огромного дерева и зажимающую в крошечной ручонке кольцо с драконьим глазом.
Ее увлекало все глубже. Красный хаос, наполненный криками и всхлипываниями, и тени драконьих крыльев. Невыносимое давление повсюду вокруг. Потом покой. Темнота. Парение. Она свернулась клубочком, не понимая, где находится. Единственным звуком было оглушительный отдаленный рокот, похожий на ритмичный плеск океана. Она отдыхала, наслаждаясь блаженным покоем, укачиваемая рокотом океана и ласково колышущимися волнами. И снова она почувствовала, как ее уносит, хотя так медленно, так ласково, что падение почти не ощущалось. Она вскрикнула, не желая уходить.
Белое сияние. Свет, наполняющий ее уши и глаза, точно вода. Она падала, все быстрее и быстрее, мир бешено вращался вокруг нее. Она оторвалась от него и с пронзительным отдающимся эхом криком полетела сквозь неизмеримые пространства. Потом она увидела другие жизни, другие времена, хотя так неотчетливо, как будто смотрела сквозь матовое стекло, и сплетенные в необъятную спираль, простиравшуюся в обе стороны в бесконечность, как только что свитая нить.
Озарение длилось лишь миг. Изабо оказалась в своем собственном теле и недоуменно открыла глаза. Был рассвет. Ей предстояло выдержать еще две ночи.
Она снова выкупалась, безуспешно пытаясь смыть с себя пот и ужас ночи. Потом снова перечитала свою книгу ученицы, плача куда чаще, чем улыбаясь, и погладила кольцо с драконьим глазом, пытаясь вернуть свою вчерашнюю безмятежность. Она решительно пресекала все мысли о хлебе и сыре, черствеющих и плесневеющих в ее сумке, и о своем мягком и теплом пледе, в который ей так хотелось закутаться.
Наступила и прошла ночь, сменившись днем, а потом еще одной ночью. Там, где Изабо было холодно, теперь ей стало жарко, как будто ее била лихорадка, а ее руки и ноги дрожали. Снова занялся рассвет, приветствуемый пронзительными криками птиц. День тянулся невыносимо медленно. Ее переполняли отвращение и жалость к себе, и она то оплакивала все свои ошибки, которые, казалось, была обречена повторять раз за разом, как будто она была собакой, бегающей на привязи по кругу и вращающей тяжелый вертел, то уже через миг кипела гневом и возмущением на всех, кого знала и любила, за то, что они не спасли ее.
Ей снилась безумная, неистовая, безрассудная любовь, но она страшилась увидеть лицо мужчины, которого так отчаянно желала, боясь, что это окажется Лахлан или нечеловечески прекрасное лицо месмерда, поцелуем вытягивающего из нее жизнь, или, что было хуже всего, лицо барона Ютты, ласкающего ее одной рукой и одновременно причиняющего жгучую, невыносимую боль другой. Собрав все силы, она отогнала видение, обращаясь к Эйя и Пряхам, как будто древние избитые слова обладали силой зачеркнуть все зло, все горе. Но облегчение не пришло, ибо образовавшуюся бездну заполнили сны о войне, смерти и бушующих волнах, и у нее не осталось сил, чтобы вынырнуть из этих снов.
Последняя ночь прошла как в густом тумане. Она показалась до странности короткой, как будто эти три дня причудливо исказились, растянувшись в начале и сжавшись в конце, как телескоп. И снова она видела странные сны о свернувшихся кольцами змеях, волнистых раковинах и аммонитах, и лестница все вилась и вилась, превращаясь во вращающийся черный смерч. Вода плескалась на ее глазах, образовывая воронку, засасывавшую ее, увлекавшую все глубже, глубже... потом она увидела прялку Мегэн, колесо которой делало круг за кругом, и отблески, отблески света на лезвиях гигантских ножниц, которые резали, резали, резали нить... Щелк-щелк, щелк-щелк, разрезая нить, обрывая жизнь...
Изабо пришла в себя на рассвете третьего дня, дрожа от холода и усталости, со слипшимися от слез ресницами. Ей хотелось остаться там, где она сидела, свернувшись клубочком в узловатых объятиях старого тиса, пока не рассеется последний обрывок кошмара, но она встала и потянулась, потом умылась холодной водой. Она прошла слишком через многое, чтобы теперь все потерять.
Когда с первыми лучами солнца колдун и три колдуньи торжественно вошли в дубовую рощу, Изабо была настолько готова, насколько вообще могла быть.
На лугу на земле начертили круг и пентаграмму, выдрав всю траву так, что рисунок четко выделялся на фоне буйной зелени. В концах пятиконечной звезды стояли пять пурпурно-синих свечей, издававших сладкий запах мурквоуда, боярышника, дягиля и розы. В центре круга сложили костер, и Изабо, обнаженная, села в южном конце звезды, воткнув в землю у себя за спиной свой посох. Перед ней стояла свеча и чаша с водой.
Колдуны медленно вошли в круг. Хранительница Ключа, Мегэн Повелительница Зверей, шла первой. На ней не было ничего, кроме восьми колец и сияющего диска Ключа. Следом за ней ковылял Гвилим Уродливый, тяжело опираясь на посох, за ним Аркенинг Грезящая, очень хрупкая старая женщина со смутной мечтательной улыбкой на морщинистом лице. Последней шла Нелльвин Сирена, колдунья, спасенная в Тирсолере. Все еще худая после нескольких лет, проведенных в заключении в Черной Башне, с очень длинной пепельной косой и внимательными серо-зелеными глазами, Нелльвин казалась очень настороженной и напряженной, но за последние несколько месяцев ее неестественная бдительность начала понемногу рассеиваться, обнаружив за собой удивительную силу и здравый смысл.
Изабо замкнула за ними круг, потом сбрызнула линии водой, посыпала золой и солью, приговаривая:
— Я благословляю и заклинаю тебя, о магический круг, кольцо силы, символ совершенства и постоянного обновления. Береги нас от бед, береги нас от зла, охраняй нас от вероломства, сохрани нас в своих глазах, о Эйя повелительница лун. Я благословляю и заклинаю тебя, о звезда духа, пентакль силы, символ огня и тьмы, света в глубинах космоса. Наполни нас своим темным огнем, своей пылающей тьмой, мы все твои сосуды, наполни нас светом.
Гвилим и колдуньи склонили головы, сделав из пальцев знак благословения Эйя, и Изабо силой мысли зажгла свечи и костер. К небу начал подниматься сладковатый дым.
— Сегодня я начертила пятиконечную звезду в круге, означающих пять стихий, пять чувств, голову с руками и ногами, а круг знаменует собой шестое чувство и Эйя, мать и отец всех нас, — немного нервозно сказала Изабо. — Я сложила костер из семи священных деревьев, а свечи выкрашены в синий цвет мудрости и скрытой силы и пурпурный цвет ясновидения, дальновидения и высших сфер сознания. Я умастила себя и свечи мурквоудом, боярышником, дягилем и розой. Да хранит нас Эйя.
Мегэн кивнула, втыкая свой посох, украшенный резным узором в виде цветов и вьющихся лоз, в землю в северном конце звезды. Потом села на землю, скрестив ноги, вся окутанная массой длинных белоснежных волос. Все остальные тоже сели. Их лица были суровыми и какими-то зловещими. Изабо с тревогой гадала, что же она забыла.
— Изабо Оборотень, ты подходишь к слиянию земли, воздуха, воды и огня. Готов ли твой дух?
— Да будет мое сердце добрым, мой разум острым, мой дух храбрым. — Изабо произносила ритуальные слова с дрожью в голосе. Она действительно считала, что готова к Испытанию Колдуньи, но теперь вся ее уверенность была поколеблена.
— Прошла ли ты трехдневное Испытание?
Изабо кивнула, не в силах говорить. Она увидела, что за ней внимательно наблюдают, и постаралась скрыть, насколько она взволнована и потрясена.
— Изабо, ты подходишь к пентаграмме и кругу с просьбой. Какова твоя просьба?
— Постичь секреты Высшей Магии, научиться владеть Единой Силой с мудростью и твердостью, с мастерством и знанием. Быть достойной моего кольца колдуньи. Да будет мое сердце достаточно добрым, мой ум достаточно острым, мой дух достаточно храбрым.
Она сложила в круг три уцелевших пальца левой руки и пересекла их одним пальцем правой. Остальные четверо повторили ее движение.

Началось Испытание Огня. Оно должно было показаться Изабо очень легким. Она уже выполняла все эти задания раньше. Она смогла вызвать огонь и погасить его, она смогла использовать огонь как орудие, сковать при помощи него серебряную чашу, украшенную лунными камнями и опалами, и выгравировать на ней руны силы. Она смогла гадать по углям, смогла коснуться пламени и не почувствовать боли, смогла пройти по раскаленным головням и жонглировать огненными шарами, смогла ступить в пылающий костер и стоять в нем спокойно и хладнокровно, как под дождем. Она смогла сделать себе меч из пламени, смогла написать свое имя на камне при помощи тонкого шипящего голубого пера из огня.
В конце концов она смогла сделать то, чего никогда не умела ни одна другая колдунья. Как однажды сказала ей старая кухарка Латифа, огонь был стихией превращений и метаморфоз. Он превращал живое дерево в золу, он потреблял воздух, испарял воду, обугливал землю и все ее плоды, превращал уголь в алмазы. Он дал Изабо возможность принимать другой облик. Изабо уже давно решила на Испытании Колдуньи превратиться в salamandra salamandra, огненную саламандру, которая в мифологии и науке ведьм считалась существом огня. В этом обличье она заползла в пылающий костер и села там, глядя на ведьм блестящими глазами, в которых отражались языки пламени.
Испытание Огня должно было показаться Изабо очень легким. Она тщательно готовилась, упражнялась и скрупулезно планировала свое Испытание. Но ничто не подготовило ее к тому, что она подойдет к Испытанию с таким смятенным духом. Она не ожидала, что будет проходить Испытание Колдуньи, дрожа всем телом, сходя с ума от страха, зависти и сомнений в себе. Она не ожидала, что огнь взбунтуется у нее в ладони и хлестнет ее плетью из искр, как не ожидала и того, что какая-то искра в ее душе задрожит и потухнет, как это случилось после пытки и ее болезни, когда она много долгих месяцев боялась, что навсегда утратила силы. Изабо пришлось изо всех сил бороться весь долгий день, чтобы все пошло так, как она задумала, перед лицом непоколебимого молчания и суровости ее экзаменаторов.
Но наконец все было кончено. На коленях у Изабо стоял ее котел колдуньи, серебряная чаша, в которой смешивали зелья, гадали по воде и возжигали курения. Она продемонстрировала все известные Умения Огня и продемонстрировала свой необычайный и загадочный Талант, вне всякого сомнения, достойный колдуньи. Она знала, что все они желали ей только добра и отчаянно хотели, чтобы в их скудные ряды вступила новая колдунья. Не было никакого сомнения в том, что она получит свое кольцо колдуньи и разрешение начать обучение Высшей Магии. Просто Изабо не ожидала, что цена всего этого будет столь высока.
— Так всегда бывает, — негромко сказала Мегэн, притянув голову Изабо к себе на колени, чтобы погладить копну огненно-рыжих кудряшек. — Третье Испытание для всех из нас было потрясением. И все же мы не могли ни предупредить, ни защитить тебя. Ты должна выдержать его как можно лучше и надеяться, что не сломаешься.
— Со многими именно так и случилось, — сказала Нелльвин, и ее бархатистое контральто сочувственно задрожало. — Ты еще очень молода, чтобы проходить Испытание Колдуньи. Должна признаться, что я боялась...
Плечи у Изабо затряслись. В огненном укрытии своих волос она яростно утирала лицо, злясь на себя за свою слабость, но все же не в силах унять колотившие ее рыдания.
— Ну-ну, все кончилось. Ты выдержала. Позволь мне надеть кольцо тебе на палец. Носи его с гордостью, ибо сегодня ты воистину заслужила его. Именно те награды, которые достаются труднее всего, больше всего значат. Ты же знаешь это, моя Бо.
Изабо села, откинув за плечи тяжелую массу волос, утерла нос пальцами. Сквозь слезы она видела, что все улыбались ей, а Мегэн надела кольцо с топазово-желтым сверкающим камнем на средний палец ее левой руки. Белые рубцы на месте недостающих пальцев стали еще более заметными, и она сжала руку в кулак.
— Ну, дитя мое, вдохни полной грудью добрый воздух и благослови ветры мира, ибо без воздуха мы погибли бы, — с дрожью в голосе сказала Аркенинг. Изабо кивнула и сделала несколько глубоких прерывистых вдохов, чувствуя, что начинает успокаиваться.
— Испей доброй воды и благослови реки и моря мира, ибо без воды мы погибли бы, — сказала Нелльвин. Изабо наполнила свою серебряную чашу водой и поднесла ее к губам, восхищаясь блеску лунных камней и опалов вокруг ее края. Внезапно ее охватило возбуждение.
— Вкуси плодов доброй земли, дитя мое, и благослови плоды и зверей мира, ибо без них мы погибли бы, — сказала Мегэн. Изабо поджаривала свой засохший хлеб и сыр на ладони, пока они не покрылись золотистой корочкой, и с удовольствием съела все до крошки. Потом она сделала себе укрепляющий травяной чай и подогрела его пальцем, больше для того, чтобы увидеть мимолетную улыбку, мелькнувшую на лице Мегэн, чем потому, что у нее не хватало терпения дождаться, когда закипит вода в ее котле.
— Придвинься поближе к доброму огню, обогрейся и насладись его светом. Благослови огонь мира, ибо без тепла и света мы погибли бы, — сказал Гвилим. Изабо торжественно повиновалась, сделав знак благословения Эйя и очень низко склонив голову. Облегчение и радость так пьянили ее, что казалось, что по ее венам распространяется пожар.
Ведьмы затянули хором:
— Ощути, как бежит по твоим жилам кровь, почувствуй силы, которые вдыхают в тебя жизнь. Возблагодари Эйя, мать и отца всех нас, за вечную искру, и благослови силы Духа, которые направляют и учат нас и дают нам жизнь.
Изабо взглянула на свое золотое кольцо колдуньи и с искренней благодарностью в голосе сказала:
— Благодарю тебя, о Эйя, за то, что в этот день ты обернулась ко мне своим светлым лицом.
Внезапно из ветвей дуба сонно ухнула карликовая сова. А теперь-ух мы-ух можем поспать-ух?
— Да, слава Эйя! — засмеялась Изабо. — Думаю, я просплю-ух целую неделю.

ПОЧЕТНЫЙ КАРАУЛ

Изабо с любопытством выглядывала из окна экипажа, увозившего ее все глубже и глубже в болота Эррана. Против ее ожиданий, болота оказались вовсе не унылыми, не серыми и не зловещими. Там и сям виднелись пестрые скопления болотных лилий, алых, золотых и розовых, камыши тянули свои кроваво-красные бархатные мечи к ясному голубому небу, бледно-желтые заросли цветущей осоки шелестели на легком ветру. Огромные деревья поднимали вверх крепкие зеленые ветви, стоя в воде. Повсюду стрекотали насекомые, а в воздухе звенели птичьи трели.
Рядом с ней возились двухлетние близнецы, Оуэн и Ольвинна, то отнимая друг у друга игрушки, то пытаясь забраться на колени к Изабо, чтобы тоже посмотреть в окно. У обоих были темно-карие глаза и медно-рыжие кудри, а их бледную кожу уже обильно усыпали веснушки. Как и его старший брат, Доннкан, Оуэн тоже унаследовал отцовские крылья, хотя его перья были не черными, как у Лахлана, а такими же ярко-рыжими, как волосы. Поскольку Оуэн мог взлететь в воздух совершенно в любой момент, когда это взбредало ему в голову, Изабо обычно крепко держала его за край штанишек.
Доннкан со своей двоюродной сестренкой Бронвин высовывались из другого окна, возбужденно переговариваясь и то и дело показывая пальцами на все новые и новые невиданные болотные чудеса — болотников, робко выглядывающих из камышей, гигантскую жабу, греющуюся на солнышке на бревне, пару выпученных глаз, плавающих на темной глади воды. У всех четверых ребятишек надо лбом виднелась заметная белая прядь — знак их связи с Лодестаром.
Изабо взглянула на Мегэн, которая сидела, сложив руки на коленях, с закрытыми глазами. Как это нередко случалось в последнее время, Мегэн задремала, несмотря даже на гомон возбужденных ребятишек. Хранительница Ключа казалась очень старой и очень усталой, лицо вокруг рта, глаз и на лбу пошло глубокими морщинами, а веки казались тонкими и сморщенными, точно гофрированная бумага. Коса, свисавшая до полу, была белой, как снег, а на ее худых, в старческих пятнах, руках выступали набухшие синие вены. У Изабо сжалось сердце. Хранительница Ключа казалась такой дряхлой! Мегэн всегда была такой неотъемлемой частью ее жизни, что она не могла себе даже представить свое существование без нее, и все же Изабо знала, что стремительно приближается день, когда ей придется справляться самой. Это путешествие в Эрран против воли напомнило ей о сделке, которую Мегэн заключила с месмердами, странной и загадочной расой волшебных существ с болот.
Изабо даже не нужно было выглядывать из окна, как ребятишки, чтобы знать, что двадцать один месмерд летит за их экипажем в зловещем почетном карауле. Эти обитатели болот поднялись из осоки в тот самый миг, когда карета Мегэн пересекла границу Эррана. Гордо подняв свои сияющие прозрачные крылья, они устремили таинственно мерцающие фасетчатые глаза на маленькую фигурку Мегэн. Та ответила им столь же загадочным взглядом. Ее темное лицо, прочерченное глубокими линиями морщин, ничего не выражало. После этого она словно больше не замечала их.
Изабо же было достаточно одного сырого болотистого запаха месмердов, чтобы почувствовать тошноту и головокружение. Ей уже случалось сражаться с этими обитателями болот, и она знала, что они очень грозные враги. Жужжание их крыльев, немигающий взгляд их зеленых поблескивающих глаз, очень хорошо запомнившаяся ей форма их когтей — этого вполне хватало, чтобы Изабо постоянно находилась в напряжении. Она поражалась спокойствию Мегэн. Ведь старая колдунья знала, что месмерды только и дожидаются того дня, когда они смогут схватить ее и поцелуем выпить из нее жизнь.
Карета резко остановилась. Доннкан открыл дверцу и выпорхнул наружу, и вслед за ним тут же выскочила Бронвин. Оба громко кричали от возбуждения. Изабо высадила близнецов, а потом ласково затормошила старую колдунью.
— Просыпайся, Мегэн, мы приехали, — сказала она.
Больше-ух не спим-ух, сонно ухнула Буба, встопорщив перья.
Хранительница Ключа, вздрогнув и слегка всхрапнув, проснулась.
— Что? Что такое?
— Пора просыпаться, Мегэн, мы приехали.
— Что за вздор, я вовсе не спала! Что, мы уже приехали? — Мегэн раздраженно расправила свой плед и с усилием поднялась, крепко ухватившись за свой резной посох. Ее хранитель, маленький донбег Гита, что-то проворчал и забрался к ней в карман, чтобы продолжить свой сон. Изабо с трудом подавила улыбку и помогла старой колдунье выйти из кареты.
Они остановились перед деревянным причалом, вдающимся в широкое и спокойное озеро. Повсюду сновали люди и болотники, загружая и разгружая лодки и повозки. На причалах стояли мешки, ящики и огромные керамические кувшины, помеченные знаком цветущего чертополоха. Водяные дубы кивали своим отражениям в воде, шелестя свежей зеленой листвой, а малиновокрылые лебеди скользили по тихой зеркальной глади. Вслед за некоторыми из них плыли выводки пушистых розовых лебедят.
В центре озера виднелся длинный и низкий остров. На нем был построен огромный дворец, взмывавший к небу множеством высоких изогнутых башен, раскрашенных в нежные цвета, похожие на первые краски на рассветном небе. Дымчато-белые, бледно-розовые, яблочно-зеленые и облачно-голубые, башни украшала замысловатая резьба вокруг арочных окон и балконов.
— Легенды говорят, что Фоган возвела Тер-де-Сео из тумана при помощи чар, но на самом деле строительство Башни Туманов потребовало столетие тяжелого труда жителей болот, — сказал Гвилим Уродливый еще более хриплым, чем всегда, голосом.
Изабо улыбнулась ему.
— Ты рад, что вернулся?
Он фыркнул.
— Рад, что вернулся в эту промозглую дыру? Клянусь своей бородой и бородой Кентавра, я буду куда более рад, когда смогу стряхнуть ее вонючий ил со своей деревяшки и снова почувствовать под собой твердую землю.
— Обманщик, — покачала головой Изабо.
Он нехотя улыбнулся ей в ответ.
— Ну, я не могу отрицать, что скучаю по болотам, когда нахожусь вдали от них. Одной Эйя ведомо, почему. Это унылый край, подходящий лишь для лягушек и болотных крыс.
— Я удивилась, насколько красивыми оказались болота, — отозвалась Изабо. — Мне казалось, они будут серыми и безрадостными.
— Ну, в честь твоего визита они нарядились в свои праздничные одежды, — с поклоном отозвался Гвилим. Как обычно, было трудно сказать, серьезен он или шутит, но Изабо тем не менее поблагодарила его. С тех пор, как она прошла свое Испытание Колдуньи, она проводила очень много времени с одноногим колдуном, изучая Высшую Магию, и успела проникнуться к нему глубокой симпатией, разделяя его язвительный юмор и любовь ко всему смешному и восхищаясь его острым умом.
Испытание Колдуньи стало для Изабо потрясением, сломавшим внутри нее какие-то стены, стены, которые, возможно, были для нее и опорами. После этого Изабо почувствовала, как сильно обострилась ее чувствительность и выросла ее сила. Неожиданный проблеск красоты, вид ресниц Бронвин, легонько трепещущих на раскрасневшейся от сна щеке, звуки какой-нибудь мелодии, пряный запах летних роз — все наполняло ее радостью, такой острой, что она походила на боль. Как будто с нее, как с луковицы, сошла грубая омертвевшая шелуха, обнажив нежную белую сердцевину. Она обостренно ощущала хрупкость бытия. Она как будто видела тень смерти, подступающую совсем близко к радости жизни, делающую каждый миг по-новому осмысленным. Она чувствовала, как будто все ее тело переполнялось нежностью и радостью, но при этом, как ни парадоксально, ее терзали страхи, горе и неуверенность. Смятение чувств часто тревожило ее, и лишь прилив горячей гордости и счастья, который она чувствовала каждый раз, взглядывая на кольцо с драконьим глазом на среднем пальце левой руки, убеждал ее, что все это того стоило.
Клюрикон Бран, ощущая ее ранимость, держался поближе к ней, принося ей то маленький букетик цветов, то пригоршню яиц, чистя ее башмаки и наигрывая для нее на своей флейте странные песенки. Его забота очень ее трогала, и она принимала его маленькие подарки и услуги с искренней благодарностью. Сейчас он стоял рядом с ней, любопытно навострив мохнатые ушки. Ожерелье из блестящих побрякушек у него на шее тихонько позвякивало.
Внезапно он пискнул, прижав ушки к голове и беспокойно задергав хвостом. Изабо тут же вскинула глаза. Из болота бесшумно поднялся рой нимф месмердов и разлетелся по поляне, неотрывно глядя своими огромными фасетчатыми глазами на Мегэн. Она, казалось, не заметила их внимания, но Гита тесно прижался к ее шее, положив лапку ей на ухо. Гвилим еле уловимым жестом указал на крылатых волшебных существ.
— Они как вороны, кружащие над падалью, вот только их жертва еще не мертва, — сказал он, поежившись. — Тьфу, терпеть не могу месмердов!
— Когда я увидела, что они перестали таскаться за Мегэн повсюду, куда бы она ни пошла, то понадеялась, что они забыли, — сказала Изабо.
— Месмерды никогда ничего не забывают, — мрачно сказал Гвилим.
У Изабо перехватило горло, и ей пришлось заставить себя сделать несколько глубоких вздохов, прежде чем приступ удушья прошел.
— Значит, никакой надежды нет?
Он сардонически взглянул на нее.
— Пока остается в живых хотя бы один месмерд — нет.
— Они будут ждать? — Изабо положила ладонь на его руку и почувствовала, как сжались его мышцы.
— До условленного часа и ни секундой дольше, — ответил он. Его некрасивое смуглое лицо было очень угрюмым. — Как ни странно, месмерды честная раса, честнее большинства людей. Но они совершенно неумолимы. Ничто из того, что может заставить человека передумать: любовь, золото или сила — не заставит отступить от своего решения месмерда.
Изабо, как загипнотизированная, уставилась на рой нимф. В отличие от сухих и сморщенных лиц их старших, нимфы обладали нечеловеческой красотой, от которой их лица почему-то казались еще более зловещими. Они надолго зависли в воздухе, не двигаясь, лишь жужжа крыльями, потом внезапно метнулись в стороны, отчего она вздрогнула, а сердце у не учащенно забилось. Казалось, от них исходило зловоние, как из свежевырытой могилы. На Изабо тут же обрушилось множество ужасных воспоминаний, и она, вздрогнув, подалась чуть поближе к Гвилиму.

Предыдущая страница 3 Следующая страница


Бездонные пещеры 4

— А они помнят, что я убила нескольких из них?
— Месмерды никогда ничего не забывают, — повторил он, глядя на нее с непроницаемым выражением лица.
— Никогда не забывают, — эхом отозвался Бран. — Никогда не забывают, никогда не прощают, навсегда и никогда, никогда-никогда не прощают.
Она прикусила губу, нахмурившись, не в силах отвести глаз от реющих в воздухе болотных существ с их странными и прекрасными лицами, огромными мерцающими глазами и прозрачными крыльями.
Гвилим скрипуче рассмеялся.
— Не бойся, Бо, — сказал он. — Я убил куда больше, чем ты. Мегэн взяла все наши грехи на себя. Месмерды никогда ничего не забывают и не прощают, но они не станут мстить нам, если Мегэн выполнит свою клятву и отдастся в их руки. Если Мегэн умрет в их руках, нам ничего не грозит.
Изабо сказала севшим голосом:
— Мне страшно думать, что она должна отправиться к ним, они такие ужасные и омерзительные создания. Если бы...
— Если бы да кабы во рту росли грибы, то был бы это не рот, а целый огород, — резко сказала Мегэн, так что от неожиданности Изабо вскрикнула. Она не могла ничего сказать, но Мегэн и не требовала от нее никаких слов, а просто похлопала ее по руке и сказала, — идем, пора плыть. Уродливый, ты едешь с нами?
— Почту за честь, — сказал Гвилим и, предложив Мегэн руку, помог ей сесть в длинный баркас, вырезанный в форме лебедя с гордо поднятой головой и сложенными крыльями. Изабо прыгнула в лодку следом за ней, потом протянула руки за близнецами. Оуэн чуть не шлепнулся в воду, пожелав спрыгнуть с причала, и лишь быстрая реакция Изабо спасла его. Она крепко обняла его, даже не отругав, поскольку знала, как сильно он скучает по матери.
— Садитесь поближе, малыши, а то мы все не поместимся, — сказала она и прижала к себе Бронвин и Ольвинну, давая место одноногому колдуну, который неуклюже забрался в лодку позади них, чуть не свалившись, когда его деревяшка поскользнулась на мокром дне лодки. Изабо пришлось удерживать себя, чтобы не протянуть ему руку, поскольку она знала, как Гвилим не любит, когда ему напоминают о его увечье. Последним в лодку запрыгнул Бран, заставив ее бешено закачаться на воде.
Баркас легко заскользил по зеркальной воде Муркмайра, не нуждаясь ни в парусе, ни в веслах. Изабо опустила руку в воду, восхищаясь прекрасным отражением дворца на водной глади. Белый нос лодки-лебедя разбил отражение, заплескавшееся вокруг нежной перламутровой рябью. Потом баркас ткнулся в широкую мраморную платформу, где уже ждали Айен и Эльфрида, вокруг которых нетерпеливо подскакивал Нил.
— Д-добро пожаловать на мою родину, Изабо, — с улыбкой сказал Айен, протянув ей руку. Она взяла ее и позволила ему вытянуть ее, во все глаза глядя на огромный дворец, возвышающийся над ними.
— До чего же громадный! — воскликнула она.
Громадное-ух дупло-ух! — сказала Буба, откинув назад головку с круглыми от изумления глазами.
Айен печально улыбнулся.
— Да, и б-большая его часть никем не занята. Когда мы одержим победу, нужно б-будет снова наполнить его жизнью. Ты знаешь, что наши б-библиотеки самые лучшие во всей стране? Может быть, ты захочешь некоторое время пожить и позаниматься здесь.
— С удовольствием, — застенчиво ответила Изабо.
Айен помог Мегэн и близнецам выйти из лодки. Бронвин выбралась на пристань вслед за Доннканом, который вылетел из баркаса, как только он коснулся земли, и теперь весело пререкался с Нилом.
— Пойдем, я покажу тебе мои комнаты, Бронвин, — сказал Нил. — У меня есть такая деревянная лошадка, какой ты никогда еще в жизни не видела.
— Нет, у меня больше! — немедленно закричал Доннкан, тут же ощетиниваясь.
— Нет, не больше!
— Нет, больше!
— Хватит, мальчики! — решительно пресекла их перебранку Изабо. — Доннкан, ты здесь в гостях у Кукушонка, поэтому, пожалуйста, веди себя прилично.
— Но это нечестно! — возмутился Доннкан. — Когда Кукушонок был в Лукерсирее, ты говорила, что я должен прилично себя вести, потому что он был моим гостем. Когда мне не нужно будет вести себя прилично?
— Никогда, — сказал Лахлан, выйдя из дворца и грустно улыбнувшись Изабо. — Ты ведь Мак-Кьюинн, Доннкан, и наследник престола. Ты должен вести себя прилично всегда.
— Это нечестно, — надулся Доннкан, шагая за Нилом, который гордо повел Бронвин по лестнице во дворец.
— Нам нужно подыскать ребятишкам новую няню, — извиняющимся тоном сказал Лахлан Изабо. — Ты только и делаешь, что приглядываешь за ними.
— Ничего страшного, — смущенно сказала Изабо. — Это мне в радость, и потом...
— Ты теперь колдунья, — сказал Лахлан. — Не можешь же ты тратить все свое время на то, чтобы бегать за оравой ребятишек.
— Это мне в радость, — застенчиво повторила Изабо, взяв Ольвинну за руку и помогая ей подняться по лестнице. — Ты же знаешь, что я очень их люблю.
— Да, знаю, — мягко сказал Лахлан, взяв за руку Оуэна и поднимаясь по лестнице рядом с ней, задевая ее ноги своими черными крыльями. Малыш тоже принялся взмахивать крылышками, так что не шел по лестнице, а скорее перепрыгивал со ступеньки на ступеньку. Он был еще слишком маленьким, чтобы полностью разобраться, как пользоваться крыльями, но тем не менее с их помощью научился вполне успешно добираться до вещей, которые, по мнению взрослых, ему трогать совсем не стоило.
Изабо обнаружила, что ей трудно смотреть на Лахлана или сказать что-нибудь такое, что прозвучало бы естественно, поэтому не стала говорить ничего, сосредоточившись на Ольвинне, которая все еще путалась в собственных ногах.
Через миг Лахлан сказал:
— К тому же, не думаю, что Мегэн будет мне благодарна, если я позволю тебе проводить все свое время, приглядывая за детьми. Я знаю, она очень радовалась, что в этом путешествии ты будешь рядом с ней. Она говорит, что твое обучение и так было слишком уж несистематическим.
— Да уж, это верно! — засмеялась Изабо. — Сначала я была на Хребте Мира, потом гонялась за твоим сыном по всему Мьюир-Финну, так что сама удивляюсь, как мне вообще удалось получить мои кольца.
— Я знаю и сожалею об этом, — неуклюже сказал Лахлан.
Изабо окинула его скептическим взглядом.
— Сожалеешь о чем? Что мои занятия были нерегулярными? Так это не твоя вина, хотя, разумеется, я с радостью свалю ее на тебя, если тебе так хочется!
Лахлан вспыхнул, сердито открыв рот, потом закрыл его, бросив на нее недовольный взгляд.
— Ну вот, я пытаюсь быть с тобой милым, а ты только и знаешь, как подначивать меня!
— Ох, прошу прощения, — мило улыбнулась Изабо. — Просто я не привыкла к твоим попыткам быть милым.
Лахлан стремительно обернулся, чуть взмахнув крыльями. Румянец на его щеках стал темнее.
— Изабо!
— Что?
Он сердито смотрел на нее некоторое время, потом принужденно рассмеялся.
— Да, это действительно так, и об этом я тоже сожалею. Я буду стараться лучше.
— Должно быть, это очень трудно, — сочувственно заметила Изабо. Он подозрительно посмотрел на нее, и она ухмыльнулась, сказав:
— Ну, я хочу сказать, быть милым. Это так тебе не свойственно.
Пока он разрывался между гневом и смехом, она уже убежала в холл, таща за собой Ольвинну и Оуэна. Буба летела за ней. Добежав до середины лестницы, она развернулась и крикнула:
— И, разумеется, я совершенно не такой человек, с которым легко быть милым.
Он не удержался от смеха, и она улыбнулась ему, прежде чем снова заняться близнецами.
На площадке наверху ее ждала Эльфрида.
— Я решила отвести тебе комнату поближе к ребятишкам, Изабо, они ведь захотят, чтобы ты была рядом.
— Спасибо, это очень предусмотрительно, — ответила Изабо, с огромным интересом оглядываясь по сторонам. Убранство дворца было очень богатым — ковры и гобелены превосходной работы, множество очень больших картин в роскошных рамах, чаши и вазы из тончайшего фарфора. Гербы в виде цветущего чертополоха были повсюду — вырезанные на дверях, выложенные на мозаичном полу, вышитые на бархатных подушках и на груди у каждого из сотен вышколенных слуг, бесшумно сновавших по коридорам. Они были даже расположены через равные промежутки на позолоченной балюстраде парадной лестницы.
— До чего же здорово снова оказаться дома, — сказала Эльфрида. — Странно, хотя я всю жизнь прожила в Тирсолере, а теперь еще и стала его банприоннса, я все еще думаю о Эрране как о доме. — Она застенчиво улыбнулась Изабо. — Думаю, что это первое место, где я была счастлива.
— Ты ведь выросла в Черной Башне, да? — спросила Изабо. — Да уж, думаю, это было не слишком счастливое место.
— Да, совсем не счастливое. Счастье не входило в число устремлений тирсолерцев. Меня били по рукам, если видели улыбающейся, и я даже боюсь думать, какое наказание меня ожидало бы за смех.
— Какой ужас!
— Да, это было не слишком приятно, в особенности учитывая, что я сама была всего лишь ребенком.
Они вошли в большую и светлую детскую, набитую всеми возможными игрушками, какие только мог пожелать шестилетний мальчик. Там был миниатюрный замок с двигающимся подъемным мостом и оловянные солдатики, одетые в эрранскую форму; мячи, кубики, сундук с костюмами для игр и деревянная лошадка размером с собственного пони Кукушонка. Ребятишки, восторженно завопив, бросились вперед и вскоре с головой погрузились в игру, а Эльфрида показала Изабо, где они будут спать. Для близнецов поставили кроватки в комнате, соседней с той, которую Доннкан должен был разделить с Нилом, а Бронвин отвели комнатку с другой стороны коридора, рядом с комнатой Изабо.
В кресле-качалке сидела старая болотница, усердно орудуя иглой. У нее была очень морщинистая кожа лиловато-черного цвета, с островками черного меха на голове и руках. Увидев вошедших Эльфриду и Изабо, она улыбнулась, продемонстрировав два маленьких острых клыка.
— Это Айя, — сказала Эльфрида. — Она была няней еще у Айена, когда он был мальчиком, и теперь вернулась, чтобы помогать нам присматривать за нашим собственным малышом.
— Как это замечательно, — тепло сказала Изабо болотнице. — Должно быть, тебе очень радостно видеть, как маленький Кукушонок растет таким веселым и счастливым.
Болотница кивнула.
— И-ан большой человек, Айя больше не нужна, Айя грустить, Айя уходить. Теперь у И-ана маленький человечек, Айя вернуться, Айя радоваться.
— Когда Айен был маленьким, Айя была единственной, кто был добр к нему и заботился о нем, — сказала Эльфрида, снова выведя Изабо в коридор. — Он очень ее любит. Из болотниц получаются отличные няни, они такие добрые и преданные.
— Пожалуй, мне придется одолжить у вас одну, — вздохнула Изабо. — Должна признаться, что мне тяжеловато приглядывать за четырьмя детьми и одновременно заниматься с Гвилимом и руководить целителями. В последнее время нам не очень везло с нянями.
Эльфрида кивнула, уловив в ее голосе горькую иронию.
— Тогда почему бы вам не взять юную Мору, внучку Айи? Она очень милая малышка, и очень сильная, несмотря на свой размер. Она умеет готовить и шить и уже несколько лет проработала здесь с Айей и своей матерью Файей, так что с детьми она управляться умеет.
C этими словами она открыла дверь в небольшую, но очень уютную спаленку, стены которой были задрапированы гобеленами с изображением плывущих по озеру лодок, над которыми летел клин малиновокрылых лебедей. Из широкого окна открывался вид на озеро.
— Ох, до чего же здесь уютно! — воскликнула Изабо, входя вслед за Эльфридой в комнату.
Ее багаж уже принесли из лодки, и еще одна болотница тихонько шлепала по комнате, распаковывая ее немногочисленную одежду и наливая в ванну душистую воду. Изабо поблагодарила ее и встала у окна, восхищаясь видом. Послышался детский смех, и две женщины обернулись и улыбнулись друг другу.
— Вот почему я так хочу, чтобы у Кукушонка было счастливое детство, — порывисто сказала Эльфрида. — И я знаю, что Айен чувствует то же самое. В каком-то смысле ему пришлось тяжелее, чем мне, потому что я по крайней мере знала, что мои родители любили меня. Моими мучителями были тюремщики, а не родная мать.
Изабо поколебалась, потом набралась духу и высказала то, что очень тревожило ее.
— Эльфрида, ведь Айен знает, да? Что это я убила его мать?
Эльфрида взглянула на нее с удивлением.
— Мы слышали историю о гибели Чертополох. Но я думала, что она погибла от собственной руки, а не от твоей.
— Но ведь это я поменяла местами вино, — сказала Изабо, чувствуя разрастающийся в груди комок тревоги.
Эльфрида улыбнулась ей.
— Но ведь это Маргрит положила яд в вино. Да, Айен знает. Думаю, она заслужила такую смерть, и должна сказать, что мы все вздохнули с облегчением. Теперь мы можем не бояться, что она снова попытается похитить у нас Кукушонка, к тому же она погибла не от руки Айена, что было бы ужасно, несмотря на все то зло, которое она ему причинила. Она с самого начала омрачала наше счастье, а теперь оно стало безоблачным, и за это мы оба очень благодарны тебе, правда.
— Ох, я так рада! — воскликнула Изабо. — Мне было бы очень больно, если бы Айен возненавидел меня!
Эльфрида положила прохладную ладонь на локоть Изабо.
— Он никогда не возненавидел бы тебя, Изабо. Единственным человеком, которого Айен ненавидел, была Маргрит, и поверь мне, она это заслужила. Так что не думай больше об этом. Мы хотим, чтобы тебе понравилось в Эрране. Завтра мы поедем кататься на лодках по реке, так что ты сможешь увидеть золотую богиню в цвету, а сегодня вечером мы устраиваем торжество в честь Ри. — Она отстранилась, и ее лицо окрасил легкий румянец. — Надеюсь, что ты не обидишься, Изабо, но я не могла не заметить, что у тебя нет нарядной одежды. Сегодня ты здесь как наша почетная гостья, а не как ведьма Шабаша, поэтому я принесла тебе несколько платьев, чтобы ты могла выбрать себе что-нибудь. Конечно, если ты предпочитаешь остаться в своем платье ведьмы, то, разумеется, никто не будет тебя принуждать, но я просто подумала...
Лицо Изабо засияло от радости.
— Ой, правда? — воскликнула она. — Нет, я с радостью надену что-нибудь праздничное! Дома, в Лукерсирее, у меня осталась другая одежда, но поскольку мы отправляемся на войну, я не стала ее брать.
Восторг Изабо явно обрадовал Эльфриду, и она повелительно хлопнула в ладоши. Через несколько минут в комнату вошла процессия болотниц, нагруженных грудами шелков и атласа всех цветов радуги, которые они разложили на кровати или развесили на карнизе.
— Они все принадлежали Маргрит, — сказала Эльфрида, — но большинство из них она ни разу не надевала. Швеи подгонят их под тебя.
Изабо не удержалась от радостного восклицания. Хотя она и была полноправным членом Шабаша Ведьм и, следовательно, привычна к аскетизму, любви к нарядам она не утратила. Как-то так выходило, что эта сторона ее характера никогда не находила полного выражения, и один вид этих роскошных материй и ярких цветов подействовал на нее, как глоток тернового вина.
Перемерив перед высокими зеркалами все наряды один за другим, Изабо наконец решила, что наденет на праздник этим вечером. Ее выбор пал на платье из атласа цвета слоновой кости с крошечными набивными малиновыми розами, золотыми лилиями и нежными веточками незабудок. Юбка была отделана бархатными лентами того же самого незабудково-голубого цвета, с голубым бархатным лифом и длинными плотно прилегающими рукавами с прорезями, сквозь которые проглядывали вставки из газа цвета слоновой кости. Расшитые золотом манжеты сужались на концах, скрывая искалеченные пальцы Изабо, а низкий вышитый вырез лифа смягчал гофрированный газ все того же бледного оттенка слоновой кости.
В тот вечер служанка Эльфриды одела Изабо и убрала волосы с ее лба, перевязав их очень простой лентой из голубого бархата, украшенной жемчугом, и позволив массе огненных кудрей свободно ниспадать по спине. Когда служанка наконец осталась довольна произведением своих рук, Изабо встала и взглянула на себя в зеркало. Впервые в жизни она выглядела как банприоннса. И, что показалось Изабо куда более важным, она выглядела очаровательной. Она улыбнулась своему отражению, поблагодарила служаку Эльфриды, взяла расшитую золотом крошечную сумочку, полагавшуюся к платью, и распрямила плечи. Почему-то теперь, когда она была одета так же, как и все остальные знатные дамы, встреча с Лахланом и его придворными пугала ее.
Спишь-ух? — спросила она у Бубы, устроившейся на спинке кресла с сонно повисшими кисточками на ушках.
Сплю-ух, согласилась маленькая сова. Ее круглые глаза уже сами собой закрывались.
Мегэн уже ждала ее в своей комнате, расположенной совсем рядом. Она тоже переоделась, облачившись в строгое платье из темно-зеленого бархата, оживленное лишь ее пледом и брошью с огромным изумрудом, скреплявшим плед на груди. Гита по своему обыкновению устроился у нее на плече, поблескивая чернильно-черными бусинками глаз. Его пушистый хвост был тщательно причесан. Мегэн, прищурившись, оглядела ее с головы до ног, сказав довольно язвительно:
— О, ты сегодня такая разодетая, моя Бо.
Изабо вспыхнула, но сказала со смехом:
— Ну, мне не так уж часто выпадает возможность принарядиться.
Она помогла старой колдунье подняться и предложила ей руку. Они медленно пошли по коридору, то и дело останавливаясь, чтобы восхититься какой-нибудь особенно изящной фарфоровой вазой или замысловатой резной шкатулкой, тем самым давая Мегэн передохнуть.
Спускаясь по широкой лестнице, они услышали гул разговоров, а потом, завернув за угол и ступив на последний пролет, увидели внизу огромный зал, забитый людьми. Там были одетые в синюю форму Телохранители Ри, личная гвардия Лахлана, возглавляемая Дунканом Железным Кулаком, который был еще и синаларом армии Ри.
Там были и лорды, одетые в свои фамильные тартаны, со своими офицерами и придворными. Самым важным из всех были Аласдер Гарри Киллигарри, дядя Мелиссы Ник-Танах и синалар ее армии, и Камерон Гатри Глениглз, синалар Ник-Эйслин. Ни Ник-Танах, ни Ник-Эйслин не поехали на войну, как и большинство эйлиананских женщин, подчиняясь традициям и оставляя сражения мужчинам. В результате этого большая часть толпы, собравшейся в зале, состояла из одних мужчин, а единственными женщинами были ведьмы и целительницы. Изабо хорошо знала и тех, и других, но они совершенно растворились в толпе, так что ей показалось, что она входит в море незнакомцев.
Когда Мегэн и Изабо появились на лестнице, толпа притихла, и многие уставились на них во все глаза, хотя не раз видели обеих ведьм раньше. Изабо заколебалась, внезапно оробев. Потом из толпы вышел Дайд и, предложив ей руку, помог ей спуститься по последним ступеням.
Как и на всех офицерах Ри, на нем был длинный синий плащ, заколотый на плече брошью со вставшим на дыбы оленем — эмблемой Телохранителей Ри. Его темные кудри были надежно спрятаны под синим беретом с кокардой, а синий килт колыхался при каждом его шаге. Он ничем не походил на того оборванца-циркача, которого она знала, и ее охватила внезапная застенчивость. Потом он озорно улыбнулся ей, и вся неловкость тут же исчезла.
— Пылающие яйца дракона, ты сегодня просто красавица, — сказал он. — Будь здесь Финн, она сказала бы, что ты выглядишь отлично, как козье дерьмо, утыканное лютиками.
Изабо рассмеялась.
— До чего же ты любезен, — подколола она его. — Теперь я понимаю, почему Лахлан обычно настаивает, чтобы ты путешествовал как циркач.
— Ну, он просто боится, что я произведу неизгладимое впечатление на всех дам, если буду все время находиться при дворе, — ответил он, озорно блестя глазами.
— Если таковы твои обычные комплименты, я могу вообразить то неизгладимое впечатление, которое ты производишь, — парировала Изабо. — Просто удивительно, как это твою гитару еще не разбили о твою собственную голову.
— Некоторые пытались, — признался он, — но среди них не было ни одной дамы. Думаю, это все были их мужья.
Изабо состроила гримаску.
— Если послушать твои речи, можно подумать, что ты отъявленный распутник, но я же знаю, что все это только болтовня, а не правда.
— Думаешь? — спросил он. — А откуда ты знаешь?
Изабо окинула его задумчивым взглядом.
— Теперь я колдунья и могу видеть, что делается в сердцах людей, — сказала она очень серьезно.
Щеки Дайда залила краска.
— Это правда? Тогда о чем я сейчас думаю? — осведомился он.
Изабо слегка улыбнулась.
— Может, я и колдунья, но я еще и банприоннса, и слишком хорошо воспитана, чтобы озвучивать подобные мысли, — наморщив нос, сообщила она.
Он вздрогнул и разразился смехом.
— Вот дерьмо драконье!
На этот раз вздрогнула Изабо.
— Как ты сказал?
— Это еще одно выражение нашей юной подруги Финн. Поверь мне, за несколько месяцев в ее обществе мы все поразительно расширили свой словарный запас. Она тоже банприоннса, и к тому же самая сквернословящая девушка из всех, кого я знаю. Если бы ты взяла с нее пример, то не колеблясь сказала бы, что у меня на уме.
Он подвел Изабо к тому месту, где стоял Лахлан со своими придворными. Изабо, со все еще пляшущими в глазах смешинками, сделала перед Ри грациозный реверанс. Он ответил ей коротким кивком, потом вышел вперед и предложил Мегэн руку. Старая колдунья разговаривала со своей старой подругой Энит Серебряное Горло, сидевшей в мягком кресле с привязанными к нему двумя длинными шестами, за которые кресло можно было поднимать и переносить. Но по жесту Лахлана Мегэн позволила своему пра-пра-пра-правнучатому племяннику проводить ее в зал. Айен и Эльфрида прошли следом, потом герцог Киллигарри предложил Изабо руку. Она приняла ее, глубоко уязвленная пренебрежением Лахлана.
Но вскоре досада Изабо прошла. Офицеры Лахлана наперебой пытались завладеть ее вниманием, бессовестно льстя ей и то и дело наполняя ее кубок вином и предлагая ей самые аппетитные кусочки жареного лебедя. Поскольку Изабо не ела мяса, эта уловка ничем не помогла им завоевать ее благосклонность, но она краснела и смеялась их комплиментам, возбужденно блестя голубыми глазами.
Все солдаты находились в приподнятом настроении. Они хвастались своими победами в Тирсолере, вспоминая бои и атаки, во всех подробностях описывая, как герои того похода сражались и победили. Хотя Лахлан присутствовал в большинстве их историй, он один из всех не участвовал во всеобщем веселье, и его смуглое лицо оставалось все таким же мрачным. Изабо пугающе часто ощущала на себе его тяжелый взгляд. Его хмурый вид напомнил ей о том времени, когда они впервые встретились и он сидел у ее костра и ел приготовленную ей кашу, глядя на нее с той же самой внимательной и непроницаемой осведомленностью. Она сразу почувствовала себя неуютно, кровь зашумела у нее в висках и отозвалась в кончиках пальцев легким покалыванием. Она изо всех сил старалась не обращать на него внимания, хотя ей и казалось, что между ними протянулась какая-то невидимая, почти ощутимая нить.
Дайд явно это заметил, поскольку часто переводил взгляд с одного на другую. В конце концов он придвинулся к Изабо ближе, часто кладя ладонь ей на локоть или касаясь ее плеча, чтобы привлечь ее внимание.
Как обычно, молодой граф не давал веселью за столом утихнуть ни на минуту, с таким неподражаемым артистизмом изображая героев своих историй, что казалось, будто они все столпились у него за плечами, говоря и действуя каждый за себя. В каждой истории, которую он рассказывал, сколь бы захватывающей или забавной она ни была, обязательно встречались трагические или пугающие моменты, поэтому все собравшиеся за высоким столом разрывались между ужасом, сочувствием, изумлением и напряженным ожиданием, затаив дыхание ожидая каждого его следующего слова. Точно так же увлеченная, как и все остальные, Изабо тем не менее не могла не заметить, как расчетливо Дайд играл на чувствах своих слушателей и с какой готовностью лорды давали себя увлечь. Большая часть веселой уверенности насчет предстоящего противоборства с фэйргами явно была простой бравадой.
Когда все тарелки убрали и внесли блюда с фруктами и сладостями, в центр зала поставили кресло Энит. Темнокожие болотники, прислуживавшие на пиру, принесли Дайду гитару, а Джею Скрипачу виолу. Бран радостно выскочил вперед, держа в руках свою маленькую серебряную флейту. Изабо подалась вперед. Она уже слышала, как Джей с Дайдом играли вместе в Бельтайн, и ей очень хотелось еще раз послушать их. Пения Энит она никогда не слышала, но знала, что старая циркачка обладает огромной силой. Слышать ее было огромной привилегией, поскольку она в последнее время так плохо себя чувствовала, что выступала очень редко.
В огромном зале послышалась музыка, и громкий гул разговоров постепенно улегся. Мелодия, нежная и печальная, западала в душу. Потом Энит чуть наклонилась вперед в своем кресле, приготовившись петь. Ее голос взмыл к сводчатому потолку, чистый и мелодичный, как у соловья.
О боги, как хотелось бы опять Мне юной чистой девушкою стать, Хоть проку никакого нет о том мечтать, Чему вовеки точно не бывать. Тогда опять возлюбленный бы мой Как прежде, ласков стал со мной, Как нынче ласков он с совсем другой, С той, что теперь зовет своей женой. Ах, не хочу я больше быть живой, Хочу лежать одна в земле сырой, Чтоб я давным-давно была мертва, А надо мной росла зеленая трава, И шелестела тихо на ветру. О боги, ну когда же я умру?

Голос Энит задрожал и сорвался. Изабо почувствовала, что на глаза у нее навернулись слезы, а по коже бегают мурашки. В голосе Энит звенела такая тоска, что было невозможным поверить, что она не юная девушка, покинутая возлюбленным и мечтающая о смерти.
Когда она замолчала, наступила долгая тишина, в конце концов разорвавшаяся бешеными аплодисментами. Изабо прижала пальцы к влажным глазам, не желая, чтобы кто-нибудь видел, как сильно эта песня растрогала ее. Она подняла голову и наткнулась на внимательный золотистый взгляд Лахлана, тут же почувствовав, как ее бледная кожа вспыхнула предательским румянцем.
Энит спела еще одну песню, на этот раз веселую и ритмичную, а потом ее сменил Дайд, затянувший волнующую военную балладу. Клюрикон Бран сменил свою флейту на небольшой круглый барабан. Столы начали пустеть, по мере того как люди уходили поговорить с другими или выходили на террасу, чтобы пропустить стаканчик виски, выкурить трубочку и поболтать.
Мегэн поднялась, чтобы поговорить с Энит, прежде чем ту унесут обратно в комнату, а Эльфрида отправилась поблагодарить своего повара за прекрасный пир. Изабо осталась за высоким столом вдвоем с Лахланом.
Повисло неловкое молчание. Изабо сказала робко:
— Я никогда раньше не слышала, как Энит поет. Правда, это просто чудесно?
Лахлан кивнул.
— Да, я ни разу не слышал никого, кто мог бы с ней сравниться.
Изабо мучительно пыталась придумать, что бы еще такое сказать. Ей пришло в голову, что она никогда не оставалась с Лахланом наедине с той их первой встречи много лет назад. Когда они встретились снова, он был мужем Изолт, а вскоре после этого стал и коронованным Ри. Она взглянула на него сквозь ресницы. Он угрюмо смотрел в свой кубок. Молчание явно не тяготило его.
Внезапно он поднял глаза, снова взглянув на нее. Смутившись и залившись краской, Изабо опустила глаза, уставившись на свои расшитые лилиями и розами колени.
— Тебе нравится мое платье? — ляпнула она первое, что пришло в голову. — Это Эльфрида мне дала. Правда, красивое?
— Очень красивое, — отозвался он со странной интонацией в голосе.
Каждой клеточкой чувствуя его пронзительный взгляд, она снова подняла глаза, потом отвела их. Пальцы ее здоровой руки нервно комкали салфетку.
— Ты совсем такая же, как когда мы впервые встретились, — внезапно сказал Лахлан еле слышно. — Твои волосы снова отрасли. Тогда, в первый раз, в лесу, они были очень длинными.
Изабо неловко провела рукой по волосам.
— Да, тогда они были до колен. Потом их совсем обстригли, когда у меня была лихорадка, после того, как... — Она запнулась.
— После того, как ты потеряла пальцы?
Щеки у Изабо заполыхали. Она непроизвольно натянула манжет на руку, спрятав в нем изувеченную ладонь. Лахлан протянул руку.
— Можно мне взглянуть?
Изабо заколебалась, потом медленно и неохотно протянула вперед левую руку. Он взял ее в свою, перевернув так, что она оказалась ярко освещенной. Там, где должны были находиться два меньших пальца, были две глубоких уродливых впадины, покрытых белыми рубцами. Остальные три пальца были искривленными и бесформенными, хотя с тех пор, как Изабо нырнула в Пруд Двух Лун, она снова могла ими пользоваться.
Лахлан провел по шрамам пальцем.
— Прости меня, — выдавил он с трудом. — Эта участь ждала бы меня, если бы ты не спасла меня тогда. Это меня должны были пытать.
Изабо отняла руку.
— Не могу сказать, что очень рада тому, что заняла твое место, — сказала она честно, — но я рада, что ты спасся. Ты и так тогда достаточно натерпелся.
Лахлан слегка кивнул.
— Но я очень об этом сожалею. Не думаю, чтобы я когда-либо говорил тебе это.
— Ты говорил, что не просил меня спасать тебя. — Воспоминание о негодовании заставило глаза Изабо вновь засверкать, и она впервые посмотрела прямо на него.
Он печально улыбнулся ей.
— Тогда я страшно злился на всех и вся, — сказал он. — Все, что я знал, это что я должен сбежать от Оула, отыскать Мегэн и свергнуть Колдунью. Мне было все равно, кого я смету на своем пути.
— А потом? — горячо спросила Изабо. — Ты всегда нападал на меня при первой же возможности!
Лахлан нахмурился и опустил глаза.
— Думаю, я был зол на тебя за то, что ты ввела меня в заблуждение. — Потом поднял глаза и сказал с ироничной улыбкой, — Кроме того, ты не можешь не понимать, что все это совершенно сбивало меня с толку. Вы с Изолт похожи как две капли воды. Когда я впервые увидел ее, я решил, что это ты, а когда я снова встретил тебя, ты могла бы быть ей.
— Да, могу себе представить, — сказала Изабо с принужденным смехом. Щеки у нее горели. — Надеюсь, теперь ты научился нас различать.
Его улыбка померкла.
— Да, конечно же.
Изабо нерешительно взглянула на него. Отчаянно подыскивая правильный жест или слово, она почувствовала, что к столу направляется Дайд, держа под мышкой гитару. Его черные глаза перескакивали с одного на другую. Она откинулась на спинку своего стула, внезапно осознав, что все это время они с Лахланом сидели, склонившись близко друг к другу. Ее щеки снова запылали.
Слегка нахмурившись, Дайд сказал Лахлану:
— Что-нибудь нужно, хозяин?
Лицо Лахлана было очень печальным.
— Спой песню, которую ты написал о моих братьях.
Дайд заколебался.
— Хозяин...
— Спой ее мне, Дайд.
Молодой граф кивнул и пошел обратно на свое место. Его лицо было встревоженным. Зазвучала печальная мелодия, потом Дайд начал петь. С потемневшим от вновь ожившего горя лицом Лахлан сделал слугам знак снова наполнить его кубок.
Четыре брата когда-то жили, Четыре брата крепко дружили, Вместе учились и вместе шалили, Горе и радость друг с другом делили. О, куда же вы улетели, Мои чернокрылые братья, Оставив меня одного? Где же вы, братья мои? Незнакомка юная мимо проезжала, Красотой своей вокруг всех очаровала. Кожа как пена морская бледна, И черных волос шелковистых волна. О, куда же вы улетели, Мои чернокрылые братья, Сердце навек мне разбив? Где же вы, братья мои? На старшего брата чары наложила, И без памяти ее мгновенно полюбил он. В ту же неделю и свадьбу сыграли, А младшие братья безмолвно страдали. О, куда же вы улетели, Мои чернокрылые братья, Оставив меня одного? Где же вы, братья мои? Темной ночью она в их спальню вошла, Колдовское зеркало к их лицам поднесла. И ни одного из них она не пощадила, В черных дроздов всех троих оборотила. О, куда же вы улетели, Мои чернокрылые братья, Сердце навек мне разбив? Где же вы, братья мои? Тщетно пытались два брата улететь, Нет, не суждено им больше песни петь. Быстро ее ястреб их во тьме ночной догнал И когтями острыми в клочья разорвал. О, куда же вы улетели, Мои чернокрылые братья, Оставив меня одного? Где же вы, братья мои? Лишь самый младший отчаянно крыльями бил, И старый дуб его в своих ветвях укрыл. Целых пять лет был он в теле дрозда заточен, Прошлую жизнь вспоминая, как радостный сон. О, куда же вы улетели, Мои чернокрылые братья, Сердце навек мне разбив? Где же вы, братья мои?

Изабо молча слушала, чувствуя, как по спине у нее бегают мурашки. Песня была такой красивой и такой печальной, что она не могла не почувствовать сострадания к молодому Ри, чью жизнь разрушила Майя и ее козни. Ничего удивительного, что Лахлан так ненавидел фэйргов, убивших его отца и всех троих братьев.
Когда песня закончилась, она поднялась и сказала, не глядя на Лахлана:
— Уже поздно, Ваше Высочество. Пожалуй, мне пора спать.
Лахлан кивнул, оторвавшись от созерцания остатков вина на дне своего бокала и сказав еле слышно:
— Спокойной ночи, Изабо.
— Спасибо, — ответила она и быстро вышла из зала, снова чувствуя, что слезы вот-вот задушат ее. Она не знала, что это так сильно подействовало на нее: то ли ее эмоциональная обнаженность с тех пор, как она прошла Испытание Колдуньи, то ли непривычная теплота Лахлана проникла сквозь все те латы, которыми она защищалась от него. Все, что она знала, это что все ее чувства находились в смятении.
Несмотря на то, что Изабо с большим трудом удалось успокоиться, в конце концов она уснула. В ясном свете следующего утра она могла лишь гадать, не был ли весь вчерашний накал страстей плодом ее воображения. Она снова облачилась в свое строгое белое одеяние, заплела волосы в тугую косу и повесила на шею шнурок с совиной лапой. С Бубой на плече она сошла по лестнице, и одна из бесшумно двигающихся служанок вывела ее на террасу.
Там стоял длинный стол, заставленный блюдами с фруктами, мисками с кашей и серебряными чайниками с обжигающе горячим чаем. Изабо сдержанно приветствовала тех, кто уже сидел за столом. Хотя большинство улыбнулось ей в ответ, Лахлан просто бросил на нее испытующий взгляд, прежде чем снова уткнуться в свою тарелку. Несмотря на его неприветливость, Изабо мгновенно почувствовала напряженность, бурлившую под внешне спокойной поверхностью.
Дайд вскочил и отодвинул для нее стул, поддразнив ее:
— Я вижу, прекрасная Бо со вчерашнего бала исчезла, снова уступив место суровой колдунье. Как ты, моя красавица?
Она села, проклиная про себя свою белую кожу, на которой опять выступил предательский румянец.
— Хорошо, спасибо, — ответила она и положила на свою тарелку несколько довольно странных на вид болотных плодов, покрытых толстой колючей кожицей, исколовшей ей все пальцы, пока она их чистила. Но мякоть внутри оказалась на удивление нежной и белой, источавшей восхитительный сладкий сок.
Айен сказал тепло:
— Сегодня замечательный день, Изабо Мы с Эльфридой хотели покататься по реке, посмотреть на золотую богиню, которая как раз сейчас цветет. Ты уже слышала о нашей золотой богине? Это цветок, такой же высокий, как ты, но, в отличие от тебя, всегда жадный до свежего мяса. Они плотоядные, ты знала об этом? Мои предки бросали ей незваных гостей, что отчасти объясняет дурную репутацию Эррана. Но она очень красива и стоит того, чтобы на нее посмотреть.
Он бросил лукавый взгляд на Дайда, сказав:
— Может, ты попробуешь медового вина, которым так славится Эрран, Изабо? Его делают из меда золотой богини. Я уверен, что Дайд, например, с радостью выпил бы его вместе с тобой.
Лахлан и Дайд вскинули головы — один нахмурясь, другой со смехом.
— Спасибо, но я уже пробовала медовое вино, — мрачно отозвалась Изабо.
— Правда? — осведомился Дайд. — И с кем же это, могу я поинтересоваться?
— Тебя это не касается, — с улыбкой парировала Изабо.
За столом зазвучали насмешливые замечания и смех. Дайд изобразил из себя смертельно раненного, схватившись за сердце и закатив глаза.
— Ох, какая жестокость, — укорил он ее. — Ну ничего, если ты однажды пила его, то захочешь попробовать его снова, и я, как всегда, к вашим услугам, миледи.
— Значит, я прикажу готовить лодки, — сквозь смех сказала Эльфрида. — Мегэн, ты поедешь с нами?
Лахлан внезапно поднялся.
— У нас нет времени на праздные развлечения, — сказал он резко. — Буду благодарен, если вместо этого ты прикажешь привести проводников. Я очень признателен за ваше гостеприимство, но нам пора трогаться в путь.
Лицо Эльфриды погасло.
— Но, Ваше Высочество, я надеялась...
— Может быть, ты немного подождешь? — тихо сказал Айен. — Мы все провели в походе уже многие месяцы, Лахлан. Мы надеялись, что сможем чуть-чуть отдохнуть.
— У меня нет времени на пиры и пикники, — отрезал Лахлан. — Если мы хотим, чтобы наша армия к осени была на месте, то должны спешить. Кто знает, сколько это займет. Нет. Мы должны снова отправиться в путь, как только пополним запасы провизии и соберемся.
Он перекинул конец своего пледа через плечо, поправил Лодестар в чехле и зашагал прочь. Его черные крылья напряженно застыли. Его кречет издал заунывный крик и полетел за ним. Не оглядываясь, Лахлан поднял обернутое кожей запястье, подставляя руку птице.
Все притихли. Эльфрида прильнула к руке Айена. Ее серые глаза были полны слез, губы дрожали.
— Ох, Айен, я так надеялась, что мы сможем немного пожить здесь...
Айен явно расстроился, что ему приходится так быстро уезжать из Эррана, но принялся утешать жену, сказав:
— Не горюй, милая. Ты же знаешь, что и так слишком мало времени проводишь в Брайде. Теперь, когда ты Банприоннса, ты должна поближе познакомиться со своими подданными. А я должен идти на войну. Так надо.
— А вдруг?.. — расплакалась она. Айен притянул к себе и поцеловал, погладив по белокурым волосам.
— Даже не думай об этом, Эльф, не говоря уж о том, чтобы произносить это вслух, — предостерег он. — Эйя повернется к нам своим светлым лицом, я уверен в этом. Мы зашли уже слишком далеко и преодолели слишком много опасностей, чтобы в самый последний миг потерпеть неудачу. Кроме того, разве ты не помнишь, как Лахлан обратился к Лодестару и в пух и в прах разнес все пиратские корабли? Такой человек не может потерпеть поражения, клянусь тебе.
Герцог Киллигарри встал и принялся раздавать своим подчиненным немногословные приказы. Его густые черные брови сошлись на переносице. Люди Ник-Эйслин что-то бормотали себе под нос, торопливо допивая чай и дожевывая последние куски гренков. Было совершенно ясно, что перспектива прямо сейчас снова отправляться в путь никого не радовала.
— Надеюсь, что эта ваша злыдня уже сделала нам драконье зелье, — хрипло сказал Дункан, — поскольку судя по тому, в каком настроении находится Его Высочество, он не обрадуется, если ему придется ждать еще.
— Я сейчас же пошлю гонца к Шанне Болотной, — нахмурившись, сказал Айен. — Без драконьего зелья нам никак не обойтись.
Дайд тоже встал, печально улыбнувшись Изабо.
— Что ж, моя Бо, придется отложить совместное распитие медового вина до другого раза. Не сегодня.
— Но он такой странный и угрюмый, — с несчастным видом сказала Эльфрида. — Я совершенно его не понимаю. Какую роль сыграют несколько лишних дней? Почему нельзя остаться здесь, где всем удобно, вместо того, чтобы ночевать на болотах?
Айен сказал строго:
— Он прав, милая. Купала давно прошел, а нам еще далеко идти и много делать. Пожалуйста, попытайся понять.
Мегэн стояла у низенькой каменной балюстрады, глядя на безмятежное голубое озеро. Изабо внезапно поняла, что она смотрит на группу нимф месмердов, парящих в воздухе чуть поодаль. Их фасетчатые глаза в лучах солнца сверкали странным металлическим блеском. Услышав слова Эльфриды, Мегэн обернулась и сказала той же колкой надменностью, что и Ри:
— Лахлан прав, Эльфрида Ник-Хильд, и уж тебе-то, потомку самой Яркой Воительницы, следовало бы это понимать. Не одна война была проиграна из-за того, что армия передвигалась слишком медленно.
Она развернулась и снова устремила взгляд на наблюдающих за ней месмердов, и Изабо показалось, будто она сказала, очень тихо:
— Кроме того, по мне так чем раньше мы уберемся отсюда, тем лучше.
Изабо подошла к ней и просунула руку ей под локоть. Мегэн крепче прижала ее ладонь.
— Наверное, я старею, — сказала она негромко, — но эта война меня пугает. Я уже сражалась с фэйргами раньше, много лет назад. Они не из тех, кого легко победить.
— Но ты одержала над ними верх, — ободряюще сказала Изабо. — Ты помогла Джасперу поднять Лодестар, и вы вместе отогнали их обратно в море. Вы с Лахланом сделаете это еще раз.
— Но Джаспера обучали всему, чему надо, да и то он не сумел полностью овладеть Лодестаром, — сказала Мегэн с болью в голосе. — Лахлан же провел те годы, когда должен был учиться, в теле дрозда. И он так быстро выходит из себя, так легко впадает в меланхолию. Недостаточно иметь силу воли и желания, чтобы подчинить себе силу Лодестара, совсем недостаточно. Нужно еще и владеть собой.
— Но ты...
Мегэн пронзила ее обжигающим взглядом черных глаз.
— Меня уже не будет, Изабо. Ты что, не понимаешь? Всего через несколько месяцев появится красная комета, и тогда я буду мертва.
Изабо была слишком потрясена, чтобы говорить. Мегэн впилась в нее взглядом.
— Я буду мертва, — сказала она мягко, — а Лахлану придется поднимать Лодестар в одиночестве. Ты все еще удивляешься, что я боюсь за вас всех?
Изабо лишь через некоторое время сказала сердито:
— Не говори так, Мегэн. Может быть, нам удастся что-нибудь сделать...
Мегэн покачала головой.
— С этим ничего не поделаешь. Разве я не дала месмердам слово? Когда придет красная комета, я умру.
Изабо с трудом проглотила тугой комок, мешавший ей говорить.
— К тому времени мы уже победим фэйргов, — сказала она с уверенностью, которой не чувствовала.
Мегэн снова покачала головой.
— Ты рассчитываешь на такую легкую победу? Не стоит. Йорг предсказал, что с пришествием красной кометы фэйрги поднимутся. Он сказал, что само море поднимется и затопит землю...
Я видел, как чешуйчатое море поднялось и затопило землю, а Красный Странник кровавой раной зиял на небе. Вот когда они придут... Когда красная комета поднимется снова...
Слова Йорга отозвались в пространстве между ними, как будто сам старый пророк произнес их.
Внезапно в мозгу Изабо поднялась темная волна воспоминания, накрывшая ее с головой, так что она задрожала и едва не потеряла сознание. Мегэн схватила ее за руку и поддержала, а Буба перепуганно ухнула. Изабо пришла в себя, слыша, как Мегэн настойчиво спрашивает ее:
— Что такое? Изабо...
— У меня были такие же видения, — сказала она дрожащим голосом. — Когда я смотрела в глаза королевы драконов. Я видела, как Красный Странник горит на небе. Море поднялось, образовав чудовищную черную волну, выше самой высокой башни, которую я видела, и обрушилась на лес, затопив его. Это было ужасно...
Мегэн мрачно взглянула на нее.
— Похоже, у тебя Талант предвидения будущего, моя Бо. Почему ты не рассказывала мне об этом?
Изабо невольно взглянула на священный Ключ Шабаша, висящий на груди у Мегэн. Она ясно вспомнила видение своей собственной искалеченной руки, сжимающей звезду в круге, висевшую на ее собственной груди. Это видение было последним, виденным ей в глазах королевы драконов, и именно оно запечатлелось в ее памяти.
Рука Мегэн мгновенно метнулась прикрыть Ключ, и Изабо подняла глаза, встретившись с пронзительным взглядом Хранительницы Ключа. Все было ясно без слов.
— Значит, — наконец нарушила тишину Мегэн, — у тебя тоже были видения об огромной волне, затопляющей сушу. Интересно, как фэйрги собираются навести подобные чары. Они жители моря, и огненная магия, как, например, кометная, им недоступна.
— Но Майя ведь использовала кометную магию, — напомнила ей Изабо.
— Да, но Майя была наполовину человеком... — Мегэн снова умолкла, задумавшись. Наконец она вздохнула, в ярком солнечном свете выглядя очень измотанной. — Боюсь, что это видение вещее, раз ты видела его в глазах дракона. Драконы видят в обе стороны по нити времени.
— Но ты же не хуже меня знаешь, что все видения будущего — лишь то, что может произойти. Это будущая возможность, ничего больше, — быстро сказала Изабо. — Йорг не раз говорил мне это. Мы можем изменить будущее, мы можем нанести фэйргам молниеносный и сильный удар, прежде чем они что-нибудь заподозрят. У тебя есть еще шесть месяцев, чтобы научить Лахлана, как подчинить себе Лодестар, и меня использовать мои силы. А Изолт убедит Хан'кобанов прийти к нам на помощь. Ты же знаешь, она просто военный гений, с ней мы одержим победу...
Мегэн вздохнула еще тяжелее, чем прежде.
— Что такое? — спросила Изабо, хотя и подозревала, что знает, что так тревожит Хранительницу Ключа.
— Думаешь, я не знаю, что означает нарушенный гис? — ответила Мегэн. — Может, я не жила с Хан'кобанами, как ты, но я слушала и пыталась как можно больше узнать об их обычаях. Гис — это не просто долг чести, это святой обет, такой же обязывающий, как и Вероучение Шабаша для ведьм. Хан'кобан скорее умрет, чем нарушит гис, я понимаю это. Изолт знала, на что идет, когда давала Лахлану этот святой обет — она клялась никогда не покидать его, всегда служить и повиноваться ему. Теперь этот обет потерял силу. Изолт свободна остаться на Хребте Мира, если захочет, и не думай, что ей этого не хочется. Она Хан'кобанка — и всегда будет ею.
— Но ведь дети... и Лахлан. Она любит их, я знаю, что любит. Изолт не останется на Хребте Мира. Она вернется и поможет нам выиграть войну.

Предыдущая страница 4 Следующая страница


5 Кейт Форсит

Мегэн погладила шерстку Гита. Ее глаза были почти не видны под морщинистыми веками.
— Вернется ли?

ВСТРЕЧА

Изолт стояла на вершине горы, жадно вдыхая пронзительно холодный воздух. Всюду, насколько она могла видеть, поднимались в небо ряды остроконечных гор, поблескивающих льдом. Самые высокие пики утопали в огромных косматых облаках.
Линли Мак-Синн стоял рядом с ней, и на его лице явственно читался благоговейный страх.
— Вы хотите сказать, что знаете проход через эти горы?
Она кивнула. Он вполголоса выругался и поплотнее закутался в свой синий клетчатый плед. От дыхания у него перед лицом висело облако пара, а лицо пошло пятнами от холода. Это был высокий мужчина с внушительным носом, проницательными глазами цвета морской волны и аккуратно подстриженной черной бородкой. Между бровей у него залегали две глубокие складки горя и гнева. За спиной у него висел огромный двуручный меч, а из-за пояса выглядывал узкий кинжал. Еще один торчал из сапога. Рядом с ним стоял его сын Дуглас, такой же высокий и белокожий, с точно такими же яркими глазами и темными волосами. Пледы на плечах у обоих были сколоты брошью в виде увенчанной короной арфы.
За ними вилась длинная колонна солдат, тепло закутанных от холода. За плечами у них висели рюкзаки, и у каждого за поясом болтался моток веревки и ледоруб. Замыкали колонну несколько саней, запряженных громадными косматыми существами с ветвистыми рогами и плоскими копытами. Сани были нагружены оружием и провизией, которыми снабдил их отец Банри. Они провели неделю у родителей Изолт в Башне Роз и Шипов, пока Хан'гарад готовил своих людей и Изолт к переходу через горы. Изолт провела неделю в играх с младшими братишкой и сестренкой и разговаривая с матерью, которую не видела с самого подписания Пакта о Мире.
Всю эту неделю она разрывалась от противоречивых чувств. Круглые щечки малышей и их чудесный молочный запах вызвали у нее приступ острой тоски по своим собственным детям. Изолт очень хотела взять их с собой на Хребет Мира, но Лахлан категорически запретил ей. Это слишком опасно, заявил он. Наследник Ри должен оставаться с Ри. А близнецы были совсем еще крошками, слишком маленькими для такого путешествия.
Изолт понимала, что он просто не мог расстаться с Доннканом после ставшего для них всех огромным потрясением похищения мальчика, но, несмотря на это, запрет Лахлана очень обидел и разозлил ее. Ведь она испытывала к детям те же чувства, что и он. Разлука с ними вызывала у нее тупую боль, которая временами становилась просто невыносимой. Ей хотелось снова прижать их к себе, почувствовать их пухлые ручки вокруг своей шеи и расцеловать их пушистые макушки и розовые щечки, мягче самого роскошного шелка, нежнее лепестка розы. Она сурово подавляла эту тоску, вместо этого погружаясь в расчеты, как лучше всего провести такую большую армию через суровые и негостеприимные горные вершины. Она первой просыпалась каждое утро и последней засыпала, и лишь ее молчаливость и сдержанность говорили тем, кто очень хорошо ее знал, как ей тяжело и тревожно.
Но запах снегов и величие пейзажа вернули ее щекам румянец, а голубым глазам прежний блеск. Она наконец-то возвращалась домой, и это наполняло ее новой решимостью и служило утешением. Семь лет она не была здесь, семь долгих лет. Изолт сделала еще один глубокий вдох, потом снова зашагала вперед, поравнявшись с отцом.
Хан'гарад, как и сама Изолт, с ног до головы был одет в белые меха, а его непокорная грива уже начавших седеть рыжих волос была перехвачена кожаным ремешком. По обеим сторонам сурового худого лица с семью белыми полосками шрамов свивались в тугую спираль два толстых рога.
— Если мы поторопимся, то успеем застать все прайды в сборе на Летней Встрече, — сказал он на родном языке. — Ты сможешь обратиться к ним ко всем сразу и попытаться убедить их встать на вашу сторону. В противном случае твоя задача очень усложнится.
Изолт сделала стремительный хан'кобанский жест согласия. Она хмурилась. Летняя Встреча заканчивалась завтра. Как бы она ни старалась, она просто не сможет заставить людей идти быстрее. Они не привыкли ни к горным высотам, ни к холоду, а погода была не по сезону неспокойной, поэтому они продвигались намного медленнее, чем рассчитывала Изолт.
— Снег на дальнем конце того кряжа достаточно твердый, чтобы можно было по нему проехать, — сказал Хан'гарад.
Изолт бросила на него быстрый взгляд, потом оглядела длинную цепочку солдат, тянувшуюся, насколько хватало глаз. Вот уже в который раз она пожалела, что люди Мак-Синна не умеют пользоваться салазками. Насколько ускорилось бы их продвижение, если бы они могли лететь над поверхностью снега, вместо того, чтобы невыносимо медленно пробираться через сугробы. Она увидела, что взгляд ее отца задержался на санях, и поняла, что он имел в виду. Она быстро улыбнулась.
— Будет куда лучше, если мы появимся на Встрече, не демонстрируя свою силу, — ответила она. — Лучше оставить большую часть армии и появиться перед прайдами лишь с нашей гвардией.
Впервые за все время своего быстрого диалога она заговорила на общем диалекте, чтобы и Мак-Синн тоже мог понять ее. Он следил за стремительным обменом жестами и короткими непонятными фразами, подозрительно сузив глаза, а после слов Изолт выражение его лица стало еще более мрачным.
— Если мы появимся перед ними без подобающей свиты, они сочтут нас слабыми, и в случае нападения мы будем уязвимы.
— Во время Летней Встречи кровопролитие исключено, — коротко сказала Изолт. Она все время забывала, как мало обычные люди знают о прайдах. Их невежество раздражало ее, хотя она редко выказывала свои чувства. Но подозрение в глазах Мак-Синна раздуло тлеющий в ней огонек негодования, и на этот раз гнев ясно слышался в ее голосе.
— Возможно, у вашего народа и перемирие, но мы не принадлежим к нему, и наши народы всегда недолюбливали друг друга, — сказал Мак-Синн. — Когда мы в прошлый раз пытались перейти горы, я потерял уйму людей в стычках с обитателями снегов, которые подбирались к нам безо всякого предупреждения. Я не допущу, чтобы это повторилось снова.
Изолт немного помолчала, прежде чем ответить. Когда она заговорила, ее голос был спокойным и ровным.
— Прайды придают очень большое значение своим территориям. Чтобы пройти по их земле, сначала нужно испросить и получить позволение. Это целая церемония. Но они должны были предупредить вас, прежде чем нападать.
Он уставился на нее, и его бледные щеки медленно залил румянец.
— Какой-то парень действительно приходил, махал копьем и что-то лопотал за день или два до нападения, но это была полная нелепица, и мы так и не поняли, чего он от нас хотел. — Его голос был резким и оборонительным.
— Поверьте мне, я знаю, что говорю, рассказывая вам о том, как нужно правильно появляться перед прайдами. Вам неоткуда этого знать, но я выросла с ними и знаю их обычаи. Пожалуйста, поверьте, что появление перед ними с армией такого размера будет расценено как признак враждебности. Небольшая группа сможет воспользоваться санями и быстро добраться до места Встречи. Если вы хотите, чтобы я обратилась к прайдам от вашего имени и заручилась их поддержкой, именно так мы и должны поступить. Иначе мне придется потратить недели и даже месяцы, путешествуя от гавани к гавани и беседуя со Старой Матерью каждого прайда по отдельности.
Несмотря на все усилия Изолт сохранить миролюбивый тон, ей удалось лишь говорить с той медленной обдуманностью, с какой пытаются объяснить что-то глуповатому ребенку. Румянец Мак-Синна стал более темным, и он пробуравил ее полным гнева и подозрения взглядом. Но все же смысл того, что она говорила, дошел до него, и он кивнул, хотя и с явной неохотой.
На горы уже начали опускаться ранние сумерки, и стало еще холоднее. Изолт отдала солдатам приказ становиться лагерем, что требовало некоторого времени, потом велела разгрузить двое саней и перераспределить их груз по другим саням. Она чувствовала все нарастающее возбуждение. Запах снегов действовал на нее, как хмельное вино, заставляя кровь в венах бежать быстрее. Завтра она увидит Зажигающую Пламя и всех своих старых товарищей. Завтра она снова окажется среди своих, среди тех, кто понимает, что такое честь. Завтра она наконец попадет на Летнюю Встречу.
Изолт всегда хотелось побывать на ней. В ее юности прайды собирались на Встречу всего раз в восемь лет, в весну Драконьей Звезды, когда на ночных небесах загоралась красная комета. Когда Изолт решилась покинуть прайд и стать женой Лахлана, Зажигающая Пламя провозгласила перемирие между прайдами и предложила собираться каждый год, в середине лета. На время Встречи вся вражда забывалась, уступая место пирам и танцам, торговле и обмену, а также состязаниям в силе и ловкости. На Встречах завязывались многие новые отношения, как политические, так и личные. Хотя Хан'кобаны не женились так, как это делали островитяне, среди хан'кобанских девушек не было такой уж большой редкостью отправиться вместе с мужчиной, восхитившим их своей силой, в его прайд. Таким образом в прайды вливалась свежая кровь, помогая избегать связей между близкими родственниками. Потом женщины могли перенести свои меха к костру кого угодно другого, кто им понравился, или в любое время вернуться к своей семье, хотя появившихся в этом союзе детей должны были оставить в прайде отца.
На следующее утро Изолт проснулась очень рано, в суете приготовлений к отъезду совершенно не вспоминая ни о Лахлане, ни о детях. День был ясным, белые вершины гор четко вырисовывались на голубом небе, а в воздухе стоял резкий запах соснового леса. Изолт переполняла энергия, и она в кои-то веки была в хорошем настроении, к огромному облегчению ее служанки Гайны, и вскоре они тронулись в путь.
Изолт, Гайна и Каррик Одноглазый ехали в санях вместе с Хан'гарадом и его оруженосцем, задумчивым юношей по имени Джейми Немой, прозванным так из-за своей способности целыми часами и даже сутками не произносить ни слова. Именно это его качество и побудило Хан'гарада избрать его своим оруженосцем. Как и Изолт, Хан'гарада временами очень утомляла постоянная говорливость людей. Гайна была крепкой девушкой, наделенной скорее жизнерадостным здравым смыслом, чем изяществом, которую выбрали в спутницы Изабо не только для того, чтобы прислуживать ей, но и для того, чтобы соблюсти приличия.
Во вторых санях ехали Линли Мак-Синн со своим сыном Дугласом, слуга Мак-Синна, высокий седоволосый человек по имени Каван, и его управляющий Маттмиас, пожилой мужчина с копной белоснежных волос. В еще двух санях, следовавших за ними, находились волынщик Мак-Синна, его знаменосец, казначей, его синалар герцог Данкельд и шесть его личных телохранителей. Если бы Мак-Синну удалось настоять на своем, то его сопровождала бы куда большая часть его свиты. Изолт была ошеломлена, когда поняла, что Мак-Синна повсюду сопровождает целая толпа помощников и придворных. Большинство должностей были наследственными и передавались от отца к сыну вот уже тысячу лет. Даже у самого Лахлана не было такого количества личных слуг, хотя Маттмиас очень тактично намекнул Изолт, что ему следовало бы их иметь.
Мак-Синн, по словам Маттмиаса, был главой клана старой закалки, человеком, правившим своим кланом и страной с абсолютной непререкаемостью. Он был очень гордым, и Изолт знала, что тринадцать лет изгнания со своей собственной земли перенести ему было очень нелегко. Большая часть его свиты сейчас служила ему безо всякой платы, ибо Мак-Синны вместе с властью потеряли и свое благосостояние и теперь полностью зависели от щедрости Лахлана. Лишь желание вернуть себе независимость и родину заставили гордого лорда покориться решению Изолт и оставить большую часть своей свиты вместе с солдатами. Изолт к собственному изумлению обнаружила, что, несмотря на всю заносчивость прионнса, сочувствует ему, поэтому не стала настаивать на том, чтобы он ограничил свою свиту всего двумя человеками, как она сама и ее отец.
Сани, увлекаемые упряжками косматых ульцев, скачущих на поразительной для их тяжеловесного сложения и огромных копыт скорости, быстро скользили по гладкому белому склону. Изолт нетерпеливо выглядывала вперед, жадно глотая пахнущий соснами ветер, обжигавший легкие. Вскоре вокруг них сомкнулся лес, но ульцы все таким же галопом неслись вперед, чутко подчиняясь малейшему движению вожжей Хан'гарада. Опытный глаз Шрамолицего Воина распознавал каждый камень или бревно, скрывающееся под сугробами снега, и хотя ехавшие в следующих санях время от времени испуганно вскрикивали, он довез их до долины без единого толчка.
Лето было в самом разгаре, снега в долине не было, и залитые солнечным светом лужайки пестрели горными цветами и сочной травой. Ульцев привязали и оставили пастись, а отряд отправился через лес пешком. Возглавил шествие Хан'гарад, чье покрытое шрамами лицо поворачивалось из стороны в сторону — он, казалось, смаковал запахи и звуки леса. Ему приходилось часто останавливаться и дожидаться своих более пожилых спутников, которые, досадливо краснея, останавливались, чтобы перевести дух. Изолт видела, что молчаливость Хан'гарада, его надменность, его серьезное изрезанное шрамами лицо и круто завивающиеся рога отталкивали Мак-Синна и его людей, которые боялись и поэтому не любили его. Это вызвало у Изабо очень странное чувство, потому что она внезапно поняла, почему очень многие люди с настороженностью относились и к ней тоже. Она как могла старалась сократить пропасть, разделявшую их, и наградой ей стало сближение с Дугласом и старым сенешалем Маттмиасом. Даже Мак-Синн однажды улыбнулся ей, когда она придержала перед ним колючую ветку, неловко поблагодарив ее и пробормотав что-то насчет того, чтобы она не поранила свою нежную кожу.
Хан'гарад уже ждал их на вершине невысокого гребня. Изолт нетерпеливо подбежала к нему и взглянула вниз, в глубокую зеленую чашу, окаймленную островками темной растительности и с одной стороны ограниченную узкой речушкой, бежавшей по камням.
В самом центре луга виднелся большой круг, обозначенный натянутыми веревками, с которых свисали пучки перьев, раскрашенных в цвета прайдов. Вокруг него на равных расстояниях друг от друга стояли высокие богато украшенные столбы с резными изображениями морд, крыльев и когтей, символически изображавшие тотемы прайдов. За каждым тотемным столбом горел костер, вокруг которого стояли члены прайда, облаченные в церемониальные одежды и с расписанными углем и охрой лицами. Прайд Огненного Дракона был самым большим — в нем насчитывалось примерно сотня членов, все с красными перьями и кисточками. Они сгрудились вокруг старой женщины со скуластым лицом, белоснежными волосами и такими же ярко-голубыми, как и у самой Изолт, глазами. Несмотря на ласковое летнее солнце, на ней была тяжелая шуба из густого белого меха с оскаленной белогривой головой ее первоначального владельца, болтавшейся у нее за плечами. При взгляде на нее у Изолт перехватило дыхание, а сердце учащенно забилось от нетерпения.
В самом центре круга сражались двое мужчин с длинными шестами и серыми от грязи торсами. Один перескочил через другого, сделав безупречное сальто высоко в воздухе и ловко приземлившись на ноги, и несколько человек из толпы сделали безмолвные жесты одобрения. Не было ни криков, ни свистков, ни хлопков, никакого свиста или улюлюканья, которые непременно звучали бы, если бы зрители были людьми — у Хан'кобанов подобные звуки считались крайне невежливыми.
Хан'гарад вывел маленький отряд на поляну, сам выбрав место на пустом участке между Прайдом Серого Волка и Прайдом Огненного Дракона, чтобы сразу же недвусмысленно заявить об их нейтральности. Ни один из толпы ничем не выказал, что заметил их, что заставило Мак-Синна распрямиться в полный рост, сжав в руках рукоятку меча. Молодые воины из его гвардии сердито переговаривались между собой. Изолт очень хотелось сказать им, что Хан'кобаны лишь проявляют вежливость, не обращая на них никакого внимания, но не осмеливалась заговорить, пока Шрамолицые Воины не закончили бороться.
Эффектный каскад прыжков, уверток и кувырков борцов заставил глаза солдат заблестеть от осторожного уважения. И снова Изолт захотелось объяснить, что все это было признаком юношеской самонадеянности и неопытности сражающихся Шрамолицых Воинов. Когда сходились в схватке воины семи шрамов, они почти не двигались, но если движение было сделано, то оно оказывалось внезапным и смертоносным, точно нападение гадюки. Изолт критическим глазом наблюдала за ними, уже зная, кто победит. Шест вылетел вперед с неожиданной силой, раздался глухой стук, за которым последовал стон, и один из противников тяжело рухнул наземь.
Когда Шрамолицые Воины поклонились друг другу и Зажигающей Пламя и вышли из круга, Хан'гарад сделал знак остальным следовать за ним. Он медленно и церемониально прошествовал к кругу, встав перед костром Зажигающей Пламя.
— Делайте все точно так же, как он, — вполголоса пробормотала Изолт, рассерженная на своего отца за то, что не удосужился объяснить своим спутникам обычаи Хан'кобанов. Когда Хан'гарад опустился прямо в грязь на колени перед старой женщиной, опустив голову и сложив руки, Мак-Синн на миг заколебался, сведя вместе густые брови. В конце концов он все-таки тоже встал на колени, и его свита последовала его примеру, хотя и с явной неохотой.
Зажигающая Пламя поднесла два пальца ко лбу, потом к сердцу, потом провела ими по направлению к кольцу белых гор. Хан'гарад скрестил руки на груди и склонил голову. Изолт повторил а его ответ, и все остальные сделали то же самое.
— Приветствую тебя, сын моей дочери, — сказала Зажигающая Пламя. Ее глаза влажно блестели, хотя все жесты были медленными, как того и требовал ритуал. — Добро пожаловать на нашу Встречу.
— Приветствую тебя, Старая Мать, — с безграничным уважением сказал Хан'гарад. — Будет ли мне даровано твое благословение?
Когда она сделала жест согласия, он поднялся и снова встал на колени у ее ног, низко склонив рогатую голову. Зажигающая Пламя подняла исчерченную голубыми дорожками вен худую руку и начертила в воздухе над головой Хан'гарада знак Белых Богов. Он поблагодарил ее поднялся, вернувшись туда, где стояли все остальные, глядя на происходящее во все глаза. Одна Изолт держала глаза опущенными, как полагается, ругая себя за то, что не догадалась предупредить остальных, чтобы не глазели так откровенно.
— Приветствую тебя, дочь сына моей дочери, — сказала Зажигающая Пламя. Изолт ответила на ее приветствие и получила прабабкино благословение, сжав руку старой женщины и поцеловав ее, прежде чем вернуться на свое место. Зажигающая Пламя со строгой улыбкой приняла это идущее вразрез с обычаями проявление чувств и холодно оглядев остальных.
— Кто эти невежливые чужаки? — осведомилась она, указывая на коленопреклоненных мужчин. — Кто они такие, что осмеливаются поднимать глаза на Зажигающую Пламя?
— Пожалуйста, прости их невежество, Старая Мать, — тихо сказала Изолт. — Они не хотели выказать неуважения. В своей земле они благородные люди. Для них встать перед тобой на колени — знак величайшего уважения и почтения. Они чужаки среди нас, ничего не знающие об обычаях Народа Хребта Мира.
— Скажи им, чтобы опустили глаза, или нам придется научить их почтительности, — с холодным гневом приказала Зажигающая Пламя.
— Да, Старая Мать — отозвалась Изолт и обернулась к остальным. — Вы не должны смотреть на Зажигающую Пламя. Опустите глаза и не поднимайте их, пока она не позволит вам обратиться к ней.
Мак-Синн сердито открыл рот, но Изолт со спокойной улыбкой предупредила его:
— Моя прабабка разговаривает на нашем языке, милорд, и поймет все, что вы захотите сказать ей, когда придет время. А теперь, пожалуйста, опустите глаза.
Он провел рукой по бороде и кивнул, уткнувшись взглядом в землю у своих ног.
Зажигающая Пламя надменно оглядывала их до тех пор, пока не убедилась, что не осталось ни одного, кто не опустил бы глаза. Потом она сказала:
— Зачем ты привела на встречу прайдов этих чужаков, Хан'дерин?
Звук ее хан'кобанского имени поверг Изолт в смятение, но она, ни на йоту не отступая от ритуала, объяснила причины их появления, использовав все положенные церемониальные жесты и изо всех сил стараясь, чтобы ее лицо и голос ничем не выдали обуревавших ее эмоций.
Хотя никто из множества слушавших Хан'кобанов не издал ни единого звука, она почувствовала, как они невольно встрепенулись, когда она попросила разрешения перейти горы.
— Этот вопрос должны обсуждать Старые Матери и советы, — с холодной непререкаемостью в голосе приговорила Зажигающая Пламя. — Нас никогда раньше ни о чем подобном не просили. Ты просишь нас позволить армии неслыханной силы войти в наши земли, и единственной порукой за них будет твое слово.
Изолт не верила своим ушам.
— Ты сомневаешься в моем слове чести?
— Ты многие годы жила вдали от нас, дочь сына моей дочери. Ты прожила среди белолицых варваров семь зим. Кто может сказать, что они обманом не вынудили тебя к бесчестию или что ты даже добровольно не склонилась к нему?
Лицо Изолт вспыхнуло. Она поднялась, выхватила из-за пояса свой кинжал и одним уверенным стремительным движением метнула его. Мужчины позади нее ахнули и вскочили на ноги, но на лицах Зажигающей Пламя и остальных Хан'кобанов не дрогнул ни один мускул. Кинжал воткнулся прямо перед ногами Зажигающей Пламя, войдя в землю по самую рукоятку так, что та еще некоторое время дрожала от силы удара.
— Я докажу свою честь и честь тех, кто со мной, кровью, если понадобится, — ответила Изолт торжественно.
Зажигающая Пламя взглянула на кинжал, и ее сурово сжатые губы дрогнули в еле заметной улыбке.
— Так тому и быть, — сказала она.
Изолт склонила голову.
— Это очень важные вопросы, — сказала Зажигающая Пламя. — Их не следует обсуждать перед всеми. Старые Матери и их советы встречаются сегодня вечером. Тогда мы и выслушаем ваш рассказ во всей полноте и правдивости. А пока добро пожаловать на нашу Встречу.
— Спасибо, Старая Мать, сказала Изолт, и по ее знаку ее сопровождающие повторили ее жест, а потом отошли.
Остаток дня Изолт провела, наблюдая за атлетическими состязаниями вместе с Мак-Синном и его людьми, стараясь как можно лучше объяснить им обычаи Хан'кобанов. Ее отца, отправившегося поприветствовать своих многочисленных старых друзей, убедили тоже занять место в боевом кругу, где он доказал, что за проведенные вдали от прайдов годы ничуть не растерял всех своих навыков. Когда зашло солнце, воины уступили место сказителям. Изолт получила разрешение переводить своим спутникам и была вознаграждена зрелищем того, как надменный прионнса рыдал над развязкой одной особенно трагической истории.
— Истории Хан'кобанов почти всегда очень печальны, — сказала Изолт, когда Мак-Синн украдкой высморкался. — А те, которые не грустные, в основном сказания о героях, обычно о каких-нибудь сражениях или поиске имени. Если повезет, они расскажут историю о поиске имени моего отца. Это очень известная история. Его зовут повелителем драконов, потому что он, находясь в поиске имени, спас маленького дракончика, который оказался единственной дочерью королевы драконов. Если бы она погибла, то целая раса драконов могла бы вымереть, потому что она была последней самкой, достаточно молодой, чтобы произвести на свет потомство. В награду королева драконов даровала ему право называть ее по имени, что является невероятно высокой честью.
Вскоре после этого в честь возвращения Хан'гарада к прайдам эта история действительно была рассказана.
Потом, после безмолвного обмена жестами с Зажигающей Пламя, Изолт тихо попросила о чем-то сказителя, сидевшего в центре круга, и следующей он рассказал историю о том, как она сама получила свое имя. Хотя и не столь драматичный, как история Хан'гарада, это тем не менее был рассказ о великом бесстрашии и отваге, и Изолт с радостью заметила в глазах Мак-Синна и его людей новое уважение и понимание.
Потом он рассказал о путешествии Изабо, предание о Многоликой. У Изолт были свои причины просить о том, чтобы рассказали именно эту историю, и она пристально наблюдала за лицами Прайда Боевых Кошек.
Прайд Боевых Кошек всегда был злейшим врагом Прайда Огненного Дракона. После того, как Изолт отказалась от своих прав преемницы Зажигающей Пламя в пользу своей троюродной сестры Хан'катрин, между прайдами установился шаткий мир. Хан'катрин, такая же рыжеволосая и голубоглазая, как и сестры Изолт и Изабо, всегда заявляла, что это она истинная преемница, поскольку происходит из прямой линии дочерей. Изолт и Изабо были дочерьми внука Зажигающей Пламя, и если бы преемницей стала Изолт, то это означало бы нарушение тысячелетней традиции, по которой власть и обязанности Зажигающей Пламя переходили от матери к дочери. Назвав Хан'катрин своей преемницей, Зажигающая Пламя помирила враждующие прайды и позволила Изолт выйти замуж за Лахлана и искать свою судьбу вдали от Хребта Мира.
Хан'катрин с большим трудом скрывала свой гнев и подозрения относительно внезапного возвращения Изолт, и теперь, когда сказитель рассказал историю о поиске имени Изабо, ее щеки горели, а глаза сверкали, точно две синих льдинки. Изабо нанесла молодой рыжеволосой воительнице позорное поражение в поединке чести, который Хан'катрин навязала ей в надежде убить одну из своих конкуренток. Теперь все знали, что на молодой преемнице божественной сути лежит гис перед Изабо. И, что, возможно, было еще более важным, Изолт подарила свое имя и имя своей сестры всему народу Хан'кобанов, а такое проявление доверия само по себе накладывало на них невидимый гис.
Всю ночь они пировали, слушая одну историю за другой. Потом, когда костры уже почти догорели и все ребятишки, свернувшись на своих мехах, уснули, Старые Матери семи прайдов поднялись и отправились в лес, ведя за собой Шрамолицых Воинов, сказителей и шаманов. На всех были шкуры животных, а их лица покрывала свежая роспись, превращавшая их в грозные красно-бело-черные маски. Следом за ними шел Хан'гарад, молчаливый, как всегда, Изолт, и мрачный Линли Мак-Синн. Все остальные остались в уютном тепле костров.
Высоко на скале, нависающей над рекой, под льдисто поблескивавшими звездами, состоялась истинная Встреча. Старые Матери уселись в круг, а Первые Воины, Первые Сказители и шаманы сгрудились вокруг них. Здесь Зажигающая Пламя была просто еще одной Старой Матерью, ничем не превосходящей остальных. Изолт стояла вместе с другими, пока шел совет — обсуждения торговли и охотничьих прав, размышления о том, что делать со снижением рождаемости и скверной погодой, сравнения видений шаманов и разбора многочисленных жалоб на неуважение и оскорблений.
Наконец Изолт позволили говорить. Она встала и поклонилась всем Старым Матерям и поблагодарила их за то, что позволили обратиться к ним. Потом села, скрестив ноги, с очень прямой спиной и положив развернутые ладонями вверх руки на беда.
— Мы просим позволения перейти Хребет Мира по делу огромной важности, — начала она. — Народ моря объявил войну против народа суши и неоднократно нападал на них, причиняя много горя и разрушений. Как вы знаете, правитель людей, мой супруг, хочет жить в мире с дружбе с людьми всех рас. Он протянул морскому народу руку дружбы, но лишь для того, чтобы получить в ответ жесточайшее оскорбление.
Она рассказала, как им вернули посланника Ри, ужасно изувеченного. По кругу слушающих Хан'кобанов пробежал легкий гул — жители гор очень серьезно воспринимали военный этикет. Изолт объяснила, что они решили ударить по оплоту фэйргов с трех сторон одновременно, и эта стратегия была встречена вежливыми жестами одобрения. И лишь после этого, очень осторожно, она попросила у прайдов помощи.
Совет мгновенно загудел, охваченный страхом и волнением. Многие более молодые воины восприняли эту идею с большим воодушевлением. Поскольку в последние годы большую часть разногласий улаживали на ежегодных Встречах, стычки стали редкостью. Всех их готовили к жизни воинов, но кроме гоблинов и огров, воевать им было не с кем. Однако многие более старшие воины решительно отклонили это предложение.
— Кто будет охотиться? — спрашивали они. — Наши люди умрут с голоду.
Когда в обсуждении настало затишье, Изолт коварно и с огромным почтением напомнила Прайду Серого Волка о том, как Изабо помогла одному из их детей выжить в поиске имени. Потом она напомнила Боевым Кошкам о гисе Хан'катрин перед Изабо и о том, как они преградили ей путь, когда она находилась под защитой Белых Богов. Боевые Кошки, пристыженные этим напоминанием, беспокойно заерзали. Хан'катрин сидела прямая, как стрела, вцепившись в свой пояс с оружием. Изолт встретилась с ней взглядом и почтительно склонила голову.
— Я знаю, что моя сестра не потребовала уплаты долга чести. Для нее очень важны узы крови между нами, которые сделали нас врагами в прошлом и, будем надеяться, объединят нас в будущем.
Изолт было очень нелегко сказать это. Она росла, считая троюродную сестру своим злейшим врагом. Они всегда пытались отыскать на поле битвы и убить друг друга. Иногда их схватки становились столь жестокими, что остальные воины расступались, чтобы посмотреть, понимая, что здесь замешана их честь, и никогда не вмешиваясь.
Подобные вещи было нелегко забыть. Кроме того, Изолт неотступно преследовала мысль, что теперь она свободна от своего гиса перед Лахланом. Она отказалась от своего права на божественную суть Зажигающей Пламя ради того, чтобы быть с ним. Всю жизнь она считала, что ее судьба — быть Зажигающей Пламя, священным даром Белых Богов народу Хребта Мира. Она так до конца и не свыклась с этой потерей, хотя и приняла свой гис стойко, как и подобало Шрамолицей Воительнице. Освобождение от него было как внезапный глоток опьяняющей свободы. Всю жизнь стремиться к одной судьбе и внезапно оказаться перед другим, новым выбором стало для нее нелегким испытанием.
В чистом пьянящем воздухе гор, где каждый их силуэт и каждая тень была ей такой родной и знакомой, та, другая жизнь казалась Изолт невыносимо ограниченной. Изолт была связана дворцовым этикетом, на нее косо смотрели за то, что она сражалась лучше многих мужчин, отказывалась носить корсеты и нижние юбки и прятала туго заплетенные волосы под шапочкой, точно служанка. Косные, годами не меняющиеся условности, принятые при дворе Лахлана, так выводили ее из себя, что ей хотелось визжать, но она лишь глотала свое недовольство и говорила спокойно и здраво, чтобы они волей-неволей были вынуждены прислушиваться к ней. Но все это время она тосковала по вольной и простой жизни Шрамолицых Воинов, где был важен не пол, а способности. Она скучала по обжигающе ледяному воздуху, по замиранию сердца, которое охватывало ее, когда она неслась вниз по бескрайнему крутому склону, по тому чувству товарищества, которое появлялось, когда ей удавалось добыть для своего прайда пищу, без которой они неминуемо погибли бы. Ей недоставало того трепета и уважения, которое Хан'кобаны испытывали перед ней, преемницей Зажигающей Пламя, потомком Рыжего. Она тосковала по положению избранницы жестоких богов.
И все же Изолт с радостью пошла в объятия Лахлана. Она поняла и приняла гис, зная его цену. Она безумно горевала, когда его прокляли, и молилась всем возможным богам, чтобы он освободился от проклятия. Она любила троих своих малышей обыкновенной, ничем не примечательной и страстной любовью, как и все матери, и ощущала их отсутствие как потерю жизненно важного органа, как медленное умирание.
Она очень злилась, уезжая от Лахлнана, но время и расстояние остудили эту злость. У нее было такое ощущение, как будто она балансирует на краю опасного склона, выбирая, в какую сторону ехать. Если она захочет, то может остаться в горах, опять жить со своим народом и вновь обрести утраченную свободу. Она может снова отобрать божественность у своей троюродной сестры, вернув себе положение преемницы Зажигающей Пламя, дара Белых Богов. Хан'катрин явно прочитала эти мысли, поскольку лицо у нее заледенело от подозрений.
Но Изолт не была готова окончательно порвать с Лахланом, несмотря на то, что все еще не простила его. Мысль о расставании с детьми вызывала у нее невыносимую боль, и Изолт полюбила Мегэн, и свою сестру Изабо, и Дункана Железного Кулака, огромного капитана с переломанным носом и добрым сердцем. Оставить их всех было бы предательством, и она изо всех сил пыталась выбросить из головы мысли о свободе, сосредоточившись на задаче, которую поставили перед ней. Она дала Мак-Синну слово чести, что проведет его через горы, поэтому именно это и должна была сделать.
Поэтому она вежливо беседовала со своей троюродной сестрой и пустила в ход всю свою дипломатичность, чтобы убедить Старых Матерей оказать им поддержку. Она позволила говорить Мак-Синну, переводя его слова. Гордый народ с сильнейшей, почти мистической привязанностью к своей земле и территории, Хан'кобаны понимали его стремление отвоевать свои владения. Очень многие из них делали жесты сочувствия, слушая, как он пытается выразить свои чувства, и Изолт видела, что идея оказать им помощь больше не кажется им столь неприемлемой.
В конце концов она окольным путем вернулась обратно к Хан'катрин, поскольку считала ее ключевой фигурой в завоевании поддержки прайдов. Изолт напомнила совету о том, что сама Зажигающая Пламя происходит из длинной линии людей и что она верой и правдой служит народу снегов уже многие столетия. Она напомнила им, даже не говоря об этом, что как она сама, так и Изабо, отказались от своих прав на божественное наследие ради того, чтобы вернуться в мир людей. Этот долг нельзя не вернуть, намекнула она, и по глазам Хан'катрин поняла, что ее цель достигнута.
Хан'катрин гордо поднялась, высоко держа свою огненно-рыжую голову.
— Как бы ни решили Старые Матери, знай, что я иду с тобой и буду сражаться на твоей стороне, в уплату моего долга перед твоей сестрой, Многоликой.
— Благодарю тебя, — отозвалась Изолт.
Слова Хан'катрин как будто прорвали какую-то плотину, и еще множество молодых воинов повскакали на ноги и поклялись в том же самом, возглавляемые юным воином из Прайда Серого Волка, которому когда-то помогла Изабо.
Старые Матери с тревогой на морщинистых лицах склонились друг к другу. Шаманов попросили бросить кости и предсказать будущее.
Изолт знала, что ни одно важное решение не может быть принято без предсказания шаманов, и одновременно и ждала и страшилась этого момента. Все ее разумные слова обратятся в ничто, если шаманы выступят против нее. Но она жаждала знать, что ждет их впереди. В ее сердце царило такое смятение, что возможность заглянуть в будущее казалась ей спасением. Поэтому она напряженно смотрела, как шаманы вертели кость огра, решая, кому в эту ночь выпадет честь огласить волю Белых Богов.
Избранником стал Отец Мудрости Прайда Снежного Льва, и Изолт испытала некоторое облегчение. Он не был так заинтересован в этом, как мать мудрости ее прайда или отец мудрости их врагов, Боевых Кошек. Она чуть расслабилась, глядя, как Отец Мудрости медленно и торжественно проносит вещие кости сквозь очищающий дым костра.
Это был молодой мужчина, не старше тридцати зим, с худым угловатым лицом. Пляшущие отблески огня выхватывали из мрака его сосредоточенные черты, заставляя его глазницы казаться огромными впадинами. Его белая грива была туго стянута сзади, открывая выдающийся лоб, и его рога казались слишком массивными для длинной и тонкой шеи. Он носил мех ульца, как ребенок, но его лицо пересекали пять треугольных шрамов, а на шее у него висела лапа ворона. Изолт поняла, что он обладает большим могуществом.
Долгое время стояла тишина. Поднялся ветер, и деревья зловеще зашелестели. В холодной черноте неба горели яркие звезды, а горы казались кольцом непроницаемой темноты. Отец Мудрости сжал кости в сложенных чашкой руках, склонив голову и закрыв глаза. Изолт задумалась, находился ли его дух еще в теле или парил в ночном небе высоко над их головами, став частью величественного круговорота солнц, планет и космоса. Внезапно он выкинул руки вперед, так что кости и камни, разлетевшись, упали в круг, который он нацарапал на земле. У зрителей вырвался вздох. Отец Мудрости открыл глаза, взглянув на образованный ими узор ничего не выражающими глазами.
— Впереди лежит тьма, — сказал он после долгого напряженного молчания. — Круг полон тьмы смерти. Огонь принесет воду. Вода принесет смерть. А из затопляющей воды снова поднимется огонь, и он принесет жизнь. — Он умолк, нахмурившись и указав сначала на один узор из камней, потом на другой. — Тогда сны и явь столкнутся. Смерть будет до и смерть будет после, но в этот миг судьбы будут переломлены и сложатся заново.
Он долго смотрел на узор, потом одним движением руки собрал кости и снова очистил их в дыму. Один камень он задумчиво покачал в руке. Это был моховой агат с окаменелым очертанием птичьего черепа, четко отпечатавшимся на его гладкой зеленой поверхности. Он взвесил его на ладони и неожиданно указал на Мак-Синна.
— Он говорит, что ваша попытка не увенчается успехом, — перевела Изолт, — но если вы смиритесь с тем, что мир никогда уже не станет таким, как прежде, то найдете покой и достаток. Если вы попытаетесь заново сложить разбитый камень, то он раскрошится у вас в руке, но если вы заострите обломанные края, то сможете сделать наконечник стрелы.
— Что все это значит? — недоуменно спросил Мак-Синн.
— Это загадка, — сказала Изолт. — Она означает, что нужно принять то, что вы имеете, и сделать из этого что-то. Иначе вы потеряете все.
На лице Мак-Синна отразилось отчаяние. Изолт сказала мягко:
— Он видит впереди мир и достаток для вас, не забывайте. Возможно, это означает, что вы найдете положение вещей не таким, каким помните его, и что вам придется удовольствоваться разбитым камнем, а не целым. Не отчаивайтесь.
Мак-Синн сжал брошь в виде увенчанной короной арфы в руке и ничего не ответил.
Пока Отец Мудрости заканчивал очищать кости, убрав их обратно в свой мешочек и затянув завязки, собравшиеся Хан'кобаны вполголоса перешептывались. Изолт чувствовала, как сильно напряжено ее тело. Слова предсказателя оказались не столь положительными, как она надеялась, но смерть всегда была впереди, и совет знал это. Она терпеливо ждала. Старые Матери переговаривались, склонившись друг к другу, а Первые Воины выражали свое мнение выразительными жестами. В конце концов Зажигающая Пламя повернулась к ней и сказала:
— Решено. Народ Белых Богов услышал их волю. Вы можете идти по нашей земле, а все воины, которые пожелают, могут сопровождать вас с нашего благословения.
Изолт облегченно вздохнула. Она перевела ее слова Мак-Синну и увидела, как в его потухших глазах снова загорелся огонь. Он ударил кулаком по ладони и воскликнул:
— Теперь мы непременно победим! Смерть фэйргам!

Повсюду вокруг вздымались волны, взбивая морскую воду в белую пену. Отряд фэйргийских воинов быстро передвигался сквозь зеленую зыбь, время от времени выскакивая из воды с мощным ударом мускулистых хвостов. Принц Нила сидела верхом на шее своего морского змея, безучастно глядя на них. Хотя брызги переливались на солнце, точно россыпь морских алмазов, у него было такое ощущение, будто он находится в темном логове спрута и слизкие щупальца затягивают его все глубже и глубже.
Он потерял свою Фанд, рабыню-полукровку, которая когда-то была его детской подружкой, а теперь стала его единственной любовью. Чтобы спасти его, она была вынуждена раскрыть свои телепатические способности перед его отцом, королем, и попала в руки жестоких и загадочных жриц Йора. Они сделали с ней нечто совершенно чудовищное, высосав из нее разум и душу и превратив ее в сосуд для грозных сил. От той девочки, которую он любил, не осталось ничего. Теперь каждый миг его жизни был наполнен черным отчаянием.
Дело было не только в том, что он потерял Фанд. Его терзал жгучий стыд за то, что он не сумел спасти ее. Темная, как его горе и вина, и куда более ледяная, зловещая тень страха висела над ним повсюду, куда бы он ни пошел. Даже в его снах Нилу преследовали отголоски пения жриц. Каждую ночь он просыпался в холодном поту ужаса и лежал, страшась снова уснуть и страшась надвигающегося рассвета, не в силах забыть то, что видел и слышал. Прошедший месяц был самым трудным за всю его жизнь, хотя смерть еще четверых его старших братьев сделала его главой собственного отряда и владельцем собственного морского змея. Когда-то он был бы вне себя от радости. Сейчас все, что он ощущал, была тупая ноющая боль.
Его братья погибли во время нападения на крепость людей на берегу южного моря. В тот раз Нила сражался под командованием своего отца, сражался с отчаянной свирепостью, хотя и знал, что эта атака обречена на поражение. То нападение потрясло его до глубины души. Убивать ради самозащиты или для того, чтобы согнать людей с удобного песчаного пляжа и дать усталым малышам провести ночь в безопасности было одним делом. Нападать же без предупреждения, безо всякой жалости умерщвляя детей, женщин и безоружных мужчин, которые лишь секунду назад беззаботно смеялись и танцевали — это уже было совершенно другое. Нила знал, что такое злодеяние может вызвать лишь ответную жестокость.
И все же если бы он отказался сражаться, его казнили бы за трусость и неподчинение. Нила жаждал смерти. У него не было никакого желания жить без радости, любви и нежности. И все же он не хотел умирать такой постыдной смертью, с клеймом труса. Поэтому он пытался найти смерть на поле боя. В ту ночь погибло четверо его братьев, но Ниле как-то удалось остаться в живых, и за равнодушное безразличие к собственной жизни Нила наконец заслужил уважение отца и стал йака, всадником морского змея. Для фэйргийского воина не было более высокой чести, чем эта.
Под командованием у него было сорок воинов. Десять из них были ралисниками, всадниками ралисов, морских существ, обладавших способностью увеличиваться в размере почти вдвое, когда их что-то пугало. У ралисов была блестящая зеленая шкура, скрученный в кольца длинный хвост, раздвоенный на конце, и широкие ласты, заканчивавшиеся двумя твердыми когтями. Его длинную морду окружала густая грива, которая в спокойном состоянии лежала вдоль крепкой изогнутой шеи. Когда же ралис увеличивался до своего самого большого размера, грива вставала вокруг морды дыбом, превращаясь в яркий кроваво-красный ореол, заканчивавшийся черными шипами. Эти шипы были ядовитыми, и одной царапины гребнем ралиса было достаточно, чтобы убить морского змея. Поэтому ралисники были поистине грозной силой в морском бою, поскольку их животные сражались вместе с ними когтями, зубами и гребнем.
Остальные тридцать воинов плыли рядом с ними в своем морском обличье, подныривая под врага и выплывая на поверхность с обеих сторон от него. Называемые заша, они должны были быть очень искусными пловцами, чтобы не отставать от морских змеев и ралисов, которые могли развивать ошеломляющую скорость. Заша первыми принимали свою сухопутную форму и выходили на берег, разыскивая еду для своего йака и безопасное место, где он мог бы отдохнуть. Им приходилось быть беспощадными бойцами, чтобы дожить до повышения до ралисников, поскольку именно они первыми принимали на себя любое нападение. Стать же йака могли надеяться очень и очень немногие.
Со своего наблюдательного пункта на шее у морского змея Нила мог видеть все на много миль окрест. Далеко на севере мелькнула какая-то серебристая вспышка. Он прикрыл усталые глаза ладонью и вгляделся в горизонт. Вспышка мелькнула снова. Изгиб серебристого тела. Взмах хвоста. Это была одинокая фэйргийка, плывущая куда-то. Нила нахмурился. Фэйрги никогда не плавали в одиночку. В морях было слишком опасно. Они кишели дикими морскими змеями и глубоководными чудищами, акулами, электрическими угрями, изобиловали быстринами и рифами. Фэйрги всегда плавали стаями, где у каждого было свое место и свои обязанности.
Он пронзительно засвистел и поднял руку. Два ралисника ответили на его зов и пустились в погоню. Остальные развернулись и последовали за ними, хотя и не столь быстро.
Нила различил судорогу страха, прошедшую по длинному телу фэйргийки, когда она услышала его свист. Она толкала перед собой один из тех длинных челноков, в которых рабыни возят припасы для долгого морского путешествия. Услышав свист, она бросила челнок и еще быстрее заработала хвостом. За ней потянулся длинный белый след взбитой в пену воды. Нила нахмурился еще сильнее и снова засвистел, длинно и резко. Еще два ралисника оторвались от стаи и тоже бросились в погоню за ней. Эта одинокая фэйргийка явно была не из тех, кто по каким-то причинам оторвался от своей стаи. Она пыталась уплыть от них, что означало, что она могла быть сбежавшей рабыней или наложницей. Хотя это вызвало у него сочувствие, Нила не мог позволить ей уйти.
Ралисы были сильными пловцами, и их широкие ласты и длинные хвосты позволяли им рассекать волны с куда большей скоростью, чем могла развить эта фэйргийка. Они стремительно нагоняли ее. Внезапно она развернулась к ним, поднявшись в воде. Нила видел ее белое лицо и длинные мокрые волосы. Ралисники окружили ее. К удивлению Нилы, судя по всему, они слушали ее. Они зашатались на спинах своих ралисов, потом медленно соскользнули с них и скрылись под водой. Ралисы тоже ушли под воду.
На миг Нила замер, пораженный. Фэйргийка поплыла по волнам дальше, увеличивая расстояние между ними. Нила издал несколько яростных свистков подряд. Фэйргийка пением утопила его людей! Это была не обычная рабыня. Ее необходимо было поймать, но просто подплыть к ней и схватить ее было невозможно. В голосе этой женщине крылась колдовская сила. Она могла убить их всех.
Он велел нескольким из оставшихся воинов подобрать их тонущих товарищей и посоветовал остальным заткнуть уши своими меховыми плащами. Он мог только надеяться, что достаточно будет просто заглушить звук колдовского пения. Еще нескольких он послал поймать челнок, теперь безвольно колышущийся на волнах. Когда они привезли его к Ниле, его удивление только усилилось. Внутри оказался большой обитый железом сундук, маленькая арфа, на каких играли люди, несколько железных инструментов и красное бархатное платье. Примерно такой же мусор море выносило на берег после того, как морские змеи пускали на дно какой-нибудь человеческий корабль. В челноке рабыни вряд ли можно было ожидать найти подобный набор предметов.
Фэйргийка отчаянно сопротивлялась. Ей удалось утопить еще нескольких воинов Нилы, стащив с них плащи и вынудив слушать свое пение или заколов их своим кинжалом. Но в конце концов воинам удалось подавить ее сопротивление, и ее, заткнув рот тугим кляпом, приволокли туда, где ждал на своем морском змее Нила.
Первое, что бросилось ему в глаза, была ее красота, несмотря даже на то, что ей было уже за сорок и в ее шелковистых черных волосах серебрилась седина. Она была настолько худой, что ее можно было даже назвать костлявой, но это лишь подчеркивало силу костей под покрытой сеточкой морщин кожей. Одну ее щеку пересекала паутинка тонких шрамов, но ее льдисто-голубые глаза не утратили своего вызывающего блеска. Она вперила в него непокорный взгляд, сжав перепончатые пальцы в кулаки.
— Оставьте нас! — резко велел он своим воином. Они не согласились, и он вытащил свой кинжал и поднес его к ее горлу. — Если она запоет, я сделаю ей еще один рот, — сказал он бесстрастно. Они неохотно отплыли, отправившись помогать тем, кто вытаскивал бесчувственных воинов из воды. Нила развернул своего морского змея и, больно прижимая ее коленом, отплыл туда, где никто не мог расслышать их разговора. Потом он разжал свою железную руку и отвел нож.
— Майя, — сказал он.
Она заледенела, глядя на него перепуганными глазами.
— Это я, твой брат, — сказал он. — Нила.
— Нила? Маленький Нила?
— Уже не такой маленький.
Она внимательно посмотрела на него, отметив и выросшие клыки, и черную жемчужину у него на груди, и драгоценные камни в его волосах и на поясе, и роскошный мех его плаща.
— Да, уже не такой маленький. Теперь ты мужчина.
Он нахмурился.
— Что ты здесь делаешь? Где ты пропадала все эти годы?

Предыдущая страница 5 Следующая страница


Бездонные пещеры 6

— Пыталась остаться в живых, — отозвалась она.
Он нахмурился сильнее.
— Тогда что ты делаешь здесь, в этих морях? Мы плывем обратно на север, домой. Скоро зима. Ты что, не понимаешь, что наш отец Король в ярости от того, что тебе не удалось уничтожить власть человеческих ведьм? Он приговорил тебя к смерти.
— Я так и думала.
— Тогда зачем ты здесь плаваешь?
— Я плыву за своей дочерью.
— За твоей дочерью? — В голосе Нилы бессознательно прозвучало все то презрение к женщинам, которое испытывали все мужчины его народа.
Лицо Майи стало суровым.
— Да, за моей дочерью, — отрезала она.
— Но зачем?
На миг повисло молчание.
— Я люблю ее, — ответила Майя наконец. — Я не думала, что полюблю ее, но все-таки полюбила, сильнее, чем считала возможным. — Она поежилась, потом сказала, гордо вскинув голову, — Кроме того, в ней моя единственная надежда спастись.
— И поэтому ты решила отправиться на север именно сейчас, когда все стаи возвращаются домой. Так ты точно не спасешься. Ты что, не знаешь, что он с тобой сделает, если поймает?
— А что, он до сих пор меня не поймал? — спросила она хрипло. — Разве ты не сын своего отца?
Нила опустил глаза, одной рукой прикрыв черную жемчужину, висевшую у него на груди.
— Я ненавижу его, — прошептала она. — Я так его ненавижу! Я предупреждаю тебя, я убью его, если снова попаду в его власть.
Нила немного помолчал, потом сказал, очень тихо:
— Я тоже ненавижу его.
Никогда раньше он не позволял темной страсти из глубин своей души принять форму и не облекал ее в слова. В тот же миг он почувствовал огромное, почти невыносимое облегчение, а потом, с удвоенной силой, тот страх, который везде сопутствовал ему.
Они замолчали, качаясь на волнах. Морской змей мирно щипал темную паутину водорослей.
— Берегись, Майя, — выпалил Нила. — Он затевает... жрицы затевают... что-то ужасное. Все, что живет на суше, погибнет, не только люди, но и все живые существа. Он собирается поднять приливную волну и затопить сушу...
— Когда?
Майя была очень бледна, ее лоб прорезали глубокие морщины.
— Они говорили что-то об обуздании огненной кометы. Фанд...
— Фанд, маленькая девочка-рабыня?
— Теперь она жрица Йора. Они сделали из нее чудовище. Она говорит... Она говорит голосом... — Он заколебался, потом сдавленно продолжил, — Она говорит голосом Кани. Они обратились к силам Кани!
Майя побелела еще сильнее.
— Бедная девочка, — вырвалось у нее при воспоминании о тех годах, что она сама провела на Острове Божественной Угрозы.
— Наш отец стал очень самоуверенным. Мы нанесли людям жестокий удар в их собственной крепости. Многие были убиты. Погибло четверо наших братьев, но их, их погибли сотни. Теперь они нанесут нам ответный удар, но мы готовы к этому, готовы как никогда раньше. Мы заманим людей в ловушку.
— Четверо наших братьев убиты?
— Это только за последнее время. А всего за этот год семеро. Теперь я десятый сын. — Нила сурово усмехнулся и приподнял свою черную жемчужину. — Ее послал мне сам Йор, и она уже не раз спасала мне жизнь. Теперь даже отец уважает меня и пытается расположить меня к себе, задаривая морскими змеями и драгоценностями. Но уже слишком поздно. Я ненавижу его! — На этот раз эти слова просто вырвались у него. — Я ненавижу их всех! Надеюсь, что они все умрут.
На миг его рука так сильно сжала жемчужину, что, казалось, неминуемо раздавит хрупкий черный шарик. Потом он отпустил ее и бросил быстрый взгляд на воинов, плывущих неподалеку и с любопытством наблюдающих на ними.
— Так что ты видишь, что должна уплыть как можно дальше отсюда, если не хочешь, чтобы тебя тоже утопили, — сказал он быстро. — Забудь свою дочь, в ней все равно больше от людей, чем от фэйргов. Она утонет вместе с остальными. Плыви на юг, тогда уцелеешь. А теперь пой. Открой рот и усыпи меня своим пением, как сделала с остальными. Они не дадут десятому сыну короля утонуть.
Она заколебалась, и он сказал резко:
— Не забывай, я родился с пленкой вокруг головы. Я не утону, даю тебе слово. Пой же!
Она кивнула, глядя ему прямо в глаза, бледные, как морская вода в лунном свете. Потом глубоко вздохнула ни запела.
Он заслушался, зачарованный. Глубокий, как шепот океана, и такой же гипнотический, ее голос убаюкивал, звал за собой в теплую обволакивающую тьму. Он почувствовал, что падает, ощутил, как волны сомкнулись у него над головой и он пошел ко дну. Очень долго его окружала лишь черная мгла сна. Потом внезапно в глаза ему ударил свет, и он принялся хватать ртом воздух, кашляя и давясь соленой водой.
— Мой принц, мой принц, вы живы? — Над ним склонился один из его ралисников, качая Нилу на руках. Его клыкастое лицо было встревоженным.
Нила с трудом кивнул, продолжая кашлять. Пока что...

ЗАПРЕТНАЯ ЗЕМЛЯ

— Ой, фэйргийка! Глядите, морское чудище!
Изабо резко обернулась, крепче сжав руку Бронвин. Какой-то мужчина с красным от гнева лицом показывал на них пальцем. Услышав его слова, толпа селян, собравшихся вокруг ярмарочных палаток, возмущенно завопила.
— Эй, гляньте, у нее жабры! Фу, гадость какая!
— Что эта слизкая жаба здесь делает? Как они осмелились притащить ее сюда?
— Смотрите, смотрите, да с ней ведьма! Видите, у нее кольца и посох.
— У нее на плече сова! Мама, гляди, гляди, маленькая белая сова!
— Только поглядите на этого маленького мохнатого демона!
— Они все тут ули-бисты!
У Брана печально задрожали ушки и он вцепился в ожерелье из колец и ложек, висевшее у него на шее. Изабо снова прижала девочку к себе, чувствуя, что настроение толпы становится все более угрожающим. Некоторые сжимали в руках инструменты, как будто это было оружие. Один или двое наклонились и подобрали с земли камни, и все сбились в кучу, угрожающе переговариваясь. Изабо была очень рада, что их окружает плотное кольцо стражников, которые не снимали рук с рукояток мечей.
Неожиданно кто-то запустил в них острым камнем. Изабо отразила его, и он, никого не задев, упал на землю. Послышалось разъяренное шипение.
— Она творит колдовство!
Изабо тихо сказала дежурному сержанту:
— Пожалуй, нам лучше вернуться обратно в лагерь.
— Да, миледи, — сказал он, лихо отсалютовав ей и сделав знак своим солдатам.
Под злобными взглядами жителей деревни небольшой отряд быстро пересек людную рыночную площадь. В них полетело несколько яблок, потом гнилой кочан. Изабо ловко поймала яблоки и с дружелюбной улыбкой впилась в одно из них зубами, бросив хозяину палатки медную монету в уплату. Гнилой кочан она отправила обратно на тот прилавок, от которого он прилетел, аккуратно приземлив его среди других овощей. В толпе заулыбались, но большинство все еще смотрело на них с подозрением, прижимая к себе детей или оттаскивая их с дороги.
— Осторожно, как бы она вас не сглазила, — шептались они. — Она ведьма!
Изабо сокрушенно оглядела свою пустую корзину.
— Ну ладно, по крайней мере, у нас есть несколько яблок, — сказала она Бронвин. Но девочка не улыбнулась. Щеки у нее горели, в бледных глазах блестели слезы. Изабо ласково погладила ее по шелковистым волосам.
— Ничего, милая, — сказала Изабо. — Просто не обращай на них внимания. Они ничего не понимают.
— Почему они такие злые? — прошептала девочка. — Та женщина назвала меня слизкой жабой? Я никакая не жаба!
— Не бери их слова в голову, милая. Люди всегда боятся того, чего не знают, а когда они боятся, то нападают, чтобы казаться самим себе храбрее и значительнее. Это не помогает, но на некоторое время им становится полегче. Но потом это ощущение проходит, и они чувствуют себя только еще меньше и испуганнее, чем прежде. Вот почему ты не должна отвечать им. Это ни к чему не приведет, а потом тебе самой будет стыдно и неловко.
— Но почему они боятся? За что они ненавидят меня?
Изабо тщательно подбирала слова.
— В тебе четверть фэйргийской крови, Бронвин, и по тебе это заметно. Народ твоей матери враждует с народом твоего отца. Они долгие годы воевали, и между ними царят недоверие и ненависть. Сражаться легче, если можешь ненавидеть противника, а чтобы ненавидеть, нужно заставить его казаться отличным от тебя, ничтожным. Вот почему они называют тебя жабой или рыбой — для того, чтобы ты казалась им не такой похожей на них самих. Ты всего лишь должна показать им, что на самом деле ты точно такая же, как и они, несмотря на то, что у тебя есть плавники и жабры и ты можешь принимать другой облик и плавать под водой.
Бронвин молчала, хотя ее полная нижняя губа выпятилась вперед, а глаза наполнились сердитыми слезами. Изабо прижала ее к себе, но девочка оттолкнула ее. Изабо расстроенно отпустила ее. Она не подумала, каково придется Бронвин, в чьих жилах текла кровь фэйргов, в краю, где их ненавидели. Принимая решение привезти Бронвин обратно в Эйлианан, она думала лишь о положительных последствиях своего шага. Она вообразила, что Лахлан полюбит племянницу, не может не полюбить, когда узнает ее. Еще сильнее была надежда, что Бронвин сможет оказаться чем-нибудь полезной в установлении прочного мира в стране, поскольку стояла между двумя мирами, между двумя культурами.
Изабо вряд ли осознавала лежащие более глубоко личные причины. Ее постоянно терзала тоска по Бронвин, тупая ноющая боль в груди, там, где раньше лежала головка малышки. Она отдала Бронвин матери лишь потому, что только на таких условиях Майя соглашалась снять проклятие, которое она наложила на Лахлана. Изабо без труда отыскала причины, чтобы снова забрать у нее девочку.
И все же Бронвин была несчастлива. Девочка была очень чувствительна к мыслям и чувствам других, а ее окружали лишь подозрительность и неприязнь. Ее дядя Лахлан почти ничего не сказал о ее появлении, но при встрече обращался с ней так холодно, что Изабо старалась сделать так, чтобы она попадалась ему на глаза как можно реже. Придворные Лахлана перешептывались и поглядывали на жабры Бронвин. Даже Мегэн считала, что Изабо поступила опрометчиво, привезя девочку обратно. Когда Изабо пыталась убедить ее, что Майя изменилась, та только качала всклокоченной седой головой, говоря лишь, что фэйргийка всегда могла очаровать кого угодно.
Один Доннкан упрямо продолжал обожать свою двоюродную сестренку. Теперь, когда Нил ехал в свите своих родителей, Доннкану больше не нужно было ни с кем соперничать за ее внимание. Они радостно играли друг с другом по вечерам, пока слуги разбивали палатки и готовили им ужин, и коротали утомительно долгие часы пути, играя в слова, карты или нарды. Ссорились они очень редко, несмотря на то, что целыми днями были заперты в тесной карете, вокруг которой скакали солдаты.
Серые Плащи уже несколько недель шли через Тирсолер. Болота Эррана остались позади, и они снова могли передвигаться с большой скоростью. Мысль о путешествии по Тирсолеру приводила Изабо в огромное волнение, поскольку она часто задумывалось о стране, лежавшей за Великим Водоразделом. Но Запретная Земля оказалась почти такой же, как и прочие места. Пологие холмы переходили в долины, по которым к морю текли широкие неторопливые реки. В небольших деревушках домишки жались к зеленым площадям, где бродили куры и паслись привязанные к колышкам козы. В более крупных селах сторожа с колотушками отбивали часы, мельницы мололи зерно, а люди занимались своими повседневными делами с той же монотонностью, что и сельские жители в других местах. Единственная разница между Тирсолером и Блессемом, которую видела Изабо, была в том, что здесь, в Запретной Земле, в каждой деревне и городке была своя церковь.
Построенные из камня, церкви имели крестообразную форму, увенчанные высокими шпилями, пронзавшими небо, точно мечи. С вершин холмов можно было за много миль определить местонахождение любой деревушки по их шпилям, возвышавшимся над деревьями и крышами домов, точно состязаясь друг с другом в высоте. Привыкшей к круглым куполам архитектуры Шабаша Изабо остроконечные шпили казались странными и немного пугающими. Эльфрида говорила, что строители их церквей пытались приблизиться к их богу, который жил на небесах. По мнению Изабо, эти шпили выглядели так, будто их создатели пытались заколоть его.
По меньшей мере дважды в день селяне бросали работу и отправлялись в сумрачные церкви, внутреннее убранство которых было строгим, белым и холодным, с неудобными скамейками из темного дерева. Мегэн, Изабо и Гвилим, спрятав свои одеяния колдунов под плотными плащами, тайком отправились на одно церковное собрание, заинтересовавшись религией, которая так отличалась от их собственной.
Облаченный в столь же строгую, как и их одеяния, черную сутану, пастор с горящими фанатизмом глазами прокричал свою проповедь с высокой деревянной кафедры. Он говорил о справедливости и воздаянии, об ужасном наказании в яме с неугасимым огнем, о пытке, которой не будет конца. У Изабо это вызвало отвращение и страх, а Мегэн рассердилась, и Гвилиму пришлось схватить старую колдунью за руку, чтобы помешать ей выскочить и вступить в спор с пастором. Когда они поспешно уходили с собрания, глаза Хранительницы Ключа сверкали, а голос срывался от возмущения.
— Поверить не могу, что они сидят там и слушают все это каждый день! — восклицала она. — Ничего удивительного, что они с такой готовностью гибнут на поле боя, если их жизнь полна таких страхов и страданий. Изабо, мы должны научить их, что они не обязаны страдать, чтобы добиться какого-то призрачного видения счастья в каком-то призрачном раю, когда умрут!
Говоря обо всем этом на обратном пути в лагерь, Мегэн была более оживленной, чем все последние месяцы. После этого колдунья в каждой деревне, которую они проходили, отправлялась на луг и, забравшись на ящик, рассказывала жителям об обычаях и верованиях Шабаша. Изабо и остальные ведьмы сопровождали ее, как и волшебные существа, путешествовавшие в свите Лахлана, среди которых были Бран, корриганка Санн, сатирикорны с бешеными глазами, которые даже в армии держались особняком, и горстка болотников, служащих Айену Эрранскому и его друзьям.
Впервые за многие годы с армией Ри шли тринадцать ведьм и колдунов, образовывавших полный круг силы. Кроме Мегэн, Изабо, Аркенинг и Гвилима, круг силы включал в Нелльвин, обладательницу великолепного меццо-сопрано. Когда они с Энит пели вместе, и серебристый голос старой циркачки сплетался с золотым голосом Йедды, они могли заставить плакать даже самых закаленных солдат.
Ко всеобщему удивлению, между Нелльвин и Энит завязалась крепкая дружба. Все знали, что Энит питает неодолимое отвращение к пению колдовских песен, которые Йедды в прошлом использовали не только на благие цели. Но две женщины провели вместе несколько месяцев, и у них было много общего. Хотя Энит оставалась столь же неколебимой в своем нежелании использовать свои способности для убийства, ее убедили еще раз употребить свои силы в помощь Шабашу.
Брангин Ник-Шан тоже помогала, как и Айен Эрранский. Его магические Таланты явно намного превосходили его умение сражаться, поэтому он перестал участвовать в битвах вместе с Ри. Изабо знала, что это решение стало огромным облегчением для Эльфриды.
Кроме того, там были Туариса Швея, Риордан Кривоногий, веселый толстяк по имени Крепыш Джон и недавно принятый в Шабаш юноша из Шантана, которого звали Буйный Брайан, обладавший Талантом управления погодой, что было очень полезным. Его младший брат, Кэйлин Собачник, стал новым учеником Мегэн и повсюду сопровождал старую колдунью. По пятам за ним ходил огромный черный шедоухаунд. Поскольку он был почти того же возраста, что и Джей Скрипач, два юных ученика подружились и их нередко видели вместе.
Последним в кругу силы был Дидье Лаверок, граф Карлаверок, некогда бывший просто Дайдом Жонглером. Хотя Дайд, как и Энит, никогда официально не входил Шабаш, его убедили присоединиться к Изабо в ее занятиях со старшими колдунами. Он оказался очень умным и способным, и у него вполне хватило бы силы выдержать Испытание Колдуна, если бы он только смог смириться со строгой дисциплиной Шабаша.
Изабо очень сблизилась с молодым черноглазым графом, часто гуляя с ним по вечерам, обсуждая различные философские вопросы или просто слушая его пение. Из всех ее спутников Дайд был ближе всех к ней по возрасту и разделял ее любовь к музыке и рассказам, лесу и его обитателям, ее тягу к приключениям и чувство юмора. Временами Изабо начинала чувствовать, что их приятельские отношения становятся более близкими, но всегда отдалялась, хотя и не могла бы сказать, почему. Теперь, когда она стала колдуньей, почти достигшей полного расцвета своих сил, у нее не оставалось никаких причин сопротивляться более близким отношениям. Но что-то удерживало ее от этого, какой-то смутный страх, который терзал ее.
— Давай не будем портить нашу дружбу, — говорила она Дайду, когда его поддразнивания становились слишком смелыми, а взгляды слишком внимательными. Как-то раз, ускользнув от его объятий, она сказала:
— Сейчас не время, Дайд, ты же знаешь. Мы едем на войну, ты что, забыл об этом?
— Как я могу об этом забыть? — парировал он, сердито сверкнув глазами. — Я всю свою жизнь только и делал, что сражался. Иногда мне кажется, что мира не будет никогда. Надо пользоваться случаем сейчас, пока еще можно, ведь завтра мы можем быть мертвы.
Изабо не смогла ничего ответить, давясь внезапными жгучими слезами. Она покачала головой и оттолкнула его, и он быстро ушел. Таким сердитым она никогда еще его не видела. Однако, когда она увидела его в следующий раз, он разговаривал с ней так непринужденно, как будто ничего не произошло, но больше не пытался поцеловать ее и перестал дразнить ее с той дьявольской внимательностью в глазах. Изабо твердила себе, что так лучше, не признаваясь даже самой себе, что это разочаровало ее.
После свержения Всеобщего Собрания и коронации Эльфриды Ник-Хильд большая часть тирсолерцев мирно приняла новый порядок. Многие радовались ему. Лахлана везде встречали с благоговением и радостью, ибо его считали живым вестником тирсолерского бога-небожителя. Когда он проезжал мимо, люди падали на колени и протягивали ему детей, чтобы он благословил их. Эльфриду тоже приветствовали, радостно крича, бросая ей букеты цветов и размахивая ее красным с золотом знаменем.
Однако, несмотря на восстановления монархии, очень немногие тирсолерцы одобряли Указ о запрещении гонений на волшебных существ, равно как и восстановление Шабаша. Кроме того, существовали опасения, что новый порядок будет притеснять тех, кто посещал церкви, несмотря на все заверения Лахлана в обратном.
Поэтому, сколь бы горячо ни встречали Лахлана, при виде Мегэн, Изабо и остальных ведьм и колдунов в их длинных белых одеяниях и с высокими посохами толпа мгновенно становилась враждебной. Очень часто реакция бывала бурной. Изабо была потрясена тем отвращением и неприязнью, ясно читавшихся на лицах и в мыслях тирсолерцев, которых она встречала. Она ожидала страха и недоверия, но никак не отвращения. Она понимала, что многовековые предрассудки преодолеть было очень нелегко, поэтому старалась не винить тирсолерцев. Но она винила себя за то, что заставила столкнуться с этим Бронвин. И чем ближе они подходили к побережью, тем более яростной становилась неприязнь, в особенности к фэйргам, а вместе с ней и усиливалась опасность того, что Бронвин могут причинить зло.
Утром следующего дня Серые Плащи перешли реку Аленн и продолжили двигаться в Брайд, столицу Тирсолера. Деревни становились больше и попадались чаще, пока наконец дома, магазины и церкви почти не вытеснили поля и сады. Изабо заметила, что на перекрестках не было таверн, как это было бы в любой другой части Эйлианана. Вместо этого чуть ли не в каждом квартале было по церкви, причем у многих были такие высокие шпили, что, казалось, они вот-вот обрушатся и раздавят окружавшие их меньшие здания. Вдоль плавных изгибов реки теснились причалы, верфи и склады, а на ее спокойных водах покачивалось множество разнообразных лодок и барж.
Они поднялись на холм и увидели огромный город, расположенный на берегу широкого залива. Над ним поднимались бесчисленные шпили и башни, многие из которых были позолоченными и поблескивали в свете то появляющегося, то вновь скрывающегося за облаками солнца. Изабо выглядывала из окна своей кареты, как зачарованная глядя на это зрелище. Близнецы подскакивали рядом с ней, возбужденно галдя, а Доннкан с Бронвин высовывались из окна с другой стороны. Даже Мегэн подалась вперед, чтобы лучше разглядеть прославленный город Брайд. По обеим сторонам от кареты скакали всадники, и она раздраженно замахала на них руками.
— Дайте посмотреть, ради Эйя! За последние несколько месяцев на зады ваших коней я уже насмотрелась, а теперь хочу увидеть город!
Один из всадников с ухмылкой пришпорил своего коня, и Мегэн долго смотрела, не в силах скрыть свое изумление. Большую часть ее невероятно долгой жизни Брайд был скрыт за Великим Водоразделом. Она никогда не думала, что увидит его. В конце концов она со вздохом откинулась на подушки и сказала Изабо:
— Что ж, я не стала бы возражать, даже если бы месмерды забрали меня прямо сейчас. Подумать только, я своими глазами видела Брайд!
Изабо улыбнулась и кивнула, хотя слова старой колдуньи болью отозвались у нее в душе. Мегэн, как обычно, прочитала ее мысли и хмуро улыбнулась.
— Ну-ну, у меня осталось еще несколько месяцев, дитя мое. Так что не теряй зря времени и используй их наилучшим образом!
Длинная вереница пехотинцев, всадников, грузовых телег и карет прогрохотала через городские ворота и въехала в длинный тщательно охраняемый туннель. За высокими мрачными стенами оказались застроенные домами замусоренные улочки, вдоль которых тянулись вонючие сточные канавы. Хотя главная улица была широкой, по обеим сторонам от нее расходилась паутина темных запущенных переулков, над которыми нависала мрачная тень высокого шпиля Великой Церкви, расположенной на холме в центре города, окруженном еще одной высокой и тщательно охраняемой стеной.
Из окон и дверей на них смотрело множество любопытных и встревоженных лиц. Сначала общее настроение было беспокойным, но солдаты махали руками и улыбались, волынки играли, барабаны гремели, и горожане начали потихоньку выходить на улицы, глазея и удивляясь. Многие махали фартуками и приветственно кричали, а ребятишки бежали за армией, возбужденно гомоня. Все были одеты очень скромно, в черное и серое, на ногах у них были грубые деревянные сабо, а волосы были зачесаны назад.
Возглавлял процессию волынщик Лахлана, играющий марш, а вслед за ним шагал небольшой оркестр из барабанщиков и скрипачей, среди которых были и Дайд с Джеем. Оруженосец Лахлана, Коннор, гордо нес знамя Ри — увенчанный короной белый олень на зеленом фоне, а Ри медленно ехал на своем огромном вороном жеребце, сложив великолепные черные крылья, а его белый кречет сидел у него на запястье, вцепившись когтями в специальную перчатку. Айен и Эльфрида ехали рядом с ним и махали руками, улыбаясь и кивая в ответ на приветствия толпы. Эльфрида казалась очень молодой и красивой на своей грациозной белой кобылке, и когда она проезжала мимо, приветствия звучали громче. Ее знаменосцем был местный мальчик, и он так и раздувался от гордости, высоко держа флаг Мак-Хильдов — золотой меч в одетой в латную перчатку руке на алом фоне.
Чем дальше они заходили в город, тем более теплым становился прием. Сотни людей толпились вдоль дороги, очень замедляя продвижение армии. Уже начинало смеркаться, и по обочинам дороги и на каретах зажгли фонари. Крыши домов так тесно лепились одна к другой, что не было видно ни луны, ни звезд. В воздухе стояла отвратительная вонь, от которой Бронвин с Доннканом кашляли и затыкали носы. Близнецы заснули, уткнувшись головенками в колени Изабо, и в конце концов старшие дети тоже задремали, положив головы друг другу на плечи.
Наконец они добрались до еще одной высокой стены, укрепленной столь же сильно, как и те, что окружали город. За этой стеной оказалось множество парков и особняков, в окнах которых горел яркий свет. Хотя вдоль проспекта и в окнах домов толпились люди, бросавшие цветы и ленты, здесь проезжая часть была намного шире, поэтому процессия наконец-то снова смогла набрать скорость. Они подошли к последней из трех городских стен и прошли через еще один темный туннель, громко цокая копытами лошадей. Изабо уже начала зевать так широко, что рисковала вывихнуть челюсти, но все еще выглядывала из окна кареты, не желая ничего пропустить. Они проехали мимо Великой Церкви с ярко освещенными сотнями шпилей, горевшими на ночном небе, а через некоторое время проехали через величественные ворота, на створках которых красовались гербы Мак-Хильдов. За ними была одна лишь темнота, хотя в неровном свете факелов, которые держали верховые, Изабо видела, что они едут по какой-то длинной прямой аллее, обсаженной цветущими деревьями.
В конце концов они добрались до дворца, оставившего у Изабо какое-то скомканное впечатление множества высоких башенок, увенчанных коническими крышами. Потом усталые лошади втащили карету в замковые ворота. Там их попросили выйти из кареты, и они неохотно подчинились. Здания, возвышавшиеся вокруг, были такими мрачными и военного вида, а стражники в своих белых плащах столь суровыми, что Изабо против воли почувствовала приступ страха. Но Мегэн с готовностью спустилась, с негодованием отвергнув протянутую ей руку, поэтому Изабо тоже спустилась вслед за ней.
Сначала ей пришлось разбудить детей, и сонные близнецы тут же начали капризничать. Мора, их новая няня-болотница, безуспешно пыталась успокоить их. Она была совсем молодой, родившейся и выросшей на болотах Эррана, и никогда раньше не покидала дома. Она была робкой и застенчивой, как и большинство болотников, и еще не успела освоиться со своей новой ролью. Изабо взяла Ольвинну на руки и снова укачала ее, прижимая к плечу. Мора попыталась сделать то же самое, но хныканье Оуэна превратилось в сердитый рев.
По внутреннему дворику топтались всадники. Среди них был и Лахлан. Его черные крылья припорашивала густая дорожная пыль, слипшиеся от пота кудри падали на лоб. Он обернулся на плач Оуэна и направился к ним. У Изабо екнуло сердце. Он взял Оуэна на руки, ласково баюкая его, и малыш наконец перестал плакать, крепко вцепившись в отцовскую шею.
— Как вы? — отрывисто спросил Ри.
— Устали, отсидели себе все, что можно, и страшно проголодались, — отозвалась Мегэн так же коротко. — Неужели нельзя было остановиться и хотя бы попить чаю?
— До Брайда оставалось так близко, и я хотел добраться досюда до темноты, — ответил он. — Я не ожидал, что мы будем так долго пробираться по городу. Но мы все-таки доехали. Заходите. Надеюсь, они готовы нас встретить?
— Где мы? — спросила Изабо заплетающимся от усталости языком.
Он искоса взглянул на нее своими желтыми, как у сокола, глазами.
— Это Гервальт, дворец Мак-Хильдов. До последнего времени он был резиденцией Филде и бертильд, но новый Филде, Киллиан Слушатель, предпочитает жить и работать среди народа.
— Выглядит не слишком приветливо, — заметила Изабо.
— Согласен. Но все-таки, это дом Эльфриды и единственное здание, способное вместить большую часть наших солдат. Остальных расквартируют в городе. Идемте, здесь, по крайней мере, можно рассчитывать на горячую еду и постель.
Он отошел в сторону, отдав приказы стражникам, передав белого кречета сокольничему и погладив своего вороного жеребца по бархатистому носу. Потом повел усталых путешественников через караулку во внешний двор замка, еще через одну прочную навесную башню, а потом во внутренний дворик, неся на руках уснувшего Оуэна.
Дворец, казалось, нависал над ними. За его грозными стенами возвышалось величественное здание с множеством круглых колонн, и после бесчисленных прямых углов и остроконечных шпилей города глаз Изабо отдыхал на них. Они поднялись по лестнице и вошли в огромную дверь из векового дуба.
Роскошь внутреннего убранства ошеломила ее. Дворец Айена поразил ее своим великолепием, но вестибюль Гервальта затмил и его. Пол был устлан великолепной работы ковром голубого, бледно-зеленого и малинового цветов, а на стенах стофутовой высоты висели огромные гобелены, изображающие великие сражения. Со сводчатого потолка спускалась громадная хрустальная люстра, ослепившая усталые глаза Изабо. По стенам были развешаны щиты, мечи и топоры, а на площадках парадной лестницы, начинавшейся в дальнем конце зала и ведущей на галереи, стояли серебряные доспехи.
Над галереями переливались разноцветными огнями витражи в высоких стрельчатых окнах. На одном из них мужчина в латах принимал меч из рук ангела с золотыми и малиновыми крыльями. Были там розы и черные припадающие к земле черти, книги со странными буквами, дитя, парящее в ореоле золотистого света, белые голубки, несущие в клювах прутики, женщина в голубом одеянии, плачущая у могилы, и сражающиеся воины, над которыми реяли поющие ангелы. Их было столько, что у Изабо разбегались глаза.
— Вот это да! — сказала она.
— Взгляните на вон того, с крыльями! — воскликнул Доннкан. — Он просто вылитый дайаден!
Изабо посмотрела туда, куда он показывал. В круглом окне над лестницей был изображен чернокрылый ангел, преклонивший колени перед троном и держащий в руке золотой меч. На троне восседал старик, одетый во все белое, со строгим бородатым лицом и поднятым над огромной книгой пальцем. У ангела были вьющиеся черные волосы, выбритое лицо и такие же золотые, как и светящийся ореол над его головой, глаза.
— Ничего удивительного, что они падают на колени, когда он проезжает мимо, — брюзгливо заметила Мегэн. Она раздраженно огляделась вокруг, потом взяла тяжелую золотую чашу, усыпанную драгоценными камнями. — Мне казалось, тирсолерцы считают роскошь и комфорт деянием Нечистого?
— Прошлая Филде слишком уж любила роскошь, — с усмешкой отозвался Лахлан. — Вот почему тирсолерцев удалось убедить восстать против нее. К счастью, Эльфрида находит все это вульгарным до омерзения.
Мегэн вышла вперед, сказав язвительно:
— У меня в глотке все пересохло, точно на солончаках Клахана. Здесь кто-нибудь собирается подать нам чай?
Эльфрида разговаривала со слугами внизу лестницы. Она поспешила к ним, и вид у нее был усталый и задерганный.
— Прошу прощения, Хранительница. Здесь до сих пор так и не навели порядок. Мы так поспешно уехали отсюда, когда услышали о похищении детей, что времени привести все в порядок просто не было. Пройдите, пожалуйста, в красную гостиную, а я попробую устроить, чтобы нам принесли чай. Вы, должно быть, с ног валитесь от усталости, ведь мы все с самого рассвета были в пути.
Мегэн позволила провести себя в большую, но очень уютную комнату, где в камине уже развели огонь, а с мебели сняли чехлы и свалили их в кучу в углу. У старой колдуньи на самом деле был очень утомленный вид, и Изабо усадила ее поближе к огню и заставила выпить немного митана, а сама успокоила снова раскапризничавшихся детей и заняла их игрушками. Спящих близнецов уложили на красную парчовую софу и укрыли пледом.
В зал нерешительно вошла команда целителей. Вид у них был усталый и явно потрясенный великолепием дворца. Джоанна Милосердная, которая когда-то входила в Лигу Исцеляющих Рук, а теперь стала главной целительницей, тоже была среди них. Изабо быстро переговорила с ней, и Джоанна, бросив лишь один взгляд на серое лицо Мегэн, принялась готовить старой колдунье тонизирующий чай из шлемника, валерианы и руты. Томас Целитель, маленький худенький мальчик с тонкими, точно прутики, руками и ногами под ярким голубым с золотом плащом и темными тенями под глазами, жался к ней. Джоанна ласково взъерошила его белокурые волосы, сказав:
— Почему бы тебе не поиграть с ребятишками, милый?
Он только покачал головой и еще ближе прижался к ней, путаясь у нее под ногами. Но она ничего не сказала, склонившись над Мегэн с чашкой в руке. Из-за ее длинного зеленого одеяния Томас оглядывал комнату огромными голубыми глазами, тут же спрятав голову, когда Доннкан улыбнулся ему. Худенький и робкий, Томас казался намного младше своих тринадцати лет, отчего те силы, которые скрывались в его маленьких ладошках, казались еще более невероятными.
Лишь после того, как в зале появился младший брат Джоанны, Коннор, с плащом и шляпой Ри в руках, Томас слегка оживился. Мальчики были ровесниками и уже много лет дружили. Коннор радостно поприветствовал его, и после короткого кивка Мегэн аккуратно опустил свою ношу и завел с Томасом разговор. Скоро они оба сидели у огня вместе с Доннканом и Бронвин, воодушевленно играя вместе с ними.
В комнату широкими шагами вошел Лахлан вместе со своей свитой, переговаривающейся и смеющейся, отряхивающей от пыли плащи и громко требующей виски и еды. Дайд принялся развлекать их, вполголоса сообщив Изабо:
— Виски здесь вряд ли найдется, но у интенданта где-то есть вино и еда, если уж здесь ничего нет. Но я бы поторопился, поскольку мы не сходили с коней с самого рассвета, и все устали и немного не в духе.
Изабо кивнула и отправилась на поиски кухни. Там царил абсолютный хаос. Кухарка билась в истерике, печь так никто и не затопил, а слуги бестолково слонялись по кухне, сплетничая и восклицая. Изабо устала и очень проголодалась. Несколькими хорошо рассчитанными резкими словами она отправила слуг приготовить спальни, вытряхнуть все простыни, развести огонь в каминах и принести багаж, который так и остался лежать в беспорядке в вестибюле. Щелкнув пальцами, она разожгла огонь в печи и принялась инспектировать шкафы. Закончила она проверку, запыхавшись, перепачкавшись, с пустыми руками и очень сердитая.
— Почему все в таком беспорядке? — грозно спросила она. — Вы что, не получали сообщения, что мы едем?
— Но нам дали знать всего лишь за день, и никто не знал, сколько вас будет, — оправдывался пожилой управляющий. — И денег не прислали, а здесь нам не на что было купить припасов, ведь Филде опустошила казну, когда бежала... — Он чуть не плакал.
— Истинно по-мужски! — фыркнула Изабо. — Никакой предусмотрительности.
Управляющий отступил, и она сказала:
— Да нет, не вы! Я говорила о Ри. Ладно. Пошлите кого-нибудь из поварят к интенданту и скажите ему, что нам нужна картошка, лук, мука, масло, молоко и яйца, если у него все это найдется. Да, и вино тоже. Не забудьте про вино!
— А мясо? — нервозно спросил управляющий.
— Если я должна готовить им всем еду, то им придется есть то, что я приготовлю, а мясо готовить я не собираюсь! — воскликнула Изабо.
В слишком большой спешке, чтобы заботиться о том, что подумают о ней слуги, Изабо вытащила из серванта котлы и ложки, и они со свистом полетели к ней. Потом она принялась яростно кромсать овощи, причем шесть ножей делали это одновременно сами по себе, а котел спрыгнул со стены и отправился к колодцу за водой. Соль небольшим вихрем взвилась над мешком и высыпалась в воду, а котел запрыгнул на место над огнем, вспыхнувшим в очаге. Изабо не стала дожидаться, когда закипит вода, опустив в нее палец, так что та практически сразу же забурлила и зашипела.
— Божьи зубы! — воскликнула кухарка, очнувшись от своей истерики. — Ничего удивительного, что эти ужасные ведьмы выиграли войну!
— Мы победили, потому что были быстрее и умнее, чем вы! — воскликнула Изабо. — Что сидишь, рыдая и заламывая руки? Иди и помоги мне, во имя зеленой крови Эйя!
На мгновение кухарка застыла, разинув рот и залившись краской. Потом оглушительно захохотала, от чего все ее многочисленные подбородки мелко задрожали, поднялась на ноги и схватила нож.
Появились поварята, сгибавшиеся под тяжестью мешков с картошкой, морковью, ячменем и луком и несущие огромные пучки шпината, которые нарвали в огороде.
— Займитесь делом и начинайте чистить картошку! — велела Изабо. Они послушно уселись и резво взялись за картошку, с круглыми от изумления глазами глядя на то, как деревянная ложка сама кружится над котлом, мешая воду, ножи режут овощи, а крышки банок открываются сами по себе и щепотки душистых травок падают в кипящую воду. Очищенные овощи сами собой летели к ножам, резались на кусочки, и невидимая рука бросала их в суп. Изабо тем временем месила тесто, пока противни сами мазали себя маслом и присыпали мукой. Потом дверца печи распахнулась, и пропустив противни с улегшимся на них тестом, снова захлопнулась за ними.
— А теперь, — сказала Изабо, оглядываясь вокруг с упертыми в бока перепачканными мукой руками, — здесь есть сыр?
Чуть больше чем через полчаса управляющий проводил Ри и его свиту в длинную столовую, сверкающую хрусталем и серебром и украшенную пучками цветущих трав, собирать которые помогала сама кухарка.
Слуги внесли дымящиеся супницы, наполненные густым ароматным белым супом, блюда с горячим хлебом, посыпанным маком, жареные овощи и поднос с небольшими пирожками с сыром и шпинатом. Настроение в столовой немедленно поднялось. Слуги разливали вино, которое Изабо охладила ладонями, и лихо разносили еду. Некоторое время не было слышно ни звука, кроме хруста челюстей, довольных вздохов и просьб о добавке.
Наконец Аласдер Гарри Киллигарри откинулся на спинку своего слова и сказал:
— Клянусь, это самая лучшая еда за несколько месяцев. Восхищен вашим поваром, миледи.
Со всех концов стола послышались одобрительные возгласы, и Эльфрида озадаченно поблагодарила их. Она видела кухарку в разгаре ее истерики и понятия не имела, как эти яства могли появиться так быстро. Изабо улыбнулась ей, стирая со щеки муку, и Эльфрида послала ей полный искренней благодарности взгляд.
— Я не знала, что это ты все это приготовила, — прошептала она, когда они выходили из столовой, — но спасибо тебе огромное!
— Когда-то я была ученицей кухарки, — отозвалась Изабо, улыбнувшись своим воспоминаниям. — Страшно даже подумать, что сказала бы Латифа, если бы увидела состояние этой кухни. Ну и грязища! В закромах бегают крысы, а в огороде полное запустение. Тебе предстоит уйма работы.
— И не только на кухне, — заметила Мегэн. Ее голос все еще был довольно резким, но все же после еды она явно смягчилась. — Вся страна в беспорядке, Эльфрида. На городских улицах страшная грязь! И все эти вороны, которые каркают во все горло! Люди забитые, с потухшими глазами. Нужно сделать очень многое!
Эльфрида вздохнула.
— Я знаю! А вы все снова уйдете на войну и заберете с собой моего мужа. Понятия не имею, как я со всем этим управлюсь.
— Ты найдешь силы. Bo Neart Gu Neart, — строго сказала Мегэн. Изабо вспомнила, что это девиз клана Мак-Хильдов, «От силы к силе». — Ты что, забыла, что ты Ник-Хильд?
— Нет, не забыла, — подавленно ответила Эльфрида. — Как я могу об этом забыть? Вы все время мне об этом напоминаете.
— Пойдемте, мы все устали, — сказала Изабо, коснувшись локтя Эльфриды и ободряюще сжав его. — Давайте ляжем спать, а завтра утром все будет казаться не таким мрачным. Возможно, нам не придется сразу же выступать в путь, и у нас будет время немного помочь тебе.
Эльфрида кивнула, хотя ее лицо не прояснилось. Она взяла замысловатый золотой подсвечник и передала его Изабо со словами:
— По крайней мере, здесь уйма всего такого, что можно продать, чтобы попытаться выручить немного денег! Никогда не видела такого безумного расточительства, как все это золото и бархат. И все такое безвкусное и кричащее! А меня пороли за то, что я осмелилась захотеть какую-то жалкую ленточку, чтобы украсить свою шляпку!
Изабо силой мысли зажгла свечи.
— Ну, теперь ты банприоннса и можешь носить столько лент, сколько душе угодно. И я бы на твоем месте так и поступила, Эльфрида. Народ этой страны изголодался по ярким цветам и украшениям, как и по праздникам. Когда я вспоминаю ту толпу, которая обступила нас сегодня днем, всю серую и черную, мне хочется вытащить их за город и показать им все разноцветье полей и лесов. Как можно считать грехом носить яркую одежду, когда весь мир утопает в яркости?
— Миловидность обманчива, а красота суетна, — возразила Эльфрида. — Нас учили, что грешно наряжаться, носить яркую одежду, драгоценности и большие пуговицы и окружать себя роскошью.
Изабо подняла золотой канделябр.
— Что-то непохоже, чтобы Филде сильно против нее возражала.
— Да, но народ Тирсолера восстал против нее и помог нам свергнуть ее, — напомнила ей Эльфрида. — Они ненавидели ее за то, что она богато одевалась, повесила в Великой Церкви украшенные драгоценными камнями кресты и ела на золоте.
— Да, но ведь это же было лицемерие? — спросила Изабо. — Они все проповедовали самоотречение и самопожертвование, но сами их не придерживались. Меня бы это тоже разозлило, особенно если бы меня за это наказывали. Не думаю, что кому-то может повредить немного лент или одежда какого-нибудь другого цвета, кроме серого. Не обязательно же ей быть алой, во имя Прях! Хотя тебе с твоими светлыми волосами очень пошел бы красный.
Эльфрида была в шоке.
— Я не могу носить красное!
— Тогда попробуй что-нибудь голубое. Или в цветочек. Хотя красный очень красивый цвет, цвет роз, заката и вина из бузины. Ведь это же цвет пледа твоего клана. — Эльфрида ничего не сказала, только поджала губы, и Изабо сказала вкрадчиво, — Ну же, тебе, должно быть, до смерти надоело все серое!
— Ну да, — призналась Эльфрида. — Ну а ты сама что? Ты почти все время носишь белое, как и все ведьмы.
— Теперь, когда я стала колдуньей мне позволена серебряная отделка, — со смехом возразила Изабо. — Нет, ты же видела, как я ухватилась за то роскошное платье, которое ты дала мне в Эрране. На самом деле, ведьмы должны носить свои одеяния лишь во время ритуалов и когда исполняют свои обязанности. Просто сейчас я все время на службе, ведь Мегэн моя наставница и мы все едем на войну. Кроме того, у меня не слишком много одежды, я же никогда не проводила много времени при дворе.
— Ну ладно, тогда предлагаю тебе сделку. Каждая из нас закажет себе новое платье, яркое и смелое. Например, желтое или розовое!
— Только не с моими волосами! — сокрушенно сказала Изабо. — Но тебе подойдет любое. А я сошью себе зеленое, чтобы оно напоминало мне о лесах.
— Отлично! — сказала Эльфрида, придя в возбуждение. — Значит, по рукам.
Они поплевали на ладони и пожали друг другу руки, как дети, а потом Эльфрида вернулась обратно в столовую, танцующей походкой и с улыбкой на губах, чтобы указать лордам их комнаты и убедиться, что всех хорошо устроили.
Мегэн весь разговор просидела молча и с закрытыми глазами. Теперь она открыла их и улыбнулась Изабо, сказав хрипло:
— Ты хорошо поработала сегодня, моя Бо, и я говорю не только об ужине для всех этих людей.
— Спасибо, — сказала Изабо. — Пойдем, ты, наверное, очень устала. Уложим ребятишек и сами ляжем. Пряхи, я просто на ногах не держусь!
Она склонилась к старой колдунье, чтобы помочь ей подняться на ноги, и Мегэн очень удивила ее, поцеловав ее в щеку и потрепав ее дрожащей рукой.
— Ты хорошая девочка, моя Бо, — сказала она. — Хотя, конечно, уже не девочка, верно? Женщина и колдунья. — Она с улыбкой вздохнула и вышла из комнаты с Гита, свернувшимся клубочком у нее в кармане.

Нила стоял перед отцом, гордо подняв голову, в ниспадающем с плеч плаще из тюленьего меха. Его тень, длинная и тонкая, тянулась по песку.
Король сидел на высокой скале, опустив перепончатые ноги в лениво плещущуюся воду. Даже в угасающем свете было ясно, что он очень рассержен. Его рык разносился по всей бухте, а кожа приобрела цвет морского винограда. Позади него стоял его личный отряд воинов, у многих из которых был обеспокоенный вид, а с другой стороны стояли десять братьев Нилы, ухмыляясь, точно тигровые акулы.
— И что ты скажешь в свое оправдание, ты, бесхребетный болван? — рявкнул Король.
— Я уже рассказал, что произошло, — спокойно отозвался Нила. — Мой отряд тоже дал показания. Она умнеет зачаровывать нас своим пением, как человеческие ведьмы. Очень многие наши сородичи утонули от их колдовского пения. Нам повезло, что мы остались в живых.
— Я считал, что ты отрастил себе не только клыки, но и мозги. Я полагал, что, получив свой отряд и морского змея, ты станешь выказывать больше уважения своему королю и своему народу! — разъярился его отец. Его лицо побагровело от гнева, клыки желто блестели в длинных лучах заходящего солнца. — И все же не успел ты захватить мою ублюдочную дочь, мою хитрую, коварную и вероломную дочь, эту двуличную рыбу-змею, которая предала и подвела меня, как тут же позволил ей выскользнуть у тебя из рук!
— Акулья требуха! — обозвал его один из братьев.
— Безмозглый моллюск, — презрительно добавил другой.
— А возгордился-то, еще и черную жемчужину всем напоказ на груди вывесил, — прошипел его старший брат, Лонан.
— Ты позволил обмануть и околдовать себя! — взревел Король. — Как только ты понял, что она умеет петь мерзкие песни человеческого колдовства, ты должен был вырвать ее поганый язык! Ты должен был перерезать ей горло и скормить ее акулам!
Нила почувствовал, как где-то глубоко внутри него начал закипать гнев, но ничего не сказал, зная, что ни оправданий, ни объяснений не станут даже слушать. Его молчание лишь еще больше разъярило короля.
— Самонадеянный червяк! О чем ты так долго говорил со своей ублюдочной сестрой? Какое гнусное предательство ты замышляешь?
Нила больше не мог молчать.
— Я не замышляю никакого предательства! — воскликнул он. — Я всегда был верен!
— Ты всегда питал слабость к грязным человечишкам, — насмехался Лонан. — Вечно тискался и лизался со своей неуклюжей полукровкой. Теперь, когда твою рабыню у тебя отобрали, небось, найдешь себе какую-нибудь новую грязную полукровку...
Преисполненный отвращения, Нила бросился на старшего брата.
— Как ты можешь говорить такое? — заорал он. — Майя наша сестра, ты, слизняк!
— Думаешь, я горжусь родством с этой вероломной морской змеей? — презрительно процедил Лонан, сбив Нилу с ног. — С дочерью человеческой рабыни? Да я скорее признаю своим сородичем морского слона! — Он пнул брата по голове.
Нила откатился и, шатаясь, поднялся на ноги, но тут же наткнулся на другого брата. Лонан расхохотался, нагнувшись, чтобы сорвать черную жемчужину с груди Нилы.
— Возомнил себя избранником Йора? Это я Помазанник, медуза! Я наследник престола! — Он злобно пнул Нилу под ребра. Нила скорчился на земле, схватившись за живот, а Лонан повесил жемчужину себе на шею, уже увешанную ожерельями из морских алмазов, резных кораллов и белых жемчужин.
Нила ухитрился подняться на колени, но все девять его братьев окружили его, насмехаясь, пиная и безжалостно избивая его до тех пор, пока он уже больше не мог ни встать, ни ответить на их удары. Ослепленного, задыхающегося, покрытого синяками и всего перепачканного в песке, его снова приволокли и бросили перед Королем.

Предыдущая страница 6 Следующая страница


7 Кейт Форсит

— Значит, ты сочувствуешь своей вероломной сестре, — осведомился король, сверкая бледными глазами. — Ты позволил ей избежать моего правосудия из жалости? Она всего лишь жалкая ничтожная полукровка. Ты понимаешь, что если бы не она, мы бы уже нанесли поражение людям, мы могли бы стереть их с лица земли! Они превратились бы в кости, добела обглоданные крабами и рыбами, и в конце концов рассыпались бы в песок, в пыль. Мы снова стали бы повелителями моря и побережий, самыми могучими воинами в мире!
Братья пронзительно завопили.
Понимая, что надежды у него нет, Нила распрямился, сплюнув кровь пополам с песком.
— Ты не понимаешь, что обрекаешь нас всех на гибель? — спросил он. — Тысячу лет мы сражаемся с людьми и каждый раз нас разбивают наголову. Это кости нашего народа обгладывают крабы, это наш народ страдает от голода, холода и изгнания из за этой глупой вражды. Когда это все прекратится? Когда мы найдем какой-нибудь способ жить в мире, спокойно и счастливо? Когда мы поймем, что люди останутся здесь навсегда?
Его речь оборвал ужасный удар локтем в лицо. Он упал на колено, держась за челюсть, и на глазах у него выступили невольные слезы. Он смахнул их одной рукой и поднял глаза на отца, который снова взревел от ярости.
— Ты уже лишился семерых сыновей, — сказал Нила. — Скольких еще тебе нужно потерять? Сколько еще сыновей должен потерять твой народ?
— Только одного! — рявкнул его отец. — Уведите и убейте его, вероломную змею!
Братья Нилы схватили его и поволокли, но он продолжал кричать:
— Ты воззвал к силам Кани, ты пытаешься пробудить силы земли, чтобы затопить всю сушу, но ты не понимаешь, что убьешь и всех нас тоже! Думаешь, ты сможешь управлять Кани? Думаешь, ты сможешь подчинить ее своей воле? Ты обрекаешь нас всех на смерть и исчезновение. Как выживут киты, если их выбросит на сушу? А рыбы? А мы?
Потом его окутала красная пелена ударов и насмешек, а за ней пришла милосердная темнота бессознательности.

Изабо снова перевернулась, скомкав подушку и раздосадованно вздохнув. Хотя она устала так, что все кости у нее ныли, заснуть она не смогла. Ее мысли крутились по одной и той же наезженной колее, несмотря на все ее попытки вырваться, и в конце концов она уселась в постели, сердито вздохнув.
Не спится-ух? — негромко ухнула Буба со своего насеста на спинке кровати Изабо.
Не спится-ух, скорбно согласилась Изабо.
Ты-ух беспокоишься-ух?
Изабо пожала плечами и поднялась, закутавшись в свой белый шерстяной плед.
— Мне как-то... Да, пожалуй, мне действительно не по себе. Я не могу понять, почему, — сказала она скорее себе, чем совет.
Парить-падать в лунной прохладе-ух? — с надеждой в голосе спросила Буба. Хотя карликовая сова уже привыкла к тому, что Изабо предпочитает бодрствовать днем, а спать ночью, Буба всегда ждала, что молодая колдунья превратится в сову и снова будет летать вместе с ней.
Изабо улыбнулась и покачала головой, тихо приоткрыв дверь и выйдя в коридор. Нет-ух, прости-ух.
— Может быть, теплое молоко поможет мне заснуть. Я спущусь на кухню. Хочешь со мной?
Ух-ух, отозвалась Буба, радостно вылетев за дверь.
В замке было очень тихо. В своем белом пледе, с яркими кудрями, густыми волнами и ручейками сбегающими по спине, Изабо бесшумно пошла по темным коридорам. Несмотря на поздний час, она отлично видела свой путь и не нуждалась в свечах. Буба летела перед ней, белая и безмолвная, точно дымок. Они спустились по парадной лестнице и вышли в зал.
Там Изабо остановилась. До нее донеслись тихие неразборчивые голоса и мелькнула золотистая искорка света. На миг она застыла, не зная, что ей делать, потом очень тихо пошла по залу. Одна створка двери, ведущей в обеденный зал, была чуть приоткрыта. Изабо легонько коснулась ее, открыв чуть пошире, и заглянула внутрь.
В одном конце стола сидел Лахлан. Его крылья поникли, голова покоилась на руках. У его локтя стоял пустой бокал. Рядом на серебряном подносе стоял почти пустой графин с виски.
У камина сидел Дайд, тихонько перебирая струны своей гитары. Он пел, очень тихо и жалобно, песню о Трех Дроздах. Приоткрывшаяся дверь заставила его оглянуться, и он увидел Изабо, стоящую на пороге. Он нахмурился и еле заметно покачал головой, но было уже слишком поздно. Прилетевший из полуоткрытый двери порыв ветра погасил свечи в подсвечниках, и Лахлан уставился на нее мутным взглядом. Глаза у него были красными и воспаленными, а лицо совершенно измученным.
Он увидел Изабо, высокую фигуру, одетую во все белое. Колеблющийся свет свечей выхватил из темноты ее лицо и массу огненно-рыжих волос. Он вскочил на ноги, опрокинув кресло, и нетвердыми шагами направился к ней.
— Изолт! — воскликнул он хрипло.
Изабо могла лишь смотреть на него. Слова опровержения крутились у нее на языке, но с губ не сошло ни звука. Он схватил ее за плечи своими огромными грубыми руками и притянул к себе, ища губами ее губы. Изабо подняла на него глаза, не отдавая себе отчета в том, что делает. Он поцеловал ее. Это было как удар молнии. Какой-то миг она просто стояла, с бешено колотящимся сердцем, сжимая его запястья. Потом отступила, чувствуя, как в голове у нее все смешалось. Он тоже отстранился, глядя на нее широко раскрытыми глазами.
— Я Изабо, — сказала она так же хрипло, как и он миг назад, когда выкрикнул имя своей жены.
Они еще некоторое время смотрели друг другу в глаза, потом на лицо Лахлана опустилась тень, и он отступил, почти отшатнулся назад, и тяжело опустился в кресло. Он был очень сильно пьян.
Изабо подняла глаза и встретилась с глазами Дайда. Он сжимал свою старую гитару, поверхность которой покрывали поблекшие узоры в виде листьев, цветов и поющих птиц. Его руки заледенели, лицо было непроницаемым. Она еще немного посмотрела на него, потом шагнула к Лахлану, положив руку ему на плечо.
— Тебе давно пора быть в постели, — сказала она. — Ты что, забыл, что нам на рассвете выезжать? Что ты здесь делаешь, напиваясь в темноте в одиночестве?
Его плечо напряглось при ее прикосновении. Он отстранился, скривив губы и ответив:
— В моей постели холодно и одиноко, я не могу в ней спать. Зачем мне туда идти?
— Ты погубишь себя, — резко сказала Изабо. — Именно этим ты и занимаешься, ночь за ночью напиваешься в одиночку? Ничего удивительного, что ты так ужасно выглядишь.
— Я был не один, — возразил Лахлан. — Со мной был Дайд.
— Дайд, похоже, ничего не соображает, — едко заметила Изабо. Она подняла голову и встретилась со взглядом его черных глаз. На этот раз в них не было ни искры обычного веселья, и они были потухшими и печальными. Уголок губ у него дернулся, и он снова начал перебирать струны гитары, нежно, как будто ласкал тело возлюбленной. Изабо узнала берущие за душу звуки «Трех Дроздов».
— Ты можешь играть что-нибудь другое? — рявкнула она сердито.
Лахлан покачал головой.
— Нет. Я хочу, чтобы он играл это. Я Ри. Это я приказал ему играть эту песню. Играй, Дайд! — Язык не подчинялся ему, и слова были неразборчивыми. Дайд, понурившись, продолжил играть. Музыка наполняла темную комнату, полная тоски и печали. Изабо почувствовала, как у нее по спине забегали мурашки. Из угла комнаты печально ухнула Буба.
Жалко-ух.
— Ты не должен так горевать, Лахлан, — мягко сказала Изабо.
С полными слез глазами, он начал петь:
О, куда же вы улетели, Мои чернокрылые братья, Оставив меня одного? Где же вы, братья мои?

Его голос был таким прекрасным, таким низким, чистым и полным магии, что Изабо поежилась.
Она обхватила себя руками.
— Ну же, Лахлан, пойдем спать. Ты не должен так изнурять себя.
— Это приглашение? — ухмыльнулся Лахлан, схватив ее за запястье. Хотя Изабо изо всех сил старалась не дать ему увлечь себя, он был слишком силен, и ей пришлось подойти к нему ближе. Она чувствовала его пахнувшее виски дыхание, видела огонь в его золотистых глазах, устремленных на нее. Свет свечей играл на его суровом лице, непокорных черных кудрях, мощной линии челюсти, шеи и плеч, мягком изгибе черных крыльев. Она рванулась из его беспощадной хватки, не в силах контролировать напрягшиеся нервы и мышцы, не в силах унять резко забившееся сердце.
Он ощутил ее участившийся пуль и улыбнулся с рвущей сердце нежностью.
— Что ты говоришь, Изабо? Ты обогреешь мою постель? Изолт ушла, она покинула меня, как ми братья, как все, кого я любил.
Он снова вполголоса запел:
— О, куда же вы улетели, мои чернокрылые братья, оставив меня одного?
— Изолт не покидала тебя, — сказала Изабо. — Это ты отослал ее. Ты освободил ее от ее гиса.
— Почему ей обязательно нужен гис, чтобы быть со мной? — закричал Лахлан. — Почему она не может любить меня просто так, ради меня самого?
— Она любит тебя, — сказала Изолт, пытаясь освободить запястье. Он сжал пальцы, притянув ее к себе, так что они оказались лицом к лицу и их разделяло всего несколько дюймов.
— Нет, не любит, — сказал он очень мрачно. — Она совсем меня не любит. Она любит свои снега. Она покинула меня.
Изабо подняла руку и отвела с его лба упавшие кудри.
— Она любит тебя, — сказала она очень спокойно. — Она вернется к тебе. Ты должен верить ей.
Его дыхание стало неровным. Он неотрывно смотрел на нее. Изабо знала, что если она чуть-чуть наклонится вперед, совсем немного, если она поцелует жилку, бешено пульсировавшую на его шее, если она коснется губами его губ, Лахлан будет ее, по крайней мере на эту ночь. Она знала, что он тоже думает об этом, что все, что ей нужно сделать, это лишь чуть качнуться к нему, преодолеть то крошечное расстояние, которое разделяло их. От уверенности в этом у нее перехватывало дыхание. Ее мысли перескочили на Изолт, ее сестру. Изабо медленно отстранилась.
— Ты должен верить ей, — повторила она срывающимся голосом.
Он отпустил ее.
— Да, — сказал он. Потом откинул голову, уставившись в потолок.
Изабо глубоко вздохнула, отступила, снова услышав печальные переливы музыки. Она взглянула на Дайда, сидевшего с другой стороны стола.
— Можешь мне помочь? — спросила она его, ругая себя за слабость собственного голоса. — Нужно уложить его в постель. Нельзя позволять ему так хандрить. У него впереди война.
— Часто самые трудные войны — это те, которые мы ведем с самими собой, — негромко ответил Дайд. — Недостаточно просто сказать, что не стоит горевать. Горе и любовь не подчиняются разуму и воле, они идут от сердца.
Она кивнула.
— Ты прав, — выдавила она, раненная его словами, как будто это был меч. — Прости.
Его длинные пальцы замерли на струнах гитары, и последний дрожащий аккорд затих. Он отложил гитару и поднялся, обойдя стол и встав на колени у ног Лахлана. Он взял руку Ри в свои ладони.
— Пойдем, хозяин, тебе надо лечь. Ты заснешь, я обещаю.
Лахлан уставился на него, едва контролируя движения свой головы. Его лицо было мокро от слез.
— Обещаешь?
— Да, обещаю. Ты будешь спать, как младенец, как твоя маленькая Ольвинна, крепко, сладко и без снов. Давай, хозяин, я помогу тебе подняться.
Изабо с Дайдом помогли Лахлану встать на ноги. Он был тяжелым, а его широкие плечи и огромные крылья тянули их к земле, так что они едва удерживали его. Они вдвоем отвели его по лестнице в его комнату, а Буба летела за ними, бесшумными взмахами крыльев взъерошивая их волосы. Изабо с Дайдом отвели Лахлана в постель, где он молча сидел, глядя, как они расстегнули его пояс и положили его на стул. Встав на колени, они сняли с него сапоги и совместными усилиями размотали плед. Когда на нем не осталось ничего, кроме рубахи, Дайд ласково уложил Лахлана на кровать, сказав:
— Спи, хозяин. Я буду стеречь твой сон.
Лахлан послушно перевернулся, улегшись на живот, сложив крылья вдоль спины и уложив голову на скрещенные руки. Он вжался щекой в подушку, пробормотав:
— Как же я устал...
Спи-ух, тихонько ухнула Буба, устроившаяся на верхушке большого зеркала.
— Утром тебе будет лучше, — ласково сказала Изабо, не удержавшись от того, чтобы заботливо не подоткнуть вокруг него одеяло. Прикосновение ее руки заставило его открыть глаза, и он пробормотал:
— Изабо...
— Что?
— Спасибо тебе. Прости меня.
— Ничего страшного. Спи.
Он снова закрыл глаза, пробурчав:
— Легко сказать: спи. Хотел бы я.
Через миг он уже спал, чуть похрапывая. Дайд с Изабо молчаливо смотрели на него некоторое время, потом Изабо поднялась на ноги, подтянув свой собственный плед. Буба спорхнула со своего насеста ей на плечо, тревожно перебирая лапами и вертя головой.
— Сегодня ночью ты могла заполучить его, — очень тихо сказал Дайд. Изабо кивнула, не в силах поднять на него глаза.
— Так почему же ты этого не сделала? Ты ведь хотела этого.
— Я не имела на это права, — ответила Изабо.
— Но тебе этого хотелось. — Он придвинулся к ней ближе, нагнув голову, чтобы увидеть ее лицо.
— Да, — ответила она. — Я многие годы видела его в своих снах. — Почему-то оказалось очень легко сказать Дайду эти слова, которые, как она думала, она никогда не сможет произнести, вот так, стоя рядом с ним в темноте, слушая тихое дыхание Лахлана. — Понимаешь, мы связаны между собой, Изолт и я. В своих снах я вижу ее глазами и чувствую то, что чувствует она. Это не всегда хорошо.
— Она знает? Ну, что он тебе снится?
— Думаю, что нет, — ответила Изабо, вздрогнув. — Надеюсь, что нет.
— А Изолт тоже видит твоими глазами? — спросил он, взявшись за концы ее пледа и плотнее укутывая ее. У Изабо защипало глаза.
— Думаю, что у Изолт другие Таланты. Не думаю, чтобы она грезила в своих снах, — ответила она, и голос у нее снова сорвался.
Дайд покачал головой.
— Да, грезить о том, кого никогда не сможешь получить, очень тяжело.
Изабо кивнула, глядя на него снизу вверх. Он нагнул голову и поцеловал ее, потом коснулся губами ее заплаканных глаз, и она склонила голову ему на плечо. Он прижал ее к себе, потом отстранился.
— Иди, тебе самой пора спать, — сказал он. — Скоро рассвет, а нам предстоит долгий путь. Ты должна постараться поспать.
Она кивнула, утирая лицо, и отошла.
— А ты?
— Я посижу с хозяином, — ответил Дайд.
Она снова кивнула и тихо двинулась к двери. Когда она открыла ее, Дайд сказал со смешком в голосе:
— Изабо?
— Что?
— На этот раз твоя маленькая совушка меня не клюнула.
— Ну да, точно.
— Наверное, теперь я нравлюсь ей немного больше.
— Наверное.
Тебе пора-ух спариваться-ух, ухнула Буба. Тебе пора-ух вить-ух гнездо-ух, откладывать-ух яйца-ух.
Лицо у Изабо запылало. Она могла только надеяться, что Дайд не понимал язык сов.

АЛАЯ НИТЬ ВПЛЕТЕНА

ПОЛЕТ СРЕДИ ЗВЕЗД

Изолт открыла глаза. Над ней темнело ночное небо, и звезды уже начинали гаснуть, еле видные в просветах между тяжелыми грядами облаков. Она перевернулась, села, обняла колени, глядя на очертания гор, уже начинавших вырисовываться сером светлеющем небе. Она нахмурилась, не в силах отогнать остатки плохого сна, нависавшие над ней. Она попыталась забыть о нем, но хотя подробности уже померкли, общее ощущение горя и предательства осталось.
— Миледи? — прошептал Каррик Одноглазый, садясь на своих мехах с другой стороны от догоревшего до углей костра. — Все в порядке?
Она кивнула, протирая глаза руками.
— Да, все в порядке. Можешь еще поспать, Каррик, еще не рассвело.
Он выбрался из своих мехов, дрожа на морозе, пробиравшемся через одежду.
— Нет, миледи. Позвольте мне раздуть огонь и приготовить вам чай. У вас замерзший вид.
— Я действительно замерзла, — удивленно отозвалась она.
Корриган принялся раздувать красновато поблескивающие в темноте угли, подкармливая их сухими листьями и прутиками. Потом набрал в старый закопченный котелок снега и повесил его над огнем, заметив:
— Единственное, что в снеге хорошо, это то, что не приходится далеко отходить в поисках воды.
Изолт ничего не ответила, глядя, как ее оруженосец бросил в растаявший снег пригоршню душистых листьев и вытащил ее кружку. В предрассветных сумерках он еще больше походил на огромный валун, со своими грубоватыми чертами, заросшими серебристым лишайником, и единственным глазом, похожим на трещину в камне.
Он поднес ей дымящуюся чашку, и пока она пила, занялся приготовлением каши и сбором хвороста. Когда она поела и снова согрелась, сон почти изгладился у нее из памяти. Остальной лагерь уже начал потихоньку просыпаться, и Изолт встала и стряхнула с себя свое дурное предчувствие, как волк стряхивает со шкуры снег.
— Похоже, опять будет буран, — заметил Хан'гарад, опираясь на свой посох и глядя на облака, переползающие через край горной гряды. Ветер раскачивал сучья сосен и взметал снег, закручивая его маленькими белыми смерчами. Солдаты, накинув капюшоны, яростно боролись с ветром, мешавшим им сниматься с лагеря. Серебристая заря померкла, сменившись сумерками, почти такими же непроницаемыми, как и тьма ночи.
— Надеюсь, что нет, — отозвалась Изолт. — Мы уже и так отстали от плана. Мы не можем еще задерживаться, пережидая метель.
— Это лучше, чем быть застигнутыми бураном в горах, — ответил он.
— Да я понимаю, — сказала она. — Но может быть, нам удастся оставить его внизу? Тучи висят очень низко.
— Можно попытаться, — кивнул ее отец. — Жаль, что у нас нет сокола твоего мужа. Он мог бы подняться над облаками и посмотреть, ясно ли над ними.
При упоминании о Лахлане по лицу Изолт снова промелькнула тень. Хан'гарад ничего не заметил, собирая свой рюкзак.
Изолт мучительно чувствовала, как утекает время. Наступил и давно прошел Ламмас, и зеленые месяцы уже почти кончились. Скоро дни начнут становиться короче, и Изолт лучше чем кто-либо другой знала, как стремительно в горах наступала зима. Она хотела миновать перевалы и спуститься на другую сторону до того, как снег станет слишком густым.
— Я могу полететь и посмотреть, — сказала она.
Хан'гарад бросил на нее быстрый взгляд.
— Это слишком опасно.
— Будет куда опаснее, если все мы окажемся в ловушке с этой стороны перевала, — возразила она. — Обещаю, я не буду залетать слишком высоко. Я знаю, что я не кречет!
Он кивнул, и она, сняв шубу и бросив ее на землю, слегка подпрыгнула на пальцах. Способность Изолт летать была не настолько сильной, как у ее матери, которая летала столь же быстро и легко, как снежный гусь. Изолт же могла летать лишь короткими рывками. Она не могла ни парить в воздухе больше нескольких мгновений, ни подниматься так же высоко, как орел. Свой Талант она использовала главным образом для того, чтобы быстро подняться по лестнице или перепрыгнуть через высокую стену. Все остальное требовало у нее огромного напряжения сил.
Она согнула колени и взмыла в воздух, и ветер подхватил ее. Ей пришлось сражаться с ним, чтобы не дать ему бросить себя обратно на землю. Сотни ледяных игл вонзились в голую кожу ее лица. На какой-то миг все стало серым, смутным и леденяще холодным, так что она не могла ничего различить. Потом она прорвалась сквозь толстую пелену туч.
Под ней клубились белые облака, простиравшиеся насколько хватало взгляда, ослепительные на солнце, обрушивавшемся на них сверху. Повсюду возвышались горы, неприступные, серые и безлюдные, с увенчанными ледяными шапками вершинами. Над каждой горой кружила белая снежная взвесь, как будто горы выдыхали теплый воздух прямо в сияющее голубое небо.
Изолт застыла в воздухе, с удовольствием оглядываясь вокруг, потом почувствовала, что притяжение земли тянет ее обратно вниз. Она скользнула обратно в облака, и ее тут же исхлестало градом и снегом с дождем, а ветер набросился на нее с удвоенной силой. Она слетела вниз быстрее, чем ей хотелось, и громко охнула, с размаху врезавшись в землю и взметнув вокруг себя фонтаны снега.
— Миледи! — вскрикнул Каррик, склонившись над ней и протянув свою огромную неуклюжую руку. — Вы целы?
— Да, я в полном порядке, — ответила она, хватая ртом воздух, и позволила ему поднять себя на ноги. — Над облаками ясно; думаю, мы сможем выбраться из этой бури. Давайте двигаться в путь!
Все утро они брели сквозь метель, натянув капюшоны на лица. Очень скоро снегу намело столько, что они увязали в нем по колено. Изолт приказала солдатам привязаться друг к другу, поскольку не видно было ничего, кроме белого летящего снега и время от времени одиноко стоящего черного дерева, бешено раскачивающегося на ветру. Склон круто пошел вверх. Люди падали и беспомощно соскальзывали, но их снова поднимали на ноги. Повсюду вокруг вздымались скалистые стены, а в длинных обледенелых ущельях свистел ветер. Им приходилось вырубать ступени топорами и вбивать в них клинья, чтобы привязать к ним веревки. Они поднимались все выше и выше, и ульцы с натугой тащили тяжелые сани, каким-то непостижимым образом находя на скользком льду опору для своих широких плоских копыт.
Внезапно Хан'гарад, возглавлявший шествие, крикнул идущим за ним:
— Я над вьюгой! Ты была права, Изолт, я вижу голубое небо.
Воспрянув духом, солдаты принялись карабкаться по крутой тропке, один за другим выбираясь на выступ горы. Под ними волновалось бескрайнее море белых облаков. Повсюду вокруг торчали зазубренные пики, точно выгравированные на кристально чистом небе. Девственно чистая снежная гладь, не запятнанная ни единым следом, ниспадала к их ногам величественными складками, утопавшими в густой индиговой тени. Изолт вздохнула полной грудью, чувствуя, как последний призрак ее сна отступил перед лицом этой суровой красоты.
Мак-Синн восхищенно ахнул. Изолт показала на гору, возвышавшуюся прямо перед ними, с обеих сторон которой виднелись отвесные снежные утесы.
— Это последняя гора, — сказала она. — Когда вы перейдете ту вершину, милорд, то очутитесь в Карриге. Видите вон ту тропу? Мы, Хан'кобаны, зовем ее Мостом В Неизвестное. Он служит границей земли Белых Богов.
Услышав ее слова, измотанные солдаты разразились хриплыми криками радости. Хан'гарад в ярости накинулся на них.
— Тише! Вы что, не видите, как снег нависает над нами? Лавину вызвать хотите?
Они мгновенно помрачнели, глядя на отвесные белые утесы с благоговейным трепетом.
— Я понимаю, вам всем не терпится поскорее оставить мою родину позади, — сказал Хан'гарад с еле заметной искрой иронии в голосе. — Но все-таки, пожалуйста, будьте очень осторожны. Постарайтесь не шуметь, ибо если вы приведете снег в движение, вся его масса обрушится прямо на нас.
Они закивали и знаком попросили Шрамолицего Воина показывать дорогу. Они с Изолт немного постояли в молчании, глядя на длинную процессию, вьющуюся по склону.
— Как только мы перейдем Мост В Неизвестное, твое обещание показать Мак-Синну дорогу в Карриг будет выполнено, — наконец нарушил тишину Хан'гарад. — Что ты будешь делать тогда, Хан'дерин, дочь моя?
Изолт ничего не ответила. Она понимала, о чем он. Хан'гарад лучше чем кто бы то ни было знал, что означало нарушение ее гиса перед Лахланом.
Прошло много времени, прежде чем она повернула к нему отчаянное лицо и сказала:
— Не знаю. Не знаю!
Он отрывисто кивнул.
— Понятно. Что ж, через несколько часов мы перейдем Мост в Неизвестное. Возможно, тогда ты уже будешь знать свой путь.
Изолт печально кивнула. Он снял со спины салазки, привязал их к башмакам и понеся по снегу к последнему спуску, стремительный и грациозный, точно птица. Изолт смотрела, раздираемая тоской и горем. Он был ее домом, этот мир белого снега и черных теней, этот мир ледяной чистоты, ледяных крайностей. Все, что ей оставалось, это отказаться покинуть эти края, попрощаться с Мак-Синном на пороге его страны и вернуться к своему народу. Она выполнит свое последнее обещание Лахлану и будет свободна.
Слезы жгли ей глаза. Несмотря на все свои старания, она так и не смогла избавиться от всех обрывков сна. Изолт видела Лахлана и Изабо, слившихся в объятии, жаждущих друг друга. Она слышала, как Лахлан звал Изабо к себе в постель. Она твердила себе, что этот сон был всего лишь порождением ее ума, выходом для спрятанных на самом дне ее души ревности и страха. Ведь Лахлан первой встретил именно Изабо, ее сестру, походившую на нее, как ее собственное отражение в зеркале. Он встретил Изабо первой, и кто может поручиться, что он не влюбился тогда именно в нее? Конечно, Лахлан не сказал этого, но подразумевал это. Даже Дункан Железный Кулак видел это, а он был всего лишь грубым солдатом, ничего не понимавшим в сердечных делах.
И Изолт уехала прочь, покинув Лахлана, а вся взаимная злость и обида так и остались стоять между ними. Она оставила его с Изабо, своей сестрой, которая многие месяцы сопровождала его в пути, с лицом, как две капли воды похожим на лицо Изолт, с телом, как две капли воды похожим на тело Изолт, и с точно таким же прямым и бесстрашным взглядом, как у Изолт. Лахлан назвал Изабо самой прекрасной и очаровательной девушкой, которую когда-либо видел. Он сказал, что пытался ненавидеть ее, потому что иначе ему оставалось бы лишь любить ее.
И хотя Изолт без колебаний доверила бы Изабо свою жизнь, а Лахлану еще и большее, этот сон грыз ее, точно жук-древоточец мягкую сердцевину дерева. Ее мысли крутились по одним и тем же колеям, она твердила себе, что Лахлан любил ее и только ее одну, что Изабо недостаточно было выглядеть как она, Изабо не была ей, она твердила себе, что это всего лишь сон, глупый сон. Последний Шрамолицый Воин прошел мимо нее, и Изолт пошла вслед за ними, не чувствуя ни сгущения синих теней, ни бешено усилившегося ветра, слишком поглощенная собственными смятенными мыслями.
Она взбиралась по склону, не замечая, что осталась далеко позади всех, не замечая, что облака ползут за ней по пятам. Солнце скрылось за вершиной, и его свет померк. На ущелье опустилась тьма, окутав крошечную фигурку, одиноко бредущую по крутому заснеженному склону. Пророкотал гром, сначала негромко, вкрадчиво, потом еще раз, громче, настойчивее.
Очнувшись, Изолт подняла глаза. Она мгновенно поняла, что осталась далеко позади. Зашедшее солнце оставило после себя странные лиловатые сумерки, тяжело опустившиеся на долину. Изолт прибавила шагу. И снова раздался этот негромкий и зловещий рокот грома. Он раскатился по всему ущелью. Внезапно сверкнула мертвенно-бледная молния. У Изолт сжалось сердце. Снег под ее ногами задрожал. Послышался странный приглушенный рокот, который становился все громче и громче, пока не стал таким оглушительным, что уже перекрывал гром. Она подняла глаза и увидела снежный склон, нависающий над ней, точно чудовищный вал. Земля у нее под ногами затряслась и содрогнулась. Изолт швырнуло наземь. Задохнувшись, она кое-как поднялась на ноги и взвилась в воздух. Но в тот день она уже летала, к тому же еще поднималась на гору и боролась со своим ночным кошмаром. У нее не осталось сил взлететь над лавиной. С оглушительным грохотом, как будто Белые Боги со всех сил ударили по барабану, гора обрушилась на нее, унеся в ревущую тьму.

Оставив Дайда в темноте присматривать за спящим Лахланом, Изабо вернулась в свою кровать, но ей по-прежнему не спалось. Как бы она ни старалась освободить свой разум, в голове у нее крутились все те же мысли. Наконец, в предрассветной прохладе, она встала, расправила сбившиеся простыни и закончила собираться. Когда замок ожил, она спустилась вниз и сделала себе горячего чаю, который помог ей согреться и немного прийти в себя, потом отнесла завтрак Мегэн. Старая колдунья ахнула, увидев круги у нее под глазами.
— Так и не спала? — спросила она. — Глупая девчонка, ведь это твоя последняя ночь в настоящей постели за следующие несколько недель! Что не давало тебе заснуть?
Изабо пожала плечами.
— Кто его знает? — отозвалась она.
Старая колдунья оглядела ее лицо проницательным взглядом, но ничего не сказала, и Изабо занялась сбором ее вещей и вместе с Джоанной Милосердной устроила ревизию запасов лекарств.
Дайд и Лахлану уже были во внешнем дворике, усаживаясь на своих скакунов, готовые ехать через город. У обоих был бледный и усталый вид, а Ри явно страдал от головной боли и скверного настроения. Изабо нырнула обратно в коридор, прежде чем они успели увидеть ее, и сердце у нее тревожно екнуло. Хотя она понимала, что в конце концов ей все-таки придется встретиться с ними, она все же обнаружила, что совершенно не готова выйти и разговаривать с ними так, будто ничего не случилось. Изабо подождала, когда Синие Стражи выехали по длинному туннелю, и только потом вышла сама. Во дворе царили такая суета и шум, что Изабо поскорее забралась в карету и уткнулась в книгу в надежде, что никто не заговорит с ней до тех пор, пока она вновь не обретет самообладание.
Рядом с ней скакал Бран, позвякивая нанизанной на нитку коллекцией ложек и колец, висевшей у него на шее. Он снял свой бархатный зеленый камзол и переоделся в ту же грубую одежду, что и остальные солдаты в армии Ри, закутавшись в один из серых плащей, которые и дали войску Ри его прозвище. Во все плащи было вплетено заклинание маскировки, поэтому заметить того, кто носил его, ползущего в длинной траве или скрывающегося за камнями, было очень трудно.
Клюрикон наблюдал за Изабо блестящими карими глазами, шевеля ушками.
— Хотя и с множеством лиц, она не откроет секрет, — сказал он. — Секрет откроет та, у которой два лица. Секреты ее лиц откроются тебе, и ты услышишь их глазами, когда будешь смотреть.
— Ну что еще?
Ухмыляясь, клюрикон повторил свои слова, прикоснувшись к ее книге волосатой лапкой. Изабо тупо смотрела на него некоторое время, прежде чем сообразила, что он имел в виду.
— А, это загадка, — сказала она. — Ясно, ты говорил о моей книге. Та, у которой два лица — это открытая страница, а секреты ее лиц — это слова. Это очень остроумно, Бран, я ни разу такого не слышала.
Она попыталась подавить чувство вины, уколовшее ее при его словах, зная, что клюрикон обожает загадки и головоломки. Он не хотел сказать, что знает ее преступный секрет или считает ее двуличной. Это была всего лишь загадка.
Изабо решительно вернулась к своей книге, но в карету уже карабкались ребятишки, с визгом и хохотом выхватившие книгу у нее из рук. Потом Гвилим подсадил Мегэн, и Изабо принялась помогать старой колдунье устроиться. Усевшись обратно на свое место, она почувствовала на себе любопытный взгляд клюрикона и слегка покраснела. На его позвякивающем ожерелье блеснуло солнце, и Изабо быстро склонилась к нему.
— Бран, где ты взял эту ложечку? Я ее раньше не видела.
Клюрикон прикрыл все собрание блестящей дребедени косматой лапкой.
— Нигде, — сказал он виновато.
— Бран, дай-ка посмотреть.
Клюрикон неохотно убрал лапку, и Изабо оглядела безделушки, свисающие у него с цепи. Там были серебряные ключи, колокольчики и пуговицы, серебряная монета с пробитой в ней дырочкой и две небольших ложечки. Все это было начищено до яркого блеска. Ручку одной из ложек украшал герб, который она сразу же узнала — меч в закованной в латную перчатку руке.
— Бран, воришка маленький! Это ложечка Мак-Хильдов.
— Но она такая восхитительно красивая, — пролепетал Бран. — Я никогда не видел другой такой же ложки! Она такая маленькая, и я подумал, что никто не станет возражать.
— Значит, теперь ты таскаешь ложки! — рассердилась Изабо. Она выглянула из окошка кареты. Эльфрида стояла в объятиях Айена, уткнувшись лицом ему в плечо. Его каштановая голова была склонена над ее белокурой, и он горячо говорил что-то. Нил цеплялся за отцовскую ногу. Лицо у него сморщилось от усилий сдержать слезы.
— Эльф! — крикнула Изабо. — Эльфрида подняла залитое слезами лицо и подошла поближе, одной рукой держа за руку Айена, а другой вытирая заплаканные глаза.
— Прости, что отрываю тебя, Эльф, но... я когда-нибудь предупреждала тебя, что когда у тебя в гостях клюрикон, надо пересчитывать ложки? — Изабо сокрушенно протянула ей ложечку.
Бран бросил на Эльфриду быстрый взгляд и тут же снова спрятал лицо.
— Я нашел ее в саду, всю в земле. Я не думал, что кто-нибудь ее хватится. Я чистил ее песком, пока она снова не заблестела. — Он устремил на Эльфриду полный надежды взгляд.
— Ложка Мак-Хильдов! — воскликнула Эльфрида. — Интересно, сколько времени она лежала в земле? Должно быть, многие годы. Бьюсь об заклад, Филде ни за что не воспользовалась бы ложкой с гербом Мак-Хильдов. Ведь она всего лишь из серебра, а не из золота. — В ее голосе прозвучал горький сарказм. Она повертела ее в пальцах, поколебалась, потом вернула ее клюрикону. — Можешь оставить ее себе, Бран.
Клюрикон счастливо улыбнулся и повесил ложку обратно на свою цепь.
— Я рада, что мне представилась возможность попрощаться, — сказала Эльфрида. — Спасибо тебе за помощь и поддержку, Бо. Не знаю, как бы я справилась без тебя.
— Не за что, — с улыбкой отозвалась Изабо. Они тепло расцеловались, потом Эльфрида заглянула в окошко, чтобы попрощаться с ребятишками.
— Вы непременно должны еще раз навестить моего Кукушонка, — сказала она.
— К зиме мы разобьем фэйргов, — уверенно пообещал Доннкан. — Тогда мы вернемся и все вместе отпразднуем здесь мой день рождения.
— Это было бы замечательно, — ответила Эльфрида. — Я знаю, что Кукушонку очень понравился его день рождения в Лукерсирее.
— Мне подарили пони, — важно сказал Нил.
— Что ж, если Доннкан вернется в Брайд к своему дню рождения, нам придется придумать для него что-нибудь такое же интересное, — сказала Эльфрида с улыбкой, хотя ее глаза так и остались печальными.
— Береги себя, Эльфрида, — сказала Мегэн. — Да будет с тобой Эйя!
— И с вами, — ответила Эльфрида срывающимся голосом и отступила в сторону. Возница щелкнул хлыстом, и карета, дернувшись, тронулась с места, загрохотав по булыжникам мостовой.
И снова дорога через город заняла у них долгое время, поскольку улицы были переполнены провожающими. Из окон выглядывали улыбающиеся и машущие руками ребятишки. Многие узнавали в золотокрылом мальчике маленького наследника престола и весело приветствовали его. Бронвин уже привыкла носить платья с высоким воротом и длинными рукавами, так что ее жабры и плавники были не видны, и больше никто не мог узнать в ней фэйргийку. Ей тоже махали руками и бросали цветы, и она смеялась и махала в ответ. Карета уже с грохотом выехала из городских ворот, когда лицо Бронвин внезапно побелела, и она спряталась в карете.
— Что случилось, милая? — спросила Изабо.
— Ничего, — пролепетала Бронвин, вжавшись в подушки.
Изабо подалась вперед, чтобы посмотреть, что это так напугало девочку. Внезапно у нее перехватило дыхание. Перед всей толпой стояла Майя, глядя прямо в глаза Изабо. На ней было простое серое платье и черная шаль, низко надвинутая на лоб.
— Сегодня вечером, — проговорила она одними губами. — Встретимся сегодня вечером, на берегу.
Она отступила обратно в толпу и исчезла. Изабо упала в подушки, потрясенная и испуганная. Но никто ничего не заметил. Мегэн дремала с Гита, свернувшимся клубочком у нее на коленях; Доннкан с близнецами все еще высовывались из другого окна, размахивая руками и смеясь; болотница Мора пришивала заплату на штанишки Оуэна. Бронвин играла с пуговицей на рукаве платья. Почувствовав на себе взгляд Изабо, она подняла голову, потом отвела глаза, густо покраснев. Изабо почти поверила, что ей привиделись лицо Майи, ее серебристый взгляд. Но она знала, что все это произошло наяву.
Поэтому сейчас Изабо пробиралась по лагерю к побережью, озабоченно сведя к переносице тонкие рыжие брови. Сумерки уже окутывали бухту теплой фиолетовой мглой, и солдаты устраивались на ночь. Лагерь занимал большую часть долины рядами горящих костров и невысоких серых палаток. На фоне темнеющего леса возвышался лес мачт кораблей королевского флота, стоящих на якоре у берега широкой бухты. На следующий день армии предстояло отправиться по морю в Карриг, но пока солдаты наслаждались последней ночью на суше. Выкатили несколько бочонков с виски и разделили их между солдатами, а над кострами жарилась свежая баранина — вечером закололи стадо овец. От сладковатого запаха подгорелого мяса Изабо тошнило.
От одного круга солдат донесся взрыв смеха, и Изабо бросила на них взгляд, прежде чем продолжить свой путь. Ей пришлось использовать все хитрости, которым ее когда-либо учили, чтобы пройти через этот шумный и людный лагерь незамеченной. Но Изабо учила сама Мегэн повелительница зверей, поэтому она была бесшумной и незаметной, точно тень.
Где-то кто-то играл на гитаре и пел, а грубые голоса подтягивали сентиментальную мелодию. За лагерем лес подходил к самому склону холма, и в сумерках листва казалась совсем черной. В своем темно-зеленом платье, с покрытыми темной шалью рыжими волосами, Изабо бесшумно проскользнула сквозь ряды часовых и растворилась в сумраке.
На побережье еще догорали последние лучи солнца. Волны набегали на берег, оставляя на песке белое кружево пены. Лагерь надежно скрывали из виду низкие песчаные дюны, заросшие колышущейся на ветру серебристой травой. Буба принялась носиться туда-сюда, ловя кузнечиков. Уже почти совсем стемнело.
Изабо пошла вдоль края воды, увязая босыми ногами во влажном песке и прислушиваясь, не раздадутся ли чьи-нибудь чужие шаги, скрип песка или шелест травы. Все было тихо. Несмотря на безмятежный покой побережья, Изабо была напряженной и расстроенной. Ее мучили дурные предчувствия. Почему фэйргийка пошла на такой огромный риск? Неужели она пришла за Бронвин? Что будет с Изабо, если ее застигнут за разговором с ней? Изабо чувствовала, что близится что-то ужасное.
За спиной у нее послышался легкий шорох. Она обернулась. Из глубокой тени в расселине между дюнами отделилась еще одна тень. Это была Майя.
— Что ты здесь делаешь? — прошептала Изабо. — Как ты можешь так рисковать?
— Я пришла предупредить тебя, — тихо сказала Майя. — Ее хрипловатый голос, как обычно, был полон очарования. Она подвинулась ближе к Изабо, и ее лицо в тусклом фиолетовом свете было очень бледным.
— Предупредить меня? О чем?
Майя заколебалась.
— Жрицы Йора готовят для вас ловушку. Они знают, что вы собираетесь ударить по ним в ответ на нападение на Риссмадилл. Я не знаю всего, что они затевают, но они привлекли грозные силы. У них появилась новая помощница, полукровка, как и я. Она владеет силами как людей, так и фэйргов. Я знала ее еще ребенком. Ее мать похитили во время набега на Шантан. Она была какой-то ведьмой...
— Наверное, погодной ведьмой, если она была из Шантана, — предположила Изабо.
— Не знаю. Может, и так. Но эта девушка должна обладать воистину огромной силой. Она умудрилась выжить. — В голосе Майи прозвучала ирония. — Нила говорит...
— Нила?
— Мой брат. По отцу, разумеется. Он поймал меня, когда я плыла вдоль берега, и рассказал мне все это, а потом отпустил. Я не знаю, почему. Он или очень мужественный, или очень глупый, раз осмелился навлечь на себя гнев нашего отца.
— Возможно, это просто часть ловушки.
— Вряд ли. Он ненавидит нашего отца так же сильно, как и я, могу поклясться в этом. Кроме того, он не знал, что я пойду и расскажу об этом тебе. Он сказал мне об этом, чтобы я могла бежать и спастись.
— Что он тебе рассказал? — Изабо побледнела. Дурное предчувствие давило на нее, пригибало к земле, точно гигантская рука.
— Что жрицы Йора собираются поднять приливную волну и затопить сушу, используя магию кометы, как сделала я, когда была зачата Бронвин. Они смогут сделать это, Рыжая. Они воззвали к силам Кани. Она — мать всех богов, богиня огня и земли. Это Кани вызывает извержения вулканов и землетрясения, молнии и зловещее сияние рыбы-гадюки...
Мир вихрем закружился вокруг Изабо. Она протянула руку, но ухватиться было не за что.
— Я знаю, — выдавила она. — Я знаю...
Потом все вокруг нее утонуло в ревущей мгле, и мир рассыпался на куски. Она упала на колени. Очень тихо, как откуда-то издалека, до нее донесся крик Майи:
— Рыжая, что с тобой? Что с тобой?
— Изолт... — сказала она. — Изолт!
Она почувствовала, как боль сотней кинжалов пронзает все ее тело, почувствовала смертельный холод. Изолт! Она взмыла над берегом. Сверху она видела, как темная фигура Майи склоняется над ее собственной, ничком лежащей на белом песке. Потом ее дух развернулся и полетел. Изолт...
Она летела над темной холмистой местностью, легко, точно орел. Она видела спутанные клубки речушек, отливающих зеленью и синевой Там и сям, точно стаи светляков, виднелись скопления огней городов и деревень — огоньки человеческих душ, а не фонарей. Пролетая мимо она ощутила, как по ней пробегает дрожь их жизней — горе и счастье, надежда и отчаяние, их маленькие радости и неприятности. Над ней кружились и пели звезды, и их музыка звучала, как неумолимый посмертный реквием. Она парила между ними, чувствуя, как они искушают ее. Изолт...
Под ней пейзаж поднимался и падал, складываясь в острые пики и глубокие ущелья. Изабо поняла, что начинает слабеть. Впервые за все время она испуганно оглянулась назад. За ней тянулось ее астральное тело, призрачное, точно дымок от погасшей свечи. От ее сердца отходила длинная нить, серебристая и тонкая, как паутина. Она тянулась за ней, слабо пульсируя, и казалось, будто она вот-вот оборвется.
Изабо полетела дальше. Внизу расстилались сияющие ледяные глади. Изабо уже приходилось бороться. Ветер то бросал ее вверх, то тянул вниз. Музыка грохотала в ее ушах. Изолт, позвала она. Изолт...
Она увидела под собой огромную массу снега и камней. Очень слабо и далеко она ощущала сердцебиение сестры, чувствовала огромную массу холода и горя, неумолимо увлекающую ее к смерти. Не спи! — крикнула она. Я здесь.
Потом до нее донеслось дремотное и неуверенное: Изабо?
Изабо полетела вниз, к этой мешанине каменного крошева и снега. Она видела огни, мечущиеся вокруг. Люди искали, раскапывали, плакали. Она чувствовал их ужас и отчаяние гораздо сильнее, чем биение сердца Изолт. Нет, воскликнула она. Не там...
Ее никто не услышал. Она была призраком, завывающим в темноте. Она была ветром — безголосым, безликим, не могущим копать без рук, не могущим предостеречь без слов. Долгие напрасные минуты она билась в их глухие невнимательные уши, потом бросилась прочь, ища, нащупывая.
Ее разум коснулся кого-то, кто был ей знаком. В отчаянии Изабо полетела вниз. Ее силы были на исходе, пуповина, привязывавшая ее к ее физическому телу, растянулась, став очень тонкой, опасно тонкой. Изабо понимала, что умрет, если она разорвется. Изабо понимала, что умрет не только она, но и Изолт тоже.
На выступе скалы, выходящем на долину, лежал снежный лев. Это было величественное создание, с огромными сильными лапами и белоснежной гривой с черной каймой. Изабо повисла перед ним, умоляя его. В гордых золотистых глаза она видела свое отражение, зыбкое и серебристое, точно блики солнечного света на воде. Она сбивчиво заговорила, протягивая к нему бесплотные руки, умоляя, упрашивая. Я спасла тебя, когда ты был еще совсем детенышем, помнишь? Ты в гисе передо мной, помоги же мне теперь...
Снежный лев встал, тряхнул своей роскошной гривой и поскакал вниз по склону. Изабо из последних сил поплыла за ним.
Почти растворившись в воздухе, она смотрела, как он несется по снегу. Ее охватила тоска. Как хорошо она помнила ту смертоносную грацию, ту уверенную силу, которую ощущала в теле снежной львицы. Как же ей хотелось бежать рядом с ним, перескакивая через скрытые под снегом камни, оставляя глубокий след в этом белоснежном снегу! Как ей хотелось быть способной откопать Изолт, при помощи своего острого нюха отыскав то место, где она лежала под толстым снежным слоем. Но она была слабой, как дымок от свечи на ветру, она рассеивалась, растворялась в воздухе.
Изолт, помощь уже идет, прошептала она. Держись...
Потом она развернулась, следуя за рассыпающейся призрачной пуповиной, в отчаянной спешке полетела обратно туда, откуда прилетела. В ее памяти всплыло предостережение ее наставницы, Матери Мудрости. Никогда не залетай слишком далеко...
Ее нес ураганный ветер, выбивая ее из сил, смешивая все чувства. Вверх, вниз, отпустил, подхватил. Где я? Где я?
Откуда-то, из неизмеримой дали, донесся голос Мегэн. Изабо, Изабо...
Она полетела на звук.

Изабо вернулась в сознание очень медленно. Сначала она услышала чьи-то сердитые голоса. Она узнала голос Мегэн, такой резкий, каким она никогда еще его не слышала, потом низкий баритон Лахлана, а потом, к своему удивлению, голос Майи, возвышенный в яростном отрицании. Изабо лежала в каком-то ступоре, удивляясь, что могло так рассердить их. Потом до нее дошла странность ситуации. Лахлан и Майя?
Она открыла глаза. Скорчившись, она лежала на боку на песке. Было темно, но поблизости стояла группа солдат с фонарями в руках, заливавшими бледный песок и темные силуэты людей колеблющимся оранжевым светом. Этот свет, казалось, пульсировал, неприятно отдаваясь у нее где-то в голове. Она перевернулась, встав на четвереньки, и ее вырвало в траву. Земля под ней качалась. Она цеплялась за нее, пытаясь понять, где находится, но песок выскальзывал у нее из-под пальцев. Потом Мегэн тяжело опустилась на колени рядом с ней, придерживая ее и спрашивая, как она себя чувствует. Изабо пришлось сконцентрироваться изо всех сил, чтобы понять значение этих звуков. Потом она выговорила дрожащим голосом:
— Через минуту. Через минуту я буду в полном порядке.
Мегэн гладила ее, утешая, точно больного ребенка. Потом тоже встал на колени рядом с ней, схватив ее за руку.

Предыдущая страница 7 Следующая страница


Бездонные пещеры 8

— Что она с тобой сделала? — спросил он свирепо. — Она пыталась околдовать тебя?
Изабо не поняла его слова.
— Изолт, — прошептала ее, потом ее руку внезапно пронзила нестерпимая боль, и она закричала. — Ох, Эйя, Изолт!
Лахлан выпустил ее руку.
— Изолт? — переспросил он каким-то странным голосом. — А что такое с Изолт?
Изабо беспокойно закрутила головой.
— Она ранена, ей больно. Она была на волосок от смерти. Я чувствовала, как она ускользает. Боль... холод... я должна была лететь. Я никогда еще не залетала так далеко. Я знала, что это опасно, но я должна была лететь.
— Изолт ранена? — голос Лахлана и все его поведение вмиг изменились. Он склонился вперед, грубо схватив Изабо за плечи. — Где? Что случилось? Она... она?.. Что случилось, во имя Эйя, скажи мне, скажи!
— Она жива. — Изабо поняла, что плачет. — Я не могла заставить их понять меня, этих солдат, которые разыскивали ее под снегом. Они не слышали меня. Я чувствовала, как она ускользает, там было так холодно, так холодно! Сначала это было похоже на ножи, а потом... — Она была не в состоянии продолжать, утирая слезы руками, пытаясь успокоиться.
— Но она жива? — спросила Мегэн. — Ты уверена? Ты ее чувствуешь?
— Да, я чувствую ее. Я чувствую боль, вот тут, тут и тут. — Изабо указала на ребра, на руку и на колено. — Ей накладывали шину на сломанную руку. Я чувствую это. Почему, ну почему я должна чувствовать все, что чувствует она?
— А, так ты чувствуешь все то же, что и она, да? — спросил Лахлан, приподняв бровь.
Изабо не могла взглянуть ему в глаза, тихо радуясь про себя окружавшей их темноте.
— Как ты узнала? — спросила она Мегэн. — Я ни за что не нашла бы дорогу обратно, если бы не ты.
— Твоя маленькая совушка прилетела за мной и привела меня сюда, — сказала колдунья. — К счастью, я неплохо говорю на совином языке, потому что она была в полном смятении. Она сказала, что ты говорила с кем-то на берегу моря, когда вдруг упала, а потом вылетела из себя. Она сказала мне, что ты заблудилась. Разумеется, я почти ничего не поняла, но отправилась туда, куда она вела меня, и Лахлан с Синими Стражами тоже. Тогда мы и нашли Майю.
Изабо резко села.
— Майя! — он обвела взглядом пляж и увидела бывшую банри, стоявшую с гордо поднятой головой между двумя крепкими солдатами, один из которых держал нож у ее горла. — Ох, нет! — воскликнула она.
— Разумеется, мы решили, что мерзкая фэйргийка попыталась околдовать тебя, — сердито сказал Лахлан, — хотя она и клялась, что ничего такого не делала.
— Я же сказала тебе, что ничего не сделала Рыжей, а просто охраняла ее, когда она потеряла сознание, — бархатным голосом сказала Майя. — Ты всегда думаешь обо мне самое худшее, Мак-Кьюинн.
Солдаты рванули ее за руки, рявкнув:
— Молчать!
— Майя, почему ты осталась? — в смятении спросила Изабо. — Ты могла бы уплыть, и никто бы ничего не узнал. Ну почему ты не бежала?
— Хочешь сказать, ты знала, что она здесь? — не веря своим ушам, спросил Лахлан. — Мы подумали, что ты случайно наткнулась на нее и попыталась задержать. — Его голос стал более резким. — Ты условилась с ней о встрече?
— Да, условилась, — сердито ответила Изабо, — и не начинай думать самое худшее, Мак-Кьюинн, а не то, клянусь, я дам тебе пощечину! Почему ты никогда никому не веришь, во имя Эйя?
— Почему? — сердито переспросил Лахлан. — и ты еще спрашиваешь?
— Да, спрашиваю! — взорвалась Изабо. — Мы все знаем, что ты пережил такое, чего и врагу не пожелаешь, Лахлан, но ты не единственный человек в мире, столкнувшийся с болью и предательством. Ты действительно думаешь, что я бы предала тебя? Да? Думаешь, я шпионю на фэйргов?
— Ну... нет, — признал Лахлан.
Ярость Изабо внезапно погасла, оставив ее совершенно обессиленной.
— Тогда ладно, — сказала она, вдруг растерявшись.
— Ты должна признать, что я имею право сердиться, — сказал Лахлан здраво. — Сестра моей собственной жены украдкой отправляется ночью на берег, чтобы встретиться с Майей Колдуньей. И что я должен думать?
— Что у меня на то была веская причина, — отрезала Изабо, снова распалившись.
— Что ж, я буду рад узнать ее.
Изабо бросила на него полный возмущения взгляд.
— Я и пытаюсь рассказать тебе.
— Ну так расскажи.
Изабо набрала воздуху.
— Майя пришла, чтобы рассказать мне новости, — сказала она. — Причем с серьезным риском для себя! Она пришла рассказать нам, что мы направляемся в ловушку. Фэйрги ожидают, что мы нанесем им удар, и готовы к этому.
— Ну, это не такая уж и новость, — медленно сказал Лахлан. — Я и не ожидал обнаружить Карриг пустым и беззащитным, несмотря на все твои уверения, что все фэйрги уплывают на лето на юг.
— Мои уверения! — воскликнула Изабо. — Это ты просил меня рассказать все, что я знаю. Я просто...
— Да, да, знаю. Не надо выходить из себя. Это единственная новость, которую она принесла? Если так, то...
— Нет, — воскликнула Изабо, порядком разозлившись. — Далеко не единственная! Но если тебе не интересно..
— Ну, дети, хватит пререкаться! — остановила их Мегэн. — Вы ничуть не лучше Оуэна и Ольвинны! Это что, подходящее место для подобного разговора? Мы все устали и вымотались и говорим одно и то же. Давайте вернемся обратно в лагерь и поговорим обо всем этом наедине. А поскольку Колдунья была так любезна, что проделала все это расстояние с таким риском для себя, чтобы сообщить нам новости, то, возможно, она сможет это сделать сама. И объяснить, зачем она пошла на такой риск. Прости, Майя, мой скептицизм, но мне, как и Лахлану, трудно поверить, что ты решила предупредить нас об опасности по доброте душевной.
— А это и не так, — хрипло сказала Майя. — С чего бы я стала это делать? Я пришла предупредить Рыжую, потому что у нее моя дочь. Я не хочу, чтобы моя малышка Бронни утонула.
— Утонула? — насмешливо переспросил Лахлан. — Ты что, забыла, что у нее есть жабры и плавники? Сомневаюсь, чтобы она могла утонуть.
— Если Жрицам Йора удастся задуманное, то вы все здесь утонете, — безразлично отозвалась Майя. — Мне нет дела ни до тебя, ни до твоей отвратительной старой тетки. Но мне есть дело до моей Бронни и, как ни странно, до Рыжей. Я пришла предупредить ее, а не вас.
— Как ни странно, я тебе верю, — сказала Мегэн. — Пожалуйста, от этого сырого морского воздуха у меня ноют все кости, и это очень меня раздражает. Давайте отправимся куда-нибудь, где мы все могли бы сесть и поговорить, как воспитанные люди.
Лахлан недоверчиво фыркнул.
— Пожалуй, так ты договоришься до того, чтобы предложить Колдунье вина и ужин.
— Буду очень признательна, — учтиво заметила Майя. — Это было бы очень любезно с вашей стороны.
Лахлан рассмеялся, хотя и ядовито. Отвесив изысканный поклон, он предложил Майе руку.
— Мадам, могу я проводить вас в королевский шатер?
— Благодарю вас, добрый сэр, — отозвалась Майя с тем же самым горьким сарказмом в голосе.
Они рука об руку удалились с пляжа, предшествуемые солдатами, освещавшими им дорогу. Подошел Дайд и, взяв Изабо за руку, поставил ее на ноги.
— Кто бы подумал, что мы доживем до такого? — сказал он. — Это лишний раз доказывает, что все возможно.
Изабо ничего не ответила, слишком уставшая и смятенная, чтобы придумать остроумный ответ. Он сжал ее локоть.
— Не переживай так, Бо. Я чувствую за всем этим руку Прях. Разве ты не чувствуешь? Натянулась новая нить, и кто знает, куда она приведет нас.

Сани летели вперед, взметая снег из под широких полозьев.
Ульцы скакали по склону, от усердия высоко задирая головы. Изолт лежала в санях, прижимая к туго перебинтованным ребрам закованную в лубок руку и глядя на зеленый лес, который подступал все ближе и ближе. Хребет Мира остался позади, и перед ней снова лежал уродливый беспорядочный мир воин, политики и дворцовых интриг. Она слегка улыбнулась и уткнулась подбородком в мех.
Ее отец все понял без слов. Он просто сказал:
— Значит, ты едешь с нами в Карриг?
И она ответила:
— Да.
Вот так, лежа в санях, завистливо наблюдая за тем, как Шрамолицые Воины вокруг нее несутся по снежному склону на своих салазках, она в последний раз покинула Хребет Мира. Скоро они вновь окажутся среди деревьев, и сани придется оставить. Ей придется вылезти и идти пешком, как и все остальные солдаты. Изолт не могла дождаться этого. Ее страшно раздражало, что с ней обращаются, как с инвалидом, раздражало, когда ей напоминали, что она оказалась достаточно глупа, чтобы попасть в лавину. Мак-Синн и его люди считали, что проявляют доброту, опекая ее и запрещая ей напрягаться, но Изолт была Шрамолицей Воительницей и хотела быть непобедимой.
Из всех них один Хан'гарад понимал ее. Он ни разу не упомянул о ее ранениях и обращался с ней так, как будто она была цела и невредима. Ни разу он не предложил помочь ей, когда она хромала по лагерю, ни разу не осведомился, хорошо ли она спала.
Мало-помалу силы возвращались к ней. Должно было пройти еще немало времени, прежде чем она сможет снова пользоваться сломанной рукой, но целители говорили, что треснувшая кость срастается хорошо, а опухоль и синяк вокруг ее колена уже начали исчезать. А вот ее раненая гордость никак не хотела заживать; а вся эта шумиха вокруг ее здоровья, постоянные ахи и охи о ее необычном спасении лишь разжигали ее чувства.
Почему-то то, что ее спас снежный лев, одинаково подействовало на суеверное воображение людей и Хан'кобанов. Изолт с беспокойством обнаружила, что эта история уже приняла мифические масштабы, а незамысловатая канва правды украсилась множеством цветистых подробностей. Сколько бы Изолт не твердила им, что это ее сестра Изабо послала этого снежного льва, все считали, что от холода и потрясения у нее случилась галлюцинация. Снежный лев был олицетворением Белых Богов, говорили Хан'кобаны. Возможно, соглашались люди. «Но это определенно неестественно, когда огромный дикий зверь появляется из бурана, чтобы выкопать Банри. Это должно означать, что у нее какое-то великое предназначение. Это, несомненно, знак». Изолт могла лишь надеяться, что они скоро найдут себе какую-нибудь другую тему для разговоров.
Наконец процессия добралась до опушки леса. Вокруг них высились толстые стволы деревьев. Ульцы, пыхтя, остановились, разрывая носами скудный снег и выискивая траву. Изолт сбросила свои меха и выбралась из саней, отказавшись от горячо предложенной ей Карриком помощи.
— Сани придется оставить здесь, — сказала Изолт. — Мы вышли за границу снегов. Ульцы могут тащить большую часть поклажи на спинах, но теперь каждому солдату придется самому нести свое оружие и припасы. Думаю, нам стоит устроить охоту. Это богатая земля, и судя по ее виду, здесь должна быть уйма дичи.
Дуглас Мак-Синн с неприкрытым удовольствием оглядывался по сторонам. Сквозь высокие колонны деревьев пробивался солнечный свет, ложась на землю длинными косыми полосами. Вокруг порхали маленькие пестрые птички, щебеча и чирикая. Трава была густой и зеленой, густо разбавленной яркими цветами: золотыми, малиновыми и голубыми. Над ними летали огромные бабочки с переливчатыми синими крыльями. Изолт никогда еще не видела таких больших бабочек. Они были больше, чем две ее ладони, сложенные вместе. Они лениво помахивали крылышками, потягивая цветочный мед, а их бархатистые черные усики легонько подрагивали.
— Ох, до чего же здесь красиво, — восхитился Дуглас. Он был совсем еще ребенком, когда покинул Карриг, и возвращение на родину наполняло его радостным волнением.
— Да, что есть, то есть, — сказал его отец, с удовлетворением оглядываясь вокруг. — Вообще-то, я никогда здесь не бывал и не имел понятия, что здесь так красиво и что земля здесь такая богатая. Клан Мак-Синнов всегда тяготел к морю. Сюда никто не заходил, кроме охотников и золотоискателей.
— А что они искали? — спросил Дуглас, устраиваясь на траве и в два счета расправляясь со своим пайком.
Мак-Синн пожал плечами, принявшись за свою порцию с куда большей неторопливостью.
— Золото, драгоценные камни? Что обычно ищут золотоискатели?
— Представь себе, вот бы мы нашли здесь золото, — возбужденно сказал Дуглас. — Тогда у нас были бы деньги расплатиться с Ри и заплатить всем нашим людям, и построить новый замок...
Его отец нахмурился.
— Довольно, Дуглас! Несколько я знаю, никто из них не нашел ничего большего, чем горстка золотой пыли. Нет, когда мы выиграем войну, нам придется восстановить селитровые копи и начать снова производить порох. Видит Эйя, за последние годы нам понадобилось его совсем не мало!
— Но если мы победим, кому нужен будет порох? — спросил Дуглас, ложась в траву и глядя на зелено-золотисто-голубое переплетение листьев и неба, яркого, точно глазированное стекло.
Мак-Синн погрустнел.
— Да уж, мне, как всегда, везет. Я владею богатейшими селитровыми залежами во всей стране, но не могу добраться до них, когда нам нужен порох, а как только я получу свою землю обратно, нужда в нем отпадет.
— Нам понадобятся фейерверки, чтобы как следует отпраздновать победу, — возразил Дуглас. — Это будет самый большой фейерверк за всю историю, не правда ли, Ваше Высочество?
Изолт открыла глаза.
— Да, верно, — сказала она, пытаясь не показать, какую боль ей причиняют сломанные ребра. — Идемте, мы уже достаточно отдыхали. Пора в путь.
Мак-Синн бросил на нее проницательный взгляд.
— Почему бы нам не разбить здесь лагерь? — спросил он. — Сегодня мы прошли уже большое расстояние, и я очень устал.
Она улыбнулась ему.
— И вам так сильно хочется нанести первый удар по врагу, — ответила она с доброй насмешкой. — Нет, милорд. Я слышу воду. Давайте дойдем до реки. До нее уже недалеко, а там я смогу поручить солдатам валить деревья и строить плоты. Почему бы нам не добраться до моря по реке?
— Отличная идея, — ответил Дуглас, вскочив на ноги. Он помог отцу подняться и развернулся, собираясь предложить руку Изолт, но она воспользовалась моментом, пока он был занят, и поднялась самостоятельно, схватившись за бок. С совершенно бесстрастным лицом она очень осторожно закинула на плечо увесистый рюкзак.
— Ваше Высочество! — испуганно вскрикнул Дуглас в тот же миг, когда Каррик Одноглазый выскочил вперед со словами:
— Миледи, пожалуйста, позвольте мне понести его!
— Ты и так уже несешь свой мешок и мешок Гайны, — отказалась Изолт, засовывая руку в лубке обратно в перевязь. — Я знаю, что у тебя широкие плечи, но мои ничем не хуже. Я не могу приказывать солдатам нести такой груз, а сама идти налегке.
— Но миледи...
— Хватит квохтать! — обрезала она. — Пора выходить.
Дуглас и Каррик нехотя пошли за ней, и она крикнула Хан'гараду и остальным Шрамолицым Воинам, чтобы шли впереди.
К заходу солнца Изабо была белой, как мел, а тяжелый рюкзак у нее на спине явно причинял ей боль. Но она не позволила никому помочь ей, и лишь постоянные просьбы Мак-Синна, чтобы она пожалела бедного старика, который не может ходить так резво, как она, и шла помедленнее, давали ей повод время от времени останавливаться и восстанавливать силы.
— Вы не такой уж и старик, — сказала она ему как-то, когда она настоял, чтобы она села рядом с ним на поваленном стволе и выпила стаканчик виски. Сквозь деревья виднелась голубая вьющаяся лента реки, бегущей к широкому переливающемуся на солнце озеру.
— Да, но уже и не юноша, — парировал он. — И определенно не привыкший перебираться через все эти горы. Это вам, молодым, хорошо скакать, как щенята, но я считаю, что моим людям не подобает видеть, как я дышу, словно старая собака. Поэтому пожалуйста, уж уважьте старика и позвольте мне немного отдохнуть и перевести дух.
В мягких сумерках они наконец добрались до берега реки. Изолт смогла сбросить свою ношу и немного посидеть спокойно, составив компанию Мак-Синну, пока солдаты разбивали лагерь. Река тихо бормотала что-то сама себе, журча по мелкой гальке между высокими берегами, увенчанными стройными березами.
Вдали блестело озеро, в безмятежной глади которого отражались высокие горные пики, которые они оставили за спиной, ослепительно сверкающие в последних лучах догорающего солнца. Подошел Дуглас и сел рядом с отцом, блаженно вздохнув.
— Должно быть, это самое прекрасное место на земле, — сказал он. — Я готов прожить здесь всю жизнь. Мы можем построить здесь замок, дайаден?
Его отец нахмурился.
— Мак-Синны всегда жили на берегу, — сказал он медленно.
— Ну да, наверное, на побережье тоже красиво, — сказал Дуглас, не желая портить мирный вечер.
Его отец хмуро улыбнулся.
— На самом деле, это суровое и дикое место, — признал он. — Скалы по большей части очень высоки, и там лишь совсем немного безопасных бухточек, за которые нам всегда приходилось яростно сражаться, потому что морские демоны тоже хотели ими завладеть. Там нет таких пляжей, какие ты видел в Клахане, с мягким песком, где волны играют друг с другом, точно шаловливые котята. Там лишь камни, бешеные волны и отвесные утесы, а зимой мимо проплывают айсберги, огромные, как замки, а вода такая холодная, что если человек упадет в нее, то через несколько минут умрет.
— Ох, — сказал обескураженный Дуглас.
— Но оно тоже красиво, своей, особой красотой, — сказал Мак-Синн с отсутствующим выражением в глазах. — Но этот ветер зимой! Кажется, как будто он не прекратится до тех пор, пока не выдует из тебя всю душу.
Он взглянул на сына и внезапно улыбнулся, хотя глубокие морщины между его бровями не разгладились.
— Я совсем забыл про ветер, — сказал он. — Пожалуй, стоит построить здесь зимний замок и приезжать сюда рыбачить, охотиться и гулять в горах. Может, ты даже научишься съезжать на салазках, как Хан'кобаны.
Блестящие аквамариновые глаза Дугласа снова засверкали.
— О, это было бы просто замечательно!
Утром долину огласил звон топоров, валящих сосны. Изолт с отцом отправились на прогулку к песчаному берегу реки, обсуждая самый безопасный способ переправиться по реке на плотах. Внезапно Хан'гарад присел на корточки и поднял с земли несколько камешков.
— Что это? — спросила Изолт.
Он обернул к ней свое смуглое, иссеченное шрамами лицо, держа на ладони кучку больших матовых кристаллов.
У Изолт внезапно перехватило дыхание.
— Алмазы?
— Да.
Она взяла у него камни.
— Но они такие тусклые!
— Все необработанные драгоценные камни выглядят приблизительно так. Они как оружие, их нужно точить, шлифовать и полировать. — Он выпрямился одним плавным движением. — Как Шрамолицых Воинов.
Изолт кивнула, взвешивая камни на ладони.
— Пойдем расскажем Мак-Синну, — сказала она, охваченная непонятной радостью. — Если в этой реке есть алмазы, он сможет никогда больше не бояться бедности.
— Если останется в живых, — заметил Хан'гарад.

Нила очнулся. Все тело у него болело. Он почувствовал на своем лбу холодную влагу. Он с трудом разлепил глаза, и ему показалось, что свет ударил прямо в его обнаженный мозг. Застонав, он попытался прикрыть глаза ладонью, но рука не шевельнулась. На него упала чья-то тень. Он шарахнулся, но ласковая рука удержала его. Один из его ралисников склонился над ним, обеспокоенно хмурясь.
— Как вы себя чувствуете, мой принц? — спросил он.
— Как акулья наживка, — хрипло ответил Нила, мучительно закашлявшись. Он попытался сесть, и воин помог ему, а потом дал в руки раковину, полную свежей и прохладной дождевой воды. Нила с благодарностью глотал воду, оглядываясь вокруг. Они находились на узкой песчаной косе между высокими скалистыми мысами. Нила узнал ее. Это был тот же пляж, где он очнулся в прошлый раз. Отсюда было видно даже скалу, где сидел его отец, велевший его братьям избить его до смерти.
— Почему я жив? — спросил он.
Воин иронически усмехнулся.
— Не знаю, мой принц. Когда мы нашли вас, то подумали, что вы мертвы. Должно быть, всемогущий Йор благоволит к вам, потому что вы все еще дышали, несмотря на все их побои.
В его голосе гнев мешался с презрением. Нила искоса взглянул на него.
— Мы?
— Воины из вашего отряда, мой принц.
Нила огляделся и увидел лица всех своих людей, склонившихся над ним. На глаза у него невольно навернулись слезы. Он сглотнул, полный решимости не показывать, как он тронут.
— Они приказали нам следовать за ними, но когда они выплыли на ночлег на пляж, мы оставили их и поплыли назад, — сказал другой воин. — Мы не ожидали найти вас живым, мой принц. Мы собирались лишь отдать вам последние почести, подобающие принцу, и послать вас в объятия Йора, как заслуживает ваше мужество. Может быть, вы опрометчиво и доверились той сирене, но не заслужили ни такую смерть, ни того, чтобы вас бросили на берегу, как медузу. Мы хотели совершить все обряды и отправить вас в море, с вашей жемчужиной на груди и дарами для богов у ног.
Нила поднял непослушные пальцы и ощупал жемчужину, лежащую у него на груди.
— Но мой брат...
— Вашего брата Лонана ужалил песчаный скорпион, — негромко сказал воин. — Он как-то сумел забраться в его меха.
— Они воздали ему почести, подобающие принцу, — сказал другой. — Совершили все обряды, и его опустили в море с множеством великолепных даров богам.
— Но без черной жемчужины, — сказал первый. — Йор дал эту жемчужину вам, и мы решили, что вы и отдадите ее обратно ему.
— Вот только вы не умерли. Поэтому мы вымыли вас, перевязали сломанные ребра и руку и снова повесили черную жемчужину вам на шею.
— Почему? — спросил Нила. — Вы что, не понимаете, что с вами будет, если это выяснится?
Воины тревожно зашевелились, переглядываясь.
— Если бы мы поступили по-другому, это было бы бесчестьем, — сказал один из них наконец. — Вы — наш йака.
— Вы выступили против Короля мудро и с огромной отвагой, — сказал другой. — Не подобало такому мудрому и храброму воину умереть с таким позором. Наш король, если хочет, может поступать так и приказывать своим сыновьям делать так же, но мы подчиняемся лишь собственной совести. Воину не подобает избивать хорошего человека до смерти за то, что тот говорит то, что считает правдой.
Нила был не в состоянии говорить. Потом все-таки произнес:
— Спасибо вам.
Они закивали головами. Один из них дал ему еще воды, а другой принес рыбы, нежной, белой и соленой. Нила с благодарностью поел, хотя от соли разбитые губы тут же защипало.
— То, что вы сказали, правда? — спросил наконец один из них. — Что Жрицы Йора хотят поднять море в приливную волну?
Нила кивнул.
— И что приливная волна обрушится на землю и утопит ее?
Он снова кивнул. С одним заплывшим от багрового синяка глазом и вторым, все еще слезящимся от света, ему было трудно различить выражение лица ралисника, а его голос звучал безо всякой интонации. Нила задумался, к чему клонят все эти вопросы.
— И все живое на суше утонет?
— Все живое вблизи моря, — ответил Нила.
— И Жрицы Йора действительно воззвали к Кани, матери Богов, прося ее поднять эту приливную волну?
Несмотря на все попытки, в голосе воина послышались смятение и страх.
— Да, это правда, — ответил Нила. — Я был там, я слышал, как Кани говорила устами одной из жриц.
— Будить богиню землетрясений и вулканов смертельно опасно, — сказал воин дрогнувшим голосом.
— Да, — сказал Нила.
— А как мы выживем? — с тревогой спросил другой. — Как выживем все мы?
— Не знаю, — ответил Нила, ощутив, как его снова придавило темное отчаяние.
— Что мы можем сделать? — спросили воины. — Как мы можем остановить это? Как нам спасти свои жизни? И наших братьев-китов? Что мы можем сделать?
— Ничего, — сказал Нила, снова закрывая глаза. — Мы не можем сделать ничего.

ЗАМОК ЗАБВЕНИЯ

Война — непредсказуемая тварь. Будучи развязанной, она несется как бешеная собака, уничтожая своих и чужих без разбора. Она может тянуться годы, становясь настоящим испытанием душевных и телесных сил, а может и закончиться в одной ослепительной вспышке кровопролития и разрушений.
Сначала казалось, что война против фэйргов будет выиграна именно так, в испепеляющем пламени горящего океана, пожирающем извивающихся и исходящих криками морских змеев и в один миг превращая сотни фэйргийских воинов в золу. Черный жирный дым поднимался к небу, душа тех, кто в ужасе наблюдал за этим зрелищем с кораблей королевского флота. Сами волны горели странным зеленым огнем. Как бы отчаянно ни бились морские змеи, сколь бы глубоко ни ныряли воины, пламя не отступало, оставляя от них лишь угли и пепел, усеивавшие равнодушно колышущуюся морскую воду. Борта всех кораблей были перепачканы сажей, черной и жирной.
— Зеленая кровь Эйя! — закашлялся Лахлан, утирая слезящиеся глаза. — Этот морской огонь моего дядюшки действует в точности так хорошо, как он и обещал!
— Мне не кажется честным поливать их этой дрянью, а потом просто смотреть, как они горят, — сказал Дункан Железный Кулак. Его бородатое лицо было очень угрюмым.
— А нападать на нас в разгар бельтайнского пира было честно? — парировал герцог Киллигарри. Он прикрывал рот пледом, а глаза у него от едкого дыма покраснели и слезились. — Мы на войне, и любая стратегия, которая приведет нас к победе, будет честной.
Дункан Железный Кулак покачал головой.
— Упаси нас Эйя от такой войны, — ответил он и, развернувшись, ушел с полубака. Лахлан тревожно посмотрел ему вслед.
— В следующий раз они подумают, прежде чем нападать на наш флот, — с удовлетворением сказал адмирал Тобиас. — А ветер необыкновенно благоприятный, благодаря вашим ведьмам. Если ничего больше не произойдет, мы обогнем мыс Провидения всего через четыре дня.
— Больше ничего не произойдет, — уверенно заявил герцог Киллигарри. — С морским огнем Мак-Бренна мы просто спалим любого фэйрга, который высунет голову из воды.
— Погибели предшествует гордость, а падению надменность, — назидательно изрек Эрвин Праведный, первый помощник с «Королевского Оленя». Как и у большинства тирсолерцев, у него были поговорки на все случаи жизни, и почти все они были совершенно не жизнеутверждающими. Но на этот раз он оказался прав. Когда через три дня королевский флот обогнул мыс Провидения, на них налетел неожиданный шторм такой силы, что семь кораблей пошло ко дну, а остальные получили очень сильные повреждения. Почти на каждом судне было по одной-две сломанных мачты, паруса изорвало в клочья, а в корпусе зияли пробоины. Провиант был безнадежно испорчен морской водой, людей смыло за борт, а многие козы и овцы просто утонули прямо в трюмах.
Изабо вместе с остальными ведьмами образовали круг силы и пытались утихомирить шторм, но против них были крен и качка, яростный ветер и хлещущий снег с дождем. Все, что им удалось, это лишь продержать вокруг флота глаз бури достаточно долго для того, чтобы корабли смогли доплестись до одной из нескольких глубоких бухт у дикого и скалистого побережья.
Там флот застрял почти на неделю, пытаясь на сильном послештормовом ветру починить корабли. И там же на них напали фэйрги, подкравшись к поврежденным кораблям под покровом темноты, так бесшумно и молниеносно, что прежде чем люди успели забить тревогу, они уже хлынули через борта. Завязался жестокий рукопашный бой. В такой тесноте нельзя было использовать ни морской огонь, ни гигантские баллисты и пушки, выстроенные вдоль каждой палубы. Они сошлись меч на трезубец, кинжал на кинжал, перепончатый кулак на кулак. Когда сражение стало слишком лютым, фэйрги нырнули обратно в воду и вернулись в темное море.
Преследуемые непогодой и постоянными нападениями из засады, корабли добрались до залива Забвения за двадцать два дня, хотя рассчитывали пройти это расстояние всего за десять. Они потеряли еще четыре корабля, причем один сгорел от своего собственного заряда морского огня после того, как ветер переменился в самый неподходящий момент.
К тому времени, когда они добрались до залива Забвения, на «Королевском Олене» воцарилось уныние. Все надеялись, что смогут проплыть вдоль побережья, не встретившись с фэйргами. Изабо постоянно оправдывалась, поскольку этот план был построен на ее знаниях миграционных особенностей фэйргов.
— Это не моя вина, — запротестовала она однажды вечером. — Фэйрги явно отплыли к северу раньше обычного. Они ожидали нападения, вы же знаете...
— Ну да, наша фэйргийская шпионка так нам и сказала, — едко отозвался Ри, бросив взгляд на Майю, мирно сидевшую в дальнем конце каюты, играя в нарды с Бронвин.
Бывшую Банри содержали под строгой охраной с тех самых пор, как ее схватили в бухте Брайда. Изабо боялась, что Лахлан может потерять голову, охваченный желанием отомстить жене брата, но она недооценила его. Сколь бы сильную ненависть Лахлан ни питал к Майе, он понимал, что она может оказаться очень полезной в войне с фэйргами. Майя знала об обычаях и верованиях обитателей моря больше, чем кто-либо другой, и клялась, что хотела лишь обезопасить Изабо и Бронвин. Кроме того, Лахлан понимал, что ему выгоднее отдать Майю под суд за ее преступления и продемонстрировать народу страны, что он честный и справедливый ри, чем немедленно разделаться с ней.
Поэтому Майя плыла с ними, принося им некоторую пользу тем, что объясняла боевой порядок в стаях фэйргов и предсказывала их наиболее вероятные стратегии. Все это время фэйргийка оставалась совершенно невозмутимой. Несмотря на стальной наручник и цепь, которые она носила на одном запястье, она вела себя так, будто была почетной гостьей, а не военнопленной. Бронвин была вне себя от радости, что снова видит мать, хотя была страшно оскорблена цепью и злилась на Лахлана за то, что он настаивал на ней. Она освободила бы Майю, если бы могла, и Изабо приходилось постоянно напоминать ей, чтобы она не навлекала на себя гнев Лахлана.
— Ри мог бы запереть твою мать в трюме под палубой, — говорила она. — И не забывай, здесь она в большей безопасности, чем в открытом море, потому что если бы ее поймали фэйрги, то немедленно казнили бы. Ты же знаешь, что девиз твоего клана «Мудро и храбро»? Так вот, сейчас время быть мудрой, а не храброй.
Сейчас же, проглотив сердитый ответ, Изабо взглянула на две гладкие темные головы, склоненные над доской.
— Мы всегда знали, что эта война будет нелегкой, — сказала она негромко. — Я знаю, что потерять одиннадцать кораблей еще до того, как мы добрались до залива Забвения, это тяжелый удар, но со всеми этими штормами мы могли бы потерять еще больше. Я думаю, что эта ведьма-жрица фэйргов действительно должна происходить от погодных ведьм, потому что эти штормы не могут быть естественными.
— Она должна быть очень могущественной, — мрачно сказал Лахлан. — Говорят, у меня тоже есть Талант управлять погодой, но даже с Лодестаром и кругом силы все, что мне удалось, это лишь не потерять весь флот целиком!
Майя подняла глаза от доски.
— Не забывайте, что у фэйргов есть своя магия, — сказала она спокойно. — Нила говорил мне, что видел, как Фанд пользовалась Ночесферой Найи. Это самый могущественный талисман Жриц Йора и к тому же куда более древний, чем этот ваш маленький шарик.
Изабо и Лахлан уставились на нее, потом брови Ри сошлись на переносице.
— Теперь ты еще и подслушиваешь? — осведомился он сердито.
— Ничего подобного, — снисходительно отозвалась Майя. — Разве ты не знал, что у фэйргов очень острый слух? Мы можем отыскать дорогу, прислушиваясь к эху наших свистков, отражающемуся от скалы, айсберга или кита. Если ты хочешь, чтобы я не слышала то, что ты говоришь, то не говори ничего рядом со мной.
Лахлан вспыхнул.
— Большое спасибо за пояснение, — сказал он с обманчивым спокойствием.
— Не за что, — ответила она и вернулась к игре.
Лахлан бросил на нее сердитый взгляд, еле сдерживаясь, чтобы не взорваться, потом поднялся и взял свой плед.
— Пойдем поговорим на палубе, Бо, — сказал он сквозь сжатые зубы. — Совершенно ни к чему, чтобы фэйргийка слушала все, что мы говорим.
— Тогда не ходите прямо надо мной, — посоветовала Майя, не отрываясь от игры.
Изабо вслед за Лахланом вышла на палубу. Было облачно и ветрено, и в лицо им ударили холодные брызги. По левому борту из моря выступали высокие скалы, которые лизал яростный прибой. Над водой возвышалось множество живописных утесов, и некоторые образовывали арки, соединенные с сушей. По правому борту, насколько хватало взгляда, расстилался океан, прерываемый лишь высокими треугольными вершинами множества маленьких островков, походивших на плавники великанских акул.
Лахлан смотрел на горизонт, сведя черные брови над глазами. Челюсти его были угрюмо сжаты.
— И зачем я только взял с собой детей! — вырвалось у него.
— Зачем тебе это понадобилось? — спросила Изабо. — Военный поход — совсем не место для детей.
— Я хотел, чтобы они были со мной, — отозвался Лахлан. — Я знал, что наше отсутствие может продлиться многие месяцы. Я и так пропустил все детство Доннкана из-за постоянных войн. Я почти не знал своего собственного отца. Его убил в Битве при Стрэнде король фэйргов, когда мне было всего три. Я не хочу, чтобы с моими детьми случилось то же самое.
Изабо молчала. Она думала об Оуэне и Ольвинне, совсем еще малышах, постоянно борющихся с морской болезнью в своей каюте. Она думала о Доннкане, которому не было еще и семи и который становился свидетелем одного кровавого морского боя за другим. Даже Изабо была потрясена морским огнем, а она ведь не была ребенком.
— Доннкана постоянно мучают кошмары, — сказала она. — Каждый скрип корабля заставляет его вздрагивать от страха.
Лахлан кивнул.
— Он скучает по матери, — сказал он. — Я тоже по ней скучаю. Ох, Бо, она вернется? Она была так сердита...
— Она вернется, — сказала Изабо. — Подожди, пока мы не добрались до Замка Забвения. Изолт будет ждать тебя там, я уверена.
Лахлан вздрогнул, зашелестев крыльями.
— Ну и название, — прошептал он. — Мак-Синны воистину странный и меланхоличный клан. Кому еще могло прийти в голову дать своему замку такое имя.
Они увидели Замок Забвения на рассвете следующего дня. Утро было холодное и промозглое, волны захлестывали нос корабля. Жалобно кричали чайки. Все сгрудились у левого борта, глядя не небольшую крепость, построенную на самой вершине мыса, охранявшего вход в залив Забвения. Когда-то это была высокая величественная башня, охраняемая высокими стенами и толстыми контрфорсными арками. Теперь от нее не осталось ничего, кроме груды камней, кажущейся совсем крошечной по сравнению с необъятной высотой утеса.
— Это же просто развалины, — недоверчиво сказал Дайд. — Здесь даже негде укрыться. Нам придется заново перестроить всю эту проклятую штуковину!
— Нет, глядите! — воскликнула Изабо, своим острым зрением заметив то, что упустили другие. — Там сине-золотой флаг. Мак-Синн должен быть там!
Флот обогнул мыс, предводительствуемый «Королевским Оленем», гордо несущим свои белые паруса. Над каждой мачтой развевались зеленые флаги Мак-Кьюинна. Перед ними расстилался залив Забвения, с каждой стороны охраняемая большим мысом, увенчанным разрушенной крепостью. Та, что была расположена на дальней стороне, называлась Замком Запустения. Если все пошло в соответствии с планом, Энгус Мак-Рурах должен был уже ждать их там со своими людьми. Они находились еще слишком далеко, чтобы через весь залив разглядеть, развевается ли флаг с волком Мак-Рурахов, но тонкую струйку дыма, поднимающуюся над руинами, видели уже все.
— Фэйрги не зажигают огонь, значит, это должен быть Мак-Рурах, — ободрила их Изабо.
— Правда? — тоскливо спросил Джей, опираясь на фальшборт и глядя на столб дыма.
— Очень на это надеюсь, — сказал Лахлан. — Что хуже всего в море, так это то, что мы не можем связаться друг с другом через такое огромное пространство. Как только мы высадимся на сушу, я пошлю Снежное Крыло с запиской. Скоро мы узнаем, Мак-Рурах ли там.
— Интересно, а Финн тоже с ним? — пробормотал Джей. — Она была полна решимости не позволить им оставить ее дома.
— Ну, тогда бьюсь об заклад, что она там, — с ухмылкой отозвался Лахлан. — Даже если ей пришлось для этого прятаться в обозе вместе с вещами!
Флот, лавируя против ветра, вошел в залив между мысами. Из серой воды вздымался остров, остроконечным пиком уходящий ввысь. Его вершина скрывалась в клубах облаков, сквозь которые смутно виднелись очертания стены и обрушившейся арки. Это было все, что осталось от Башни Сирен.
— Остров Богов, — сказала Майя звенящим от ликования голосом. Она прижала Бронвин к себе так сильно, что звякнула цепь. — Видишь, Бронни? Это божественный дом фэйргов. Внутри находятся Бездонные Пещеры, где появились на свет все боги — Йор, Бог Безбрежный Морей, Мика, бог грома, Таша, бог льда, Муки, бог наших братьев-китов, Рица, бог снов... Все они были рождены здесь и выплюнуты в мир огненным дыханием Матери всех Богов, Кани, богини землетрясений и вулканов.
Майя притянула Бронвин ближе к себе, вздрогнув то ли от страха, то ли от радости. Потом гордо поднялась, вызывающе глядя на Лахлана.
— Ты знаешь, что я никогда раньше не видела Остров Богов, самое священное место для всех фэйргов? Когда я родилась, фэйрги жили на плотах или цеплялись за жалкие обломки топляков или скалы, которые люди не давали себе труда охранять. Если бы мы попытались выплыть на берег, то были бы убиты или усыплены пением злых Йедд. Когда мне было примерно столько же, сколько сейчас Бронвин, или даже чуть меньше, меня забрали на Остров Божественной Угрозы. — Она указала на другой остроконечный остров, черный и неприступный, возвышавшийся позади. — Это остров Жриц Йора. После этого я еще много-много лет не видела дневного света.
Она рассмеялась. Это был ужасный смех, полный лютого злорадства, заставивший всех изумленно взглянуть на нее. Даже Бронвин отпрянула.
— Ты в самом сердце фэйргийских вод, Мак-Кьюинн, — сказала Майя. — Я всегда знала, что ты глупец.
Лахлан смотрел на курящийся остров, нервозно сжимая и разжимая рукоять Лодестара. От его лица отхлынула вся краска. Некоторые из солдат начали отпускать насмешливые замечания, полные бравады, но Ри не произнес ни слова. Он не мог оторвать глаз от Острова Богов.
С верхушки мачты раздался полный ужаса пронзительный крик.
— Морские змеи, капитан! Их там сотни! Плывут сюда!
Крик дозорного вывел Лахлана из оцепенения. Он прикрыл глаза сверху ладонью и взглянул в море. Изабо отчетливо различила длинные извилистые силуэты морских змеев, плывущих к ним. За каждым морским змеем плотным клином плыли кони-угри, раздувшиеся до невероятных размеров, и на каждом из них сидел верхом фэйргийский воин. По обеим сторонам на волнах качались стремительные блестящие фигуры других воинов.
— Свистать всех наверх! — закричал адмирал Тобиас.
Боцман пронзительно засвистел в свою дудку.
— Свистать всех наверх! — гаркнул он.
— Нам нужно лишь добраться до бухты под Замком Забвения, — закричал Лахлан. — Если Мак-Синн уже там, они должны были восстановить укрепления.
— Приготовить морской огонь! — приказал адмирал. — Зарядить пушки и баллисты!
— Зарядить пушки! — закричал боцман. — Готовить баллисты, право на борт!
На палубе закипела работа, а Лахлан приказал хладнокровно:
— Уведите пленницу под палубу и прикуйте ее к койке. И ее дочь тоже. Нам сейчас не хватало только предательства.
Майя снова рассмеялась. Ее длинные черные волосы хлестали ее по прочерченному сеточкой шрамов лицу, странные бледные глаза сияли.
— Мы надеемся на тебя, Мак-Кьюинн, не подведи нас. Думаешь, мне хочется стать кормом для морского змея?
— Увести ее! — рявкнул он.
Два крепких моряка ухватили Бронвин за локти, и она завизжала.
— Но Лахлан, если ты прикажешь заковать их, они утонут, если мы пойдем ко дну! — запротестовала Изабо.
— Если мы пойдем ко дну, то утонут все, — отрезал он. — Думаю, что фэйргийка и ее отродье куда в лучшем положении, чем все мы. У них хотя бы есть жабры.
Доннкан прижался к Изабо, маленький, бледный и испуганный. Бронвин снова закричала, и матросы поволокли ее к люку. Она вырывалась и сопротивлялась, и он запротестовал, чуть не плача. Лахлан встал на одно колено и обнял его, прикрыв мальчика своими огромными черными крыльями.
— Не бойся, — сказал он. — Никто из нес не утонет. У нас быстрый и крепкий корабль. Нам просто нужно добраться до безопасной бухты раньше, чем эти морские змеи. А теперь тоже спустись вниз и пригляди за братиком и сестренкой. Бран побудет с тобой.
— Нет, я хочу к тете Бо! — закричал Доннкан.
Изабо встала на колени рядом с Лахланом, чуть касаясь рукой его крыла. Доннкан прижался к ней, по его лицу текли слезы.
— Иди с Браном, — сказала она ласково. — Я должна остаться на палубе, чтобы помочь тете Мегэн и остальным ведьмам. Нам нужен крепкий ветер, если мы хотим перегнать морских змеев. Не бойся, милый.
Он цеплялся за нее, но она встала, расцепила его руки и подтолкнула его в руки перепуганной няньки. Бран стоял рядом, нервозно подергивая ушками и повесив хвост. Доннкан расплакался по-настоящему.
— Доннкан, — строго сказал Лахлан. — Мне очень нужно, чтобы ты был храбрым. Я не могу остаться с тобой, и тетя Бо тоже. Ты должен спуститься под палубу и сидеть там до тех пор, пока я тебя не позову. Ты понял?
— Да, дайаден, — ответил он. Губы у него дрожали, но он взял Брана за косматую лапку. — Пойдем, Бран, — сказал он. — Не бойся. Мы спустимся вниз вместе.
Мальчик и клюрикон вместе спустились по трапу, а следом за ними семенила болотница Мора со сморщенным от страха черным лицом.
Изабо прижала руку к груди, как будто это могло успокоить ее неистово колотящееся сердце. Потом быстро присоединилась к остальным ведьмам на палубе в уже знакомом кругу. Взяв за руки Гвилима и Дайда, она затянула слова обряда, взывая к ветрам мира. Все ощутили, как корабль бросило вперед, и паруса надулись так сильно, что, казалось, вот-вот лопнут.
Впереди возвышался утес, у подножия которого бушевало море, бросаясь на острые камни. Изабо видела, как он изгибался, образуя небольшую естественную гавань, со всех трех сторон окруженную скалами. Вход в нее был защищен высокой стеной и массивными воротами из стали. Флот из пятидесяти трех кораблей должен был проплыть через эти ворота так, чтобы они успели захлопнуться за ними, отрезав вход фэйргам. Сейчас они медленно, со скрежетом, открывались, и промежуток между стеной и воротами становился все шире и шире. Изабо оглядывалась на морских змеев, несущихся на них с невероятной скоростью.
Длинные, гибкие, извилистые, как ужи, морские змеи были изумрудно-зеленого цвета, с небольшими головами, поднятыми высоко над водой. Вдоль их шей шел золотой гребень, а впечатляющие мягкие плавники обрамляли их разинутые челюсти и торчали из плеч, точно крылья. На шее, между двумя рядами плавников, сидели воины. Хотя морские змеи на немыслимой скорости ныряли и выскакивали из волн, они никогда не опускали в воду голову, поэтому воины если и оказывались в воде, то только по пояс.
Они подплывали все ближе и ближе, пока Изабо не стала различать клыкастые лица воинов, их увешанные ожерельями шеи, их длинные черные волосы, ниспадавшие по спинам. Вход в бухту был широко открыт, но судя по всему, морские змеи должны были отрезать их от него до того, как они успели бы до них добраться. Изабо сжала руку Дайда.
— Огонь! — скомандовал адмирал.
Боцман засвистел.
— Огонь!
Баллисту перевернули на левый борт и прикрепили к палубе. Она была сделана в виде огромного арбалета. Огромные дуги лука были натянуты, а тетивой управляла лебедка. Когда ее отпускали, она на огромной скорости выпускала отравленную стрелу. Изабо смотрела, как она просвистела над волнами и вонзилась в сверкающие чешуи одного из морских змеев. Огромное существо взвилось, крича от боли, снова бросилось вперед, потом внезапно забилось в агонии. Всадника сбросило в воду. Они видели, как он отчаянно пытается удержаться на плаву в хаосе волн, поднятых бьющимся хвостом, потом его смяло под извивающимися кольцами змея.
Морской змей умирал очень долго. Изабо уткнулась лицом в плечо Дайда, чтобы не видеть этого, а Мегэн сказала хмуро:
— Драконье зелье — грязная выдумка. Подумать только, что я спасла дракона от этой судьбы, негодуя на Майю, которая придумала этому зелью такое применение, а теперь сама же обрекаю на нее морских змеев. Да, война действительно делает нас черствыми.
Снова и снова с каждого корабля королевского флота били баллисты. Хотя один морской змей за другим гиб от смертоносного яда, фэйргийские воины все так же неслись к ним, крича и потрясая трезубцами. Как только противник оказался на расстоянии пушечного выстрела, пушки начали стрелять тяжелыми бронзовыми ядрами, и воздух наполнился зловонным черным дымом!
— Мы не успеем! — в отчаянии воскликнула Изабо, глядя, как одно ядро за другим падают в воду и тонут, не поразив цели. Пушки снискали себе печальную славу своей ненадежностью и не были приспособлены для использования против такой подвижной и быстрой цели, как морские змеи и кони-угри.
— Теперь им придется пускать в ход морской огонь, — мрачно сказал Дайд. Боцман уже выкрикивал приказы, и матросы поспешно выкатили бочки с морским огнем. Липкую жидкость с огромными предосторожностями закачали в стеклянные банки, которые плотно заткнули пробками и зарядили в мангонели. Морской огонь настолько легко воспламенялся, что никто не чувствовал себя в безопасности, применяя его, и поэтому его всегда приберегали как самое последнее средство.

Предыдущая страница 8 Следующая страница


9 Кейт Форсит

Мангонели были большими катапультами, которые, как и баллисты, можно было возить по палубе. Банки с морским огнем зарядили в чашу и спустили ее, и она отбросила банки на четыреста футов от корабля. От удара об воду стекло разбилось, и вода мгновенно запылала. Все, находившееся в ста футах от этого места, загорелось. Даже нырнув под воду, нельзя было потушить пламя, ибо соленая вода была топливом для морского огня. Спасения от него не было.
Воздух огласился предсмертными криками зверей и фэйргов. Всюду клубился дым, и зловещие отсветы горящего моря играли на парусах, мачте и резной корме, заставляя лица горгулий и ангелов ухмыляться и гримасничать.
— Разворачиваемся, разворачиваемся! — заорал боцман, когда морской огонь погнало обратно на них. Моряки вытягивали канаты, а рулевой изо всех сил налегал на штурвал. «Королевский Олень» развернулся вокруг своей оси, паруса безжизненно повисли, а потом снова наполнились ветром. Изабо взглянула на левый фальшборт и увидела, что над ними нависают утесы, рядом с которыми высокие мачты казались просто ничтожными. Потом корабль пронесся через огромные ворота, увенчанные грозными изогнутыми шипами и укрепленные толстыми стальными листами.
Через борт на длинных веревках выкинули ведра, чтобы замедлить скорость галеона, и все якоря были сброшены. Все бросились на мачты спускать паруса, отчаянно пытаясь остановить стремительное движение корабля. Утес навис над ними. Изабо инстинктивно прикрыла руками голову, ожидая оглушительного грохота, когда корабль сядет на скалы. Вместо этого ее швырнуло на колени, и корабль еще раз сменил направление. Потом якоря легли на морское дно, и «Королевский Олень», содрогнувшись, замер.

Подъем по скале до Замка Забвения был долгим и трудным. Доннкан и Бронвин насчитали пятьсот восемьдесят шесть ступенек, крутых и скользких от постоянной влажности. Сначала они считали громко и с энтузиазмом, потом запинаясь и тяжело дыша, а под конец сердито и даже со слезами. У Изабо не хватало дыхания, чтобы отвечать, поскольку маленькая Ольвинна сдалась примерно после десятой ступеньки, а сидеть на руках у кого-нибудь из солдат категорически отказалась. Оуэна нес Лахлан, но он был намного сильнее, и у него были крылья, которыми он мог помогать себе. Часто он перелетал с одной площадки на другую, а мальчик крепко вцеплялся в него и визжал, то ли от испуга, то ли от восторга.
Большую часть тяжелого вооружения оставили на кораблях или в караулке в бухте, но бесчисленные мешки и бочонки пришлось поднимать на веревках и воротках. Энит и Мегэн поднимали точно так же, к немалой досаде Мегэн. Но ей все же пришлось признать, что подъем слишком труден для нее, и она сидела в брезентовой петле, с очень прямой спиной и мечущими молнии глазами.
С лестницы Изабо видела залив Забвения, где среди черных жирных хлопьев плавали обломки четырех кораблей и обугленные тела мертвых морских змеев, коней-угрей и фэйргийских воинов. Везде плавал дым. Изабо слишком устала, чтобы чувствовать что-то большее, чем оцепенение, но тяжесть племянницы на руках тянула ее вниз, пока ей не показалась, что она сейчас расплачется от изнеможения. В этот миг к ней подошел Дайд и взял Ольвинну у нее из рук, уложив спящую малышку к себе на плечо и протянув ей руку. Он улыбнулся ей и сказал:
— Почти дошли. Выше нос, моя красавица!
И Изабо почувствовала прилив энергии, который помог ей преодолеть последний пролет.
Они очутились на широком дворике, со всех сторон окруженном огромными стенами и дозорными башнями. На каждой полуразрушенной башне реял флаг Мак-Синна — золотая арфа на бледно-голубом фоне.
Замок Забвения был заброшен тринадцать лет назад, когда фэйрги выгнали Мак-Синна и его семью прочь в грозу. Морские обитатели сделали все, что могли, чтобы стереть крепость с лица земли. Но у них не было ни огня, ни стенобойных машин. Время и погода оставили на крепости куда больший отпечаток, чем это удалось фэйргам.
Большая часть самого замка лежала в руинах, превратившись в кучу замшелых валунов, среди которых там и сям виднелись обрушившиеся арки. Центральная башня была открыта небу, и огромный зал зарос травой и чертополохом, а лестница рухнула и рассыпалась на куски. Но крыши некоторых более мелких крыльев уцелели, и именно там Мак-Синн и его люди разбили лагерь, затянув дыры брезентом и выполов самые разросшиеся колючки. Больше всего труда было положено на ремонт внешних стен, которые снова стояли, высокие и крепкие, защищая от возможного нападения.
Двор был запружен людьми, которые наперебой приветствовали новоприбывших и помогали разгружать оружие и припасы. Изабо опустилась на бочонок.
— Зеленая кровь Эйя, ну и подъем! — выдохнула она. — У меня все ноги болят.
Лахлан сунул Оуэна ей в руки, поспешно сказав:
— Последи за ним секундочку, Бо.
Прежде чем она успела хоть что-то сказать, он зашагал через толпу, коротко кивая на каждый приветственный крик, хмуро оглядываясь по сторонам. Внезапно его лицо просветлело.
— Изолт! — воскликнул он.
Изолт только что появилась на вершине лестницы, ведущей в разрушенный замок. На ней были ее видавшие виды кожаные латы, волосы спрятаны под кожаным шлемом, одна рука висела на перевязи. Она увидела Лахлана, и ее лицо засияло. Она прыгнула с верхней ступеньки и спикировала вниз, прямо в его объятия.
Лахлан взмахнул крыльями и взмыл ей навстречу, и Ри и Банри встретились в воздухе, слившись в поцелуе. Она вытащила руку из перевязи, чтобы обеими руками обвить его шею, притянув его темную голову ближе. Долгое время они парили в воздухе, не замечая радостных воплей толпы, потом медленно-медленно опустились на землю. Крылья Лахлана окружали ее, скрывая из виду. Их губы встретились, слились, отстранились друг от друга, чтобы что-то сказать, потом снова слились. Он стащил с нее шлем, и длинные рыжие кудри рассыпались по его рукам. Ее пальцы ласкали его затылок, скользнули к его широким плечам, пробежали по спине. Потом к ним бросился Доннкан, пролезший сквозь отцовские крылья и прижавшись к ногам Изолт.
— Мама! — закричал он.
Глаза Изолт были мокры от слез. Она упала на колени, прижав его к себе и качаясь взад-вперед. Лахлан склонился и обнял их обоих, а потом Изолт начала оглядываться, ища близнецов.
— А малыши? — спросила она хрипло.
Изабо поднялась, подняв Оуэна и неся его через толпу. Дайд шагал рядом с ней с сонной Ольвинной на руках. Они увидели Изолт и рванулись к ней, завизжав от восторга.
— Мама, мама!
На миг глаза Изабо и Изолт встретились. Они улыбнулись друг другу, потом Изабо передала ей подпрыгивающего от нетерпения мальчика и отступила.
— Я боялся... — донесся до нее шепот Лахлана. — Ох, Изолт, я так боялся, что ты не вернешься. Прости меня!
— И ты меня прости, — прошептала она, и они снова прильнули друг к другу.
— Что заставило тебя вернуться? — спросил он. — Ты была так холодна, когда мы расставались, и я был уверен, что ты решила остаться в снегах.
Изолт кивнула.
— Я и решила, хотя бы для того, чтобы наказать тебя. Ну, за то, что нарушил гис. Но когда я лежала под той лавиной, думая, что никогда больше не увижу тебя... и ребятишек...
И снова глаза Изабо и Изолт встретились. Все, что было между ними несказанного, было сказано одним этим взглядом. Изабо развернулась и поспешила прочь, задыхаясь от радости и горя. Она дошла до стены и спряталась под ней, отвернувшись от толпы и яростно вытирая руками влажные глаза. Незаметно подошел Дайд, взяв ее под руку. Она обернулась и улыбнулась ему, зная, что ее лицо все в пятнах от слез.
— Что, так больно видеть их вдвоем? — спросил он, тихо и напряженно.
Она кивнула.
— Да, больно от счастья. Я знаю, это глупо, но я так рада... Я так боялась...
Он чуть расслабился.
— Боялась? Чего?
Она покачала головой, смеясь и плача одновременно.
— Сама не понимаю. Что кто-нибудь из них окажется чересчур гордым или снова замкнется. Они оба никогда не могут сказать, что у них на сердце.
Он посмотрел на нее, потом вдруг склонил голову и поцеловал ее, застав ее врасплох. Она не могла удержаться от того, чтобы не ответить, да и не хотела удерживаться. Он оторвался от ее губ и сказал хрипло:
— Вот.
Изабо засмеялась над ним, утирая остатки слез.
— Ты решил, что я плачу от горя или от зависти? Ну, я чувствовала и их тоже, но не по тем причинам, какие ты подумал.
— Я рад, — выдавил он.
— И я тоже, — сказала она искренне. Она увидела, что он собрался снова поцеловать ее, и обеими руками уперлась ему в грудь. — Нет, сейчас не время и не место. Нам надо еще очень многое сделать.
— И когда же будет время и место? — спросил он, частично обретя свою обычную живость.
Изабо не знала, что ответить. Первым ее побуждением было пошутить, но она видела, что под его беззаботностью кипят тщательно сдерживаемые чувства. Она взяла его за руку, посмотрела на нее, погладив по длинным загрубелым пальцам и переплетя их своими пальцами.
— Не знаю, — сказала она просто.
Он немного помолчал, глядя на их переплетенные руки.
— Ты... Ты не...
— Я не знаю, — сказала она. — Я боюсь... — Она не смогла заставить себя закончить фразу. Что-то поднялось из глубин ее души, стиснув железной рукой горло и снова наполнив глаза слезами.
— Изабо, когда тебя тогда поймали... когда тебя пытали, они... они тебя?..
Он тоже не смог договорить. Из глаз у нее хлынули слезы, но она ничего не ответила, отобрав у него руку.
— Пожалуй, я пойду помогу Мегэн, — сказала она, протискиваясь мимо него.
Он поймал ее руку.
— Изабо...
Она выдернула ее и бросилась прочь. Оставалась еще масса несделанного, и Изабо занялась этими делами. Время от времени горячий ураган эмоций грозил ошеломить ее, и тогда ей приходилось немного постоять на месте, глубоко дыша и обращаясь к своей ко, прежде чем она могла немного успокоиться. Она опять ощущала ту опасную ранимость, которая мучила ее в недели, последовавшие после ее Испытания Колдуньи, то ощущение, будто сломались какие-то преграды внутри нее, которые она предпочла бы оставить целыми. Клюрикон Бран слонялся вокруг нее, чувствуя ее расстройство, и Буба время от времени беспокойно ухала, задавая какой-нибудь вопрос. Она лишь растерянно улыбалась, пытаясь заверить их, что у нее все в порядке. На резкий вопрос Мегэн она ответила просто:
— Это все эта война, этот морской огонь. Та ужасная гибель.
Хранительница Ключа кивнула.
— Да, ведьмам еще труднее защититься от этого, чем обычным людям, ведь мы не только видим физическую агонию, но и ощущаем нематериальные эманации. Мне самой пришлось нелегко, а ведь я уже привыкла ко всему за четыреста тридцать пять лет.
Изабо никогда раньше не видела настоящей войны. Она бежала, покинув двор Лахлана вместе с Бронвин, еще до того, как разгорелась война с Яркими Солдатами, и все те долгие годы, которые понадобились, чтобы победить их, провела в горах. Замечание Мегэн показалось ей очень точным.
Ибо этой войне, получившей название Четвертая Фэйргийская Война, предстояло стать той долгой и изнуряющей войной, которой все страшились. Она тянулась всю зиму. Фэйрги защищали Остров Богов с отчаянным мужеством фанатиков. Флоту Ри никогда не удавалось подойти на расстояние выстрела к старому вулкану, несмотря на все пушки, баллисты и бочонки с морским огнем. Стычка следовала за стычкой, и огню, крови, разрушениям и горю не было конца. Изабо вместе с целителями перевязывала раненых и отправляла солдат получать все новые и новые раны. Томас Целитель исхудал до прозрачности, отдавая всю энергию жизни, роста и детства на исцеление одного растерзанного тела за другим.
Серые Плащи сосредоточились на том, чтобы удерживать берег. Их люди заняли старые форты, построенные на каждом крупном мысе, и большинство главных городов-крепостей, защищающих безопасные бухты. Хотя все эти города были покинуты много лет назад, новость о том, что Мак-Синн вернулся, хотя и медленно, но все же распространялась по внутренним районам, куда бежали многие жители. Постепенно люди начали возвращаться, подогреваемые застарелой ненавистью, чтобы помочь выгнать фэйргов. Тех из них, которые обосновались в старых городах, вытеснили обратно в море, а в каждую пещеру и каждый подземный ход в скалах были посланы отряды с горящими факелами. Но каждая, даже самая маленькая, победа давалась с огромным трудом, а маленьким поражениям не было числа.
Лахлан проводил большую часть времени на «Королевском Олене» в постоянных атаках на фэйргов, и Дайд плавал вместе с ним. Если Изабо когда-то и удавалось увидеть его, оба были усталыми, встревоженными и поглощенными каждый своими заботами.
Наступил и остался позади седьмой день рождения Бронвин, потом Самайн, самая темная ночь года. Никто уже и не помнил, что можно быть в тепле, сытым и свободным от липкого страха. Солнечный свет превратился в смутное воспоминание детских лет. Несмотря на все усилия ведьм, берег постоянно трепали бури. Корабельный налог Лахлана постепенно разбивался о скалы, мешки с зерном плесневели, а детей невозможно было содержать в чистоте и сухости. Болезни косили всех без разбора, а лекарств оставалось все меньше. У Оуэна несколько дней держалась такая высокая температура, что Изабо думала, что он не выживет. Томаса поспешно отозвали домой, чтобы он мог вылечить его, а тем временем семнадцать солдат умерло от дизентерии в Замке Запустения, форте, построенном на мысе на дальней стороне залива, где Мак-Рурах стоял лагерем со своими людьми и своей строптивой дочерью.
Часто бури бушевали так долго, что никто из солдат даже и не пытался покинуть Замок Забвения. В такой ветер было слишком опасно выходить в море, слишком холодно гулять на воздухе, слишком трудно поднимать боевой дух для еще одного безрезультатного нападения. Фэйрги отошли в Бездонные Пещеры, и Майя дразнила своих тюремщиков описаниями их теплых пещер, горячих дымящихся озер и толстых тюленьих шкур. Фэйргийка не страдала от пронизывающего холода. Она могла плавать в море среди льдин и оставаться в живых.
К середине зимы ведьмы оставили попытки обуздать погоду. Начинающийся шторм превратился в яростную бурю. Постоянный рев ветра взметал волны на такую высоту, что они накрыли бы «Королевский Олень» со всеми его мачтами, если бы у Лахлана хватило безрассудства вывести его из ненадежного укрытия бухты. Постоянно сверкали молнии, точно толстые, пульсирующие жидким огнем вены. Гром отзывался от стен Замка Забвения зловещей симфонией ударов и раскатов. Снег возвел над старыми стенами новые. Почти неделю никто не мог пробиться к ним, и никто не мог связаться с ведьмами в других фортах из-за статических помех в небесах. Они были осаждены, отрезаны от жизни, заперты в этом замке неистовой бурей.
День зимнего солнцестояния они провели, сбившись в кучу и пытаясь сохранить остатки тепла. Потом настал Хогманай с его бесповоротным и окончательным отделением одного года от другого. Они не могли не вспоминать прошлые года и не беспокоиться о наступающем. Они не могли не чувствовать острого сожаления.
Стоял лютый холод. Ветер завывал, точно баньши. Снежная тьма подступала к стенам разрушенного замка. Несмотря на все усилия Изабо, огонь мигал и трещал, давая больше дыма, чем тепла. Близнецы жалобно плакали. Изабо укачивала Ольвинну, прижимая ее к плечу, похлопывая ее непослушной окоченевшей рукой и бормоча:
— Шшш, моя пчелка, шшш, моя пчелка.
Слова давно уже утратили всякий смысл.
— Вот я и вернулся в Брайд ко дню рождения, — пробурчал Доннкан.
— Ничего, малыш, — сказала Изабо. — Разве тебе бы больше хотелось быть в Брайде одному, чем здесь с мамой и дайаденом?
— Да! — непокорно заявил Доннкан. — Кому бы вообще захотелось здесь быть? Почему мы пытаемся отбить это ужасное место? Давайте попросим фэйргов забрать его у нас и поедем домой.
Изабо ничего не сказала. Она готова была согласиться с каждым словом. И, судя по выражением лиц всех остальных, кто собрался в выстывающей маленькой комнатке, не она одна.
— И потом, — сердито сказал Доннкан, — мама и дайаден все равно не здесь. Они застряли в том ужасном замке, и в такую метель ни за что не смогут вернуться. А они обещали, что вернутся к моему дню рождения!
— Они проберутся сюда, если смогут, дорогой, — сказала Изабо, но Доннкан бросился на свою импровизированную кровать, отвернувшись к стене. Бронвин зарылась в одеяла рядом с ним, положив руку ему на плечо. Изабо тяжело вздохнула. Лахлан и его свита были в Замке Запустения уже две недели, и она не верила, что они смогут вернуться назад. Буран был слишком свирепым.
— Что ж, нет никаких сомнений в том, что эта их жрица-ведьма обладает Талантом управлять погодой, — сказала Мегэн, сидевшая почти у самого огня. — Этот проклятый ветер воет уже два месяца, и у нас не было ни единого дня покоя.
— Мак-Синн говорит, что зимой бывает такой ветер, — сказала Изабо.
— Да, может, это и так, — раздраженно ответила Мегэн. — Но я не поверю, что он дует вот так, днем и ночью, каждый божий день. Это неестественно, а если бы и было естественно, то никто в здравом уме не поселился бы здесь, даже Мак-Синн.
— Разве ты не можешь ничего сделать? — пронзительным от раздражения голосом спросила Изабо.
— Думаешь, если бы могла, то не сделала бы? — огрызнулась Мегэн. — Я же не погодная ведьма!
— Но есть же Лодестар! Неужели ты не можешь помочь Лахлану поднять Лодестар и остановить непогоду? — Изабо чуть не плакала. Постоянный вой ветра мог вывести из терпения кого угодно, в особенности когда ему сопутствовали постоянные капризы двух голодных и замерзших трехлеток.
Мегэн вздохнула.
— Теперь Лодестар Лахлана, и только он может поднять его, Бо. Тебе бы следовало это знать. Кроме того, погодой всегда трудно управлять. Это взаимодействие воздуха, воды, огня и земли, и если ведьма хочет воздействовать на погоду, она должна быть сильной во всех этих стихиях, и в стихии духа тоже. А такую бурю, как эту, вообще практически невозможно контролировать. Когда она достигает такой силы, самое лучшее, что можно с ней сделать, это просто позволить ей пройти. — Она закуталась в свой плед, поднеся скрюченные узловатые пальцы к еле тлеющим углям. — По крайней мере, можно радоваться, что фэйрги точно так же страдают от непогоды, как и мы.
Майя злорадно улыбнулась, и Мегэн сказала:
— Одно слово, Колдунья, и я испепелю тебя на месте. Я не преувеличиваю!
Майя успокаивающе подняла руки, потом сделала вид, что заперла рот и выкинула ключ. Бронвин хихикнула.
Доведенная до предела, Изабо резко встала и вышла из комнаты, закутавшись в свой плед, который не слишком спасал от пронизывающего ледяного ветра.
Во дворе под импровизированным навесом, наспех сколоченным солдатами, сбилось в кучу стадо коз и овец. Сугробы доставали им до холок, и все овцы были так густо облеплены снегом, что казалось, будто на них надета еще одна шкура, более белая и тяжелая, чем их собственная.
Изабо погладила их по их стоическим печальным мордам и вгляделась в обжигающий ветер. Зима в Карриге походила на зиму на Хребте Мира. Она была такой же беспощадной.
— Хочу домой, — сказала она Бубе. Домой-ух...
Сверкнула внезапная вспышка, и на ее серебристом фоне четко вырисовался черный силуэт разрушенного замка. До Изабо донеслась музыка, электрическое покалывание, похожее на разряд молнии, которое на самом деле было результатом какого-то мощного магического действия. Она распрямилась, волосы у нее на голове встали дыбом. И сияние затопит землю...
То, что озарило небо от горизонта до горизонта, не было молнией. Эта была вспышка Лодестара. Она услышала, как ветер внезапно улегся, услышала тишину, звенящую, точно удар гонга. Снежинки медленно опали на землю, но новых за ними не последовало. Из конюшен донеслось ржание лошадей, овцы беспокойно кружили в своем загоне, жалобно блея. Сердце у Изабо колотилось, замерзшие губы растянулись в непривычной улыбке. После всего этого времени, после борьбы, смертей и ужаса, Лахлан наконец зажег Лодестар — и не для того, чтобы выиграть битву, не для того, чтобы одержать победу над врагом, а для того, чтобы выполнить обещание, данное маленькому сыну.
Слезы замерзали у нее на щеках. Она пробралась через занесенный снегом двор, поднялась по лестнице и перебралась через огромные сугробы к воротам замка. Она была не единственной. Все в замке слышали эту ликующую музыку, видели поток света. Они поспешили к воротам замка, загоревшись надеждой. Подошла Мегэн, тяжело опираясь на свой резной посох, с Гита на плече. Доннкан и Бронвин подскакивали от нетерпения, наперебой забрасывая ее вопросами, а няня Мора крепко держала за руки Оуэна и Ольвинну. Томас прислонился к стене, и его лицо впервые за несколько недель окрасилось румянцем, а Джоанна Милосердная хлопотала вокруг него с теплой шубой и кружкой горячего молока. Все солдаты, здоровые и раненые, столпились рядом с ней вместе с целителями, слугами и ведьмами.
— Сам скоро будет здесь, — говорили они друг другу. — И буран прекратился. Хорошее предзнаменование для нового года!
Стражники распахнули дверцу, прорезанную в массивной створке замковых ворот. Луна заливала бледным светом заснеженный пейзаж, а темное небо, точно маргаритки на лугу, усеивали звезды. Вокруг стояла немыслимая тишина. Вдалеке еще виднелись облака, закрывающие горизонт, но над Замком Забвения все было спокойно.
Во дворе развели костер, поскольку никто не хотел возвращаться обратно в темные душные комнаты. Они кутались в шубы, по самые носы заворачиваясь в пледы и притопывая ногами, чтобы не замерзнуть, но упрямо высматривали Ри и его свиту.
— Я знал, что они придут! — радостно сказал Доннкан. — Дайаден обещал!
Внезапно один из стражников воскликнул:
— Смотрите! Они идут.
По скале вилась дрожащая цепочка оранжевых огней. Толпа приветственно завопила. Колеблющиеся огоньки становились все ближе, и наконец они увидели процессию, поднимающуюся по крутой дороге к замку. Возглавлял ее Лахлан, верхом на своем вороном жеребце, а по правую руку от него ехала Изолт на серой кобылке. Дайд и Дункан Железный Кулак ехали вслед за ними, а позади скакали офицеры. Замыкали шествие вьючные лошади, шатающиеся под тяжелой поклажей и утопающие в снегу по самые холки.
Перед замковыми воротами Лахлан спешился. Он поднял руку, остановив уже готовую хлынуть ему навстречу толпу. Его иссиня-черные крылья и волосы серебрил снег.
— Уже наступила полночь? — осведомился он.
— Нет еще, — крикнула Мегэн. — Осталось совсем немного.
— Нужно подождать, когда пробьют часы, — ответил он, широко улыбаясь. — До полуночи порог переходить нельзя!
Раздался хохот. Все оценили шутку. Первый человек, пересекавший порог дома после полуночи новогодней ночи, определял, каким будет для этого дома новый год. Считалось очень плохим знаком, если Первой Ногой становился кто-нибудь старый, уродливый или обладающий еще какими-нибудь недостатками, и, наоборот, кто-то сильный, крепкий и красивый приносил удачу. К этой традиции все относились с таким суеверием, что Первую Ногу обычно назначали, просто для того, чтобы быть точно уверенными, и он переходил из одного дома в другой, принося подарки, чтобы обеспечить год процветания, здоровья и счастья.
— Значит, Первая Нога — вы, Ваше Высочество? — выкрикнул кто-то из толпы.
Лахлан поднял зеленую ветку, сломанную на одной из сосен по пути.
— А есть кто-то лучший?
Раздались одобрительные возгласы. Толпу охватило праздничное настроение, составлявшее разительный контраст с тем унынием, которое царило в замке всего несколько часов назад. Потом Мегэн сказала:
— Я чувствую поворот времен. Уже полночь!
— Тогда пойдемте скорее в дом, пока мы все не окоченели! — воскликнул Лахлан. Он церемонно спешился, взяв из рук Диллона охапку свертков, и приблизился к замковым воротам, глубоко увязая в снегу. Толпа притихла. Он прошел в дверь и бросил смолистую ветку в огонь. Вспыхнуло ароматное пламя, и сосновые иглы съежились, превращаясь в извивающиеся нити белого огня.
Лахлан улыбнулся, и его усталое лицо озарило торжество.
— Что ж, мы справились с этим, — сказал он, — хотя, честно говоря, я не думал, что нам это удастся! Как вы?
Подбежавший Доннкан крепко обнял его, и Изолт вместе с остальными усталыми путешественниками прошли через ворота. Диллон вел вороного жеребца Ри в поводу. Они тяжело спешились и подошли к огню, чтобы обогреться, а Лахлан передал свои свертки управляющему.
— Вот, хлеб для изобилия, довольно черствый, боюсь, но все же лучше, чем ничего, и соль на удачу, и виски, чтобы разогреть кровь. И, вы не поверите, яйца и мед! Мы сможем сделать себе Горячую Пинту, как и полагается на Хогманай!
— Ты зажег Лодестар и укротил буран, — сказала Мегэн, держа его за локоть двумя руками. — Ох, Лахлан, я так рада и так горжусь тобой! Ты совершил могущественное колдовство.
Лахлан кивнул, не удержавшись от довольной и гордой улыбки.
— Да, и на этот раз самостоятельно. Я был полон решимости вернуться сюда на Хогманай и день рождения Доннкана. Все считали, что мы не в своем уме, раз решились пуститься в путь в такую непогоду, и это действительно так и было. Снег доходил мне до подбородка, а ветер был таким сильным, что поднимал лошадей и швырял их со скал. Мы все уже чуть было не попрощались с жизнью.
— Но чем яростнее дул ветер, тем больше я сердился и тем сильнее становилась моя решимость, так что в конце концов я схватил Лодестар и велел вьюге утихнуть. Я удивился больше всех, когда Лодестар вдруг ожил! Это было как удар молнии. Клянусь, что все волосы у меня на голове встали дыбом, а пальцы задымились! — рассмеялся Лахлан. Его топазово-золотые глаза возбужденно сверкали, смуглое лицо сияло. — А потом мы просто пробрались сквозь сугробы, и вот мы здесь, как и обещали. — Он прижал к себе Доннкана, и кудрявая золотистая голова уткнулась ему в плечо, а золотые и черные перья перемешались. — Но вот что я вам скажу, мне сейчас не помешало бы выпить стаканчик! Я чувствую себя так, будто поднялся на Хребет Мира!
Улыбаясь, Изабо налила ему виски, и он одним глотком осушил кружку и снова протянул ее ей. Она налила ему еще и двинулась через толпу, наливая одну кружку за другой и раздавая их усталым путешественникам. Кто-то подвесил над костром большой котел, и по двору поплыл пряный запах Горячей Пинты. Она увидела, как Дайд склонился над огнем, помешивая кипящую жидкость, и внезапно почувствовала, как у нее екнуло сердце. Он повернул голову и, увидев ее, устало улыбнулся. Изабо подошла к нему, держа в руках кружку с виски.
Она молча предложила ему выпить, но он покачал головой.
— Нет, я лучше Горячей Пинты. Вот что нужно, чтобы обогреть замерзшее сердце.
Она почувствовала, что краснеет. Он налил горячего пряного эля в кружку и протянул ей. Она взяла ее одетой в перчатку рукой, и он налил и себе, потом легонько коснулся своей кружкой ее.
— Счастливого Хогманая! Любви тебе и мира.
— Счастливого Хогманая! — эхом отозвалась она и сделала глоток. Их глаза встретились. Холодный воздух между ними, казалось, заискрился. Выражение его лица изменилась, и он придвинулся к ней.
— Как ты, моя милая Бо?
— Замерзла, оголодала и хочу домой, — ответила она, силясь улыбнуться. — Надоела уже эта война.
Он кивнул, потом улыбнулся ей, блестя черными глазами.
— Ну, с тоской по дому я сделать ничего не могу, а вот что касается голода... — Он вытащил из кармана расплющенный пакетик и, торжественно взмахнув малиновой шапочкой, вручил его ей. — Хлеб и самый лучший козий сыр во всем Карриге, и еще немножечко айвового джема, благодаря щедрости Замка Запустения. У Мак-Синна дела с провизией обстоят куда лучше, чем у нас, ведь они расположены через бухту от Шантана.
Изабо проворно развернула пакетик. Хлеб был черствым, но сыр оказался мягким и терпким, а джем сладким. Она жадно набросилась на еду, запив сухой хлеб пряным элем.
Дайд наблюдал за ней, потягивая свою Горячую Пинту. Расправившись с едой, Изабо лучезарно улыбнулась.
— Спасибо. Поразительно, насколько лучше я себя почувствовала после того, как перекусила.
Он взял у нее кружку и поставил ее, взяв ее за руки и растирая их.
— Кажется, ты что-то говорила насчет того, что замерзла. Я мог бы помочь этому горю, — прошептал он и привлек ее к себе. Она с готовностью спряталась в тепло его тяжелого плаща, и он обнял ее. Сквозь его одежду она ощущала, как сильно колотится его сердце, и чувствовала запах его пота. Она уткнулась головой ему в грудь и закрыла глаза.
Руки Дайда медленно скользнули под ее плед, взяв ее за талию.
— Ты скучала по мне?
Изабо кивнула, не раскрывая глаз. Он поцеловал ее в лоб.
— Я тоже скучал по тебе, моя Бо.
Она взглянула на него, сказав с тревогой:
— У тебя усталый вид. Как ты там был?
— Бегал, как платяная вошь, — сказал он сардонически. — Последние несколько недель мы вели тяжелые бои. Ты знаешь, что они напали на Киннейрд под прикрытием вьюги?
Изабо испуганно вскрикнула. Киннейрд был самым крупным городом на берегу залива, построенный между Замком Забвения и Замком Запустения. Географически он находился в самой близкой от Острова Богов точке, отделенной от островка лишь узким проливом. Когда-то это был один из богатейших городов Эйлианана, но после вторжения фэйргов обезлюдел. Лахлан превратил его в одну из основных крепостей Серых Плащей, расквартировав там множество своих солдат и кораблей.
Дайд ответил на невысказанный вопрос, который светился в ее глазах.
— Ничего хорошего, Бо. Мы потеряли почти триста человек, а их ужасные морские змеи разнесли наши укрепления. Нам пришлось отступить. Теперь наши силы расколоты. Мы еще удерживаем мысы, но берег уже нет.
Изабо поникла, слезы катились у нее из глаз.
— Эта война еще нескоро закончится, да?
— Да. И если пророчество Йорга правда, то нам придется отступить вглубь материка до подъема кометы. У нас осталось всего несколько недель, чтобы нанести им смертельный удар, иначе нам повезет, если удастся убраться отсюда живыми.
— И уже столько убитых, — прошептала Изабо. — И за что? За что?
Дайд обхватил ее лицо ладонями, и ей пришлось поднять на него глаза. Он вытер слезы с ее щек.
— Не забывай, сегодня мой хозяин поднял Лодестар и унял вьюгу. Мы еще не побеждены, моя Бо.
У нее перехватило дыхание. Отблески огня играли на его лице, мерцая в глубоких, как ночь, глазах. Озорное веселье исчезло с его лица. Оно было суровым и решительным, но в то же время таким уязвимым, что у нее больно защемило сердце. Какой-то миг они смотрели друг на друга, потом он склонил свою темную голову и поцеловал ее.
Их губы сошлись, точно две части одной головоломки. Его руки снова скользнули под ее плед, гладя ее спину, лаская изгиб ее талии. Его рука опустилась ниже, но обнаружила лишь тяжелую ткань ее платья. Он прижал ее к себе, другой рукой сжав ее локоть и слегка задев грудь. Несмотря на разделяющие их слои одежды, его прикосновение было как ожог. Изабо тихонько ахнула. Она поднялась на цыпочки, пытаясь стать еще ближе к нему, и поцелуй мгновенно стал более страстным и неистовым. Она чувствовала, как колотится его сердце. Когда он оторвался от ее губ, Изабо инстинктивно потянулась за ним, пытаясь подняться еще выше. Он взял ее за талию и отстранил от себя. Его глаза были полуприкрыты, он тяжело дышал.
— Бо... — выговорил он наконец. — Моя милая Бо.
Ее дыхание немного успокоилось. Она чуть отступила от него. Ноги у нее подкашивались. На эти несколько секунд она совершенно отключилась от окружавшего их мира. Остались лишь одни ощущения. Теперь мир обрушился обратно на нее: обжигающий холод ночного воздуха, догорающий огонь костра, начавшие неметь ступни. Вокруг осталось всего несколько человек, весело болтающих и пьющих. Остальные вернулись внутрь. Казалось, никто не заметил Дайда и Изабо, уединившихся в тени арки, но Изабо покраснела от смущения. Она отошла от него, испытывая ощущение утраты от разделявшей их холодной темноты.
— Ты замерзла, — сказал Дайд. — Ради Эйя, пойдем скорей в дом!
Изабо кивнула, чувствуя наплыв знакомой нерешительности. Он наклонился, поднял их кружки и разлил по ним остатки Горячей Пинты.
— Вот, грейся, — сказал он с улыбкой, обвив ее талию рукой. — Пойдем в дом.
Вместе они ушли со двора внутрь. Серые Плащи заняли большую часть уцелевшего крыла разрушенного замка, причем большинство из них расположилось в одном небольшом зале. Женщины устроились в двух или трех маленьких комнатках с одной стороны, а Ри со своей свитой ночевал в меньшем зале в дальнем конце. Обычно Изабо спала в небольшой передней рядом с их комнатой, разделяя постель с Майей и Бронвин, а иногда и с маленькой Ольвинной тоже.
Длинный зал, в котором спали солдаты, уже утих, и большинство мирно спало, завернувшись в свои одеяла. В центре комнаты догорал костер, и в воздухе стоял запах дыма. Дайд повел Изабо через длинные ряды спящих, крепко держа ее за руку. Они вошли в одну из небольших комнаток, где спали офицеры Ри. Здесь был камин, и дым уже не ел Изабо глаза. Она увидела темные силуэты спящих офицеров и попыталась выдернуть руку. Дайд ободряюще улыбнулся ей, сверкнув белыми зубами.
— Посиди со мной немножко, выпей свою Горячую Пинту и обогрейся, — прошептал он. — Мы не можем разговаривать в твоей комнате, там же Колдунья, и дети тоже.
Она позволила Дайду повести ее дальше. Он споткнулся об одного из спящих, вполголоса извинился, бросив сверкающий взгляд на Изабо, подом подвел ее к вороху мехов и одеял в углу. Она села, обняв колени, а он укутал ее в одеяло и сел рядом, прислонившись спиной к стене. Изабо сделала глоток теплого эля и почувствовала, что начинает расслабляться.
— Где сегодня твоя совушка? — спросил он со смешком в голосе.
— Улетела на охоту, — ответила она, не зная, то ли смеяться, то ли смущаться. — Она склевала всех пауков в этом забытом Эйя замке, а когда вьюга закончилась, полетела в лес, поискать личинок.
— Значит, можно не бояться, что меня клюнут, если я попытаюсь снова поцеловать тебя?
— На этот раз можно не бояться, — ответила она, чувствуя, что ее сердце снова забилось быстрее. В темноте его лица было почти не видно, но она ощущала его близость и чувствовала его теплый запах.
Он чуть придвинулся к ней.
— Это замечательно, — сказал он и поцеловал ее, так быстро и внезапно, что застал ее совершенно врасплох. Пульс у нее бешено заколотился. Где-то глубоко внутри она ощутила резкую судорогу желания. Она прильнула к нему как к единственному ориентиру в сорвавшемся с места и закружившемся мире. Его рука ласкала ее затылок, поддерживая ее, а другая скользнула от горла к груди. Ее сосок почувствовал прикосновение его пальца сквозь все слои одежды и затвердел, поднимаясь ему навстречу. Она отстранилась от него, хрипло дыша.
Они с Дайдом почему-то лежали рядом на одеялах, ее голова покоилась на его руке, его тело прикрывало ее. Было очень темно. Она не видела его лица, но чувствовала, как быстро вздымается и опадает его грудь, ощущала напряжение в его теле.
Он вздохнул и положил голову рядом с ее головой, всего в нескольких дюймах. Одной рукой он играл с ее волосами, но за исключением этого, больше никак ее не касался. Через миг она расслабилась, повернувшись к нему лицом.
— Прости, — прошептала она. — Просто я не могу...
— Ты же знаешь, что я всегда мечтал о тебе, Бо, — выговорил наконец Дайд. Он не смотрел на нее, а слова давались ему с явным трудом. — С тех самых пор... думаю, что с тех пор, когда мы еще были детьми, с того раза, как мы встретились в Кариле.
Изабо удивленно покачала головой.
— Откуда мне было знать? — спросила она с каким-то возмущением. — А ты флиртовал с каждой хорошенькой девушкой, которую видел!
Она увидела, как он улыбнулся.
— А ты ревновала?
— Ты что, делал это специально?
— Ну разумеется. — В его голосе звене смех. — Ну, в основном.
Она тоже улыбнулась, хотя и ощутила легкий укол ревности. Он придвинутся чуть ближе.
— А что я должен был делать? — спросил он с притворным отчаянием. — Ты большую часть времени и не смотрела на меня. Что оставалось бедному циркачу?
— Я на тебя не смотрела? Неправда!
— Нет, правда, — сказал он. — Я делал все, что мог, чтобы привлечь твое внимание, а ты только и знала, что бранить меня и командовать мной. И постоянно куда-то исчезала. Я не могу сосчитать, сколько раз это было!
— Всего один или два, — сказала Изабо, — и каждый раз у меня не было другого выбора.
Он кивнул.
— Да, я знаю, — ответил он, и его голос стал совершенно серьезным. — Я твердил себе, что время еще не пришло. Когда придет время, думал я, Пряхи переплетут наши нити.
Они молча лежали в темноте, всего в нескольких дюймах друг от друга. Изабо ощутила, как внутри у нее все знакомо сжалось от охватившего ее смятения. Он накручивал ее локон на палец, но ничего не говорил.
Через миг она выдавила:
— Но я... я не знаю...
Повисло долгое молчание, потом он сказал спокойно, все так же играя с ее волосами:
— Чего, Бо?
— Я не знаю, могу ли... — Она замялась, пытаясь разобраться в путанице мыслей. Потом выпалила, удивив саму себя, — Ты знаешь, что у меня не может быть детей? — Его пальцы все так же продолжали крутить ее локон. — Йорг так сказал, он заглядывал в мое будущее. Он сказал: «Я вижу тебя с множеством лиц и во множестве масок; ты будешь единственной, кто сможет скрыться в толпе. Хотя у тебя не будет дома и ты не будешь знать отдыха, все горы и долины станут твоим домом; хотя ты никогда не станешь матерью, тебе суждено будет вырастить дитя, которое когда-то будет править страной».
Ее голос изменился, стал более низким и прерывистым.
— Видишь? У меня никогда не будет ни дома, ни отдыха, и у меня никогда не будет детей. Когда пророчества Йорга не сбывались? Мегэн говорит, что ведьмы часто оказываются бесплодными. Это как-то связано с Единой Силой. — Слова сбивались в одну кучу, перепрыгивая друг через друга. — И потому, что ведьмы редко выходят замуж...
Дайд ничего не сказал, хотя его пальцы оставили ее волосы и легонько водили круги по ее шее.
— А я же теперь ведьма, колдунья. Я поклялась посвятить себя Шабашу.
— И что? — спросил он. — Ты поклялась посвятить себя одному хозяину, а я другому. Как это может помешать нам любить друг друга?
Медленные круговые движения его пальцев по ее коже успокаивали ее. Она протянула руку и сжала его запястье.
— Это означает, что я не обычная девушка, с которой ты можешь прыгнуть через костер и строить свою жизнь.
Он повернул руку, и их пальцы сомкнулись.
— Мне не нужна ни обычная девушка, ни обычная жизнь. Ты все это уже говорила раньше, Бо, это никак не меняет мои чувства к тебе.
Он немного помолчал и снова придвинулся к ней. Ее пульс мгновенно бешено заколотился снова. Он очень нежно поцеловал уголок ее рта, губы, подбородок.
— Вопрос в том... каковы твои чувства ко мне?
Его губы скользнули к жилке, пульсирующей в ложбинке между ее ключицами. Одна рука быстро и со знанием дела принялась развязывать шнурки у нее на корсаже. Губы опустились вслед за рукой. Изабо снова почувствовала приступ острого желания, и вместе с ним еще более сильный страх. Он почувствовал ее движение и слегка отстранился, хотя его рука все еще лежала на ее солнечном сплетении, там, где должно было быть средоточие ее ко.
Я не причиню тебе боли, Бо, — сказал он ласково. — Почему ты боишься меня?
Она ничего не сказала. Все ее тело было очень неподвижным и очень напряженным.
— Кто-то уже причинил тебе боль, моя Бо? — спросил он ласково. Она напряженно кивнула. — Оул? — Она снова кивнула, и он поцеловал ее, гладя по спутанным рыжим волосам. Она чувствовала, как дрожит его рука у нее на груди. — Как?.. Что они?.. — Он не смог договорить. Она отодвинулась, снова ощутив прилив стыда и отвращения. Он удержал ее, убрав со лба упавшую прядь. Мало-помалу нежность его прикосновения успокоила ее. — Они тебя?..
Она покачала головой.
— Нет. Другим пришлось хуже. — Ее голос был очень тихим, исполненным горечи. — Меня они просто трогали. Это нравилось ему, барону Ютте, Главному Пытателю. Он сказал, что ему нравится слышать, как я кричу. Поэтому они трогали меня, по всему телу, и внутри тоже, очень больно... — Ее голос пресекся. — И барон Ютта, он тоже это делал, когда я была на дыбе. Он... — У нее сорвался голос, и она не сказала ничего больше, изумленная, что она смогла высказать ему это все. Наверное, причиной тому было тепло, близость темнота, нежная рука Дайда на ее лице. — Я укусила его, — сказала она окрепшим голосом. — Он рассмеялся. А потом он... он положил... ту штуку мне на руку. Тогда я убила его. — Она произнесла это очень буднично.
Рука Дайда замерла. Она изогнулась, пытаясь взглянуть ему в лицо. Огонь почти догорел, но Изабо всегда видела в темноте как эльфийская кошка. Она видела, как мрачно были сжаты его губы, какой напряженной была линия челюсти, и снова почувствовала, как между ними повеял холодный ветер.
Потом он прижал ее к себе, так сильно, что она задохнулась.
— Жаль, что не я убил его, — сказал он. Его голос был очень хриплым. Он прижался к ее лицу своим лицом, и она с удивлением поняла, что глаза у него были мокрые. Она протянула палец и коснулась влажных ресниц. Он перехватил его и поцеловал, потом поцеловал белые рубцы на том месте, где должны были быть пальцы. В груди у Изабо что-то лопнуло, и она обнаружила, что тоже очень близка к слезам. Это были не те горячие удушливые слезы, которые постоянно были где-то рядом в последние несколько месяцев, а что-то более мягкое, как осенний дождь.
Дайд почувствовал, как дрожит ее грудь. Он погладил ее по спине, и она спрятала лицо у него на плече, позволив себе роскошь расплакаться.
— Тише, леаннан, тише, — шептал он, гладя и утешая ее, как она утешала близнецов. Слезы скоро иссякли, но Изабо так устала, чувствовала такое опустошение, что не могла оторвать головы от его плеча. Он чуть шевельнулся, укладывая ее рядом с собой. — Поспи, малышка, — прошептал он. — Поспи.
Ресницы у Изабо слипались. Она вздохнула, прижалась к нему ближе и мгновенно заснула.

Проснулась она перед рассветом, чувствуя, что в руку точно впились сотни крошечных иголок. Дайд спал рядом с ней. Подперев голову рукой, она смотрела на него. Его темные спутанные кудри упали на лоб, смуглая кожа раскраснелась во сне. Он спал, подложив под щеку руку, как ребенок.
Она отстранилась от него, вспыхнув, когда поняла, что корсаж ее платья наполовину расшнурован. Она поспешно зашнуровала его, а когда подняла глаза, то обнаружила, что Дайд проснулся и смотрит на нее. В его сонных глазах снова горел обычный бесшабашный огонь.
— Это обязательно? — спросил он.
Она вспыхнула. Дайд лениво вытащил из-под одеяла руку и очень нежно провел пальцами по ее груди, и сосок мгновенно отозвался, затвердев.
— Думаю, обязательно, — ответил он сам себе с сожалением. Потом взглянул на спящие фигуры своих товарищей. — Как ты сказала мне когда-то, здесь не время и не место.
— И когда же будет время и место? — озорно спросила она. Дайд быстрее молнии потянулся и ухватил ее за косу, и она мгновенно оказалась притянутой к нему. Их губы встретились, сомкнулись, разделились, снова встретились.
— Когда ты захочешь, Бо, — ответил Дайд, когда в конце концов отпустил ее. Он лежал на своем тюфяке, глядя, как она поднимается на ноги и связывает в толстый узел густую массу рыжих волос. — Как только настанет мир.
— Если только он вообще когда-нибудь настанет, — сказала она горько.
Он улыбнулся ей, заложив руки за голову.
— Поверь мне, моя Бо, мне никогда еще сильнее не хотелось, чтобы он наступил. Если бы это зависело от меня, мы выиграли бы эту войну завтра же!

ВОСХОД КОМЕТЫ

Красная, как кровь, комета пульсировала над восточным горизонтом. Звезды уже начали гаснуть, и на светлеющем небе проявился зазубренный силуэт гор. Было очень тихо.
Изабо оперлась локтями на перила и с тревогой смотрела на красное пятно в небе.
— Она здесь, — сказала она Мегэн.
Старая колдунья тяжело опиралась на посох, закутанная в свой сине-зеленый плед. Прищурившись, она взглянула на небо и сказала дрожащим голосом:
— Ты уверена? Я ничего не вижу.
Изабо кивнула.
— Боюсь, что я хорошо ее вижу.
Мегэн прищелкнула языком.
— Да, мои глаза уже не такие, как прежде.
— Надо рассказать Лахлану, сказала Изабо, отворачиваясь. Ее охватило отчаяние. Они так надеялись закончить эту войну быстро, но был уже почти Кандлемас, а они до сих пор не нашли способ победить фэйргов. От флота Лахлана осталось меньше тридцати кораблей, и они потеряли около пяти тысяч человек. Эти потери были ошеломляющими. И даже несмотря на то, что Лахлан поднял Лодестар и снова и снова укрощал бури, на следующий же день непогода налетала на них с новой силой.
Несмотря на отвратительную погоду, люди Лахлана постоянно объезжали побережье, поскольку фэйрги не раз пытались подняться по скалам и напасть на них с тыла. В результате Изабо видела Дайда всего лишь дважды, и каждый раз он выглядел совершенно измученным.
Изабо закрыла глаза и безмолвно позвала сестру. Красный Странник поднялся... Она знала, что Изолт услышит ее и придет.
Скоро до нее донеслись шаги, и она пошла открыть дверь, ведущую на крепостную стену. Первыми вошли Ри и Банри, а за ними, как обычно, весь генеральный штаб.
— Изабо говорит, что видит Красного Странника, — без предисловия сказала Мегэн. Ее старое лицо было усталым и напряженным.
Изабо кивнула и указала на восток. Изолт, обладавшая столь же острым, как и у ее сестры, зрением, увидела комету мгновенно, хотя большинству офицеров пришлось ее показывать. Они смотрели на нее, хмурые и встревоженные.

Предыдущая страница 9 Следующая страница


Бездонные пещеры 10

— Он всегда дурное предзнаменование, этот Красный Странник, — сказал Дункан Железный Кулак.
— Народ Хребта Мира называет его Драконьей Звездой, — сказала Изолт. — Она всегда предвещает гибель, как тень дракона, накрывающая тебя.
— Будем надеяться, что она предвещает гибель фэйргам, — сказал Лахлан, положив руку на белую сияющую сферу, которую он всегда носил на поясе. Прикосновение к Лодестару, похоже, очень ободрило его. Его лицо чуть просветлело, и он сказал, — По меньшей мере, день, кажется, будет погожим. Может быть, эта жрица-ведьма выдохлась.
Изабо бросила на него быстрый взгляд.
— Лахлан, ты что, собираешься снова выйти в море?
Его лицо мгновенно приняло упрямое выражение.
— Если ветер будет благоприятный, то собираюсь.
— Но сон Йорга...
— Я знаю, что приснилось Йоргу, не хуже тебя, Изабо, — отрезал он. — Это означает, что у нас осталось всего восемь дней и ночей, чтобы сокрушить фэйргов. Если мы нанесем им поражение, они не смогут обуздать магию кометы и утопить нас.
— А если мы не сможем победить их? — хмуро спросил Гвилим Уродливый. — Уже шесть месяцев мы бьемся с фэйргами, и шесть месяцев они отражают все наши нападения. Они явно обратились к могущественным силам. Замок Забвения будет на достаточной высоте, если они поднимут против нас приливную волну?
— Не думаю, — сказал Лахлан столь же хмуро. — В любом случае, мы не можем рисковать. Не забывай, там мои дети. Нет, вот какой у меня план. Я уже много недель обдумываю, что нам делать. У нас осталось всего шесть дней до того момента, когда комета достигнет зенита своей силы. Вы, остальные ведьмы, целители и дети должны отступить через лес в горные районы. Вы должны оказаться как можно выше, поскольку, как я уже сказал, мы не имеем понятия, насколько высокой будет эта их приливная волна. Изолт тоже отправится с вами, чтобы заботиться о детях и показывать вам дорогу.
Изолт издала протестующий возглас, но он продолжил, не обращая на нее внимания:
— Здесь мы оставим только костяк армии, чтобы сделать все возможное, прежде чем комета достигнет своей полной силы. Думаю, мы зря сосредоточили все наши силы на взятии Башни Сирен. Изабо была права, когда говорила, что они будут сражаться не на жизнь, а на смерть, чтобы удержать ее.
— Рада, что ты наконец-то понял это, — невежливо вставила Изабо. Он никак не отреагировал на ее высказывание, точно так же как и на возражение своей жены.
— Вместо этого мы пошлем наше войско на сам остров жриц. Если мы уничтожим этих ужасных жриц, фэйрги утратят большую часть своей силы. Они не смогут ни изводить нас бурями, ни поднять приливную волну, ни...
— Но, Лахлан! — воскликнули Мегэн и Изабо одновременно.
Он не обратил на них внимания, продолжая объяснять им свой план.
— Если мы потерпим поражение, то оставшиеся в живых отступят в горы, чтобы присоединиться к вам.
— Но, леаннан... — в отчаянии сказала Изолт. — Такой план — просто самоубийство!
Лахлан быстро повернулся к ней.
— Нет, если мы захватим их врасплох и ударим сильно и быстро. У нас еще остались бочки с морским огнем, которые мы не смогли использовать из-за непогоды. А что если мы взорвем весь остров? Или заманим их в ловушку и обольем их им? Должен быть какой-то выход! Эта мерзкая фэйргийка должна знать. Она выросла на том острове и скажет нам, как победить их.
— Но ты не можешь довериться Колдунье, хозяин! — воскликнул Дункан Железный Кулак. — Она предаст нас, или я буду не я!
— Если у нас будет ее дочь, то не предаст, — процедил Лахлан. — Если она предаст нас, мы перережем славное белое горлышко ее дочурки.
— Нет! — воскликнула Изабо. — Бронни ведь совсем малышка!
Лахлан набросился на нее.
— Думаешь, мне так хочется это делать? Она ровесница моего сына, и к тому же дочь моего брата. У меня нет никакого желания вести войну через детей. Но у меня нет другого выбора, Изабо. Или мы уничтожим жриц Йора, или погибнем. Кроме того, разве не ты постоянно уверяешь меня, что Майя ненавидит фэйргов так же сильно, как и мы, а этих проклятых жриц еще сильнее? Если то, что ты говоришь, правда, она будет рада видеть, как они горят!
Он круто развернулся, отдав приказы Дункану и Дайду. Изабо стояла, сжав руки, чувствуя, как ее охватывает леденящий ужас. Доверяла ли она Майе? И что произойдет, если Майя останется им верна, но по какой-нибудь причине не сможет оказать им ту помощь, в которой они нуждались? Бронвин все равно убьют? А что будет с Серыми Плащами? И с Дайдом? Подобное поручение было чистой воды самоубийством.
Она оглянулась на комету, чей зловещий красный свет уже начал бледнеть в свете наступающего дня. Скоро она станет невидимой, но Изабо будет все так же чувствовать ее, холодную, злую, не выходящую у нее из головы. Дурной знак.

Майя сидела на своем тюфяке, расчесывая длинные черные волосы Бронвин, когда вошел Лахлан. У Ри был бледный и усталый вид, густые черные брови сошлись над переносицей.
— Ну, Колдунья, пришла пора тебе сделать что-нибудь полезное!
Ее рука замерла. Она подняла на него глаза, и вся краска отхлынула от ее лица так, что странное чешуйчатое мерцание ее кожи стало заметным, как никогда.
— Как и всегда, к вашим услугам, мой господин, — сказала она с иронией, которая, как она знала, больше всего задевала его за живое. — Чем могу служить?
— Ты можешь рассказать нам все, что знаешь о Жрицах Йора. Мы собираемся отправиться на их остров. Нам нужно, чтобы ты рассказала нам, какой он именно и как мы можем уничтожить его.
У Майи странно булькнуло в горле. Если раньше она была просто бледной, то теперь казалась совершенно бескровной.
— Не будь глупцом! Ты не можешь напасть на жриц Йора вот так! Они владеют такими силами, о которых ты не знаешь вообще ничего.
— Так расскажи мне, — сказал Лахлан, не отрывая от нее внимательного взгляда. — Что за силами они владеют и как мы можем победить их?
— Они — жрицы Йора! Они избраны Йором. Они взывают ко всей силе Йора. — Голос у нее дрожал.
— И что?
— Ты не понимаешь, — пролепетала она. Ее голос зазвучал странно, нараспев. — Йор все. Йор могущество. Йор сила. Йор власть. — Она глубоко вздохнула, расслабив пальцы, судорожно сжимавшие расческу. — Его нельзя победить. Жриц нельзя победить.
Крылья Лахлана немного расслабились. Прислонившись к стене, он положил руку на Лодестар, и, отвечая на его прикосновение, внутри сферы вспыхнул и засиял свет.
— Мы в Шабаше не верим в богов и богинь, как вы, фэйрги, — сказал он тихо. — Мы верим, что во вселенной существует единственный источник силы, что все мы озарены и связаны им. Твой Йор — просто олицетворение этой силы, одно из многих лиц Эйя. Он нам не враг. А твои жрицы не непобедимы. Разве я не застрелил Сани Ужасную из своего лука? Да и тебя тоже обучали жрицы, разве не так? И все же я видел твою кровь, а теперь ты моя пленница.
Майя ничего не сказала, глядя на него, напряженная, точно тетива лука.
Лахлан медленно продолжил:
— Шабаш Ведьм тоже владел огромной силой и считал себя непобедимым, но ты свергла и уничтожила его всего за несколько дней. В мире нет ничего несокрушимого, и ничто в конце концов не может избежать гибели. Как ты одержала победу над ведьмами?
— Я... Я застала их врасплох, нанесла молниеносный и сильный удар, так что никто не сообразил, что произошло и как организовать оборону. Я зала, что это должно быть сделано быстро и жестоко, ибо мимолетного колебания было бы достаточно, чтобы...
— Вот именно. Точно так же мы должны поступить и со жрицами Йора.
Она покачала головой.
— Нет, нет, это невозможно сделать.
— Это нужно сделать. — Голос Лахлана все еще был мягким, но в нем звенела неумолимая стальная решимость. — И ты поможешь нам в этом.
Она снова покачала головой. Бронвин всхлипнула от страха. Глаза Лахлана обернулись к ней. Он встал перед ней на одно колено.
— Не бойся, девочка. Иди и отыщи тетю Бо. Тебе пора покинуть Замок Забвения. Никогда еще не видел места с более подходящим названием. Твоя мама поедет с нами, но тебе нечего бояться. Она поможет нам выиграть войну.
— А если не помогу? — спросила Майя.
Лахлан сказал резко:
— О, думаю, что ты все-таки поможешь нам.
Тон его голоса заставил Бронвин прижаться обратно к матери, хотя, разумеется, здесь не было ни тени того мгновенного понимания, что кроется за его словами, которое забрезжило в глазах Майи. Фэйргийка крепко обняла дочь, глядя на Лахлана поверх ее шелковистых черных волос, потом поцеловала ее в макушку.
— Тебе лучше пойти собрать вещи, малышка. Мама должна уйти с твоим дядей Лахланом.
— Нет! — закричала Бронвин, вскакивая. — Не уходи, мама! Останься со мной!
— Не могу, маленькая. Тетя Бо позаботится о тебе.
— Ты понимаешь, что должна сделать все, что можешь, чтобы помочь нам? — угрожающе спросил Лахлан. Майя кивнула.
— Тогда идем. Я созвал военный совет. Времени осталось совсем мало, так что мы должны спешить. У нас всего восемь дней, чтобы сделать то, чего мы не добились за шесть месяцев.
Бронвин не до конца поняла подоплеку всего произошедшего в комнате, но она была достаточно восприимчивой, чтобы перепугаться. Плача, она прижалась к матери. Майя крепко обняла ее, потом медленно встала. Она была белой, как мел.
Лахлан сказал мягко:
— Не бойся. Майя. Ты кое-что рассказывала нам о том, как тебе жилось со жрицами. Естественно, что ты до смерти боишься их и их силы. Но они не боги. Они тоже смертные. А у меня нет никакого желания прямо сейчас очутиться в объятиях Гэррод. Я люблю своих детей и хочу увидеть, как они станут взрослыми. Если мы не сможем победить жриц, то все вместе отступим в горы, даю тебе слово.
— Все?
— Да, все, кто останутся в живых, — сказал он. На его лице было сострадание, выражение, которого Майя ни разу у него не видела. Она кивнула, с трудом сглотнув. Наклонившись, она еще раз обняла Бронвин, потом высвободилась из цепляющихся за нее рук девочки.
Военный совет собрали в зале, обычно служившем Изолт с Лахланом спальней. Тюфяки поспешно скатали, а одеяла сложили. Стола не нашлось, но карты разложили на полу и прижали камнями. Офицеры генерального штаба Лахлана и лорды уселись на скатанных тюфяках или сели на корточки.
Майя нехотя показала на маленький, отстоящий отдельно от других островок.
— Но Остров Божественной Угрозы неприступен, — сказала она. — Как и все остальные здешние острова, это потухший вулкан. Его скалы поднимаются из воды отвесно со всех сторон, и на него нельзя попасть с поверхности воды. Все жрицы живут внутри вулкана, который испещрен пещерами и туннелями.
— Но должны же жрицы как-то попадать внутрь и наружу, — раздраженно заметил Дайд.
Майя кивнула.
— Они заплывают. Под водой есть несколько ходов.
У офицеров генерального штаба был обескураженный вид. Лишь очень немногие из них умели плавать, поскольку большинство островитян с детства питало суеверный ужас перед морем.
Майя продолжила.
— Они находятся очень глубоко, больше чем в трехстах футах под поверхностью воды.
— Но это же невозможно! — воскликнул Дункан Железный Кулак. — Разве фэйрги могут нырять так глубоко?
— Большинство не может, — ответила Майя. — Но если хочешь выбраться с Острова Божественной Угрозы, приходится учиться. Большинство фэйргов может нырять чуть больше чем на двести футов. Но некоторые могут и на триста. Те, кто постоянно ныряют за жемчужинами и умеют замедлять сердцебиение.
— Значит, внутрь мы пробраться не сможем, — подытожил Лахлан, явно разочарованный. — Даже если бы мы все умели плавать, как рыбы, так глубоко нырять мы все равно не можем. А если попробовать сверху? Ведь должны же какие-то туннели вести на воздух?
— Если они и есть, то я об этом не знаю, — спокойно сказала Майя. — Я знаю лишь, что ни разу не видела ни малейшего проблеска света и не чувствовала ни слабейшего дуновения свежего воздуха за все те годы, что меня держали в черных глубинах Острова Божественной Угрозы.
Многие вокруг нее поежились. Она видела, что теперь они смотрели на нее с сочувствием. Майе было все равно. Скоро все они будут мертвы, и Майя тоже. Сострадать было уже слишком поздно.
— На любую скалу можно забраться, — сказал Дайд. — Говорили, что Черная Башня тоже неприступна, но мы все-таки пробрались туда и спасли Киллиана Слушателя, хотя все считали это невозможным.
— Но мы готовились к этому многие месяцы, и по утесам забиралась Финн Кошка, — сказал Лахлан. — Та затея тоже была достаточно опасной, но сейчас все намного хуже. Мы не можем подвергать молодую девушку такой опасности. В любом случае, у нас нет времени обследовать остров и попытаться найти способ пробраться внутрь. Да еще и так, чтобы не насторожить жриц.
— О, жрицы узнают, что вы затеваете, — сказала Майя. — У них есть зеркала, в которые они видят на много миль.
— Но для этого они должны знать, что искать, верно?
Майя пожала плечами.
— Что ж, если мы не можем войти внутрь, то должны выманить жриц наружу, — сказал Лахлан, по своему обыкновению беспрестанно расхаживая взад-вперед. — Майя, в их передвижениях должна быть какая-то система, ее не может не быть! Когда они обычно выходят наружу?
— Ученицы обычно выходят на рассвете, чтобы ловить рыбу, собирать водоросли и икру. Проведя столько времени в темноте, они не любят солнце и в основном возвращаются внутрь острова еще до того, как становится слишком светло. А про высших жриц я не знаю. Их привычки и замыслы всегда скрыты во мраке. Жрицы, обладающие меньшей силой, обычно служат при дворе, поэтому редко бывают на острове, если только не нужно производить какое-нибудь важное магическое действие.
— Значит, у них тоже есть круги силы, как у нас? — спросил Лахлан. — Хорошо, что мы об этом узнали.
— Да, Верховная Жрица стоит в центре, положив руки на тот артефакт, который использует, ее окружает шесть жриц, а в каждом следующем круге еще на шесть жриц больше, и так до последнего круга из тридцати шести самых слабых жриц. Я видела, как они вызывали богов своими кругами силы. — Голос Майи прерывался от страха.
— Значит, когда они попытаются поднять эту их приливную волну, им понадобятся все главные жрицы, даже те, которые обычно находятся у Короля?
Майя кивнула.
— Значит, мы должны нанести удар именно в это время, — сказал Лахлан.
— Но как? — воскликнул герцог Киллигарри.
— И кто это сделает? Когда все они соберутся вместе, пытаясь поднять приливную волну, нам будет опаснее всего находиться там.
— И кто вызовется выполнить эту задачу? — спросил Лахлан, не отрывая глаз от Майи. Она гордо ответила на его взгляд, высоко подняв голову. Все солдаты проследили за его взглядом, и по толпе пробежал беспокойный шепот.
— Но ей нельзя доверять! — умоляюще сказал Дункан.
— И как? — снова сказал герцог Киллигарри.
— Рассматривайте остров как форт, который мы должны взять, — сказал Лахлан. — Мы не можем взобраться на стены, не можем сделать подкоп, поэтому придется заставить защитников выйти и встретиться с нами на поле битвы. Что бы мы стали делать?
— Выкурили их? — отозвалась Изолт, заговорив впервые с начала военного совета.
Лахлан торжествующе взглянул на нее.
— Да, мы выкурим их оттуда.
— Но как вы предлагаете это сделать? — нетерпеливо спросил герцог Глениглз. — Остров окружен океаном!
— При помощи морского огня, разумеется, — ответил Лахлан. — Майе придется нырнуть ко входам в туннель и заложить туда банки с морским огнем. Много банок. Потом мы заставим банки разбиться. Огонь побежит по туннелям и проникнет в пещеры. Мы все видели, сколько от него дыма и какой он едкий. Многие жрицы погибнут просто от того, что надышатся им. А мы тем временем издалека будем обстреливать остров зарядами с морским огнем, чтобы он весь был окружен пламенем! Если они попытаются выплыть, то сгорят. Если останутся внутри, то задохнутся.
— Там внутри очень много пещер, — сказала Майя. Ее голос против воли дрожал. — Как вы можете быть уверены, что дым проникнет так далеко?
— И вдруг есть туннели, которые выходят на воздух? — спросил Хан'гарад.
— Почему я должен знать все ответы? — раздраженно воскликнул Лахлан.
— Я мог бы позвать драконов, — невозмутимо ответил Хан'кобан. — Я никогда не требовал от них вернуть мне гис. Я мог бы, когда та фэйргийская волчица послала против нас своих солдат, но она превратила меня в коня, прежде чем я успел. — Он устремил на Майю полный ледяной ненависти взгляд, но она ничем не показала, что заметила это.
— Драконы, — медленно проговорила Изолт. — Если они будут летать вокруг острова, изрыгая пламя, ни одна жрица не сможет бежать...
— А дым и огонь от драконьего дыхания обязательно проникнет в глубину острова! — воскликнул Дункан.
— Не говоря уж о том, что многие пещеры могут обрушиться, — с удовлетворением заметил герцог Киллигарри. — А мы будем обстреливать остров из пушек, просто чтобы немного ускорить дело.
— Но нам все-таки придется заложить в подводные туннели банки с морским огнем, — сказал Лахлан. — А иначе они просто уплывут в безопасное место.
— А как мы сможем заставить банки разбиться? — спросил Айен.
— Если мы будем обстреливать остров из пушек, а драконы поджигать его своим дыханием, разве этого не хватит, чтобы они разбились? — отозвался Лахлан. — А жрицы, возможно, попытаются бежать и в панике разобьют банки, не ведая, какими будут последствия.
— А что если Колдунья разобьет банки, когда будет пытаться заложить их в туннели? — продолжал допытываться Айен.
Наступило недолгое молчание, потом Майя сказала сладким голосом:
— О, но ведь, разумеется, я должна просто постараться не разбить их, верно?
Никто не мог взглянуть ей в глаза. Она обвела их взглядом, и ее ноздри чуть заметно затрепетали от презрения.
— Ну, это все, что я могу придумать, — сказал наконец Лахлан. — А пока мы должны разослать гонцов, чтобы все и везде знали, что должны оставаться как можно дальше от моря. Если мы потерпим поражение, не приведи Эйя, то должны позаботиться о том, чтобы как можно больше людей осталось в живых.
— После того всеобщего предупреждения, которое вы отдали перед тем, как мы отправились в Карриг, сомневаюсь, чтобы на побережье остался хоть один рыбак или краболов, — сказал Мак-Синн. — Если мы видим красную комету, то и весь остальной Эйлианан не может ее не видеть.
Лахлан вздохнул. Он хмурился, между бровями залегли две глубокие морщины.
— Если бы мы только знали, чего ждать, — сказал он. — Но я ничего не знаю о приливных волнах...
— Тот факт, что ты зовешь их «приливными волнами», показывает, как мало ты о них знаешь, — язвительно сказала Майя. — У них нет совершенно ничего общего с волнами.
Лахлан бросил на нее быстрый взгляд.
— А как тогда я должен их называть?
— Фэйрги называют их айбо. Это, насколько я знаю, означает «волна-землетрясение». Обычно их вызывает подводное землетрясение или даже извержение вулкана. Морское дно содрогается. Его часть может даже подняться над водой, образовав новый остров или подводную гряду. Движение земли под водой заставляет ее подняться вверх и устремиться к берегу. В океане обычно ничего не заметно, поскольку вода всегда найдет себе место, но если поднявшаяся волна захлестывает более мелкую область, она превращается в огромный вал. Чем мельче, тем больше получается вал.
— На какую высоту может подняться эта волна-землетрясение? — быстро спросил Гвилим. Он слушал ее, как завороженный. Обладая самыми сильными способностями в стихии воды, он всегда старался узнать как можно больше, поскольку повсеместный страх перед глубокой водой означал, что лишь немногие осмеливались изучать ее.
Майя пожала плечами.
— Думаю, это зависит от того, насколько сильное землетрясение, и насколько близко к суше оно произошло. Такого не было уже много лет, но я знаю, что первичные волны поднимались примерно на сотню футов, и достигали многих сотен миль в длину.
Все дружно ахнули, переглядываясь и пытаясь представить последствия, если такая волна обрушится на берег.
— Как фэйрги могут даже думать о том, чтобы вызвать такую волну? — воскликнула Мегэн, побелев от гнева. — Она погубит всех, всех обитателей суши, а не только нас, людей!
— А обитатели моря? — спросил Гвилим. — Ведь она погубит и их тоже?
— А сами фэйрги? — спросил Лахлан. — Как они смогут пережить волну такой высоты и силы?
Майя пожала плечами.
— Я не знаю ответов. Я, к сожалению, не вхожа в совет короля. Но думаю, что они собираются уплыть в открытое море. Там воздействие волны совсем незначительно. Там, в безопасности, они дождутся, когда волны улягутся.
Хмурое лицо Лахлана точно по волшебству разгладилось.
— А корабль? — спросил он. — Корабли уцелеют, если их вывести в открытый океан?
— Думаю, да, — ответила Майя, настороженно глядя на него.
Лахлан широко улыбнулся.
— Благодарение Эйя, я смогу сохранить свой корабельный налог! Если мы отправим большую часть нашего флота в открытое море, корабли будут в безопасности.
— Если не принимать во внимание морских змеев и айсберги, — мрачно поправил адмирал Тобиас.
Лахлан вскочил на ноги, взмахнув крыльями.
— Идемте! — сказал он. — Нам нужно очень много сделать, прежде чем комета достигнет своего зенита. Нам нужно снабдить корабли провизией и вооружить их, чтобы они могли защититься, пока будут находиться вдали от берега. Нужно спланировать организованное отступление и удостовериться, что оно будет защищено от нападения фэйргов с реки. Нужно разослать гонцов и объединить наши силы. Потом нужно будет решить, кто останется здесь вместе со мной, чтобы попытаться уничтожить остров жриц.
— Это за мою землю вы все так отважно сражаетесь, — сказал Мак-Синн. — Я остаюсь.
Лахлан кивнул.
— Да, это кажется справедливым. Но твоему сыну придется уехать, чтобы, если мы потерпим неудачу, род Мак-Синнов не пресекся.
— Благодарю вас, сеньор, — выдохнул Мак-Синн, и его бледное напряженное лицо облегченно расслабилось.
— Но дайаден... — начал было Дуглас.
— Никаких возражений, — быстро сказал Лахлан. — На тебе лежит ответственность перед своим кланом, поэтому ты должен остаться в живых, чтобы восстанавливать свою землю, когда мы отвоюем ее для тебя.
Юноша кивнул. Его лицо было очень бледным.
— Я тоже остаюсь, разумеется, — сказал Дункан Железный Кулак.
— И я тоже, хозяин, — сказал Дайд.
Изабо, тихо сидевшая в уголке, до боли стиснула кулаки.
Лахлан кивнул.
— Естественно. Мне не обойтись без вас обоих.
— И я тоже останусь, — сказал Хан'гарад. — Я понадоблюсь вам, чтобы вызвать драконов.
— Спасибо, — сказал Лахлан. — Я сделаю все от меня зависящее, чтобы вернуть тебя домой живым и здоровым. Я знаю, что в противном случае Изолт и Изабо никогда не простят меня.
Он с улыбкой взглянул на жену, сидящую рядом с ним. Ее лицо было очень суровым.
— Я тоже остаюсь, — сказала она.
Улыбка сползла с лица Лахлана.
— Нет, Изолт. Я же сказал...
— Я остаюсь с тобой.
— Но леаннан...
— Я — Шрамолицая Воительница. Я не позволю отослать себя вместе с детьми. Я тоже остаюсь.
Лахлан беспомощно взглянул на нее, потом обхватил ее за плечи и прижал к себе.
— Свет не видел более упрямой и непослушной жены, чем ты!
Изолт улыбнулась ему.
— Я знала, что ты поймешь, — ответила она.
Солдаты один за другим вызывались помогать Лахлану. Адмирал Тобиас сказал, что он останется на кораблях и позаботится об их безопасности. Эрвин Праведный сказал напыщенно:
— Кто прольет кровь человеческую, того кровь прольется руками человека, — из чего Лахлан сделал вывод, что он желает присоединиться к действиям. Герцог Глениглз и герцог Киллиагрри оба решили остаться, как и личный телохранитель Лахлана, поклявшийся защищать Ри в бою. Оруженосец Лахлана, Коннор, тоже просил, чтобы ему разрешили остаться, но ему мягко отказали.
— Мне нужно, чтобы ты охранял Хранительницу Ключа и других ведьм, — сказал Лахлан. — Пожалуйста, Коннор, мне нужен человек, которому я могу доверять.
Мальчик против воли гордо вытянулся и подчинился воле Ри.
В общей сложности, включая тридцать членов команды «Королевского Оленя», остаться вызвались сто пятьдесят человек, среди которых были представители всех земель Эйлианана. В Замок Запустения послали сообщение, и Энгус Мак-Рурах с тридцатью своими лучшими людьми присоединился к операции. Всем остальным предстояло отступить в горы Каррига. Это должно было быть воистину отчаянное отступление, ведь припасов у них было так мало, снежные сугробы были такими высокими, а все дороги за тринадцать лет запустения совершенно заросли. Мегэн и Изабо с отчаянием переглянулись.
Дункан Железный Кулак стоял рядом с Лахланом, беспечно положив руку на рукоятку меча. По его лицу можно было подумать, что они собираются на пикник, а не на смертельно опасную операцию. Майя стояла рядом с ними, указывая и описывая многочисленные островки, усеивавшие побережье Каррига, пытаясь помочь им найти безопасное место, где можно было бы переждать восемь дней. Дункан дождался, когда фэйргийка отошла на безопасное расстояние, потом сказал вполголоса:
— Хозяин, вы очень сильно полагаетесь на Колдунью. Как вы можете так доверять ей? Ее обещания не стоят и ломаного гроша.
— А что мне еще остается? — так же тихо отозвался Лахлан. — Мы сейчас пытаемся ухватиться за соломинку. Драконья Звезда взошла, и от нее у меня кровь стынет в жилах. Кроме того, разве ты не видел ее лицо? Клянусь, ей действительно небезразлична судьба дочери.
— Но ее Талант в том и состоит, чтобы заставлять всех считать, будто что-то ей небезразлично, — сказал Дункан. — Джаспер всем сердцем верил в ее любовь, но она обманула его. А Финли Мак-Финли? Она околдовала его, заставив довериться ей и предать нас. Я бы не стал ей доверять. А вдруг она выдаст нас фэйргам?
Лахлан устало потер виски.
— Тогда мы все умрем, — ответил он. — Будем надеяться, что она не сделает этого!

Изабо стояла во дворе, приглядывая за укладыванием их оскудевших запасов медикаментов, когда ее нашла Изолт. На Банри были ее видавшие виды кожаные латы, а волосы, туго стянутые на затылке, покрывал кожаный шлем. Ее талию, как обычно, охватывал пояс с оружием.
Изабо схватила ее за руки.
— Ох, Изолт! Ты не можешь убедить Лахлана отказаться от этого безумного плана? Разве ты не понимаешь, что это верная гибель?
Изолт покачала головой.
— Он непоколебим, Бо. Ты ведь уже достаточно хорошо его знаешь, чтобы понимать, насколько он упрям. Он не сдастся, пока есть хоть какой-то шанс расстроить этот гнусный план фэйргов.
— А тебе разве обязательно идти с ним? — сказала Изабо. — И дайадену тоже? Вы хотите разом лишить меня всей семьи?
Изолт не ответила на вымученную улыбку сестры.
— Ты должна позаботиться о моих детях, — сказала она медленно. — Я поручаю их тебе, Изабо.
Изабо мгновенно поняла, что та имела в виду.
— Ты хочешь сказать... — она запнулась. — Ох, Изолт. Вы должны вернуться, вы оба. Это безумие — так рисковать собой.
— Я просто на всякий случай, — ответила Изолт. — На самом деле я не боюсь. У нас хороший план, и он может сработать, а если нет, что ж, мы как можно быстрее поплывем в открытое море. Не плачь, Изабо. Так не прощаются.
Изабо утерла глаза и попыталась улыбнуться, но леденящее предчувствие утра не растаяло под светом кометы. Она крепко обняла сестру, страстно желая, чтобы они все были дома, в Лукерсирее, и чтобы их самой большой заботой было как отпраздновать их приближающийся день рождения. Наконец Изолт отошла, и Изабо тяжело села на кучу мешков, закрыв лицо руками.
Кто-то взял ее за руки и отнял их от ее заплаканного лица. Она подняла глаза и увидела Дайда. Его лицо было бледным, в глазах застыла печаль.
— Пора прощаться, моя Бо, — сказал он. — Уже протрубили сигнал к отступлению. Вы должны уходить, не теряя времени.
— Нет! — закричала она, цепляясь за его руки. — Ох, Дайд...
Он поцеловал ее, крепко, почти грубо.
— Береги себя, Бо. Ты должна уйти как можно дальше от моря. Обещай мне, что не будешь мешкать, а пойдешь так быстро, как только можешь.
— Почему ты должен остаться? — заплакала она, обвив руками его шею. — Разве ты не можешь уйти с нами?
— Я нужен хозяину, — ответил он ласково. — Ты же знаешь, что я должен остаться.
Она кивнула, отстраняясь. Там, где она прижалась лицом к его камзолу, осталось влажное пятно. Она потерла его пальцами.
— И ты тоже береги себя, Дайд, — сказала она тихо.
Он ухмыльнулся.
— Ну, я до сих пор жив и не собираюсь умирать, моя Бо. Я слишком сильно жду мира.
Она улыбнулась ему сквозь слезы. Он снова поцеловал ее, сказав хрипло:
— От такого зрелища любой сделает все возможное, чтобы остаться в живых, клянусь.
Он улыбнулся ей, ущипнув ее за подбородок, потом быстро зашагал обратно к замку. Изабо снова уселась на мешки, чувствуя себя такой покинутой, как никогда в жизни. Внезапно очнувшись, она увидела, что рядом с ней стоит Мегэн, похлопывая ее по плечу.
— Не горюй так, милая, — сказала старая колдунья. — В этом малом слишком много лукавого обаяния, чтобы погибнуть так рано. Ручаюсь тебе, ты увидишь его до конца недели.
Изабо вытерла слезы.
— Прости. Я просто не ожидала...
— Я знаю, — отозвалась Мегэн. — Трудно посылать того, кого любишь, на войну, когда все, чего ты хочешь, это прижать его к себе и защитить.
Изабо взглянула на нее. В голосе Мегэн было что-то такое, что старая волшебница точно знала, что она чувствует. Мегэн грустно улыбнулась ей.
— Конечно, знаю. Думаешь, если я сейчас седая и старая, я была такой всегда? Может быть, сейчас мне четыреста тридцать пять лет, но когда-то я была такой же молодой и красивой, как ты, Бо. Я любила и теряла больше раз, чем могу сосчитать.
У Изабо был совершенно пораженный вид. Мегэн угрюмо рассмеялась.
— В том-то и беда такого возраста. Ты все живешь и живешь, а те, кого ты любишь, стареют и умирают, или гибнут в бою, или угасают от болезней. Это уже третья война с фэйргами, которую я пережила, и в каждой из них я теряла людей, которых любила.
Изабо заколебалась, но все же не удержалась от вопроса:
— Ты говоришь и о.. о возлюбленных тоже, Мегэн?
— Да, и о возлюбленных тоже. Хотя мужчина, которого я любила сильнее, чем это мне казалось возможным, мирно умер от старости у меня на руках. Тогда я тоже хотела умереть, но это мое старое тело просто не отпускало меня. Тогда я отдала Ключ и удалилась в тайную долину. Думаю, тогда мне было что-то около восьмидесяти. Я себя чувствовала такой старой! — она хихикнула. — Теперь я думаю, какой же неприлично молодой я была тогда. Но я действительно очень любила Микеля. Он был моим возлюбленным и другом почти пятьдесят лет.
— Но не твоим мужем.
— Нет, моим мужем он не был. Я была Хранительницей Ключа, а он был младшим сыном младшего сына и должен был сам пробивать себе дорогу в этом мире. Он служил Мак-Бренну. Но мы часто виделись. Почему-то у меня всегда находились причины побывать в Равеншо. — Она улыбнулась своим воспоминаниям.
— А Йорг? — спросила Изабо, которую всегда занимала явная близость между Мегэн и старым слепым пророком, который погиб так трагически.
Мегэн рассмеялась.
— Изабо, я тебя умоляю! Мне было примерно триста пятьдесят, когда он появился на свет. Думаю, он никогда не воспринимал меня иначе, чем старую каргу, которая вечно бранила его за то, что бездельничал на уроках. Нет, я очень любила Йорга, но совершенно в другом смысле.
В мозгу Изабо начали проклевываться новые мысли.
— Так значит, когда ты стала Хранительницей Ключа, ты все еще?..
На лице Мегэн отразилось удивление.
— Ох, ну разумеется, Бо. Если ты ведьма, то это не означает, что ты больше не женщина. Я не одобряю, когда молодые ведьмы влюбляются слишком рано, потому что это очень вредит их учебе, но это никем не запрещено. Мы же не тирсолерцы с их отвращением к естественным отношениям между женщинами и мужчинами и со всеми их законами и запретами. Хотя я припоминаю, что во время Сожжения Майя использовала нашу так называемую неразборчивость в связях против нас. Не то чтобы мы действительно были неразборчивы, разумеется. Все эти разговоры об оргиях и прочем в том же духе были чистым преувеличением.
Она слегка улыбнулась.
— Хотя Табитас в свою бытность Хранительницей Ключа славилась тем, что у нее было множество любовников. Бедная Табитас. Как жаль, что она умерла прошлой зимой. Для волчицы она действительно была очень старой. — Она вздохнула и ласково погладила бархатную головку Гита. — Ну, если нам приходится уезжать в горы, лучше поскорее все уложить.
Она легонько махнула рукой, и Изабо встала, утерев последние слезинки. Она помогла погрузить мешки на одну из подвод, потом убедилась, что ее собственный небольшой узелок надежно сложен вместе с книгами и сундуками с микстурами и порошками. Во дворе толпились люди, выкрикивающие совершенно противоречивые указания, а лошади беспокойно пританцовывали, чувствуя человеческую тревогу. Мегэн и Изабо успокоили их, потом Изабо помогла Мегэн сесть в одну из телег. Затем посадила туда Оуэна с Ольвинной, сделав для них мягкое гнездышко из сена и одеял, после чего села на собственного скакуна, полуобъезженного жеребенка, оказавшегося среди множества диких лошадей, которых они поймали в лесу. Доннкан с Бронвин забрались на козлы, по обе стороны от Гвилима Уродливого, который правил лошадьми.
— Можно мне подержать вожжи? — с надеждой спросил Доннкан.
Колдун кивнул, и маленький прионнса вывел телегу со двора и направил по дороге, гордо помахав Лахлану и Изолт, стоявшим у огромных ворот.
— Да обернется к вам Эйя своим светлым лицом, — сказала Изабо им обоим, наклонившись со своего коня.
— И к тебе тоже, — отозвался Лахлан, с улыбкой глядя ей в лицо. — Не бойся! Все будет хорошо.
— Если не увидимся до Кандлемаса, поздравляю с днем рождения, — сказала Изолт, и Изабо, кивнув, улыбнулась и пришпорила лошадь пятками. Оглянувшись на разрушенный замок, она с дрогнувшим сердцем увидела, как кто-то машет со стены синим беретом с кокардой. Она развернулась в седле и бешено махала в ответ, пока замок не скрылся из вида.
Дорога шла по длинному мысу, изгибаясь к каменистому пляжу и устью реки. Здесь земля пологими холмами уходила в длинную и широкую долину, заросшую деревьями. Через центр леса текла река Кильчурн, широкая и стремительная, разлившаяся от тающих в горах снегов. Именно по этой реке Изолт удалось так быстро привезти Мак-Синна и его людей к морю на плотах.
Неподалеку от того места, где река Кильчурн впадала в море, на невысоком холме стоял городок Киннейрд, окруженный высокими укрепленными стенами. Большая его часть теперь лежала в руинах. Отряд, отступающий из Покинутого Замка, обошел старый город далеко стороной, поскольку все знали, что он снова находится во власти фэйргов. По той же причине они держались подальше от реки, используя для питья растопленный снег.
Днем они уже были далеко в лесу, двигаясь по разбитым остаткам старой дороги, которая теперь настолько заросла колючими кустами ежевики, что была практически непроходимой. Впереди шагали солдаты с топорами, расчищая дорогу и утаптывая снег, чтобы могли проехать телеги, везущие ведьм, детей и несколько мешков и бочонков, которые у них остались.
Их дальнейшее продвижение задерживала Мегэн, настаивавшая на том, чтобы предупредить как можно больше лесных жителей. Она велела своему донбегу Гита позвать обитателей деревьев, а сама созвала к себе кроликов, сурков, инеистых горностаев и лисиц, попросив их разнести новости.
— Все медведи сейчас в спячке, — сказала она с тревогой. — Надеюсь, что остальные животные не испугаются разбудить их. Энит, может быть, ты могла бы попросить птиц разнести предупреждение?
Энит созвала лесных птиц себе на руку, и вскоре воздух звенел от их пронзительных трелей и хлопанья крыльев.
Под толстыми заснеженными ветвями быстро стемнело, и путешественникам пришлось наспех разбить какое-то подобие лагеря. Всех снедало недовольство тем, что им не удалось уйти достаточно далеко.
Костры растянулись по лесу, насколько хватало взгляда, поскольку к отступлению присоединились и те, кто укрывались в Замке Запустения. Там были солдаты из всех земель Эйлианана и множество карригцев, спустившихся с гор, чтобы помочь вести войну. Вся процессия была в подавленном настроении, ведь все шли в Карриг с радужными надеждами.
Отступление вновь воссоединило былую Лигу Исцеляющих Рук. Они собрались у костра, обмениваясь новостями и поражаясь переменам, произошедшим с каждым из них. Финн Кошка получила от отца поручение помочь доставить процессию в безопасное место, а Эшлин Волынщик, как всегда, был ее преданным слугой. Джей Скрипач, как обычно, сопровождал Энит, а Джоанну всегда можно было найти где-нибудь поблизости от целителей, а Томаса и ее младшего брата Коннора — поблизости от нее. Не было с ними лишь Диллона со Счастливым Мечом, оставшегося с Лахланом, как и остальные Синие Стражи.
С Лигой Исцеляющих Рук были и их остальные друзья и товарищи — Брангин Ник-Шан, Кэйлин со своим шедоухаундом Добхэйленом, клюрикон Бран и Дуглас Мак-Синн, сам не свой от страха за отца.
— Разве не странно думать, — сказала Финн, — что всего девять месяцев назад мы все вместе были в Риссмадилле, и вот теперь мы все снова вместе, успев за это время побывать по всему свету? У вас было много приключений? У меня — куча. Представляете, меня заперли в комнате, чтобы не пустить сюда. Я сбежала через окно — пришлось изрядно повозиться, потому что там скала трехсот футов в высоту, и вся слизкая от брызг. А потом мне пришлось плестись в хвосте армии, да еще так, чтобы никто меня не заметил, потому что все меня знают, разумеется, и дайаден без колебаний отправил бы меня обратно домой. Но мне очень понравилось. Мне пришлось снова взяться за карманничество, и было очень забавно видеть, как все бранились, что их ужин или табак снова исчез совершенно загадочным образом.
Она озорно усмехнулась.
— Они обычно винили в этом нисс, или даже гоблинов, вот болваны! Я, конечно же, переоделась мужчиной, и снова остригла волосы, но меня десять раз чуть не обнаружили. Но в конце концов мы с Гоблин пробрались в шатер дайадена, сели и стали ждать его, потому что оголодали и нам надоело глотать пыль позади всей армии. Тогда мы уже были на побережье, и отсылать нас обратно было слишком поздно. Он страшно разозлился, но что ему оставалось делать? Но с тех пор была ужасная скучища, потому что он не выпускал меня из того проклятого Замка Запустения. Пылающие яйца дракона! Я больше никогда не стану называть наш замок в Касл-Рурахе старой развалиной!
— Я никогда не испытывала большего потрясения, чем когда услышала, что ты в Замке Запустения, — сказала ее двоюродная сестра Брангин. — Я знала, что дядя ни за что не позволил бы тебе ехать не войну.
— Неужели? — ухмыльнулся Джей. — А я вот совершенно не удивился.
— Тебя пустили только потому, что ты умеешь высвистывать ветер, задавака! — парировала Финн. — Если бы у меня был погодный Талант, они не попытались бы заставить меня остаться! Это ужасно нечестно! А теперь нам всем приходится отступать, как раз когда начало становиться интересно.
— Только ты могла сказать такую глупость, — сказала Брангин, изумленно качая головой. — Неужели ты не понимаешь, какая опасность угрожает нам всем?
— Опасность? Когда Финн Кошка ведет вас в безопасное место? Ох, маловерка!
У соседнего костра сидели ведьмы и целители, кутаясь в пледы от пронизывающего холода. Аркенинг Грезящая сильнее всех страдала от бесконечных вьюг, лежа в лихорадочном сне. В груди у нее хрипло клокотало.
— Нам следовало отдать сигнал к отступлению еще месяц назад, — сказал Крепыш Джон со свисающими, точно у бульдога, щеками. Теперь он был далеко не таким плотным, как полгода назад. — Весь этот зимний поход был напрасным. Совершенно напрасным!
— Все войны напрасны, — мрачно отозвалась Энит. Она сидела, сгорбленная и безразличная, даже не прикоснувшись к миске с жидким супом, который сварили повара. Изабо знала, что Энит переживает за Дайда так же сильно, как и она сама.
— Ну да, — оживленно сказала Джоанна. — Война не напрасна, если ты победил в ней. Серые Плащи еще не разбиты. Разве Его Высочество не поднял Лодестар и не укротил бурю? Ри ни разу не проигрывал кампанию, а Яркая Война тянулась куда дольше, чем эта война, и унесла куда больше жизней. Вас не было в Риссмадилле, где груды мертвых тел тянулись, насколько хватало взгляда, а я была. Вы же не станете утверждать, что не стоило выгонять Ярких Солдат из Рионнагана?
Энит ничего не ответила. Джоанна присела рядом с ней, ласково сжав скрюченные пальцы на ложке.
— Поешьте, а то заболеете и только добавите мне лишней работы.
Энит невыразительно улыбнулась и послушно проглотила несколько ложек, а Джоанна встала и пошла, чтобы прекратить спор между Финн и Брангин. Она помогла Море уложить уставших и от этого капризных близнецов, потом отвлекла Дугласа Мак-Синна от переживаний, попросив его помочь ей рассортировать охапку трав и цветов, которую она набрала в тот день в лесу. Изабо, глядя на нее, гадала, что бы все они делали без Джоанны. Все очень устали после долгого и напряженного дня, поэтому никто не возражал, когда угли сгребли в кучу сразу же после ужина, а фонари притушили.
От беспокойного сна Изабо разбудил какой-то тихий хриплый гул. Она немедленно насторожилась, усевшись на своем тюфяке. Шедоухаунд Кэйлина стоял на опушке, вздыбив загривок и оскалив клыки. Его зеленые глаза зловеще горели. Сам Кэйлин стоял рядом с ним, положив руку собаке на спину.
Вокруг темных деревьев клубился туман, прижимаясь к земле и обвивая стволы. Зловеще пахло сыростью, точно от свежей могилы. У Изабо перехватило горло. Она встала и бесшумно по дошла к собаке, которая повернула свою гладкую голову и зарычала на нее.
Мир, сказала она на собачьем языке. Его загривок немного опал, а морда немного покрутилась и снова уставилась в лес.
— Там что-то есть, — сказал Кэйлин очень тихо.
— Месмерды, — сказал Гвилим Уродливый. Он сидел у краснеющих в темноте углей, тепло закутанный, со своим посохом на коленях.
— Нет! Здесь?
Колдун кивнул.
— Но я думала, что мы оставили их в Эрране, — в смятении сказала Изабо. — Как им удалось отыскать нас здесь, так далеко от болот?
— Не говори глупостей, Бо, — спокойно сказала Мегэн. Она лежала на своих одеялах, но при словах Изабо приподнялась на локте. — Они знают время восхода кометы так же, как и мы. А ты думала, нам удастся избавиться от них?
— Нет! — крикнула Изабо. Она выхватила из костра головешку и яростно замахала ей, так что ее тлеющий конец снова запылал. — Убирайтесь! Прочь! — Она побежала в лес, размахивая факелом. Туман обхватил ее призрачными пальцами, и она, всхлипывая, сражалась с ним. Ее крики разбудили лагерь.
— Тише, милая, — сказала Мегэн, подойдя к Изабо. Снег у нее под ногами хрустел. — Зачем ты перебудила весь лагерь? Ни ты, ни они ничего не можете сделать. Месмерды никогда не отходили от меня далеко, ни разу за все последние месяцы. Просто сейчас они в нетерпении и стараются держаться ко мне поближе.
— Нет! — зарыдала Изабо.
— Пойдем обратно к костру, глупышка. Только посмотри на себя! Ты вся дрожишь. И еще бегаешь босиком по снегу! Отморозишь себе пальцы, если не будешь осторожной. Возвращайся в постель.
Выронив факел, Изабо позволила Мегэн отвести ее обратно к костру.
— Все в порядке? — закричало несколько человек. — Что случилось?
— Ничего, ничего, — успокаивающе отозвалась Мегэн. — Ложитесь спать.
Она подтолкнула Изабо к ее вороху одеял, и Изабо закутала в них окоченевшие ноги. Она и сама чувствовала себя оцепенелой. Повсюду висела сырая вонь месмердов, вызывающая у нее тошноту. Проснувшаяся Джоанна со свойственной ей деловитостью заварила травяного чаю, и Изабо послушно его выпила. Но заснуть ей уже не удалось, и она лежала в своих одеялах, пытаясь прогнать месмердов силой воли и желания.
Утром туман рассеялся. Небо было бледным и ясным, и солнце превращало сосульки в сверкающие алмазы.
— Куда делись все вьюги? — спросила Нелльвин, забираясь в телегу. — Этой жрице-ведьме что, надоело нас изводить?
— Наверное, силы бережет, — хмуро отозвался Гвилим.
Они углубились в лес, длинная процессия мужчин, женщин и детей, очень надеясь, что хваленое чувство направления Финн не даст им сбиться с пути. Местами дорога была такой заросшей, что было непонятно, куда идти. Но Финн всегда уверенно указывала путь, и поскольку она всегда оказывалась права, люди скоро стали безоговорочно ей доверять.
Однако их продвижение все-таки оставалось очень медленным, и по мере того, как утекали дни, дурное предчувствие Изабо все крепло и крепло. Она почти не спала, а когда засыпала, ей снились горы, изрыгающие огонь, комета изо льда с огненным хвостом, гигантский вал, несущийся по суше и губящий все живое на своем пути. Однажды ночью она резко проснулась, как от точка, с неистово бьющимся сердцем. Ей приснился бой. Фэйрг с жестоким лицом и толстыми клыками ранил Лахлана в грудь, и Лахлан начал погружаться в темную бездонную воду, все ниже и ниже, пропадая из виду, и вся жизнь в его сверкающих золотистых глазах потухла навсегда. Остаток ночи она пролежала без сна, глядя в туман, чувствуя, как все ее тело наливается свинцовым отчаянием.

Предыдущая страница 10 Следующая страница


11 Кейт Форсит

Наконец, когда уже все не находили себе места от беспокойства, пейзаж начал медленно подниматься. Из леса выступали холмы, и они снова подошли к реке. Она быстро бежала между заснеженными берегами, на которых громоздились смерзшиеся ледяные глыбы. Высокие вечнозеленые деревья со склоняющимися к земле от тяжести снега лапами пронзали тяжелые низкие облака. Там и сям темноту леса нарушала изящная филигрань голых ветвей.
Расчищать дорогу для телег становилось все труднее и труднее. Аркенинг Грезящая лежала в лихорадке, не узнавая даже лиц, склонявшихся над ней. Энит не могла сделать ни шагу без посторонней помощи, а у детей не хватило бы сил, чтобы идти. Без телег обойтись они не могли.
Каждую ночь зловещая пульсация кометы становилась все ощутимее, пока даже самые близорукие перестали нуждаться в том, чтобы им показывали на нее. Заметнее всего она была на рассвете и на закате, похожая на кровавое пятно, и именно в это время Изабо чувствовала себя наиболее угнетенной. Чем ближе подходила комета, тем ближе придвигались месмерды, пока в лесу у их лагеря туман не начал клубиться каждую ночь. Надо всем висела какая-то мгла, несущая с собой запах смерти, и в этой сырой липкой дымке висели серые призрачные фигуры, глядящие своими непроницаемыми мерцающими глазами, ожидающие своего часа.
На пятую ночь Аркенинг Грезящая умерла во сне. Ведьмы были охвачены горем, поскольку старая колдунья была ласковой и доброй женщиной, много выстрадавшей за время правления Майи Колдуньи. Сильнее всех горевали Буйный Брайан и его младший брат Кэйлин, ибо именно они спасли ее от костра в Шантане восемь лет назад.
Они, как смогли, засыпали ее камнями, поскольку земля была слишком замерзшей, чтобы вырыть могилу, и Мегэн с заплаканными глазами произнесла над ее последним пристанищем слова погребального обряда. У них оставалось всего три дня до того момента, как комета достигнет зенита своей мощи. Три дня до двадцать четвертого дня рождения Изабо и Изолт.
На седьмой день они добрались до глубокой заводи, укрывавшейся в тени высокого поросшего деревьями утеса. Высокий водопад обрушивался в ее темную воду, и с каменистых уступов и ветвей деревьев свисали сосульки. Они в отчаянии остановились, не видя никакой возможности проехать здесь на телегах.
— Здесь нам пришлось очень нелегко, — сказал Каррик Одноглазый. — Наши плоты чуть было не сорвались с края скалы вместе с нами. Ее Высочество использовала свою магию, чтобы заморозить всю реку вместе с водопадом, и мы застряли во льду, как мухи в глазури. Потом мы вырубили свои плоты и спустили их вниз по склону утеса. Когда мы были внизу, она разморозила реку, и мы поплыли на плотах дальше.
— Какой Талант! — восхитилась Мегэн. — Ох, жаль, что мы не можем сделать колдунью и из Изолт тоже! Какая досада, что она вышла замуж за Ри и стала банри.
— Ничего не досада! — возмущенно завопил Доннкан.
Мегэн снисходительно улыбнулась ему.
— Ну-ну, мой мальчик, я просто пошутила. Поверь мне, никто не радовался больше, чем я, когда твои мама и папа поженились.
— Нам придется бросить телеги, — сказала Изабо. — Без этого никак. Самые крепкие пони смогут подняться на этот холм. Мы посадим на них Энит и Мегэн, перед ними по близнецу, а на остальных нагрузим припасы. Всем остальным придется подниматься самим.
Они с Риорданом принялись уговаривать пони подняться по крутому склону. Подъем был очень нелегким, местами почти вертикальным, но большинство пони каким-то образом справилось с ним.
Наверху оказались холмы и луга, поднимающиеся к крутой горной гряде. При виде Хребта Мира, такого высокого и белого, что казалось невозможным поверить в то, что это горы, а не облака, Изабо воспрянула духом. Они поднимались все выше и выше, пока за ними не начали тянуться длинные тени, а пони стали спотыкаться. Над ними была скала, а позади уходила вниз длинная горная гряда. Дальше подниматься они не могли.
Красная и зловещая, на фиолетовом небе висела комета. Под горным кряжем тянулись плоскогорья, за которыми расстилался океан темных деревьев. Изабо видела сверкающую ленту реки, вьющуюся через него, неумолимо ведущую глаз к морю, почти терявшемуся во мраке.
— Надеюсь только, что мы поднялись достаточно высоко, — сказала она Джоанне. — Лучше бы нам не видеть этого ужасного моря.
— Ну, море не поднимется, — спокойно отозвалась Джоанна. — Его Высочество помешает их злым планам.
— Как ты можешь быть так в этом уверена? — вырвалось у Изабо.
Джоанна помолчала.
— Я не уверена, — ответила она негромко. — Но очень давно, на самайнском костре, я загадала желание никогда больше не бояться. До этого я вечно всего боялась: боялась голода, боялась одиночества, боялась боли. Финн с Диллоном обзывали меня трусихой и дразнили. Поэтому я загадала желание освободиться от страха. Я обнаружила, что страх всегда с нами, и избежать его невозможно. Но нужно взглянуть в лицо своему страху и продолжить делать свое дело. Именно это я и пытаюсь делать.
Изабо стало стыдно. Она взяла загрубелую от работы руку Джоанны, сжала ее и поднялась на ноги.
— Что ж, полагаю, мне стоит продолжить делать свое дело, — сказала она.
В тот вечер туман подступил к ним так близко, что, казалось, просачивался через их одежду и не давал поддерживать огонь. Все дрожали от сырости и жались друг к другу. Единственным утешением было то, что туман скрывал от них комету.
Ночью пошел снег, сначала слегка, потом со все нарастающей силой. Деревья не давали никакой защиты, а брезент, который они натянули между стволами, сорвал поднявшийся ветер. Они сбились в кучу, а Шрамолицые Воины принялись рыть пещеры во льду, чтобы дети и ведьмы могли укрыться. Изабо вместе с целителями ходила по лагерю, предупреждая людей, чтобы шевелили пальцами на руках и ногах. Под напором снега все костры быстро погасли, и у людей не осталось никакого укрытия, кроме плащей и одеял.
Изабо начала охватывать ярость. Она вспомнила, как клану Мак-Синнов пришлось спасаться бегством в метель, когда фэйрги выгнали их из замка. Утром, рассказывал Мак-Синн, они обнаружили сотни мертвых, холодных и окоченевших. Она не могла допустить, чтобы такое случилось с ними. Обратившись внутрь себя, она собрала все свои внутренние резервы, все силы, и выбросила руку вперед, к гигантскому древесному стволу, многие годы назад поваленному бурей. Хотя и почти занесенное снегом, бревно вспыхнуло от корней до спутанной кроны. Пламя взвилось ввысь, с шипением растопив снег. Беженцы столпились вокруг, протягивая к огню окоченевшие руки и изумленно ахая. Целители растопили снег в своих котлах, заварив питательный травяной чай и напоив всех, и нагрели камни, чтобы положить их в постели самых старых и слабых. Изабо все это время работала наравне с ними, в конце концов уснув прямо с длинной ложкой, которой она помешивала содержимое котла, в руке.
Всего через несколько часов она проснулась от голоса своего отца, зовущего королеву драконов. Точно звон тысячи колоколов, ее имя раскатилось у Изабо в голове и в каждой клеточке ее тела, снова и снова отдаваясь эхом, пока зубы у нее не застучали, а в ушах не зазвенело.
Кайллек Эйллин Эйри Теллох Кас! Призываю тебя, Кайллек Эйллин Эйри Теллох Кас. Время пришло! Приди ко мне, Кайллек Эйллин Эйри Теллох Кас!
Все было тихо. Девственно-белый снег лежал повсюду, насколько хватало глаз, укрывая кусты, деревья и камни. Небо над ее головой было ясным, чуть тронутым нежными цветами зари. Рядом все еще горел и потрескивал огонь, хотя большая часть бревна уже рассыпалась в угли. Люди жались к теплу, лежа спина к спине везде, где могли найти место. В морозном воздухе перед их губами висели белые облачка пара.
Изабо увидела, как из одеял поднялась всклокоченная седая голова Мегэн. Гита протестующе пискнул во сне. Все, что она могла видеть, это лишь белый овал лица колдуньи, обращенный к северу.
— Мегэн! — прошептала она. — Ты это слышишь?
Та кивнула.
— Хан'гарад позвал королеву драконов. Началось.

КОМЕТА В ЗЕНИТЕ

Хан'гарад стоял на полубаке, глядя на юг. Снежинки медленно падали на его рогатую голову с длинным хвостом жестких белых волос.
— Что он делает? — негромко спросил Дайд у Лахлана. — Я думал, он должен звать дракона.
— Полагаю, он именно этим и занят, — сухо ответил Лахлан. — Драконы разговаривают мысленно, разве ты не знал?
— Ну, я ж всего-навсего бедный циркач, — перейдя на преувеличенно простонародную речь, отозвался Дайд. — Откуда мне знать про драконов?
Хан'гарад развернулся и легко соскочил на палубу, пренебрегая ступеньками.
— Готово, — сказал он лаконично.
— Спасибо, — ответил Лахлан.
Шрамолицый Воин склонил голову и быстро ушел прочь к своим товарищам, стоявшим вместе, глядя на бурные волны. Хотя они изо всех сил пытались не выказывать своих эмоций, было ясно, что вид такого огромного количества воды все еще поражал и беспокоил всех Шрамолицых Воинов.
— И что теперь? — спросил Дайд.
— Будем ждать, — отозвался Лахлан. — Нам остается только надеяться, что фэйрги решат, будто мы уплыли в открытый океан, как все остальные корабли. Под покровом темноты мы выскользнем из бухты и пойдем вдоль берега к Острову Божественной Угрозы и нападем на него, как и собирались. Мы должны захватить их врасплох, иначе все пропало.
Дайд кивнул.
— А потом мы все сможем вернуться домой, — сказал он оживленно. — Ох, скажу я тебе, не могу дождаться, чтобы улечься на спину в теплую траву и смотреть на голубое небо и слушать пение птиц.
— Мне казалось, ты предпочтешь веселую таверну с хорошим виски и пышными служанками, — поддразнил его Лахлан.
— Ну, от этого я бы тоже не отказался, — со смехом заметил циркач. — А тебе чего больше всего хочется?
Лахлан посерьезнел, взглянув на Изолт, молча стоявшую вместе с остальными Шрамолицыми Воинами. Лишь слышавшиеся время от времени отрывистые звуки и мелькание пальцев выдавали, что между ними идет какой-то разговор.
— О, мне просто хочется домой, — ответил он.
День тянулся очень медленно. Лахлан играл в шахматы с герцогом Киллигарри, а Дайд слонялся вокруг, играя на гитаре. Остальные бросали кости или играли в карты или нарды, собравшись вокруг стола в дымном камбузе, время от времени обогревая руки над горящей жаровней. Изолт и Шрамолицые Воины чистили оружие и упражнялись в адайе. Майя сидела на полубаке, прямо над головой оленя с ветвистыми рогами, украшавшей нос корабля. Ее руки неподвижно лежали на коленях, длинные черные волосы хлестали по лицу. Одна ее рука была прикована к фальшборту. Рядом стоял солдат, угрюмо куря трубку и ругая про себя фэйргийку, которая не могла выбрать какое-нибудь более теплое место, чтобы сидеть весь день. Он был седьмым стражником, приставленным к бывшей Баннри, и его уши были заткнуты воском в надежде, что это сделает его невосприимчивым к ее чарам. Однако же шестерым предыдущим это ничуть не помешало освободить ее.
Королевский флот всю последнюю неделю нападал на фэйргов, делая вид, будто они мечутся в последней отчаянной попытке сокрушить морских жителей. Потом они развернулись и поплыли на север, преследуемые пятьюдесятью всадниками на морских змеях и их воинами. Айен с Лахланом вдвоем вызвали густой туман, и под его покровом «Королевскому Оленю» удалось ускользнуть. Потом Снежное Крыло, остроглазый кречет Лахлана, сообщил, что королевский флот благополучно добрался до глубокой воды, потеряв в сражении с морским змеем всего один корабль. «Королевский Олень» провел ночь на якоре за отвесной бесплодной скалой. Все пытались не выказывать беспокойства.
Солнце уже начало спускаться к горизонту, когда поднялась тревога.
— Драконы! — закричал дозорный, не в силах скрыть свой ужас. — Драконы летят!
Лахлан вскочил на ноги, перевернув шахматную доску. Его глаза сверкали от возбуждения.
— Они ответили на зов! — воскликнул он. — Теперь мы не можем потерпеть поражение!
Все вскарабкались по трапу на палубу. День был ясным и морозным, а море было таким спокойным, каким его не видели уже многие месяцы. Сосульки на вантах позвякивали, точно крошечные колокольчики. Вокруг плавали айсберги, некоторые возвышаясь огромными голубоватыми пиками, другие плоские и неровные. Высоко в небе парили семь драконов, летевших клином. Солнце играло на их бронзовых спинах.
— Семь сыновей королевы драконов, — сказал Хан'гарад. — Целая армия.
Прямой и стремительный, точно стрела, драконий клин плавно спустился к кораблю. Когда его огромная тень упала на людей, многие повалились на колени, в инстинктивном ужасе прикрывая голову руками.
Драконы трижды облетели корабль, потом шестеро из них снова взмыли в небо. Вожак крыла, самый крупный из них всех, легко приземлился на вершину утеса, в несколько раз обернув свое длинное тело вокруг скалы. Его шелковистые чешуйки отливали темной бронзой на спине и лапах, но горло и брюхо были бледно-кремовыми. Голову и шею венчал острый зазубренный гребень. Дракон положил огромную угловатую голову на лапы, кончиком хвоста взбивая воду в белую пену. «Королевский Олень» бешено закачался, и распростертых на палубе людей швырнуло сначала в одну сторону, потом в другую. Сосульки, точно маленькие прозрачные кинжалы, полетели с вант вниз, разбившись на сотни маленьких острых осколков. Несколько человек, которых задело, громко вскрикнули.
Значит, Хан'гарад, называющий себя повелителем драконов, ты осмелился назвать наше имя?
Хан'гарад преклонил колени, сделав вежливый Хан'кобанский жест глубочайшего почтения и уважения.
Приветствую тебя, Великий. Благодарю тебя за то, что ответил так быстро.
Моя мать-королева помнит и любит тебя, ответил дракон. Теперь, когда наша маленькая сестра отложила яйцо и роду драконов не грозит вымирание, она очень рада и поэтому не гневается на тебя за то, что ты осмелился назвать ее имя.
Очень этому рад, сказал Хан'гарад, склонив голову.
Когда в прошлый раз вы звали нас, мы получили огромное удовольствие, сжигая и пируя без ограничений. Этот ваш так называемый Пакт о Мире, который вынуждает драконов охотиться только в горах и лишь на четвероногих существ, очень докучает нам. Наша еда стала скудной и лишена приятного разнообразия. В прошлый раз мы были рады отведать человеческой плоти. А теперь ты хочешь, чтобы мы попробовали плоти морских жителей?
Драконы видят в обе стороны нити времени, ответил Хан'гарад. Мне ясно, что ты знаешь, о чем мы хотим просить тебя.
Ваши мысли и желания действительно прозрачны для нас, мысленно усмехнулся дракон. Но ясны ли они вам самим?
Думаю, да.
Тогда попроси нас. Мы сделаем то, о чем ты попросишь, но будь осторожен в своих просьбах.
Хан'гарад кивнул. Он обернулся к Лахлану и сказал:
— Дракон обещает помочь нам в том, о чем мы попросим, но предупреждает, чтобы мы были очень осторожны с тем, чего просим.
Лахлан смотрел на огромного дракона со страхом и благоговением. Услышав слова Хан'гарада, он нахмурился, зашелестев крыльями.
— Скажи дракону, что мы хотим уничтожить остров Жриц Йора и всех, кто живет внутри, — сказал он осторожно. — Мы хотим освободить Карриг от владычества фэйргов и установить в стране мир. Могут драконы помочь нам в этом?
Хан'гарад повернулся обратно к дракону, вылизывавшему лапу узким гибким языком ярко-синего, точно летнее небо, цвета. Он поднял свою громадную голову и широко раскрыл топазовые глаза. Все люди на палубе беспомощно утонули в его золотистом взгляде, загипнотизированные.
Я слышу слова твоего крылатого короля, сказал дракон, и на этот раз его голос глубоко в мозгу услышали все на корабле. Мы с легкостью можем зажечь курящийся остров тех, кто называет себя Жрицами Йора. Мы с удовольствием сделаем это. Вторая просьба более трудна. Мы видим множество возможностей, разветвляющихся от этой ночи. Когда вы назвали наше имя, то отсекли многие возможности, но вместо них появились новые. Все ваши судьбы и судьбы целой страны находятся в руках многих. То, что делает или не делает один, влияет на всех. Даже мы, драконы, не можем предсказать последствия. Каждый прошедший миг свивает многие нити в одну, и скоро момент, в который можно будет изменить вашу судьбу, настанет и пройдет...
Дракон медленно закрыл глаза, и люди зашевелились и принялись переговариваться. Все они подошли как можно ближе к дракону, неодолимо влекомые притягательной силой его взгляда. Теперь они отступили назад, смотря куда угодно, только не друг на друга и не на дракона, потрясенные видениями, промелькнувшими за этот миг в драконьих глазах. Вращающиеся миры, кружащиеся звезды, бескрайняя черная пустота...
Корабль накрыла тень утеса. Солнце уже касалось горизонта. Волны окрасились в яркие цвета заката, айсберги голубовато блестели. Лахлан потер глаза, тряхнул крыльями. Ему было трудно сосредоточиться, поскольку эхо драконьего голоса все еще отдавалось в его теле, а видения, промелькнувшие перед его взглядом, все еще ослепляли его разум. Ему показалось, что он увидел собственную смерть, увидел, как Лодестар вывалился из его руки и скрылся под водой, как его свет померк. Ему показалось, что он видел вспышку света, обжигающую боль, и он вновь возродился.
— Солнце уже почти зашло, — сказал Хан'гарад, на которого драконий голос подействовал меньше всех. — Скоро нам выходить в море.
Лахлан отодвинул тревожащие видения в самый дальний уголок разума. Оглянувшись вокруг, он увидел, что у всех людей ошарашенный вид, как будто они выбрались из темного туннеля на яркий свет. Он схватил капитана за плечо и энергично встряхнул его.
— Давайте готовиться к отплытию!
Когда корабль выплывал в океан, они увидели семейство тюленей, нежившихся в последних лучах солнца на поверхности огромного плоского айсберга. Детеныши играли и резвились, и Лахлан тут же пожалел, что близнецов нет на корабле и они не могут это увидеть. Потом вспомнил, куда они плывут, и обрадовался, что его семья была в многих милях от него.
Держа обеими руками Лодестар, он заставил туман подняться над морем, и белая дымка обвила мачты и паруса корабля, скрыв его из вида. Майя прижалась к фальшборту, бледная, как мел, и Лахлан задумался, что же она увидела в драконьем оке.
Снежное Крыло летел впереди, своими острыми глазами оглядывая море. Когда они приблизились к небольшом островку, он полетел обратно, приземлившись на запястье Лахлана. Все было тихо, сообщил он. В море было пусто.
Было уже поздно, когда они наконец бесшумно проскользнули к острову Божественной Угрозы. Бросить якорь они не осмелились, поскольку Майя сказала, что под водой звук распространяется гораздо быстрее и дальше, а они знали, какой острый у фэйргов слух. Вместо этого они убрали паруса и позволили кораблю дрейфовать, удерживая его на месте при помощи лишь румпеля и шпринтового паруса.
Цепи Майи разомкнули, и она встала. Ее гордое лицо было бледным и бесстрастным, словно высеченное из мрамора. Лахлан сжал ее запястье.
— Если предашь нас, твоя дочь умрет, — сказал он резко.
Она подняла бровь. Ее ноздри раздувались.
— Предам или нет, мы все равно обе погибнем сегодня, Мак-Кьюинн.
Он отпустил ее запястье, тяжело дыша, высоко подняв крылья.
— Если ты выполнишь свою задачу, то не погибнете. — В его голосе звучала тревога.
Она презрительно расстегнула застежки на своем платье и уронила его на пол, представ перед ними всеми совершенно обнаженной. Даже в темноте и тумане ее красота заставила всех мужчин ахнуть. Потом она повернулась и прыгнула с палубы. Ее тело вошло в воду без единого всплеска. На миг наступила тишина, и все беспокойно перевесились через палубу. Внезапно темную воду прорезал серебристый хвост, потом Майя выпрыгнула из воды, перекувырнувшись в воздухе. Какое-то мгновение все могли видеть ее во всей странности ее морского облика, с изящным гибким хвостом и плавниками. Потом она снова скрылась в воде, вынырнув в некотором расстоянии от корабля. Ее черные волосы прилипли к лицу и плечами.
Они очень осторожно опустили в море две стеклянных банки, внимательно следя за тем, чтобы не ударить их о борт корабля. Майя схватила веревки, связывающие их, и снова нырнула. Пятнадцать минут они ждали в тишине, полные страха, потом наконец голова фэйргийки показалась на поверхности. Опустили еще две банки, потом, через двадцать минут, еще две. Наконец все восемнадцать банок были благополучно заложены, и Майю вытащили из воды, дрожащую от холода и усталости, дышащую с таким трудом, что все заволновались. Ее завернули в одеяла и дали чашку с дымящимся чаем.
Она взглянула на Лахлана, стуча зубами о край чашки.
— Не могу в это поверить, — сказала она. — Я все еще жива. Банки не разбились. Я все еще жива.
Он кивнул.
— Ты молодец, — скупо похвалил он ее. — Спасибо тебе.

— Кани, услышь нас, услышь нас, Кани, Кани, услышь нас, услышь нас, Кани, Кани, услышь нас, услышь нас, Кани.
Жрицы все повторяли и повторяли слова ритуала, и их голоса разносились по темному залу. Фанд стояла перед Ночесферой Найи, слегка пошатываясь, отдавая все свои силы и энергию огромной сфере с колеблющимся внутри зеленоватым светом, стоявшей перед ней. Она видела огромные выпученные глаза двух рыб-гадюк, их мерцающие тела, плавающие туда-обратно в такт заклинанию.
— Услышь нас, Кани, — сказала она. — Дай нам силу. Дай нам обещанную силу. Услышь нас, Кани. Возьми силу кометы. Возьми огонь кометы. Услышь нас, Кани. Дай нам силу. Дай нам обещанную силу.
— Приди на наш зов, Кани, богиня огня, богиня праха, услышь наш призыв, Кани, богиня вулканов, богиня землетрясений приди на наш зов, Кани, Кани, услышь наш призыв, Кани. Кани, приди на наш зов, Кани, Кани...

Туман рассеялся, освободившись от воли Лахлана. Он стоял на полубаке, глядя на возвышающейся впереди остров. Из моря отвесно поднимались его черные скалы, заканчиваясь острым пиком. Вершина была полускрыта в дымке, но все остальное купалось в свете двух лун, которые, полные и яркие, висели над горизонтом. Высоко в небе летела комета. Лахлан сцепил руки, чтобы унять дрожь, и кивнул капитану, который выкрикнул приказ:
— Огонь!
По всему борту «Королевского Оленя» загрохотали пушки. Заклубился черный дым. Раздался оглушительный удар, и они увидели взлетевшие в воздух обломки — пушечное ядро ударило по острову. Драконы спикировали вниз, изрыгая длинные языки пламени. Когда они пролетели мимо и опять взмыли в воздух, снова послышался приказ:
— Огонь!
Пушки грохотали снова и снова. Драконы взлетали и пикировали в замысловатом и смертоносно прекрасном танце огня и дыма. Раздался громкий взрыв. Из воды взметнулось зеленое пламя, шипящим дождем обрушившись на спокойные воды. Огонь разгорался и распространялся, следуя за искрами. Внезапно послышался еще один взрыв, и над водой поднялся еще один фонтан зеленого огня. Вскоре весь остров оказался окружен кольцом пламени, скала содрогалась от взрывов, и с утесов срывались огромные булыжники. Драконы торжествующе ревели, пикируя к пылающему морю. Их чешуйки сияли, точно расплавленное золото.
На носу «Королевского Оленя» стояла Майя. Отблески огня плясали на ее перламутровой коже, заставляя ее мерцать и переливаться. На ее лице отражалось свирепое и мрачное торжество.
— Так умирают жрицы, — сказала она.

— Приди на наш зов, Кани, богиня огня, богиня праха, услышь наш призыв, Кани, богиня вулканов, богиня землетрясений, приди на наш зов, Кани, Кани...
Фанд была до краев полна силой. Она чувствовала эту силу, бегущую по ее венам, выливающуюся из всех пор ее тела, сверкающую, точно река раскаленной лавы. В ушах у нее звенело имя богини. Она выкрикнула его, яростно, страстно, отчаянно.
— Приди на наш зов, Кани! Дай нам силу, Кани! Услышь нас, Кани, Кани, Кани! Услышь нас, Кани, Кани, Кани!
Вспыхнул огонь. Дым душил ее. Легкие мучительно горели.
— Кани, Кани, Кани! — кричала она. — Дай нам силу!
Энергия струилась сквозь ее руки в ночесферу, сквозь ее ступни в землю. Пол под ее ногами дрогнул. Вода в гигантской ночесфере Найи заплескалась из стороны в сторону. Рыбы забили хвостами. Кто-то закричал. Земля снова качнулась. Фанд бросило на колени. Ночесфера покачнулась и упала со своего хрустального пьедестала, рухнув на пол. Из расколотой стеклянной сферы хлынула вода, смешавшаяся с огнем и с шипением превратившаяся в пар. Чудовищные рыбы-гадюки забились на полу. Скорчившись, Фанд смотрела на них. Скала под ее руками и ногами ходила ходуном, как будто была простой ракушкой на поверхности океана. Океана огня. Смутно, как будто издалека, до нее донеслись новые вопли. Она не могла шевельнутся. От нее осталась лишь пустая оболочка.

Волны раскачивали корабль. С вершины острова внезапно взвилась арка оранжевого огня, сопровождаемая столбом черного дыма. Драконы с ревом метнулись прочь. Хвост кометы неожиданно ярко вспыхнул, взорвавшись снопом искр. Взметнулись волны, и Лахлана бросило на колени.
— Что происходит? — закричал он.
— Остров! Вулкан! Он извергается!
— Колдовство! — воскликнула Изолт. — Они использовали кометную магию.
Лахлана охватило горькое чувство поражения. Ему хотелось опустить голову и разрыдаться. С небес сыпались угли и зола, в густом черном дыму все задыхались. Повсюду плясали языки пламени. Поднявшиеся волны понесли морской огонь прямо на них, и сквозь дым они увидели, как вулкан изрыгнул новый язык пламени.
— Но... как же жрицы? — кашляя, выговорил он.
Майя стояла на коленях, и по ее черному от копоти лицу бежали слезы, оставляя белые дорожки.
— Должно быть, они находились где-то в другом месте. Скорее всего, на Острове Богов.
Лахлан взмахнул крыльями и единым плавным движением налетел на нее.
— Ты... ты хочешь сказать, что мы... что мы обстреливали не тот остров? — Кашель душил его, не давая ему говорить.
— Откуда мне было знать? — прорыдала она, съежившись от ужаса. Его лицо было зловещим и угрожающим. На фоне рыжего пламени его крылья сияли красным и золотым.
Раздался крик Изолт. Огонь охватил паруса. Под градом падающих углей деревянная палуба корабля задымилась. Корабль бешено раскачивался и кренился под напором яростных волн, и беспомощных людей швыряло от борта к борту. Вода хлынула через борт, подхватив их и понеся по палубе. Некоторые оказались за бортом и, исходя криком, мгновенно оказались во власти морского огня.
— Нет! — закричал Лахлан, вскакивая на ноги. Одним молниеносным движением он выхватил из-за пояса Лодестар, в сердце которого вспыхнул серебристый огонек. Крошечная искорка мгновенно переросла в ослепительное сияние, и на миг зловещая краснота извергающегося вулкана померкла, потом корабль внезапно понесло вперед и подняло в небеса. Всех бросило на палубу. Один матрос с криком полетел вниз, прямо в объятое пламенем море. Лишь Лахлан удержался на ногах, держа перед собой Лодестар. Если раньше его силуэт окаймляло зловещее красное зарево, то теперь чистая линия его лица, черные кудри, развеваемые бешеным ветром, прекрасные крылья — все окутывал сияющий серебристый свет.
Полет корабля стал более спокойным. Оцепеневшие люди поднялись на ноги. Они парили над миром, высоко-высоко. Обгоревшие паруса корабля трепал ветер, в морозном свете звезд четко вырисовывались очертания мачт. По обеим сторонам летели драконы, и их крылья в ослепительном свете Лодестара казались прозрачными. Под ними расстилалось море, в котором на многие мили отражалось красное зарево над извергающимся вулканом и кольцо бушующего морского огня.
Они увидели, как вода начала отступать от берега. Дно бухты медленно обнажилось, оставив беспомощных рыб отчаянно биться на песке среди ракушек и обломков кораблей. В море семейство тюленей лихорадочно плавало кругами, и детеныши изо всех сил пытались удержаться на плаву, сносимые напором отступающей воды.
Море отступало все дальше и дальше, образуя огромный вал. С палубы летящего корабля было видно, как он вздымается и блестит, покрытый красными пятнами отражений горящего острова. Набрав стофутовую высоту, он, казалось, на миг застыл, а потом с оглушительным ревом хлынул вперед.
Корабль взмыл выше, но команда почувствовала на своих лицах соленые брызги. Они облепили фальшборт, в благоговейном ужасе глядя, как волна обрушилась на берег. Киннейрд в одно мгновение был смыт бушующей водой, которая неистовым потоком хлынула между двух высоких скал на берег и лес, затопив их в считанные секунды. Вода неслась все дальше и дальше, унося с собой вырванные с корнем деревья.
— До какой высоты она может добраться? — воскликнул Лахлан. — О Эйя, пожалуйста, пусть они окажутся достаточно высоко!
Поток врезался в высокую гряду и хлынул наверх, вздымаясь и опускаясь. Корабль, увлекаемый страхом Лахлана, бросило вперед. Он летел вслед за великанской приливной волной в трехстах футах над водой, а далеко вверху медленно угасал пылающий хвост кометы.

Изолт сидела на краю гряды, положив на колени посох и глядя в ночное небо. Было так ясно, что она на многие мили окрест видела покрытые белым снегом поля, уходящие вдаль. Озеро блестело в свете луны, а темный небосвод над ее головой казался необыкновенно ярким.
За плечами был еще один длинный день. Она устала до полусмерти. Весь день они поднимались в гору, хотя снег был настолько глубоким, что им удалось пройти не слишком много. Многие падали и не могли подняться. Те, у кого еще оставались силы, поднимали и несли их или перекидывали через спину полуживых пони.
Ведьмы на ходу произносили слова кандлемасских обрядом, поскольку был последний день зимы, начало времени цветов. Никто не осмеливался задержаться и провести ритуалы как положено, с кругом силы вокруг костра.
— Во имя Эйя, — приговаривали они нараспев, — нашей матери и нашего отца, ты, Пряха, Ткачиха и Разрезающая Нить, ты, кто сеет семя, питает все живое и собирает урожай, почувствуй во мне течения морей и крови; посредством четырех стихий: ветра, камня, пламени и дождя; посредством ясных небес и бурь, радуг и града, цветов и опадающих листьев, пламени и пепла...
Остальная процессия подхватила заклинание, и долина огласилась их голосами:
— О Эйя, обратись к нам своим светлым лицом.
Наконец они добрались до большой долины с озером, в гладких и безмятежных водах которого отражался Хребет Мира. Хотя солнце уже заходило, они обошли озеро вдоль берега, отправившись дальше в темноте и пробираясь через камни и между деревьями, пока не вышли на широкую поляну под высоким утесом. Они не могли идти ни вперед, ни назад, поэтому им пришлось остановиться. Когда они ели скудный ужин, никто почти не говорил. Они поднялись или достаточно высоко, или нет.
Теперь Изабо ждала часа своего появления на свет, полуночи восьмого дня кометы. Она молилась.
Внезапно далеко вдали она увидела чудовищное красное зарево. Нервы у нее не выдержали. Она вскочила на ноги.
— Мегэн!
Далекое пламя вспыхивало и плясало. Потом Изабо услышала, не ушами, а глубоко в мозгу, рев драконов. Комета выпустила огненный хвост. Изабо мгновенно, безо всяких сомнений поняла, что совершилось великое колдовство.
— Нет, нет! — закричала Мегэн. — Нет, нет! Кометное колдовство!
Земля у них под ногами содрогнулась. Безмятежная водная гладь взмутилась. До них донесся плеск волн. И снова земля затряслась, сильнее, чем в прошлый раз. Из костра выпало полено, веером взметнув искры. Волны заплескались на каменистом берегу, потом хлынули к их лагерю.
Потом они с ужасом услышали отдаленный гул. Все повскакали на ноги. Послышались вопли и испуганные крики. Гул становился все ближе и ближе. Люди пытались взобраться на скалу или убежать в лес, стараясь подняться как можно выше. Кто-то запрыгивал на деревья.
Изабо подалась вперед. На высоких вздымающихся волнах играл лунный свет. Она не могла поверить, как высоко поднялась вода и как быстро она приближалась. Волны бушевали все ближе и ближе. Они обрушились на утес, где беженцы оставили свои повозки, которые швырнуло в воздух. Огромные деревья трещали и ломались, точно спички. Утес замедлил, но все же не остановил волну полностью, и она яростно понеслась по холму к ним.
Потом Изабо увидела корабль под всеми парусами, парящий по небу, и семерых драконов, летящих вокруг него. Не веря своим глазам, она уставилась на него. Он сиял, точно звезда, точно корабль-призрак. Издав нечленораздельный хриплый крик, она указала на него. Остальные тоже увидели корабль, крича от изумления.
— Это «Королевский Олень»! — воскликнул Гвилим. — Это Лодестар так сияет. Ри жив!
Раздались радостные крики. Хотя некоторые до сих пор метались в панике, большинство остановилось, изумленно глядя на корабль. Воды озера вздымались вокруг ступней Изабо, подол ее платья вымок, но она не замечала этого, зачарованно следя за кораблем.
Он начал медленно опускаться, пока не приземлился на склон холма. Там его бросило на бок, паруса обвисли, больше не наполняемые ветром магического полета. Драконы с ревом покружили над ним, потом унеслись прочь, скрывшись за облаками.
Взгляд Изабо неумолимо притянуло обратно к волне. Она все еще неслась к ним, снова собираясь в высокий черный вал, увенчанный гребнем белой пены. Лахлан слетел с палубы корабля и высоко поднял Лодестар. Его серебристый свет упал на бушующую воду, набросив на нее покров спокойствия. Вздымающийся гребень невероятным образом скруглился и опал, отступил, хлынул вперед, снова отступил.
По борту корабля спускались люди. Изабо вгляделась в туманную тьму, чувствуя, как бешено скачет пульс у нее на горле.
— Я вижу Изолт! И Дайда! Они живы! — воскликнула она. Охваченная таким счастьем и облегчением, что ей хотелось расплакаться, Изабо со смехом обернулась, чтобы обнять Мегэн.
Хранительница Ключа стояла в кругу из шести месмердов. От земли поднимался туман, клубясь вокруг ее седой головы. Серые обитатели болот склонились над старой колдуньей, на их странных и прекрасных лицах было нетерпение, лапы были протянуты вперед. Она спокойно стояла, прикрывая ладонью Ключ, висящий у нее на шее. На плече у нее на задних лапках стоял Гита, надрываясь отчаянным криком.
— Нет! — закричала Изабо. — Мегэн!
Мегэн обернулась к ней, подняв руку. Месмерды качнулись, расступаясь. Изабо на чужих ногах бросилась вперед, упав на колени.
— Нет, Мегэн, ты нужна нам! Пожалуйста, нет...
Мегэн взяла ее за руку.
— Я не нужна тебе, Изабо. Поверь в себя. — Она притянула рыдающую девушку к себе и ласково поцеловала ее в лоб, погладив по влажным рыжим кудрям. — Я верю в тебя. Ты тоже должна поверить в саму себя.
— Нет! — плакала Изабо.
Она слышала рев еще одной волны, несущейся к ним и грозящей поглотить их. Она слышала крики страха. Но она не обращала на них внимания, цепляясь за руку Мегэн. Их хлестали брызги, потом вокруг закружилась вода, оказавшись невероятно холодной. Серебристый свет прорезал туман, превратив брызги воды в сказочные алмазы. Изабо уткнулась головой в бок Мегэн.
Старая Колдунья сняла с шеи Ключ. Раскрыв левую руку Изабо, она вложила в нее талисман и сжала на нем три искалеченных пальца. Изабо вскрикнула. По ее руке пробежали искры, заставив ее забыть о ледяной воде.
— Я отдаю Ключ Шабаша тебе, — торжественно сказала Мегэн. — Береги его и храни с мудростью, храбростью и состраданием, пока не придет время передать его твоему преемнику.
Изабо ошеломленно уставилась на нее. Голова у нее болела, кровь стучала в ушах, точно прибой.
— Бери же, — сказала Мегэн.
— Но... почему мне?
— Потому что ты единственная, — ответила Мегэн. — Я давно уже это знала.
Изабо опустила глаза, глядя на Ключ, лежащий у нее на ладони. Круг и звезда жгли ее кожу, точно горящая головня. Очень медленно она подняла его и повесила на шею. Талисман висел у нее на груди, в том месте, откуда расходятся ребра, в средоточии ее дыхания. Она ощутила, как успокоился и стал более глубоким ее пульс, почувствовала, что Ключ еле уловимо подрагивает, как будто наделенный собственной жизнью. Она подняла глаза на Мегэн.
Колдунья казалась очень старой и слабой. Ее мокрые белоснежные волосы прилипли к голове. Изабо поняла, что вода уже плещется вокруг их коленей. Мегэн улыбнулась ей дрожащей улыбкой.
— Эйя, нескончаемый круг жизни и смерти, преобрази нас, раскрой свои секреты, распахни дверь.
— В тебе мы будем свободны от беспросветной тьмы и от света без темноты. Ибо ты есть свет и мрак, ты есть жизнь и смерть. — Изабо подхватила заклинание, хотя ее голос дрожал и срывался.
Мегэн развернулась и добровольно пошла навстречу объятиям месмерда. Сквозь волосы, хлещущие по лицу, сквозь слезы и брызги морской воды, замутняющие ее зрение, Изабо увидела, как месмерд склонил свое нечеловеческое лицо над всклокоченной седой головой колдуньи.
— Нет! — дико закричала она.
Было уже слишком поздно. Мегэн обмякла, точно тряпочная кукла. Изабо бросилась к серому призраку, колотя его по твердому панцирю и бессвязно крича. Он не обратил на нее никакого внимания, нежно уложив безжизненное тело Мегэн на землю. По ее лицу прокатились волны. Изабо упала на колени радом с ней, схватив Мегэн на руки. Она была легкой, как перышко, как будто все ее кости были полыми, как будто от нее не осталось ничего, кроме сморщенной кожи и спутанных волос.
С пугающей внезапностью все месмерды разом взвились в воздух и исчезли. Изабо еле заметила это. Она качалась взад-вперед, убирая седые всклокоченные волосы с безмятежного лица Мегэн, целуя ее худую безжизненную руку. Кольца Мегэн врезались ей в щеку, но Изабо не замечала этого.
— Нет, нет, нет, — рыдала она.
Она поцеловала впалую щеку Мегэн, потом склонила голову, уткнувшись в тело своей старой наставницы. Хотя в спину ей хлестали брызги, а волны колыхались вокруг все выше и выше, она не двигалась.
Гита скорчился на шее Мегэн, уткнувшись головой в ее подбородок. Он тихонько плакал. Изабо почувствовало, что ее куда-то тащит, и увидела, что вода увлекает их с Мегэн вниз по склону. Она подняла глаза.
Лахлан стоял по грудь в воде, высоко подняв Лодестар. Море грозило поглотить его, но Изолт, вцепившись в него обеими руками, поддерживала его. Ясно было, что Ри едва держится на ногах от усталости. Но он не опускал Лодестар, и его серебристое сияние снова усмирило волны. Вода медленно отступила назад.
Повсюду люди пытались держаться над водой. Некоторым это не удалось, и их мертвые тела покачивались на волнах. Другие сбивались вместе, помогая друг другу удержаться на ногах или цепляясь за ветви деревьев. «Королевский Олень» почти плавал, то отрываясь от земли на поднимающейся волне, то вновь падая.
— Дети! — внезапно закричала Изабо — Ох, Эйя!
Темная фигура, отчаянно борющаяся с водой, обернулась на звук ее голоса.
— Бо!
— Дайд!
Он схватил ее в объятия.
— Мегэн, — всхлипнула она. — Дети!
— Дети в безопасности. Я поднял их на палубу корабля. А что стряслось с Мегэн?
— Она мертва. Месмерды убили ее, демоны!
Дайд не стал тратить время на расспросы.
— Тебя тоже надо поднять на палубу. Море отступает, а потом снова поднимается, и, что еще хуже, озеро вышло из берегов, заперев нас на этой маленькой гряде. Если мы не будем осторожны, то можем утонуть.
— Мегэн...
— Я отнесу ее тело на корабль. Быстрее!
Дайд поднял хрупкое, почти невесомое тело старой колдуньи, и они вместе принялись пробираться через ил и груды обломков, вынесенных морем на берег, к кораблю, услышав грозный гул вновь хлынувшей на них волны.
— Не знаю, сколько еще хозяин сможет сдерживать море! — воскликнул Дайд. — Он сегодня уже не раз прибегал к магии.
— Летающий корабль...
— Да, разве это не удивительно? Ну-ка, давай наверх!
Дайд энергично подтолкнул ее, и Изабо, схватившись за веревку, забралась на борт корабля. Ключ колотил ее по ребрам. Чьи-то сильные руки подхватили ее под локти и перетащили через фальшборт, и она упала на палубу. Дайд передал безжизненное тело Мегэн с Гита, прижавшимся к ее груди, мокрым насквозь и дрожащим.
Майя опустилась рядом с Изабо на колени.
— Это ты, Рыжая?
— Да, — ответила Изабо, пытаясь перевести дыхание, но тут же вновь задохнулась, когда Доннкан и Бронвин бросились к ней, плача от страха и облегчения. Она крепко обняла их, спросив отрывисто, — А малыши?
— Они здесь, — закричал Доннкан. — С ними Мора.
На Изабо нахлынуло такое невыносимое облегчение, что она чуть не расплакалась. Она увидела темный силуэт болотницы, вцепившейся в грот-мачту и крепко прижимающей к себе близнецов. Оба малыша в ужасе зарылись лицами в ее юбку.
Изабо вскочила на ноги. С севера собирались густые облака, не дававшие увидеть ни зги, но она все равно выглянула за борт. На них несся еще один огромный загибающийся вверху вал, роняя белую пену. Потом Изабо увидела нечто, заставившее ее в ужасе отпрянуть назад.
— Фэйрги! Они наступают!
На гребне волны неслись сотни морских змеев с высоко поднятыми над водой головами, на шеях которых сидели фэйрги. За ними скакали кони-угри, раздутые до невероятной величины, вздыбив ядовитые гребни. Позади плыли фэйргийские воины, с ужасающей скоростью приближающиеся вперед на волне. У всех в руках были копья или трезубцы.
Прямо у корабля стоял Лахлан, вызывающе расправив крылья. Свет Лодестара сиял сквозь тьму, отражаясь от чешуй и украшенных драгоценными камнями трезубцев, выхватывая из темноты грозные изгибы клыков. За ним стояла Изолт, высоко подняв свой маленький арбалет. Никогда еще Изабо не видела столь отважного и столь бессмысленного жеста.
Лодестар запел. Из руки Лахлана разлилось серебристое сияние. И снова ярость волн улеглась. Хотя вал обрушился на сушу лавиной белой пены, он не дошел до уступа, на котором стоял Лахлан, последнего уступа перед утесом, где укрылись все его люди. Когда под накрененный киль «Королевского Оленя» хлынула вода, корабль закачался и Ри, которого затопило уже до подмышек, пошатнулся.
Фэйрги неслись вперед сквозь бушующую воду. Один из них склонился с шеи своего морского змея, яростно рыча на змея, изо всех сил пытавшегося удержаться на плаву.
— Мой отец! — закричала майя. — Ох, клянусь Йором, это мой отец!
Изабо заледенела, охваченная ужасом. Она увидела, как блеснул украшенный драгоценными камнями трезубец в руке Короля, полетевший над пенящейся водой прямо в грудь Лахлану. Лодестар выпал из его руки прямо в воду, и его свет погас. Изолт с криком бросилась к нему, но тело Лахлана отнесло от нее, и сила отступающей волны затянула его под воду. С потерей Лодестара никто не мог ничего увидеть, кроме насквозь пропитанной солеными брызгами тьмы, но отчаянный крик Изолт услышали все. Со всего узкого пятачка суши послышались все новые и новые крики ужаса, а потом разнесся ликующий клич бросившихся вперед фэйргов.
— Дайаден! — закричал Доннкан. Прежде чем Изабо успела остановить его, мальчик взвился в воздух. Изабо рванулась за ним, пытаясь поймать его, но он уже был у края воды, и его маленькая фигурка скрылась в темноте. Потом она почувствовала рядом с собой какое-то стремительное движение. И снова было уже слишком поздно. Бронвин нырнула вслед за ним. Изабо услышала негромкий плеск — она плыла по отступающей воде. Потом все затихло.
— Бронни! — закричали они с Майей в один голос. — Нет!
Солдаты отчаянно пытались оттеснить фэйргийских воинов. Люди ли, Хан'кобаны ли, волшебные существа ли — все они выросли, испытывая суеверный страх перед морем, поэтому они не только не умели плавать, но еще и были вынуждены преодолевать естественный ужас перед таким количеством воды. Изолт отчаянно шарила в воде, пошатываясь, когда на нее накатывали волны. Дункан Железный Кулак лезвием меча отразил удар, предназначенный ей, и с яростной силой нанес ответный удар.
— Миледи! — закричал он. — Вы нужны нам!
Задыхаясь от слез, Изолт подняла арбалет и выпустила стрелу, которая со свистом вонзилась в грудь воину, уже замахнувшемуся на Мак-Синна. Снова и снова она натягивала тетиву маленького арбалета, тщательно прицеливаясь несмотря на шум битвы.
Волны нахлынули снова, принеся с собой морских змеев, которые хватали солдат в зубы и рвали их на части. Дункан Железный Кулак запрыгнул на шею одного из них и вонзил свой тяжелый палаш ему между лопатками. Змей закрутился, подбросив его высоко в воздух, и он с громким всплеском приземлился и на миг оказался под водой, но все же ухитрился вновь подняться на ноги. Морские воины бросились на него, и он безо всякого оружия сражался с ними, пока к нему не подлетела Изолт, бросив ему кинжал. Они бились спина к спине, вынужденные сражаться еще и с волнами, которые угрожали сбить их с ног. Ночь оглашалась звоном оружия, криками ярости и боли.
Майя стояла на палубе, вцепившись в фальшборт и глядя в темноту. Изабо поднялась на ноги, чувствуя охватившее ее глубокое отчаяние. Даже ее острые глаза не могли разглядеть ничего, кроме вздымающихся волн, пены, мелькания чешуй, мечей и трезубцев. Она попыталась использовать свои силы, но ее посох смыла еще самая первая волна, а сердце сжимала страшная тоска. Она не знала, что делать. Она не могла позвать к себе Лодестар, поскольку никто, кроме Мак-Кьюинна, не мог прикоснуться к нему. Она не могла найти разум Лахлана в этой бушующей воде. Немыслимым усилием она заглушила горе и ужас, вложив их в огромный огненный шар, который со свистом отправила в голову одному из морских змеев. Он взревел и нырнул под воду, мгновенно потушив пламя. Снова воцарилась темнота.
Внезапно во тьме загорелся крошечный серебристый огонек. Он усиливался и распространялся, поднимаясь из воды. Изумленная и испуганная, Изабо не могла оторвать от него глаз. Он становился все больше и больше, потом из воды выпрыгнула Бронвин, высоко держа сияющий Лодестар на ладони. Ее чешуйчатое тело омывал мерцающий свет, ярко освещенная вода струилась с хвоста. Она с оглушительным плеском нырнула обратно в воду, потом выбралась оттуда, снова приняв свою сухопутную форму. Там, у самого края бушующего моря, стоя одной ногой в воде, а другой на суше, она высоко подняла Лодестар.
И снова зазвучала его магическая песнь. Море вздымалось и пенилось, бешено крутя черные ветви деревьев. На миг все застыли, в изумлении глядя на нее. В ярком свете все ясно видели напряженное лицо Бронвин. Лодестар явно был слишком тяжел для нее. Ее перепончатые руки тряслись, набегающие волны захлестывали ее по пояс.

Предыдущая страница 11 Следующая страница


Бездонные пещеры 12

Потом к ней слетел Доннкан с сияющими в свете Лодестара крыльями. Легко приземлившись рядом с ней, он поднял руки, подхватив Лодестар и помогая ей удержать ее. Магическая песнь взвилась, став почти оглушительной, и море отхлынуло. Повсюду раздались крики радости, и борьба стала более ожесточенной. Медленно, неумолимо Серые Плащи начали теснить фэйргов.
Фэйргийский король крутанулся на перепончатой ноге и начал наступать на двоих детей. Его клыкастое лицо перекосилось от гнева и ненависти. В одной руке он держал трезубец, другая сжимала длинный кинжал. Он убил им одного солдата, отчаянно пытавшегося остановить его, потом перерезал горло другому. Бронвин и Доннкан увидели, как он навис над ними, и отпрянули. Сияние Лодестара померкло. Их снова окружила тьма.

ДРАКОНЬЯ ЗВЕЗДА

Дайд пробирался сквозь ледяную воду, доходившую ему до груди, зажав в руке кинжал. Позади него кипела битва, но он не обращал на нее внимания, крича:
— Хозяин? Хозяин?
Ведь Лахлан не мог погибнуть? Не мог? Он отчаянно искал его разум, но не улавливал ни искры сознания, ничего из той тесной связи, которая соединяла их всю жизнь. По его лицу текли слезы.
Внезапно он увидел несколько бледных отчаянных лиц, изо всех сил пытавшихся удержаться на плаву в бурной воде. Он начал пробираться к ним, сопротивляясь яростному морю, грозящему увлечь его под воду. Три пары молодых рук поддерживали на плаву тело Лахлана, не давая его голове очутиться под водой. Среди них была Джоанна, еле удерживавшая над водой собственную голову, Финн с маленькой черной кошкой, отчаянно цепляющейся за ее волосы, и Диллон с искаженным от напряжения лицом. С сильно забившимся от радости сердцем Дайд по-собачьи поплыл к ним, подсунув руку под плечо Ри.
— Жив?
Джоанна кивнула, сказав отрывисто:
— Еле-еле.
Ее голова скрылась под водой, и Финн снова вытащила ее, при этом вся тяжесть тела Лахлана обрушилась на руки Дайда. Лахлан в его кожаных латах и с промокшими крыльями был очень тяжелым, и Дайд сам ушел под воду, ухитрившись всплыть лишь немыслимым напряжением всех сил.
Он закашлялся, выплевывая воду.
— Мы... должны вынести его... на берег, — прохрипел он.
— Прибой слишком сильный, — в отчаянии сказала Финн. — Мы уже несколько раз пытались, и все без толку.
Дайд чувствовал, как вода тянет их обратно. Берег казался страшно далеким. Он вгляделся в темноту, с ужасом ожидая еще одной большой волны, но море, казалось, медленно отступало. Мелькнувший было свет снова погас. Он ничего не видел.
Внезапно волны высоко взметнулись, ударив ему прямо в лицо. Дайд почувствовал прикосновение чьих-то шелковистых чешуй к своей ноге и отчаянно заколотил ей. Когда он схватил Лахлана за плечи, то бросил свой кинжал, и теперь был беспомощен и не мог даже защитить себя.
Потом что-то поднялось из воды прямо рядом с ним. Он почувствовал, как гладкие чешуйчатые руки подняли его, ощутил, что с него сняли невыносимую тяжесть тела Лахлана. На миг у него закружилась голова от облегчения, а потом он снова забился в приступе отчаянного страха. До него донесся крик Джоанны, послышался плеск молотящих по воде рук и ног, а потом его, а вместе с ним и Лахлана, на огромной скорости потащили к берегу.
Какой-то миг Дайд еще продолжал отбиваться, потом фэйрг прижал его шею локтем, обездвижив его. Дайд беспомощно повис. В глазах у него замелькали красные пятна, но потом, к его неизмеримому изумлению, его вытащили на берег и рядом с ним уложили безжизненного Лахлана. В темноте он видел лишь клыкастое лицо фэйрга и что-то круглое и темное, висящее на его гладкой груди. Фэйрг сделал жест ободрения, потом нырнул обратно в море. Через несколько секунд он вытащил на берег Джоанну и Финн, кашляющих и задыхающихся.
— Что? — ошеломленно спросил Дайд.
Финн, стоявшую рядом с ним на четвереньках, вырвало в ил. Было страшно холодно. Все дрожали на ледяном ветру, пронизывавшем их сквозь вымокшую одежду до самых костей. Они находились на дальнем изгибе скалы, вдали от битвы, кипевшей вокруг выброшенного на сушу корабля.
Джоанна опустилась на колени рядом с Лахланом, поискала пульс.
— Кажется, мы потеряли его, — всхлипнула она. — Ох нет, мы его потеряли!
— Томас, — сказала Финн. — Нам нужен Томас. — Она с трудом поднялась на ноги и на нетвердых ногах побежала в темноту. Дайд склонился над Лахланом, плача и сжимая его безвольную руку. Джоанна начала нажимать на грудь Ри, и из его рта хлынула вода. В этот миг из воды, шатаясь, выбрался фэйрг с Диллоном на руках. Он упал на колени рядом с ними и опустил Диллона на усеянную обломками землю. Тот не подавал никаких признаков жизни, его глаза были закрыты.
— Ох, нет! — вскрикнула Джоанна. — Только Диллона еще не хватало!

Когда свет Лодестара померк, Изабо и Майя в ужасе закричали. Неуклюже плюхнувшись за борт, Изабо увидела, как Майя нырнула в воду следом за ней. Она доплыла до ребятишек всего за миг до своего отца, затолкав их к себе за спину.
Он остановился, угрожающе подняв трезубец, и что-то сказал на мелодичном языке морского народа.
Майя ответила ему, каждой черточкой своего тела выражая презрение и неповиновение.
Король приблизился, занеся трезубец.
Майя зажала руками уши детей и закричала:
— Заткни уши, Рыжая! Дети! Не слушайте!
Какой-то миг Изабо стояла, не шелохнувшись, потом на нее нахлынуло осознание, и она набросила на голову плед. Так, сама не зная сколько, она сидела, скорчившись, в ледяной воде, грозившей унести ее, ослепшая, оглохшая и смертельно перепуганная.
Чья-то рука схватила ее, стянув плед. Она отчаянно подняла голову, вызывая огонь, но в последний миг сжала пальцы. Это была Майя.
— Что с Доннканом? А с Бронни? — закричала Изабо. Потом увидела обоих ребятишек, опять поднявших Лодестар, в сердце которого снова вспыхнул серебристый огонь. Их лица были очень бледными, в глазах застыла печаль. У обоих надо лбом сияла неестественной белизной светлая прядь. Изабо не могла вымолвить ни слова. Она склонила голову, захлебываясь слезами.
— А Король? — выдавила она.
Майя махнула рукой.
— Мертв, — ответила она.
Изабо посмотрела туда, куда она указывала. Король лежал под водой, и по его лицу перекатывались волны. Его волосы колыхались, точно водоросли.
После долгого молчания Изабо спросила:
— Что ты говорила ему?
— Он сказал: «Мне надо было вырвать тебе язык, как я вырвал язык твоей матери». Я ответила: «Да, надо было». Он сказал: «Сейчас я исправлю это упущение». А я ответила: «Это та песня, которую не спела моя мать». И спела песню смерти.
Изабо могла лишь ошеломленно смотреть на нее. Песня смерти была самой ужасной и могущественной из всех колдовских песен, и самой опасной. Даже Йедды очень редко решались петь ее, предпочитая более безопасную песню сна. Чтобы спеть такую песню и не дать ей поразить самого певца или убить не того человека, требовалась огромная сила воли и желания.
— Да, — сказала Майя. — Никогда еще я не пела так хорошо. Жаль, что никто кроме моего отца не мог меня услышать.

Джей из последних сил затащил тело Энит чуть повыше. Вода доходила ей почти до груди. Он изо всех сил старался поддерживать ее голову, но волны налетали на них с такой яростью, что оба раз за разом оказывались под водой. Он не знал, сколько еще он сможет удерживать ее на плаву.
— Джей, — прошептала она.
— Да?
— Ты должен... остановить эту ужасную бойню. Эта война... — Она закашлялась и глотнула воды, когда в лицо ей ударила очередная волна. — Слишком много смертей...
На них обрушилась еще одна волна. Энит чуть было не вырвало из рук Джея. Он вцепился в нее, отчаянно работая ногами и как-то умудрившись поднять голову из воды. В него врезалось бревно. Он ухватился за него, вытащив Энит из воды.
Она хрипло закашлялась, выплевывая воду.
— Джей, отпусти меня.
— Нет!
— Ты не сможешь... спасти нас обоих. Вода... слишком бурная. Джей, сыграй песню... любви. Сыграй так, как я учила тебя. Останови... это убийство.
На них обрушилась еще одна волна. Его утянуло под воду, несколько раз перевернув. Он крепко вцепился в Энит, ощутив, как под его пальцами одна из ее хрупких старых костей треснула. Они оба каким-то образом вынырнули на поверхность, хотя легкие у Джея горели огнем, а руки и ноги так дрожали, что ему показалось, силы должны были вот-вот покинуть его. Энит тряпичной куклой повисла у него на руках. Он отчаянно поднял ее голову.
— Энит, Энит!
Ее глаза раскрылись. Он видел, как они сияют в серебристом свете, отражающемся от воды.
— Твоя виола... viola d'amore... Ее сделали для того, чтобы сыграть... эту песню. Пусть... она... споет... для меня. — Она еле слышно вздохнула и снова закрыла глаза.
Хотя Джей отчаянно пытался, он так и не смог поднять ее. Ее вес, сколь бы небольшим он ни был, оказался слишком неподъемным для него. Он не мог найти пульс и не чувствовал ее дыхания. Волны относили их все дальше и дальше от гребня. В конце концов, задыхаясь от горя, он выпустил ее, позволив ей уйти под воду. Потом начал пробираться обратно к берегу.

— Делайте так же, как я, — велела Джоанна. — Положите руки ему на грудь и ритмично надавливайте. Нужно выдавить воду у него из легких.
Дайд оцепенело повиновался, надавив на грудь Лахлана так, как показала Джоанна, а она тем временем перешла к Диллону, приложив ухо к его груди и пощупав пульс на его обмякшей руке.
— Он еще жив, только очень замерз.
Начался ледяной дождь, проникающий через их мокрую насквозь одежду.
— Нам всем нужно согреться, — сказала она дрожащим голосом. Дайд развернулся и взглянул на сломанные ветви деревьев и вырванные с корнем стволы, разбросанные вокруг них. Внезапно они сползлись в огромную кучу, которая сама по себе вспыхнула ярким пламенем. Фэйрг испуганно вскрикнул и отпрянул.
Дайд давил на грудь Лахлана до тех пор, пока у него не заболели руки и не закружилась голова. Костер горел сильно и ровно, бросая вызов ветру и мокрому снегу. Фотом из темноты выбежала Финн, тащившая за собой Томаса. Он был страшно бледным и тонким, а голубые глаза на прозрачном лице казались нечеловечески большими и яркими.
Томас встал на колени рядом с Лахланом, положив руки на огромную рваную рану на груди Ри. Все смотрели на него, напряженные и полные надежды. Томас поднял жалобные глаза.
— Его сердце перестало биться.
— Ох, нет, — выдохнула Финн. Дайд ничего не сказал.
Томас передвинул руки на голову Лахлана. Он коснулся его висков, глубоких морщин, залегших у него между бровями.
— Может быть, — прошептал он, закрывая глаза.
Очень долгое время не слышалось ни звука, кроме звона оружия с поля битвы, бушевавшей за их спинами.
— Взгляните на его руки, — прошептала Джоанна.
От рук Томаса исходило сияние. Свет становился все ярче и ярче, пока не засверкал, точно звезда. Рваные края раны медленно сошлись и затянулись, оставив лишь небольшой красный шрам. Они увидели, как грудь Лахлана начала вздыматься.
— У тебя получилось! — воскликнул Дайд. Финн радостно завопила. Томас упал на руки Джоанне, и ослепительный свет вокруг его рук померк. Джоанна прижала мальчика к себе, склонившись над ним. Она отчаянно тормошила его, надавливая ему на грудь, выдыхая ему в рот воздух. В конце концов она подняла лицо, искаженное горем.
— Он мертв! — заплакала она. — Ох нет, мой малыш, он умер!
Томас уже однажды спас Ри от смерти, исцелив страшную рану и сам очутившись на краю гибели. Тогда Лиланте Лесная дала ему съесть цветок Летнего Дерева, священного дерева Селестин. Он излечился, а все его силы вернулись, многократно возрастя. Сейчас цветка Летнего Дерева у них не было. Томас Целитель был мертв.
Джоанна, которая всю эту долгую и ужасную ночь была такой спокойной и разумной, теперь совершенно пала духом. Она прижимала худенькое тело мальчика к себе, горько плача. Никто из них не мог успокоить ее.
— Ну-ну, — сказал Дайд. — Мы больше ничего не можем сделать для Томаса. Нужно доставить Ри в безопасное место. Пойдем, Джоанна.
Он помог охваченной горем девушке подняться на ноги. Она не отпустила Томаса, подняв его с такой легкостью, как будто он был младенцем.
— Финн, помоги ей. Единственное место, где мы можем укрыться, это корабль. Диллон, ты поможешь мне вести хозяина?
Диллон дрожал всем телом, но поднялся на ноги и подошел к Дайду. К их изумлению фэйрг, про которого они все совершенно забыли, тоже поднялся и подошел помочь. Вместе они подняли Лахлана на ноги. Ри оцепенел и не понимал, где находится, но как-то умудрялся брести вперед под проливным дождем, как и все остальные, поскальзываясь в грязи.
— Кто ты? — спросил Дайд фэйрга. — Почему ты это делаешь?
Фэйрг покачал головой, ответив на своем странном музыкальном языке. Он был высоким и стройным, по рукам и груди у него перекатывались мускулы, а вдоль спины свисали длинные черные волосы. По обеим сторонам странного безгубого рта виднелись небольшие белые клыки, а лодыжки и запястья опоясывали ряды плавников. Еще один плавник, плоский и длинный, торчал у него из спины. На талии он носил юбку, сплетенную из водорослей и украшенную драгоценными камнями.
— Это ты помогал нам раньше? — спросил Дайд. — Ты был одним из тех фэйргов, которые спасли нас от кораблекрушения?
Фэйрг взглянул на них бледными, почти бесцветными глазами и сказал, запинаясь:
— Я поклялся... не забывать. Я... верен.
С его помощью они наконец обогнули утес. Они увидели «Королевский Олень», накренившийся со склона холма. Его паруса рвал бешеный ветер, поэтому казалось, будто корабль все еще плывет по морю. Склон холма был завален сломанными деревьями, вырванными валунами и мертвыми телами, и все было усыпано листьями и покрыто илом. Хотя море снова отступило, шел густой снег с дождем, и в каждой яме и впадине образовалась большая лужа. Лахлан был так слаб, что еле держался на ногах, пробираясь сквозь все эти обломки.
Со всех сторон шел бой. Люди и фэйрги отчаянно сражались. Большая часть Серых Плащей заняла позиции на корабле или вокруг него. Штормовые фонари на палубе были зажжены, и поле боя озарял мерцающий золотой свет. Дайд увидел, что Изабо и Изолт сражаются бок о бок, безошибочно узнав их по ярким рыжим волосам, которые нельзя было спутать ни с чьими другими даже тогда, когда их покрывали листья, грязь и кровь. Дункан Железный Кулак неистово дрался рядом с Мак-Синном, чье лицо было страшным от гнева и ненависти. На палубе корабля съежилась Майя, обнимая Доннкана и Бронвин, с облепленным мокрыми волосами бледным лицом.
Ветер резко усилился. Шторм был таким яростным, что ведьмы не могли воспользоваться своим традиционным оружием — воздухом и огнем. Огненные шары просто затухали под напором воды, или их гасил ветер, неистовствовавший с такой силой, что сломанные ветви деревьев поднимало в воздух, а в лесу падали деревья, выдранные с корнем. Ведьмы могли использовать свои силы лишь для того, чтобы защитить своих товарищей, отражая летящие сучья, направляя мимо нацеленные на них трезубцы и оттаскивая раненых на корабль, чтобы там о них могли позаботиться целители.
Все это Дайд увидел в один миг. Он остановился, оглядываясь вокруг в поисках оружия, пожалев, что бросил свой кинжал, когда вытаскивал Лахлана из воды. Потом отряд фэйргийских воинов заметил их и развернулся, готовясь напасть. Внезапно фэйрг, шедший с ними, издал высокий пронзительный свист. Откуда-то из проливного дождя появился другой отряд фэйргов с острыми трезубцами, направившийся к ним в тыл. Дайду стало плохо. Он махнул остальным.
Диллон вышел вперед, странным высоким голосом позвав:
— Ко мне, Джойус. Ко мне!
Из бушующей тьмы прилетел его меч. Диллон ловко поймал его и пригнулся, заняв боевую стойку, твердой рукой направив меч сначала на одну группу воинов, затем на другую. Его губы оскалились в ухмылке.
Фэйрг, шедший с ними, издал еще один пронзительный свист, отчаянно указывая на группу, приближавшуюся от корабля, и принялся делать колющие жесты. Потом ткнул в направлении другого отряда фэйргов, сложил руки и склонил голову.
Диллон нахмурился, но он не мог обороняться от двух отрядов одновременно. Ему не оставалось ничего другого, как довериться этому странному фэйргу, который уже стольким помог им. С криком «За Мак-Кьюинна!» он бросился на нападавших, приближающихся к ним от корабля. Его меч сверкал, нанося и отражая удары, и один за другим четверо фэйргов остались лежать на земле.
Сзади подоспели другие воины, окружив посеревшего и еле державшегося на ногах Ри и двух перепуганных девушек. Увидев, что Дайд вооружен лишь толстой палкой, которую он подобрал на земле, один из них протянул ему рукояткой вперед кинжал из коралла. Дайд принял его, коротко кивнув в знак признательности. Потом волна нападавших фэйргов докатилась и до них, и они тоже вступили в бой.
— Лахлан! — дико закричала Изолт. Она пинком отшвырнула фэйрга, пытавшегося заколоть ее, и взлетела в воздух. Ловко уклоняясь от нацеленных в нее копий, она пролетела над головами сражавшихся и легко приземлилась рядом с мужем. Они страстно обнялись, потом, утерев глаза, Изолт развернулась и присоединилась к остальным, пытавшимся проложить себе дорогу к кораблю. Лахлан схватил с ее пояса топорик и вступил в бой, хотя до сих пор явно все еще был слаб и с трудом понимал, что происходит. Финн тоже дралась, хотя Джоанна просто цеплялась за мертвое тело Томаса, глядя перед собой пустыми от потрясения глазами.
Но фэйргов было слишком много. Чересчур много. Серые Плащи были очень измотаны после долгого дня и ночи, и к тому же жизни многих унесло море. Несмотря на отчаянную борьбу, казалось, что им не победить.
Внезапно сквозь какофонию боя прорезался новый звук. Низкое, точно океанский прибой, страстное, словно шепот влюбленного, нежное, как колыбельная матери, теплое, точно пламя зимнего костра, в рев бури и шум битвы малиновыми и золотыми лентами вплелось контральто виолы.
Битва утихла. Все лица обернулись на звук. На утесе чернела тонкая фигурка с поднятой к подбородку виолой и порхающим над ней смычком, сплетающим самую волшебную мелодию, которую кто-либо из них когда-либо слышал.
— Это Джей! — воскликнул Дайд. — Он играет песню любви. Клянусь зеленой кровью Эйя, он играет, как ангел!
Мечи выпали из онемевших пальцев, трезубцы валялись на земле. Лица, еще миг назад искаженные ненавистью, разгладились, прислушиваясь к музыке, которая была наполнена такой тоской, такой страстью, таким искренним желанием любви, мира и спасения, что все слушатели были тронуты до глубины души. Долгая и жестокая война утомила и ранила всех. Не осталось ни одного, кто втайне не желал бы окончания противостояния, возврата к более счастливым дням. Века лютой ненависти и взаимного непонимания слетели, точно гнойная короста, позволив желанию простить и понять медленно проступить на поверхности, словно чистая красная кровь. Одинаково зачарованные, люди и фэйрги слушали песню виолы.
Стоя по колено в грязи, Изабо почувствовала приступ чистой радости. Слезы потекли по ее перепачканному лицу. Она обвела изумленным взглядом поле битвы. Некоторые плакали. Многие обхватили своих товарищей, и их лица светились от радости и восторга. Потом рядом с Джеем поднялась на ноги маленькая грязная фигурка. Клюрикон Бран, с ног до головы в грязи, поднес к губам флейту и подхватил мелодию. Чистый и серебристый, голос его флейты звенел и звенел, вторя золотому голосу виолы. Многие фэйрги начали подпевать и посвистывать, и их плоские нечеловеческие лица озарились волнением, а гибкие чешуйчатые тела покачивались в такт музыке.
Дайд выпрямился, преобразившись, и возвысил голос, присоединившись к песне. Те, кто стоял поблизости от него, тоже запели, хотя никто из них по силе и чистоте не смог бы сравниться с Дайдом. Солдаты подпевали, покачиваясь, поддерживая друг друга. Нелльвин Йедда возвысила свой золотистый голос и запела, а Лахлан присоединился к ней, хотя его голос был хриплым и сорванным. Изолт стояла на коленях рядом с Лахланом, обвив его руками, и ее лицо было мокро от слез. Джоанна и Финн прижимались друг к другу, смеясь и плача одновременно. Они тоже начали петь.
Внезапно еще один голос подхватил песню — хрипловатое контральто, пульсирующее силой. Изабо быстро обернулась, узнав этот голос. Это была Майя. Очень прямая, она стояла на накренившейся палубе корабля и пела песню любви. По всему телу Изабо пробежала дрожь. Она почувствовала, как все волоски на ее теле встали дыбом. Никогда еще она не слышала хора такой нечеловеческой красоты. Никогда еще она не чувствовала такой переполняющей ее любви ко всем вокруг. Она схватила Дайда за руку и от всей души запела вместе со всеми.

Фанд скорчилась на скалистом уступе, прижимаясь к утесу. Ее длинные волосы прилипли к лицу, она дрожала, хотя и не от холода. Тошнотворный ужас заставлял ее содрогаться.
Остров Богов затонул. Прямо под ней бушевало море, вздымая огромные волны, увенчанные гребешками пены. Они с Нилой раньше любили сидеть на этом уступе, глядя на развалины Башни Сирен на берегу. Когда-то там был широкий пляж с серым городом, окруженным высокими стенами. Когда-то там была зеленая полоса леса, обрамленная живописным изгибом остроконечных гор. Теперь там не было ничего, кроме воды. Ни развалин. Ни леса. Ни Острова Богов. Одна вода.
Сила магии, пробужденной ими, ужаснула Жриц Йора. Никто не ожидал ни того, что их собственный остров взлетит на воздух, ни того, что толчки, сотрясшие землю, окажутся столь мощными. Никто не ожидал, что море сквозь скрытые подводные пещеры хлынет в недра собственного острова богов. Нападение людей на их остров сделало извержение вулкана намного более яростным, чем они рассчитывали.
После того, как Ночесфера Найи разбилась об пол, Фанд просто съежилась, глядя вокруг и не понимая ни где она находится, ни что происходит. Из красной щели Пылающего Чрева хлынула раскаленная лава, мгновенно убив нескольких жриц. Снова и снова она изрыгала огненные брызги. Потом вода начала подниматься. Скованная ужасом и оцепенением, Фанд непременно утонула бы, если бы Верховная Жрица не схватила ее за волосы и не ударила ее по лицу, очень сильно, три раза.
— Очнись, никчемная девчонка! — прошипела она. — Ты знаешь выход на поверхность, туда, где люди построили свою бесполезную башню. Покажи мне!
Фанд уставилась на нее, леденея от потрясения и ужаса по мере того, как память начала медленно возвращаться к ней. Жрица снова ударила ее.
— Магия оказалась слишком сильной. Мы все умрем. Покажи мне дорогу!
Фанд повела жриц по Бездонным Пещерам к лестнице, вырубленной в скале ведьмами. Это было опасное путешествие. Горячие источники бурлили и шипели, выбрасывая вверх гейзеры пара, а позади них бушевало ледяное море, пробиваясь в каждую щель и пещеру. Во многих галереях жрицам приходилось плыть, преодолевая напор воды. В конце концов они выбрались по лестнице в старую башню, обнаружив, что вокруг поднимается море. Им пришлось взобраться на самую вершину острова, и море лизало их ноги. Многих молодых жриц подхватило и унесло прочь.
Фанд и самые сильные жрицы, которым при помощи морской магии удалось удерживать волны достаточно долго, чтобы успеть выбраться в безопасное место, прижимались к сколе. Верховная Жрица держала в руках круглое зеркало. Его черная поверхность пугающе мерцала. Она наклонилась над ним, что-то бормоча себе под нос и ругаясь, гротескная фигура — крепкая и приземистая, с бледными поблескивающими глазами, выпученными, как у рыбы-гадюки, и большими толстыми чешуями. Ходили слухи, что она была невероятно старой, а оставалась в живых потому, что пила кровь молоденьких и красивых мальчиков-рабов, но правды не знал никто. Она определенно обладала грозной силой. Ее пощечины чуть было не сломали Фанд шею, и теперь распухшая щека наливалась пульсирующей болью.
Внезапно Верховная Жрица яростно взревела.
— Король! Помазанник Йора! Он мертв.
Жрицы смятенно забормотали. Верховная Жрица принялась раскачиваться взад-вперед, ее тяжелое лицо исказил гнев. Внезапно она стремительно обернулась и снова схватила Фанд за руку. Та в ужасе шарахнулась.
— Люди одерживают победу, — прошипела жрица. — Мы принесли такие жертвы не для того, чтобы проиграть из-за глупости нашего покойного неоплаканного короля. Ты должна применить свою мерзкую человеческую магию и снова обрушить на них бурю. Ты должна терзать их льдом, молниями и вихрями до тех пор, пока все они не будут мертвы. Ты меня слышишь?
Фанд невыносимо устала. Она не могла больше выносить их равнодушную жестокость. Она больше не хотела никого убивать.
— Я не могу, — сказала она, запинаясь. — Ночесфера Найи разбита.
Верховная Жрица приблизила свое лицо почти к самому лицу Фанд.
— Ты можешь воспользоваться моей. Разве я не такая же могущественная, какой была Найя? Ведь я жива, а она давно уже мертва. Бери мою ночесферу, глупая полукровка.
Она вытащила ночесферу из-под плаща, и на их лицах заиграл зловещий зеленый свет. Фанд склонилась вперед, и ее вырвало прямо на перепончатые ноги Жрицы. Когда она подняла глаза, в которых застыл ужас, в другой руке у Верховной Жрицы блестел кинжал.
— Твори свое колдовство, глупая полукровка, а не то я перережу тебе горло и выпью твою кровь. Тогда твоя магия окажется у меня в животе, и я сама совершу колдовство. Давай!
Всхлипывая, со все еще бунтующим желудком, Фанд протянула дрожащие руки и положила их на ночесферу.

Высоко в ночном небе начал подниматься ветер, с неимоверной скоростью набирая высоту и силу. Облака собрались вместе, выпятившись наверху и разросшись, приняв форму чудовищной наковальни. Вспыхнула белая молния, ударившая в землю. Загрохотал гром. С верхушки огромного черного облака полетели вверх струи голубого огня. Заплясали красные зарницы, зашевелив длинными зелеными щупальцами, точно громадные медузы.
Вихрь все вращался, образуя туннель искривленного поднимающегося воздуха. Он качнулся вперед, принявшись вращаться все быстрее и быстрее, всасывая в себя воду и превращаясь в чудовищный водоворот, поднимая в воздух упавшие деревья и швыряя их наземь. Смерч засосал морского змея, и его длинное тело, извиваясь, взлетело в воздух. Постоянно била молния, освещая невероятно высокую и узкую воронку смерча. С неба полетели градины размером с голубиное яйцо. Вихрь вращался все быстрее и быстрее, кружась по опустошенной земле.

В воздухе отзвенели последние берущие за душу аккорды виолы. Джей поднял смычок и медленно открыл глаза. С преобразившимся лицом он оглядел толпу. Они не отрывали от него глаз, все еще не в силах вырваться из плена волшебной музыке. Нарушила очарование Финн, кинувшаяся через поляну к утесу и с быстротой и проворством эльфийской кошки вскарабкавшаяся наверх. Она бросилась на него, смеясь и плача одновременно. Ему пришлось высоко поднять виолу и смычок, чтобы она не раздавила их, лихорадочно обнимая его и всхлипывая:
— Ох, Джей, я всегда знала, что ты это можешь, я всегда знала! Какая песня! Смотри, битва окончена, мы победили...
Он склонил голову и поцеловал ее в губы, аккуратно обняв ее так, что виола и смычок скрестились у нее за спиной. Впервые в жизни Финн Кошку заставили умолкнуть.
Внизу, в долине, царило всеобщее ошеломление и замешательство. Никто не знал, то ли обниматься с врагами, то ли снова хвататься за оружие. Несколько закаленных в боях ветеранов обнаружили, что их руки обвивают шеи фэйргийских воинов, и отстранились, смущенные и озадаченные.
Потом стройный воин с черной жемчужиной на груди обернулся и склонил голову перед Лахланом, положив руку на сердце. Он издал долгий мелодичный заливистый звук, который эхом отразился от холма к холму.
— Мой брат приносит тебе свои поздравления, — сухо сказала Майя.
Лахлан немного постоял неподвижно, тяжело опираясь на Изолт, потом тоже склонил голову и прижал руку к сердцу, подражая фэйргийскому принцу.
— Пожалуйста, передай своему брату ответные поздравления, — сказал он отрывисто. — И попроси воинов сложить оружие.
Майя разразилась каскадом свистков и трелей, и фэйрги слушали ее с застывшим на чешуйчатых лицах подозрением и настороженностью. Потом фэйргийский принц разразился ответной трелью.
— Только после того, как вы сложите ваше, — перевела наконец Майя.
— Мы сложим оружие одновременно, — сказал Лахлан с усталой улыбкой. Он кивнул головой, и медленно и недоверчиво все солдаты и воины сложили свое оружие. Безоружные, они стояли среди обломков и смотрели друг на друга, потом несколько угрюмых лиц расплылись в улыбках и послышались нестройные приветствия.
— Кто бы мог подумать, что такое возможно? — сказал Лахлан, качая головой. Он протянул руку фэйргийскому принцу, который недоумевающе посмотрел на нее, а потом, побуждаемый Майей, протянул свою руку и пожал ее. Приветственные возгласы зазвучали громче.
Внезапно Изабо почувствовала, как будто по ее рукам пробежали искры. Все волоски у нее на теле встали дыбом. Она оглянулась и ахнула. По долине к ним мчался ураган такой силы и скорости, что она могла лишь беспомощно смотреть на него, охваченная ужасом. Высоко в небе висела необъятная черная туча, освещаемая изнутри постоянными вспышками молний. Под ним, покачиваясь взад-вперед, висела вращающаяся воронка, конец которой терялся в еще одном гигантском облаке воды и обломков.
Она схватила Дайда за руку, пытаясь говорить, но могла лишь беспомощно тыкать пальцем. Наконец она обрела голос, сорвавшийся в отчаянном крике:
— Смерч! Идет смерч!
Радостные крики умолкли, сменившись воплями ужаса. Люди побежали, пытаясь отыскать место, где можно было бы укрыться. Но таких мест не было. Через несколько минут ураган должен был обрушиться на них.
— Спускайтесь! — закричал Лахлан. — Ищите что-нибудь, за что можно держаться!
— Пещеры! — воскликнул Мак-Синн. — Здесь поблизости селитровые шахты. Если бы мы смогли добраться до пещер...
— Ты можешь бежать? — прокричал Лахлан, но его голос почти утонул в оглушительном раскате грома. — Показывайте дорогу. Бегом!
Все бросились бежать, спотыкаясь об обломки, выброшенные гигантской волной, и крича от ужаса. Но было и очень много раненых и выбившихся из сил, которые не могли бежать. Пронзительно крича, они прижимались к земле.
Рука Лахлана метнулась к поясу, но Лодестара там не было.
— Нет, нет, он пропал! Я уронил его!
— Он у детей! — закричала Изабо. — Бронвин вытащила его из моря.
Ветер развевал ее перепачканные рыжие кудри. Град нещадно хлестал их. Лахлан стремительно развернулся и протянул руку к кораблю. Лодестар полетел к нему, но его подхватил ветер, бешено швыряя из стороны в сторону. В конце концов он приземлился в ладонь Лахлану, но даже одной попытки позвать его для Ри оказалось слишком много. Он рухнул на колени, посерев лицом. Изолт упала рядом с ним, поддерживая его, а из приближающейся черной воронки полыхнула молния, ударив в дерево неподалеку. Оно медленно рухнуло, и земля у них под ногами задрожала.
— У него нет сил! — воскликнул Дайд. — Он не сможет укротить бурю.
Изабо плюхнулась на колени прямо в грязь, оценивающе глядя на вращающуюся воздушную воронку. После шести месяцев беспрерывной борьбы с погодой она узнала о ней очень многое. Она понимала, что надежды на то, что кто-нибудь из них выживет, очень мало.
— Это не обычный ураган, — сказала она тихо. — Ты не чувствуешь? Здесь действует какое-то очень сильное колдовство.
— Жрицы Йора, — убежденно сказал Дайд. Как и она, он не делал никакой попытки убежать, глядя, как кружащаяся воронка надвигается все ближе и ближе. — Они пытаются закончить то, что начали.
— Я должна остановить их, — сказала Изабо и начала быстро скидывать одежду.
— Что ты делаешь? — воскликнул он.
— Я собираюсь превращаться, — сказала Изабо, стаскивая с пальцев кольца. — Дайд, я не знаю, успею ли добраться дотуда вовремя, хотя и попытаюсь. Уведи всех с корабля! Его поднимет в воздух. Попытайся увести всех с этого голого гребня. На той стороне есть небольшая впадина. Отведи всех, кого сможешь, туда.
Она сняла ключ и засунула его в карман плаща, стоя обнаженной на лютом холоде. Град хлестал ее голую кожу, ветер трепал волосы. Она закрыла глаза, сжала кулаки и сосредоточилась.
Изабо понимала, что ни одна птица не сможет пролететь сквозь такой ураган и остаться в живых. Она знала лишь одно существо, обладающее силой, энергией, необъятным размером, которому это было под силу. Она представила себя огромным, золотистым волнистым существом с прозрачными, точно натянутая золотая парча, крыльями и огромными грозными лапами. Она вообразила себя с гипнотизирующими глазами цвета камня в ее кольце с драконьим глазом и чешуйками, блестящими, как шелк.
Мир закружился вокруг нее. Она почувствовала болезненное растяжение кожи, костей и всех органов и ужасающее растяжение ее сознания. Молодая женщина, которой была Изабо, съежилась до простой искорки пламени глубоко внутри неизмеримого сумрачного разума дракона.
Она открыла глаза. Дайд съежился между ее лапами, глядя на нее с благоговейным страхом. Изабо ухмыльнулась, чувствуя, как ее хвост начал колотить по бокам. Она напрягла мускулы, готовясь взмыть в воздух. До нее донесся высокий пронзительный свист, и она повернула свою увенчанную гребнем громадную голову.
Фэйрг с черной жемчужиной бросился к ее лапам, пронзительно крича. Изабо понимала каждое его слово.
— Пожалуйста, не надо! Это Фанд вызвала этот ураган. Не убивай ее. Ты не понимаешь...
Драконы могли видеть в обе стороны вдоль нити времени. Изабо склонила голову.
Та, которую ты зовешь Фанд, вызвала волну, опустошившую сушу на многие сотни миль. Теперь она вызвала этот ураган. Почему я не должна испепелить ее своим пламенем?
— Я люблю ее! — воскликнул он.
Каждое существо, которое погибло этой ночью, кто-то любил. Почему твоя возлюбленная должна остаться в живых?
Он не мог ответить. Дракон сделал это за него.
Если я убью ее, ты будешь ненавидеть нас; если я пощажу ее, ты будешь благодарен. Если я убью ее, ее смерть принесет горе. Если я пощажу ее, это принесет радость. Этих причин вполне достаточно. Кроме того, твоя возлюбленная страдает, вызывая этот шторм, как страдала и в прошлом. Я положу конец страданиям.
Изабо взмахнула своими великолепными крыльями и взмыла в грозовое небо.
Никогда еще ее силы не подвергались такому испытанию. Сила ветра была ошеломляющей. Он трепал ее крылья, сопротивлялся ее длинному извилистому телу, вонзался в нее молниями. Изабо продолжала полет, используя собственную скорость урагана для того, чтобы помочь ей облететь вокруг края воронки и устремиться к морю.
Лишь самая верхушка Острова Богов все еще выступала из воды, хотя прилив, вызванный волной, уже начал потихоньку отступать. Над вершиной мелькнул луч зеленого света, заиграв на нижней поверхности облаков. Изабо сложила крылья и камнем понеслась по направлению к ней.
Она ясно видела небольшую группку жриц, жмущихся друг к другу на крошечном уступе над водой. Над источником зеленого света склонилась тоненькая девушка, положив обе руки на сияющую зеленую сферу. Вокруг нее стояли жрицы, держа одну руку на своей ночесфере, а другую — на ночесфере соседки. Они пели.
Изабо появилась так стремительно, что они даже не успели заметить ее приближения. Когда ее тень накрыла их, они подняли головы и в ужасе завопили. Изабо схватила девушку в когти, изрыгнув длинный язык пламени. Снова и снова она налетала на остров, испепеляя жриц своим огненным дыханием. Все это время девушка безжизненно висела у нее в лапах. Изабо могла лишь надеяться, что она просто потеряла сознание от страха.
Наконец она поняла, что на острове больше не осталось никого живого. Она издала громкий торжествующий вопль, принявшись кувыркаться от радости, потом понеслась обратно к горам.
Хотя молнии время от времени все еще сверкали, а ветер ревел, ужасная вращающаяся воронка распалась. Там, где ее колышущийся хвост касался земли, тянулась полоса полного опустошения. Стволы деревьев были расколоты в щепки, великанские валуны сорваны с земли и разбиты в мелкие камешки. От Киннейрда не осталось ничего, кроме нескольких разрушенных стен.
Изабо летела вдоль полосы разрушения всю дорогу до гребня. Она кончилась в опасной близости от «Королевского Оленя», который чуть наискось стоял на холме, все еще гордо подняв все мачты и почерневший парус.
Изабо закружила над кораблем, готовясь приземлиться, но внезапно из облаков, собравшихся над горами, вылетело семеро драконов. При их виде сердце у нее ушло в пятки. Они неслись к ней с угрожающей скоростью, вытянув шеи. Огромный бронзовый, летевший первым, раскрыл челюсти и выплюнул огромную струю огня. Изабо увидела, как язык пламени приближается к ней, почувствовала его жар, ударивший ей в лицо. Она зажмурила веки, ожидая, что ее кожа вот-вот покроется волдырями и обуглится в языках охватившего ее пламени. Но не ощутила ничего, кроме капель холодного дождя, начавших барабанить по ее чешуйкам. Она открыла глаза.
Семеро драконов летали вокруг нее, насмешливо поблескивая топазово-золотыми глазами.
Ты должна знать, что мы могли сжечь твои кости дотла, если бы пожелали.
Я знаю.
Мы не пожелали этого. Прими еще раз наш облик, и мы можем больше не оказаться столь милосердными.
Я знаю. Мысленный голос Изабо дрожал, даже она сама это слышала.
Драконы расхохотались и снова унеслись прочь, а Изабо, кружась, медленно опустилась на грязную пустошь, еще недавно бывшую полем боя.
Она легко приземлилась, аккуратно положив бессознательную девушку на землю, прежде чем принять свой собственный вид. Ее кольнула острая боль сожаления, ибо облик дракона был самым величественным и поразительным из всех, которые ей довелось принимать. Она почувствовала, как ее сознание сжалось, утрачивая все знание разума дракона, и изо всех сил попыталась сохранить хоть что-нибудь из того, что постигла своим собственным разумом. Но это оказалось практически неосуществимо, в особенности после той волны усталости и головокружения, которая накатила на нее.
Дайд добежал до нее первым. Он крепко обнял ее, крича:
— У тебя получилось! Получилось!
Лахлан и Изолт были следующими.
— Ты спасла нас всех! — воскликнул Ри. — И в облике дракона! Кто бы мог поверить, что ты сможешь превратиться в дракона?
Изолт ничего не сказала, лишь крепко обняла ее, прижавшись лбом ко лбу Изабо.
По всему полю боя люди и фэйрги кричали и радовались. Хотя все еще дул порывистый ветер, швыряющий мокрый снег им в лица, темнота рассеялась. Был рассвет. Драконья Звезда клонилась к горизонту.
Изабо внезапно сообразила, что совершенно обнажена. Она так устала, что у нее просто не осталось сил, чтобы обогреть себя при помощи магии, и она вся дрожала от холода.
— Моя... одежда, — прошептала она, клацая зубами. Колени ее внезапно подогнулись, и лишь руки Дайда не дали ей осесть на землю. Изабо увидела неподалеку кучку своей одежды и потянулась за ней. Она полетела к ней в руки, а Изолт помогла сестре натянуть ее, влажную и грязную.
— Давай вернемся на корабль, — сказала Изолт. — Там есть еда, и можно будет приготовить горячий чай. Мы все дрожим от холода. Боги, ну и ночка!
Изабо внезапно замерла, опустив руку в карман плаща.
— Ключ! — вскрикнула она. — Мой Ключ!
Она бросилась в грязь, лихорадочно шаря среди обломков. Магического талисмана Шабаша и след простыл. Она рвала одежду, ползая по земле на четвереньках, и, всхлипывая, рылась среди веток, листьев, дохлых рыб и грязи. Внезапно Изабо увидела перед собой пару мохнатых лапок. Она подняла глаза, вытерев слезы рукой.
Перед ней стоял Бран, беспокойно подергивая хвостом.
— Там, где силе нет пути, Где напором не пройти, Я дотронусь кулачком, Справлюсь лишь одним щелчком,

— сказал он.
Изабо уставилась на него.
— Да, — сказала она резко. — Я ищу свой Ключ.
Он поднял связку колец и ложек, висевшую у него на шее. Среди них был и ее Ключ.
— Я охранял его, — похвалился он. — Он такой восхитительно красивый, что мне не хотелось, чтобы он потерялся.
Изабо протянула руки и ласково обняла мохнатого клюрикона.
— Спасибо, Бран, спасибо, — сказала она. — Не знаю, что бы я без тебя делала!

ЗАВЯЗАН ПОСЛЕДНИЙ УЗЕЛ

СВЯЗЫВАНИЕ

В капитанской каюте было дымно и шумно. Лахлан, бледный и осунувшийся, сидел за столом, повесив тяжелые крылья. Изолт сидела так близко к нему, как только позволяли приличия. Вокруг низ столпились лорды и прионнса, каждого из которых украшали свежие шрамы недавней кровавой битвы.
На другом конце стола сидели Майя, прикованная за запястье к подлокотнику кресла, и фэйрг, помогший спасти Лахлана. Его звали Принц Нила, он был единокровным братом Майи и единственным оставшимся в живых сыном Короля фэйргов. Он надменно посматривал по сторонам, такой напряженный, как будто малейшее движение могло заставить его броситься в бой. За спиной у него стояли два фэйргийских воина в одинаково гордых и подозрительных позах, держа трезубцы с длинными рукоятками из полированного дерева, инкрустированного драгоценными камнями.
— Значит, ты хочешь сказать, что желаешь заключить с нами мир? — недоверчиво спросил Лахлан. Майя перевела, и фэйргийский принц дал ответ, длинный и мелодичный.
— Он говорит: «На условиях», — перевела Майя.
— Что за условия?
— Священный Остров Богов никогда больше не должен быть осквернен ногой человека, — перевела Майя. — Фэйрги должны получить возможность беспрепятственно плавать в морях, охотиться на китов и тюленей. Пляжи и реки должны быть возвращены фэйргам, чтобы их женщины могли рожать своих детей в мире и покое. Люди не должны ни плавать в своих кораблях по морю, ни использовать его богатства, ни...
— Он спятил!
— Это уж слишком!
— Никогда не плавать в море, не ловить рыбу и не охотиться на тюленей!
Все прионнса разразились сердитыми возражениями, а герцог Киллигарри, синалар Блессема, рассмеялся. Его искреннее веселье заставило шум умолкнуть.
— Кто бы мог подумать, что фэйрги — прирожденные торговцы? — сказал он. — Предоставьте это мне, Ваше Высочество.
Изабо, будучи Хранительницей Ключа Шабаша и советницей Престола, присутствовала на предварительных этапах переговоров, но поскольку скоро выяснилось, что Принц Нила умеет торговаться столь же искусно и неуступчиво, как и герцог Киллигарри, она поняла, что переговоры затянутся на многие часы, если не на недели. Поскольку ее забота нужна была множеству больных и раненых, Изабо, велев Гвилиму послать за ней, если понадобится, снова отправилась к своим подопечным. Буба по своему обыкновению сидела у нее на плече. Во время урагана маленькая сова укрылась в лесу, и теперь была очень счастлива воссоединиться с Изабо. Она сидела, взъерошив перья и сонно моргая большими круглыми глазами. Буба была очень не прочь поспать-ух.
Изабо тоже не отказалась бы поспать-ух, но после страшных событий ночи сделать надо было очень многое, а она все еще не могла до конца прийти в себя, снова и снова переживая все произошедшее. Кометное колдовство, смерть Мегэн, спасение Лодестара Бронвин, ее собственный полет сквозь смерч в облике дракона. Это казалось настолько невероятным, что она сама не вполне верила, что это действительно случилось. Лишь бесконечные ряды раненых солдат и зрелище поваленного леса, открывавшееся с палубы «Королевского Оленя», убеждали ее в том, что все это не было каким-то чудовищным кошмаром.
Они похоронили мертвых в зябком свете зари. Задача эта была долгая и трудная, ничуть не облегчаемая горем и самообвинениями.
— Если бы только... — твердили люди, и Изабо вместе с ними. — Если бы только...
Мегэн Ник-Кьюинн похоронили у подножия великанского дуба, в лесу. Они успели лишь сложить над ее могилой небольшую пирамиду из камней, но Лахлан поклялся поставить памятник с высеченными на нем магическими символами Шабаша и рассказом о ее необыкновенной жизни, когда все немного успокоится. Донбег Гита все время бурных событий дня и ночи провел, припав к мертвому телу старой колдуньи, и отказался покинуть ее даже тогда, когда на ее наспех сколоченный деревянный гроб стали падать первые комья земли. Если бы Изабо не забрала его, то его похоронили бы вместе с ней. Но несмотря на все ласковые уговоры Изабо, он не соглашался покинуть могилу, и в конце концов все ушли, оставив его тихонько поскуливать на горке свежей земли.
Энит Серебряное Горло похоронили с такими же почестями под рябиной, где птицы, которых она так любила, собирались поклевать ягод и пели в ее зеленых ветвях. Джей, Дайд и Бран сыграли такой берущий за душу печальный ламент, что даже самые закаленные солдаты не удержались от слез. Изабо, во время похорон Мегэн не проронившая ни слезинки, горько рыдала. Она попыталась бы найти утешения в объятиях Дайда, но Дайд очень любил свою бабушку и больше, чем кто-либо другой, терзал себя предположениями «А если бы...». Но на подобные вопросы не было ответа, и он изливал свое горе и печаль в музыке.
Среди многих сотен погибших были и герцог Глениглз, адмирал Тобиас, Крепыш Джон, Каррик Одноглазый и, разумеется, Томас Целитель. Похороны заняли большую часть утра, но как только все было закончено, все почувствовали какое-то облегчение, как будто эта церемония действительно знаменовала окончание войны и начало новой эры мира.
Большинство беженцев благополучно добрались до селитровых шахт примерно в двадцати милях к северу. Огромные известковые пещеры, ведущие далеко в глубь горы, шахты могли служить укрытием столько, сколько это было необходимо. Те, у кого еще остались силы, отправились собирать дрова и искать провизию, которую могла дать эта долина. Многие существа спаслись от приливной волны в горных районах, и солдаты были уверены, что смогут набить достаточно дичи, чтобы дополнить их скудные запасы.
Тех, кто был слишком тяжело ранен, чтобы идти самостоятельно, перенесли на корабль, где ими занялись целители и ведьмы. Все палубы были так завалены соломенными тюфяками, что Изабо с трудом могла найти место, куда можно было бы ступить. Слушая стоны боли, глядя на умоляющие глаза и ужасные зияющие раны, она обнаружила, что ей недостает Мегэн и Томаса гораздо больше, чем она могла себе представить. Теперь вся ответственность лежала полностью на ней. Больше не было ни мальчика с чудесными способностями к исцелению, чтобы спасти тех, кому грозила смерть, ни старой колдуньи с почти четырьмя с половиной столетиями опыта и знаний, чтобы направить ее.

Предыдущая страница 12 Следующая страница


13 Кейт Форсит

Несмотря на все их приготовления, у них уже кончались лекарственные травы, болеутоляющие мази и бинты. Ни она, ни остальные целители не спали вот уже двадцать семь часов, и так устали, что зашивали раны, ампутировали конечности и отмеряли лекарства совершенно механически. И, вдобавок ко всем трудностям Изабо, ее самая способная целительница впала в глубокую депрессию. Джоанна сидела в углу, уставившись в стену. Она даже не смыла ночную грязь и кровь и не сменила одежду, которая, высохнув, встала на ней колом.
Изабо присела рядом с ней.
— Джоанна, ты ничем не сможешь помочь мальчику. Он мертв. Но твоя помощь нужна многим другим. Ты можешь отпустить его и помочь мне?
Джоанна жалобно взглянула на нее.
— Он ведь был совсем мальчиком, маленьким мальчиком. И умер сейчас, когда война уже кончена, когда у нас наконец будет мир. Это несправедливо.
— Я знаю, — сказала Изабо, погладив девушку по волосам, жестким от грязи и с запутавшимися в них листьями. — Я знаю. Но жизнь не всегда справедлива. Мы рождаемся и умираем, и не в нашей власти выбрать время и вид своей смерти.
— Но он был совсем мальчиком. Он должен был играть в шарики и пятнашки с другими ребятишками, он должен был разбивать колени и рвать курточку, чтобы его мама бранила его... — ее голос перешел в рыдания.
— Но мы были на войне, — сказала Изабо. — На войне все не так, как должно быть. Эти люди не должны лежать здесь с распоротыми трезубцами животами и выколотыми кинжалами глазами. Ты должна не сидеть здесь, оплакивая мальчика, которого любила, а вязать у огня шапочку для своего малыша и мечтать о том, как он родиться. Я не должна быть здесь... — ее голос сорвался, и она сжала в руке Ключ, висящий у нее на груди.
— Но мы все здесь, — продолжила она окрепшим голосом. — Мы не можем выбирать обстоятельства, в которые судьба забрасывает нас, но можем выбирать, как реагировать на них. Ты дала мне силы и решимость, когда я нуждалась в них, Джоанна. Помнишь, как ты когда-то сказала мне, что нужно просто взглянуть в лицо своему страху и идти дальше? Так вот, с горем точно так же. Даже когда тебе кажется, что вырвали самое твое сердце.
Джоанна подняла на нее глаза.
— Ты тоже это чувствуешь? — Изабо кивнула. Джоанна вздохнула. — Что ж, думаю, мне лучше продолжить жить, — сказала она хрипло, медленно поднимаясь на ноги.
Оставив Джоанну руководить остальными целителями, Изабо взглянула на спящих детей и устало пошла обратно в капитанскую каюту. К ее удивлению, в переполненной маленькой комнатке царила атмосфера дружелюбия, чему, возможно, немало поспособствовало количество выпитого вина из морского лука. Фэйрги принесли с собой бурдюк из тюленьей кожи, полный бесцветной жидкости без запаха, а теперь он уже почти опустел. Один или двое из более молодых спали, положив головы на руки, а Мак-Синн, всхлипывая, в очередной раз рассказывал о своих страданиях, которые он пережил, потеряв семью и корону. Тринадцать прошедших с того времени лет не притупили его боль.
Нила встал и поклонился прионнса. Когда он заговорил, его мелодичные трели и свист были совершенно явно сочувственными.
— Мой брат говорит, что он тоже потерял всех, кого любил больше всех на свете. Он чувствует ваше горе, как трезубец в своем горле. Он жалеет, что прошлое не могло быть другим, и хотел бы, чтобы ваша семья была жива, как и те кого он любил. Он говорит, что чувствует глубокое сожаление о том, что его семья и его народ ответственен за такое глубокое и неутолимое горе, — перевела Майя с легким удивлением в голосе.
Мак-Синн прочистил горло.
— Что ж, слова вашего брата очень благородны. Очень благородны. Конечно, это не воскресит мертвых, но все же очень, очень благородно. — Он сделал еще один глоток вина и произнес, очень хрипло, — Скажите вашему брату, что я тоже очень сожалею, если был причиной смерти тех, кого он любил. Но мы все вели войну. Во время войны делается многое, о чем потом можно очень пожалеть.
Майя перевела, и Нила склонил голову, принимая извинение прионнса, пусть и несколько отрывистое.
Изабо проскользнула к своему креслу, слабо улыбнувшись Дайду, сидевшему напротив. Он ответил ей такой же улыбкой, хотя его мысли были явно заняты другим. Изабо с удивлением заметила, что лежащий на столе пергамент уже почти исписан убористым почерком. Она взяла его в руки и быстро пробежала глазами, хотя он был так испещрен перечеркиваниями и исправлениями, что его было почти невозможно прочитать. К ее удовольствию, уже начало вырисовываться какое-то подобие соглашения между людьми и фэйргами. Хотя очевидно было, что очень многие вопросы еще только предстояло обсудить и утвердить, совет по примирению уже прошел большой путь в направлении прочного мира. Обе стороны признали совершенные злодеяния и согласились с обвинениями, что еще шесть месяцев назад показалось бы Изабо совершенно невозможным.
Все отчаянно нуждались в отдыхе. Совет прервался вскоре после того, как Изабо вернулась туда, и Лахлан с Нилой сделали вежливые жесты признательности и обещания вернуться к переговорам как можно скорее. Лишь тогда обессиленный Ри отправился в постель, а Изолт повела полупьяных лордов искать себе какую-нибудь койку где-нибудь в другом месте переполненного корабля.
Спать-ух?
Изабо улыбнулась и погладила мягкие перышки Бубы. Спать-ух скорее-ух...
Она медленно поднялась на полубак, зная, где можно найти Дайда. Он сидел над бушпритом с гитарой в руках и смотрел на опустошенную долину. В центре всего разгрома блестело расплавленным золотом озеро, отражая цвета заходящего солнца. Почему-то оно казалось слишком красивым, как будто ничто не могло сиять в такой ужасный день.
Изабо села рядышком с Дайдом, положив голову ему на плечо. Он наигрывал какую-то нежную и жалобную мелодию. Изабо узнала в ней песню, которую особенно часто пела Энит.
— Значит, ты теперь Хранительница Ключа, — сказал он наконец.
Изабо кивнула.
— Понятия не имею, почему, — сказала она. — Ведь очень много более старших и более знающих, чем я. Гвилим, например, или хотя бы моя мама...
Дайд покачал головой, но так и не взглянул на нее.
— Но никого более могущественного. Кто еще смог бы превратиться в дракона и пролететь через смерч? Кто еще смог бы одолеть Жриц Йора? Никто. Никто, кроме тебя.
— Это был мой день рождения, — сказала Изабо. — Со мной была сила кометы. Сейчас я не смогла бы этого сделать.
Он взглянул на нее, потом усмехнулся.
— Лгунья.
Она улыбнулась и пожала плечами.
— Кто знает? Я не чувствую в себе силы даже на то, чтобы зажечь свечу.
— Тебе надо отдохнуть, — сказал он, внезапно встревожившись. — Ты бледная, как мел.
— Да, день выдался нелегкий, — согласилась Изабо. — И предыдущий тоже. Не говоря уж о ночи.
Он кивнул, сглотнув и отведя взгляд.
— Не говоря уж о ночи.
Она протянула руку и ласково коснулась его руки.
— Мне отвели собственную каюту. Теперь мне придется привыкать к такому почету. Это будет нелегко, ведь я так долго была никем.
— Ну, к этому ты привыкнешь очень быстро, — с бледной тенью своей прежней улыбки заметил Дайд.
Изабо улыбнулась в ответ, потом чуть поколебалась.
— Тебе негде спать, — сказала она. — Может быть, ты разделишь со мной каюту? — Он какое-то время молчаливо разглядывал ее. К ее собственному удивлению, глаза Изабо внезапно наполнились слезами. — Было бы так хорошо... быть рядом с кем-нибудь теплым и.. и живым, — сказала она, медленно подбирая слова. — Я так устала от смерти... и от одиночества.
Он кивнул и поднялся на ноги, подняв и ее тоже.
— Веди, моя милая Бо. Это такое приглашение, от которого не отказался бы никто.
Каюта Изабо была совсем крошечной, как и все остальные, но койка оказалась достаточно широкой, чтобы они поместились на ней вдвоем, тесно прижавшись друг к другу. Оба от усталости впали в странное плавающее состояние, когда цвета казались слишком яркими, звуки слишком громкими, люди слишком разговорчивыми. В маленькой каюте было темно и тихо, и единственным нарушавшим тишину звуком был стук сердца Дайда у спины Изабо. Она закрыла глаза и крепче прижалась к нему, чувствуя теплоту и покой впервые за многие дни.
Проснулась она с ощущением, что на нее кто-то смотрит. Изабо открыла глаза и очутилась прямо в глазах Дайда. Черные, бездонные, они смотрели на нее с напряженным вниманием. Изабо улыбнулась ему, но он не ответил. Он чуть пошевелился, и она оказалась под ним, а ее рыжие локоны рассыпались по его руке. Он накрутил один из них на палец.
— Ну, моя Бо, как думаешь, сейчас уже время и место?
Изабо улыбнулась, оглянувшись вокруг себя. Каюта была совсем крошечной, и крыша находилась почти над самыми их головами. Противно пахло застоявшейся в трюме водой. Буба еще спала, усевшись на спинку единственного стула и нахохлившись. Изабо слышала доносившийся откуда-то чей-то храп. Она медленно покачала головой. Выражение Дайда не изменилось, но он очень аккуратно положил ее локон обратно на подушку.
— Может быть, это и время, — прошептала она, — но уж точно не место. — Она села, чуть не стукнувшись головой, и свесила босые ноги через край койки. Оглянувшись, она увидела, что его лицо преобразилось, стало более внимательным, а черные глаза засверкали ярче. — Пойдем, — прошептала она, пригибая голову.
Он засмеялся и последовал ее примеру, подняв с пола штаны и натянув их, потом связал свои длинные черные кудри в хвост. Изабо не стала заплетать волосы. Облаченная лишь в строгое белое платье без пуговиц, пряжек, крючков и завязок, она оставила свои рыжие кудри свободно ниспадать вдоль спины, просто набросив на плечи плед, и повела его по коридору.
Они выбрались с корабля и бесшумно отправились по ухабистой земле. Перед кораблем не было ничего, кроме сломанных стволов деревьев и огромных куч веток, промокших листьев, мертвых животных и грязи, перемешанных в густую серую липкую массу. За кораблем лес все так же поднимался к небу, целый и невредимый. Стройные белые березы качались, высокие сосны шумели, на ветвях огромных кленов уже начали проклевываться первые почки. Только что рассвело, и всю долину заливал нежный серебристый свет. Тихонько пели птицы, а легкий ветерок шевелил деревья.
Они углублялись в лес, шагая рука об руку. Наконец они добрались до рощицы, из которой не было видно ни упавших деревьев, ни высоких каменных пирамид. Там пышно разросся кустарник, а высокие деревья отбрасывали зеленые тени на гладкую поляну, покрытую свежей травой и первыми весенними цветами. На краю поляны бил родник, вздувшийся от талой воды. Дайд набрал воды в ладони и дал Изабо напиться, потом попил сам. Когда он провел мокрой рукой по ее шее, она была ошеломляюще холодной.
Там, на залитой солнцем лужайке, под песню птиц и ветра, Изабо и Дайд медленно и нежно раздели друг друга. Они не говорили ни о прошлом, ни о будущем. Сейчас существовал лишь этот миг. Не было ни смущения, ни неловкости. Все барьеры между ними были сломаны уже давно, в других местах, в другие времена. Остался лишь чистый восторг прикосновений и шепота, возрожденной жизни, поверженной смерти, вновь обретенной радости. Потом Изабо лежала в колыбели рук Дайда, глядя, как тени играют на его худом смуглом теле, переплетающемся с ее, мягким и белым. Их пальцы сплелись, их кудри смешались, рыжие и черные, огонь и тьма.
— Я люблю тебя, — прошептал он.
Изабо повернула голову, чтобы взглянуть в его глаза.
— Я тоже тебя люблю, — прошептала она в ответ. Никакие другие слова были не нужны.

Договор между двумя расами нельзя было заключить за один день. И даже за неделю. Это заняло почти два месяца. Нужно было преодолеть тысячелетнюю ненависть и множество недоразумений, вызванных расхождениями между двумя культурами и образами мышления.
И, что сильно усложняло ситуацию, среди фэйргов было немало таких, кто не желал заключать мир, равно как и среди людей все еще встречались считающие, что лучшим решением было бы полностью лишить морской народ всех прав, превратив их почти в рабов. Но Лахлан и Нила были полны решимости, и сила их убеждения и их характеров в конце концов заставила противников сложить оружие.
После продолжительных споров наконец было достигнуто соглашение, что море и его берега, всегда бывшие традиционным местом обитания фэйргов, по праву принадлежат им. Многие северные острова уже и так были переданы фэйргам, как и большая часть безопасных бухт. За это фэйрги обещали людям право использования бухт рыболовным и торговым флотом за определенную плату. Поскольку у фэйргов не было денежной системы, оплата должна была быть натуральной.
Уже был составлен длинный список желаемых товаров. Фэйрги остро нуждались в зерне и плодах, как и в железном оружии и орудиях труда. Они также очень восхищались прекрасными шелками и бархатом, которые носили прионнса, а люди с завистью поглядывали на роскошные меха, служившие одеждой фэйргийским воинам. В человеческом обществе жемчуга считались большой редкостью и высоко ценились, а фэйрги восхищались алмазами за их чистоту и блеск, хотя в морях их можно было найти совсем не часто. И, что было, пожалуй, наиболее важным, фэйргийский принц хотел получить фонари, свечи, труты и кремни — все, что могло помочь в разведении огня. До сих пор лишь Жрицы Йора владели какой-то формой освещения, причем львиная доля той ауры власти и таинственности, которая окружала их, возникала именно благодаря их ночесферам. Принц Нила хотел, чтобы любой фэйрг мог осветить свою пещеру и приготовить рыбу или тюленье мясо.
Несколько недель камнем преткновения оставался лишь Остров Богов. Даже при том согласии, которое воцарилось между принцем Нилой и Линли Мак-Синном, ни один не желал уступать в этот вопросе другому. Под конец Мак-Синн так разозлился, что пригрозил прекратить мирные переговоры раз и навсегда. Его сын Дуглас положил руку отцу на плечо. Приглядевшись, Изабо вдруг заметила, что у молодого прионнса рука почти такая же перепончатая, как и у Нилы.
— Но, дайаден, зачем тебе этот остров? — вполголоса спросил Дуглас. — Он затонул по время наводнения, а от Башни Сирен все равно остались одни развалины, к тому же, готов биться об заклад, населенные призраками. Зачем нам такое холодное, мрачное и забытое Эйя место? Разве мы не можем построить новый замок и башню повыше, в горах? Там так красиво.
Мак-Синн долго смотрел на сына, потом внезапно его сердитое лицо расслабилось, и он рассмеялся.
— Почему бы и нет? — сказал он. — Видит Эйя, то место оказалось для нас счастливым. Мы назовем его Бонниблейр, прекрасное боле битвы.
Так и было решено. Священный Остров Богов был отдан фэйргам безо всяких условий, и ни один человек не имел права ступить на него без приглашения. За одну эту уступку Мак-Синн смог убедить фэйргов пойти на множество компромиссов по правам на рыболовство и плате за использование гаваней.
На закате в день весеннего равноденствия, важное время как для людей, так и для фэйргов, договор был подписан Лахланом и всеми прионнсами, а со стороны фэйргов — Нилой и представителями наиболее выдающихся семейств. Его подписали в Пещере Тысячи Королей, из которой убрали весь морской мусор и вернули ей прежний величественный вид. Сквозь щель в ее высоком сводчатом потолке лились золотые лучи солнца, играя на переливающихся перламутровых стенах и проникая в глубь яркой аквамариновой воды.
Когда Пакт о Мире был подписан, Лахлан короновал Нилу украшенной черным жемчугом короной Короля фэйргов и дал ему в руку королевский скипетр. Ри настоял на том, чтобы фэйргийский принц признал его власть и принес ему клятву верности, как и остальные прионнса Эйлианана. Хотя новый Король фэйргов был облачен в длинную юбку, жесткую от обилия алмазов, жемчужин и опалов, и роскошную длинную мантию из белого меха, сколотую украшенной драгоценными камнями брошью, на шее у него не висело ничего, кроме черной жемчужины на простом шнурке.
Когда церемония коронации была завершена, Нила сошел со своего сверкающего хрустального трона и поднял Фанд, которая, преклонив колени, ждала у подножия трона. Она была с головы до ног закутана в белый мех, а ее черные волосы придерживала небольшая диадема из белого жемчуга. Нила провел Фанд по ступеням, ведущим к трону, и обратился к затаившей дыхание толпе, долго говоря что-то на мелодичном переливчатом языке фэйргов.
— Что он говорит? — спросила Изабо Майю.
— Он берет эту полукровку в жены, — ответила Майя.
— Да, это я понимаю, — нетерпеливо отозвалась Изабо. — Я хочу знать, что он на самом деле говорит.
Ей очень хотелось изучить язык морских обитателей, но он оказался сложным и трудным, в особенности из-за того, что для того, чтобы сказать самую простую вещь, им требовалась уйма времени.
— Он говорит: «Я беру тебя, Фанд, в жены», — насмешливо ответила Майя. Изабо закатила глаза, но не смогла удержаться от ухмылки. Хотя Майя и оставалась государственной преступницей, она не утратила ни своего шарма, ни своей дерзости.
Свадебная церемония оказалась на удивление краткой, принимая во внимание время, которое фэйрги тратили на большинство своих ритуалов. Когда она подошла к концу, Нила и Фанд сели вместе на хрустальном троне, что, как объяснила Майя, было неслыханно, поскольку никогда раньше ни одна из королевских жен не могла даже помыслить о таком, а Фанд к тому же была дочерью человеческой наложницы, полукровкой. Но это было символом нового порядка, где женщина больше не была игрушкой, которую можно было проиграть в кости.
В пещере Тысячи Королей стемнело. На стенах зажгли фонари, а на воду опустили горящие свечи, которые покачивались на волнах, представляя собой воистину прекрасное зрелище. Теперь пришло время последней церемонии, той, которая больше всего интересовала Изабо и Майю.
В качестве одной из частей мирного договора было решено, что Доннкан и Бронвин должны быть обручены. Как дочь человеческой женщины должна была взойти на фэйргийский престол, так и дочь фэйргийки должна была со временем стать королевой людей.
Несмотря на то, что Изабо очень не хотелось связывать детей в таком юном возрасте, когда они еще не знали, куда их приведут их сердца, она понимала, что это обручение было очень мудрым политическим ходом. Оно должно было заставить умолкнуть всех недовольных правлением Лахлана, поскольку те, кто все еще считал, что престол должна была унаследовать дочь Джаспера, должны были успокоиться, зная, что со временем Бронвин разделить его с Доннканом, сыном Лахлана. Оно должно было успокоить беспокойство Нилы, вызванное клятвой в верности фэйргов клану Мак-Кьюиннов, и продемонстрировать терпимость Лахлана к морскому народу. И это был быстрый и очевидный способ показать всей стране, что фэйрги перестали быть их врагами и что любая враждебность к ним недопустима.
Обручение страшно обрадовало и взволновало Доннкана, уверенного в том, что он любит свою кузину и что его чувства не изменятся к тому времени, когда им обоим исполнится шестнадцать лет и можно будет заключить их брак. Что испытывала Бронвин, сказать было труднее. Она давно уже научилась скрывать свои истинные чувства.
В длинной, украшенной изящной резьбой лодке двое ребятишек, сидевших бок о бок, рука об руку, поплыли по воде к хрустальному трону. Доннкан был облачен в килт и плед Мак-Кьюиннов, но на его плечи был накинут длинный плащ из мягкого белого меха, как те, что носили фэйрги. Бронвин была одета как фэйргийская принцесса, но плечи ее украшал плед Мак-Кьюиннов, перекрещивающийся на груди и закрепленный на поясе брошью с изображением коронованного оленя, символа клана ее отца.
Зрелище было поразительным — мальчик с золотистыми глазами и кудрями, с чуть виднеющимися из-под плаща крыльями, и девочка с прямыми черными волосами и серебристо-голубыми глазами, оба с белым локоном Мак-Кьюиннов надо лбом. Они вместе вышли из лодки и поднялись по ступеням, преклонив колени у ног Нилы и Фанд. Король фэйргов короновал их изящными маленькими коронами из жемчужин и алмазов. В центре короны Бронвин была маленькая черная жемчужина, свидетельствующая о том, что она принадлежит к членам фэйргийской королевской семьи.
Нила развернулся и обратился к толпе, правой рукой держа за руку Бронвин, а левой — Доннкана. Он низко поклонился собравшимся, потом очень торжественно соединил руки детей, отступив назад, и они рука об руку предстали перед толпой. Раздались приветственные крики и мелодичные трели, потом слуги начали обносить гостей вином из морского лука и лакомствами из сырой рыбы, икры и водорослей.
— Ну, теперь я могу вздохнуть с облегчением, — сардонически сказала Майя Изабо. — Ведь Мак-Кьюинн не отправит мать своей будущей невестки на костер?

Майя Колдунья, вне всякого сомнения, оставалась для Ри большой проблемой. Он не стал требовать казни Фанд, несмотря на то, что это она совершила колдовство, которое затопило сушу. Изабо смогла убедить его, что она была лишь невольным орудием Жриц Йора, правосудие над которыми она совершила еще на острове, испепелив их своим огненным драконьим дыханием.
Но с Майей все обстояло куда сложнее. Дело было не только в том, что она уже многие годы была главным врагом Лахлана. Она была опасна. Ее чары были столь сильными и коварными, что охранявшие ее солдаты постоянно попадались на попытках освободить ее. Их верность была поколеблена, а их разум затуманен ее красотой. Куда бы она ни пошла, везде ее сопровождали волнения и смятение.
Но все же она была одной из тех, кого следовало благодарить за победу при Бонниблейре, и Лахлану пришлось признать, что, возможно, без нее не было бы и мира. К тому же он понимал, что этот мир все еще был очень хрупким. Майя была сестрой Короля Нилы и матерью Бронвин. Приказав казнить ее, он лишь вызвал бы их месть.
Изабо удалось подсказать ему решение одной из проблем. Охранять Майю приставили клюрикона Брана. Клюриконы были невосприимчивы к магии и безразличны к человеческой красоте. Бран очень пострадал от изданного Майей Указа о Волшебных Существах. Можно было не опасаться, что он поддастся ее чарам, физическим или магическим.
После этого высокую и стройную фигуру Майи никогда больше нельзя было увидеть без маленького мохнатого клюрикона, неизменно скованного с ней изящной цепочкой. Это зрелище, хотя и забавное, было в чем-то печальным. Майя не делала никаких попыток бежать, говоря своим хрипловатым голосом:
— Но я готова принять правосудие Мак-Кьюинна. Я не собираюсь убегать.
Никто не знал, верить ей или нет, даже Изабо.
Через месяц после коронации Лахлан и Серые Плащи были готовы вернуться обратно в Лукерсирей. Они поставили памятники погибшим и восстановили силы на чистом горном воздухе. Они помогли Мак-Синну начать на берегу озера Бонниблейр строительство нового города, с замком и новой башней ведьм, которая должна была получить название Башня Песен. Там должны были учить всем видам музыки, а не только тем, которые убивали фэйргов. Теперь всем уже не терпелось вернуться домой и вновь вплести в полотно нити своих жизней, разорванные и спутанные долгой и кровавой войной.
— Никогда не думал, что скажу такое, но должен признаться, что с ужасом думаю о долгом морском путешествии домой, — как-то вечером сказал Лахлан. — Как бы сильно я ни любил свой корабль, боюсь, я уже сыт им по горло.
Все с жаром согласились. Весь прошлый месяц, пока строился фундамент замка Бонниблейр, все они жили на корабле, и жилище это было тесным и неудобным.
— Да мы бы все равно не смогли вернуть его обратно на море, — заметила Изолт. — Нет, лучше всего вернуться через Мост в Неизвестное и перейти Хребет Мира.
— В любом случае, это займет месяцы, — недовольно сказал Лахлан. — Я просто хочу вернуться домой! Мне нужно проверить, как в мое отсутствие шли дела у остальной страны и какой вред причинила приливная волна.
Изабо внезапно пришла в голову одна идея. Она ничего не сказала, но на следующее утро встала очень рано, задолго до рассвета. Шагая следом за Бубой, летящей впереди, точно снежинка, подхваченная ночным ветром, она углубилась в лес. Ей не нужен был свет, поскольку она видела ночью почти так же хорошо, как и днем. Но ее путь тем не менее был трудным, поскольку ей приходилось пробираться через чащу деревьев и кустарников и колючие заросли ежевики. У нее не было четкого знания, куда надо идти, но ее тело поняло это, когда она приблизилась к линии силы. Она пульсировала под ее ногами и безошибочно привела Изабо к кольцу камней, возвышавшихся на высоком зеленом холме глубоко в чаще леса.
Она тяжело дышала, поскольку очень спешила, зная, что скоро рассвет. Подождав, пока сквозь деревья не начали пробиваться первые лучи солнца, осветив стоящие камни, она положила ладонь на один из символов, высеченных в скале. По ее руке разлился жидкий огонь, и все ее нервные окончания завибрировали, но она не отдернула руку и не открыла глаза. Перед своим мысленным оком она представила тень облаков, несущихся над полями дикой пшеницы. Покалывание в пальцах усилилось, пока ей не стало казаться, что ее руку облепил рой ос. Она ждала до тех пор, пока боль не стала совершенно невыносимой, потом открыла глаза.
Перед ней стояла высокая тонкая фигура, облаченная в мерцающее белое одеяние. Ее кожа и струящаяся грива волос были очень белыми, а глаза казались прозрачными, как вода. В середине лба, точно между бровями, кожа собралась тугими морщинами, походя на закрытый бутон, хотя все остальное лицо Селестины было гладким и безмятежным. Она подняла свои суставчатые пальцы ко лбу и поклонилась, приветствуя ее на своем гудящем языке.
Изабо вернула ритуальное приветствие, потом позволила Селестине коснуться пальцами своего лба. Бутон морщин между бровями Селестины медленно распустился, открыв третий глаз, темный, словно беззвездная ночь, мерцавший переливающейся рябью.
Приветствую тебя, Изабо Оборотень. Рада видеть Ключ на твоей груди, как ни печально мне знать, что Мегэн Повелительницы Зверей больше нет. Она всегда была нашим истинным другом.
У Изабо защипало глаза.
Я ужасно скучаю по ней. Не знаю, как я справлюсь без нее.
Но ты справишься, безмятежно ответила Селестина. Должна справиться.
Изабо кивнула, глотая слезы. Не было нужды ничего говорить, ибо Селестина читала ее душу, как раскрытую книгу. Она покорно стояла под пальцами Селестины, позволяя Облачной Тени узнать все, что можно было узнать.
Бесконечное горе, бесконечная радость. Они всегда рядом, сказала Селестина, и ее мысленный голос был полон печали. Значит, ты хочешь еще раз пройти Старыми Путями. И на этот раз не одна, а с многими сотнями незнакомцев, чьи башмаки будут попирать наши священные пути.
Изабо кивнула.
Ты знаешь, что мы ревностно охраняем тайну наших дорог, сказала Селестина. Им придется идти с завязанными глазами, доверив мне вести их.
И снова Изабо кивнула.
Они услышат крики баньши и призраков и почувствуют ледяные прикосновения их пальцев. Они ощутят дыхание злых духов, которые будут нашептывать им в уши, вселяя в их умы сомнения. Они не будут знать, не станет ли их следующий шаг роковым, заведя их в другие времена и другие миры. Но никому из них не будет позволено снять повязку с глаз. Ты обещаешь мне это?
Изабо поколебалась, потом молча покачала головой.
Я предупрежу их. Я постараюсь сделать так, чтобы они все поняли.
Даже этот ваш гордый король?
Изабо сокрушенно искривила губы.
Да, даже Лахлан. Хотя ему это не понравится.
Все к лучшему, сказала Селестина без малейшего намека на юмор. Хорошо. Хотя никогда раньше ни один Звездочет Селестин не допускал такого. Но мы поставили свой знак под Пактом о Мире вашего короля, и он действительно пытался помочь Селестинам исцелить страну. Он много раз воспевал летний ручей вместе с нами, и магия его голоса сделала его воды сильными и чистыми. В благодарность мы поможем ему вернуться домой.
Она снова поклонилась Изабо и шагнула обратно в каменную дверь, растворившись в воздухе.
Возвращение Серых Плащей в Лукерсирей было назначено на Бельтайн, первый день мая, ровно через год после нападения фэйргов на Риссмадилл. В Лукерсирее должна была окончательно решиться судьба Майи.
Всем мужчинам, женщинам и детям тщательно завязали глаза, и они, взявшись за руки, образовали длинную цепь, охваченную любопытством и страхом. Их по одному проводили через каменные ворота. Поскольку ничего видеть они не могли, тем более сильным потрясением стал для них разряд, пронзавший каждого из них в этот момент. Многие резко останавливались, вскрикивая от неожиданности и боли. Их тянули вперед руки тех, кто шел перед ними, а они, в свою очередь, тянули шедших следующими. Это походило на попытку с завязанными глазами бежать через бурное холодное море, кишащие жгучими медузами, вьющимися у них между коленями и толкающими их из стороны в сторону. Многие сорвали бы повязки или отказались идти дальше, если бы не держались так крепко за невидимую руку идущего впереди.
Казалось, они брели долгие часы. Дорога колыхалась у них под ногами, а в ушах стояли завывания и шепот, насмешки тысячи призраков. Некоторые с огромным трудом выносили это, крича от ужаса или сожаления, умоляя позволить им уйти с секретного пути Селестин. Но цепь рук держала крепко, и они по одному вышли через вторые каменные ворота в саду в самом сердце лабиринта Башни Двух Лун. Путешествие, которое год назад заняло долгие месяцы, сейчас было совершено всего лишь за несколько часов.
Все Лукерсирейские колокола заливались ликующим звоном. Был устроен роскошный пир в честь победителя-Ри, сделавшего для обеспечения прочного мира в Эйлианане много больше, чем какой-либо другой ри. Впервые за всю долгую и бурную историю Эйлианана все земли и все люди объединились и поклялись жить в мире. Все враги были побеждены, все препятствия преодолены.
Все враги, кроме Майи Колдуньи. Ее суд был долгим и публичным. Лахлан был полон решимости продемонстрировать всем, что справедливость восторжествовала. Было вызвано множество свидетелей, и вокруг ее судьбы разгорелись жаркие споры.
— Сожжем ее! — призывали многие ведьмы. — Пусть она испытает те же муки, на которые обрекла наших сородичей.
— Давайте повесим ее, — посоветовали судьи королевского суда, среди которых были представители аристократии и торгового класса. — Мы должны продемонстрировать силу тем, кто замышляет измену.
— Оставим ей жизнь, — сказала Хранительница Ключа Изабо Ник-Фэйген. — Она искупила многие свои преступления, убив короля фэйргов и спася Доннкана и Бронвин Мак-Кьюиннов.
— Но она не искупила их все сполна! Она должна умереть!
— Оставим ей жизнь, — настаивала Изабо. — Если она умрет, мы потеряем все ее знания о морской магии и умении превращать, об искусстве дальновидения и культуре фэйргов, и еще многое другое. Уже было утрачено столько знаний! Пусть она работает в библиотеке, сохраняя те знания, которые нам удалось сохранить, и записывая все, что знает.
— Но где же возмездие? — возмущались ведьмы. — Разве это будет справедливым наказанием?
— Но она будет служить ведьмам, которых пыталась уничтожить, — сказала Изабо. — Она будет служить Шабашу и работать на его благо. Колдунья — гордая женщина. Она была самым могущественным человеком в стране, распоряжаясь жизнью и смертью всех тех, кто ее окружал. Что, как вы думаете, будет более справедливым наказанием? Быстрая смерть или долгое унижение?
Судьи и присяжные долго молчали. Потом встал Лахлан. Его лицо было очень мрачным.
— Она слишком опасна, чтобы оставить ее в живых, — сказал он. — Мы все слышали о том, как она наводила чары на многие сотни людей, среди которых был и мой родной брат Джаспер. Она могущественная и искусная колдунья, которая без сожаления подчиняет людей своей воле. Если она смогла околдовать самого Мак-Кьюинна, заставив его поднять руку на Шабаш, то что же она может сделать с человеком меньшей воли и силы?
— Откуда мы можем знать, не подпала ли и ты тоже под ее чары, Хранительница Ключа? Ты провела рядом с ней немало времени. Я знаю, что ты не хочешь новых убийств, и боишься того, что казнь Колдуньи приведет к новым раздорам и беспорядкам в будущем. Да, Король Нила убедительно просил нас о снисхождении и милосердии к ней. Но, не считая моего горя и ярости, вызванных тем, что она совершила в прошлом, я боюсь того, что она может совершить в будущем. Мы только что завоевали мир. Разве можем мы ставить его под угрозу, оставляя Колдунью в живых?
Толпа согласно зашумела. Изабо кивнула.
— Ваши слова справедливы, Ваше Высочество. А что если мы свяжем ее?
Послышались возгласы изумления.
— Свяжем ее? — медленно переспросил Лахлан. — Ты имеешь в виду, что мы будем держать ее закованной, как последние несколько месяцев, под охраной клюрикона?
Изабо покачала головой.
— Нет, я говорила о том, чтобы связать ее силы. Сделать ее бессильной.
Все услышали негромкий вскрик смятения. Майя подалась вперед в своей клетке, и вся краска отхлынула от ее лица.
— Нет! — закричала она. — Лучше уж убейте меня!
Зал суда зашумел. Лахлан дождался, пока шум не утих, потом сказал медленно:
— А разве такое связывание возможно?
— Если это будет плетение никс, думаю, да, — ответила Изабо. — Разве не никс соткали плащ иллюзий, который надежно скрывал вас в облике горбуна? Разве не они сплели волшебные перчатки, скрывавшие сияющие руки Томаса Целителя? Думаю, они смогут найти способ связать ее силы.
Лахлан кивнул.
— Тогда, думаю, это может быть решением, — сказал он медленно. — Если бы я только мог быть уверенным...
— Невеста вашего сына будет очень благодарна вам за то, что оставили ее матери жизнь. Это может иметь только счастливые последствия для их будущего брака, — заметила Изабо. — И Бронвин сможет расти рядом с матерью. Ведь вы же сами всю жизнь скучали по рано умершей матери.
Лахлан кивнул, и по его лицу промелькнула тень.
— Король Нила будет признателен вам, а Шабаш не утратит все то, что Колдунья знает. Поверьте, я не лгу, говоря, что Шабаш будет благодарен за это. Пора уже оставить обиды прошлого в прошлом и начать строить наше будущее.
С этими словами Изабо обернулась к совету из облаченных в белые одежды ведьм. Ее лицо было убежденным и решительным. Многим было нелегко согласиться с ее назначением Хранительницей Ключа, поскольку Изабо было всего двадцать четыре, а среди них было много более старших и, как они считали, более мудрых. К ее удивлению, она увидела, что ее слова тронули ведьм. Они кивали друг другу, а один или двое одобрительно захлопали в ладоши.
— Что скажут судьи? — спросил Лахлан.
Они склонились друг к другу и что-то обсуждали вполголоса, но при словах Лахлана верховный судья выпрямился, сказав веско:
— Если Колдунью можно связать так, что она не будет больше представлять никакой опасности, и если она согласится трудиться по воле Шабаша, тогда, полагаю, мы нашли справедливое и милосердное решение. Да будет так!
По решению суда прикованную к клюрикону Брану Майю Колдунью отвели из тюремной камеры глубоко в темные и тайные пещеры под старым городом Лукерсирея, куда никогда не проникал солнечный свет. Там жила Кейт-Анна, самая старая и самая могущественная из всех никс. Сорок два дня и сорок две ночи никс трудилась, плетя ленту из своих черных волос. Она сплетала их в тугом замысловатом узоре, а круг ведьм во главе с Туарисой Швеей произносил над лентой заклинание связывания.
Там, во тьме пещеры никс, ленту обвили вокруг горла Майи, сплетя концы вместе так, чтобы не осталось ни шва, который можно было бы распустить, ни узла, который можно было бы развязать, ни пуговицы или пряжки, которые можно было бы расстегнуть. Ее нельзя было ни разрезать ножницами или ножом, ни сжечь огнем, ни растворить водой. Когда Майю наконец вывели из подземных пещер и, моргающую и жмурящуюся от солнечного света, отвели в Башню Двух Лун, оказалось, что она потеряла голос. Майя Колдунья, Майя Когда-то-Благословенная, в конце концов стала всего лишь Майей Немой.

— Никак не могу понять, права ли я была, — сказала Изабо. — Жить, лишенной дара речи и сил, кажется мне жестокой судьбой. Может быть, мне стоило позволить им казнить ее.
— А разве кто-то из нас может не сомневаться в том, правильно ли поступает? — спросил Дайд. — Причины, по которым ты просила оставить ей жизнь, были разумными, да и ты же видишь, что Бронвин счастлива, пусть даже ее мать может разговаривать с ней лишь при помощи пера и чернильницы.
— Но все же, счастлива ли Майя?
— По крайней мере, она жива.
Изабо улыбнулась.
— Да, в этом что-то есть.
— И мы тоже живы, благодарение Эйя. — Дайд склонил темноволосую голову и поцеловал ее в губы. — Живы и живем в мире, во что я никогда бы не поверил.
Они сидели в огромной библиотеке Башни Двух Лун, в зале, тянувшемся вдоль всей длины и высоты главного здания. Высотой в шесть этажей, она с пола до сводчатого потолка, расписанного сценами из истории Эйлианана, была уставлена книжными полками. Узкие винтовые лестницы из чугунного кружева соединяли нижний этаж с шестью галереями с высокими стрельчатыми окнами, выходящими на центральный дворик, где фонтаны образовывали сверкающие на солнце водяные арки.
Когда Красные Стражи Майи взяли Башню Двух Лун штурмом, они разожгли огромный костер из тысяч книг и свитков, когда-то составлявших огромную библиотеку, положив начало эпохе Сожжения. Хотя сам зал был полностью разрушен, его восстановление было достаточно несложным делом, хотя и потребовало труда сотен мастеровых и ремесленников. Но мудрость, когда-то хранившаяся в нем, была утрачена навеки. Большая часть полок пустовала, и по всей комнате ученики усердно старались расшифровать обугленные остатки найденных на развалинах книг. Другие ученики были заняты снятием копий с книг, взятых на время из Башен Роз и Шипов и Башни Туманов, единственных башнях ведьм, не сожженных дотла. Среди них были и Джей с Финн, сидящие бок о бок, смеющиеся и перешептывающиеся. Финн должна была помогать Джею в его попытках научиться читать, но судя по их приглушенным голосам, пока что дело не слишком продвинулось вперед.
Майя Немая тоже сидела за одним из столов с пером в руке и грудой пергаментов, лежащих перед ней на столе. Как и остальные, молчаливо работающие вокруг нее, она была одета в строгое черное платье, а волосы стянула в тугой узел на затылке. Лента из волос никс черной линией охватывала ее шею. В ее аскетизме было что-то трагическое, ибо Изабо привыкла видеть ее в великолепии красного бархата и золотой вышивки. Глядя на ее иссеченное шрамами лицо, седеющие волосы и простую одежду, трудно было поверить, что когда-то она считалась самой прекрасной женщиной в стране, и еще труднее было поверить тому, что она была самой могущественной.
Изабо вновь переключила внимание на Дайда. Она знала, что он разыскал ее не для того, чтобы просто поговорить о Майе. Он перевесился через спинку стула, играя ее волосами и болтая ногой. Хотя он изо всех сил старался скрыть это, по мере того, как дни становились все более теплыми и длинными, его снедало беспокойство.
Она улыбнулась ему.
— Что, мир кажется тебе скучным?
— Невыносимо скучным, — признался он. — Похоже, придворные только и умеют, что бездельничать, поедать сладости да сплетничать. Лахлан занят восстановлением торговых маршрутов и строительством нового флота, но его циркачу совершенно нечего здесь делать, разве что болтаться без дела и распевать любовные песни.
— Мне казалось, тебе ничего другого и не хотелось — поддразнила она.
Он улыбнулся.
— Ну, твои прекрасные глаза я готов воспевать в любое время дня и ночи, — ответил он. — Вот только ты вечно слишком занята, чтобы слушать.
— Прости, — отозвалась Изабо, взяв его за руку. — Просто столько нужно сделать. Я не могу терять время, сидя с остальными придворными дамами и рассуждая о том, как теперь носят ленты.
— Да, понимаю. Ты теперь Хранительница Ключа. Ладно, по крайней мере я могу видеть тебя ночью, в постели, где мне в любом случае больше всего нравится тебя видеть.
— Но тебе нужно чем-нибудь заниматься днем, а не то ты растолстеешь от чрезмерного количества сладостей, — засмеялась Изабо. — Почему бы тебе не поучиться немного в Теургии? Ты можешь стать очень сильным колдуном, если будешь тренироваться.
— Только если тренировать меня будешь ты, — прошептал он, склонившись ниже, чтобы поцеловать ее в ухо.
На ее щеках заиграли ямочки.
— Возможно, я могла бы это устроить. Только предупреждаю заранее, я очень строгая наставница.
— Обещания, одни обещания.
— Дайд, я серьезно. У нас осталось так мало людей, обладающих силой. Почему бы тебе не вступить в Шабаш?
— Но я ненавижу правила и ограничения, Бо, ты ведь знаешь.
— А что, если нам сделать из тебя странствующего чародея? — спросила она, улыбнувшись ему. — Тебе не придется оставаться здесь, в Башне, запертым в классе, но ты будешь учиться колдовству везде, где окажешься, у всех учителей, которых сможешь найти. Ты сможешь принести много мудрости и умения от деревенских знахарок и знахарей. Ты сможешь искать Талантливых ребятишек и привозить их в Теургию, и все полезные книги, которые найдешь.
Дайд притих, глядя ей в лицо внимательными черными глазами.
— Ты серьезно?
— Да, конечно. Шабаш слишком закоснел. Не каждому подходит уединенная жизнь в Башнях. Думаю, что одной из самых главных ошибок Шабаша было прятаться от естественного ритма жизни. Они утратили связь с простыми людьми, перестали понимать их нужды и желания. Это одна из тех вещей, которые я хочу изменить. Думаю, если мы начнем посылать ведьм в города и села, чтобы они помогали всем нуждающимся, рассказывали простым людям о Шабаше и изучали мудрость знахарей, это поможет нам решить эту проблему.
Дайд поднялся на ноги, взволнованно зашагав вокруг стола.
— Хочешь сказать, что я снова смогу быть Дайдом Жонглером, путешествовать в своем фургоне, писать песни и играть людям... — Внезапно он умолк. Он обернулся к Изабо и сел рядом с ней, порывисто схватив ее за руку. — Но как же мы?
— А что с нами такое случится? — спросила она, улыбаясь ему. — Тебе придется регулярно возвращаться, чтобы отчитываться перед мной и привозить Талантливых детей, которых ты найдешь. В стране очень много дел для Шабаша, и я намерена заняться ими. Ты сможешь сообщать мне, где я больше всего нужна, и я присоединюсь к тебе и мы сможем вместе работать, чтобы исправить ситуацию. Не забывай, я могу путешествовать куда хочу и как хочу. Мне не нужно трястись в фургоне. Я могу путешествовать Старыми Путями или превратиться в беркута...
— Или в дракона!
Изабо вздрогнула, вспомнив видение того, как она горит и корчится в языках драконьего огня.
— Нет, думаю, в следующий раз я выберу какой-нибудь более безопасный облик. Например, милой пухлой голубки.
— Угу, такой, которую приятно ощипать, — с ухмылкой сказал Дайд, притягивая ее к себе и уткнувшись носом ей в ухо.
Почувствовав множество любопытных взглядов молодых учеников, Изабо отстранилась, сдвинув брови.
— Так ты согласен? Вступить в Шабаш и стать моим первым странствующим чародеем?
— Ты же понимаешь, что для меня самое главное — служба моему хозяину? — нерешительно сказал Дайд.
Изабо кивнула.
— Да, конечно же. Я ведь тебя знаю.
— Но не вижу причины, по которой я не мог бы служить вам обоим, если поручения не будут противоречить друг другу. Потому меня и прозвали Жонглером, что я так наловчился подкидывать в воздух несколько шариков одновременно.
Дайд извлек откуда-то свои золотые шарики и принялся ловко кружить их в воздухе, а потом один за другим снова куда-то спрятал их.
— Понимаешь, я уже не могу больше быть так полезен Самому, как когда-то. Боюсь, моя маска циркача больше уже меня не прикрывает.
— Ты окажешь ему самую большую услугу, продолжая делать то, что делал всегда: петь песни, рассказывать истории и представлять его героем в глазах его народа.
Дайд кивнул, понимая, что она права. Они помолчали, потом Дайд внезапно схватил ее за руку, склонившись к ней так близко, что смог заглянуть прямо ей в глаза.
— Он все еще тебе снится?
Изабо улыбнулась ему.
— Нет. Мне снишься только ты.
— Лгунья, — сказал он хрипловатым теплым голосом. — Но до чего же приятно слушать такую ложь. Скажи мне еще какую-нибудь?
— М-м-м, — протянула Изабо. — Например: «Я люблю тебя?».
— Ну, такую ложь я готов слушать в любое время дня и ночи.
Она нежно поцеловала его.
— Это не ложь. Я буду ужасно по тебе скучать.
— Попробовала бы ты не скучать! — отозвался он, притянув ее поближе и снова целуя. На этот раз Изабо забыла о своем положении Хранительницы Ключа Шабаша и с радостью ответила на его объятие. Когда они наконец оторвались друг от друга, оба тяжело дышали.
— Ты не обижаешься? — спросил Дайд хрипло. — Ну, что я хочу уехать?
Изабо покачала головой, хотя в глазах у нее стояли слезы.
— Я не стала бы запирать жаворонка в клетке. Почему я должна хотеть посадить под замок тебя?
Он провел пальцем по талисману в виде звезды в круге, висящему у нее на груди.
— Ну, ты же носишь большой ключ, — сказал он, пытаясь пошутить.
— Да, но этот ключ для того, чтобы освобождать, а не запирать, — ответила Изабо. — Я знаю, что ты никогда не был бы счастлив, постоянно находясь в одном и том же месте. Ты должен все время быть в дороге, путешествуя туда, куда зовет тебя твое сердце.
— По холмам и вдоль ручья, По лесу петляя, Вдаль тропа ведет меня, А куда — не знаю,

— тихонько пропел Дайд. Глаза у него сияли от радости.
Изабо улыбнулась.
Когда он ушел с посветлевшим лицом, на котором не осталось никаких следов усталости духа, омрачавшей его прежде, Изабо вернулась к своему делу. На столе перед ней лежала Книга Теней. Она записывала в нее отчет о битве при Бонниблейре и всех необыкновенных и чудесных событиях, произошедших там. Это дело она довольно долго откладывала на потом, поскольку вид множества страниц, исписанных убористым почерком Мегэн, каждый раз вызывал у нее приступ горя. Книга Теней была одной из самых драгоценных реликвий Шабаша, хранящей на своих страницах всю историю и мудрость Шабаша Ведьм, записанную руками многочисленных Хранителей Ключа начиная с времени Первого Перехода. Изабо казалось каким-то самонадеянным писать в ней после того, как она столько лет благоговейно читала ее страницы под суровым взглядом своей опекунши и наставницы. Каждый раз, когда она снимала ее с полки и открывала обложку серебряным ключом длиной в ее палец, ей казалось, что она вот-вот услышит голос Мегэн, говорящий: «Осторожней, девочка! Неужели обязательно нужно быть такой неуклюжей? Ох, ну до чего же ты небрежная!»

Предыдущая страница 13 Следующая страница


Бездонные пещеры 14

Но в конце концов она сняла ее с полки и положила на стол, позволив ей раскрыться. Как она и ожидала, книга раскрылась на чистой новой странице в самом конце. На этом девственно белом листе она описала нападение фэйргов во время бельтайнского пира, путешествие в Карриг и долгую борьбу за Остров Богов.
Она нарисовала летящий корабль, сопровождаемый свитой из семи огромных драконов, и подробно изложила историю заключения Пакта о Мире с фэйргами. Теперь ей оставалось лишь описание суда над Майей Колдуньей и ее связывания лентой из волос никс. Она взяла перо и снова оглядела комнату.
Точно почувствовав ее взгляд, Майя подняла глаза и улыбнулась. Впервые за все время, что Изабо знала ее, фэйргийка, казалось, обрела покой. Изабо улыбнулась в ответ и снова начала писать.

...и таким образом, повсюду в стране впервые за многие годы воцарился мир, и люди и волшебные существа начали жить вместе в согласии и довольстве под благодетельным правлением Лахлана Мак-Кьюинна и Изолт Ник-Фэйген, моей сестры. Да обернется к нам Эйя своим светлым лицом.

Изабо вывела последнее слово, украсив его росчерком, и аккуратно посыпала страницу песком. Потом закрыла книгу, положив обе руки на ее красную тисненую обложку. Она знала, что когда она откроет ее в следующий раз, чтобы записать все то, чему научилась и чего достигла, там окажется чистая белая страница, ожидающая прикосновения ее пера.

ГЛОССАРИЙ

Адайе — вид борьбы.
Альба — «мифическая» родина, страна, из которой прибыл Первый Шабаш.
Аркебуза — заряжаемое с дула фитильное ружье.
Арлекин-гидра — радужный морской змей с множеством голов, обитающий на мелководье у побережья Эррана. Если ему отсечь одну голову, на ее месте вырастает две новых. Его слюна смертельно ядовита.
Аласдер Мак-Фэйген — маленький сын Хан'гарада Повелителя Драконов и Ишбель Крылатой, брат-близнец Элоизы и младший брат Изабо и Изолт.
Аркенинг — ведьма, живущая в Сгэйльских горах; одна из Грезящих. Была спасена от сожжения на костре в Сгэйльских горах и вошла в новый Совет Ведьм.
Ахерн Повелитель Лошадей — один из членов Первого Шабаша.

Банас — птица, знаменитая своим очень длинным ярким хвостом.
Бан-Баррах — река на юге от Лукерсирея, которая вместе с рекой Малех образует водопад Сияющие Воды.
Банприоннса — принцесса.
Банри — королева.
Бачи Горбун — родственник Мегэн.
Башни — Башни Ведьм. Тринадцать Башен, построенные в двенадцати странах Эйлианана как центры науки и колдовства. Это:
Башни Роз и Шипов — Тер-де-Росан-исс-Снатад в Тирлетане.
Башня Благословенных Полей — Тер-на-Роуэн-Бенначад в Блессеме.
Башня Воинов — Тер-на-Сэйдин в Тирсолере.
Башня Воронов — Тер-на-Фитейч в Равеншо.
Башня Грезящих — Тер-де-Эйслинг в Эслинне.
Башня Гроз — Тер-де-Сторман в Шантане.
Башня Двух Лун — Тер-на-Гилейч-да в Рионнагане.
Башня Первого Приземления — Тер-на-шуд-Рагсин в Клахане.
Башня Повелителей Лошадей — Тер-на-Тигернан в Тирейче.
Башня Пытливых — Тер-на-Рурах в Рурахе.
Башня Сирен — Тер-на-Синнадарен-мар в Карриге.
Башня Туманов — Тер-де-Сио в Эрране.
Бездонные Пещеры — священный лабиринт пещер и гротов, пронизывающий Остров Богов.
Белочубые горы — горы, названные в честь белой пряди волос, являющейся отличительной чертой всех Мак-Кьюиннов.
Белые Боги — безымянные и безликие боги Хан'кобанов.
Бельтайн — Майский праздник, первый день лета.
Бертильда Яркая Воительница — одна из первого Шабаша Ведьм.
Бертильды — девы-воительницы из Тирсолера, названные в честь основательницы страны (см. Первый Шабаш). Отрезают себе левую грудь, чтобы было удобнее стрелять из лука.
Бертфэйн — озеро в Клахане.
Блессем — Благословенные Поля. Богатый сельскохозяйственный край, лежащий к югу от Рионнагана и принадлежащий клану Мак-Танахов, потомков Тутанаха Землепашца.
Бран — клюрикон.
Брангин Ник-Шан — дочь сестры Гвинет Ник-Шан, провозглашенная Банприоннсой Шантана во Втором Пакте о Мире.
Бренн Ворон — один из членов Первого Шабаша. Знаменит изучением темных тайн магии и своей любовью к механизмам и прочей технике.
Бронвин Ник-Кьюинн — дочь Джаспера Мак-Кьюинна и Майи Колдуньи. В ее жилах течет четверть фэйргийской крови. Была банри в течение одного дня, прежде чем ее дядя Лахлан Крылатый не захватил престол.
Буба — карликовая сова, дух-хранитель Изабо.
Буранные совы — гигантские белые совы, обитающие в пустынных горных регионах. Известны своей бесшумностью и искусностью в охот. Буранная сова была духом-хранителем Сорхи-убийцы.
Бухта Обмана — большой залив к югу от Эйлианана, называемый так из-за своего обманчивого спокойствия и красоты, под которыми скрывается множество рифов и мелей.

Вальфрам — река, протекающая через Рурах.
Великая Лестница — дорога, ведущая на Драконий Коготь, во дворец драконов, а оттуда вниз по другому склону горы в Тирлетан.
Великий Переход — переселение Первого Шабаша на Дальние Острова.
Весеннее равноденствие — момент, когда день достигает такой же длины, что и ночь.
Виловисп — болотное существо.

Гавань — большая пещера, где Прайд Красного Дракона проводит лето.
Гвилим Уродливый — одноногий колдун, проведший годы правления Майи Колдуньи в Эрране, но бежал от деспотичного правления Маргрит Ник-Фоган, чтобы помочь Лахлану завоевать трон. В награду получил звание придворного колдуна.
Гвинет Ник-Шан — дочь сестры Глинны Ник-Шан, Патриции, жена Энгуса.
Гейл'тисы — длиннорогие животные, снабжающие Хан'кобанов мясом, молоком и шерстью. Их очень густой белый мех высоко ценится.
Генеральный Штаб — группа офицеров-Телохранителей Ри, которые помогают ему определять и распространять его тактику и политику, передают его приказы и следят за их выполнением.
Гиллислен — четвертое озеро в Жемчужном Ожерелье Рионнагана.
Гис — обязательство, налагаемое долгом чести.
Гита — донбег, хранитель Мегэн.
Гладриэль Голубая — меньшая из двух лун, лавандово-голубого цвета.
Глинна Ник-Шан — мать Энгуса Мак-Рураха и последняя Банприоннса Шантана. После ее брака с Дунканом Мак-Рурахом, отцом Энгуса, троны Рураха и Шантана объединились, и Энгус унаследовал оба. Шантанцы до сих пор недовольны этим, полагая, что править должен один из Мак-Шанов.
Гоблин — Эльфийская кошка, дух-хранитель Финн Кошки.
Гравенинги — прожорливые существа, гнездящиеся и обитающие стаями; крадут у фермеров ягнят и цыплят, известны так же случаи воровства младенцев и маленьких детей. Едят все, что могут унести в когтях.
Грезящие — название ведьм из Башни Грезящих в Эслинне. Некоторые из них способны видеть в своих снах прошлое или будущее.

Дайаден — отец.
Дайллас Хромой — колдун, возглавляющий Теургию.
Дайд — циркач, участник Подполья.
Дан — крепость, город.
Дан-Горм — город, окружающий Риссмадилл.
Дан-Иден — столица Блессема.
День Предательства — день, в который Банри изменила свое отношение к ведьмам, казнив или изгнав их и разрушив Башни. В Оуле называется Днем Расплаты.
Джаспер: старший сын Партеты Отважного, прошлый Ри Эйлианана, часто называемый Джаспером Околдованным. Был женат на Майе Колдунье.
Джей-скрипач — мальчик-нищий из Лукерсирея.
Джоанна Милосердная — главная целительница. В прошлом — нищенка в Лукерсирее и член Лиги Исцеляющих Рук.
Дидье, Граф Карлаверок — самый старый друг Ри, Лахлана Мак-Кьюинна, получивший графство за многолетнюю верную службу. В прошлом носил прозвище Дайд Жонглер.
Диллон со Счастливым Мечом — телохранитель Лахлана, бывший нищий и вожак Лиги Исцеляющих Рук.
Донбег — маленький коричневый зверек, похожий на землеройку, который может пролетать небольшие расстояния при помощи кожистых перепонок между лапами.
Доннкан Мак-Кьюинн — сын Изолт и Лахлана. Назван в честь одного из погибших братьев Лахлана.
Дракон — огромное огнедышащее крылатое существо с гладкой чешуйчатой кожей и когтями. Получил свое название в честь мифических существ Другого Мира. Поскольку они не способны регулировать температуру собственных тел, то вынуждены жить в вулканических горах поблизости от горячих источников или других источников тепла. Обладают высокоразвитым языком и культурой и видят в обе стороны вдоль нити времени.
Драконий Коготь — высокая остроконечная гора в северо-западной гряде Сичианских гор. В Хан'кобане носит название Проклятые Вершины.
Драконий страх — неконтролируемый ужас, вызванный близостью драконов.
Драконье зелье — редкий и очень опасный яд, способный убить дракона.
Драконья Звезда — комета, появляющаяся раз в восемь лет. Также носит название Красный Странник.
Драм — мера жидкости.
Древяники и девяницы — лесная раса волшебных существ. Могут принимать как человеческий облик, так и форму дерева.
Дугалл Мак-Бренн — сын Прионнсы Равеншо и кузен Ри.
Дункан Железный Кулак — старый соратник Ри, капитан Телохранителей Ри.

Единая Сила — жизненная энергия, заключенная во всех вещах. Ведьмы вызывают Единую Силу, чтобы совершать магические действия. Единая Сила содержит все силы стихий: воздуха, земли, воды, огня и духа.

Зажигающая Пламя: почетное звание, присваиваемое потомкам Фудхэгана (см. Первый Шабаш) и хан'кобанской женщины.
Звездочеты — второе название Селестин.
Зеркало Лелы — волшебное зеркало, используемое Сани и Майей. Древняя реликвия фэйргов.
Зимнее солнцестояние — день, когда солнце находится в самой южной точке от экватора.
Злыдни — раса злых волшебных существ, склонных к проклятиям и наложению злых чар. Известны своей неряшливостью и неопрятностью.
Знание — использование Единой Силы при помощи воли и желания.

Изабо Найденыш — воспитанница Мегэн Повелительницы Зверей. Также носит имя Хан'тинка.
Изолт Дитя Снегов — сестра-близнец Изабо, также носит имя Хан'дерин.
Ика — крепкий хан'кобанский напиток, сделанный из сброженных ягод.
Испытание Силы — ведьму впервые испытывают в ее или его восьмой день рождения, и если обнаруживают какие-либо магические способности, он или она становятся помощником. В шестнадцатый день рождения ведьм испытывают еще раз, и если они проходят Испытание, то становятся учениками. Третье Испытание Силы проводится в двадцать четвертый день рождения, и если он успешно пройден, учеников полностью принимают в Шабаш Ведьм.
Испытания Стихий — Когда ведьму или колдуна полностью принимают в Шабаш в возрасте двадцати четырех лет, они начинают постигать Умения в той стихии, в которой они наиболее сильны. Первое испытание в любой стихии приносит им кольцо, которое носят на правой руке. Пройдя Третье Испытание в какой-либо стихии, ведьма становится колдуном или колдуньей и носит кольцо на левой руке. Для ведьмы большая редкость кольцо колдуньи больше чем в одной стихии.
Ишбель Крылатая — ветряная ведьма, умеющая летать. Мать Изолт и Изабо.
Йедда — морская ведьма.
Йор — Бог Безбрежных Морей, главное фэйргийское божество.
Йорг Провидец — слепой колдун, умеющий видеть будущее. Сожжен Яркими Солдатами во время Яркой Войны.

Кандлемас — конец зимы и начало весны.
Кани — Мать Богов в фэйргийской космологии, богиня огня и земли, вулканов, землетрясений, фосфоресценции и молнии.
Каравелла — небольшой военный корабль, быстрый и маневренный, с широким носом и высокой и узкой палубой юта. Оснащена тремя или четырьмя мачтами, из которых только на фок-мачте квадратный парус.
Карила: главный город на плоскогорьях Рионнагана. Построен на берегах озера Тутан, знаменитого своим озерным змеем. Управляется кланом Мак-Хамеллов.
Карликовая сова — самый маленький вид сов, размером с воробья, с круглой головой и большими желтыми глазами.
Каррак — массивное трехмачтовое судно, имеющее два квадратных паруса на фок- и грот-мачте и треугольный парус на бизань-мачте.
Карриг — Край Морских Ведьм. Самая северная область Эйлианана, принадлежащая клану Мак-Синнов, вынужденных покинуть его вследствие нашествия фэйргов и нашедших прибежище в Риссмадилле.
Кларзах — струнный инструмент, напоминающий миниатюрную арфу.
Клахан — самая южная область Эйлианана, провинция Рионнагана, управляемая кланом Мак-Кьюиннов.
Клык — самая высокая гора Эйлианана, потухший вулкан, называемый Хан'кобанами Черепом Мира.
Клюрикон — раса небольших волшебных существ, обитающих в лесу.
Ключ — священный символ Шабаша Ведьм, могущественный талисман, который носит Хранитель или Хранительница Ключа, глава Шабаша.

Книга Теней — древняя магическая книга, считавшаяся уничтоженной в День Предательства.
Ко — хан'кобанское слово, обозначающее энергию жизни и смерти.
Конь-угорь — волшебное существо, обитающая в морях и озерах; обманом заставляет людей сесть на него и увозит их.
Корриганы — горные волшебные существа, способные принимать вид валуна. Наиболее могущественные могут создавать и другие иллюзии.
Красные Стражи — гвардия Банри.
Красный Странник — комета, появляющаяся раз в восемь лет. Второе название — Драконья Звезда.
Круг Семи — правящий совет драконов, состоящий из самых старых и мудрых самок.
Купальская Ночь — праздник летнего солнцестояния; время могущественной магии.
Кьюинн Львиное Сердце — предводитель Первого Шабаша Ведьм. Его потомки носят имя Мак-Кьюиннов.

Ламмас — первый день осени, праздник урожая.
Латифа Кухарка — огненная ведьма, кухарка и экономка в Риссмадиле. Убита Майей.
Лахлан Крылатый — младший сын Партеты Отважного, провозглашенный Ри Эйлианана.
Леаннан — милая, милый.
Ледяные великаны — раса огромных волшебных существ, обитающая на Хребте Мира.
Летнее солнцестояние — день, когда солнце находится в самой северной точке от экватора, купальская ночь.
Лига Исцеляющих Рук — образована группой маленьких нищих, бежавших из Лукерсирея с Йоргом Провидцем и Томасом Целителем.
Лиланте Лесная — полудревяница, подруга Изабо.
Линли Мак-Синн — Прионнса Каррига.
Лодестар (путеводная звезда) — магический камень, наследство всех Мак-Кьюиннов, Наследие Эйдана. Когда рождается ребенок клана Мак-Кьюиннов, его руки кладут на Лодестар, и возникает связь. Тот, кого признает магический камень, становится Ри или Банри Эйлианана.
Лукерсирей — древний город, построенный на острове над Сверкающими Водами. Родина Мак-Кьюиннов и местоположение Башни Двух Лун.
Лунное зелье — галлюциногенный наркотик, получаемый из растения, называемого луноцветом.

Магниссон Красный — большая из двух лун, малиново-красная, считается символом войны и конфликтов. Старая легенда гласит, что он был упрямым любовником, преследующим по небу свою утраченную любовь, Гладриэль.
Майя Колдунья — Банри Эйлианана, жена Джаспера. Ее также зовут Майя Незнакомка.
Мак — сын.
Мак-Ахерны — один из одиннадцати великих кланов, потомки Ахерна Повелителя Лошадей.
Мак-Бренны — один из одиннадцати великих кланов, потомки Бренна Ворона.
Мак-Кьюинны — один из одиннадцати великих кланов, потомки Кьюинна Львиное Сердце.
Мак-Рурахи — один из одиннадцати великих кланов, потомки Рураха Пытливого.
Мак-Синны — один из одиннадцати великих кланов, потомки Синнадар Сладкоголосой.
Мак-Танахи — один из одиннадцати великих кланов, потомки Тутанаха Землепашца.
Мак-Фэйгены — потомки Фудхэгана, один из одиннадцати великих кланов; обнаружены совсем недавно.
Мак-Фоганы — один из одиннадцати великих кланов, потомки Фоган Чертополох.
Мак-Хильды — один из одиннадцати великих кланов, потомки Бертильды Воительницы.
Мак-Шаны — один из одиннадцати великих кланов, потомки Шан Укротительницы Гроз.
Мак-Эйслины — один из одиннадцати великих кланов, потомки Эйслинны Грезящей.
Малех — река к северу от Лукерсирея, которая вместе с рекой Бан-Баррах образует водопад Сияющие Воды.
Мангонель — оружие, вид баллисты.
Маргрит Ник-Фоган — Банприоннса Эррана в изгнании.
Мастерство — использование Единой силы при помощи чар, заклинаний и магических предметов.
Мегэн Повелительница Зверей — лесная ведьма, колдунья семи колец, может разговаривать с животными. Хранительница Ключа Шабаша Ведьм до того, как ей стала Табитас, и после ее изгнания.
Мелисса Ник-Танах — Банприоннса Блессема.
Месмерд — крылатый дух или Серый, волшебное существо из Муркмайра, которое гипнотизирует свою жертву взглядом и убивает поцелуем.
Митан — целительное питье, ускоряющее пульс и ослабляющее боль.
Морские коровы — дающие молоко водоплавающие животные, очень похожие на морского слона.
Моррелл Огнеглотатель — циркач, сын Энит Серебряное Горло и отец Дайда и Нины.
Мрачник — опасный ядовитый паук, обитающий во всех частях Эйлианана. Делает свои гнезда в укромных темных местах.
Мурквоуд — редкая трава, растущая только в Муркмайре и излечивающая все болезни.
Муркмайр — крупнейшее озеро Эррана, окружающее Башню Туманов.
Муркфэйн — озеро в центре Эррана.
Мьюирдарох — третье озеро в Жемчужном Ожерелье Рионнагана.
Мэйред Прекрасная — младшая дочь Эйдана Мак-Кьюинна, первая Банри Элианана и второй человек, получивший Лодестар. Младшая сестра Мегэн.

Нелльвин — Йедда, спасенная из Черной Башни в Тирсолере.
Ник — дочь.
Нил Мак-Фоган — единственный сын и наследник Айена Мак-Фогана Эрранского и Эльфриды Ник-Хильд Тирсолерской. Носит прозвище Кукушонок.
Никс — ночной дух. Темные и загадочные, они обладают способностью создавать иллюзии и маскировки.
Никси — водяная фея.
Нила — фэйргийский принц, младший сын короля фэйргов.
Ниссы — раса небольших лесных волшебных существ.
Ночесфера Найи — самая тайная и драгоценная реликвия Жриц Йора, сфера огромной силы.

Ольвинна Ник-Кьюинн — маленькая дочь Лахлана Мак-Кьюинна и Изолт Ник-Фэйген, сестра-близнец Оуэна.
Осеннее равноденствие — день, когда ночь достигает такой же длины, как и день.
Остров Богов — островок на севере Эйлианана; традиционное место обитания фэйргийской знати. В ранней истории Шабаша был захвачен кланом Мак-Синнов, после Дня Предательства снова захвачен фэйргами.
Остров Божественной Угрозы — остров на севере Эйлианана; традиционный оплот Жриц Йора.
Оул — Лига Борьбы с Колдовством, учрежденная Банри Майей после Дня Возмездия.
Оуэн Мак-Кьюинн — второй сын Лахлана Мак-Кьюинна и Изолт Ник-Фэйген, двоюродный брат Ольвинны. Имеет крылья, как у птицы.

Пакт Эйдана — Эйдан Мак-Кьюинн заключил пакт между обитателями острова, согласными жить в гармонии и не вмешиваться в культуру друг друга, но вместе трудиться ради мира и процветания. Фэйрги отказались подписывать и были изгнаны, что привело к Второй Фэйргийской Войне.
Партета Отважный — предыдущий Ри Эйлианана, отец Джаспера, Фергюса, Доннкана и Лахлана Мак-Кьюиннов. Погиб в Битве при Стрэнде, отражая нападение фэйргов, во время Третьей Фэйргийской войны.
Первый Шабаш — тринадцать ведьм и колдунов, бежавших от преследования и охоты на ведьм в своей собственной стране при помощи великого заклинания, которое сложило материю вселенной и перенесло их вместе с последователями на Дальние Острова. Все одиннадцать великих семейств Эйлианана произошли от Первого Шабаша, а самым великим среди них считается клан Мак-Кьюиннов. Этими тринадцатью были: Кьюинн Львиное Сердце, его сын Оуэн Длинный Лук, Эйслинна Грезящая, Ахерн Повелитель Лошадей, Бертильда Яркая Воительница, Фоган Чертополох, Рурах Пытливый, Синадар Сладкоголосая, Шан Укротительница Гроз, Тутанах Землепашец, Бренн Ворон, Фудхэган Рыжий и его сестра-близнец Сорха Рыжая (теперь носящая имя Убийцы).
Пещера Тысячи Королей — священная пещера фэйргийской королевской семьи.
Плач Богов — река в Тирлетане.
Пропавшие прионнсы Эйлианана — три брата прошлого Ри Джаспера — Фергюс, Доннкан и Лахлан, пропавшие в одну ночь из своих постелей. Фергюс и Доннкан погибли от рук Майи, но Лахлан бежал и после смерти Джаспера стал Ри Эйлианана.
Прайды — общественные единицы Хан'кобанов, живущих кочевыми семейными группами. Прайдов всего семь, это: Прайд Огненного Дракона, Прайд Снежного Льва, Прайд Саблезубого Леопарда, Прайд Ледяного Великана, Прайд Серого Волка, Прайд Боевых Кошек и Прайд Косматого Медведя.
Прекрасные Острова — группа тропических островов к югу от Эйлианана.
Прионнса — принц.
Проклятые Вершины — название Драконьего Когтя, распространенное в Хан'кобане.
Прядильный червь — гусеница, которая свивает себе кокон из шелка, из которого Селестины делают свои одеяния.
Пряхи — богини судьбы. Пряха Сноухар, богиня рождения; ткачиха Бребадар, богиня жизни, и разрезающая нить Гэррод, богиня смерти.
Пылающее Чрево — пещера в глубине Острова Богов, где, по верованиям фэйргов, родились все их боги.

Равеншо — лесной край к западу от Рионнагана, управляемый кланом Мак-Бреннов.
Равноденствие — момент, когда солнце пересекает небесный экватор.
Рейл — восьмиконечное оружие Шрамолицых Воинов в форме звезды.
Ри — король.
Риллстер — главная река Рионнагана.
Рионнаган — богатейшая область Эйлианана, вместе с Клаханом и Блессемом. Принадлежит Мак-Кьюиннам, потомкам Кьюинна Львиного сердца, главы Первого Шабаша.
Риордан Кривоногий — бывший главный конюх Риссмадилла. Умеет разговаривать с лошадьми.
Риссмадилл — замок Ри на взморье.
Рогатые — раса свирепых рогатых волшебных существ.
Рурах — дикая горная область в Эйлианане, расположенная между Тирейчем и Шантаном. Принадлежит клану Мак-Рурахов.
Рурах Пытливый — участник Первого Шабаша. Известен Талантом поиска и обнаружения. Определил положение мира Эйлианана на звездной карте, что позволило Кьюинну совершить Великий Переход.

Саблезубый леопард — дикая кошка с изогнутыми клыками, обитающая в отдаленных горных районах.
Самайн — первый день зимы, праздник душ умерших. Лучшее время в году, когда можно увидеть будущее. Отмечают праздником с кострами, масками и фейерверками.
Сан-до — небольшой нож, который носят в башмаке.
Сани Провидица — служанка Майи Колдуньи, верховная жрица Йора. Превращена Майей в ястреба.
Сатирикорны — раса рогатых волшебных существ, охотящихся за врагами Банри; также носят название Рогатых. Их женщины часто захватывают в плен мужчин и спариваются с ними, поскольку сатирикорнов-мужчин очень мало. Родом из Каррига, но теперь наводняют отдаленные лесные области как караульные Банри.
Священные деревья — ясень, орешник, дуб, терн, пихта, боярышник и тис.
Сгэйльские горы — северо-западная горная гряда, разделяющая Шантан и Рурах. Богата драгоценными металлами и мрамором. Название означает «Темные Горы».
Селестины — раса волшебных существ, известных своими эмпатическими способностями, а также знаниями о звездах и пророчествами.
Серая колючка — колючее растение с душистыми цветами и серыми листьями.
Серые Плащи — армия Ри, прозванная так из-за своих маскировочных плащей.
Сиили — раса высоких и робких волшебных существ, известных своей физической красотой и способностями к магии.
Силы Стихий — силы воздуха, земли, огня, воды и духа.
Синадар Сладкоголосая — одна из Первого Шабаша Ведьм, известная способностью зачаровывать своими песнями.
Синалар — командующий армией.
Синие Стражи — Телохранители Ри, элитная гвардия Ри. Действуют как личная охрана, на поле боя и в мирное время.
Сичианские горы — северо-западная гряда гор, разделяющих Шантан и Рурах.
Скиммер — салазки, на которых Хан'кобаны съезжают вниз по горным склонам.
Сияющий Город — второе название Лукерсирея.
Слезы Богов — водопад на Черепе Мира.
Солнцестояние — любой момент, когда солнце находится в самой дальней от земли точке.
Сожжение — другое название Дня Предательства.
Сорха Рыжая — одна из близнецов-колдунов из Первого Шабаша Ведьм. Носит также имя Сорха Убийца из-за кровавой бойни, устроенной ей в Башне Роз и Шипов после того, как она узнала о романе своего брата с хан'кобанской женщиной.
Снежное Крыло — кречет Лахлана.
Спорран — кожаная сумка мехом наружу, которую носят на поясе поверх килта.
Старая мать — термин, принятый в прайдах Хан'кобана для обозначения мудрой женщины прайда.
Стратгордон — второе озеро в Жемчужном Ожерелье Рионнагана.

Табитас Бегущая-с-Волками — Хранительница Ключа Шабаша Ведьм, исчезнувшая из Эйлианана после Дня Предательства.
Талант — способности ведьмы в различных стихиях часто сочетаются в один могущественный Талант, например, способность приручать животных, как у Мегэн.
Телохранители Ри — другое название Синих Стражей. Личная охрана Ри, ответственная за его безопасность в путешествиях и на поле боя. В мирное время охраняют входы во дворец и пробуют пищу Ри.
Тер — башня.
Теургия — школа для помощников и учеников.
Тигернан — повелитель лошадей; они живут в седле и не могут спешиться, поскольку это считается бесчестьем. Часто приручают и ездят на крылатый лошадях.
Тирейч — страна повелителей лошадей, самая западная область Эйлианана, населенная кочевыми племенами, славящимися своими лошадьми, принадлежащая клану Мак-Ахернов.
Тирлетан — Страна Близнецов, в прошлом управляемая Фудхэганом и Сорхой, колдунами-близнецами. Хан'кобаны называют ее Хребтом Мира.
Тирсолер — Яркая Земля. Находится на северо-западе Эйлианана, населена народом жестоких воинов. В прошлом ей правил клан Мак-Хильдов, потомков Бертильды; В Тирсолере запрещено колдовство, правящее семейство придерживается воинствующей религии. Тирсолерцы мечтают подчинить себе весь Эйлианан.
Томас Целитель — мальчик, обладающий талантом исцелять наложением рук, бывший ученик Йорга Провидца.
Триат-на-Эйлианан-Фада — Правитель Прекрасных Островов — один из многочисленных титулов Ри.
Триктрак — разновидность игры в нарды.
Тутанах Землепашец — один из Первого Шабаша. (См. Блессем).

Ука — хан'кобанское слово, обозначающее «демон» или «чудовище».
Указ о Ведьмах — королевский указ, запретивший колдовство и магию. Второй указ был издан через десять лет после первого, вызывав новую волну охоты на ведьм и сожжений.
Указ о Волшебных Существах — королевский указ, изданный вскоре после бракосочетания Джаспера и Майи Незнакомки. Объявлял волшебных существ вне закона и требовал их уничтожения.
Ули-бист — чудовище.
Ульц — мохнатое и рогатое животное, обитающее на Хребте Мира.
Умение — обычное применение магии, например, для того, чтобы зажечь свечу или найти под землей воду.
Унза — хан'кобанское слово, обозначающее все, что смутно и неизвестно.
Уста Мира — пещера на Черепе Мира, ведущая в глубину горы.

Фанд — рабыня фэйргийской королевской семьи.
Фельд Знаток Драконов — бывший наставник Хан'гарада в Башне Двух Лун, бывший учитель Изабо. Убит месмердами.
Финн Кошка — прозвище Фионнгал Ник-Рурах.
Фионнгал Ник-Рурах — старшая дочь и наследница Энгуса Мак-Рураха Рурахского, когда-то была нищенкой в Лукерсирее и лейтенантом Лиги Исцеляющих Рук. Обладает сильными способностями к поиску и нахождению..
Фоган Чертополох — одна из Первого Шабаша Ведьм. Известная своими предсказаниями и способностями к ясновидению, Фоган Чертополох была убита Бальфуром Мак-Кьюином, старшим сыном Оуэна Длинного Лука.
Фудхэган Рыжий — один из близнецов-колдунов, членов Первого Шабаша. Особенно известен своими камнерезными работами; спроектировал и построил множество Башен Ведьм, а также дворец драконов и Великую Лестницу.
Фэйрги — раса волшебных существ, которым для жизни нужно как море, так и суша, обладающие странной и жестокой магией. Были окончательно изгнаны в 710 году Эйданом Белочубым, когда отказались признать его власть. Следующие четыреста двадцать лет они жили на плотах, скалах в ледяных морях и небольших незаселенных островках. Король фэйргов поклялся отомстить и вернуть себе побережье Эйлианана.

Хан'борнет — Шраомлицый Воин из Прайда Огненного Дракона и наставник Изабо.
Хан'гарад Повелитель Драконов — Шрамолицый воин Прайда Огненного Дракона, возлюбленный Ишбель Крылатой, отец Изабо и Изолт.
Хан'дерик — Мать Мудрости Прайда Огненного Дракона.
Хан'дерин — сестра-близнец Изабо. Также носит имя Изолт.
Хан'дерна — Первый Шрамолицый Воин Прайда Огненного Дракона.
Хан'диса — двоюродная бабка Изабо и Изолт, заявляющая свои права на звание Зажигающей Пламя.
Хан'катрин — родственница Изабо и Изолт, заявляющая свои права на звание Зажигающей Пламя.
Хан'кобаны — Дети Белых Богов. Раса кочевников, живущих на Хребте Мира. Близкие родственники Селестин, но очень воинственные. Ханкобаны живут родственными группами, которые называются прайдами и насчитывают от пятнадцати до пятидесяти членов.
Хан'ланта — возлюбленная Фудхэгана Рыжего, мать первой Зажигающей Пламя.
Хан'лиза Зажигающая Пламя — прабабка Изабо и Изолт.
Хан'мерла — тетка Изабо и Изолт, заявляющая свои права на звание Зажигающей Пламя.
Хан'фелла — сестра Хан'лизы, Зажигающей Пламя.
Хребет Мира — гряда покрытых снегом гор, разделяющий Эйлианан на две части; также известен под названием Тирлетан.

Чернопочечник — распространенное в южном Эйлианане маленькое деревцо с темно-синими цветами, которые распускаются из тугих черных почек. Осенью дает большой урожай оранжевых ягод. Обычная пища прядильных червей.
Череп Мира — самая высокая гора Эйлианана, потухший вулкан, играющий важную роль в хан'кобанской мифологии и культуре. Эйлиананцы называют его Клыком.

Шантан — северо-западная область Эйлианана, расположенная между Рурахом и Карригом. Знаменита своими погодными ведьмами. В прошлом принадлежала клану Мак-Шанов, в настоящее время часть Объединенного Трона Рураха.
Шедоухаунды — очень крупные черные собаки, передвигающиеся и охотящиеся, как единое существо. Обладают высокоразвитым интеллектом и очень острыми чувствами.
Шрамолицый Воин, Воительница — воины Хан'кобанов, на лица которых наносят шрамы в знак их доблести. Обладатели всех семи шрамов считаются достигшими высшего мастерства.

Эйдан Мак-Кюьинн — первый Ри, Верховный Властитель Эйлианана. Прозванный Эйданом Белочубым, он был прямым потомком Кюинна Львиного Сердца (см. Первый Шабаш). В 710 году он объединил воюющие земли Эйлианана в одну страну, все, кроме Тирсолера и Эррана.
Эйлианан — крупнейший остров в архипелаге, называемом Дальними Островами.
Эйслинна — одна из Первого Шабаша Ведьм.
Эйя — Великая Богиня Земли, Дух Жизни, мать и отец всего сущего.
Электрический угорь — морской угорь со светящимся хвостом, способным нанести электрический удар.
Элоиза Ник-Фэйген — маленькая дочь Хан'гарада Повелителя Драконов и Ишбель Крылатой, сестра-близнец Аласдера и младшая сестра Изабо и Изолт.
Элси — кухонная прислуга в Риссмадилле.
Эльфийская кошка — маленькая свирепая дикая кошка, обитающая в пещерах и неглубоких оврагах.
Эльфрида Ник-Хильд — банприоннса Тирсолера, жена Айена Эрранского.
Энгус Мак-Рурах — Прионнса Рураха и Шантана. Использует Талант ясновидения для поиска и нахождения.
Энит Серебряное Горло — циркачка, бабушка Дайда и Нины.
Эрран — юго-восточная область Эйлианана, состоящая главным образом из соленых озер и болот. Находится под властью Мак-Фоганов, потомков Фоган, одной из Первого Шабаша Ведьм. Не зависит от остального Эйлианана.
Эслинн — лесной край, управляемый Мак-Эйслинами, потомкам Эйслинны, одной из Первого Шабаша Ведьм.

Ютта — Главный Пытатель Оула. Убит Изабо.

Яркие Солдаты — название солдат тирсолерской армии.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ТКАЦКИЙ ЧЕЛНОК ЛЕТИТ (Страница 1)
    • БЕЛЬТАЙНСКИЕ КОСТРЫ (Страница 1)
  • НИТИ РАСХОДЯТСЯ (Страница 1)
    • АРМИЯ ВЫСТУПАЕТ (Страница 1)
    • ДРАКОНИЙ ГЛАЗ (Страница 3)
    • ПОЧЕТНЫЙ КАРАУЛ (Страница 3)
    • ВСТРЕЧА (Страница 5)
    • ЗАПРЕТНАЯ ЗЕМЛЯ (Страница 6)
  • АЛАЯ НИТЬ ВПЛЕТЕНА (Страница 7)
    • ПОЛЕТ СРЕДИ ЗВЕЗД (Страница 7)
    • ЗАМОК ЗАБВЕНИЯ (Страница 8)
    • ВОСХОД КОМЕТЫ (Страница 9)
    • КОМЕТА В ЗЕНИТЕ (Страница 11)
    • ДРАКОНЬЯ ЗВЕЗДА (Страница 12)
  • ЗАВЯЗАН ПОСЛЕДНИЙ УЗЕЛ (Страница 12)
    • СВЯЗЫВАНИЕ (Страница 12)
  • ГЛОССАРИЙ (Страница 14)


Кейт Форсит

Бездонные пещеры

Цикл: "Ведьмы Эйлианана" - 6

 Читать книгу

Аннотация

Это - мир "меча и магии". Мир, в котором люди вечно враждуют с жестокими обитателями моря фиргами, а могущественнейшие из колдунов - мудрые драконы - не желают становиться вообще ничьими союзниками... Здесь наконец предстоит завершиться тысячелетнему противостоянию людей и фиргов. Но завершится оно, увы, не примирением, а кровавой битвой, в которой падут многие и многие. Люди, ведомые королем Лахланом, надеются на оружие, мужество и отвагу. Им еще неизвестно, что фирги, забывшие о воинской чести, готовы призвать себе на помощь страшную магию стихии. И если им удастся совершить задуманное - гибель будет грозить всему живому, что обитает на суше...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com
Над дизайном работали: Spider, Elfin, Angel


Кейт Форсит - Биография

Кейт Форсит

На основную страницу

Биография

Кейт Форсит (род. 3 июня 1966) - австралийская писательница в жанре фэнтази, наиболее известна как автор серии "Ведьмы Эйлианана". Также она автор нескольких фантазийных произведений для детей, стихов в серии "Сияние" и романов в серии "Полный Фантом 5", которые она опубликовала под своей девичьей фамилией Хэмфри