К. Дж. Паркер - Закалка клинка

1 К. Дж. Паркер

ГЛАВА ПЕРВАЯ

Это был один из бесчисленных скучных торговых споров. Скверно составленный договор, изначально имевший целью урегулировать вопросы, не отраженные в торговых статутах, послужил основанием для распри: стороны не сошлись в понимании каких-то малозначительных деталей, касающихся перевозки грузов. При желании дело вполне можно было решить без привлечения адвокатов. Во всяком случае, ради такого разбирательства не стоило жертвовать своей жизнью.
Все присутствовавшие встали. Судья, толстенький коротышка, несколько забавный в своих черно-золотых одеяниях, торжественно прошествовал через зал заседаний, остановившись пару раз, дабы удостовериться, что пол ровный и гладкий. Лордан с одобрением отметил, что на ногах судьи настоящие фехтовальные пуанты, а не остроносые Шутовские туфли, которые так любят клерки и прочие бумагомаратели
К сожалению, далеко не каждый судья в Морской Торговой Ассоциации был бывшим адвокатом - на всех их попросту не хватало, и всякий раз Лордан чувствовал себя очень гадостно, когда на площадку выходил недоучка: как доверять человеку, чей юридический опыт ограничивается залом суда?
Судебный секретарь, седой близорукий Теофано, который работал здесь еще до того, как многие из нынешних адвокатов появились на свет, объявил заседание открытым и огласил имена состязающихся сторон. Судья кивком поприветствовал участников, те в ответ поклонились, и все сели. С задних скамей, отведенных для зрителей, раздался знакомый шум: сотни задниц поудобней устраивались на жестких каменных седалищах, с треском вскрывались соломенные бутыли и пакеты с хрустящими ломтиками, и все это раскладывалось так, чтобы их содержимое можно было отправить в рот, не глядя.
Судья пошелестел бумагами и справился, кто представляет братьев Мосениго. С противоположной стороны зала поднялся гигантский блондин, непроизвольно пригнув голову, видимо, по привычке, которая появилась от жизни в помещениях с низкими потолками. Он представился как Теофил Хедин, назвал свою квалификацию и поклонился.
Зал одобрительно зашумел, и послышался звон монет, переходящих из рук в руки зрителей, для которых суд был своего рода видом спорта или азартной игрой.
- Хорошо, - кивнул судья. - Кто представляет ответчиков? - Он в нерешительности запнулся, вторично заглянул в бумаги и продолжил: - Семью Дромосил?
Поднимаясь на ноги, Лордан ощутил привычную боль в области желудка: но то был не страх - отчетливое сознание собственного превосходства и острое желание оказаться где-нибудь за тысячу километров отсюда.
- Я, сэр, - тихо ответил он и чуть громче добавил: - Бардас Лордан, фехтовальщик на службе закона, член Коллегии Мастеров Меча, десять лет признания.
Судья потребовал, чтобы тот говорил громче. Бардас повторил речь сначала, отметив, что голос стал хриплым - последствия недавней простуды, но зрители истолковали это по-другому, и в зале послышался звон монет.

Началось оглашение материалов дела - стадии процесса, которую Лордан особенно не любил. Здесь не было ничего, что бы способствовало установлению истины, и эта бюрократическая проволочка всегда приводила фехтовальщика в состояние напряженного беспокойства. Второй защитник, как-там-бишь-его-зовут Хедин, стоял, непринужденно сложив руки за спиной, и довольно успешно делал вид, что слушает белиберду, которую читает судья.
Некоторые защитники, в особенности старшего поколения, выработали своего рода ритуал, чтобы заполнить томительную паузу: одни читали подходящей длины молитву, другие умножали в уме числа, некоторые даже про говаривали про себя детские песенки и считалки. Лордан просто стоял и неловко переминался с ноги на ногу, ожидая, пока нудный голос наконец смолкнет.
Что в конце концов и случилось - ладони мгновенно, как по сигналу, покрылись потом. Эйтли начала нервно теребить пуговицы на одежде. Лордан пообещал себе, что в этот раз точно свернет помощнице шею, если она забыла принести пепел для рук.
Не поднимая головы, судья спросил о наличии препятствий, мешающих слушанию дела, констатировал (корректно), что таковых нет, и дал защитникам знак начинать.
Лордан сделал глубокий вдох и, повернув голову в сторону Эйтли, пробормотал:
- Гюэлэн.
- Ты уверен? - вздохнула она.
- Конечно, уверен. Только не говори, что ты не взяла его.
Девушка не стала утруждать себя ответом: она обладала множеством недостатков, но в вопросах экипировки Эйтли не было равных. Бардас тоже знал, что какой бы меч он ни выбрал - Босмар ли, или короткий Спебреф, - «Ты уверен?» неизменно прозвучало бы, причем тем самым то ном, который мгновенно приводил его в состояние раздражения. девушка сунула руку в вещевой мешок и извлекла серый бархатный чехол, с одного конца стянутый голубой лентой. Лордан протянул руку и одним сильным движением распахнул его. Может, все-таки Босмар? Нет, он взял за правило никогда не менять свой выбор.
Гюэлэн.
Чехол медленно скользнул на пол - Лордан никогда никому не говорил, что так, должно быть, с невесты спадает подвенечное платье, и фехтовальщик крепко обхватил простую рукоять, нащупывая выемки для большого пальца и мизинца. Из трех его мечей этот был самым длинным, самым легким и самым древним - чуть старше века, - а потому самым дорогим. Когда-то его клинок украшал причудливый орнамент из виноградных листьев, ныне едва различимый даже на свету. Меч прошел с Лорданом через тридцать семь поединков, девять из которых в Верховном Суде, а один - перед самим Канцлером. Пять зазубрин нарушали стремительную прямую лезвия (их было значительно больше, просто они легко устранялись при помощи шлифовального камня), и возле самой рукояти клинок был слегка погнут - промах одного из прежних владельцев. Бесспорно, Босмар острее, а Спебреф лучше сбалансирован, но в зале суда самое главное - доверие к оружию. За сотню лет, проведенных в разного рода тяжбах, этот меч знал, как себя вести.
Знал так же, как один из нас.
Пристав распорядился очистить арену для поединка. Эйтли протянула фехтовальщику мизерикордию (Лордан обладал одной из тех, которые позволяют своему владельцу сохранять спокойствие), он вложил клинок в ножны, в который раз клятвенно пообещав себе, что завтра же подберет для него новые.
Что ж, пора.
Судья поднял руку, наслаждаясь остротой момента, и призвал защитников. Заняв место под судейской платформой, Лордан случайно задел колено своего противника и вздрогнул. Было бы прискорбно сдохнуть от руки сопливого светловолосого ублюдка в грошовой склоке из-за морских перевозок. Другие доводы, понятное дело, не в счет.
Когда соперник протянул судье меч для осмотра, Лордан отметил, как ярко сверкнул луч солнца на богато инкрустированной гарде. Тармонт, совсем молодой, откован около года назад и, судя по виду, редко используемый. Ни одна царапина не нарушала совершенства этого оружия. Да и точили его не более четырех-пяти раз.
Настроение чудесным образом начало улучшаться. Дорогой клинок, сработан одним из пяти лучших мастеров, но новый и абсолютно неопытный. Он придает самоуверенность, внушает, что все завершится наилучшим образом. Опыт десяти лет подсказывал Бардасу, что при верной Игре такая установка приведет противника к неизбежной гибели.
Лордан протянул свой меч. Судья окинул его небрежным взглядом, что, конечно, оскорбительно, и тут же вернул обратно. Фехтовальщик коротко кивнул и направился к своей позиции в центре арены. Плиты под ногами были жестки и посыпаны достаточным количеством опилок, смешанных с песком: идеальное покрытие для ведения боя. Бардас надел свои самые старые пуанты, плотно облегающие ступню. Их сравнительно новые подметки слегка поскрипывали при ходьбе.
Эйтли сняла с него плащ, и Лордан вздрогнул от холода. Много лет назад один жаркий процесс научил его ни когда не надевать на поединок ничего, кроме простой удобной одежды: тонкой льняной рубашки, свободной в плечах, с просторными рукавами, плотно стянутыми у кистей, и пары удобных бриджей без пряжек, которые всегда врезаются или расстегиваются в самый неподходящий момент. На его глазах человек однажды умер от того, что надел шерстяную рубашку, побоявшись осенней прохлады. Десять лет работы, и ты выучишь все эти мелочи.
Когда раздался сигнал к началу боя, Лордан был уже собран и спокоен, как обычно. Соперник впечатлял быстротой и нескрываемой силой. Самое главное - продержаться первые полминуты и три минуты после.
Первый выпад пошел совсем не туда, куда ожидал Бардас. Удар, принятый высоко, оказался настолько мощным, что фехтовальщик не смог отразить его силой только плеча и кисти. Отступая назад, Бардас кое-как справился с ним, но оставил открытой грудь. О контратаке не могло быть и речи. Следующий выпад, как и предполагал Лордан, оказался низким, но столь же неудобным, как и первый. Бардас быстро отступил вправо, однако гарда его меча находилась все еще слишком высоко, чтобы прикрыть ничем не защищенное колено. Такой просчет мог решить исход дела, но, по счастью, соперник сделал еще один правый выпад.
Два шага назад, и Лордан получил необходимое пространство для прямой атаки. Резко отбросив меч светловолосого гиганта вправо, Бардас одним стремительным движением запястья направил клинок в область желудка противника. Тот отступил, но недостаточно быстро, чтобы избежать удара, и острие Гюэлэна вошло в корпус соперника примерно на полдюйма. Рискуя получить рану в правое плечо, Лордан выхватил клинок из раны и сделал низкий прямой выпад. Колено и левая рука коснулись пола одновременно, так что Бардас ощутил резкую боль в протестующих связках. Хедин отчаянно парировал удар, но достаточно неуклюже, и Гюэлэн погрузился в его бедро дюймов на девять. Хорошая работа. Хорошая, но еще не отличная. Во всяком случае, пока.
Согнувшись в три погибели, Лордан попытался опереться на ступню - не тут-то было, похоже, левая нога вышла из строя. Черт, нет хуже способа сдохнуть! Однако блондин был слишком озабочен видом собственной крови, чтобы обращать внимание на затруднения противника. Фехтовальщик, с трудом преодолевал боль, выпрямился, перенеся вес на правую ногу, и немного подался назад изображая вялую защиту. Не время пытаться двигать ступней - он упадет, как пить дать упадет. Теперь исход зависел от противника, от того, насколько он способен переносить боль.
В ожидании каких бы то ни было действий Лордан проклинал все морские дела, все процессы по торговым контрактам и всех высоких белобрысых фехтовальщиков на десять лет его моложе. Многовато проклятий за промежуток времени меньший, чем удар сердца, но скорость приходит с практикой.
К счастью, юнец, кажется, потерял самообладание. Вместо стремительного выпада он отступил назад и начал размахивать мечом где-то на уровне собственного локтя. Нет лучше способа отправить себя в могилу, отметил про себя Лордан, аккуратно отражая очередной выпад и изгибаясь в совершенно невозможной контратаке. Он ощутил, как клинок вошел в плоть, наткнулся на кость, согнулся и... переломился, как ломается ножка у тонкого винного бокала, на расстоянии десяти дюймов от острия. В ярости Бардас одним поворотом запястья обратил этот выпад в стремительный удар, который прорезал горло соперника, как острый нож прорезает лист пергамента.
Раздался звон падающего меча - того самого экстравагантного и злополучного Тармонта; зачем нужно было покупать новый? Затем последовали свистящие хрипы того, кто пытался втянуть воздух в горло, которого больше не существовало. Тело с глухим стуком упало на окровавленный пол. Будь прокляты эти чертовы морские дела.
Судья постучал молотком по столу и вынес вердикт в пользу подзащитного. Отзвучали аплодисменты - довольно жидкие: бой был коротким и совершенно незрелищным, - послышалось шарканье ног, зеваки вернулись к своим разговорам; кто-то смеялся, на галерке чихали.
Помощник покойного адвоката неспешно собрал бумаги и сунул их под мышку, явно не стремясь за потерпевшими поражение клиентами. Эйтли упаковывала Тармонт: согласно древней традиции, меч поверженного врага переходил в собственность победителя. Цена этого клинка была раз в десять больше, чем вознаграждение, которое Лордан получит за выигранный процесс, но никакие деньги уже не вернут ему Гюэлэн. Будь проклят этот день, хорошо, что удалось хотя бы остаться в живых.
- Что произошло? - поинтересовалась Эйтли. - В какой-то момент я подумала, что дело сделано.
- Спазм, - бросил Бардас.
Победитель был не в настроении. Он хотел забрать обломок клинка, но повсюду была кровь, и Лордан не мог заставить себя приблизиться к тому, кто еще недавно был его противником.
- Видишь, - язвительно пробормотал он, разглядывая сломанный меч, - я приобрел чудесный нож для резьбы по дереву.
- Я предупреждала тебя, что он долго не протянет, - отозвалась девушка. - Если бы ты продал его, как я предлагала...
Лордан молча опустил обломок в бархатный чехол. Эйтли завязала ленту и убрала его в вещевой мешок.
- Как колено?
- Лучше, но мне нужен отдых хотя бы неделю. Когда следующий?
- Через месяц, - ответила Эйтли. Бракоразводный процесс, не думаю, что возникнут сложности, Я скажу, что у тебя травма, чтобы они в случае необходимости могли нанять кого-то еще.
Лордан кивнул. Развод, являясь объектом церковного права, не требовал причинения смерти противнику. Но это не означало, что в случае смерти процесс считается недействительным. Тем не менее необходимо предупредить клиента о возможных осложнениях. Особенно в случае, когда брак заключался по расчету.
- Может, стоит укоротить его? - размышлял Бардас, направляясь к выходу. Фехтовальщик заметно хромал, да и расстояние до двери по каким-то необъяснимым причинам увеличилось чуть ли не вдвое. - Я слышал, в некоторых судах короткие мечи сейчас в моде.
- Не настолько короткие, - парировала девушка. - Переделай его в кинжал, запасной тебе не помешает.
- Не святотатствуй.
Пара носильщиков пронесли мимо них тело убитого, накрытое пледом, чтобы не травмировать публику.
- Кстати, когда я начал заниматься бракоразводными делами?
- С тех пор, как тебя стало беспокоить колено. - Эйтли бросила на него короткий взгляд и тихонько вздохнула. - Не обижайся, - добавила она, - но ты не думал о том, что, возможно, тебе пора оставить практику?
- Как только смогу себе это позволить, - ответил Лордан, чувствуя, как горло болезненно сжалось, - или когда меня сделают судьей.
- Я знала, что ты так скажешь.

* * *

По обыкновению, как только со второй бутылкой было покончено и рука потянулась к третьей, его охватил озноб. Не говоря ни слова, Бардас протянул сосуд помощнице.
- Не переусердствуй, обронила девушка, наполняя его кубок. - Хотя бы потому, что это дорого.
Лордан нахмурился, глядя на перекошенную физиономию, смотревшую на него из отполированной стенки чаши.
- Традиция, - ответил он. - Знак уважения.
Бардас сделал видимое усилие, пытаясь что-то вспомнить.
- Мы купили выпивку его помощнику?
Эйтли молча кивнула.
В кабаке, где они сидели, несколько человек, очевидно, присутствовавших на процессе, глядя в сторону фехтовальщика, толкали друг друга Лордан не любил этого, но с другой стороны, сидя в пивной сразу после слушания, всегда есть возможность подцепить новую работу. Так нашлись братья Киврины и картель торговцев пряностями. Богатые семьи посылают людей на все слушания в поисках хорошего адвоката: достаточно талантливого, чтобы выжить, и достаточно юного, чтобы не запрашивать много. Профессионалы с десятилетним стажем хорошо известны потенциальным клиентам, однако им свойственно сильно завышать цены на собственные услуги. Но снизить плату означает признать свою некомпетентность. То же относится и к бракоразводным делам.
«Если бы с годами я становился лучше, - размышлял Лордан, - но я старею».
- Что ж, - тем временем продолжала Эйтли, - ты победил достаточно легко. Нужно найти братьев Дромосил и потребовать у них деньги.
- Скажи им, что я подаю иск, - пробурчал фехтовальщик.
Девушка подавила смешок: профессиональные долги, например, оплата услуг адвоката, представляют собой отдельное дело, которое стороны решают между собой без Привлечения юридических средств. На практике защитникам, требующим плату через суд, трудно получить работу.
- Ты справишься, - заключил Лордан. - У тебя сегодня неплохой день, плюс деньги, положенные за этот меч.
Эйтли пожала плечами. Десять процентов, которые ей причитались составляли кругленькую сумму, но девушка никогда не показывала, что довольна.
- Каждый пенни заработан тяжелым трудом, - ответила она. - Допивай, через час у тебя встреча с угольщиками.
- Это так необходимо? - простонал Бардас. - Скажи им, что я еще не оправился от раны или еще что нибудь.
- Прекрасно. Значит, теперь мне нужно убедить их, что ты еще не превратился в старую развалину, которая без посторонней помощи не может дойти до уборной. Ты выглядишь как столетний дед, да к тому же еще и хромаешь.
Из чувства противоречия Лордан снова наполнил кубок.
- Где я возьму новый Гюэлэн? - угрюмо спросил он. Ублюдок.
- Ты становишься суеверным, - нахмурилась девушка. Опасное хобби для человека твоей профессии.
- Для нормальной работы нужны нормальные средства, - с досадой воскликнул фехтовальщик. - Никаких суеверий. И вообще оружие и экипировка не включаются в сумму выручки. Другие помощники не возражают, - добавил он, прежде чем Эйтли смогла открыть рот. - Издержки бизнеса.
- Даже не надейся.
- Эйтли, это моя жизнь! - Бардас себя на полуслове, с ужасом осознав, что нарушил правила. Между адвокатом и помощником тема смерти не обсуждается. Пристыженный, он подался немного вперед и спросил: - Во сколько, ты говоришь, мы встречаемся с угольщиками?
Эйтли задумчиво посмотрела на фехтовальщика. Последнее время она делала это довольно часто. Второе нерушимое правило заключается в том, что помощники никогда не заботятся об адвокатах. Помощники находят работу, лучшую из всех возможных. То что сложное дело может убить защитника быстрее, чем удар молнии, находится за пределами их компетенции.
- Не беспокойся. Я скажу, что ты отправился на вечеринку по случаю победы на процессе.
- С братьями Дромосил? Не смеши!
Лордан одним глотком допил вино и перевернул кубок.
- Я лучше пойду с тобой. По правде сказать, я опасаюсь доверить тебе таких сложных клиентов. - Адвокат тяжело вздохнул. - А после мы пойдем пить, - угрюмо добавил он. - Согласна?
- После часа, проведенного в компании угольщиков? - хмуро ответила девушка. - Согласна.

* * *

- Закон, - сурово говорил Патриарх, - имя которого мы, естественно, не называем, заключает в себе силу, позволяющую использовать эти знания. Но не забывайте, что его возможности ограничены и он мало применим в действительности.
Старец замолчал и обвел взглядом переполненную аудиторию. Пять сотен сгорающих от любопытства юнцов, каждый из которых, вне всякого сомнения, пришел исполнить детскую клятву стать магом. Алексий был циником, остатки идеализма, присущие его натуре, исчезли с получением сана. И тем не менее он трепетно относился к извечной Обязанности Патриарха каждый год принимать в послушание новичков. Алексий выполнял свой священный долг:
Каждый год объяснял неофитам, что здесь их не сделают волшебниками.
- В целом, - продолжал старец, - Закон используется как щит и в значительно меньшей степени как меч. Защита и нападение, ничего другого. Он не может излечить больного или воскресить мертвого, превратить свинец в золото, сделать человека невидимым или заставить женщину полюбить мужчину. Закон не может создать что-либо или изменить что-то уже сотворенное. Он может перенаправить проклятие и может наложить его, но все это лишь побочные явления, не имеющие прямого отношения к цели, ради которой существует Закон.
Как и предполагал Алексий, его слова вызвали недовольный ропот в рядах высокообразованной аудитории:
Патриарх не имел права говорить с ними в таком тоне. Они пришли сюда, чтобы познать величайшую тайну, присоединиться к самой лучшей и самой богатой гильдии мира.
Опыт показывал, что в любом случае останется человек двадцать, которые и завтра будут смотреть на Учителя с обожанием и восторгом. Остальные - младшие отпрыски, жаждущие узнать, как превратить старших братьев в жаб, сыновья торговцев, отправленные научиться поднимать попутный ветер и призывать джиннов для перемещения тяжелых грузов, могли собирать вещички и убираться вон. Патриарх знал, что делает: не пройдет и полугода, как он избавится от половины из этих юных идиотов.
- Завтра я расскажу вам о четырех принципах, положенных в основу Закона. Освоив их уверен, что это будет несложно, - вы выберете один из шести аспектов, который вам наиболее интересен. Затем вас распределят по классам и назначат наставников. Позволю себе напомнить, что студенты, которые не внесли плату за обучение, до занятий не допускаются.
Сколько энергии приходится тратить на обучение молодежи. Вернувшись в келью - квадратный каменный мешок с грубыми нарами и дубовым книжным шкафом, - Алексий сбросил торжественное облачение и нелепые пурпурные туфли, опустился на ложе и начал возиться с трутом и кремнием. Через некоторое время фитиль нехотя загорелся, осветив изумительный, совершенно не сочетающийся с аскетической обстановкой мозаичный потолок.
Внизу в трапезной накрывали ужин. Пройдет немного времени, и послушник постучит в дверь, чтобы получить разрешение опустить люстру и зажечь свечи. Патриарх ощущал как внутри поднимается раздражение, хотя этот обычай являлся частью дневного уклада жизни.
Шум, доносившийся снизу, раздражал его слух, мешал сосредоточиться. Не прошло, наверно, и дня, чтобы Алексий не споткнулся о проклятый рычаг этой люстры, бесцельно бродя во мраке своей кельи. Он специально настоял на том, чтобы в комнате не было окон. Света лампы, отраженного от мириадов золотых чешуек, составлявших легендарную мозаику, вполне хватало для чтения, если держать книгу на расстоянии нескольких дюймов от глаз. Такая причуда на самом деле объяснялась просто: Алексий страдал катастрофической рассеянностью. Будь в келье окно, он бы часами смотрел наружу вместо того, чтобы предаться чтению. То же относилось к другим предметам обихода: Патриарх отказался от гобеленов и фресок чтобы изучить изречения Отцов. Он никогда не выходил к трапезе, обходись кружкой воды, краюхой черствого хлеба и яблоком, поскольку знал, что на этом работа, которую еще можно было бы сделать, закончится.
Такой образ жизни создал Алексию славу великого аскета. Он был, возможно, самым уважаемым Патриархом за последнее столетие - совсем неплохо для человека, который шевелил губами при чтении и даже не пытался это скрыть. Ему требовалось в два раза больше времени, чем его более одаренным коллегам, чтобы постичь очередное открытие или теорию в области вероучения, но в конце концов упорство брало верх. Многие из его окружения Патриарха любили, и Алексий никак не мог понять почему.
Сегодня ему предстояло одолеть новый трактат о природе веры - очередной шедевр юного Архимандрита, судя по виду, написанный за один вечер. В отличие от Патриарха, которому каждая пядь знания давалась потом и кровью, этот человек от природы обладал интуитивным пониманием Закона, но все свободное - и рабочее - время проводил на скачках, оставляя там большую часть своего состояния. На сей раз блестящий спортсмен высказывал мысль, что вера имеет в Законе то же значение, как луч света, играющий на гранях кристалла. Закон универсален: это свет, который может стать лучом, а может рассеяться. Лишь проходя сквозь призму пытливого ума, он приобретает силу, чтобы осветить подземную тьму, выжечь отверстие.
Старец нахмурился. Легко и лаконично мальчишка облек в слова то, что Патриарх подсознательно чувствовал, но никогда не мог выразить. Архимандрит обладает настоящим даром, а ведь это только первая глава трактата, часть, в которой автор излагает самоочевидные истины своей теории. Изумительная гипотеза излагалась в последующих семидесяти восьми главах. Похоже, ночь будет долгой.
В голове постепенно нарастала боль: не помогло и то, что трактат был написан на старом, уже не единожды мытом пергаменте. Легкий стук в дверь, которого он ожидал уже более получаса, все-таки раздался. Патриарх шумно вздохнул, и в двери показалась полоска света.
- Простите, что отрываю вас, Отче.
Алексий вздохнул снова, стараясь не отрывать взгляда от книги. Пришел не послушник: голос принадлежал незнакомой девушке, возможно, дочери одной из экономок.
Если сейчас старик поднимет голову, ему никогда не одолеть этой запутанной гипотезы.
- Простите, что отрываю вас, Отче, - вновь раздалось в келье. - Соблаговолите уделить мне пару минут...
Проклятие, это студентка.
- Я читаю, - раздраженно бросил он, поднося рукопись ближе к глазам. - Убирайтесь.
- Это не займет много времени, обещаю вам. Пожалуйста!
Алексий вздохнул.
- Когда Патриарху Никифору Пятому помешали читать трактат «Все пройдет», он наложил на незадачливого глупца такое проклятие, что того убило молнией на месте, - сурово произнес старец. - Лишь много позже выяснилось, что несчастной жертвой ярости Патриарха пала его собственная дочь, пришедшая предупредить отца, что дом охвачен огнем. Приходите завтра после лекции.
Прекрасно, если можно избавиться от раздражителя. Но если раздражитель не желает, чтобы от него избавлялись, нужно, для экономии времени, как можно быстрее покончить с ним.
Алексий заложил камыш между страницами - воз можно, девчонка все же не сильно помешает, - и поднял глаза. Его взору предстало длинное костлявое создание, носящее свое тело словно пальто старшей сестры. На вид лет пятнадцать-шестнадцать, огромные голубые глаза в пол лица. В этом возрасте все так выглядят, подумал Патриарх, припоминая себя в годы юности. Позже она станет красивой
- Ну, побыстрее, - пробормотал Алексий. - Что я могу для вас сделать?
Девчонка опустилась на колени - вовсе не из почтения, так делают все, кто рожден в домах, где нет стульев.
- Мне нужно проклятие.
Старец закрыл глаза. В этом году все начинается еще раньше. Он намеревался произнести нечто свирепое и вы ставить нахалку вон, но почему-то не сделал этого. Было в этом ребенке что-то умоляющее, что-то - как бы это сказать? - деловитое, что почти заставило Патриарха сделать то, о чем его просили.
- Зачем?
Похоже, девушка сочла вопрос глупостью.
- Я хочу проклясть одного человека, - просто сказала она. - Вы можете открыть мне нужные слова?
«Я могу объяснить тебе, - размышлял Алексий, - я могу начать с четырех принципов, лежащих в основе Закона, коротко резюмировать роль веры (которая, в сущности, напоминает стекло, служащее для концентрации солнечных лучей), взаимосвязь действия и противодействия, бесплодность необоснованного применения силы, чтобы ты поняла, как глупа твоя просьба. Или я могу просто сказать «нет».
- В зависимости от того, на кого и почему вы хотите наложить проклятие, - вместо этого произнес Патриарх. - Понимаете, чтобы проклятие принесло пользу... простите, я неверно выразился - проклятие работает, когда основывается на каких-то действиях жертвы. Народная поговорка «проклятие невинного бежит» - хотя и не всегда соответствует действительности, все же недалека от истины.
- О, он совсем не невинный, - уверенно воскликнула девушка. - Он убил моего дядю!
Алексий кивнул.
- Хорошее начало, - пробормотал старец, - во всяком случае, у нас есть действие. Сложнее, если убийство обоснованно, хотя и в этом случае на человека можно наложить проклятие, которое будет эквивалентно силе и последствиям его деяния.
Девушка на минуту задумалась.
- Это было законно, но вовсе не оправданно. Как можно оправдать убийство невинного?
Патриарх решил не переубеждать ребенка.
- Когда вы говорит «законно»... - начал он.
- Мой дядя адвокат. Был. - девушка горько усмехнулась. - Довольно посредственный. Он никогда и никого не убил. Он всегда занимался только завещаниями и разводами.
Алексий подавил улыбку, вспомнив знаменитую статую, стоящую в квартале, где он провел детство:

ПАМЯТИ НИКИТЫ,
БОКСЕРА, КОТОРЫЙ НИКОГДА
НИКОГО НЕ УДАРИЛ

- Возможно, он выбрал не ту работу, - предположил Патриарх. - Ведь был же и другой адвокат...
- Да, его зовут Бардас Лордан, - с готовностью отозвалась студентка. - Думаю, он довольно известен. Так вы можете открыть мне слова?
- Это не так просто, как вам кажется, - вздохнул старик. По правде сказать, конкретных слов не существует. Можно наложить проклятие, вообще не произнося ни слова. Нужен образ...
- У меня есть, - перебила девушка, засовывая руку в рукав.
- В голове, - продолжил Алексий. - Нужно пред ставить себе картину, которая послужит основой для проклятия. - Он отчаянно стиснул зубы. Лучше объяснить все сейчас, чтобы каждый раз не возвращаться к одному и тому же. - Квалифицирующее действие - нечто агрессивное или вредоносное, - то, что нарушает баланс во взаимодействии сил, которые мы называем Законом.
Патриарх понимал, что его слова звучат нескладно, но, в конце концов, он не просил себя отвлекать.
- Это все равно что бросить камень в воду: на мгновение вода уходит и образует нечто вроде воронки. Затем она возвращается туда, где была, и от этого места начинают расходиться круги. Все, что нужно сделать, дождаться момента, когда образуется воронка, и положить в нее наш камень - то, что люди называют проклятием.
- Кажется, понимаю, - сказала девушка. - А что происходит с водой? Я имею в виду с той, которая должна вернуться в воронку?
- Хороший вопрос, - улыбнулся Алексий, впечатленный сообразительностью ученицы. - Вторгаясь туда, куда уже произошло вторжение, мы только ухудшаем положение... нет, я плохо выразился, - мы повышаем уровень возмущения и неизбежно усиливаем противодействие. Таким образом, реакция оказывается значительно мощнее самого проклятия,
- То есть проклинающий страдает больше, чем жертва?
- Вы поняли, удовлетворенно кивнул Алексий. - Потому-то, прежде чем научиться налагать проклятия, нужно научиться отражать их. Иначе, когда ваш враг сломает ногу, вы свернете себе шею.
Девушка вздрогнула.
- Меня это не волнует, - произнесла она. - Вы расскажете, что нужно делать?
Алексий в задумчивости постукивал пальцами по колену. Первое правило, которому следовали адепты Закона, запрещало выступать им в качестве метафизических террористов и проклинать незнакомцев просто так, для порядка. Помимо социальных запретов, существовала и реальная опасность. Реакция на проклятие будет достаточно мощной. Противостоять ей, находясь внутри чужого сознания, практически невозможно, не считая случая, когда ты точно уверен в том, что делаешь. А Патриарх уверен не был.
- Нет, - ответил он, - это даже не обсуждается. Все, что я могу для вас сделать, это сам наложить проклятие, но...
- Вы согласны?
Тщательно подобранные слова, которые Алексий собирался сказать девушке, померкли.
- Это очень сложно, - пробормотал старец - и скорее всего не будет работать. Прежде всего мне нужно проникнуть в ваше сознание.
- Вы знаете, как это сделать?
Патриарх пощипывал бороду. Проще всего сказать «нет», поскольку это было действительно невозможно, во всяком случае, не составляло труда доказать неосуществимость такой затеи. Через три недели ему предстоит то же самое проделать в аудитории, на лекции, посвященной четвертому принципу, который заключается в том, что невозможность чего-либо еще не означает неосуществимости этого.
- В некоторой степени.
- И как же?
- Трудно сказать. - Алексий криво усмехнулся. - Случается иногда. Иногда и сломанные часы показывают верное время.
- Какие часы?
Девушка бросила на него непонимающий взгляд. Алексий сделал неопределенный жест.
- Я попробую, если вы настаиваете. Но ничего не обещаю.
- Спасибо.
- Пожалуйста. Теперь мне нужно четко увидеть то, что произошло, камень, брошенный в воду. Причем тот самый камень, а не какой-нибудь. Понимаете?
- Думаю, да.
Девушка сжала руками подбородок и нахмурила лоб.
- Неверно. - Патриарх тихонько покачал головой. - Расскажите, что произошло. Когда вы об этом думаете, перед глазами возникает некая сцена, так?
- Да, как картинка.
- Хорошо, Алексий глубоко вздохнул, - опиши те ее.
Девушка подняла глаза.
- Дядя пытался достать его - он отразил дядин выпад и вонзил свой меч. И затем клинок сломался. Я до сих пор вижу, как обломок торчит из его груди - такой большой кусок металла внутри человека. Это выглядело словно он - подушка для иголок или кусок масла, в который воткнули нож.
Старец кивнул.
- Вы помните, каким было его лицо, вашего дяди, я имею в виду?
- Да, конечно, - девушка задумчиво рассматривала свои сплетенные пальцы, - оно было обиженным.
- Обиженным? - озадаченно повторил Алексий.
- Ну да, как если бы сделал что-то неловкое: разбил чашку или зацепился рукавом за гвоздь. Он был недоволен собой он всегда гордился, что умеет хорошо фехтовать. Конечно, дядя не был блестящим фехтовальщиком, он очень много тренировался. У нас дома висит мешок, набитый опилками, на котором он тренировал движения. Дядя знал их все: он выкрикивал название и наносил удар. Он обиделся, когда совершил ошибку. Думаю, что это единственное, на что ему хватило времени.
- Понятно, - сказал старец и неожиданно добавил: - Ты, должно быть, любила его.
Девушка кивнула.
- Он был на восемь лет старше меня. Говорят, двадцать три - хороший возраст для плохого адвоката.
«Теперь понятно, - думал Патриарх, - двадцать три. На западных окраинах дяди часто женятся на своих племянницах. Что ж, любовь может помочь удержать ускользающий образ».
Алексий закрыл глаза.
- Вы начали?
- Да, не мешай мне.
- Но я же еще не сказала, каким оно должно быть.
От такой наглости Алексий едва не задохнулся. Мало того что он согласился наслать проклятие на совершенно незнакомого человека, это должно быть еще и особенное проклятие! Похоже, ситуация грозит превратиться в спектакль.
- Ну?
- Я вижу его, - произнесла девушка. - Он на площадке в зале суда. Я стою напротив. В руках у нас мечи. Он делает выпад и...
- Стоп, - Алексий встревожено поднял руку, - стоп, иначе ты сделаешь это сама, и от силы реакции на наши головы рухнет крыша. Доверься мне, думаю, я знаю, что ты задумала.
Старец закрыл глаза: он находился в зале суда под высокой купольной крышей, песчаную арену окружали ряды каменных лавок, возвышалось судейское кресло, по обе стороны от которого располагались мраморные коробки, в которых адвокаты ожидали сигнала к началу поединка. Лордан стоял спиной к Патриарху, через плечо защитника Алексий мог различить девушку. Теперь она была старше, совсем взрослая и настолько красивая, что ему стало не по себе. Красно-голубые лучи, падавшие сквозь окно, играли на клинке длинной тонкой полоске стали, являвшейся непосредственным продолжением ее руки. Лордан сделал грациозный, отточенный выпад девушка парировала, подалась вперед и одним движением запястья занесла карающий меч. Ее соперник подался назад, пытаясь уклониться, но слишком поздно он был чрезмерно самоуверен и проиграл, как и многие другие до него. Алексий наблюдал со спины и потому не видел, куда именно пришелся удар. Меч выпал из руки адвоката, он сделал несколько неуверенных шагов назад и упал, держась за грудь, скончавшись раньше, чем его голова с глухим стуком ударилась о плиты пола. Девушка не двигалась, острие ее клинка было направлено прямо на Алексия.
Неожиданно он осознал, что так и не увидел лица убитого и не спросил имени девушки. Это подождет.
Вообразите муху, жужжащую над вашей головой, или бабочку, которая непрестанно кружит вокруг свечи, мешая вам читать. Вы отмахиваетесь, готовый раздавить зловредное насекомое, если оно случайно попадется на пути. Оно либо уберется вовремя, либо не успеет. Если успеет, волна, созданная вашей огромной рукой, отбросит его в сторону, и, потерян контроль, оно какое-то время будет беспомощно биться в углу вашей комнаты. Алексий чувствовал, как огромная рука заносит сзади свои кулак. Он ощущал движение воздуха, ударившего его, словно волна прилива. Патриарх ждал: либо рука достанет его, либо ему повезет.
Рука не настигла, но воздушный поток отшвырнул его в сторону, словно захлопнувшаяся перед носом дверь. Старик попытался что-то сказать, но не смог - в легких не осталось воздуха. Он открыл рот и свалился с кровати.
- С вами все в порядке?
- Нет, - выдохнул Алексий, помоги мне подняться.
Девушка схватила его за рукав, она была очень сильна.
- Что случилось? - прозвучал вопрос. - Получилось?
- Не имею ни малейшего представления - пробурчал Патриарх, потирая затылок сильнее, чем того требовал полученный им подзатыльник. - Я убил его. Точнее, ты его убила. Так или иначе, оно...
- Но это совсем не то! - вскричала девушка. - Это совсем не то проклятие, которое я хотела!
Алексий смерил ее недовольным взглядом. Даже голова перестала раскалываться от боли, настолько эта история становилась забавной.
- А что же? Ведь ты хотела отомстить...
- Я говорила, что не верю в убийства, - с яростью ответила она. - Какая польза от того, что он умрет? Если бы вы позволили мне сказать...
Патриарх уронил голову обратно на жесткую подушку.
- Тогда что ты хотела, если не его смерти? - устало спросил старец. - Ну, честно. Вдвоем в зале суда...
- Отсечь ему руку и уйти, оставив его одного перед толпой зевак. - Волосы упали ей на лицо. - Смерть не будет наказанием для него, это часть его работы. Я хотела, чтобы он страдал...
Девушка отвернулась.
- Что ж, тебе придется обойтись тем, что есть, - отрезал Алексий. - При условии, что твое проклятие вообще подействует.
- Оно подействует.
Девушка встала и направилась к двери.
Интересно, почему молодые люди никогда не говорят «спасибо», - задавался вопросом Алексий, наблюдая за ее движениями. Она почти исчезла в дверном проеме, когда старец окликнул ее.
- Как твое имя?
- Исъют [Скандинавское женское имя, более известное как Изольда] - пришел ответ из темноты, - Исъют Хедин.
- Увидимся на занятиях, - произнес он в уже закрытую дверь, уверенный, что девушка не придет.
Минус один, осталось четыреста девяносто девять. Когда явился послушник, чтобы опустить люстру в трапезной, Алексий швырнул в него рукопись.

ГЛАВА ВТОРАЯ

Исторически сложилось, что лучший путь к острову, на котором стоит Перимадея старейший и прекраснейший из городов пролегает с моря. Сначала из-за горизонта выплывает верхушка маяка, затем словно зеленые кукурузные стебли, показываются башни Филакса и шпили Фронтистерьона. Вскоре после этого из воды появляется сама гора, и перед странником открывается дальняя панорама Тройственного Города: горная вершина, над ко торой величественно возвышаются беломраморные постройки, увенчанные золотыми куполами.
Невежественные язычники, чей разум замутнен верой в несуществующих богов, тут же понимают, что это единственное место, где их божества могли бы жить. Поэтому когда пришельцам говорят, что в Верхнем городе находится резиденция императорской фамилии, они с легкостью отождествляют правителей с богами - ассоциация, которой успешно пользуется уже не одно поколение перимадейских дипломатов. Никто никогда не выходит из ворот Верхнего города, а потому некому опровергнуть заключения варваров. Да собственно говоря, перимадейцы особо и не пытаются.
Под бело-золотой короной лежит Средний город - захватывающий лабиринт из дворцов, замков, банков, торговых залов и общественных зданий всех видов, перемежающихся роскошными частными резиденциями богатых и могущественных. Состоятельные перимадейцы прилагают много усилий, чтобы их дома выглядели как великолепные, внушающие трепет министерские здания. Толпы обескураженных послов и торговцев часами слоняются по коридорам и переходам величественных сооружений Среднего города, чтобы в конце концов обнаружить, что находятся в чьем-то частном владении.
Нижний город открывается, лишь когда корабль вплотную подходит к пристани. До этого момента он скрыт за огромными каменными волнорезами - бессменными стражами Перимадеи на протяжении вот уже семи столетий. Огромный и шумный Нижний город ничем не отличается от любого другого города на свете: кругом шум, суета бесчисленное количество домишек беспорядочно громоздятся под склоном, словно груда пустых устричных раковин.
Если же приближаться к городу по реке, в дельте ко торой он расположен, открывающийся вид несколько менее эффектен. Проплывая в узкой долине между холмов, путешественник видит всю гору целиком, земляные валы не скрывают Нижний город, как это делают волнорезы. С реки Перимадея выглядит огромным мегаполисом, со всех сторон окруженным водой - неприступным, надменным, безгранично богатым, - но вовсе не обязательно жилищем богов.
Еще одно преимущество, которого лишен путешествующий по реке: благодаря ветрам, преимущественно дующим с моря, запах становится ощутимым, лишь когда корабль бросает якорь в заливе Золотого Полумесяца. Но, с другой стороны, странствующие по реке имеют возможность постепенно к нему привыкнуть, тогда как моряки испытывают неприятное потрясение, ступая на берег великого города.
Что касается перимадейцев, едва ли один из ста догадывается о существовании запаха. Более того, впервые оказавшись за воротами города, они находят местный воздух разреженным и пресным. И это неудивительно: коренные горожане с молоком матери впитали способность дышать непередаваемой смесью из древесного и угольного дыма, к которой примешиваются запахи горящей кожи, бродящего вина, возгоняемого спирта, а также всевозможные ароматы из многочисленных стеклодувных и кирпичных мастерских, парфюмерных лавок, булочных, кондитерских, конского навоза, человеческого пота и гниющих морских водорослей. Все вместе они составляют букет, равный которому не встретишь более нигде в мире.
Отряд Темрая двигался вдоль западного рукава реки с высокогорных равнин и, следовательно, вошел в город через Черные ворота и Гуртов мост. Сразу за воротами дорога превращалась в главную улицу квартала деревянных дел мастеров.
Первое, что увидел Темрай в Городе Мечей, была костемольная мельница, приткнувшаяся слева у самых ворот, - не лучшее зрелище для молодого человека, впервые в жизни покинувшего родные равнины. Из глубокой канавы поднимался огромный деревянный обод с широкими лопастями. Кто-то пробил дыру в городской стене на высоте семи футов, и через это отверстие вода из реки падала на лопасти, заставляя колесо вращаться. Хитрый механизм выпускал отработанную воду через меньшее отверстие несколькими футами ниже, не пуская речной поток внутрь. Колесо поворачивалось вокруг оси, сработанной из гигантских размеров соснового ствола, на другом конце которого было закреплено колесо поменьше, сплошь утыканное колышками. Оно цеплялось за аналогичное устройство, расположенное под прямым углом относительно первого. По сути, мельница являла систему разнообразных колес, которые, вгрызаясь друг в друга словно стая бешеных собак, приводили в действие жёрнова. Но больше всего поражало то, что, хотя ось поворачивалась довольно медленно, колесо вращалось значительно быстрее, превращая кости в тонкую пыль.
Ни разу в жизни Темрай не видел в одном месте такого количества костей - даже в Сковунде, на месте битвы западного и восточного кланов, случившейся три поколения назад, их было меньше. На краю насыпной воронки стояли два человека и перемешивали кости широкими лопатами. Большей частью там были кости крупных животных - быков, лошадей, коз, но попадались и человеческие. Слышалось похрустывание, как если бы лошадь шла по сухому хворосту, только значительно громче.
- Зачем это? - обратился Темрай к мужчинам с лопатами.
Ответа не последовало. Он не слышали его, да если бы и слышали, все равно не могли бы ответить, так как не понимали выговора жителей равнин. В этот момент юношу потянули за рукав, и владелец медной лавки, прилегавшей к мельнице, объяснил:
Костяная мука высоко ценится, фермеры посыпают ею поля, чтобы повысить урожай.
- А-а, - протянул Темрай, - ясно. Спасибо.
- Ты с равнин, да?
Юноша кивнул. Он обнаружил, что прекрасно понимает лавочника, но его распевная речь неприятно режет слух. Перед отъездом старики предупредили, что горожане скорее поют, чем говорят, но до настоящего времени Темрай не представлял, как такое возможно.
В таком случае, - пропел лавочник, ты непременно должен купить настоящий перимадейский медный чайник...
Объяснив, что у него нет денег (по счастью, торговец поверил ему), Темрай поспешно направил свою лошадь к вершине холма, где, как ему сказали, находился городской арсенал. По пути всаднику встретилось огромное количество лавок и мастерских: один ремесленник обтачивал резцом ножку кресла, другой прилаживал к арбалету новое гнездо; два дюжих парня проделывали отверстие в чугунном колесе сверлом таких размеров, что Темрай замер от изумления; плотники присоединяли раму к внушительному прессу, предназначенному, по-видимому, для давления олив.
Изумление странника было столь велико, что он едва не снес выставленные на продажу товары уличных торговцев, поскольку совершенно не смотрел, куда ступает его лошадь.
Невероятно, что все эти вещи сделаны человеческими руками отметил про себя Темрай. Быть человеком значило много больше, чем он представлял себе.
И это город, в котором он планировал работать (и зарабатывать!) оружейником. Неужели возможно, что в этом городе, со всеми его невообразимыми машинами и орудиями, не знают чего-то, что знает он? Будь это только его выбор, Темрай бы не рискнул. Но таково решение рода, а потому, привязав лошадь к внушительной двери, ведущей в арсенал, юноша направил свои стопы в боковую дверь.

1 Следующая страница


Закалка клинка 2

Ему в отличие от большинства его соотечественников уже доводилось бывать внутри зданий. Темрай помнил свои ощущения от пребывания между потолком и полом в окружении четырех стен. Нельзя сказать, что опыт был приятным, но это его больше не беспокоило. Однако открывшееся перед ним помещение разительно отличалось от всех остальных. Кромешную тьму, как внутри отцовского шатра, озаряли багряные сполохи. Зарево и жар исходили от огромных печей, из которых нотные полуобнаженные мужчины выхватывали полосы раскаленного железа и помещали их в длинные ряды одинаковых форм, окружавших печи, как поросята свиноматку.
Шум стоял невообразимый. Дома Темрай не знал лучшего звука, чем звук кузнечного молота, но здесь, похоже, ковкой занималась добрая сотня духов грома. Когда глаза немного привыкли к свету, юноша смог определить источник шума: его производила батарея гигантских механических молотов. Толстые брусья поднимали их вверх, пока на определенной высоте скрытый механизм не отпускал их. Позади молотов Темрай заметил еще одно колесо, похожее на мельничное, но значительно больше. Поразительно, как местные люди сумели заставить реку выполнять за себя работу. Сама мысль об этом казалась кощунством, все равно что поработить богов. Но, по слухам, в этом городе не было богов. Возможно, подумал Темрай, со своими машинами перимадейцы в них не нуждались.
- Эй, ты!
Юноша обернулся и обнаружил перед собой толстого коротышку с перьями седых волос по краям сияющей лысины. Темрай улыбнулся.
- Ты, - повторил человек. Тебе чего надо?
Как и все в этом помещении, мужчина был обнажен, лишь повязка грязно-белой ткани прикрывала бедра. Естественно, мелькнуло в голове юноши, при такой-то жаре. Однако сноп искр, вырвавшийся из распахнутой печи, заставил его усомниться в верности своего суждения - уж лучше потеть в рубахе, чем сжечь кожу. И здесь Темрай собирался работать. Юноша с трудом подавил в себе желание убежать.
- Пожалуйста, произнес он, - мне нужна работа.
Мужчина поглядел на него, словно Темрай попросил луну с неба.
- Работа, - повторил коротышка.
- Да, - ответил юноша, - пожалуйста. Я пришел с равнин, я оружейник.
Брови собеседника взлетели к самой лысине, и он не доверчиво переспросил:
- Неужели?
Темрай едва не расхохотался. Проживи он здесь всю оставшуюся жизнь (не приведите боги!), ему все равно не привыкнуть к их манере говорить.
- Да, - ответил молодой человек, не зная, что еще добавить. - Я привез с собой припой. Хотите взглянуть?
Мужчина кивнул, из чего Темрай сделал вывод, что тот не против, И потянулся за своей сумой, откуда извлек пять прутьев тонкой серебряной проволоки, которую так ценили эти удивительные люди. Коротышка принял прутки настолько благоговейно, словно ему протянули душу его покойной бабушки.
- Знаешь, как с этим работать?
- И с ним, и с медью, и с обыкновенным свинцом, - ответил Темрай.
- Юный мастер, - пробормотал собеседник, поди ж, договора еще не выполнил.
- Простите?
- Ну, договор. Подмастерье... А-а, забудь. Иди за мной.
По счастью, часть помещения, куда его увлек мужчина, прилегала к высокому окну. Впервые после того, как Темрай шагнул за порог, он почувствовал, что может видеть. Здесь находились наковальни, надежно установленные на ильмовых бревнах. Над ними рядами висели молоты, щипцы, клещи, зубила и другие предметы кузнечного дела все до боли знакомые по сравнению с непонятными и удивительными приспособлениями заполнявшими остальную часть комнаты. Здесь же находился маленький горн с мехами из козлиных шкур, в котором малиново светилось лезвие меча. Рядом, возле глиняного кувшина с плавнем, были свалены палочки цинкового и свинцового припоя. Неожиданно Темрай осознал, что от него требуется, и это знание привело его в великолепное расположение духа.
В любой части света мечи делают примерно по одной схеме: берут мягкий железный стержень, плотно обматывают его железной проволокой или лентой и, раскалив до красна, превращают в единое целое. Грани делаются отдельно: расплавленные старые подковы и гвозди отковывают, нагревают, снова отковывают, прокаливают в горне на угле, свернувшейся крови и мездренной коже и таким образом превращают в сталь. После этого клинок приобретает прочность и способность прорезать более мягкие материалы, из которых делают шлемы и доспехи, но при этом сохраняет упругость и не становится хрупким, как глиняная чашка. При наличии у кузнеца времени, терпения и элементарных навыков не составляет большого труда отковать отдельные части. Самое сложное - соединить их в единое целое, используя припой и плавень.
Темрай выбрал пару клещей, выхватил из огня раскаленный клинок и внимательно осмотрел его. Лезвия были прикручены к стержню, и по всему шву мерцали крошки раскаленного плавня.
- Плохо, - произнес пришелец.
Лысый нахмурился, но Темрай не обратил на это внимания. Когда клинок остыл, он снял щипцами хрупкую проволоку и простучал по краям небольшим молотом. Из сумки молодой человек достал бараний рог, заполненный мельчайшим белым порошком - особым плавнем, в котором и заключался главный секрет его народа.
Вытряхнув на плоский камень несколько щепотей порошка, чужестранец сгреб их в кучку, плюнул и размещал концом мизинца, пока не образовалась густая однородная смесь. Затем, предварительно очистив заготовку от остатков обгоревшего плавня, аккуратно нанес приготовленную смесь на место сочленения стержня и граней, следя за тем, чтобы слой был не слишком толстым. Лысый протянул парню проволоку которой тот плотно обмотал будущий меч. Убедившись в надежности своей работы, Темрай сунул клинок обратно в печь и принялся энергично качать мехи, пока жар не стал почти нестерпимым.
- Нужно раскалить его, - объяснил он, - иначе серебро не расплавится.
Вся хитрость заключалась в том, что здесь в качестве припоя использовали цинк, медь или, что еще хуже, свинец и олово. Жители равнин были искуснее: три части меди, одна часть цинка и шесть частей серебра образовывали сплав, который тек как вода при более низкой температуре и намертво сплавлял сталь с железом, как не соединят ни цинк, ни тем более свинец.
Когда клинок стал ярко-оранжевым Темрай достал из сумки палочку припоя, окунул ее в остатки плавня и плюнул - на удачу. Затем выхватил заготовку из огня и быстро - пока не остыла - провел припоем по местам швов. Коснувшись раскаленного металла, серебряная палочка зашипела в мгновенно исчезла в узкой трещине, оставив лишь белую дорожку под сероватой поверхностью клинка.
Покончив с обеими сторонами, Темрай снова поместил заготовку в печь и начал бормотать молитву к кузнечному богу (нельзя сказать, что кузнец ожидал, будто бог услышит его слова из столь отдаленного места, просто молитва занимала ровно столько времени сколько требуется, чтобы припой намертво соединил швы). После этого клинок был вновь извлечен из огня, и Темрай быстро огляделся в поисках сосуда с растительным маслом.
- Нет, - удивленно ответил коротышка на его вопрос, - есть вода. Зачем тебе масло?
- Масло, - повторил кочевник, - растительное, если найдете - сливочное или жир, если нет.
Пожав плечами, хозяин удалился. Несколько секунд спустя он появился вновь, держа в руках высокий кувшин, полный прогорклого жира.
- У нас его используют как топливо. Для закалки нужна вода.
- Нет, - как можно мягче возразил Темрай, - лучше всего растительное масло, но подойдет и жир. В воде лезвие остывает слишком быстро, и шов становится слабым.
Клинок с шипением погрузился в жир, окутавшись клубами вонючего дыма, и оставался там ровно столько, сколько времени требовалось для троекратного призвания духа огня, после чего был извлечен и погружен в бадью с водой для полного остывания.
- Все, - сказал чужестранец.
- Все? - переспросил лысый.
- Да.
- Не может быть. - Собеседник недоверчиво повел плечом. - Я слышал, что твой народ использует магию. Ну, всякие заговоры, заклинания...
- Никакой магии, покачал головой Темрай. - Только серебро и плавень. И масло. Лучше растительное, но если нет - годится сливочное или жир.
Мастер положил меч на наковальню, уповая, что нигде не ошибся и что под коркой, которую он сейчас удалит, скрывается полоска великолепной серебристой стали гладкой, без единой выемки или кармана. Результат не разочаровал его - клинок действительно удался. Темрай обил проволоку, взял с полки небольшой напильник и аккуратно сточил несколько едва заметных пуговок стали, гордо возвышавшихся над идеально ровной поверхностью меча. Оставалось лишь медленно нагреть его до темно-малинового цвета и затем быстро поместить в воду (а не в жир или масло), отполировать и наточить грани - элементарное дело, его мастер всегда оставляет ученикам.
И все же удивительно что в Городе Мечей, где любой вопрос решается силой оружия, люди не умеют правильно отковать клинок. А на равнинах, где к мечам прибегают в последнюю очередь, оружейники обладают знаниями и великолепным мастерством, которое мало ценится народом лука и стрелы. Философия проста: если ты позволил врагу подойти настолько близко, что он может использовать меч, значит, ты допустил ошибку.
Хозяин мастерской задумчиво созерцал клинок и теребил подбородок. Он осмотрел обе поверхности, несколько раз провел по шву указательным пальцем и неожиданно что есть силы швырнул меч острием вниз на наковальню. С оглушительным лязгом клинок врезался в наковальню, прочертил глубокую борозду шириной с тетиву лука, на мгновение замер, отскочил вверх, ударился о руку толстяка и с грохотом упал на пол.
Ты принят, - бросил хозяин. - Пять золотых четвертаков в месяц. Будь здесь завтра через час после рассвета. - Он потер правую ладонь большим пальцем левой, после чего добавил: - Я найду масло. Оливковое подойдет?
Темрай пожал плечами:
- Не знаю. В моей стране мы используем очищенный жир. Думаю, ваш сорт будет не хуже нашего.
За пять серебряных монет ему сдали угол в комнатушке на постоялом дворе. Хозяйка, ворчливая сухопарая старуха, пробормотала что-то по поводу всяких варваров в ее чистой уютной гостинице (правда, на взгляд Темрая, комната была грязновата, в углу шумно совокуплялась юная парочка, а рядом с его циновкой умирал старик, на которого никто, кроме «варвара», не обращал внимания, но, очевидно, данные обстоятельства включались в понятие уюта) и дважды удостоверилась, что новый постоялец понял насчет недопустимости домашних животных и что еда предоставляется только за отдельную плату.
Глядя на малоаппетитную массу, покрывавшую тарелки на столах в общей комнате, Темрай решил, что он, пожалуй, сам добудет себе пропитание. Что касается животных, лошадь он продал тем же вечером за два золотых (дома за ту же сумму можно приобрести целый табун породистых скакунов и конюшню в придачу).
Итак, полдела сделано, с удовлетворением отметил кочевник, растянувшись на циновке и положив голову на аккуратно свернутый дорожный плащ. Если ничего не случится, он без особых затруднений выяснит все необходимые отцу сведения: в каких местах непрочны стены, в какие часы меняется стража, сколько народу живет в этом городе и кто держит ключи от ворот; сколько стрел и дротиков в день производит арсенал, в какое время суток случаются приливы и отливы и в какие часы можно обрезать мосты, чтобы неприятельская сторона не успела завладеть ими.
Темрай должен выполнить эту задачу, чтобы отец мог исполнить свою клятву и обрести покой, когда его душе придет время отправиться к предкам. И все же юноша не мог понять, почему его отец так хотел захватить этот город. Сжечь его - значит оскорбить богов бессмысленным поступком; разграбить всех повозок клана не хватит, чтобы увезти его богатства, да, по правде сказать, никто в них особо и не нуждается; изгнать жителей и поселиться самим - вообще абсурд. Существует какая-то другая причина: отец не стал бы жертвовать жизнями стольких хороших бойцов ради приобретения бессмысленной игрушки. Но Темрай не мог вообразить, что бы это могло быть.
«Что свидетельствует о том, - подумал он, проваливаясь в дремоту, - что я все еще не готов стать главой клана».

* * *

В последний момент Лордан сумел увернуться от атаки и, отступив в сторону, выбросил правую руку как можно дальше. Из раны на груди, дюймом выше уровня со сков, сочилась кровь. В следующую секунду клинок пронзил глаз противника; тот рухнул замертво прежде, чем с его лица сошла самодовольная улыбка. Глухой звук от падения возвестил решение в пользу истца.
Судебный пристав вяло махнул рукой, подзывая хирурга, но Лордан отрицательно качнул головой. Согласно распространенному мнению, доктора убивают не меньше народу, чем юристы, хотя причины к тому совсем другие. Рана уже не болела, хотя кровь не останавливалась. Бардас осторожно сдвинул с нее влажную ткань сорочки и вздрогнул.
Идем, - настояла Эйтли, беря его под руку. - Ее нужно промыть. Так и знала, что этим закончится.
Я тоже, - спокойно ответил фехтовальщик. - Ненавижу разводы.
- Мог бы и отступить, - продолжала девушка, поддерживая его за локоть. Лордан все еще держал меч, тем самым прокладывая путь сквозь бурлящую толпу зевак и лишь по счастливой случайности никого не покалечив. Он считал тебя побежденным с самого начала.
- Отступают только неудачники, - бросил адвокат.
- Это лишь мнение. Что изменилось, если бы ты проиграл? Рисковать жизнью ради развода? Игра не стоит свеч!
- А я и не знал! - язвительно произнес Лордан и протянул помощнице меч.
Эйтли обернула его тканью и убрала в сумку. Бардас чувствовал слабость: тело ломило, к горлу подкатывала тошнота, словно убили его, а не конкурента.
- Может, выпьем? - жалобно спросил он.
- Забудь! Домой.
Лордан решил не протестовать.
- К тебе или ко мне?
Я давно ждала, когда ты скажешь это. Думаю, к тебе ближе.
Эйтли никогда раньше не была у Лордана, да и зачем, собственно? Она приблизительно представляла, где находился его дом: судя по адресу, это был один из многочисленных «муравейников» - высоких унылых сооружений, построенных на скорую руку вокруг площади после большого пожара чуть более века назад. Некоторые из них отличали водопровод, отопление и отличная внутренняя планировка. Но дом Лордана не принадлежал к их числу.
- Шестой этаж, - выдохнул адвокат, опираясь на косяк, чтобы перевести дыхание.
- Угу, промычала девушка сквозь стиснутые зубы. Эйтли почти падала под тяжестью его тела, и к тому же Бардас постоянно норовил наступить ей на ноги.
На лестнице было темно. В подъездах некоторых «муравейников» круглосуточно горели лампы - в этом стояла кромешная тьма и ступени покрывала какая-то липкая дрянь. Подъем вышел долгим.
- Ключ?
- Толкни дверь, не заперто.
Квартира Лордана оказалась пустой, холодной и стерильно чистой. Кровать, стол и резной стул с подлокотниками в виде головы дракона составляли обстановку комнаты. На дальней стене висел выцветший старинный гобелен ручной работы. Кружка, оловянная миска, вилка, ящик с книгами, закрытый на висячий замок, комод, разделочная доска, нож, запасная пара ботинок, кожаная шляпа, висящая на торчащем из стены гвозде, керамическая лампа, кувшин с эмблемой какого-то винного магазина на задней стенке, одно запасное одеяло.
- М-да, и на что же ты тратишь деньги? - спросила Эйтли.
Вместо ответа Бардас повалился на кровать и простонал:
- В кувшине должно быть немного вина... бинты в комоде.
Девушка молча наблюдала, как адвокат промыл рану, залил ее вином и наложил повязку с ловкостью, свидетельствующей о его большом опыте в этих вещах.
- Как насчет чего-нибудь поесть?
Фехтовальщик повернул голову и бросил взгляд на разделочную доску.
- Похоже, нечего. Я попозже спущусь в булочную. Спасибо за помощь.
Эйтли вздрогнула и промолчала, разглядывая свой официальный наряд, залитый его кровью. Лордан ясно дал понять, что ей пора было уходить.
- Принести тебе что-нибудь? - смущенно Спросила она.
Лордан отрицательно качнул головой.
- Когда следующий
- Через три недели.
- Снова угольщики?
- Боюсь, что да.
- Не важно. Что у них на этот раз?
- Точно не знаю, - солгала девушка.
- А что знаешь?
- Олвис, - Эйтли скривила губы. - Во всяком случае, так говорят. Информация не проверена.
- Понятно, - вздохнул Лордав. В его взгляде сквозила смертельная усталость. - Похоже, наши мальчики здорово обидели своих конкурентов, если те готовы выложить такие деньги...
Звучит как эпитафия, подумала Эйтли, но вслух сказала:
- Так говорят, но, возможно, это утка, чтобы заставить угольщиков пойти на уступки. Ведь он обойдется им в несколько раз больше той суммы, которую они получат в случае выигрыша.
- Это может быть дело принципа, - раздраженно ответил адвокат. - Ладно, время покажет.
- Если хочешь, я загляну попозже, - предложила девушка, берясь за ручку двери.
- Не стоит, я буду в полном порядке. Еще раз спасибо. Эйтли чувствовала, что его кровь просочилась сквозь плащ и медленно потекла по спине, холодная и липкая, как пот.
- Тогда увидимся, сказала она и прикрыла за собой дверь.
Лордан слушал, как постепенно затихают на лестнице звуки ее шагов, затем со стоном откинулся на спину и уставился на глубокую трещину в потолке. Через три недели, с едва затянувшейся раной (если, конечно, все будет в порядке и она не загноится), ему придется выступать в суде против непревзойденного адвоката и имперского чемпиона Зиани Олвиса. Мастера высшего класса, одного из четырех, может быть, пяти фехтовальщиков, лучше которых не сыскать в мире.
Странно, размышлял Бардас, как спокойно он принял известие о своей смерти. Кивок, язвительная улыбка, словно говорящая «ну а чего вы ожидали?», и две строчки, выбитые на скромном надгробии:
БАРДАС ЛОРДАН
ОН ОТДАЛ ЖИЗНЬ ЗА УГОЛЬЩИКОВ
Он не верил в существование богов. Впрочем, даже если Лордан ошибался, они все равно обитали в землях варваров, где-нибудь на другом краю ойкумены, и не слышали его, иначе давно бы покарали за лживую клятву:
«Если выберусь из этой передряги, я зачехлю мечи, выйду на пенсию и открою школу». Сколько раз Бардас произносил эти слова, сколько раз обещал себе завязать, но по сей день оставался тем, кем был: адвокатом с десятилетним стажем, в юности обладавшим недюжинным талантом, но не сумевшим развить его.
Не исключено, что угольщики в конце концов пойдут на Мировую. Такие защитники, как Олвис, выходят на арену в одном случае из десяти, поскольку ни одна сторона не желает являться в суд, заранее зная что иск проигран. Правда, картель угольщиков славится вздорностью.
Они принадлежат к тому типу людей, которые ввязываются в любую свару из-за своей невообразимой жадности, а когда наступают неотвратимые последствия, защищаются с удивительной яростью.
Лордан с легкостью мог представить, как они выбегают из зала суда, путаясь в складках балахонов, горько ругают своего последнего адвоката, несправедливость судебной системы и дают страшные клятвы, что скорее позволят живьем содрать с себя кожу, чем заплатят хоть один пенс за проигранный иск.
«Безусловно, я могу отказаться. Это означает конец карьеры, но зато я останусь живым. В конце концов, можно заняться чем-то другим».
Бардас усмехнулся и повернулся на бок. Он знал, что никогда не откажется от дела из-за трусости или сознания неминуемой смерти. На этом стоит вся система правосудия. Если она рухнет, что будет с ними и с городом, который снискал славу торговой столицы мира благодаря устойчивости и эффективности своего коммерческого права? И кроме того, выбирая профессию адвоката, он вовсе не рассчитывал жить вечно.
Давно, еще в юности, Бардас осознал, что меньше все го на свете хотел бы жить вечно. С тех пор минуло двенадцать лет, а он все еще был жив и успел сделать за это время если не много, то вполне достаточно.
Согласно традиции, гроб с телом погибшего несут шесть собратьев по ремеслу, облаченных в профессиональную одежду с пустыми ножнами на поясе. На крышке гроба лежит второй лучший меч (первый, естественно, переходит в качестве приза победителю) и одинокая белая роза - символ Правосудия.
На практике все выглядит несколько иначе: гроб несут шесть человек, у которых хватило здравого смысла побыстрее оставить юридическую практику и заняться оказанием ритуальных услуг; меч берется напрокат у владельца похоронного бюро, и, кроме того, во время церемонии непременно идет дождь. В свое время Лордан стоял у многих раскисших могил. С годами он забросил это занятие.
И надо ж было так случиться, что Гюэлэн сломался именно тогда, когда Бардас больше всего в нем нуждается. От этой мысли фехтовальщик застонал, свесился с кровати и принялся ощупывать пол, пока пальцы не наткнулись на сверток из грубой шерстяной материи. С усилием адвокат вытащил его наружу. Сверток был покрыт слоями пыли и паутины, но узел развязался на удивление легко. Через мгновение в его руках оказались потрепанные ножны, из которых торчала простая рукоять из вороненой стали. «Ну, вот и клинок. Я не вспоминал о нем на протяжении десяти лет. Но почему бы и нет? В конце концов, какая разница...»
Двенадцать лет назад молодой человек, ставший стариком за три года, проведенных в бесконечных завоевательных походах, поступил в фехтовальную школу, что у Сторожевых ворот, расплатившись пригоршней монет из толстого кошелька. С собой он принес дешевый простенький меч, на котором не было даже клейма мастера. По окончании курса обучения в кошельке все еще оставалось достаточно монет, чтобы приобрести великолепный Гюэлэн и перевести клинок в разряд второго лучшего, затем третьего лучшего, запасного и в конечном итоге свертка под кроватью на шестом этаже «муравейника» у центральной площади.
По правде говоря, он вообще не подходил для работы адвоката: типичный боевой меч, сточенный по краям для облегчения веса и снабженный простой загнутой гардой. До того, как потерять вес, он вкусил немало крови, но с тех пор никогда не удостаивался чести нести бремя человеческой жизни и применялся лишь в учебном бою. Его цена едва ли превышала золотой с четвертью. Бардас никогда не любил этот клинок и ничем ему не обязан. Он подойдет. Фехтовальщик закрыл глаза и погрузился в зыбкую дрему. Ему снились сны, и их нельзя было назвать приятными.

* * *

Темрай заглянул в кружку и обнаружил, что она еще наполовину полна. Его терзало искушение незаметно, пока никто не смотрит, вылить содержимое на пол. Но при мысли о такой бесполезной растрате ему становилось плохо, да и новые друзья, по случаю знакомства купившие выпивку, могли обидеться, хотя на вкус пойло было отвратительным, и кочевник чувствовал себя совершенно больным.
- Я слышал, - продолжал один из его сотрапезников, - что, когда человек состарится, вы отвозите его в пустыню и оставляете умирать.
Несколькими часами раньше они остановились возле его скамьи: четверо широкоплечих мужчин средних лет, тоже работающие у печей - веселые, громкоголосые и чрезвычайно общительные. Заметив, что они направляются к нему, Темрай встревожился: рабочие могли питать к новичку самые недобрые чувства - ведь он, чужак, занял место одного из них. Поговаривали, будто многие из наиболее опытных мастеров в арсенале принадлежат к своего рода клану, возможно, эти четверо тоже оттуда и пришли выгнать его вон. Юноша испытал величайшее облегчение, когда обнаружил, что рабочие всего лишь хотели пригласить его выпить с ними после работы.
- Нет, - покачал головой Темрай и с удивлением обнаружил, что перед глазами все поплыло, - мы очень уважительно относимся к старикам. Они мудры и много знают. Они принимают решения и указывают, как делать то или другое. Мой отец...
Осознав, что чуть не проболтался, кочевник замолчал и закашлялся, сделав вид, будто поперхнулся вином. Собутыльники нашли это чрезвычайно забавным и с радостью принялись барабанить по спине юноши тяжелыми кулачищами. Темрая не оставляло смутное ощущение, что его новые приятели играют в какую-то игру, правила которой ему неизвестны.
- Вы просто путаете, - продолжил юноша, - когда человек заболевает и чувствует приближение смерти, он обычно сам уходит на равнины, чтобы избавить свой клан от горя и лишних забот. К тому же это сохраняет пищу, а мой народ очень бережлив.
Кочевник заметил, что язык плохо слушается его. Головокружение усилилось, Темрая одолевало желание лечь и заснуть. Вероятно, это было как-то связано с напитком, хотя его приятели, которые выпили значительно больше, продолжали вести себя, как и раньше, разве стали чуть веселее
- Пей, - сказал один из них, по имени Милас. - Неужто в твоих краях не делают вина?
Темрай ответил, что в его стране пьют молоко. Мужчины закивали, и их глаза заблестели.
Вино лучше молока, - заявил другой, которого звали Диврин, в нем много сахара, поэтому оно прибавляет сил.
Милас наклонил кувшин, и Темрай обнаружил, что его кружка полна вновь. Юноша собрался с силами и сделал один большой глоток, чтобы побыстрее покончить с напитком. Он понимал, что его новые друзья искренне стараются проявить щедрость и радушие, но пойло было ужасным.
- Говорят, - обратился к Темраю Зулас, самый старший из всей компании, - будто в твоей стране каждый имеет сотню жен.
- Нет, что вы, не больше шести, - уверил их молодой человек. - Да и то шесть жен бывает только у больших вождей, как мой... Большинство имеет одну или две. Это потому, что женщин больше, чем мужчин.
- Да ну? Отчего так?
- Много мужчин умирает, - ответил Темрай. Неожиданно он рыгнул, но это, похоже, никого не обидело, погибают в сражениях, пропадают на равнинах, некоторые просто уходят на несколько лет. И тогда их жены выходят за кого-то другого. Хотя, - добавил он, - мне кажется, у нас брак понимают по-другому.
- Да ну, - Зулас подмигнул сотоварищам, - так в чем же разница?
Темрай задумался.
- Понимаете, там, откуда я родом, мужчины большую часть времени проводят на равнинах, присматривают за лошадьми и овцами, а женщины остаются в шатрах, поэтому мужья проводят мало времени с женами. А здесь они постоянно живут вместе. И это очень странно. По-моему, мужчины и женщины не предназначены для этого, они слишком разные. И слишком сильно действуют друг другу на нервы.
- Это правда, - многозначительно кивнул Милас. - Ну-ка глотни еще.
- Вообще в городе многое отличается, - продолжил Темрай, - например, товарообмен. Здесь все продается и покупается, еда, питье, одежда, жилье. Поэтому здесь живет множество людей, которые, например, шьют только рубашки, а другие не делают ничего, только покупают еду у одних и продают ее другим. - Чужестранец неопределенно махнул рукой. - А третьи вообще живут за счет того, что имеют дом, в котором живут другие люди. И это странно. Я имею в виду, здесь все совершенно не так, как дома. Все вы, то есть все мы, целыми днями куем мечи. Дома кузнецы работают в кузне лишь один раз в десять дней, а в остальное время ведут хозяйство, как все прочие. даже мой... даже великий вождь объезжает свои стада, когда не занят делами племени. Поэтому у нас практически ничего не продают и не покупают.
- И это странно, - заключил Темрай, - потому что ваш способ вести дела работает не хуже нашего. Они оба хороши, хотя совершенно разные.
- Мудрые слова, сказал четвертый, Скудас. - Истина в вине, как гласит пословица. Выпей еще.
- Спасибо, - ответил кочевник и протянул кружку. Чем больше он пил, тем лучше ему становилось. Вино уже не казалось таким гадким пойлом, как вначале. И еще я заметил, что у вас есть люди, которые работают воинами, произнес Темрай. Они ничего не делают, только воюют или тренируются. У нас совсем по-другому: когда идет война, сражаются все, но в мирное время никто вообще не берет оружия. Не подумайте, у нас часто бывают войны: клан против клана или племя против племени, они всегда на следующий день заканчиваются. Мы ни когда не воюем годами. Зачем? Ведь главное в бою, выяснить, кто сильнее, а не кто умнее.
Зулас протянул руку за другим кувшином и сказал:
- Иными словами, тебе здесь не нравится.
- Я не говорил этого, - воскликнул Темрай, яростно тряся головой, - даже в мыслях не было. Мне здесь очень нравится: и все эти невообразимые вещи, которые вы делаете, и люди, которые живут друг у друга на головах и при этом не теряют самообладания. Если бы моему народу пришлось жить, сбившись в кучу, как лошади в загоне, они бы уже на следующий день перегрызли друг другу глотки. - Юноша прервался, чтобы выпить еще вина, и затем продолжил: - Думаю, что клан больше похож на семью, чем ваш город. Здесь каждый сам по себе, все живут в собственных домах и запирают дверь на ночь. Большинство из вас даже не знают, как зовут людей, которые живут в получасе ходьбы от вас. И это мне непонятно.
Нечто непонятное творилось и в комнате, казалось, вещи кружились и разбегались. Такое на памяти Темрая было всего один раз, когда ему довелось поддерживать костер, сложенный в честь богов, и женщины бросали в него сушеные листья и пряные травы. Тогда он тоже чувствовал головокружение, но это было нормально: ведь в тот момент боги спустились к ним с небес и, невидимые, присоединились к танцу, а присутствие богов всегда оказывает на смертных особый, совершенно непредсказуемый эффект.
Неужели боги удостоили своим присутствием сегодня эту пивнушку? Темрай слыхал истории о том, что боги присматривают за смертными и иногда пускаются в путешествия, тогда, конечно, неудивительно, что они заглянули на ночь в кабак. Все лучше, чем ночевать под открытым небом.
Варвар подозрительно оглянулся, пытаясь выделить в толпе бога. Подходящих кандидатов не обнаружилось, но это еще ничего не значило. Поговаривали, правда, будто в Городе Мечей нет богов, но Темрай все равно не верил в это - вероятно, они просто скрывались. Тогда лучше сделать вид, что он ничего не заметил.
- И еще одно, - обратился чужестранец к своим собутыльникам.
Странник продолжал болтать какое-то время, с трудом понимая, что срывается с его языка. Это напоминало по пытку подслушать разговор, доносившийся из соседнего шатра. Он слышал голоса, но слова сливались во что-то неразличимое, как на монете, поднятой со дна реки. Если предположения насчет богов оказались верными, вероятно, их было совсем немного в таверне тем вечером. К тому же Темрай чувствовал себя ужасно.
Последнее, что запечатлелось в памяти, был кабатчик, что-то говорящий усталым неприятным голосом. Темрай попытался объяснить про богов, но это почему-то рассердило кабатчика. В следующий момент юноша обнаружил, что лежит на грязной улице и его сильно рвет.
Молодой человек огляделся в поисках Зуласа, Миласа и других собутыльников, но никого не увидел. Юноша опасался, что обидел их, но, в конце концов, он всего лишь чужестранец, варвар с равнин. Лежа в вонючей луже собственной блевотины Темрай решил, что завтра нужно будет обязательно поблагодарить новых друзей за чудесное вино в извиниться за свое поведение.
Через некоторое время его обнаружил солдат с фонарем и пинал до тех пор, пока пьяный не поднялся на ноги.
Побродив немного в поисках постоялого двора, в котором остановился Темрай бросил это бесполезное занятие и полез спать под повозку. Прежде чем окончательно провалиться в сон, он подумал о том, что город и в самом деле очень странное место, но в нем живут простые и добросердечные люди, такие как старый Зулас, Минас, Скудас и Диврин. Нужно не забыть сказать отцу, чтобы он пощадил их жизни, когда город будет взят.

* * *

Двенадцать лет назад группа всадников вошла в город через Западные ворота. Их усталые, изможденные лица были угрюмы, грязная обветшалая одежда едва прикрывала худые тела. Многие из них выглядели как орки из детских сказок. Неправильно сросшиеся кости навсегда изуродовали конечности, на коже красовались рубцы от страшных ран, которые плохо лечили. Никто не вышел им навстречу, и лишь редкие прохожие тыкали пальцами в остатки некогда доблестной армии, проигравшей войну.
На памяти горожан гарнизон Максена всегда противостоял угрозе, исходившей от многочисленных варваров, кочующих по западным равнинам. Солдаты великолепно справлялись с этой обязанностью, и горожане не оставались в долгу: почести, уважение и двадцать пять золотых в месяц, не считая стола и пива, и ни разу никому не пришла в голову мысль, что тысяча воинов, хотя и профессионально обученных, не сможет удержать полчища кочевников, если тем вздумается напасть на город. Но вот уже много лет гарнизон исправно охранял покой мирных обывателей, а если кому и доводилось вскочить среди ночи от того, что привиделись во сне тучи стрел и орда вопящих варваров, он вспоминал добрым словом генерала Максена, господина Внешних земель, поворачивался на другой бок и снова спокойно засыпал.
Однако Максен, который тридцать восемь из своих шестидесяти лет провел на равнинах в рейдах против кочевников, вдруг совершил непростительную ошибку - он умер от гангрены, которая развилась вследствие падения с лошади в тривиальнейшей карательной экспедиций на запад. Как только весть о его смерти распространилась на равнинах, среди варваров начались невиданные доселе волнения. Для вождей кланов Максен являл собой воплощенный ужас, дьявольскую силу, которая возникала неведомо откуда, среди ночи, уничтожая на своем пути все живое, после чего так же стремительно растворялась на просторах огромной темной прерии. Его смерть положила конец страху и возвестила начало новой эры, так что когда бывший помощник Максена Ольсен наткнулся на скопление варваров неподалеку от Вороньей реки, они набросились на всадников, словно то были соломенные куклы на военных учениях.
Ольсен прослужил в гвардии Максена двадцать пять лет; при других обстоятельствах его кампании могли бы изучаться в военных академиях. При превосходстве сил противника в двадцать пять раз Ольсен умел нанести кочевникам такие невосполнимые потери, что угроза нападения на город отодвигалась на многие годы. Но он пал, и вместе с ним погибли восемьсот восемьдесят воинов. Жалкие остатки его армии поспешили обратно в Перимадею под командованием племянника Максена, двадцатитрехлетнего молодого человека, который провел на равнинах всего семь лет. Этого молодого человека звали Бардас.

ГЛАВА ТРЕТЬЯ

- Сказать, что Закон позволяет предсказывать будущее, - вещал Патриарх, в то время как мысли его бродили далеко за пределами аудитории, - все равно что утверждать, будто главным назначением океана является поставка плавучего леса. Более логично было бы сказать, что знание Закона дает возможность с большей или меньшей точностью предположить конечный результат его воздействия на материальный мир. Любое утверждение, идущее дальше, чем это, является в корне ошибочным.
Юная леди, чье имя Алексий так и не смог вспомнить, в классе больше не появлялась, девушка получила то, что хотела (или по крайней мере нечто похожее), остальное ее не интересовало. Патриарх ощущал себя дочерью трактирщика, которая провела чудесную ночь с красивым постояльцем и неожиданно стала ощущать по утрам приступы тошноты. Необходимо во что бы то ни стало разыскать девчонку, это единственная возможность исправить последствия неудачно наложенного проклятия.
- Представьте себе дорогу, продолжал старец, глядя на головы учеников, прилежно склонившихся над восковыми дощечками, - пролегающую по узкому горному ущелью, которое, по слухам, полно грабителей. Странник, путешествующий по этой дороге, не знает, хотя, возможно, предполагает, что они притаились за следующим поворотом. Но человек, стоящий на горе, отлично видит и всадника, и грабителей - благодаря удачному расположению наблюдательной позиции, а не своим магическим способностям. Находясь на дороге, вы не знаете о близкой засаде, лишь равнодушный наблюдатель видит с горы на двигающуюся опасность.
Алексий понимал, что приведенное сравнение совершенно не отражает истинного положения вещей, но новичкам достаточно и такого. Позже, уже обладая глубокими знаниями, они будут снисходительно посмеиваться над примитивными иллюстрациями старого наставника, и это добавит им уверенности.
Или вообразите чашку воды, стоящую на столе. Сама по себе чашка не может сдвинуться с места, равно как и вода не может выплеснуться за ее края. Но случись землетрясение или караван груженых повозок проедет внизу под окнами, чашка начнет дрожать будто бы сама по себе. Человек, заметивший признаки надвигающегося землетрясения или повозки, въезжающие на улицу, знает, что чашка начнет двигаться, поэтому он может вовремя предотвратить ее падение на пол. Теперь при желании этот человек может объявить, будто чашка движется благодаря его сверхъестественным способностям, и, выждав удобный случай, доказать это.
Алексий ненавидел предсказателей судьбы даже больше, чем знахарей, которые за деньги могли якобы исцелять или проклинать. Печальный факт, что пророчества их имели тенденцию сбываться, объяснялся тем, что клиенты верили лжегадалкам и действовали соответствующим образом.
Нам, кто профессионально изучает Закон, - заключил наставник - надлежит оставаться в стороне и наблюдать за грабителями или приближающимся караваном. Иногда наблюдения позволяют нам вмешаться, но в этом случае мы подвергаем себя тем опасностям, о которых предупреждаем остальных. Иными словами, мы бросаемся вниз по склону, чтобы остановить путника или спасти кого-то от землетрясения, то есть отвлекаем бандитов или проливаем воду, не касаясь чашки. Такой поступок не только нечестен, но и очень опасен. Грабители оставят в покое путешественника и обратятся на нас. И это мы будем виноваты в том, что вода прольется.
Порой люди обвиняют нас в безнравственности, когда, зная о надвигающемся бедствии, мы храним молчание. По думайте о том, что одна жертва всегда лучше, нежели две. На сегодня лекция окончена, к завтрашнему дню прочитайте первые двадцать глав «Силлогизмов» Миконда и будьте готовы отвечать на вопросы.
Учитель замолчал и, пока студенты собирали вещи, направился к выходу. Алексий знал, что многие не поверят ему. Они скорее заключат, что Патриарх и его коллеги пытаются сохранить в тайне наиболее действенные приемы. Пусть, они слишком юны и самонадеянны, чтобы навредить кому-нибудь, кроме самих себя.
Ожидая, пока последние ученики покинут аудиторию, болтая о чем угодно, кроме только что услышанного, Алексий вновь предался размышлениям о девушке и проклятии. Оно не давало ему покоя, словно песчинка, попавшая под веко. Куда девушка исчезла? Может быть, стоило расспросить студентов, но вряд ли девчонка стала заводить знакомства, не рассчитывая оставаться здесь надолго. Кроме того, в сравнении с ней все учащиеся выглядели безнадежно юными и незрелыми, а кто рискнет доверить свои секреты невинным детям? Алексий не сомневался, что, если бы девушка поведала им о проклятии и открыла причину своего ухода, среди новичков уже нашлась бы пара идиотов, решивших самостоятельно кого-нибудь проклясть. В лучшем случае их попытка просто провалилась бы.
Патриарх Перимадеи, разыскивающий студентку, которая оставила школу на второй день после начала занятий, а весь первый вечер провела в его келье! Алексий представил как развлекались бы его подчиненные, случись им узнать об этом. Но они не узнают. Патриарх найдет способ исцелить себя от последствий того злосчастного вечера.
Алексий почувствовал, что кто-то нагоняет его, но головы не повернул, лишь немного замедлил ход.
- Обворожительно! - Патриарх узнал голос Геннадия, Архимандрита Академии, но прибавлять шагу уже было поздно. - Каждый год здесь появляется пятьсот новичков, и уже через две недели они выглядят и говорят, как их предшественники. Хотел бы я знать, это мы оказываем на них такое влияние или молодежь в принципе не меняется?
- Подозреваю, верно и то, и другое, - ответил Алексий. - Какой бы яркой индивидуальностью ни обладал студент, попав сюда, он вынужден научиться походить на своих товарищей во всем: в одежде, привычках и взглядах. Самое лучшее, что можно сказать о юности, - это что раньше или позже она все равно заканчивается.
Они привычно обменялись парой эпиграмм, и Патриарх надеялся, что теперь коллега оставит его одного. Ничего подобного, сегодня Геннадий был настроен поговорить.
- Я с грустью думаю о том, что сам когда-то был молод, - вздохнул Архимандрит. - Полагаю, что был, хотя прошло много времени теперь уже и не вспомнить. Сколько я себя помню, мне всегда было столько лет. Но мои друзья стареют.
- Интересно почему, пробормотал Патриарх, однако вслух произнес: - Я читал, что, когда человек достигает определенного, подходящего для него возраста, перестает меняться, хотя тело его продолжает стареть.
- В таком случае я остановился на сорока трех, прожурчал Геннадий.
Неожиданно для себя Алексий спросил:
- В самом деле? А почему сорок три?
- В этом возрасте я впервые прочитал «Сборник», - просто ответил собеседник. - А что же ты?
- Не думаю, что я уже достиг твоих лет, - признался Алексий. - Я точно помню, как мне исполнилось три. Я тогда долго не мог понять, что значит быть трехлетним. Потом мне долгое время было семнадцать, но сейчас уже точно больше. Думаю, я перестал быть семнадцатилетним, когда осознал, что не боюсь своего непосредственного начальства.
- А потом?
- А потом я стал Патриархом, - усмехнулся Алексий. Теперь я боюсь своего непосредственного подчинения, но это почти одно и то же.
Архимандрит важно покивал.
- Сменим тему, - сказал он, - ты хорошо себя чувствуешь?
Алексий остановился и, чтобы скрыть изумление, задумчиво погладил бороду.
- Это настолько очевидно?
- Дорогой друг, ты ходишь как человек, у которого нога попала в капкан. С моей стороны не будет большой дерзостью предположить, что ты, экспериментируя с Законом, напоролся на скрытые грабли и получил по носу?
- Ты ошибся. - Алексий слабо улыбнулся. - По тому что я прекрасно знал, с чем имею дело. Я наложил проклятие, и, кажется, мы с ним плохо уживаемся.
- Понятно. Я знаю этого человека?
Патриарх замер в нерешительности. Геннадий имел привычку появляться не вовремя, часто был зануден, всегда - напыщен и высокопарен, но в целом его отличало отсутствие темных намерений и скрытых амбиций, а в письменных трудах обнаруживался проницательный и практичный ум в сочетании с блестящим интеллектом. И Алексий крайне нуждался в помощи.
- Сомневаюсь, - в конце концов произнес Патриарх. - Это адвокат, некий Бардас Лордан, с которым, нужно добавить, я никогда не ссорился. Я наложил проклятие по просьбе одной особы, и, может быть, поэтому мне сейчас так плохо.
Геннадий прикусил губу, стараясь подавить усмешку.
- О, в таком случае могу тебя поздравить, - сказал он. Качество твоей работы просто великолепно. Я ведь всегда был любезен с тобой, не так ли?
- А что случилось. - Старец удивленно приподнял бровь.
- Как, ты не знаешь? Так случилось, что я инвестировал небольшую сумму денег в концерн, который продает и покупает уголь. Сейчас их интересы пересеклись с конкурирующей картелью и дело дошло до суда. Наших оппонентов будет представлять Бардас Лордан.
- Понятно. А вас?
- Зиани Олвис, - улыбнулся Геннадий. - Не сомневаюсь, что ты слышал о нем.
- Я не хожу на суды, - вздохнул Патриарх, - Но имя говорит само за себя. Он очень хорош?
- Можно сказать и так. Я слышал, что в спортивных кругах ставки составляют сто двадцать к одному в случае победы Лордана, но желающих нет.
- Понятно. - Алексий задумчиво кивнул. - В таком случае настоятельно рекомендую тебе поставить на него свой последний золотой. - И, глядя на изумленного собеседника, добавил: - И поставь еще пятьдесят для меня.
- Мой дорогой друг, - в замешательстве пробормотал Архимандрит, - скромность - лучшее из всех качеств, но не кажется ли тебе, что ты зашел в ней слишком далеко? Сам факт поединка свидетельствует о том, что проклятие подействовало.
- Ты не совсем меня понял. Мое проклятие обрекло его на смерть от руки определенного человека. И это не Зиани Олвис.
- Ясно. - Геннадий выглядел удрученно. - Что ж, это очень неприятно, учитывая, что я уже сделал крупную ставку на Олвиса, но думаю, я смогу найти несколько монет, чтобы покрыть потери. С твоей стороны было чрезвычайно любезно спасти бедняка от неминуемой нищеты. В свою очередь...
Алексий принял предложение легким наклоном головы.
- Должен признать, мне действительно нужна помощь. Это проклятие оказалось ужасно клейким. Должно быть, я проделал лучшую работу, чем предполагал.
- Проклятия похожи на стряпню с чесноком: добавишь лишний зубчик - испортишь все блюдо. Ты сам придешь в Академию или мне заглянуть вечерком?
Патриарх задумался. Для сохранения равновесия будет лучше, если процедура пройдет где-нибудь в другом месте, подальше от его братьев в Законе.
- После обеда в Академии, - решил он. - К тому времени твои люди будут на капитуле.
- И я вместе с ними, - добавил Архимандрит, - по личному приглашению Патриарха.
- Скорее по неотложным делам Ордена, - ответил Алексий, - что, собственно, не слишком далеко от истины. С того вечера я совершенно не могу сосредоточиться. Канцелярская работа валится из рук, не говоря уже о чтении.
- В таком случае сегодня вечером после обеда.
- Спасибо тебе.
Геннадий поспешил прочь, постукивая каблуками модных туфель по мощеному полу. Любопытная личность, подумал Алексий. На протяжении семи лет занимать должность Архимандрита Академии, которая, по мнению большинства, лишь скучная, хотя и неизбежная формальность на пути к патриаршему креслу, и за это время ни разу не предпринять попытки ускорить свое продвижение. Еще три года назад Геннадий мог получить Патриархат в Кании, но предпочел уступить его своему Архидьякону (к которому испытывал чувство глубокого отвращения) и вообще расценил это предложение как личное оскорбление.
Несмотря на все вышесказанное, Геннадий являл собой образец типичного карьериста: младший сын влиятельного лица, имеющий крупные земельные владения и солидные инвестиции, унаследованные от матери, человек, которого обхаживали все чиновники, начиная с окружных старост Алексий покачал головой - что ж, возможно, холодные ветра и ночные штормы Кании не отвечали запросам Архимандрита. Хотя не исключено, что в глубине души Геннадий действительно честный человек. Любопытно, что Патриарх больше склонялся к последнему.

Предыдущая страница 2 Следующая страница


3 К. Дж. Паркер

Ужин был в самом разгаре, когда Алексий незаметно выскользнул из своей кельи и направился по извилистым улочкам Среднего города к Северной лестнице. Ворота были заперты, но стражники узнали его. Поскольку никто никогда не видел обитателей Верхнего города, Патриарх являлся олицетворением власти, серьезный недостаток для человека, решившего выйти в город инкогнито. Тем не менее Алексий сумел добраться до Академии неузнанным, его даже не ограбили по дороге. Остановившись у ворот, Патриарх постучал в створку набалдашником прогулочной трости.
- А, вот и ты, - приветствовал его Геннадий сквозь раздвижное окошечко в двери. - Я уже начал беспокоиться, что ты не придешь.
Апартаменты Архимандрита в пять раз превосходили размерами келью Патриарха и были обставлены с большим вкусом: вдоль стен стояли золоченые резные стулья, по стенам развешены дорогие гобелены ручной работы, на низком помосте возвышалась огромная кровать под балдахином; несколько замечательных шкатулок и сундучков орехового дерева, высокий стол, инкрустированный перламутровой мозаикой с изображениями охотничьих сцен, подставка для ног из полированного китового уса и великолепный серебряный винный сервиз - все совершенно новое, пахнущее камфарой и пчелиным носком, У Патриарха не возникло и тени сомнения, что Геннадий может назвать рыночную цену всей обстановки и любого предмета в отдельности.
- Не одобряешь, - спокойно констатировал Архимандрит.
- В общем, нет, - покачал головой Алексий. - Ты живешь как крупный феодальный сеньор, каковым в конечном итоге и являешься. Красивые вещи меня слишком отвлекают, но я же не варвар, чтобы отрицать красоту как таковую. В любом случае ты ценишь их значительно выше, чем глупые бароны и расчетливые торговцы, которые наполняют свои дома дорогими безделушками лишь для того, чтобы доказать себе и другим собственную значимость.
- И все же ты осуждаешь, - заметил Геннадий. - По правде сказать, я бы с радостью обменял все это великолепие на твою мозаику, но сомневаюсь, что она продается.
- Не исключено, что когда-нибудь она будет твоей, - улыбнулся Алексий. - Или ты и дальше намерен притворятся, будто тебя не интересует патриаршее кресло?
- Не уверен, что я подхожу для этой должности, - раздраженно повел плечом Геннадий, - во всяком случае, на данный момент.
- Честный ответ на прямой вопрос. Предупреждаю, что это не значит, будто я поверил тебе.
- Честный ответ не обязательно искренний, - усмехнулся Геннадий. - Может, прекратим пикировку и перейдем к делу?
- Согласен, кивнул Патриарх.
Когда Алексий закончил свой рассказ, Архимандрит сидел в своем великолепном кресле, поджав ногу, и задумчиво поглаживал свой короткий прямой нос указательным пальцем левой руки.
- Кажется, я понял, что произошло, - в конце концов сказал он, - Ты наложил не то проклятие, какое хотела девушка.
- В данном случае я выступал лишь в качестве орудия, и поэтому моя ошибка имеет большое значение. Равновесие сил в Законе нарушилось.
- Совершенно верно, - кивнул Геннадий, - ты нашел отверстие в природной кладке и поместил туда нечто совершенно неподходящее. Стена дала трещину, и теперь тебе приходится бороться с разрушением.
- Согласен, - печально произнес Патриарх. - Единственное, чего я не знаю, это как восстановить нарушенное равновесие.
- Так это же просто, воскликнул его коллега, - нужно вернуться назад и вынуть неподходящий камень. Иными словами, ты должен заменить одно проклятие на другое.
- Проблема в том, что я уже пытался, но безрезультатно, ответил Алексий, нетерпеливо махнув рукой. - Это не мое проклятие, и не в моих силах изменить его. Единственное, что я могу, это поставить щит вокруг жертвы, чтобы нейтрализовать действие проклятия, но, по правде сказать, это тоже довольно сложно - защитное поле исчезает на следующий день после его установки. А меня вовсе не радует перспектива начинать каждый день своей жизни с установки нового щита вокруг этого парня.
- Да, задача не из легких, согласился Архимандрит. - Предлагаю попробовать вместе. Не возражай, я тоже не уверен, что наши совместные усилия окажутся результативнее твоих самостоятельных попыток. Самое лучшее, что мы могли бы сделать, это разыскать девчонку.
- Боюсь, что ты прав, - вздохнул Алексий. - Давай начинать, если ты действительно хочешь помочь мне и готов рискнуть. Надеюсь, ты осознаешь последствия, которые ждут нас в случае неудачи.
- Да-да, конечно, - вздрогнул коллега, - но кто не рискует... Кстати, я еще не назвал свою цену.
- Вероятно, вечное лицезрение моей мозаики? - предположил Патриарх. - Я не уверен, что могу пообещать это. Мы с тобой почти одного возраста, тебе придется долго ждать, чтобы получить свою плату, - он слабо улыбнулся - если ты, конечно, не предпримешь определенных шагов, чтобы получить ее раньше.
Геннадий выглядел неподдельно обиженным.
- Совсем нет, если бы я хотел стать Патриархом, я бы уже стал им, - заявил он, - или, во всяком случае, кашлял и хлюпал носом в Кании. Нет, я не амбициозен, меня не интересует политика. Я хочу, чтобы в качестве вознаграждения ты открыл мне седьмой принцип Закона.
Несмотря на обычное хладнокровие, Алексий не смог скрыть потрясения. Испокон веков тайна седьмого принципа была известна только Патриарху Перимадеи, Примасу благочестивых пиратов и ректору Академии Серебряной Стрелы. В сущности, знание всех принципов Закона означало принадлежность к высшей иерархии Ордена. Это был единственный секрет, который никогда, ни при каких обстоятельствах не становился достоянием непосвященных.
- Почему? - спокойно спросил он.
- Потому что я хочу знать, - вздохнул Геннадий. - Это так важно? Веришь или нет, но я вступил в Орден, чтобы постичь сокровенный смысл Закона. Для этого мне нужно узнать все семь принципов, без этого мои усилия теряют смысл.
- Похоже, что ты говоришь правду, - сказал Алексий, но от этого твое требование не становится менее оскорбительным.
Я назвал свою цену. Естественно, что тайну я унесу с собою в могилу. В конце концов, человек не станет выбрасывать свое состояние из окна в руки голодной черни.
Патриарх Задумался. Через некоторое время он поднял глаза и произнес:
- Подожди некоторое время, старику Теофрасту уже за восемьдесят. В скором времени должность Примаса станет вакантным, и ты на законных основаниях разделишь с нами знания седьмого принципа. Практический эффект будет тот же.
- С чего ты взял, что я захочу занять место Примаса? У меня нет ни малейшего желания покидать удобный и во всех отношениях приятный город и переселяться на скалистый остров посреди океана, в компанию воров и убийц.
- Это должность, ради которой людей похищают и убивают. Я думал, тебе будет приятно.
- Мне? Вовсе нет. Не отрицаю, там чудесная библиотека, но она не идет ни в какое сравнение с манускриптами, которые я могу достать в городе. Кроме того, что нового я найду в книгах, постигнув тайну седьмого принципа? Неужели моего слова тебе недостаточно?
Это послужит мне хорошим уроком, как оказывать любезности юным особам. - Алексий выдавил из себя кислую улыбку. - Оплата после того, как будут получены результаты.
- Естественно, - мягко прожурчал Архимандрит. - Начнем?

* * *

Тонкий жестокий луч света пробился сквозь плотно закрытые ставни.
- Просыпайся, утро просто потрясающе.
Инстинктивно сжав рукоять Босмара, Лордан открыл глаза.
- Какого черта, взревел он, - ты вообще думаешь, что делаешь?
- Пытаюсь разбудить тебя, - спокойно ответила Эйтли и настежь распахнула ставни. - Давай-давай, поднимайся!
В ответ Лордан натянул одеяло по самый подбородок.
- Ничто не заставит меня вылезти из кровати в такую рань! Убирайся!
Эйтли наполовину наполнила кубок вином из кувшина, долила его водой и протянула лежащему.
- Ты должен был быть на ногах два часа назад, а вместо этого валяешься здесь, как свинья. Тренировка. На, выпей и одевайся, десять кругов по стадиону, затем в классы. Ну давай, вставай же наконец.
- Ради всего... - Адвокат зажмурил глаза, но сон ушел. Ладно, выйди, мне нужно одеться.
- Хорошо, только не тяни время.

* * *

Лордан уже не помнил, когда последний раз бегал дистанцию, поэтому десять кругов по стадиону оставили его без сил: колени отчаянно дрожали, и что-то мучительно болело в груди. Он счел это достаточным основанием, чтобы прервать тренировку и отправиться домой, но Эйтли оставалась непоколебима.
- Ты похож на моего деда, который вечно ворчит и дремлет у камина. Утро в классах тебе не повредит.
К тому времени, когда лестница, ведущая к Среднему городу, закончилась, Лордан чувствовал себя совершенно больным. Диагностировав у себя апоплексический удар или как минимум сердечный приступ, он вновь предпринял по пытку отправиться домой.
- Брось притворяться, - последовал на его жалобы непреклонный ответ.
Классы располагались в длинном узком одноэтажном здании между заброшенным цирком и цистернами для дождевой воды. В главном зале, как водится, было шумно, Огромное количество юных особ обоего пола в ультрамодных (и совершенно непрактичных) костюмах толпились вокруг кучки профессионалов, занятых повседневными упражнениями. Помощники сновали туда-сюда с соломенными муляжами и ведрами сырой глины. Раздавались окрики тренеров, бессменные лоточники переходили от одной группы к другой, предлагая вино и колбасу, торговцы оружием неспешно вершили сделки под сводами колоннады в противоположной стороне зала.
- Думаешь, нам стоило приходить сюда? - обреченно спросил Лордан. - Не выношу этого места.
- К делу, равнодушно скомандовала Эйтли.
Для начала Бардас решил быть реалистом: даже в лучшие годы ему не давалось это упражнение, потому он отверг серебряный полупенс, с которым упражнялись лишь виртуозы и хвастуны, и тщательно разметил муляж из соломы.
- Семь из десяти, - предложил он.
- Девять.
- Я не обязан следовать твоим указаниям, - возмущенно огрызнулся Лордан, - адвокат здесь я, а ты лишь жалкий помощник.
- Девять, - беспощадно повторила Эйтли.
Бардас отмерил три шага и вынул Босмар.
- Девять из десяти. Готов?
Фехтовальщик кивнул. Цель упражнения - сделав с места полный выпад, пронзить метку. Сложность заключалась в том, чтобы нанести удар в последний момент, едва заметным движением запястья. Бардас успешно поразил семь.
- Хорошо, начинаем сначала. Девять из десяти.
Следующая попытка оказалась еще менее успешной - шесть из десяти, затем результат повторился. Лишь с четвертого раза Лордан сумел поразить все мишени.
- Вот видишь, - довольно улыбнулась девушка, - количество переходит в качество.
- Заткнись, а? - ответил он, схватившись за муляж, чтобы перевести дух. - Теперь, полагаю, мне предстоят «числа»?
Снаряд представлял собой широкий плетеный щит, по которому в произвольном порядке были разбросаны числа от одного до двенадцати размером с большой палец. Задача фехтовальщика - пронзить названное тренером число, сделав только один выпад. Пятнадцать попаданий из двадцати считалось хорошим результатом.
- Готов?
- Шестнадцать, хорошо?
- Восемнадцать.
По счастью, Лордан справился с задачей с первой попытки. Теперь ему предстояло проделать то же самое, но в два раза быстрее. Результатом десять из двадцати уже можно гордиться. Бардас поразил все двадцать.
- Отлично, - сказала девушка, - теперь повторим то же самое со свинцовым отвесом.
Отвес представлял собой кусок свинца, висящий в том месте, где предположительно мог бы находиться клинок противника. Фехтовальщик должен отстранить препятствие, сделав выпад, пронзить число и вновь отразить отвес на обратном пути. Четырнадцать из двадцати при нормальной скорости и семь при двойной считалось отличным результатом даже для профессионала. Срезанные грузы не засчитывались
- Неплохо, - констатировала Эйтли, когда Бардас поразил девятнадцать.
Они повторили то же самое, сначала удвоив, а затем утроив скорость. При результате четырнадцать из четырнадцати (остальные грузы пали жертвой усердия Лордана) Бардас отказался дальше испытывать свою удачу.
- Хорошо, переходим к более сложным приемам, безжалостно заявила девушка.
Следующий снаряд представлял собой деревянное колесо с четырьмя расходящимися под прямым углом спицами, которое вращалось на уровне груди фехтовальщика. Задача тренирующегося ударить по первой спице и, когда колесо повернется, отразить вторую. Хитрость же заключалась в том, что чем сильнее удар, тем быстрее приходится парировать последующий. Усложненный вариант предполагал работу с первой и третьей спицей, это означало, что фехтовальщик должен успеть вовремя опустить клинок, вместо того чтобы просто поворачивать кисть.
- У меня рука отваливается, - заявил Лордан после четырех повторений обоих упражнений. - Будет только хуже, если я заявлюсь в суд с болящими мышцами.
- Лентяй, - бросила Эйтли. - В таком случае займемся упражнениями для ног.
Речь адвоката превратилась в поток нескончаемых жалоб и стонов, но оставила девушку абсолютно равнодушной. Они переместились на площадку, на поверхности которой были изображены пронумерованные контуры стоп. По команде тренера фехтовальщик начинал перемещаться по отпечаткам, постепенно наращивая скорость. Продвинутый курс требовал проделать то же самое, но вслепую.
- Можно мне наконец отдохнуть? - взмолился Лордан, вытирая пот. - Сколько раз я говорил тебе, что ненавижу тренировки, но ты же никогда не слушаешь.
Серию с завязанными глазами пришлось повторить трижды, прежде чем Бардас сумел выполнить ее в совершенстве. Тридцать один из сорока считалось великолепным результатом.
- Довольна? - язвительно поинтересовался Бардас.
- Неплохо, - согласилась помощница. - Обруч.
- Эйтли!
- Обруч, - спокойно повторила девушка.
Снаряд представлял собой кольцо размером с яблоко, которое свешивалось с балки, закрепленной под потолком. Под ним был очерчен круг диаметром в пять шагов. Тренирующийся перемещался по периметру полувыпадами, каждый раз продевая меч сквозь кольцо. Усложненный вариант включал необходимость отразить привязанный к обручу отвес, который неотступно преследовал движущегося фехтовальщика. Это упражнение вызывало у Лордана наибольшую ненависть.
Вскоре вокруг собралась толпа восторженных зрителей, не всякий день увидишь человека, способного проделать упражнение целиком, а два полных круга свидетельствовали о непревзойденном мастерстве.
- Пошевеливайся, я не собираюсь ночевать здесь, - бросила Эйтли.
- Значит ли это, что я могу наконец пойти домой? - безнадежно поинтересовался Бардас.
- Только после того, как выполнишь «мешок» и «вязанку».
«Мешок» представлял собой кожаную грушу, наполненную влажной глиной, и по консистенции напоминал человеческое тело. На нем отрабатывались сквозные удары. «Мешок» имел неприятное свойство через некоторое время разваливаться, поэтому зимой Классы использовали забракованные свиные туши, но летом из-за жары приходилось довольствоваться глиной. «Вязанка» составлялась из охапки плетеной соломы толщиной в шею человека, плотно стянутой посередине. Хороший фехтовальщик был способен разрубить ее с одного удара.
- Я же вымажусь грязью с головы до ног, - запротестовал Бардас, глядя, как помощник наполняет мешок глиной.
- Что ты хочешь этим сказать?
- Ничего, просто констатирую факт, - пробурчал в ответ Лордан. - По-твоему, у меня целый гардероб рубашек?
Адвокат нанес дюжину ударов, когда Босмар наткнулся на что-то твердое, чего в этом мешке быть никак не должно. Клинок изогнулся, как мокрая соломина, и сломался на расстоянии фута от острия. Фехтовальщик угрюмо посмотрел на оставшийся в руке обломок и грубо выругался. Эйтли сочла разумным воздержаться от комментариев.
- Ну, вот и все, - сказал Лордан, швырнув клинок на пол. - За десять дней до поединка я потерял свой лучший меч. По-моему, все ясно.
Не глядя по сторонам, адвокат направился к выходу. Возле клетки с птицами его встретила плотная толпа. Пробираясь сквозь нее, Лордан неожиданно узнал виновника сборища и остановился посмотреть. Внутри высокой узкой клетки находился его оппонент в грядущем процессе, знаменитый адвокат Зиани Олвис. Пространство у его ног было усеяно трупиками колибри, и помощник как раз собирался запустить следующую партию птичек. Обычно для этих целей использовались воробьи - убить колибри значительно труднее.
В момент, когда помощник закрывал клетку, сквозь прутья решетки, справа от Олвиса, влетела муха. Не поворачивая головы, тот взмахнул клинком, рассек муху на две половинки и опустил клинок как раз вовремя, чтобы лишить жизни первую колибри из новой серии.
Остаток дня Лордан провел в кабаке, приводя себя в состояние полного бесчувствия.

* * *

Перимадея, Тройственный Город, невеста моря и владычица мира, пребывала в упадке. Периоды депрессии с ней случались и раньше, но никогда не было так плохо, как сейчас. Еще семьдесят пять лет назад ее владения простирались от Зимики в отрогах далеких гор до Таядрии у подножия двуглавой горы, охранявшей вход в Серединное море. Теперь на существование Зимики указывали лишь конские следы в высокой степной траве да развалины каменного кремля, а обе крепости Тандрии заняли враждующие бароны, каждый из которых провозгласил себя истинным императором и управлял группкой скалистых островов и населяющими их пиратами.
Кания, последнее морское владение Империи, в сущности, являлась независимым государством; ее флот, бороздящий священные воды, наносил в сто раз больший урон торговым кораблям Перимадеи, чем символическая дань, ежегодно вносимая в имперскую казну. При всем своем великолепии, «невеста моря» фактически владела лишь землей, на которой стояла: ее границы сузились до клочка земли, со всех сторон окруженного водой.
Нельзя сказать, что это никого не беспокоило, просто граждане твердо знали, что стены города несокрушимы. Пять сотен воинов могут удержать город, даже если все армии мира будут осаждать его, как это случилось при Императоре Теогене, два с половиной века назад. Так было всегда. Внешнее влияние Перимадеи могло возрастать и падать, как волны прилива: в одну эпоху территория Империи простирается до пределов известного мира, в другую - замыкается в окружении городских стен, как птица в клетке, а сотню лет спустя на островах и на равнинах вновь правят наместники императора.
К такому положению дел привыкли; это никого не волновало. Торговля, а не земли и крепости, имела истинную ценность в Перимадее, а сейчас город достиг невиданного роста торговли и прибылей. В этом была своя логика: военные походы и захват территорий стоили денег и людских ресурсов. Когда нет колоний, не нужно платить военные подати и снаряжать армию, множество здоровых молодых людей остаются работать в литейных, гончарнях, верфях, кожевнях, мельницах и пекарнях вместо того, чтобы гибнуть на полях сражений. В мирное время развивается производство. На протяжении тысячи лет перимадейцы хвастались, что каждый третий предмет, продаваемый в мире, сделан в шуме и духоте мастерских Нижнего города; сейчас, впервые за всю историю «владычицы мира», это стало правдой.
Не веря в богов, которые могли бы обесценить их труд или завладеть вниманием, перимадейцы любили товары, как ни один другой народ в мире. Жители Тройственного Города относились к жизни как к восхитительному, хотя и короткому промежутку времени между рождением и смертью, за который надо успеть сделать как можно больше. А если богатые торговцы изредка и покупали землю или строили замок, так это потому, что не оставалось ничего, на что они могли бы потратить деньги.
При условии, что стены останутся на месте, но в этом вряд ли кто сомневался. Что касается пиратов, они являлись не более чем досадным недоразумением. Их наличие означало, что вместо того, чтобы экспортировать товары в другие страны, перимадейцы подождут, когда покупатели приплывут сами, беря на себя ответственность за сохранность груза в пути. Раньше или позже какой-нибудь заморский принц устанет от бесконечных потерь и очистит море от этого сброда. Так зачем тратить деньги и силы на то, что другие с радостью сделают за них? То же относилось и к сухопутным врагам. Поговаривали даже о роспуске флота и гарнизона: зачем содержать дорогостоящую армию, которая не понадобится, какой бы ни была обстановка за стенами города?
Поэтому, когда до Перимадеи докатился слух, будто варвары наводнили долину Эйнакс - широкую плодородную равнину, которая на две трети обеспечивала город продовольствием и защищала от угрозы со стороны степи, - никто и ухом не повел. Стоит ли паниковать из-за того, что племя Белого Медведя заключило союз с племенем Огненного дракона и их вождем стал некто с непроизносимым именем Сосурай? Цены на рынке от этого не стали ниже. А если кочевники, обитающие в городе, ожидают бесчинств и жестокой расправы, они лишний раз убедятся в терпимости и благородстве своих космополитичных хозяев.
Примером тому может послужить юный Темрай. Утром следующего дня после того, как новость разнеслась по городу, он пришел в арсенал, и, обменявшись дружелюбными кивками с коллегами, приступил к работе; тема нашествия осталась не тронутой ни тогда, ни позднее. Хотя трудно предположить, как бы реагировали его соратники по цеху, знай они, что молодой варвар приходится Сосураю сыном.

* * *

Патриарх Алексий и Архимандрит Геннадий стояли в 3 суда, глядя на мужчину и девушку в центре зала.
Иерархи прорывались сюда в течение двух суток и были совершенно вымотаны. По иронии судьбы именно утомление позволило им оказаться здесь, когда оба уснули в апартаментах Архимандрита, и здание суда было лишь фоном в их общем сновидении.
- Ты слышишь меня? - прошептал Алексий.
- Я слышу, а вот они, похоже, нет, - отозвался Геннадий. - Я прибыл сюда чуть раньше тебя и провел несколько подготовительных экспериментов. Насколько я понимаю, мы на самом деле не здесь.
- Замечательно, - ответил Патриарх, - мне неприятно думать о том, что я стою в суде на виду у всего города в одной сорочке.
- По-моему, это очень хороший суд, - сказал Геннадий, окидывая взглядом ряды зрителей. - Хотел бы я знать, в насколько отдаленном будущем мы оказались.
- Девушка выглядит старше, - констатировал Алексий. - К сожалению, наш довольно ограниченный опыт не может позволить точно определить, насколько старше. Она повзрослела, это единственное, что я могу утверждать наверняка.
- Что происходит?
Прежде чем Патриарх дал ответ, прозвучал сигнал, в помещении воцарилась тишина, и адвокаты начали поединок. Как и в прошлый раз, Лордан стоял спиной к Алексию, но в этот раз в руке фехтовальщика оказался сломанный меч. Патриарх шепнул об этом коллеге, тот в ответ кивнул.
- Если бы я мог понять, что это значит, - пробормотал Геннадий.
- Не отвлекайся, он умрет почти сразу.
Вопреки ожиданиям этого не случилось, хотя Лордан с самого начала занял оборонительную позицию. Адвокат сопротивлялся с отчаянием, свидетельствующим о том, что он знает, в каком безнадежном положении находится. Каким-то непостижимым образом фехтовальщику удавалось отразить все выпады и удары, означавшие для него верную смерть, и хотя его контратаки встречали непреодолимое сопротивление, Бардас выигрывал время, чтобы продолжить защиту. Это было зрелище почти достойное того, чтобы ожидать его двое суток.
- Все идет совсем не так, - пробормотал Алексий. - У меня мурашки бегут по коже, когда я думаю, что все это время я был защищающейся стороной.
Геннадий не сводил глаз с пары. Архимандрит любил фехтование и был экспертом в юридических вопросах.
Девушка сделала левый выпад, Лордан успел увернуться, но это был обманный маневр, и ее клинок оказался прямо напротив его горла. Рефлекторно фехтовальщик подставил руку и отразил удар, но не сумел защитить кисть. Со своего места Патриарх видел, как кончик меча пронзил ладонь адвоката с тыльной стороны.
- Мой шанс, - прошептал Алексий, и в тот момент, когда Бардас сделал выпад в сторону незащищенного корпуса девушки, встал между ними.
Он не почувствовал боли, когда клинок Лордана пронзил его тело - каким образом, если на самом деле его там не было? - но глядя на меч, исчезающий в груди, Алексий понял, что совершил самую ужасную ошибку в своей жизни. Секундой позже девушка обошла его с боку и нанесла противнику сокрушительный удар. Адвокат рухнул на пол лицом вниз, оставив меч торчать в теле Патриарха, который продолжал изумляться, каким образом Лордан использовал в поединке сломанный меч.

* * *

Алексий очнулся от сильной боли в груди и руках. Он не мог ни говорить, ни пошевелиться, чтобы разбудить все еще спящего Геннадия. Неожиданно Патриарх подумал о том, что вполне может умереть, но тут же отвергнул эту мысль.
- Все в порядке, - сказал коллега, приподняв голову, - не беспокойся, ты жив.
Боль прекратилась.
Сохраняй неподвижность, продолжал Геннадий, - и успокойся. Постарайся дышать ровнее.
Взъерошенный после неудобного сна Архимандрит неуклюже встал и наполовину наполнил кубок крепленым белым вином.
- Выпей, полегчает, - сказал он. - Если бы тебе было суждено умереть, ты бы уже умер.
Вино обожгло пищевод, и Алексий скривился.
- Что произошло? - спросил он. Сердечный приступ, или меня действительно проткнули?
- И то, и другое, - ответил Геннадий. Моя вина. Верни кубок, я налью еще.
- Твоя вина?
Архимандрит кивнул:
Нужно было что-то предпринять, иначе он проткнул бы девчонку. Единственное, что пришло мне в голову, это сунуть тебя между ними. Если бы ты действительно находился там, это могло закончиться очень плохо.
- В любом случае, - Патриарх неопределенно качнул рукой, ты понимаешь, что совершил. Теперь я попал под действие собственного проклятия. А девчонка снова убила его, все усилия пошли прахом.
- Подумай, - покачал головой Архимандрит. - Ты уже находился под этим проклятием, иначе ты бы не чувствовал себя так плохо на протяжении последних недель. Я всего лишь вытащил это на поверхность. Более того, - продолжал он, - если бы не я, все могло бы закончиться гораздо хуже. Лордан бы прикончил девчонку, и что тогда?
- А сейчас мы в лучшем случае вернулись к началу.
- Нет, ты ошибаешься, - возразил Геннадий. - Во-первых, мы проделали ценное практическое исследование аспекта Закона, о котором до сих пор было прискорбно мало известно, я обязательно напишу об этом статью.
- Ты отвлекаешься, - устало сказал Алексий, закрыл глаза и глубоко вздохнул.
- А во-вторых, - непринужденно продолжил Архимандрит, - вместо предположения, что ты подвергся действию негативной реакции, мы имеем четкую картину, что на самом деле произошло. Кроме того, мы успели как раз вовремя, чтобы предотвратить катастрофические последствия вторичного вмешательства, а это немалый успех. Добавлю, что сила противодействия не коснулась меня лично, поэтому, я полагаю, мы можем поздравить друг друга с отлично выполненной задачей. - Геннадий довольно улыбнулся. - Попытайся уснуть. Я распорядился, чтобы тебе приготовили комнату. Сам знаешь, с сердцем шутки плохи.
- Меня удручает то, что нас считают специалистами мирового класса, а мы способны лишь на убогие фокусы, - вздохнул Алексий. - Предполагается, что своим мастерством мы обеспечиваем себе достойную жизнь.
- Жизнь, - эхом откликнулся коллега и многозначительно посмотрел на Патриарха. - На твоем месте я бы перефразировал последнюю мысль.

* * *

- Действительно, - раздраженно заключил тренер, - иногда можно встретить женщину-адвоката. Некоторые из них даже доживают до двадцати пяти, но лишь потому, что мало кто хочет нанять их, и большую часть времени они сидят без работы. Это не ваша профессия, уходите.
Девушка не проронила ни слова. Вместо этого она вы тащила увесистый кошелек и положила его на ладонь. Инструктор заметил, что кошель полон.
- Мы не принимаем девушек, - сказал он мягче. - Понадобятся специальные комнаты для переодевания, для которых просто нет места. Не говоря уж о дуэнье, - словно что-то вспомнив, быстро добавил тренер. - И не говорите мне, что вы не нуждаетесь в компаньонках, попробуйте сначала убедить в этом Канцелярию Общественной Нравственности. Я не хочу, чтобы мою школу закрыли. Кроме того, в чем вы намерены тренироваться? - спросил он, удивляясь, что ни один из его доводов не произвел на юную особу ни малейшего впечатления. - Для женщин не существует специальных костюмов! Вы же не можете фехтовать в брюках! Вы станете посмешищем!
Девушка продолжала хранить молчание, держа на ладони кошелек. Смущенного тренера охватило чувство отчаяния. Как избавиться от упрямой девчонки? За минувшие годы он столько раз убеждал несмышленых юнцов отказаться от профессии, в которой у них нет шансов выжить. Совесть не позволяла бывшему адвокату пойти на уступки, кроме того, его могли лишить лицензии. Кошелек, конечно, выглядел увесисто, но не настолько, чтобы терять работу, которая кормит его уже на протяжении девяти лет.
- Пожалуйста, - взмолился инструктор, - если вы не хотите прислушаться к голосу разума, прошу вас, уходите и добавьте хлопот кому-нибудь из моих конкурентов. Я дам вам список.
- Вы лучший, - спокойно произнесла девушка. - Я хочу учиться в вашей школе.
Позади них в огромном тренировочном зале стоял лязг мечей и раздавались раздраженные окрики преподавателей. Пол сотрясался от того, что тридцать ног одновременно выполняли шаги Традиционной и Южной защиты, парировали удары, выполняли атаку стрелой, защитный выпад и вращение.
Каждый день приносил новых юных глупцов с горящими азартом глазами, за ними следовали обезумевшие от горя отцы, единственные отпрыски которых оставили родительский кров и семейное дело, чтобы осуществить безумную мечту стать юристом. Каждую неделю приходилось присутствовать на похоронах и вносить новые имена в списки бывших учеников, положивших жизнь на алтарь профессии. На своем веку старый тренер повидал немало молодых людей, на лицах которых читалось желание умереть, но ни один из них не был таким настойчивым. Девушка не просила, не умоляла; она требовала, словно имела на это право, и не принимала его отговорки. Возможно, стоит дать ей шанс.
- Хорошо, - сказал тренер, - я приму вас при условии, что вы назовете истинную причину, почему вы хотите стать адвокатом.
Молчание. В первый раз инструктор почувствовал некоторое замешательство. Вероятно, у юной особы имеются свои, весьма сомнительные причины, и этим он сможет обосновать свой отказ. Тренер решил не упускать шанс.
- Существует только одна причина, - назидательно произнес он, - чтобы присоединиться к Коллегии адвокатов, все остальное ведет к моментальной дисквалификации. А у меня сложилось впечатление, что вами движут другие мотивы.
Девушка не проронила ни слова и залилась краской. Бывший адвокат почувствовал брешь в ее защите и, являясь профессионалом до мозга костей, решил переходить в наступление.
- Единственная причина, которая может оправдать убийство человека, это деньги. Не любовь к справедливости, не слава, не мужество, не желание быть лучшим и уж тем более не жажда убивать или быть убитой до того, как наступит старость. Это могут быть только деньги. И не вздумайте объяснять, что по окончании курса вы не собираетесь работать по специальности, что вы здесь лишь для того, чтобы получить образование. В таком случае, сударыня, вам лучше покинуть мое заведение прежде, чем я вышвырну вас вон. Самым грязным, самым скверным словом из тех, что мне известны, является слово любитель. Оно подходит вам, не так ли?
Инструктор выигрывал. Девушка смутилась, ее слова звучали неуверенно и угрюмо.
- Как вы догадались?
- Вы предложили полную оплату авансом, - торжествующе провозгласил он. - Все сразу, не торгуясь, не предлагая вносить сумму частями и не прося отсрочки до начала самостоятельной практики. Профессионалы ведут себя по-другому, но вы не из их числа.
Победа. Пальцы девушки сжали кошелек, и он вновь занял свое место на поясе.
- Да пошел ты, - пробормотала девушка и, круто развернувшись, пошла прочь. - Найду кого-нибудь другого.
- Желаю удачи, с улыбкой ответил тренер, радуясь, что схватка закончена.
Но даже теперь, когда победа осталась за ним, старый адвокат не мог избавиться от чувства жгучего любопытства. Девушка так и не ответила на его вопрос, поэтому он спросил снова.
- Не ваше дело, - отрезала она.
- Возможно, я смогу подсказать вам, к кому обратиться.
Девушка презрительно пожала плечами, словно вопрос не имел значения. Этот простой жест отравил тренеру всю сладость победы.
- Месть, - ответила юная особа. - Ничего более.
- Понятно, как же я сразу не догадался? - Инструктор усмехнулся. - Если на свете существует то, что я ненавижу больше, чем любителей, так это мелодрамы.
Девушка смерила собеседника взглядом, от которого ему стало не по себе.
- Мой дядя был убит в поединке с неким Бардасом Лорданом, если это имя вам о чем-нибудь говорит. Единственный способ законно покарать его - самой стать адвокатом. Именно этим я и собираюсь заняться.
Вопреки обыкновению тренер не смог противостоять любопытству.
- Но зачем вам-то становиться адвокатом? - изумился он. - Если вы хотите отомстить, почему бы вам не нанять бравых ребят, которые просто перережут ему горло где-нибудь в темной аллее? Несколько наших бывших студентов некоторое время назад сменили вид деятельности. Если хотите, я дам вам пару рекомендаций.
- То, что вы предлагаете, называется убийством, - покачала головой девушка, - а я не верю в убийства, это неправильно. Возмездие должно быть справедливым.
Несколько мыслей пришли в голову старому адвокату, но он предпочел оставить их при себе.
- Ну хорошо, начните процесс против одного из его постоянных клиентов и наймите лучшего адвоката. Его убьют, и это будет абсолютно законно.
- Но все равно останется убийством, - ответила девушка. - В сущности, Лордан не сделал ничего дурного, лишь выполнял свою работу. Он не совершил преступления, поэтому его нельзя преследовать по закону. Но он убил моего дядю и должен быть наказан.
Прежде чем тренер успел возразить ей, девушка развернулась и пошла прочь - из зала и из его жизни. В целом инструктор был рад этому обстоятельству, но где-то в глубине души чувствовал сожаление: он утратил бесценный объект для наблюдения. За свою долгую жизнь адвокату встречались разные люди: скандалисты, ипохондрики, сумасшедшие и старомодные простачки, но никогда - такие. Возможно, сказал он себе, это и к лучшему. От беды на двух ногах нужно держаться подальше.

* * *

Лордан очнулся, когда день уже клонился к вечеру. Он был раздражен, угрюм и зол на себя, а потому решил напиться.
Если вы хотите Основательно Напиться, в Нижнем городе найдется множество подходящих заведений на любой вкус и кошелек: от фешенебельных баров, где почтенные купцы обсуждают торговые дела за чаркой хорошего вина, до подпольных кабачков, скрытых за порогом с виду обычного дома; в них царит самая разнообразная атмосфера: от буйного веселья до угрюмой тоски и полного отвращения к жизни. Одни таверны заявляют о себе огромными мозаичными вывесками, другие стараются остаться в тени; здесь встречаются таверны-канцелярии, таверны-театры, таверны-консерватории и даже математические академии; здесь можно наткнуться на храм забытых богов, рынок пшеницы, танцевальный клуб и лавочку предсказателей будущего; в одни заведения женщин не пускают, в других торгуют ими; в одних можно посмотреть на борьбу, и самому подраться. Есть и просто кабаки, где можно сидеть с кружкой в полном одиночестве до тех пор, пока не опьянеешь настолько, что не сможешь подняться с места.
Лордан выбрал неприметное заведение без вывески, постоянные клиенты знали о его существовании. По сути, это была задняя комната магазина колесника, в ней стояли четыре грубых стола, восемь газовых светильников и дверца, в которую стучал клиент, желающий получить следующую порцию. В таверне почти не разговаривали, время от времени тишину нарушал какой-нибудь захмелевший посетитель, на полминуты затянув песню. У задней стены находился желобок, в который при необходимости можно было справить нужду. Если кому вдруг случалось умереть за столиком, его никто не обвинял в неприличном поведении.
Адвокат уже опорожнил полкувшина, когда кто-то подошел к его столику и сел напротив.
- Бардас, - окликнул неизвестный.
Лордан поднял голову.
- А, Теоклито, - пробормотал он. - Разве тебя не убили?
- Пока нет. - Теоклито поставил на стол второй кувшин и наполнил обе кружки. - Я ведь почти не работаю. Как профессиональные успехи?
- Хуже некуда.
- Слышал, ты зарабатываешь приличные деньги.
Лордан пожал плечами.
- Лучше, чем в армии, но приходится тратиться на одежду. Как твои дела?
Теоклито выглядел на все семьдесят, хотя был старше Лордана всего лет на пять. Последний раз они вместе сидели за кружкой вина в палатке, разбитой в руинах города, на помощь которому спешил их отряд, но опоздал на три дня. Следующим утром произошла стычка с варварами, Теоклито был ранен и оставлен в тылу, но потом пропал. По всей видимости, его захватили варвары. Об этом старались не думать.
- Я вернулся года три назад, - сказал Теоклито. - Работаю в танцевальном клубе, убираю за юными дамами.
- А до того?
- Ничего интересного. Не хочу вспоминать об этом. - Собеседник улыбнулся, показан все свои пять зубов. - У кочевников удивительно хорошие доктора, но отвратительное чувство юмора. В конце концов они освободили меня.
- Ты что-то не договариваешь.
Теоклито устало вздохнул.
- В караване не осталось свободных мест, а они ужасно суеверны. По их поверьям убить калеку - значит накликать беду.
- Они тебя отпустили?
- Да. Я добрался до побережья и обнаружил, что двигаюсь в противоположном направлении. После этого я потерял желание идти.
- Где это было?
- В Соламене.
Лордан удивленно приподнял бровь. Соламен находился высоко на Северном побережье, в двух месяцах пути от того места, где они расстались. Помимо всего прочего, там располагался процветающий рынок рабов.
- Там я нашел работу. Неоплачиваемую, разновидность добровольной.
- Понятно.
- В конце концов нанялся гребцом на галеру, - продолжал Теоклито. - Она затонула у берегов Кании, но мне удалось выплыть. Я бы рад сказать, что счастлив вновь оказаться здесь, но врожденная любовь к истине не позволяет.
- Похоже, тебя здорово потрепало.
Теоклито неловко пожал плечами.
- В армии было проще. Впрочем, хватит об этом. Видишься с кем-нибудь из стариков?
Лордан покачал головой.
- Немногие вернулись из того похода, - сказал он, - и мы стараемся не встречаться. По правде сказать, ты не многое потерял. - Бардас зевнул. - Я как-то встретил на пристани Черсона, он держит плавильню и, кажется, преуспевает; говорят, у него работает много народу.
- Я никогда не любил его.
- Я тоже. Удивительно, но ублюдки всегда выживают.
До своей предполагаемой смерти Теоклито был командиром Лордана. Отважный воин, каких общество ненавидит и боится, первый в атаке и последний при отступлении. Казалось, он стал ниже ростом, лысый череп украшал протяжный рубец. Командир оказался вторым, кто выжил из того отряда, первым был Лордан.
Теоклито не сводил напряженного взгляда с бывшего друга, в нем читалось презрение.
- Да, они выживают, как же иначе?
Он вновь наполнил кружки и сел, не проронив ни слова. Адвокат пытался найти подходящие слова, но не смог.
- В любом случае, - произнес Теоклито, одним глотком осушив кружку и поднимаясь на ноги, - мне пора. Завтра на работу. Увидимся.
- Клито...
Фехтовальщик уже пожалел, что окликнул его, опасаясь сказать что-то ужасное.
- Да?
- Ты... У тебя все в порядке с деньгами? Я имею в виду...
Ответом ему был тот же презрительный взгляд.
- Я же сказал тебе, у меня есть работа. Будь осторожен, Бардас.
- Ты тоже.
- Да, кстати. - Теоклито облокотился на стол, неуклюже выставив вперед правую ногу. - Я уверен, у тебя были причины... оставить меня и не вернуться. Прошу тебя, никогда не возвращайся к этой теме.
- Береги себя, Клито.
- Я постараюсь.
Калека ушел, волоча за собой правую ногу. Его тело напоминало кусок перекрученной проволоки, путь из верховий равнин к Соламену, должно быть, был длинным. Он прошел его, потому что очень хотел жить.
Бардас оставил недопитую кружку и отравился в свой «муравейник». Он был почти трезв, и это его устраивало. Больше ни капли вина, сказал себе адвокат и лег спать. Распорядок дня, регулярный прием пищи, гимнастика, тренировки в Классах, возможно, даже новый меч. Он победит Олвиса, в конце концов, это лишь очередной поединок, это то, в чем он знает толк. Его никто не просит делать что-то сложное, ему не нужно добираться домой.

ГЛАВА ЧЕТВЕРТАЯ

- Что ты там высматриваешь? - грозно спросил механик.
Темрай попятился.
- Простите, я просто наблюдал, - ответил он.
Мастер нахмурился и сплюнул в опилки.
- Тебе нечем заняться?
- Я закончил и жду, когда принесут новые болванки. Поэтому и решил побродить вокруг.
Механик пробормотал что-то неразборчивое и удалился. Он работал над каркасом требушета - приспособления, которое с легкостью метало трехпудовые камни. С помощью резца и молотка из бука рабочий вгонял деревянные гвозди в гладко оструганное бревно длиной двенадцать футов, которое еще недавно было огромным ясенем.
- Это для главной рамы? - спросил Темрай. Механик смерил его удивленным взглядом.
- Левосторонняя А-рама, - подтвердил он. - Правая уже готова. Откуда ты знаешь о конструкциях механизмов?
- Интересно, - ответил Темрай. - Я много смотрел.
Механик, мужчина лет шестидесяти пяти с седыми косматыми волосами на груди и руками, походившими на медвежьи лапы, кивнул.
- Я знаю тебя, - сказал он, - ты пришелец с равнин, кочевник. - Его губы сложились в дружелюбную усмешку. - Готов поспорить, на своих равнинах ты не видел ничего подобного.
- Конечно, нет! - воскликнул юноша. - Так интересно смотреть машины!
- Да разве это машина? - рассмеялся старый мастер. - Требушет имеет очень простую конструкцию: на одном конце помещаешь тяжелый камень, на другом прочный канат и разворачиваешь камень на оси, закрепленной между двумя А-рамами. Затем лебедка поднимает противовес и заряжает твой камень. Противовес падает, и камень летит. Ничего сложного. В сравнении с теми машинами, которые здесь делают, сущая безделица.
- А мне она казалась такой внушительной, - протянул Темрай.
Механик пожал плечами.
- Ну, работает-то она хорошо, - сказал он, - просто мы делаем требушеты, которые швыряют четырехпудовые камни на триста пятьдесят ярдов. А это малютка, дальность такая же, а вес вчетверо меньше.
Мастер скрыл довольную улыбку, восторженный блеск в глазах юноши не мог оставить его равнодушным. Энтузиасты своего дела, механики ценят внимание и восхищение публики не меньше, чем художники и скульпторы; они уверены, что заслуживают его даже больше. Произведением скульптора можно любоваться, машина должна работать.
- А как вы узнаете размер деталей?
Механик снова рассмеялся, польщенный вниманием.
- Чертовски хороший вопрос, сынок. Некоторые можно высчитать по... мы их называем формулами, остальное приходит с опытом. Ты делаешь деталь и смотришь, как она работает. Если плохо, делаешь по-другому и, таким образом, в конце концов получаешь то, что нужно. Это мы называем моделью.
- Ясно.
- К примеру, - продолжал мастер, одновременно намечая резцом прямоугольник, - приходят ко мне из Министерства артиллерии и говорят, что им нужно десять требушетов для защиты стены со стороны Чайны, где недавно построили пять новых бастионов; сообщают технические характеристики и я начинаю думать. Когда-то мы делали требушеты с перекладиной в тридцать три фута и стопудовым противовесом, которые могли метать полупудовые камни на расстояние в двести ярдов. Больше похоже на детские игрушки, чем на тяжелую артиллерию, правда? Однако мне есть, с чего начать. Я начинаю считать и прихожу к выводу, что требушет с перекладиной в сорок футов и трехсотпудовым противовесом должна метать камни на двести семьдесят пять ярдов, но если перекладина ломается, значит, сорок футов слишком много для стопудового камня, нужно делать короче; в следующий раз я возьму тридцать шесть. Если перекладина сломается вновь, я возьму более прочное дерево, и все расчеты придется делать сначала. - Механик остановился передохнуть. - В общем, не думай, что машины делать очень просто.
- О, это очень сложно, - пробормотал Темрай таким удрученным тоном, что старик невольно улыбнулся.
- Хорошие вещи требуют много труда, - утешительно сказал он. - Любой дурак может сделать вещь, которая не будет работать. Не обижайся, сынок, но это относится и к тебе. Вы, чужестранцы, видите механизм и решаете, что было бы чудесно сделать такой же. Но вы никогда не задумываетесь о том, из какого материала и какой длины должны быть детали, а потом, когда машина не работает, видите в этом немилость богов и бросаете свою затею. Разница здесь, - добавил механик, постучав пальцем по лбу.

Предыдущая страница 3 Следующая страница


Закалка клинка 4

- Понимаю, - ответил Темрай, - потому люди в городе такие мудрые.
За время работы в арсенале молодой человек повидал множество недоделанных и полностью готовых машин, выстроенных вдоль стены или подвешенных на специальных крюках, он сделал глубокий вдох, словно закончил подсчет.
- Мне кажется, причина не только в противовесе и длине перекладины, - с сомнением сказал он, - важно правильно выбрать размер рамы.
- Верно мыслишь, парень, - мастер одобрительно похлопал его по плечу, - мы еще можем сделать из тебя неплохого механика.
Мастер подвел Темрая к козлам, на которых лежала широкая доска, закрепленная широкими железными зажимами.
- Думаю, рама размером двенадцать на восемь на двенадцать будет в самый раз. Главное, не делать угол слишком острым, иначе она не выдержит напряжения. Чем больше ядро, тем шире должен быть зазор, понимаешь?
Темрай кивнул.
- А потом, когда ты добьешься идеальных пропорций, - механик драматически закатил глаза, - придет какой-нибудь умник из министерства и скажет уменьшить вес ядра на двадцать пудов, иначе башня развалится под тяжестью орудия.
- А что-нибудь еще, кроме требушетов, вы делаете?
- О, да что угодно, - гордо заявил механик, - только в этом году мы делали катапульты, баллисты, тараны, осадные башни, стенобитные орудия и прочие смертоносные штучки. В сравнении с ними изготовить требушет все равно что в туалет сходить.
Когда Темрай вновь опустился на лавку и принялся старательно приматывать закаленные грани к мягкому стержню, ему вспомнился эпизод из ранней юности. Он был еще совсем мальчишкой, когда дядя Тезрай взял в плен перимадейского артиллериста. Несчастного пленника подвергли самым изощренным пыткам в надежде узнать секрет постройки военных машин. Но чем больше усилий прилагали мучители, тем непреклоннее был перимадеец. В конце концов артиллерист умер, забрав свой секрет в могилу, чем внушил кочевникам чувство глубокого уважения. Тогда Тезрай объявил, что невозможно захватить город, жители которого скорее пойдут на страшную смерть, чем выдадут тайну.
Темрай, которому в ту пору едва исполнилось двенадцать и ему только-только позволили присутствовать на совете, высказал мнение, что они выбрали неверный метод. Если информацию невозможно узнать силой, почему бы просто не спросить. И торопливо, опасаясь, что его тут же отправят в постель, объяснил, что, если эти люди так гордятся своим городом, что готовы скорее умереть, чем пойти на предательство, они с легкостью ответят любопытствующему на любой вопрос, который даст им возможность лишний раз покрасоваться своими знаниями перед невежественными варварами.
Теперь, пять лет спустя, оказалось, что получить интересующую информацию даже проще, чем ему представлялось. Темрай уже знал размеры и принцип конструкции осадной башни, раздвижной лестницы, стенобитных орудий и требушета. Он изучил искусство подкопа, просто сходив в библиотеку и прочитав нужную книгу. Ему устроили экскурсию по городской стене и смотровым башням. После того, как Темрай познакомился в таверне с подвыпившим гвардейцем; пока собутыльник пьянел, варвар засекал время и подсчитывал количество стражей. Работая в арсенале, Темрай знал о количестве производимых стрел и мечей больше, чем командующий Гвардией. В библиотеке была книга, которую дружелюбный библиотекарь обещал обязательно найти, где описывались десять реально осуществимых способов сломить защиту города. Когда-то по этой книге учились студенты Военной Академии, но с тех пор минуло лет двадцать, и про нее давно забыли.
Темраю такое положение вещей казалось странным, как, впрочем, все в этом городе, тревожным и очень печальным.
Он закончил наматывать проволоку и поместил заготовку в огонь. Молодой человек делал работу на совесть; он хотел быть уверенным, что, когда придет время, в городе найдется хотя бы несколько хороших мечей для его защиты.

* * *

В толпе тех, кто нашел медный четвертак, чтобы заплатить за удовольствие посмотреть поединок между Олвисом и Лорданом, находились высокий угловатый юноша и такая же высокая, чуть более округлая девушка, одетые в совершенно одинаковые плащи устаревшего фасона и расцветки.
- Ну, откуда я мог знать? Последний раз я здесь был пять лет назад!
- Тебе не пришло в голову, что мода могла измениться?
- По правде говоря, нет.
- Мужчины!
Зеваки, заслышав их речь, лишь немногим более плавную, чем у варваров, стали пихать друг друга локтями и перемигиваться. «Островитяне», - слышался шепот, и люди демонстративно похлопывали себя по поясу, проверяя, на месте ли кошелек.
- Не уверена, что хочу смотреть на это, - пробормотала девушка, когда контролер забрал у нее костяную фишку, полученную на входе. - Какое удовольствие наблюдать за тем, как два человека убивают друг друга?
- Не уверен, что им это удастся, - покачал головой ее брат, - скорее всего один прикончит другого.
- Перестань придуриваться, - ответила сестра, - ты отлично понимаешь, что я имею в виду. По-моему, это варварство.
- Я не пытаюсь защитить их, - пожал плечами юноша, но ты обязательно должна побывать на суде, чтобы понять этих паззи.
- Ш-ш! Они услышат тебя.
- Ну и что? Они все равно не знают, что значит паззи. Чтобы найти здесь приличную работу, ты должна разобраться в их юридической системе. Самой справедливой системе в мире, - иронически добавил он, - если тебя вдруг об этом спросят, поняла?
- Хорошо, - кивнула девушка. - Хотя я все равно...
- Заткнись, идет судья. Следи, когда все встанут.
- Варварство, - презрительно фыркнула девушка.
За три дня, проведенных в Тройственном Городе, романтический образ белоснежной Перимадеи, медленно появляющейся над линией горизонта, растворился, как утренний туман. Девушка никак не могла привыкнуть к запаху, также как и находиться на улице. В этом было какое-то чудовищное противоречие: на каждом рынке продавались восхитительные одежды и ткани, цвета и фактура которых превосходили мечты жителей Острова, но стоило выйти на улицу, они за пять минут превращались в лохмотья.
Кругом, даже в Нижнем городе, возвышались величественные здания, а мостовую покрывал слой хлюпающей грязи, смешанной с навозом, по которой стремительно передвигались повозки и фургоны, норовя обдать незадачливых прохожих потоком нечистот. Люди выглядели процветающе и хорошо одевались, но девушка заметила, что брат постоянно держит руку на рукояти меча и старается избегать подворотен и темных аллей. В общем, на это место интересно взглянуть со стороны, но чтобы жить здесь...
- Смотри, адвокаты, - прошептал брат, показывая костяшкой пальца куда-то вниз.
Еще одно странное наблюдение: дома указывать пальцами считалось неприличным, здесь, в городе, так поступал каждый; два дня с ее щек не сходила краска смущения.
- Это представитель истца, а это защиты, - продолжал юноша. - По-моему, первый более знаменит.
- Я не хочу смотреть. Скажи мне, когда это безобразие закончится.
- Как хочешь.
Молодой человек откинулся на скамью и начал осматриваться в надежде отыскать знакомое лицо.
Он не хотел брать Ветриз в путешествие, но, в сущности, она оказалась не слишком большой обузой. Правда, вечера были довольно скучны, но зато он экономил деньги, вместо того чтобы оплачивать развлечения для сестренки. Кроме того, ее присутствие здорово помогало в делах: дома на симпатичную мордашку никто внимания не обратит, а местные торговцы, несмотря на их хваленую выдержку, велись на улыбку и игривый взгляд, как стадо свиней на зерно посреди зимы. Если бы дома узнали о его проделках! В родном языке существовало словечко, означающее мужчину, который не перерезал глотку незнакомцу, осмелившемуся заигрывать с его сестрой, в значении этого слова не было ничего лестного. В Перимадее к этому относились нейтрально, и если Ветриз не привыкнет к такой манере общения, можно надеяться, что все обойдется.
В настоящий момент товар уходил в рекордные сроки. Четыре пятых объема вина и масла уже проданы, причем за хорошие деньги; лен, лес и специи покупали по цене в два раза большей, чем он рассчитывал (что позволит покрыть убытки от сделки с газовыми лампами в форме дикобраза, их можно выбросить на свалку в порту, чтобы освободить место для более ценного груза). Что касается покупок, купец уже приобрел все, что хотел, оставались лишь навесные замки и шурупы, причем цены с прошлого раза возросли совсем незначительно.
- Что происходит?
- Что? А, извини, задумался о делах. Эта часть называется прения сторон.
- Потише!
Молодой человек съежился, повернул голову и вежливо извинился.
- На этой стадии, - продолжил он приглушенным шепотом, - выясняют фактическую сторону дела, она обычно несколько скучна...
- Зачем?
- Не понял?
- Зачем беспокоиться о фактах, если исход дела зависит от того, кто быстрее вышибет сопернику мозги?
- Не знаю. - Венарт раздраженно пожал плечами. - Я не разбираюсь в местном законодательстве. Смотри, не обязательно ее одобрять, просто нужно знать, как она работает. Если хочешь войти в дело, ты должна иметь хотя бы элементарные знания о торговом праве.
- По-моему, то, что здесь происходит, глупо! - воскликнула Ветриз.
- Тише вы там! - раздался возмущенный окрик.
К этому времени прения закончились, и Ветриз, которая непременно бы уснула, если бы каменные сиденья оказались чуть более удобными, зевнула и уставилась на двух мужчин в белых сорочках, которые в центре зала выделывали сложные па. Преимущество было на стороне высокого блондина, поэтому она решила болеть за его противника.
На островах его бы сочли низкорослым (среднего роста по здешним меркам). Насколько она могла судить с такого расстояния, ее фаворит выглядел старше и опытнее своего соперника, поэтому было совершенно непонятно, почему публика считала, что он проиграет. Накануне Венарт пытался объяснить сестре правила боя, в течение пяти минут она честно пыталась разобраться в обилии незнакомых терминов, и, в конце концов заявила, что это наводит на нее тоску.
Сейчас, наблюдая за поединком, Ветриз решила поставить на невысокого - блондин выглядел слишком снисходительно и самоуверенно, следовательно, он наверняка будет небрежен и допустит ошибку.
- Надеюсь, что победит невысокий, - прошептала она, - это справедливо.
Неожиданно противники прекратили свой танец и стали совершать яростные выпады, зрелище оказалось настолько захватывающим, что Ветриз забыла о бессмысленности происходящего и восторженно подалась вперед. Ее охватило непреодолимое желание закричать, как на скачках, но в зале стояла удивительная тишина, окружающие не произносили ни слова и, казалось, даже не шевелились. Что за удовольствие смотреть на поединок, если шуметь запрещено?
- Осталось недолго, - прошептал Венарт с уверенностью знатока, - он начал уставать.
Девушка знала, что брат всего три раза посещал эти представления но вел себя так, словно всю жизнь ходил по судам. Вероятно, именно это качество делало его таким хорошим торговцем.
Ветриз взглянула на площадку и подумала, как брат может быть настолько глупым. То, что Венарт принял за усталость на самом деле являлось тонким маневром: коротышка спокойно стоял в центре зала, в то время как блондин неустанно кружил вокруг него. В этом проявлялось превосходство опыта над презрительной надменностью. Высокий перешел в наступление, нанося короткие рубленые удары, - от отчаянья, решила девушка. Похоже, действительно оставалось недолго.
Блондин сделал стремительный выпад, направив лезвие клинка в область головы противника, который тот отразил со спокойным изяществом. Ветриз от всей души поддерживала своего фаворита, который в глупой ситуации пытался сохранить благоразумие. Интересно, неужели самодовольный глупец не понимает, еще один такой удар - и его меч развалится надвое?

* * *

Лордан чувствовал, как в груди нарастает напряжение, и понимал, что его поражение - лишь вопрос времени. В душе Олвис уже выиграл процесс и потерял интерес к нему, поэтому, полагаясь на свое мастерство, скорость и силу, он просто рубил сплеча, не делая ни единого выпала. Адвокат понимал не хуже самого Лордана, что тот слишком устал, чтобы провести мощную контратаку. Противник проиграл в тот момент, когда позволил оттеснить себя в центр площадки.
Бардас больше не пытался просчитывать атаки соперника, он лишь инстинктивно парировал стремительные удары, но ход борьбы переломить уже не мог и просто оттягивал неизбежную развязку. Раньше или позже Олвис совершит обманный выпад, и все будет кончено.
Отражая левый выпад, Лордан неожиданно понял, что настоящая атака будет в область колена, и у него совершенно нет времени изменить ситуацию. Он спокойно, словно из зрительного зала, наблюдал за перемещением меча противника. В отчаянном прыжке Бардас уклонился от удара, и в следующее мгновение клинок Олвиса распорол воздух на расстоянии волоса от правого колена. Десятилетний опыт подсказал Лордану, что соперник потерял равновесие и уязвим, как никогда. Понимая, что, возможно, совершает самую большую ошибку в жизни, Бардас не глядя ударил туда, где, по его предположениям, находилась шея противника.
Клинок зацепил что-то мягкое.
Прежде всего выбраться из зоны досягаемости, установить дистанцию, занять защитную позицию и лишь затем удостовериться, что голова оппонента все еще на месте.
Она была на месте, но на щеке красовалась рваная рана, из которой потоком струилась кровь. Олвис пятился назад, стараясь выиграть расстояние и время. Лордан сделал стремительный выпад, больше оборонительный, лишь для того, чтобы вынудить противника отступить чуть дальше. Олвис неуклюже отразил атаку. Он плохо переносит боль, мелькнуло в голове. Подумать только! Бардас атаковал, противник продолжал защищаться, хотя на этот раз более уверенно. Теперь уже Олвис оказался в центре площадки.
Неожиданно Лордан осознал, что нужно делать. Он атаковал в третий раз, намеренно оставляя неприкрытым плечо. Выпад был низким, что вынуждало Олвиса к высокой контратаке, дождавшись ее, Бардас стремительно сменил опорную ногу и, отклонившись вправо, направил меч ниже клинка противника. Лордан ощутил, как что-то ткнулось ему в бок, но, не обращая внимания, занес руку для короткого удара.
В этот момент Бардас понял, что его провели. Олвис проделал тот же маневр, и прямо над головой Лордан обнаружил меч, не оставлявший возможности отразить атаку, кроме как подставить рукоять клинка. Бесполезная попытка, поскольку следующий удар...
...не последовал. Раздался негромкий треск, и верхние восемнадцать дюймов меча соперника распороли воздух возле щеки Бардаса. Легким движением запястья он направил меч к лицу Олвиса - бессмысленное движение, обладай противник оружием для отражения атаки. В следующий момент острие меча пронзило глаз Зиани, мгновенно оборвав его блистательную карьеру.
- Мы аплодируем? - прошептала Ветриз.
- Нет.
- Почему?
Все произошло совсем не так, как ожидала девушка. Казалось, меч блондина сломался совершенно случайно, но она была уверена в обратном. Несомненно, ее фаворит вынудил противника совершить роковую ошибку и в любом случае убил бы его в следующей атаке. Ветриз довольно улыбнулась, откинулась на каменную спинку и сунула руку в карман за яблоком. Вид убитого человека не портил ей аппетит, возможно, потому, что их места находились слишком далеко, чтобы разглядеть кровь или выражение на лице проигравшего. Отсюда, сверху, это казалось игрой: на самом деле покойник наверняка жив, просто притворяется мертвым, как актер на сцене.
Судебный процесс приятно пощекотал нервы, и Ветриз была довольна, что с самого начала угадала победителя. Тем не менее она не хотела бы побывать здесь еще раз: люди, которые допускают смертоубийство из-за просрочки в доставке четырех тонн угля, либо безумны, либо варвары.
- Мы теперь можем уйти?
- Нужно дождаться приговора.
- Приговора? Но он же...
- Итак?

* * *

В нечеловеческом кошмаре, состоящем из бессмысленных образов, появилось белое, как снег, лицо Эйтли. Лордан не отвечал. Протянув ей меч, он неожиданно осознал, что забыл вытереть лезвие.
- Итак? - повторила девушка.
- Что итак? - Эйтли с трудом сглотнула.
- Что произошло? - требовательно спросила она. - Я думала...
- Я тоже, - ответил Лордан, бессильно рухнув в кресло. Не возражаешь, если мы не будем говорить об этом? И умоляю тебя, задержи этих ублюдков, я убью любого, кто рискнет приблизиться ко мне ближе, чем на милю.
Эйтли с опаской покосилась на адвоката и поспешила к угольщикам, которые наверняка пришли сказать, что испытали величайшее потрясение, видя, что их защитника едва не убили, - хороший предлог, чтобы скостить процентов двадцать.
Бардас пытался понять, каким образом старый боевой меч мог сломать судебный клинок высшего качества. Удивительно: какой-то скрытый изъян, песчинка или уголек, не замеченный кузнецом, решил исход дела и обманул правосудие. В этом был некий тайный смысл, о котором Лордан не хотел сейчас думать, он инстинктивно чувствовал, что победил не случайно, и было в этом что-то нечестное.
- Я спровадила их, - объявила Эйтли, плюхнувшись рядом с Бардасом. - Они говорят, что...
- Меня не интересует, что они говорят, - отрезал Лордан.
- Хорошо, - кивнула помощница. - Идем отметим твою победу?
Лордан отрицательно покачал головой.
- Я бы предпочел найти тихое местечко и полежать, - тихо ответил он. - А затем я оставляю практику. Навсегда.
- Тебе нужно напиться.
- Ну хорошо, напиться, а затем я оставляю практику.
- Знаешь, - сказала Эйтли, наливая вино из оловянного кувшина, - я на секунду подумала, что ты действительно решил бросить работу.
- Ты не ошиблась, я действительно так решил, - ответил Лордан, - и мое решение не изменилось.
Адвокат поменял руку, прижимавшую шерстяную подушечку к ране на боку. Благодаря мази, составленной из бренди с паутиной, снятой с углов таверны, кровотечение прекратилось. Тем не менее он продолжал держаться за бок, словно рана была значительно хуже, чем казалась.
- Я стар и теряю мастерство. Самое время заняться чем-то другим.
- Чем, например? - язвительно поинтересовалась Эйтли, глядя на Лордана из-за края кружки.
- Пока не знаю, - ответил фехтовальщик, аккуратно доставая из вина муху. - Очевидно, открою школу.
- Только учти, что существует небольшая разница между знанием техники и способностью обучить ей других.
- Ну, либо я стану помощником. Как ты думаешь, из меня выйдет хороший помощник?
- У тебя нет шансов, - покачала головой Эйтли. - Во-первых, своим поведением ты оскорбишь любого клиента, во-вторых, ты даже не представляешь, сколько работы тебе придется выполнять. Посмотри на меня: я встаю за час до рассвета, перед завтраком пишу дюжину писем, затем встречаюсь с клиентами, пока не приходит время идти будить тебя. А сегодня мне пришлось написать гору писем, оплатить все счета и ответить на жалобы.
- Убедила, бумагомарание сводит меня с ума, не говоря уж о том, чтобы вставать до рассвета. Если бы я хотел вставать рано, я бы никогда...
Неожиданно Лордан смущенно замолчал, от чего Эйтли пришла в восторг.
- Ну-ну, - ехидно промурлыкала девушка, - продолжай. Если бы ты хотел вставать рано, ты бы никогда не ушел с фермы, так?
Бардас скорчил кислую мину и кивнул:
- Да, это ужасная жизнь, не представляешь, как я хотел от нее избавиться...
- Так ты деревенский мальчик, - продолжала развлекаться Эйтли. - По правде сказать, до сегодняшнего дня не верила этим слухам, готова была поспорить, что ты ни разу в жизни не покидал пределов города.
Лордан продолжал хранить изумительное спокойствие.
- Раз или два, - безмятежно ответил он. - У отца был загородный дом в Месоге, на правах аренды, естественно. Не возражаешь, если мы сменим тему?
- Пожалуйста, - пожала плечами Эйтли, немного обиженная его резкостью, - простое любопытство, не более.
Адвокат неспешно наполнил кружку и осушил одним залпом, отчего по подбородку сбежало несколько красных капель.
- В любом случае об этом достаточно, - сказал он, словно извиняясь. - Итак, если мне не изменяет память, мы выяснили, что помощник из меня никудышный, следовательно, придется заняться преподаванием. - Фехтовальщик удрученно вздохнул. - К сожалению, с такой профессией у меня нет выбора, я просто не умею делать ничего иного.
- Открой таверну.
- Слишком много черной работы, - кисло улыбнулся Бардас. - Кроме того, я не знаю, как это делается. По-моему, этим занимаются вышедшие на пенсию солдаты.
- Теоретически, - усмехнулась Эйтли. - На практике всю работу выполняют их жены и дочери. Мой дядя после того, как уволился с флота, какое-то время держал таверну. Дела шли в гору, но вскоре ему все надоело, он продал ее за хорошие деньги и купил другой корабль.
- Это намек? - улыбнулся Лордан, - должен разочаровать тебя, я не умею плавать.
- Мой дядя тоже не умел. Суть в том, чтобы заняться тем, в чем совершенно ничего не смыслишь.
- Слишком опасно, - покачал головой Бардас. - Нужно совсем выйти из ума, чтобы согласиться провести остаток жизни на палубе в окружении воды.

Эйтли не обратила внимания на последнюю фразу, прислушиваясь к разговору за соседним столиком. Лордан нахмурился, затем стал прислушиваться тоже.
- Не привлекай внимания, - прошептала девушка, - заметят.
- В таком случае о чем они говорят, что тебя это так заинтересовало?
- О тебе. Они были на процессе.
- Ну и?..
- Чужестранцы.
- А-а, тогда понятно.
Лордан вытянул шею, чтобы получше рассмотреть пару. Юноша был высок и худ, на бледном лице сильно выдавались скулы. Девушка, очевидно, сестра-близнец, почему-то выглядела значительно привлекательнее.
- Не глупи, - говорил молодой человек, - если бы его меч не сломался, он бы разделал твоего любимчика под орех.
- Венарт...
- Не говоря уж о том, что нарушилось правосудие, - продолжал брат девушки. - Тот, второй, просто играл с ним, при желании он мог закончить дело значительно раньше. На его месте я бы тоже пожалел старика...
- Венарт!
- Удивительно, что он до сих пор фехтует. Я всегда считал, что этот бизнес построен на честной конкуренции, поэтому выживают сильнейшие. Проклятие, думаю, даже если бы мне привязали руку, я бы справился лучше...
- Венарт, он сидит за тобой!!!
Молодой человек замер, словно попал нотой в капкан. Неожиданно Лордан понял, что смотрит девушке прямо в глаза, он отвернулся.
- Проклятие, Ветриз, почему ты мне не сказала?
- Я пыталась, идиот! Немедленно извинись перед ним.
- Он не мог слышать меня.
- Естественно, он слышал, ты вопил, как осел.
-Я не...
- Хорошо, в таком случае извиняться придется мне.
- Ветриз, прекрати! Ветриз, о чем ты думаешь... - девушка встала и, не обращая внимания на реплики брата, направилась к соседнему столику. Эйтли сунула лицо в ладони, что есть силы стараясь не рассмеяться, Лордан, в свою очередь, с глубокой сосредоточенностью принялся изучать носки своих туфель.
- Простите, пожалуйста.
- Да?
Бардас поднял голову.
Девушка смущенно улыбнулась, от чего Лордан, до этого момента находивший происходящее довольно забавным, почувствовал, как внутри нарастает раздражение, - так бывало всегда, когда в его присутствии появлялась очаровательная особа.
- Я хочу извиниться за своего брата. Мы чужестранцы и...
- Забудьте об этом, - ответил Лордан. - Кроме того, ваш брат абсолютно прав.
Фехтовальщик отвернулся и демонстративно потянулся налить себе еще вина - правда, эффект был испорчен тем, что кувшин оказался пуст. Но девушка, похоже, ничего не заметила. Лордан, отчаянно кляня всех чужестранцев, которые есть на земле, бросил умоляющий взгляд на Эйтли, но та, казалось, не заметила.
- Он не хотел быть таким бестактным, - тем временем продолжала девушка, - хотя, по правде сказать, порой мне за него бывает стыдно. Он никогда не следит за тем, что говорит.
Адвокат свирепо улыбнулся - акцент юной особы начинал действовать ему на нервы.
- Прошу вас, забудьте об этом. Эйтли, - обратился он к помощнице, - ты говорила о какой-то встрече?
- Какой встрече?
- Не знаю, на другом конце города.
- Да? - Эйтли издала какой-то странный звук и покачала головой. - Для меня это новость.
- По меньшей мере, чтобы загладить свой промах, он купит вам вина, - заявила девушка и махнула рукой брату, который пытался спрятаться за пустым кувшином из-под сидра. - Венарт, - закричала она, - купи этим людям выпить.
Молодой человек медленно поднялся, обещая себе, что все золото Перимадеи не заставит его еще раз взять сестру в плавание. Дома она и не помышляла вести себя таким образом; чем быстрей они вернутся на Остров, тем лучше.
Венарт отошел к стойке, заказал большой кувшин вина и нехотя присоединился к сестре.
- Очень любезно с вашей стороны, - промурлыкала Эйтли. - Вы не откажетесь составить нам компанию?
Лордан смерил помощницу уничтожающим взглядом и попытался пнуть под столом, но ее нога оказалась вне пределов досягаемости.
- Садитесь, пожалуйста, - произнес адвокат, стараясь придать своему голосу враждебные интонации. - Меня зовут Лордан, а это моя помощница Эйтли.
- Ваша помощница? - удивленно переспросила Ветриз.
- Так точно. У каждого адвоката есть помощник.
Бардас неожиданно понял, что девушка приняла Эйтли за его жену. Больше всего на свете он хотел, чтобы докучливые чужестранцы оставили его в покое.
- Понятно, - сказала девушка, усаживаясь напротив. - Меня зовут Ветриз, а это мой брат Венарт. Мы островитяне.
- Приехали по делам?
- Да, Венарт показывает мне семейный бизнес, - кивнула девушка. - Я первый раз за границей. Отец оставил нам корабль и дело в равных долях, и я решила, что мне пора войти в курс дела.
- Да-да, конечно, - ответил Лордан, изображая скуку. - Вы, наверно, уже осмотрели все городские достопримечательности.
- О да! - радостно воскликнула девушка. - Поэтому мы сегодня были в суде. Венарт сказал, нельзя побывать в Перимадее и не посмотреть на процесс.
- Надеюсь, вам понравилось, - мрачно сказал Лордан.
Ветриз обладала восхитительной особенностью не понимать намеков, не обращая внимания на его интонации, она продолжала восторженно кивать.
- Да, это было замечательно. Восхитительно, - щебетала девушка, - мы как раз спорили об этом. Венарт думает, что все на свете знает, понимаете? А я пыталась его убедить, что вы должны были выиграть с самого начала.
- Вы ошиблись, сударыня, - устало отвел Лордан, - Как верно заметил ваш брат, это была чистая случайность.
- Неужели? - неподдельно изумилась Ветриз. - Мне кажется, вы скромничаете.
- Уверяю вас, я не страдаю этим недостатком.
Девушка на секунду задумалась и затем рассмеялась.
- Вы удивительный человек, - сказала она. - Все выглядело так, словно вы просчитали каждое движение. Неужели меч вашего соперника мог сломаться совершенно случайно?
Лордан переглянулся с Эйтли, и в этот раз ее глаза не смеялись, Из чувства мести адвокат решил продолжить разговор.
- К сожалению, такое иногда случается. Судебный клинок намного тоньше обыкновенного боевого меча. Простите, что углубляюсь в технические подробности, дело в том, что все зависит от того, в каких условиях происходит прокаливание и соединение сердцевины и граней. Если стержень перегревается, в нем образуются хрупкие участки, один удар по такому участку - и клинок просто разваливается надвое.
- Понятно, - протянула Ветриз. - Я спросила, потому что за секунду до того, как его меч сломался, у меня появилось чувство, что нечто подобное обязательно произойдет. Странно, правда?
- Как я уже сказал, - покачал головой Лордан, - такое иногда случается. Постепенно к этому привыкаешь. Как к смерти, - драматически добавил он.
Эйтли взглядом попросила его сменить тему, но Бардас предпочел не заметить. Глаза Ветриз медленно расширялись.
- Все поединки продолжаются до смерти? - с ужасом спросила она.
- За исключением завещаний и разводов. Строго говоря, они относятся к другой юрисдикции, хотя слушаются в том же суде и зачастую перед тем же судьей. Их особый статус восходит к тем временам, когда завещания и семейные споры слушались в церковных судах в присутствии священников.
- Я считала, что у вас нет богов, - удивленно возразила девушка.
- Нет, - подтвердил Лордан, - но когда-то были.
- Вы изгнали их, или люди потеряли веру?
- Думаю, и то, и другое, - пожал плечами собеседник. - Религия постепенно становилась все менее и менее популярной, и в конце концов, когда императору понадобились деньги, он просто конфисковал церковное имущество. Впрочем, он конфисковал бы его в любом случае. После того, как церковь потеряла золото, серебро и землю, священники разбежались, и религия прекратила свое существование.
Венарт, на протяжении всего разговора хранивший молчание, решил, что пора положить конец этой ордалии.
- Простите, - вмешался он, обращаясь к Бардасу, - кажется, вас ранили во время поединка?
- Ничего серьезного, - ответил адвокат. - Как вы изволили заметить, мне чертовски повезло.
- Может быть, вам все же стоит показаться лекарю?
В голосе молодого человека послышались настойчивые нотки.
В ту же секунду фехтовальщик ощутил, что рана снова кровоточит. Он резко вскинул голову и кивнул.
- Пожалуй, вы правы, - медленно ответил Лордан. - Надеюсь, вы нас извините...
На лице девушки отразилось плохо скрываемое разочарование,
- Приятно было познакомиться, - с улыбкой сказала она. - Когда я вернусь домой, то всем расскажу, что провела вечер в компании настоящего перимадейского фехтовальщика.
- Непременно расскажите, - улыбнулся он, держась за бок. - Счастливого пути.
После ухода Лордана и его помощницы воцарилась непродолжительная тишина. Венарт глубоко вздохнул, но сестра его опередила.
- Это твоя вина, - заявила девушка. - Я пыталась остановить тебя, но ты и слушать не хотел.
- Я начинаю думать, что моя вина в том, что я взял тебя в эту поездку, - устало ответил брат. - Давай-ка пойдем обратно в гостиницу, пока ты не натворила чего похуже. Неужели ты никогда...
- Удивительно, - прервала его Ветриз. - Я была уверена, что он выиграет, честно. А в разговоре он оказался обыкновенным, ничем не примечательным человеком.
- Не знаю, не знаю, - ответил Венарт, - насколько я слышал, ему трижды удалось вставить слово, что, в моем понимании, в некоторой степени делает его героем.
Ветриз пропустила колкость мимо ушей.
- Ладно, - примирительно сказала она, - идем на скобяной рынок, научишь меня выбирать медные изделия. Ты, кажется, говорил, что у нас сегодня еще много дел.

* * *

Алексий оторвал взгляд от книги.
- Каков результат?
- Он выиграл.
Патриарх молча кивнул, закрыл книгу и положил ее на аналой. Затем повернулся и сказал:
- Входи, выпей сидра.
При слове «сидр» губы Геннадия слегка скривились.
- Спасибо, я воздержусь. Это было очень странное дело, - продолжал он, усаживаясь на единственный в келье жесткий стул, - чистая случайность. Олвис просто играл с ним, как кошка с мышкой, а потом его меч неожиданно сломался.
- Мы поставили хорошую защиту, - коротко ответил Патриарх, - надеюсь, она была не слишком заметной.
- Мне кажется, - покачал головой Геннадий, - что дело не в нас. Или, - добавил он, подергивая аккуратно подстриженную бородку, - не только в нас. Готов поклясться, я видел там еще одну подпись.
- Перестань, - оборвал его Алексий, - ты прекрасно знаешь, как я отношусь к подобным заявлениям.
- Дело вкуса, - насупился Геннадий. - Я доверяю собственным ощущениям. И прежде чем ты упрекнешь меня в необоснованной мистификации и напомнишь о принципе экономии энергии, я скажу, что делаю выводы на основе собственных наблюдений. Я считаю, что наша защита помогла ему продолжать сопротивление и хорошие выпады отражать плохими. Но сломанный меч - не наша заслуга.
- Естественно, - кивнул Алексий, - это касается непосредственно Олвиса. - Патриарх на мгновение задумался. - Может быть, над ним тоже тяготело проклятие?
- Исключено, - ответил собеседник, - но, возможно, это эффект от действия от твоего проклятия. У меня появилось ощущение легкого прикосновения, как бы побочного действия, больше похожего на случайный толчок, нежели прицельный удар. Понимаешь, о чем я?
Алексий оперся на стену и безучастно смотрел на потолочную мозаику. Сам того не замечая, он начал считать звезды.
- Какое необычное явление, - произнес он. - Если сила такова, какой ты ее описываешь, противодействие должно быть ужасным. Кто будет рисковать ради, как ты выражаешься, «легкого прикосновения»?
- Я тоже думал об этом. Н вдруг мы имеем дело с натуралом?
Зрачки Алексия непроизвольно сузились.
- Бессознательное действие, - задумчиво пробормотал он. - Вполне возможно. К счастью, это явление встречается чрезвычайно редко, к примеру, моя бывшая ученица.
- Ты бы не пропустил это, - покачал головой Архимандрит, - такую силу нельзя не заметить.
- Она может не проявляться, - заметил Патриарх, потирая затекшую голень, кровать в келье была совершенно не приспособлена для сиденья, - впрочем, ты прав, я бы заметил. Кроме того, - добавил он, озаренный неожиданной мыслью, - если бы девчонка обладала собственной силой, она бы остановил меня раньше, чем я наложил неправильное проклятие. Хотя идея с натуралом звучит правдоподобно. В толпе зрителей он переживает за неудачника, представляет, как ломается меч, и Лордан выходит из поединка живым и невредимым; все происходит совершенно неосознанно...
- Достаточно. - Геннадий остановился, сделал несколько шагов обратно и снова опустился на стул. - Если твои предположения верны, дело становится еще более запутанным. Мы не можем вернуться к тому моменту, когда ты наложил проклятие, потому что не знаем, что обнаружим там.
Алексий лег на кровать и закрыл глаза, пытаясь отстраниться от навязчивых мыслей. Прежде всего сохранять чувство меры.
- Самое худшее, что может произойти...
- ...проклятие ляжет на тебя, - раздраженно прервал его Геннадий, - со всеми вытекающими для тебя и, косвенно, для твоих коллег последствиями. Патриарх Перимадеи во цвете лет умирает от собственного проклятия!
- Кто узнает?
- Дорогой друг, здоровые сытые мужчины без причины не умирают.
- Скажешь, что я некоторое время был болен. Естественный и долгожданный исход. - Алексий открыл глаза. - Ты действительно думаешь, что...
- Мой дорогой друг...
Алексий сел на кровати и свесил ноги.
- Геннадий, я был предельно откровенен с тобой, я действительно ничего не понимаю.
- Алексий, ты Патриарх Пери...
- Да. По определению, я должен знать о принципе действия Закона больше, чем любой из живущих на земле. Но я не понимаю, как он действует. Так же, как и ты, - добавил старец, прежде чем Архимандрит смог открыть рот. - Все, что мы знаем, это что Закон действительно работает. Мы всю жизнь тратим на изучение трудов различных философов и ученых, но знаем лишь то, что он работает. На этом наши знания заканчиваются. Мы не можем контролировать его.
- Да, но...
- А сейчас, - продолжал Патриарх, не слушая возражений, - в городе находится натурал, который может управлять Законом, - горько добавил он, - вероятно, вообще не осознавая, что он делает. К тому же над городом витает мое неуправляемое проклятие, которое во что бы то ни стало решило прилепиться ко мне. - Алексий отчаянно сдавил костяшки пальцев. - Знаешь, если бы мы ограничивались лишь математикой и этикой, что, собственно, мы и должны делать...
- Да, но мы так не делаем. Во всяком случае, ты так не делаешь.
- Насколько я помню, ты сам предложил свою помощь...
- Хорошо, извини, - Геннадий сжал лицо в ладонях, - взаимные обвинения ни к чему не приведут. Мы не можем управлять ситуацией, но ведь кто-то может!
- Как ты верно заметил, - вздохнул старец, - я Патриарх Перимадеи, ты - Архимандрит городской Академии. Мы отказались от помощи в тот момент, когда приняли высокий сан.
- Натурал, - неожиданно произнес Геннадий. - Натурал может решить эту проблему.
- Но ведь мы только что установили, что он, вероятно, не имеет представления о собственной силе. Даже если нам удастся убедить его, где гарантия, что сознательно он сможет помочь нам?
- По-моему, у нас нет выбора.
- К сожалению, - Алексий ссутулился, так что подбородок коснулся груди, - но как мы найдем твоего натурала? Не бродить же по городу, уповая на случайную встречу.
Архимандрит долго не отвечал, затем вздохнул и сказал:
- Боюсь, это единственное, что нам остается.
- Но это займет годы! Кроме того, я не имею...
- Я знаю, - прервал его монолог Геннадий. - Хочу еще более огорчить тебя. Ты исходишь из предположения, что натурал живет в городе. А если он чужестранец? Если он приехал по делам и через день-два отправится обратно? Или вообще уже уехал?
- С чего ты взял?
- Ну, подумай сам: если это горожанин, почему мы не столкнулись с его работой раньше? Маловероятно, что до сегодняшнего дня его сила не проявлялась.
- Не исключено.
- И тем не менее маловероятно. Сила, которая материализует полуосознанное желание...
- У тебя нет доказательств.
- Мои наблюдения, помнишь? Я был в зале суда.
- Согласен, - вздохнул Алексий. - Что ты предлагаешь?
Геннадий пожал плечами.
- Не могу предложить ничего лучше, как прочесать улицы. Хотя никакой гарантии, что...
- Поставить ловушку, - неожиданно воскликнул Патриарх, - причем ловушку не в прямом смысле, а приманку. Нечто, что заставит его бессознательно применить свою силу.
- Великолепная идея. Как ты предполагаешь осуществить ее?
Алексий шумно вдохнул и щелкнул себя по носу...
- Не знаю, - признался он.
Геннадий нагнулся вперед, так что кончик его бороды коснулся пальцев рук.
- Наверняка существует человек, к которому мы могли бы обратиться за советом.
- Я же много раз говорил тебе, что...
- Нам нужен профессионал, - ответил Архимандрит. - Сколько посвященных сейчас в городе? Тысячи. Среди них наверняка найдется тот, кто занят изучением именно этой, ничтожной, в сущности, области Закона. Каждый должен что-то изучать.
- Иными словами, ты предлагаешь созвать капитул, объявить всем, что мы оказались в отчаянном положении и вежливо поинтересоваться, не подскажет ли кто ответа. Я тебя умоляю, Геннадий.
- Будем действовать осмотрительно. Предлагаю опубликовать Манускрипт, полный ошибок, и подождать, когда кто-нибудь выступит с опровержением.
- Потрясающе. Ты представляешь, сколько это будет продолжаться? Если твое предположение верно, натурал к тому времени может покинуть город. Мы не можем терять столько времени.
- Как собираешься действовать?
- Методом исключения. Ловушка для натурала. - Алексий устало смотрел поверх сцепленных пальцев на свечу, стоящую на полу в центре кельи. - Все лучше, чем сидеть здесь и пререкаться. - Он выдавил измученную улыбку. - Забавно, правда? В этой области нас считают мастерами.
- И мы таковыми являемся, - угрюмо отозвался Геннадий.
- Это-то меня и беспокоит.

ГЛАВА ПЯТАЯ

Лордан проснулся и обнаружил, что сорочка пропитана кровью. Он тщательно осмотрел рану, сменил компресс из шерсти и болотного мха и натянул новую рубаху.
Хлеба в квартире не обнаружилось, поэтому, стиснув зубы - бок болел необычайно, - Бардас надел плащ, прихрамывая спустился по лестнице и сквозь лабиринт узких улочек направился к южному краю «муравейника» в булочную. Пекарь привык и не удивлялся, когда адвокат приходил к нему и спрашивал плесневелый хлеб.
- Да-да, отец отложил для вас, - ответил сын пекаря. - Зеленый, который вы любите.
Лордан устал объяснять, поэтому молча улыбнулся и протянул медный четвертак. Монетка мгновенно исчезла в одном из бесчисленных карманов мальчишки.
- Я горжусь, что живу в одном доме со знаменитостью, - с восторгом заявил паренек.
- В таком случае, - улыбнулся Лордан, - я возьму также свежую булку. Что ты имеешь в виду под «знаменитостью»?
Мальчишка смущенно кашлянул.
- Вас называют великий Бардас Лордан. Вчера у вас появилось много друзей.
- Откуда? Каким образом?
- Мы поставили на вас.
- Добрососедская верность?
Фехтовальщик изумленно приподнял бровь.
- Чертовская удача. Проклятие, если бы я знал, что вы выиграете, я бы поставил больше. Еще бы, двести против одного...
Лордан молча взял хлеб.
- Похоже, ты заработал на этом деле больше, чем я, - бросил он, чувствуя, как внутри нарастает раздражение. - Почему мне никто не сказал, что ставят двести против одного? Я бы тоже хотел заработать.
Опять нескончаемые ступени. Другие фехтовальщики поддерживают форму, бегая по стадиону в Классах, Лордану требовалось лишь преодолеть путь от улицы до своей двери.
Булка, отложенная пекарем, прекрасно подходила для намеченной цели. Ее поверхность была усыпана чудесными бело-зелеными пятнышками. Лучшие из них Бардас соскоблил ножом в ладонь левой руки и высыпал на чистый лист пергамента. Затем он открыл рану, осторожно засыпал плесень и снова наложил повязку. Лордан свято верил в действенность этого ритуала: с тех пор, как он стал прибегать к нему, раны перестали воспаляться и заживали очень быстро, хотя судебные мечи в любом случае находились в идеальном состоянии, так что это могло быть случайным совпадением. Покончив с раной, фехтовальщик отрезал горбушку от свежей булки и наполнил чашу вчерашним вином.
Ритуал с хлебной плесенью Лордан узнал очень давно, еще на равнинах. Сначала он решил, что это дурацкий розыгрыш, какими потчуют новобранцев, вроде стелы для левой руки или яиц мула. Позже Бардас понял, что это была не шутка, хотя долгое время не решался прибегнуть к этому средству. Среди воинов ходила легенда, будто однажды группа израненных солдат в рекордные сроки стала на ноги, не имея ничего, кроме заплесневелых хлебных корок в седельной сумке. Сам Лордан считал, что хлебная плесень имеет схожее действие с той, которую кочевники кладут в свой омерзительный козий сыр. Вообще фехтовальщику часто приходилось иметь дело с различными отталкивающими знахарскими средствами и лекарствами. К примеру, весьма подозрительный отвар ивовой коры отлично помогал при головных болях.
Кочевники. Дважды вспоминал о них Лордан с последнего судебного заседания. Поводом к тому служили сломанный меч и объяснение, которое он дал надоедливой девчонке в таверне. Варвары используют припой, который плавится при более низкой температуре, поэтому их оружие получается значительно прочнее. Правда, мечи кочевники точили только с одной стороны, поэтому они непригодны для судебной защиты, но техника изготовления не зависит от формы клинка. Найдется ли в городе оружейник, владеющий секретом степных мастеров, а если найдется, как отыскать его, не посвящая посторонних в свои замыслы?
Неожиданно Лордан вспомнил, что с фехтованием покончено, что он навсегда оставляет практику. Он нахмурился и отрезал еще один кусок булки.
Много раз его посещали такие мысли, практически после каждого судебного процесса. Но принять решение и осуществить его - совершенно разные вещи. Лордан всегда находил оправдание, ссылаясь на то, что фехтование - единственное, чем он может заработать на хлеб, а в его возрасте слишком поздно осваивать иное ремесло. До вчерашнего дня он успешно убеждал себя в этом, хотя долгое время сознавал, что обманывает сам себя.
Правда же заключалась в том, что на протяжении десяти лет после возвращения с войны Бардас жил с ощущением того, что нужен не более, чем обрезки мяса или кожи. Понимая глупость и опасность своих переживаний, он стал презирать себя, но измениться не смог. В результате Лордан продолжал влачить жалкое существование, приобретая новые шрамы на теле и душе. Пришло время признать, что это не помогало. Оставалось открыть школу или таверну.
Натянув плащ - в этот раз процедура оказалась еще более болезненной, - адвокат с трудом поплелся к вершине холма, где располагались Классы. Меньше всего он хотел приходить туда на следующий день после большого процесса - это место, где всегда толкутся адвокаты, их помощники, праздные зеваки, словом, весь цвет юриспруденции, а Бардас был не в настроении вести светские разговоры и принимать лживые поздравления. Он застегнул воротничок и проскользнул в заднюю дверь.

Предыдущая страница 4 Следующая страница


5 К. Дж. Паркер

Количество инструкторов, работающих в Классах, зависело от множества причин, начиная от состояния экономики и заканчивая временем года. Кроме полудюжины престижных, безумно дорогих школ с собственными площадками и снарядами и десятками вечно меняющихся нервных стариков, обещающих за один день превратить новичка в мастера - с гарантированным возвратом платы, если его убьют в течение первого года, - здесь действовали десятка два учреждений, которые за приемлемую плату открывали желающим тайны адвокатского дела. Штат последних состоял преимущественно из собственника заведения, который одновременно являлся инструктором, иногда помощника и секретаря, выполнявшего также обязанности казначея. Владельцы этих школ за скромную сумму, вносимую ежемесячно распорядителю Классов, пользовались общими площадками и снаряжением. Для открытия новой школы было необходимо внести авансом плату за месяц и закрепить на стене деревянную табличку со своим именем, под которой каждое утро могли собираться ученики.
На пути в кабинет распорядителя Лордан заметил знакомого, но сворачивать или прятаться за колонну было уже поздно.
- Мои поздравления.
- Спасибо.
Знакомого звали Гаридас. До того, как потерять глаз, он шесть лет проработал адвокатом, а теперь зарабатывал на жизнь помощником инструктора и казначеем во второй из престижных школ. Его отец служил в кавалерии, в одно холодное утро Лордан стал свидетелем его смерти:
Он погиб от стрелы на разрушенной сторожевой башне среди бескрайних равнин. В последние минуты он умолял присмотреть за его мальчиком, а единственным человеком, который в тот момент оказался рядом, был Бардас. В глубине души Лордан надеялся, что умирающий считал, будто обращается к кому-то другому.
- Я пока не знаю твой рейтинг. В десятке лучших Олвис был шестым, вероятно, ты занял его позицию.
- Я ушел на пенсию.
- Ох. - Казалось, известие Гаридаса ошеломило. - Со вчерашнего дня?
- И из-за него. Я, конечно, идиот, но пока способен понимать знаки судьбы.
- Говорят, это выглядело очень странно, - согласно кивнул собеседник. - Мы собирались посмотреть на процесс, но в последний момент не смогли.
- И хорошо, то был не самый удачный пример для учеников, - ответил Лордан, - классический случай, когда лучший проигрывает. Выглядит удручающе.
- Напротив, - возразил Гаридас, - наглядная демонстрация того, к чему может привести небрежность и недооценка противника. Так, чем ты теперь планируешь заняться? Отдыхать от трудов праведных и вести праздную жизнь?
- Если бы, - вздохнул адвокат. - Нет, похоже, скоро мы станем коллегами, я как раз направлялся к распорядителю.
- В самом деле? Если хочешь, я замолвлю за тебя словечко в нашей конторе.
- Спасибо, не стоит. Мне никогда не нравилась идея работать на дядю. Я повешу доску и посмотрю, что из этого выйдет.
- Желаю удачи, - улыбнулся Гаридас. - Я всегда сожалел, что тебя редко видно в Классах. Буду помнить о тебе, если мы кому-то откажем.
Лордан кивнул и пошел прочь. Возможно, Гаридас действительно поможет, он всегда относился к Бардасу по-дружески, даже не зная о том, что плату за обучение в дорогой школе - той самой, в которой он сейчас преподавал, и денежное содержание в годы студенчества ему выплачивали из пособия Лордана, которое тот получил, уволившись из армии. Вдобавок Бардас отказался от нескольких выгодных дел, чтобы не выступать против него в суде. Таким образом, за минувшие годы Гаридас обошелся адвокату в довольно круглую сумму, и логично, если он вернет часть долга, порекомендовав своего благодетеля нескольким студентам.
Тем же утром Лордан отправился в квартал художников, чтобы заказать вывеску. Обычно на ней изображался портрет инструктора, облаченного в традиционную одежду, и виды оружия, которыми он владел, ниже указывалось имя и расценки. В последнее время появилась дурная традиция изображать самый громкий процесс экс-адвоката в момент, когда он наносит смертельный удар своему поверженному противнику. Отдельные вывески украшали хвалебные вирши, выписанные золотом по всему краю. Лордан решил ни при каких условиях не соглашаться на такого рода безобразие.
- Бардас Лордан, - сказал он твердо, - три восьмых квотера в день. Стандартный и Двуручный мечи, кинжал. И прошу вас, не надо маскарада.
- Портрет и поединок?
- Только портрет.
- Вы уверены? - Художник выглядел разочарованным. - Это бесплатно.
- Только портрет.
- Мне хорошо удаются поединки, они привлекают клиентов.
- Нет.
Художник на мгновение задумался.
- Я могу изобразить вас в лучистом венце, символизирующем защитную силу Закона, - умоляюще предложил он.
- Нет, если вы хотите получить плату.
- Садитесь, - обиженно сказал мастер, - через минуту начнем.
Пока художник где-то в глубине громыхал склянками, Лордан откинулся на спинку кресла и попытался расслабиться. День был не по сезону жаркий, а под навесом мастерской царила приятная прохлада. Из своего угла фехтовальщик отлично видел торговую площадь, главную жизненную артерию квартала. Она ничем не отличалась от сотен таких же торговых площадей Перимадеи: тот же фонтан с древней запущенной статуей в центре, те же шатры и палатки, тесно сгрудившиеся вокруг, чуть в отдалении витрины больших магазинов. Через равные промежутки виднелись лестницы, ведущие на второй уровень, где располагались лавчонки поменьше, третий уровень был отдан мастерским и жилым помещениям. Четыре угла площади обрамляли арки, за которыми начинались хитросплетения городских улочек. Не стоит и говорить, что на арочных сводах тоже теснились магазины и лавки, и таким образом площадь представляла собой нескончаемую торговую стену.
В дверях каждого магазинчика или мастерской на солнечной стороне сидел художник, используя каждую минуту отпущенного ему времени. Дело в том, что здания были настолько высоки, что их обитатели могли работать лишь в те часы, когда солнце находилось на их стороне. В узком пространстве между лавочками, шатрами и магазинчиками нескончаемым потоком двигались повозки, фургоны, телеги, местами образовывались пробки, слышались брань и проклятия.
В отличие от остальных частей города квартал художников не отличался никаким особенным запахом. Сидя в кресле, Лордан размышлял о бесконечном множестве способов заработать на жизнь: сколотить состояние или, на против, влачить жалкое существование, о бесчисленных ремесленниках, создающих нужные и полезные вещи, о сотнях кварталов, в которых можно приобрести любое не обходимое тебе изделие. В этом безупречно отлаженном механизме каждый человек выполнял свою функцию, внося маленький вклад в одно огромное целое.
Соседняя площадь была безраздельным царством красильщиков, которые растворяли раковины, скорлупу орехов, ржавчину, ляпис и свинец, смешивали их с яйцом или известковым раствором, чтобы создать краски, нужные художникам. Мастера высшего класса изготовляли знаменитое «перимадейское золото» - краску, получаемую путем смешивания на мраморном бруске окислов металлов, ртути и жести с добавлением уксусной эссенции и свинцового порошка; готовую смесь разливали по маленьким каменным бутылкам.
В углу красильной площади располагались лавки, где торговцы кистями целыми днями крепили к рукоятям аккуратно подогнанные шерстинки, кипятили клей и отковывали маленькие крепежные кольца. Им приходилось за двенадцать кварталов ходить к клееварам, в район города, который люди старались миновать как можно скорее, натянув на нос воротник, чтобы спастись от зловония отмокающей в известковом растворе кожи. На этом пути они проходили через площадь плотников, где наверняка сталкивались с художниками, выбирающими новые доски. Доски эти распиливали на лесопилках, скучившихся возле потока воды, который когда-то был живописным водопадом - люди приспособили его поворачивать сотню тяжелых колес.
Все эти люди и творимые ими вещи являлись частью одного целого и зависели друг от друга, от слаженной работы всех элементов системы. Сидя в кресле и глядя на царившую вокруг суету, Лордан не мог отделаться от ощущения, что он единственный во всем городе, кто выпадает из этого слаженного механизма. Еще вчера все было совсем иначе: он был частью деловой жизни Перимадеи. В конце концов, даже лучшие из лучших порой теряют равновесие, не выдерживая напряжения; иногда для стабильной работы машины необходимо немного смазать детали кровью.
Бывший адвокат понимал бессмысленность своих рассуждений: как только художник закончит вывеску, а распорядитель Классов вручит ему пергамент, разрешающий проведение занятий, он снова станет одним из бесчисленных элементов системы и будет выполнять надлежащую Функцию. Вместо того чтобы скорбеть над своей потерянной жизни, не лучше ли сполна насладиться короткой передышкой - не многие перимадейцы могут позволить себе роскошь провести день в праздности и неге.
- Готово, - объявил мастер. - Хотите взглянуть, прежде чем я нанесу лак?
Лордан кивнул и медленно поднялся. Вывеска являла собой великолепный образчик художественного ремесла, без особых изысков, но также без поединка и лучистого венца. Фехтовальщик был доволен.
- У меня действительно так сильно торчат уши?
- Да, - ответил художник, окуная кисть в растворитель и обтирая ее ветошью. - Забыл вам сказать, у меня есть совершенно чудесная элегия - пять строф, отмененный заказ, дешево отдам. Взгляните, точно по кромочке, два квотера.
- Нет.
- Просто беда, как некоторые люди не понимают важность позитивного маркетинга.
- Трагедия.
Художник вздохнул и принялся срезать воск с горлышка горшка с лаком.
- Как насчет пяти одинаковых миниатюрок, вы можете развесить их в местах, где любят собираться богачи и знаменитости? Назовем это жестом доброй воли, всего три квотера.
- Называйте как хотите, но не думайте, что я буду платить.
- Три миниатюры и элегию за семь восьмых плюс пол-ярда картинного шнура.
- Спасибо, нет. Долго еще?
- Дайте мне шанс, прошу вас. Одно неверное движение, и придется начинать сначала.
Лордан отлично знал, что художник недаром налегает на лак: от каждого из этих ремесленников зависело нормальное функционирование сложнейшей системы: у каждого имелись жены и семьи, которых нужно кормить и одевать; дети, которых нужно учить, отдавать в подмастерья, находить мужей; своевременно вносить арендную плату, помогать престарелым родственникам уплачивать членские взносы в похоронных и дружеских клубах и обществах.
Трудно представить, что в других уголках мира люди могут обходиться без всего этого; правда, они всего лишь варвары, не намного лучше зверей, жалкие создания, которые никогда не имели собственного портрета и не разрешали споры в суде. Поэтому пусть они остаются там, где есть: подальше от стен Тройственного Города, хотя бы для того, чтобы мирный обыватель мог безопасно отправляться по утрам на работу, а вечером возвращаться домой.
- Готово, - объявил художник. - Можете забрать ее прямо сейчас, но имейте в виду, что лак запылится.
- Хорошо, - кивнул Лордан. - Позвольте оставить ее на пару часов?
- Конечно, - ответил мастер, вытирая руки льняной тряпкой. - С вас пять монет.
Впереди два часа, которые надо как-то убить. Раньше Бардас направился бы в ближайший кабак - место, специально созданное для таких случаев, но теперь его жизнь в корне изменилась: он больше не тратит деньги на выпивку. Можно, конечно, отправиться в Классы, узнать, не готов ли пергамент. Там ему скажут приходить часа через полтора-два, и все равно он вернется раньше, чем вывеска просохнет. Фехтовальщик лениво побрел в направлении Гуртова моста, в той части города, в которой ему нечасто доводилось бывать: у вечно занятых адвокатов редко находится время, чтобы бесцельно слоняться по улицам в рабочие часы.
- Прости...
Лордан оглянулся, затем посмотрел под ноги. Маленькая девочка неряшливого вида дергала его за штанину. Фехтовальщик вздохнул и потянулся к кошельку за монеткой.
- Тебя зовут Бардас Лордан? - неожиданно произнес ребенок.
- Да, а откуда ты знаешь?
- Ты ад-во-кат. - Девочка выговаривала непривычное слово медленно и тщательно, всхлипнув в конце от восторга. - Папка говорит, что ты лучший в мире.
- Был, - со вздохом ответил Лордан. - А чем занимается твой папка? Он тоже адвокат?
- Нет, - помотала головой девочка, - он делает бочки. И он очень любит смотреть суд. Иногда папка меня тоже берет смотреть суд.
- Правда? - Лордан немного растерялся. - Что ж, очень мило.
- Вчера я тоже смотрела суд. Я видела, как ты убил того дядю. - Девчушка радостно улыбнулась. - Я очень люблю смотреть суд, потому что папка покупает мне вкусное пирожное.
- А ты любишь пирожные?
- Они у меня самые любимые.
Бардас выудил из кошелька медяк.
- Тогда беги и купи себе самое лучшее пирожное.
- Папка говорит, что я не должна брать пирожных у посторонних, - отчаянно затрясла головой девочка.
- Твой папка, конечно, прав, - вздохнул Лордан, - но мне кажется, ты можешь взять деньги и купить сама. Давай беги.
Девочка на мгновение задумалась.
- Я пойду к отцу в мастерскую и спрошу, - решила она. - Жди здесь.
- Вот что, - предложил Бардас, - ты возьмешь монетку и пойдешь показать отцу, согласна?
Девчушка застыла в нерешительности, потом кивнула.
- Хорошо.
Как только она исчезла из виду, Лордан быстро пересек улицу и нырнул в ближайшее крупное здание, которое оказалось городским арсеналом. Можно надеяться, что здесь его не найдут.
Прошло лет десять с тех пор, когда Бардас последний раз был в арсенале. Фехтовальщик невольно вздрогнул.
Встреча с Гаридасом, теперь это место - армия преследовала его сегодня, как голодный степной волк. Похоже, здесь ничего не изменилось с тех времен, когда он приходил сюда с дядей забрать двадцать бочек стрел - многократно обещанных, но так никогда и не полученных их отрядом, в результате чего воинам собственноручно пришлось прикреплять оперение. Почему им всегда приходилось грызться с Оружейной Канцелярией за каждый гвоздь, каждый лук и каждый сухарь?
Как и в прежние годы, здесь было нестерпимо жарко и шумно, повсюду мелькали потные спины, летали искры, время от времени попадая на обнаженную кожу, от чего по помещению разносился отвратительный запах; груды необработанного металла, крики людей на лесах, лязг упавших орудий мерный грохот механического молота, от ударов которого содрогался мощеный пол; кипящий клей, горящий жир, дым, опилки и резкий запах только что откованного железа, отчаянный визг скверно смазанных дрелей и станков, сумасшедший ритм привода, скрежет точильного камня, дробный стук молотков, стучащих по листу железа, шипение остывающего металла. В другом настроении Лордан счел бы происходящее здесь захватывающим: каждое из этих творений имело запас прочности и жизненных сил.
- Эй, ты!
-Я?
Фехтовальщик оглянулся, но не смог понять, откуда доносится голос.
- Да, ты. Что тебе нужно?
- Прошу прощения, - адвокат невинно улыбнулся, - я просто шел мимо. Я не хотел...
- Проваливай отсюда, здесь тебе не парк.
Лордану никак не удавалось разглядеть собеседника.
- Прошу прощения, - повторил он и направился к выходу, но обнаружил, что проход перегорожен вагонеткой с углем. Обогнув ее, Бардас лицом к лицу столкнулся с невысоким мускулистым юношей. Дюймах в шести от лица он держал огромные клещи, в которых был зажат ярко-малиновый брусок железа.
- Ох, - обронил он, - простите.
Молодой человек мгновенно убрал раскаленную болванку с дороги.
- Виноват, не заметил вас за тележкой.
Знакомый акцент заставил Лордана вздрогнуть. Кочевник, только этого не хватало! Последний раз он видел кочевника очень, очень давно и, по правде сказать, предпочел бы никогда не встречаться. Пылающий меч в нескольких дюймах от собственного носа тоже не придавал уверенности. Бардас вымученно улыбнулся и поспешил к выходу, не останавливаясь, пока вновь не оказался на свежем воздухе.
Еще некоторое время он бесцельно бродил по городу, пока не оказался у городских ворот. Сколько можно ворошить бесславное прошлое? Лордан забрался на стену и долго стоял на ветру, предаваясь горьким мыслям. Затем он отправился в кабак.

* * *

Странный человек, размышлял Темрай, в городе таких значительно больше, чем дома, вероятно, потому, что здесь у них больше шансов выжить и найти себе применение. Слабые и беспомощные, никому не нужные, на равнинах они обычно жили недолго.
Кочевник стоял возле горна, глядя, как сменяют друг друга цвета по мере того, как тепло проникает в сталь: серый стал желтым, желтый - темно-малиновым, пурпурным и в конце концов голубым - тем самым цветом, при котором клинок готов к повторному закаливанию. Удостоверившись, что подсоленная вода достаточно прогрета (слишком резкий контраст придает стали хрупкость), Темрай выхватил заготовку из горна и опустил ее в бочку. Над водной поверхностью поднялся столб пара, раздался оглушительный свист - и все смолкло. Удивительно, как огонь и вода могут превратить кусок мягкого податливого железа в несгибаемую упругую сталь.
Там, дома, люди знали, почему так происходит. Сталь подобна человеческому сердцу: чтобы воспитать человека, нужно раскалить его в огне ярости и охладить в воде страха и сознания собственного бессилия; металл приобретает твердость в рассоле, человек в слезах.
Но и это только первая ступень: так человек приобретает твердость, но одновременно становится хрупким, а потому бесполезным. Теперь его нужно раскалить в медленном пламени расчетливой ненависти и вновь остудить в соленой воде. Лишь после этого человек приобретает жесткость, дающую способность ранить без сожаления. Только такие люди угодны богам.
Очистив клинок от цветного налета, мастер простучал его молотом - убедиться, что сердцевина и грани надежно спаяны друг с другом, затем взял горшок с порошком пемзы в приступил к долгому, утомительному процессу шлифовки. Вообще-то это была работа ножовщика, оружейник не утруждал себя подобной ерундой, но приписанный к Темраю ножовщик остался дома со своей больной женой, и юноша охотно согласился взять на себя его часть работы. Очередная странность этого города: на равнинах каждый мог спокойно ухаживать за больными детьми или женой, зная, что вечером им принесут положенную долю молока и сыра, - здесь считалось, что человеку крупно повезло, если он может остаться дома, утратив лишь сумму дневного заработка. Вероятно, этому имелось какое-то обоснование, хотя его, похоже, никто не знал.
Вчера кочевник наблюдал, как возводили огромную механическую спираль - ее делали почти месяц! - великолепная машина, предназначенная для метания двухсотпудовых камней на триста пятьдесят ярдов. На помощь призвали почти всех рабочих арсенала: они натягивали веревки и висели на рычагах, пока деревянные рамы огромной машины закрепляли в нужном положении при помощи гвоздей, болтов и крюков. Затем по команде подвесили скрученные веревки, которые, разматываясь, придавали механизму его сокрушительную силу. Еще одна параллель? Люди равнин долго напоминали вялые кольца каната, но время пришло, и они натянулись, готовые разрушать и убивать...
Приметы и знамения очевидны, но стоит ли игра свеч? Орел, несущий в когтях молодого олененка над вражеским войском, всего лишь зарисовка из жизни, молодой олененок, на восходе солнца попирающий орла бархатными копытцами над штандартами неприятеля, воистину примета времени.
Тем не менее махина с официальным названием «мангонелла крупная, стационарная, номер тридцать шесть», более известная своим создателям под именем «Бесчувственный Пропойца», наконец заняла свое место в башне на городской стене, продуваемой влажным восточным ветром, и закрыла последний незащищенный участок. Во всяком случае, по мнению чиновников Военной Канцелярии.
Город, по официальному мнению, мог противостоять любой напасти. Любая напасть должна быть, правда, совершенно безмозглой, чтобы не заметить столь очевидных просчетов в обороне.
Два часа возле шлифовального круга, и клинок приобрел нужный блеск - не такой, конечно, как зеркало, но вполне пригодный для работы, после чего отправился в сетку возле стены, где находилось порядка двадцати таких же клинков, ожидающих, когда к ним приделают рукоять, упакуют в промасленную солому и поместят в тесную комнату в сторожевой башне.
Темрай вымыл руки, вернулся к рабочему месту и принялся за новый меч.
В тот день он отковал три меча и начал четвертый. «Что за спешка? - вопрошали его коллеги, недовольные, что варвар успевает в два раза больше, чем они. - Ты знаешь какой-то секрет?» Он не отвечал им.
После работы молодой человек выметал сор, смазывал инструментальным маслом камелии и, накинув плащ, уходил к себе на постоялый двор. Это было лучшее время суток, когда дневная жара уже спала, а раскаленные камни домов и мостовых еще не начали отдавать тепло, накопленное за день. Вечером город выглядел милым и дружелюбным, сквозь распахнутые двери магазинов и таверн лились потоки света, приглашая прохожих зайти внутрь, отовсюду слышались голоса, музыка и пение, местами приятное, местами не очень. В какую бы сторону странник ни направил стопы, везде можно было видеть мужчин и женщин всех возрастов, медленно передвигающихся в неопределенном направлении: мужей с женами, мальчишек с возлюбленными, пьянчуг с продажными девками.
Дома люди либо скакали верхом, либо сидели на земле, все выглядело более осмысленно, но не так живописно.
У входа в гостиницу Темрай заметил мужчину в длинном кожаном плаще, опирающегося на дверной косяк. Итак, мелькнула мысль в голове варвара, это все же был знак.
- Журрай, - позвал он негромко, - неужели...
- Безболезненно, - кивнул человек.
Как странно вновь слышать родную речь. Темрай ощутил странную смесь тоски, сожаления и легкого недовольства.
- Неделю назад, от лихорадки. - Казалось, мужчина вдруг вспомнил что-то. - Мне очень жаль, - добавил пришелец, - то был великий вождь.
Темрай недовольно повел плечом: он не любил лесть. Отец не был великим вождем, хорошим - возможно, так же как хорошим родителем и требовательным наставником. Боги не благоволили к нему. Его слишком поздно поместили в огонь, слишком сильно раскалили и сделали слишком хрупким. Сын принадлежал к другой породе.
- Ты пришел за мной, - сказал Темрай, - где остались люди?
- У форта Корсул, - ответил Журраи. - Разлив в этом году широк, они не тронутся с места раньше, чем через неделю. Если поспешим, мы успеем застать их.
- Не думаю, что их трудно будет отыскать, даже если мы не станем торопиться, - рассеянно ответил юноша.
Темрай не мог перестать думать о том, что его работа в городе завершена. В сущности, он узнал все, зачем пришел, даже больше. Он добросовестно трудился, зарабатывал на жизнь и принес немного пользы тому месту, в котором был гостем. Человек всегда должен стараться делать добро, где бы он ни находился, и, уходя, оставить приютивший его дом лучше, чем когда он пришел туда.
- Возможно, они подождут, - обронил Журрай, - там много дерева, а ты сказал, нам понадобится...
- Конечно. - Юноша вздохнул. - Думаю, мне пора идти собираться. Ты взял для меня лошадь? Я свою продал.
- И две запасных, - ответил Журрай. - Нельзя терять времени.
- Отлично. Жди меня, я скоро вернусь.
Темрай оставил пришельца в темноте и вошел в гостиницу. Странно, в этой огромной каменной повозке без колес, которая никогда никуда не ездила и не поедет, где нужно платить деньги просто за привилегию в ней находиться, он чувствовал себя почти как дома. Варвар вдыхал аромат свежевыпеченного хлеба и смотрел, как женщины накрывают на стол. Несколько мужчин, его друзей, оторвались от игры в кости и приветливо закивали. Темрай надеялся, что боги избавят его от встречи с ними при иных обстоятельствах.
В большом горшке хозяйка помешивала суп, время от времени пробуя его при помощи деревянной ложки с длинной ручкой и добавляя различные травы, при этом вид у нее становился ужасно важным. Заметив юношу, она улыбнулась и сказала, что ужин не задержится.
- По правде сказать, - произнес Темрай, - я хочу расплатиться.
- Вы уезжаете? - Казалось, женщина была опечалена. - Ну почему же? Что-то не так?
- У меня умер отец.
- О, я сожалею. Он был болен?
- Да, - кивнул Темрай, - мне лучше выехать как можно скорее.
Хозяйка отложила ложку.
- Думаю, ваша мать будет рада увидеть вас.
- Она умерла, когда я был маленьким.
- Печально. Значит, вы теперь глава семьи.
- Похоже, что так.
- Большая семья?
- Очень большая. Простите, но мне действительно нужно идти. Сколько я вам должен?
Женщина покачала головой.
- Ничего. С последней платы прошло только два дня. Забудьте об этом. Собрать вам еды в дорогу?
Темрай вежливо отказался - хозяйка продолжала настаивать. В конце концов, чтобы освободиться, молодой человек согласился взять полбулки, немного копченого мяса и два яблока.
- С вами было приятно иметь дело, - сказала женщина, протягивая корзину, закрытую чистым холщовым полотном. - Обязательно заходите, если когда-нибудь снова окажетесь в городе.
- Может быть, я вернусь довольно скоро, - ответил Темрай. - Очень скоро.
- Буду рада видеть вас. Счастливого пути.
- Спасибо, спасибо за все.
Чувствуя себя убийцей, Темрай наспех собрал свои скромные пожитки и исчез, ни с кем не прощаясь.
«Прошу вас, - молил он, - уезжайте, как только на востоке покажутся первые клубы пыли, уезжайте, прежде чем начнется паника, я не хочу причинять вам боль, но я...»
- Ты готов? - спросил Журрай, передавая ему поводья высокого чистокровного жеребца.
- Готов, - ответил Темрай.
- Ах да, почти забыл, ты узнал то, зачем приехал?
- Да.
- Хорошо, - хмыкнул Журрай. - Когда в следующий раз окажешься здесь, местечко будет выглядеть по другому.
Темрай отчаянно стиснул зубы.
- Надеюсь.
Вскочив в седла - какое удивительное чувство, вновь оказаться верхом! - они медленно поехали вдоль городских улиц, опасаясь лишь за копыта своих лошадей из-за многочисленных канав и рытвин. В городе редко можно было наблюдать всадников, поэтому прохожие не торопились уступать дорогу. Темрай чувствовал себя довольно глупо, возвышаясь над своими согражданами (хотя нет, уже нет), как какой-нибудь благородный рыцарь, принимающий участие в торжественной процессии; его высокий тонконогий жеребец нетерпеливо бил копытом и мотал головой, вынужденный плестись за толстым лысым булочником и его пышкой женой, которые вышли на неспешную вечернюю прогулку. Возможно, им бы пришлось всю ночь добираться до городских ворот, но, по счастью, булочник с женой остановились купить блинов и позволили всадникам проехать.
Уже показались ворота, когда из таверны неожиданно вышел мужчина и, не глядя по сторонам, нетвердой походкой пошел прямо в направлении коня Темрая. Всадник резко натянул поводья, пытаясь унести жеребца вправо: этого оказалось достаточно, чтобы уберечь пьяного от серьезного увечья, но мысок сапога Темрая (обитого железом, естественно, - вынужденная предосторожность для тех, кто проводит свою жизнь в местах, где бесчисленное множество тяжелых вещей только и ждет возможности обрушиться на ничем не защищенные пальцы ног) ударил его в голову, от чего тот рухнул на мостовую.
Юноша вскрикнул и соскользнул с коня, перебросив поводья Журраю.
- С вами все в порядке?
Мужчина почесал голову.
- Спасибо, нет. Почему вы не смотрите, куда прет ваша чертова лошадь? - пробурчал он.
Язык пьяного слегка заплетался, слова звучали нарочито вызывающе: человек находился в том самом состоянии, в каком происходила большая часть драк в городе. Темрай вежливо извинился и помог ему подняться, отряхивая с плаща грязь и навоз. Затем протянул пьяному плоский сверток, украшенный массивным отпечатком копыта.
- Деревенщина! - вскричал пьяный. - Посмотри, что ты сделал с моей вывеской! Ну, давай взгляни на это!
Свет, заливавший мостовую из двери таверны, упал на великолепный новый портрет, очень впечатляющий, за исключением того, что на месте лица находилась аккуратная дыра в форме подковы. Темрай заметил, как рука мужчины дернулась к поясу, туда, где обычно весит меч. По счастью его там не оказалось.
- Это ужасно - пробормотал юноша, - мне очень жаль. Прошу вас, позвольте возместить вам ущерб.
- Конечно, возместишь, куда ты денешься, - зло ворчал пьяный. - Ты возместишь еще и потерю заработка, физические и моральные страдания, а также беспечное обращение с лошадью в общественном месте.
Это, по мнению всадника, было уже некоторым преувеличением, принимая во внимание то, что пьяный сам полез под лошадь, однако внушительность вывески, юридическая терминология и инстинктивное движение руки пострадавшего к поясу произвели на Темрая должное впечатление. Ему вовсе не хотелось ввязываться в драку с профессиональным адвокатом, даже если тот был в стельку пьяным.
- Сколько я вам должен? - спросил он торопливо. Пьяный с любопытством изучал лицо варвара, его отупевший мозг безуспешно пытался интерпретировать ускользающие из памяти образы.
- Ты, - сказал он наконец, - ты парень с равнин, работаешь в арсенале.
- Совершенно верно, - ответил Темрай. В отличие от собеседника он быстро вспомнил, где и при каких обстоятельствах они встречались. - Вы заходили сегодня днем и тут же ушли.
Мужчина кивнул, и Темрай с облегчением понял, что опасность миновала. Перепивший адвокат мог проткнуть обидчика в порыве ярости, но не своего знакомого. Теперь лицо мужчины выражало безмерную печаль.
- Ты испортил мою вывеску, - охнул он. - Я потратил весь день, чтобы получить эту проклятую деревяшку. Если бы ты мог представить, как это утомительно - позировать перед художником...
- Понимаю.
- Ничего, - адвокат пожал плечами, - слушай меня внимательно: ты окажешь мне одну услугу, и я забуду про вывеску и всю эту историю, договорились?
Темрай на мгновение задумался. Ему не хотелось связывать себя обещанием, которое он скорее всего не сможет выполнить, принимая во внимание скорый отъезд из города. С другой стороны, отказ приведет пьяного в еще большую ярость, и ситуация только осложнится.
- Хм... - в результате сказал он.
- Ты оружейник, ты изготовляешь мечи.
- Совершенно верно.
- Я так и думал. - Мужчина медленно закивал. - Мечник с равнин. Ты ведь знаешь, как припаять грани к сердцевине, чтобы меч не сломался...
- Да, - ответил юноша, - но...
- Друг мой, - торжественно обратился пьяный, - возможно, ты единственный человек, который способен спасти мою жалкую жизнь. Посмотри на меня! Я адвокат, фехтовальщик на службе Закона, точнее, я был им еще вчера. Я бросил все и стал наставником. Это прекрасная профессия за исключением того, что нужно вставать на заре. Но и сейчас мне нужен меч, который в бою не подведет меня. У меня было два чудесных клинка, но оба сломались, я остался ни с чем! - заключил он горько и придвинулся совсем близко, так что Темрай чувствовал запах дешевого вина, исходящего от собеседника. - И тут я подумал: ведь эти черти с равнин знают, как делать мечи, которые не ломаются, во всяком случае, знали двенадцать лет назад. - Пьяный покачал головой. - Сделай для меня новый меч, и я забуду про испорченную вывеску. По рукам?
- По рукам, - бесстрастно ответил Темрай; казалось, его лицо превратилось в камень.
- Договорились, - улыбаясь, пробормотал пьяный и от души шлепнул кочевника по спине. - Звать меня Лордан, Бардас Лордан, я в Классах в любое время. Если надумаешь учиться фехтованию сделаю для тебя особую скидку.
- Благодарю, - все так же бесстрастно ответил всадник, - скрестить с вами мечи доставит мне истинное удовольствие.
Пострадавший вновь пребывал в прекрасном расположении духа; он помог Темраю забраться на лошадь и на прощание помахал рукой. Затем швырнул испорченную вывеску в канаву, в нерешительности потоптался на одном месте, словно размышляя, куда пойти, и в конце концов развернулся и побрел обратно в таверну.
- Что произошло? - спросил Журрай.
- Этот человек хотел, чтобы я сделал для него меч.
- Идиот.
Темрай обернулся в седле, и в неровном свете факелов Журрай заметил, что по его щекам катятся слезы.
- Журрай, ты понимаешь, кто это был?
- Пьяный, - равнодушно пожал плечами собеседник. - Некий адвокат, что бы это ни значило. Насколько я понимаю, так называют наемного воина.
- Сейчас - да. Подумай, Журрай, человек, который знает про серебряный припой, человек, который утверждает, что узнал это на равнинах двенадцать лет назад. Подумай над этим, Журрай.
- Рейдер Максена, - с ненавистью выдохнул тот. - Полагаешь это один из них?
- Двенадцать лет, Журрай; некий человек двенадцать лет назад бывал на равнинах и узнал о серебряном припое. И этот человек - не торговец, поверь мне.
- О боги! - воскликнул собеседник. - Его нужно было убить на месте!
Темрай покачал головой и улыбнулся.
- Всему свое время. Ведь он, по сути, оказал мне услугу. Я столько времени провел в городе, что уже почти забыл, зачем пришел сюда.
От изумления Журрай прикусил язык.
- Не думал, что такое возможно, - пробормотал он.
- Я сказал - почти, - холодно ответил юноша.
Максена забыть невозможно, это пятно, которое не отмоешь, сколько ни стирай и не три пемзой. Минуло двенадцать лет, но его незримое присутствие продолжало чувствоваться в тяжелом дымном воздухе, в волокнах ткани, в омерзительном аромате горящих волос и костей.
- В арсенале все рабочие снимали с себя рубахи, все, кроме меня. - Приподняв край плаща, всадник оттянул ворот рубахи и обнажил блестящий белый шрам. - Не думаю, что мне бы доставило удовольствие объяснять, откуда он взялся.
Журрай опытным взглядом подмечал произошедшие с соплеменником перемены, его некоторую неловкость, неуверенную посадку в седле (сказывалось отсутствие практики). Темрай поправил рубаху, натянул плащ, плотно застегнул воротник и глянул на фонари, освещающие въездные ворота.
- Думаю, когда мы будем жечь город, самое меньшее, что можно сделать, это запереть ворота снаружи. Какая жалость, Журрай, - добавил он тоном человека, расстающегося с парой любимых штанов, - я действительно люблю их, и лучше пусть это буду я, чем кто-то другой.
Во взгляде собеседника мелькнуло одобрение.
- Твой отец мечтал об этом, - сдержанно ответил он.
- Я бы сказал, что отец жаждал крови в юности, - устало возразил Темрай, - потерпел поражение в начале своего правления и всю оставшуюся жизнь им руководили слепая ненависть и разочарование от несбывшихся надежд. Он бы никогда не разрушил Перимадею. Это сделаю я.
- Ты уверен?
- О да, - ответил Темрай, - они любезно показали мне, как это сделать.

ГЛАВА ШЕСТАЯ

Геннадий сказал, нужно прочесать город. Пройти на сквозь каждый проезд, каждую улицу и площадь, ходить до тех пор, пока не ощутишь, как щемит под ложечкой, что означает, что натурал обнаружен.
- Не исключено, что мы все же найдем его, - пробормотал Алексий, присаживаясь на ступени фонтана и снимая левый ботинок, - но у меня болит нога. А какой разразится скандал, если узнают, что последние три дня я провел, скитаясь по улицам города.
Патриарх спрашивал себя, возможно ли, что он просто преувеличил последствия случившегося? Бесспорно, его время от времени мучили приступы внезапной боли - в голове, в груди, мышцах; иногда к горлу подступала рвота и не давал покоя кровавый понос, но они случались все реже и реже и протекали не так болезненно. После долгого времени старец получил возможность снова нормально спать. Правда, Алексий постоянно находился под защитой тройного поля (поддержание которого, по мнению Патриарха, усугубляло ситуацию больше, чем сами приступы).
Но в глубине души, скорее интуитивно, он чувствовал что проклятие начало разрушаться. Этому способствовало и чудесное спасение Лордана в поединке с Олвисом, и его благоразумный выход на пенсию. Фехтовальщик, став менее уязвимым, лишил проклятие необходимой подпитки. Тем не менее Алексий не оставлял идею полностью нейтрализовать дело рук своих, он чувствовал, что задача осуществима, хотя никогда ранее ему не приходилось делать этого.
Нет, думал старец, осторожно надевая туфлю на вспухшую ногу, не стоит обманывать себя. Разрешить ситуацию может только натурал, а найти его оказалось еще сложнее, чем представлялось вначале. Вероятно, он вообще уехал из города. Геннадий, во всяком случае, считал именно так, но Патриарх продолжал надеяться - мысль о том, что ему придется провести остаток жизни в столь бедственном состоянии, приводила старца в отчаяние.
«Почему я не владею магией? - задавался вопросом Алексий. - Я бы мог облететь город по воздуху вместо того, чтобы таскаться по такой жаре с распухшей ногой. Или заглянул бы в магический кристалл и уничтожил мерзавца одним ударом молнии. Хотя нет, если бы я владел магией, то рассеял бы проклятие в пыль, и все были бы счастливы. За исключением проклятой девчонки, которая втянула меня в эту грязную историю. Почему я не послушался матери? Она всегда предупреждала меня, что не стоит заговаривать с незнакомыми женщинами».
На другой стороне улицы двое рабочих собирали новую механическую пилу, предназначенную, очевидно, для лесопилки у водопада. К мощному лезвию присоединялось водяное колесо, закрепленное на тисовом шесте. С каждым поворотом колеса лезвие приходило в движение и распиливало бревно так же, как два человека делают то же самое при помощи двуручной пилы. Плотники уже завершали работу, прилаживая пару наклонных распорок, на которых крепились козлы, поддерживающие тисовый шест.
Ничего не смысля в механике, Алексий не мог не восхититься совершенством конструкции, лучшей из всех когда-либо им виденных, - механизм, при очевидной простоте, способствовал увеличению продуктивности и качества выдаваемых досок. На мгновение Патриарх ощутил жгучее чувство ревности и обиды: почему он не стал ремесленником, не посвятил себя совершенствованию простых, незамысловатых орудий, делающих жизнь человека проще и легче? Сколько мастеров в городе трудятся над такими проектами! Их можно встретить на каждой площади - людей, творящих свои шедевры в уличной грязи или вырезающих их ногтем на доске, вечно ищущих лучший способ - более экономичный, более изящный, более приятный для глаз. Закон был непостижим, и ни одно из его проявлений не имело практического применения. Но он, Патриарх, одевался в шелк и лен, в то время как неутомимые плотники довольствовались грубым шерстяным полотном и не знали обуви. Почитаем себя за магов? Лжецы! Вон из города, в поля, выращивать хлеб!
Тем временем мастеровые завернули последние болты, и старший отправил помощника вращать колесо, чтобы испытать механизм. Рукоять поворачивалась с большим трудом, вода справлялась с этим значительно лучше. Вот, если хотите, пример действия Закона, направленного на благо. Молодой человек напрягся, дерево заскрипело от напряжения, и колесо повернулось. Раздался звонкий треск, и тисовый шест разломился надвое. Лезвие пилы, лишенное опоры, покачнулось и медленно повалилось набок, увлекая за собой колесо. Младший плотник совершил невероятный прыжок и в следующий момент оказался на безопасном расстоянии. Задержись он на секунду, и гигантская конструкция опустилась бы точно ему на плечи. Старший рабочий разразился потоком брани, младший в ответ показал кулак и яростно пнул упавшую раму, чем причинил значительно большую боль себе, нежели поверженному механизму. Неспешно удаляясь, Алексий прислушивался к их брани и чувствовал, как в душе вновь воцаряется мир.
Проходя мимо лавки скобяных изделий, старец вдруг почувствовал мощный толчок. Ощущение оказалось совершенно отличным от того, что ожидал Патриарх, но тем не менее ошибки быть не могло: это был он. Могучая сила сдавила мозг, воздух стал густым и тяжелым, словно перед грозой, только во много раз плотнее. В висках тяжело стучала кровь.
Алексий замер. В глубине магазина виднелся хозяин, старик, у которого Патриарх как-то приобрел замок (не лично, конечно, а через посыльного), молодой мужчина и девушка, по виду явно чужестранцы. Похоже, предположения Геннадия оправдывались.
Юноша был высок и худ, скуластое лицо выражало дружелюбие и легкое смущение. девушка, вне всякого со мнения, его сестра-близнец, отличалась пленительной красотой, в то время как брата в лучшем случае можно было назвать миловидным. Алексий тут же припомнил, что однажды встречал теорию, обосновывающую связь между близнецами и натуралами, в которой автор утверждал, будто Закон благоволит к двум разумам, обладающим Врожденной эмпатией. Патриарх вгляделся в девушку и задохнулся от пронзившей голову боли. Итак, это она.
В следующую секунду пришло сознание того, что он совершенно не знает, что сказать. Оставалось надеяться, что хозяин узнает в посетителе Патриарха и отнесется к нему с таким почтением, что у чужестранцев не останется сомнений, что им случайно повезло оказаться в обществе одного из наиболее высокочтимых людей города. Алексий опустил руку в карман, удостоверился, что взял с собой достаточно денег, и направился в лавку.

Началось все удачно. Торговец и юноша увлеченно торговались, поэтому появление Патриарха невольно обеспечило держателю магазина тактический перевес, так как тот тут же прервался и с преувеличенной любезностью бросился встречать именитого покупателя, подробно расспрашивая, доволен ли Алексий приобретенным замком. Слова «по поручению Патриарха Перимадеи», казалось, все еще висели в воздухе лавки, как утренняя дымка над поверхностью моря.
Чужестранцы переглянулись - уловка сработала.
- Не прерывайтесь, прошу вас, - с улыбкой произнес Патриарх, - я не тороплюсь.
После секундного раздумья стороны завершили словесную дуэль, в которой, как выяснилось, заморский купец просил предоставить ему специальную скидку на партию навесных замков с ключами. Алексий предавался размышлениям, как начать беседу с юной особой, и вдруг осознал, что в этом нет необходимости.
- Простите мне мое любопытство, - обратилась к нему девушка - я столько слышала о вас и о том, что вы делаете. Неужели вы действительно владеете магией?
Если бы боль в голове не отдавалась так сильно! Впрочем, через мгновение Патриарх нашел способ справиться с ней.
- Вовсе нет, - с улыбкой ответил старец, - просто те философские и научные изыскания, которыми мы занимаемся, иногда завершаются внезапными и туманными озарениями о принципах устройства вселенной. Миряне, далекие от такого рода занятий, не могут постичь их, поэтому, став случайными свидетелями того или иного эффекта, ошибочно принимают его за магию. Но мы не в силах превратить свинец в золото, а человека в лягушку, так же как не можем летать по воздуху и метать молнии.
Некоторое время девушка задумчиво смотрела на Патриарха, явно пытаясь перевести вышесказанное на более доступный язык. Затем на ее лице появилось выражение неприкрытого разочарования.
- О, а я всю жизнь мечтала познакомиться с настоящим волшебником. Ах, простите, - спохватилась она, - я не хотела обидеть вас.
- Не извиняйтесь, - дружелюбно улыбнулся Алексий, - я тоже всегда мечтал об этом. Правда, существует категория людей - мы называем их натуралы, - которые являются почти магами.
- Что вы говорите? Кто они такие?
Краем глаза Патриарх продолжал наблюдать за ходом торгов, казалось, они стали еще более интенсивными. Боль в голове становилась невыносимой.
«Ей нравится говорить со мной. Она не хочет, чтобы ее прерывали. Это осложняет дело. Как?..»
- Ах, - развел руками Алексий, - если бы я знал. Натуралы рождаются крайне редко, шансы встретить одного из них чрезвычайно малы, во всяком случае, здесь, городе.
- Но ведь где-то они должны жить!
- Вы будете удивлены, - старец немного приподнял бровь, - исключительно большое количество натуралов происходят с Острова. Я не ошибаюсь, предположив, что...
Глаза девушки радостно вспыхнули.
- Совершенно верно, - воскликнула она, - мы действительно приплыли с Острова. Мне кажется, наш акцент и одежда не оставляют сомнений. Тем не менее ваши слова звучат для меня странно, поскольку я никогда не слышала о том, чтобы кто-то из соотечественников когда-либо занимался волшебством.
- Опять это слово, - поморщился Патриарх. - Вы можете прожить в одном городе с натуралом полвека, но так никогда и не узнать об этом. От прочих людей натурал отличается лишь тем, что заставляет события случаться - обыкновенные, повседневные вещи, которым никто не придает мистического смысла: падение с крыши, ссора двух приятелей из-за расценок на молоко. Секрет в том, что это случается благодаря натуралу. Зачастую, - добавил старец, непроизвольно массируя виски, - он сам не подозревает о своем даре.
- Любопытно, - сказала девушка, - следовательно, я тоже могу быть натуралом и не догадываться об этом?
Боль, терзающая голову Патриарха, перестала быть просто досадной помехой, она возросла до такой степени, что Алексий с трудом контролировал, что говорит. При этом его не покидало ощущение, что самое страшное еще впереди.
- Не исключено, - ответил старец. - Конечно, крайне маловероятно, просто в силу того, что их очень мало.
- Это вы так считаете, - перебила особа. - Я имею в виду, что если они делают совершенно обыкновенные вещи - не вызывают штормов, не превращают людей в лягушек, - то вы просто не можете узнать о них! Или вы умеете узнавать их при встрече?
«Возможно, боль - просто отвлекающий маневр, чтобы управлять моими действиями? Но зачем ей это нужно?»
- Никогда не пробовал. Натурал - явление настолько редкое, что до сих пор наши знания о нем ограничиваются домыслами и фантазиями. Все, что мне известно, - добавил Патриарх, понимая, что сам загоняет себя в ловушку, но желание избавиться от раздирающей боли было сильнее, - это что каждый из шести, или каждый из двенадцати, или вообще каждый островитянин в большей или меньшей степени является натуралом. Пока никто не изучал этот вопрос, хотя, думаю, исследование было бы занимательным, - заключил Алексий, вложив в последнюю фразу всю силу убеждения, которой обладал.

Предыдущая страница 5 Следующая страница


Закалка клинка 6

- Вы в самом деле так думаете? - заинтересованно спросила девушка. - В таком случае как вы отнесетесь к тому, что... Ах нет, забудьте мои слова, вы, конечно же, очень заняты.
Произнося в ответ витиеватую фразу, что, если уважаемые гости выражают желание выступить в качестве объектов для изучения, он и его коллега сочтут за честь пригласить их к себе, Алексий почти физически почувствовал, что мышеловка захлопнулась. Обратного пути не было, К тому же эта головная боль...
- При условии, - добавил он, - что ваш брат располагает временем...
- Мы еще не решили, чем будем заниматься вечером. Венарт, - сказала она, бесцеремонно ткнув брата ребра, - мы свободны сегодня вечером?
- А? Что? Нет, если ты собираешься осматривать Средний город. Ты, кажется, хотела побывать в Академии?
- В таком случае, - с улыбкой предложил Алексий, чувствуя себя марионеткой в детском спектакле, - позвольте мне сопровождать вас. Я покажу вам ряд достопримечательностей, недоступных рядовым посетителям.
- Ах, Венарт, соглашайся! - затараторила девушка, широко распахнув глаза. - Давай, Венарт! Это так мило с вашей стороны!
Некоторое время спустя Алексий в сопровождении своих новых знакомых прошел сквозь ворота Среднего города. Каждый шаг отдавался в голове Патриарха какофонией совершенно непереносимых звуков. Единственным утешением служила мысль о том, что вскоре Геннадий тоже испытает прелести чудовищной головной боли, уже несколько часов терзавшей Патриарха. В данном случае, счел Алексий, ему она пойдет на пользу.

* * *

После дня, проведенного в седле, мышцы одеревенели и отзывались болью при каждом движении. Темрай как мог скрывал это - он все же теперь был вождем народа всадников.
- Заночуем здесь, - объявил юноша, когда боль в пояснице стала нестерпимой, - здесь есть вода и деревья.
Журрай удивленно оглянулся.
- Стемнеет только через час, если поторопимся, успеем до темноты миновать форт Окба, - попытался возразить он.
- Заночуем здесь. Хорошо.
Журрай осадил лошадь, скользнул по крупу и плавно приземлился на подушечки пальцев.
«Я тоже так мог когда-то, испуганно подумал Темрай, - всего несколько месяцев назад я тоже так мог!»
Он дождался момента, когда проводник повернется нему спиной, и лишь тогда осмелился спешиться, неуклюже припав на левую ногу.
«Как интересно, - размышлял Темрай, - я был еще мальчишкой, когда Журрай занимал должность Первого Всадника. Великие боги, в те годы я взирал на него с благоговейным трепетом, а теперь он беспрекословно исполняет мои указания».
Темрай решился на эксперимент.
- Журрай, - позвал он самым обыденным тоном, на какой был способен, - сбегай наполни мою флягу, она пуста.
Юноша протянул флягу с полной уверенностью, что ответом на дерзкие слова будет увесистая затрещина. Ничего подобного. Журрай взял флягу и, не говоря ни слова, побежал - именно побежал, после дня, проведенного в седле, - вниз к ручью.
«Забавно, - подумал Темрай, - я могу командовать им, словно отец. Но я могу - еще не значит я должен».
- Оставь, - закричал он, видя, что Журрай принялся собирать хворост для костра, - Я сам займусь этим. Присмотри за лошадьми.
Спутник начал стреноживать лошадей, и Темрай заметил, как на его лице мелькнула усмешка.
«Естественно, он знает меня, не хуже, чем я сам. За исключением того, что произошло, пока я был в городе. Но и произошло не так уж много».
- Ну, - сказал молодой человек, когда костер запылал (слава богам, что хотя бы это искусство не было утрачено в городе) и был обложен невысокой стеной торфа, - расскажи мне, что случилось за время, пока я был в отлучке.
- Не считая того, что ты уже знаешь, немного, - ответил Журрай и начал сжатый, но тем не менее нескончаемый рассказ о состоянии табуна, включая потери от волков, болезней, отбившихся и унесенных течением при переходе через реки, об умерших от старости и молодом приплоде, о надоях, производстве сыра, количестве заготовленных шкур, леса, оружия, о числе пойманных шпионов, об изменах, помолвках, результатах конных скачек, турниров в «клетки», состязаний в стрельбе из лука и музыкальных конкурсов. Коротко поведал о состоянии главных дорог, бродов и горных перевалов, почивших стариках, рожденных детях, а также ранениях - тяжелых и не очень, болезнях; один воин ослеп, подрезая соперника, два шатра унесло ураганом - урон покрыт за счет резерва; мальчишка-дозорный предупредил о надвигающейся банде мародеров, за что награжден конем из личного табуна вождя. - В результате схватки потеряно несколько стрел, с обеих сторон пострадавших нет, - заключил Журрай, делая глоток из фляги. - А что у тебя? Если я правильно понял, ты выяснил все, что нужно?
- Утверждать, будто нет ничего проще, значит искушать богов, - задумчиво произнес Темрай. - Скажем так, у нас есть все, чтобы осуществить задуманное.
- А город? - продолжал Журрай, избегая встречаться глазами с собеседником. - На что похож город?
- Ну, - юноша нерешительно замялся, - Журран, ты не поверишь мне, он похож... Он, - повисла пауза, - он отличается, - наконец вымученно сказал Темрай.
- Просто отличается?
- Действительно отличается, - юноша неопределенно махнул рукой, - преимущественно в малом, но есть и очень большие отличия.
- Владыка Темрай, - обратился к нему собеседник низким, полным сарказма голосом, - я не могу поверить, что за каких-то три месяца, проведенных в стане врага, вы позабыли искусство вразумительно излагать свои мысли.
Темрай в ярости вскочил, и тут же его охватило чувство глубокого стыда за свою несдержанность. Слова, слетевшие с уст Журрая, звучали по-отцовски - вкрадчиво и едко - и ранили больнее, чем ореховая розга. Юноша коротко кивнул.
- Ты прав. - Он на минуту замолчал, собираясь с мыслями, затем продолжил: - Стены Города Мечей, выходящие на дельту двух рек, составляют сорок два фута в высоту, восемнадцать футов в ширину у основания и пятнадцать у вершины, так что на них беспрепятственно могут разъехаться две телеги, не задев друг друга. Через каждые полтораста ярдов расположены дозорные башни, которые возвышаются на двадцать четыре фута над уровнем стен и способны разместить внутри дюжину лучников, осадную машину и бригаду обслуживающих механиков. Боевой запас каждой башни составляет полторы тысячи стрел и пятьдесят метательных снарядов. Лестницы, ведущие на землю, пролегают только через башни. Четверо ворот охраняются бастионами, способными разместить до двухсот лучников, пять стандартных осадных машин и одну тяжелую, используемую против осадных башен и стенобитных орудий. Мосты через реку с обеих сторон заканчиваются подъемными секциями, глубина реки в этих местах около двадцати футов, дно каменистое. Стены и башни находятся в прекрасном состоянии, механизм разводных мостов надежно закреплен и защищен от атак противника, боевые машины регулярно проверяются специальными бригадами механиков.
- Продолжай, - кивнул Журрай.
- Преодолев стены, захватническая армия столкнется с проблемой продвижения, поскольку Нижний город спланирован так, что позволяет быстро перегородить улицы и площади и окружить силы противника. Затем эта часть города поджигается, и армия оказывается в ловушке. Оборона организована таким образом, что город может удерживать сравнительно небольшое число воинов, количество, превышающее оптимум, напротив, будет скорее мешать организованным действиям, чем оказывать реальную помощь. По моим подсчетам, оптимальное число защитников равно пяти тысячам лучников и трем тысячам тяжеловооруженных воинов, что примерно соответствует постоянному городскому гарнизону. Уже спустя двадцать минут после объявления тревоги они находятся на своих позициях и готовы к бою. Также в городе существует резерв, составляющий примерно десять тысяч боеспособных мужчин, прошедших соответствующую подготовку и имеющих необходимое снаряжение. Что касается военных складов, мне не удалось найти никакой ясной информации по этому вопросу, не исключено, что таковых нет. Впрочем, в качестве склада может рассматриваться арсенал, где хранится все производимое там оружие.
- Хорошо, - вздохнул Журрай, - но будут ли они драться?
- О да, - ответил Темрай, - в этом нет никакого сомнения. Они не любят воевать, но их история знает немало вооруженных столкновений, как со стороны суши, так и моря. Он с детства приучены к ожиданию нападения, последняя попытка состоялась не далее, как тридцать лет назад, когда внушительная армада, отряженная союзом объединившихся против Перимадеи западных государств, подошла к стенам города. Ее уничтожили раньше, чем корабли смогли приблизиться на расстояние полета стрелы: расстреляли из дальнобойных орудий, расположенных на башнях морских стен. Горожане хвастаются, будто в тот день потопили более двадцати судов, и хвастовство это звучит вполне правдоподобным, когда видишь те машины.
- Ладно, - перебил Журрай, - предположим, что нам удалось взять Нижний город. Что дальше?
- Стена, отделяющая Средний город от Нижнего, - продолжил Темрай, - не так высока и широка, как внешняя, но уступ, на котором она стоит, настолько крутой, а здания у его основания построены в таком беспорядке, что это препятствие выглядит еще более неприступным, чем два первых. Дозорные башни сконструированы по той же модели и расположены на расстоянии сотни ярдов друг от друга. Гарнизон небольшой, но отлично обучен и экипирован. В Среднем городе расположена большая часть зернохранилищ и цистерн, откуда Нижний город берет воду для своих нужд. В случае опасности все население может укрыться в стенах Среднего города, планы эвакуации разработаны давно и хорошо известны всем гражданам, хотя уже много лет не возникало такой необходимости. О Верхнем городе мне не удалось узнать ничего, кроме того, что туда позволено входить немногим высокопоставленным чиновникам. Говорят, будто там находятся огромные запасы воды и хлеба и расквартированы элитные войска, составляющие личную гвардию императора.
- Ясно, - пробурчал Журрай, вороша костер длинной веточкой. - И ты утверждаешь, что нашел способ вскрыть эту шкатулку?
- Не я, - на лице Темрая мелькнула усмешка, - они сами разработали его много лет назад, а затем забыли о нем, - вздохнул он, откидываясь на седло. - В этом все перимадейцы, слишком умны, и это доведет их до беды.
- Раскроешь тайну, или мне придется ждать до совета?
- Тебе придется ждать значительно дольше, - зевая, ответил Темрай. - Скоро ты все узнаешь, поверь мне. По правде сказать, все до смешного просто.
Журрай буркнул что-то и отломил горбушку хлеба.
- Убей меня боги, не понимаю, как они могут жить на этом, - ворчливо сказал он, - набьешь брюхо, а не пройдет и часа, как снова хочешь есть.
- К этому привыкаешь, - сонно ответил Темрай, - только богатые едят мясо чаще одного-двух раз в месяц, но оно ужасно - они кладут в него соль и травы. За два медяка можно купить сыра, сколько сможешь съесть, но он совершенно безвкусный. Ах да, еще они едят рыбу.
- Я так и думал, - вздохнув, ответил Журрай. - Я как-то пробовал рыбу, до смерти не забуду этой мерзости.
- Они едят только морскую, - пробормотал Темрай, не открывая глаз, - обычно ее сушат и солят. И коптят. К этому привыкаешь. Рыба дешева.
- Как насчет питья? Вино и сидр, так?
- С этим нужно быть осторожным. В них зло.
- А женщины?
Ответом Журраю был заливистый храп.

* * *

- Хорошо, - скрывая негодование, буркнул Бардас Лордан, - давайте посмотрим, на что вы способны.
Зрелище оказалось малоутешительным: долговязый взъерошенный подросток с клоком волос на подбородке вместо бороды; такой же, но, по счастью, безбородый, объемистый угрюмый юноша лет шестнадцати в совсем-чуть-чуть-тесноватом костюме, какие, по мнению процветающих фермеров Луссы, были в моде в этом сезоне; маленький гибкий мальчишка с лицом младенца - из него мог бы выйти толк, будь он на шесть дюймов выше и на сорок фунтов тяжелее; девушка, не спускающая с него глаз, и молодой человек из хорошей семьи двадцати четырех лет от роду, а потому совершенно бесперспективный. Просто потрясающе. Лордан сделал глубокий вдох.
- Представьтесь, - бросил он.
На самом деле мог бы и не спрашивать - догадаться, как зовут этих недорослей, не составляло большого труда. Массивный крестьянин, естественно, именовался дюк Валери - брось пригоршню камешков в базарный день на ярмарке в Луссе и непременно попадешь в трех Валери, один из которых наверняка окажется дюком. Долговязый детина с козлиной бородкой звался Мена Кристом - мещанин из квартала горшечников или каменщиков, младший отпрыск разбогатевшего во втором поколении семейства, одержимого идеей дать любимому чаду хороший старт в жизни. Его безбородая тень принадлежала к той же породе ремесленников: Корреров в плавильнях было не меньше, чем шлака и металлических стружек на полу, и как минимум четвертая часть населения его возраста носили имя Фол в честь Фола Манхурина, пятикратного чемпиона рукопашного боя лет двадцать тому назад. Гибкий мальчик из респектабельных южных предместий оказался Стасом Тьюделом, а богатого двадцатичетырехлетнего недоросля не могли звать иначе, как Тео-кто-то - Лордан лишь отметил необычную вариацию, - Теоблет Ювен. Услышав фамилию, фехтовальщик невольно поморщился: сто лет назад Ювены владели пятью десятками лучших торговых судов, стоящих в городской гавани, - сейчас семейство продолжало обитать в роскошных апартаментах Среднего города, но портные требовали плату вперед, прежде чем приступить к раскройке платья. Что касается девушки... Вместо имени она выдала череду совершенно непроизносимых звуков, которая тут же вылетела из головы. Впрочем, какая разница.
- Деньги.
Из складок одежды, карманов, поясов на свет показались кошельки. Мастер Ювен протянул золотой полуквотер и, высокомерно извинившись, сказал, что не нашел более мелких денег. Лордан великодушно простил его, и записал остаток на баланс.
- Прекрасно, - заявил наставник. - К делу. Кто имеет собственный меч? Никто?
К его прискорбию, оказалось, что все, кроме девушки. Такое разнообразие железного лома не увидишь больше нигде, разве что на свалке. Крестьянин держал в руках огромный палаш, изготовленный лет двести назад, когда в атаку шли, надев на себя два пуда стали и кожи. Коллекционер, наверно, предложил бы ему за эту диковинку хорошие деньги, несмотря на обилие коррозийных пятен и отсутствие острия. Трое горожан гордо продемонстрировали дешевые блестящие поделки последней модели - юный Тьюдел чуть не расплакался, когда Лордан взял предмет его гордости и восхищения и дважды обернул вокруг колена, не прилагая к тому особых усилий. Благородный отпрыск имел настоящий Фаскан, который Лордан приказал немедленно уложить в чехол и на полгода забыть о его существовании. Экс-адвокат до сих пор помнил выражение лица Лордана-старшего, когда такая вот семейная реликвия вернулась домой после первого дня практических занятий с полудюжиной свежих зазубрин на каждой стороне.
- По счастью, - заявил Бардас, закончив осмотр, - я приготовил для вас несколько учебных мечей, которые вы получите, когда пройдете определенную подготовку. А пока будем работать с деревянными, которые, - добавил он жестко, - с легкостью оставляют без глаз тех, кто обращается с ними небрежно или невнимательно.
Инструктор раздал снаряды, деревянные копии настоящих клинков с круглым набалдашником на конце - на случай, если кто-нибудь из них умудрится нанести спарринг-партнеру настоящий удар. Удрученно разглядывая учеников, Лордан внутренне радовался, что приобрел целый ящик дешевых деревяшек: наверняка один из этих идиотов сломает свой снаряд в первый же день. В холодные утренние часы ухо, по которому попал кулак наставника Грамина за подобный проступок, до сих пор болело.
День тянулся на редкость долго, но ко времени закрытия Классов Лордан сумел обучить своих незадачливых подопечных основным шагам обоих типов защиты, наступательной и оборонительной позициям, разворотам вперед и назад вдоль прямой линии классической школы и по кругу ортодоксальной. Несмотря на врожденную неуклюжесть, к концу занятий они уже могли изобразить некое подобие движений настоящих фехтовальщиков. В престижных заведениях за приемы ортодоксальной школы не брались до конца первой недели, но даже тогда большинство студентов двигались, как старухи, захваченные врасплох посреди ночи.
Опустившись на скамью в ближайшей таверне (правило Новой Жизни гласило: «Никаких таверн!», но сегодня можно сделать исключение), Лордан задумался о своих учениках. Два долговязых костлявых подростка оказались способными выполнять более или менее точно то, что им говорят. Бардас знал этот тип: немало таких парней он отправил на тот свет за последнее десятилетие. Крестьянин оказался совсем не глупым или неуклюжим, и, учитывая его силу, из него мог бы выйти хороший защитник, но Лордан был почти уверен, что он бросит занятия через неделю, максимум две. Гибкий мальчик из южных предместий несмотря на многообещающую внешность, был бесперспективен: он легко запоминал и повторял приемы, но совершенно не умел думать. Позволить ему заниматься судебной практикой в Перимадее значит совершить хладнокровное убийство. Мастер Ювен продемонстрировал неплохое мастерство, когда снизошел до того, чтобы обратить внимание на инструкции наставника, но экс-адвокат знал, что тот никогда не выйдет на арену зала суда по причине трусости или, как еще говорят, благоразумия.
Оставалась как бишь ее там? Девушка.
В подавляющем большинстве слащавых романов на судебную тематику, в несметном количестве сочиняемых авторами всех мастей, главной героиней являлась прекрасная фехтовальщица, гибкая, как ветка ивы, и быстрая, как молния, сокрушающая могучего адвоката и прокладывающая себе путь сквозь толпы бандитов, пиратов и варваров.
Как-то раз Лордан долго объяснял своим знакомым, почему поэтическая фантазия не может существовать в реальности: не обладая достаточным ростом, весом и сильным запястьем, чтобы отразить прямой мужской удар, ни скорость ни атлетическая подготовка не спасут женщину от ранней смерти. Он рассказывал, как быстро устают колени и руки, и хрупкая девушка просто не может противостоять мощным ударам пятипудового мужчины, даже если ее техника совершенна. Арена зала суда - не место для женщины, не место для любого приличного существа, по большому счету. Бардас и сейчас верил в это. Тем не менее девушка обладала талантом.
Она вовсе не походила на ветку ивы, хотя и не имела лишнего веса. Девушка была сильна, двигалась уверенно и свободно, очевидно, привыкла к физическому труду, скорее всего ремесленному, судя по ладоням. По всей вероятности, предположил Лордан, единственный ребенок в семье, которому пришлось выполнять работу сыновей, поскольку должен же кто-то ее делать. Хотя в таком случае непонятно, как ее принесло в школу.
От остальных девушку отличала непреклонность. В ней не было ни мальчишеского рвения долговязых близнецов, ни желания реализовать детские мечты, ни стремления позабавиться. Она относилась к фехтованию как к чему-то, что ей обязательно нужно освоить, словно вся жизнь ее зависела от этого. Подумав об ученице, Лордан непроизвольно покачал головой и сделал долгий глоток сидра. Его отношение к девушке носило характер чего-то большего, чем привычной неприязни к женщинам-адвокатам, оно было личным.
Бардас зевнул, неожиданно осознав, как сильно он устал за минувший день. Завтра ему предстоит научить этих скучных детей правильно держать меч, показать элементарные шаги и основы защиты. Послезавтра отработать простейший выпад, а затем вернуться к началу и заставить вспомнить все то, что они к тому времени успеют забыть. При условии, что он сумеет сохранить хладнокровие и не убьет кого из этих идиотов раньше. Свалились же они ему на голову!
Лордан отчаянно боролся с искушением заказать еще один кувшин сидра. Затем он встал, собрал свои многочисленные пожитки и поплелся домой через весь город, вверх по бесконечным ступеням. У двери его кто-то ждал.
Бардас заметил его раньше и вжался в стену, едва не попав в круг света, отбрасываемый тусклым канделябром. Успокоившись, экс-адвокат осознал, что если закутанная в плащ фигура принадлежит наемному убийце, то весьма некомпетентному. Кроме того, кто мог желать его смерти? Грабитель не будет поджидать хозяина у двери в надежде, что при нем окажется что-то ценное. Напротив, он вычистит незапертую квартиру, если в ней найдется, что красть, и уберется восвояси. И все же...
Осторожно, чтобы не спугнуть незваного гостя, Лордан развязал ленту на чехле клинка. После этого бесшумно преодолел оставшиеся ступени, перепрыгнул последний пролет и схватил светильник.
- Эйтли! - простонал он. - Как же ты меня напугала...
- Извини, я проходила мимо и...
- Неужели? - язвительно перебил он. - А почему не зашла? Дверь не заперта.
Эйтли смотрела на меч в его руке. Бардас почувствовал себя идиотом
- Ты напугала меня, - сказал он, помещая светильник обратно в канделябр. - Давно ждешь?
- Не очень, - ответила девушка.
Лордан закрыл за ними дверь и принялся тереть трут, чтобы зажечь лампу. Трут оказался сырым, как и все в этой проклятой дыре.
- Что заставляет тебя жить в таком месте? - спросила девушка, присаживаясь на край кровати. - Ты же зарабатываешь неплохие деньги.
- Зарабатывал, - ответил Бардас, заглядывая в кувшин, чтобы убедиться, что тот пуст. - Я вышел на пенсию, не помнишь? Теперь я скромный тренер с полудюжиной учеников.
- Серебряный квотер в день с каждого составляют шесть квотеров, - ответила Эйтли, - многие люди в этом районе счастливы, если им удается заработать такую сумму в месяц. Что с тобой? Ты не можешь пропивать все эти деньги - ты бы уже умер!
Лордан усмехнулся и решил не упоминать про золотой полуквотер, лежащий в кармане, на который, надо сказать, у него нашлась бы сдача.
- Не твое дело, - бросил он. - Может, мне здесь нравится. Ведь это такой живописный район, что люди специально сворачивают, чтобы постоять у дверей.
- Я... - запнулась Эйтли, разглядывая носы своих ботинок, я хотела узнать, как у тебя дела, только и всего. Шесть учеников, это хорошо или плохо?
- Средне, - ответил Лордан. - Если они не уйдут, я смогу заработать себе на кусок хлеба. Правда, работа не из легких.
- Ну и как тебе роль наставника?
- Дай мне шанс, - поморщился Лордан, - это мой первый день.
Он скинул ботинки и распрямил скрюченные пальцы.
- Судьба меня осчастливила пятью идиотами и одной валькирией, и сегодня я учил их ходить вдоль линии и не падать. Думаю, они стоят заплаченных денег. - Фехтовальщик откинулся в кресло и закрыл глаза. - Так что же все привело тебя сюда?
Хороший вопрос. Естественно, всегда существует причина, почему молодая девушка ищет предлог нанести визит мужчине, с которым она не виделась на протяжении целых трех дней. А Эйтли, в конце концов, действительно молодая девушка, хотя Лордан не позволял себе замечать это более одного-двух раз за три года их совместной работы. По правде сказать, это единственная причина, которую экс-адвокат мог придумать. И он чувствовал... смущение.
- Ты не догадываешься? - обиженно спросила она. - Бардас, на скольких адвокатов, по-твоему, я работала? Никогда не задумывался?
- Верно, - признал он. - Ты профессионал, Эйтли, неудивительно, что у тебя много клиентов.
- На одного, - ответила девушка. - До недавнего времени. А затем эта эгоистичная свинья разворачивается и уходит, оставив меня без средств к существованию.
- Ох, Эйтли, - Бардас открыл глаза, - почему ты ничего не сказала?
- Естественно, мне нужно было что-то сказать. Например, «нет-нет, не уходи, продолжай рисковать жизнью через каждые несколько недель, чтобы я могла получать свои десять процентов!». Не будь таким...
- Хорошо, я понял. В таком случае, прости мне мою жестокость, зачем упоминать об этом сейчас?
Девушка бросила на него убийственный взгляд.
- Затем, что мне нужно зарабатывать на жизнь. - Убийственный взгляд сменился смущением. - У тренеров ведь есть помощники? Ты уже кого-нибудь нанял?
- Предположим, я и сам неплохо справляюсь, - ответил Лордан. - Ответь мне, почему ты хочешь оставить работу, которую хорошо знаешь, лишь потому, что я ушел на пенсию. У тебя есть постоянные клиенты, обеспечивающие хороший доход. За такую базу многие адвокаты отдадут все что угодно.
- Включая собственные жизни. - Взгляд Эйтли стал суровым. - Как ты думаешь, почему я работала только на тебя? Ну, напряги воображение, Бардас.
- Сдаюсь, - вздохнул Лордан.
- Потому что ты никогда не выглядел как человек, готовый расстаться с жизнью, - отчеканила девушка. - Бардас, я не хочу посылать мальчиков на верную смерть. Я считаю этот способ существования неприемлемым. Ты был исключением, потому что...
- Потому что - что?
- Потому что я доверяла тебе, - жестоко ответила она. - Нет, я, конечно, знала, что однажды ты можешь проиграть, но только вынужденно, только...
- Когда не останется другого выбора? - Бардас улыбнулся. - Я польщен.
- В любом случае, - резко сказала Эйтли, - я задала тебе вопрос. Тебе нужен помощник?
Лордан на минуту задумался или сделал вид, что размышляет. Похоже, его предположения насчет причины визита не оправдались. Как инструктор Бардас особо не нуждался в помощнике и не мог платить Эйтли меньше, чем двадцать пять процентов. Это сильно отразится на его заработке, а ее существование будет жалким по сравнению с тем, к чему она привыкла, даже если он был ее единственным фехтовальщиком. (И что с того? Надо подумать над этим на досуге.) С другой стороны...
- Хорошо, - кивнул Лордан, - при условии, что ты привлечешь новых клиентов и таким образом оправдаешь свое содержание. Исходя из опыта последнего дня, я бы с легкостью мог тренировать и дюжину. Согласна?
- Месяц испытательного срока, - предложила Эйтли. - Имей виду, у меня нет твоего опыта. Вдруг мне не понравится?
- Ты быстро привыкнешь, - усмехнулся Лордан, - потому что, по сути, здесь ты тоже будешь посылать мальчишек на смерть. Все как и в прежние времена.

* * *

- А теперь я попрошу вас закрыть глаза, - произнес Алексий, - и описать то, что вы видите.
Близнецы послушно сомкнули веки: Венарт - с тем непередаваемым смущенно-решительным выражением, которое всегда появляется у мужчины, когда он подозревает, что его разыгрывают, Ветриз - с видом полного блаженства, как подобает девушке, неожиданно попавшей в чудесное приключение. Алексий бросил быстрый взгляд на коллегу - тот выглядел напуганным до полусмерти и посерел от боли. Губы Патриарха тронула тень улыбки - он отлично знал, как тот себя чувствует.
- Что-нибудь?
Венарт промычал нечто неопределенное, явно не понимая, что от него ожидают. Его сестра отрицательно качнула головой.
- Отлично, - заявил Алексий.
Вопрос был проверкой, чтобы убедиться, что чужестранцы их не дурачат. Алексий сделал глубокий вдох, безуспешно пытаясь ослабить тиски, сдавившие голову, и... оказался в зале суда. В этот раз, по неведомым причинам, все места были пусты, судья и секретарь тоже отсутствовали. Никого, кроме фехтовальщика, стоящего к ним спиной, в котором Алексий узнал Лордана, и девушки, для которой, он когда-то, казалось, много лет назад, сделал проклятие. Адвокат стоял в одной из сложнейших позиций Ортодоксальной защиты - на прямых сдвинутых ногах, выбросив руку с мечом точно в сторону.
- Привет, - радостно провозгласила Ветриз, материализовавшись на узком пространстве между двумя застывшими фигурами и, походив вокруг, словно они были парковыми статуями, неожиданно заявила: - Я знаю его. Выступал, когда мы на днях пошли в суд. А девушка тоже адвокат? Я считала, что это мужская профессия.
Алексий молча кивнул. Геннадия не было, радует, что хотя бы голова перестала болеть.
- Не вижу вашего брата, - сказал он. Ветриз недоуменно повертела головой.
- Он, наверно, не смог добраться. А где ваш помощник?
«Какая жалость, что он не слышит! Ничего, я ему этого не забуду».
- Похоже, что тоже, - ответил Патриарх, стараясь скрыть собственную радость. - Это просто потрясающе, каким образом вы сюда попали?
- Не представляю, - пожала плечами Ветриз, - я же не могу знать, почему ноги ходят. Само получилось. - Она снова оглядела помещение. - Мы вправду здесь, или это сон или что-то в этом духе?
- Трудно сказать, - признал Алексий. - Обычно все по-другому, если, конечно, слово «обычно» применимо в ситуации, которые происходят чрезвычайно редко. Обычно мы появляемся в момент, непосредственно предшествующий решающему событию в будущем или прошлом, в зависимости от того, что нас интересует. Хотя у натуралов это может происходить совсем иначе.
Тем временем Лордан и девушка начали тяжело дышать, но руки, сжимающие клинки, не дрогнули. Никто, сколько бы он ни тренировал эту позицию, не мог простоять больше минуты, не шевельнув рукой или ногой.
Так вот что они делают: не сражаются, а тренируются. И это не зал суда, а просторная демонстрационная арена в Классах, идеально повторяющая настоящую, чтобы выпускник, сдающий экзамен, находился в максимально приближенной к реальности обстановке.
Кончик клинка в руке девушки едва заметно дрогнул. Она тихонько всхлипнула, признав свое поражение, и кончик клинка задрожал сильнее. Упражнение было одним из основных - и самых сложных - в программе подготовки фехтовальщика. Оно, догадался Алексий, развивало много полезных умений и тренировало мышцы, как никакое другое. Патриарх представил себе эту пытку и мысленно содрогнулся.
Внезапно Лордан совершил стремительный выпад в сторону ученицы, двигаясь значительно быстрее, чем глаза наблюдателей. Девушка парировала удар почти так же быстро, после чего они обменялись серией коротких ударов, которая закончилась тем, что наставник выбил из ее рук меч едва заметным, внешне слабым поворотом запястья. Лордан согнулся пополам, держась за предплечье, и тихо выругался. Ученица пришла в ярость от собственного провала и молчала.
- Если тебя это утешит, - выдохнул фехтовальщик, - ты была великолепна.
- Проиграла, - зло ответила девушка. - Вы взяли надо мной верх.
Лордан с удивлением взглянул на нее.
- Мне казалось, что я считаюсь твоим наставником.
- Хорошо - это еще недостаточно, - заявила девушка, - ты можешь быть очень хорош, но умрешь, если соперник лучше.
Патриарху не понравился ее тон; Лордану, судя по выражению его лица, очевидно, тоже.
- Именно поэтому я рад, что вовремя ушел, - сказал он. - Больше всего на свете я не люблю перфекционистов.
Ученица бросила на наставника обиженный взгляд.
«Она опасна. Как я мог поддаться на ее уловки?»
- Что? - Алексий вздрогнул и посмотрел на Ветриз.
- Вы говорили, - вздохнула она, - что, когда вы используете людей таким образом...
Патриарх хотел что-то сказать, но не смог, выражение «используете людей таким способом» как нельзя лучше подходило к тому, чем они занимались.
- ...вы же что-то делаете? Я имею в виду, как-то вмешиваетесь в происходящее. Или я неправильно поняла вас?
- Ну, обычно. - Алексий неожиданно не сумел найти нужных слов, чтобы объяснить ей. - Я же предупреждал, что это всего лишь эксперимент, демонстрация.
- Ах да, конечно. Только я думала, что если я уже знаю этого человека, а он, очевидно, оказался в затруднительном положении из-за того безумного существа...
И снова Патриарха охватило странное чувство, будто его подняли и с размаху бросили на шахматную доску.
- Вмешиваться просто ради того, чтобы вмешаться, - сурово произнес старец, - очень опасно, не говоря о том, что крайне глупо. Мы не знаем, какие причины привели к эпизоду, который мы сейчас имеем возможность наблюдать.
«Лжец», - упрекнул он себя. Похоже, ситуация вышла из-под контроля. Проклятая девчонка каким-то образом записалась в его школу; очевидно, она решила, чтобы Лордан сам научил ее, как убить себя. И вина за это ложится на плечи Патриарха!
- Понятно, - протянула Ветриз. - В таком случае что мы будем делать?
- Думаю, - улыбнулся Патриарх, - будем возвращаться.
- Хорошо.
Патриарх открыл глаза и обнаружил, что напротив сидит перепуганный Геннадий, вид у него был почти комичный. Алексий нахмурился, взглядом давая понять, чтобы коллега взял себя в руки, и посмотрел в сторону Ветриз.
Ее глаза оставались закрытыми.
- Простите, - робко произнес Венарт, продолжая сидеть зажмурившись, и лицо его выражало недоумение, - долго еще так сидеть?
Ее глаза закрыты. Неужели после того, как он ушел, Ветриз осталась там? Да что же, в конце концов, происходит?
- Вал! - воскликнула девушка, открыла глаза и широко улыбнулась - Сногсшибательно! Вы очень умны, - добавила она, радостно обращаясь к Алексию. - Теперь я знаю, что вы - настоящий волшебник!
Патриарх ощутил, что его голова раскалывается от боли еще сильнее, чем раньше.

ГЛАВА СЕДЬМАЯ

Вестовые, вероятно, заметили их задолго до того, как они достигли перевала Дрескейн, поскольку навстречу выехал внушительный эскорт.
- Постарайся держаться на высоте, - прошептал Журрай. - Не забывай, они первый раз видят тебя в качестве вождя. Первое впечатление - самое важное.
- Все в порядке, - уверенно ответил Темрай. - Я знаю, что делать.
Даже сейчас он не мог отделаться от мысли, насколько глупо все происходящее с ним. В конце концов, пять всадников, скачущих ему навстречу, - люди, знакомые с детства. Темрай различал Басбая, который держал в руках штандарт с орлом и выглядел чрезвычайно напыщенно. Молодой человек еще не забыл, как Басбай Мар гонялся за ним вокруг стана с пастушьим кнутом (и, к несчастью, настиг), когда застукал юного Темрая со своей младшей дочерью, занятых постижением таинственных прелестей юности. За ним ехал Кьюскай, высокий, величественный Кьюскай, всего на пять лет старше Темрая, его неизменный друг и покровитель в детских забавах. Молодой вождь еще помнил то время, когда едва решался заговаривать с ним на равных. Интересно, а что там делает дядя Ан, разряженный в цветастые перья, - ну естественно, ведь на протяжении последних пятидесяти двух лет Анкай Мар был верховным шаманом. Ходили слухи, будто раз в год он играет в «клетки» с самими богами.
Темрай ударил коня пятками по бокам и предоставил Журраю возможность догонять его. Ситуация грозила превратиться в большой спектакль, чего новоиспеченный вождь в глубине души совсем не желал.
Когда до всадников оставалось несколько ярдов, Темрай осадил коня и медленной рысью проехал мимо выстроившейся линии. Поравнявшись с Басбаем, он протянул руку, властным жестом забрал штандарт и вознес его высоко над собой, умудрившись не уронить и не упасть сам. Сотня всадников, оставшихся позади авангарда, ответила радостным ревом. Вернув штандарт Басбаю, Темрай остановился перед дядей Аном, который тут же подмигнул ему сквозь прорезь маски.
- Да здравствует Темрай Тайми Мар, - раскатисто прокричал дядя Ан. - Да здравствует великий вождь Темрай!
И тут же прошептал, чтобы не слышали соседи:
- Темрай, ты поправился. Похоже, тебя неплохо кормили.
- Не смеши меня, дядя Ан, иначе я свалюсь с лошади.
Темрай поднял руку в приветственном салюте.
Пятеро лучших воинов племени спешились и преклонили перед ним колена.
«Они поступают так, потому что покоряются мне, - неожиданно осознал всадник, и от этой мысли ему стало неловко. Но лишь на мгновение. - Они так поступают, потому что хотят помочь мне, я должен лишь принять их помощь».
Молодой человек сделал глубокий вдох, надеясь, что голос не сорвется, провозгласил
- Я - Темрай кер Сасурай Тайми Мар, - донеслись до него собственные слова. - Встаньте, дети мои!
О милосердные боги, какой спектакль! Молодой человек попробовал представить, как бы поступил его отец, окажись он в такой ситуации, но безуспешно. В конце концов, его отец был вождем, а вождь знает, что делает.

Неожиданно Темрай вспомнил, что отец мертв, но самое ужасное, что сын не имеет права плакать или демонстрировать свое горе даже самым близким друзьям и родственникам, потому что всем известно, что вождь живет вечно.
«Я хочу домой», - мелькнуло в голове.
Я дома.

* * *

При виде родных шатров Темрай почувствовал себя лучше, затем вождю стало совсем плохо. Ему хотелось спрыгнуть с лошади, добежать до шатров, приласкать собак, раздать подарки, поскорее найти Пеггая, Соругая, Фелтен и Кдруен - просто, чтобы сказать «привет!», пока не вернулся отец...
Вождь натянул поводья и медленным шагом проехал вдоль главной улицы. Его голова была высоко поднята, осанка царственна - именно так, как учили в детстве. Люди выбегали из шатров посмотреть на него, но никто не кричал и не размахивал руками, даже собаки, и те пятились назад, нерешительно повиливая хвостами, словно опасаясь, что его это рассердит. Темрай никогда не видел стан таким тихим.
«Это глупо. Вовсе нет. Именно так должен вести себя клан в присутствии своего вождя».
«Интересно, что чувствовал отец... что чувствовал Сасурай Тайми Мар, - подумал юный вождь, - когда впервые въезжал в стан как Отец Клана, защитник своего народа и племянник богов? Смущение? Вероятно, нет. Вспомни семейную историю, Темрай. Ты больше не имеешь права беспечно относиться к такого рода вещам. Сасурай Тайми Мар был зрелым мужчиной, постоянным членом совета, когда Жолдай Тайми Мар наткнулся на разъезд Максена Пичфорка на равнине Силаи. Когда Сасурай, возглавлявший остатки разбитой армии, въезжал в стан, люди смотрели не на него: они пытались найти среди всадников отцов, мужей, сыновей, братьев и нареченных, подавляя крик и слезы, не увидев их среди живых. Вероятно, Сасурай получил еще меньше удовольствия от этого момента и извлек из него больше пользы.
«Я должен справиться. С этого момента у меня нет права на ошибку».

* * *

- Следующее упражнение, - говорил Лордан, - принадлежит к числу тех, которые вы будете ненавидеть до конца своих дней. От него болят мышцы, оно противно, во вы будете повторять его до тех пор, пока не выполните правильно. Готовы?
Пока ученики взирали на него со смешанным чувством ненависти и страха, Лордан поставил пятки под прямым углом, распрямил спину и вытянул руку с мечом в позицию ортодоксальной защиты. По прошествии минуты (что в данном случае означало практически вечность), наставник объявил:
- Приступайте.
Результат оказался совершенно предсказуемым, поэтому он заставлял выполнять упражнение снова и снова.
«Однажды, - думал Лордан, проходя вдоль выстроенных в линию учеников, - я точно узнаю, что предполагает достичь эта пытка. Иначе зачем вот уже двадцать поколений фехтовальщиков повторяют ее три раза в день, каждый день!»
В этот раз первым не выдержал благородный Ювен. Лордан рукой опустил его клинок и, бросив: «Сначала», продолжил прогуливаться вдоль шеренги. Неприятная особенность упражнения заключалась в том, что, если не справлялся один, оставшимся приходилось начинать сначала.
Устав смотреть на мучения своих подопечных, Лордан пробурчал: «достаточно» и один за другим опустил все шесть клинков.
- Хочу напомнить вам, - добавил он, - что деревянные модели, которыми вы пользуетесь, значительно легче и короче настоящего оружия, поэтому в дальнейшем вам предстоит стоять четыре минуты вместо двух. Теперь приступим к изучению обратного шага классической городской защиты. Опорная нога на линии, оба колена полусогнуты, как если бы вы сидели на стуле. Мастер Тьюдел, вы похожи на испражняющегося паука.
Девушка. В ее движениях сквозила та же неуклюжесть, что и у остальных пяти, но упорство, с которым она выполняла каждое упражнение, было почти пугающим. Она занималась, словно... Студенты учатся фехтованию с целью хорошо зарабатывать и не быть убитым, эта хотела научиться убивать. Бардас отдал профессии десять лет, но никогда не видел ничего подобного. Он знал одно: ему это не нравится.
- Эта, - шепнул Лордан помощнице, пока класс тяжело топтался, с размаху рассекая воздух, - станет настоящим чудовищем.
- Отлично, - невозмутимо ответила Эйтли, - успешный выпускник - лучшая реклама для заведения.
Девушка сидела в шезлонге, уткнув нос в кучу восковых дощечек: список имен, догадался фехтовальщик.
- Знаешь, кто это? - спросила она.
- Не имею ни малейшего понятия.
- Это список всех студентов, записавшихся на этот семестр. Более тридцати еще не выбрали школу. Можно прямо сейчас отправляться искать их.
- Ты увлеклась, у меня уже есть класс.
- Ах, - улыбнулась Эйтли. - Как ты смотришь на то, чтобы вести два класса одновременно? Некоторые инструкторы так делают.
В ответ Лордан недовольно нахмурился.
- У меня нет сил смотреть за этим, - ответил он, - еще полдюжины идиотов доконают меня.
- Брось, ты просто еще не привык. Когда ты найдешь свой собственный стиль...
- Отличная идея, тем не менее она отклоняется. Я способен справиться с одной дюжиной, но две шестерки - это выше моих сил. Кроме того, отличительной чертой нашей школы является индивидуальное обучение. Значит, я должен постоянно наблюдать за тем, что делают ученики. А как я буду за ними наблюдать, если половину времени мое внимание будет занято другим классом? - Бардас поглядел на аккуратные дощечки с именами и подумал о том, сколько усилий потрачено впустую. - Тебе следовало спросить у меня, прежде чем приступать к своей затее.
- Ну хорошо, - нахмурилась Эйтли, - а что, по-твоему, я должна была делать? Работу, которую ты мне поручил, я закончила несколько часов назад.
- Откуда я знаю, - огрызнулся Лордан. - Нет, ты только посмотри на этого клоуна! Валери, если ты хотя бы изредка слушал то, что тебе говорят...
Фехтовальщик вернулся к работе, а Эйтли вздохнула и бросила стило в сумку. Она взяла за правило наблюдать за работой практически всех инструкторов, и, по правде сказать, Лордан относился к числу средних. Он меньше орал и больше объяснял, чем многие из его коллег, между успехами его шестерки и прочими студентами не чувствовалось большой разницы.
Девушка рассеянно обвела взглядом помещение. В одной из известных школ, располагавшихся неподалеку, Класс продвинутого уровня осваивал искусство владения Звейхендером - старинным двуручным мечом, который использовался на процессах по обвинениям в наговоре и колдовстве. За все время, проведенное в различных судах, Эйтли ни разу не слышала, чтобы рассматривалось подобное дело. Она знала, что у Лордана имелся Звейхендер, но хранился явно не дома - предмет такого размера трудно было бы не заметить. Не представляя, как им пользуются, девушка наблюдала.
Инструктор начал с того, что продемонстрировал ученикам собственно меч. Его длина превышала шесть футов, почти четверть ее приходилась на рукоять. Гарда расходилась на фут в обе стороны, причем их было две: шестью дюймами выше находилась еще одна, поменьше, напоминающая два крыла, отходящих от лезвия. Преподаватель взял платок и, тщательно обмотав рукоять между двумя гардами, обхватил ее правой рукой, поместив левую ближе к концу, после чего приступил к демонстрации основных движений.
Эйтли, ожидая увидеть удары сплеча, была разочарована, убедившись, что Звейхендер используется скорее как топор мясника и алебарда, нежели обыкновенный меч. С таким только на драконов ходить, подумала девушка. Тонкий отточенный судебный клинок придавал адвокату грациозность и изящество в захватывающей стремительности поединка, тогда как неповоротливый Звейхевдер двигался по заранее определенному маршруту, не позволяя ни выиграть дело, ни проиграть. В нем чувствовалась уверенность и практичность, он начисто лишал судебный процесс зрелищности. Почему же его применяли так редко?
Четверо или пятеро обучающихся по очереди фехтовали с инструктором - один продержался целых две минуты, остальные потерпели поражение после нескольких первых замахов. Легкость, с которой новичок мог одолеть профессионала, объясняла, почему в настоящее время меч уже не использовался. К тому же с таким оружием поединок мог длиться сколь угодно долго, а интересы правосудия требовали, чтобы слушание было по возможности кратким и однозначно разрешало спор в пользу одной из сторон.
Шестой студент - невысокий плотный юноша в неприметном костюме - сопротивлялся дольше всех, хотя начал задыхаться уже на тридцатой секунде. Эйтли плохо представляла технику боя, но интуитивно чувствовала, что он плохо понимает, что делает. Инструктор не скрывал раздражения: класс хранил молчание - крики во время процесса рассматривались как неуважение к суду, нарушителей порядка помещали на неделю в камеры, расположенные в подвалах Храма Правосудия, - но ученики не скрывали, на чьей стороне их симпатии. Выпады преподавателя стали злее и интенсивнее - Эйтли понимала, что он потеряет репутацию, если этот фарс будет продолжаться.
Тренер увеличил скорость и применил несколько приемов, не включенных в демонстрацию, - студент продолжал борьбу. Юноша, несомненно, был самородком, что только осложняло его положение. Кроме того, сама ситуация выглядела бессмысленно: он пришел сюда овладеть профессией, а не победить своего наставника. Эйтли почувствовала, как внутри нарастает раздражение: мальчишка продемонстрировал свои способности, пришло время вежливо уступить и принять аплодисменты зрителей.
Но он не уступал. Юноша продолжал атаковать, Эйтли видела, как наставник нанес ему рану в правое предплечье, недвусмысленно давая понять, что игра затянулась. Ученики испуганно охнули, тренер сделал шаг назад, показывая, что схватка окончена. Но студент считал иначе: он поменял опорную руку и занес меч над головой. При попадании этот удар раскроил бы инструктору череп, как сосновое полено. Наставник неловко парировал, приняв удар нижней гардой, и отлетел в сторону. В это время юнец замахнулся снова, целясь в область горла противника. Инструктор отпрыгнул в сторону, парировав удар, прежде чем тот рассек его надвое. От такой наглости наставник пришел в ярость; контратака была стремительной и беспощадной: лезвие скользнуло между руками юноши и вошло точно в сердце.

Предыдущая страница 6 Следующая страница


7 К. Дж. Паркер

Раздался крик. Пальцы студента разжались, меч с лязгом упал на каменные плиты, и в следующее мгновение труп с глухим стуком рухнул к ногам наставника.
Казалось, тренер превратился в статую (в чем дело, тебе раньше не приходилось убивать зарвавшихся щенков? А еще называешь себя профессионалом...), в то время как ученики медленно пятились назад. На соседних площадках ученики в растерянности замерли. Лордан, скосив глаза в сторону, почувствовал, как острие деревянного клинка коснулось его щеки, но не обратил внимания. Кто-то закричал, вокруг забегали люди. Один из студентов схватил наставника за руку, но тот не двигался. Слышались призывы доктора, администрации и прочих бесполезных официальных лиц. Мертвого юношу осторожно ощупывали пытались найти пульс.
Эйтли почувствовала, как слабеют и начинают мелко дрожать колени, а к горлу подкатывает тошнота.
- Господа, - обратился Лордан к своей группе тоном учителя, бранящего ребенка за то, что тот болтает во время урока, - если это происшествие так огорчает вас, я боюсь, вы ошиблись в выборе профессии. Нас это не касается. Итак, на чем мы остановились?

* * *

Похороны Сасурая отложили, так как Темрай был в отлучке. Победители чувствовали бы себя обманутыми, не получив заслуженных призов из рук своего вождя. Кроме того, церемония награждения традиционно использовалась новым вождем для обозначения целей и задач племени на ближайшие годы.
За время вынужденной задержки были проделаны невиданные до того приготовления: дорожки для скачек размечены каменными пирамидами, выкопаны стрельбища, на которых развешены мишени, и так далее. Более того, основные соперники получили возможность несколько дней готовиться к грядущим соревнованиям: новые мишени выглядели основательно потрепанными, с дырами и занозами в креплениях. Для показательной стрельбы поймали даже живого орла - обычно в таких случаях использовали чучело, а для зрителей насыпали невысокий длинный вал, чтобы оставить им шанс увидеть что-то, кроме затылка стоящего впереди.
Для Темрая сколотили солидный деревянный трон, по правую сторону которого располагался столик для призов. По традиции призы брались из личной сокровищницы умершего вождя, поэтому Темрай едва сдерживался, чтобы не смотреть на вещи, лежащие на подносе как символ его почти божественной щедрости. Вещи, которые, он надеялся, перейдут к нему после смерти отца: золотые шпоры, личный рог, пара великолепных, богато расшитых туфель, колчан первоклассных стрел с пурпурным оперением, свидетельствующим об их принадлежности вождю.
«Проклятие, - подумал Темрай, - впрочем, не важно».
По обычаю, вождь был обязан принять участие хотя бы в одном из состязаний, но победить считалось дурным тоном. Самое лучшее - занять четвертое место и тем самым продемонстрировать доблесть, но избежать награды. Темрай решил участвовать в стрельбе по мишеням - орлу - кто-нибудь наверняка пристрелит птицу раньше, избавив вождя от необходимости поднимать оружие. Чтобы подчеркнуть значительность состязания, стрельба завершала игры.
Темрай откинулся на спинку трона и приготовился с удобством наблюдать за скачками.
Скачки - по пять, десять и пятнадцать кругов с препятствиями и без таковых - завершились без неожиданностей. Тоболай Мар и его шесть сыновей поделили между собой призы за четыре состязания и отлично показали себя в двух оставшихся - забеги на короткую и среднюю дистанции, - которые по чистой случайности выиграли Ремтай Мар и Пайридай.
Игра в мяч представляла собой традиционную неразбериху. Бестрен грубо нарушала правила, но, согласно обычаю, Темрай не мог выпроводить ее с поля, чтобы не допустить скандала. К счастью, игра закончилась благополучно: обошлось без жертв, команда Бестрен проиграла, чему Темрай втайне порадовался - это избавило его от необходимости вручать приз молодой особе, которая, не таясь, строила ему глазки. Девушка уже достигла брачного возраста, но, несмотря на привлекательность, Темраи испытывал к ней чувство восхищенного отвращения.
Вождь радостно вручил золотую брошь и пояс Сарген пел Тазрай, здравомыслящей девушке с блестящим чувством юмора. Темрай недавно выяснил, что, пока он был в отлучке, Сарген расторгла помолвку со старшим сыном Лимдая. Стараясь, чтобы торжественная улыбка не превратилась в оскал вожделения, молодой человек застегнул на ней пояс, на долю секунды задержав руку на животе девушки. Во всяком случае, его отношение к игре в мяч изменилось в лучшую сторону.
Затем следовали соревнования по бегу. Они никогда не пользовались популярностью и служили скорее для заполнения паузы между скачками и состязаниями по стрельбе из лука. Вручив призы, Темрай встал, чтобы обнародовать свою волю. Момент был выбран удачно.
- Сейчас, - объявил он, - состоится еще одно состязание. Вы можете счесть его нововведением, но это не так: упоминания о нем встречаются в старинных песнях. На долгое время оно было незаслуженно забыто. Но я хочу возродить его, потому что командные игры воспитывают дух товарищества и взаимовыручки... - продолжал свою речь Темрай, пока ему не надоело себя слушать.
Затем он объявил состязание в ношении бревна.
На самом деле о сюрпризе многие знали заранее. Накануне вождь назначил капитанов команд, волонтеры, отправившиеся за бревнами, тоже были посвящены в тайну. Тем не менее со всех сторон раздались одобрительные крики, под которые на площадку состязаний внесли два огромных древесных ствола. Разумеется, молодых людей, которые желали принять участие в соревновании, нашлось в избытке.
Задача заключалась в том, чтобы первыми принести бревно в конечную точку маршрута, ни разу не уронив его. Победители получат по золотому перимадейскому квотеру, а капитан - пурпурный берет вождя.
Вскоре стало очевидным, что энтузиазм состязающихся значительно превосходит их возможности: они петляли, словно пьяные, наступали друг другу на пятки и сталкивались. Но вождя это не огорчало. В заключительном слове он подчеркнул необходимость тренировать это полезное умение. В результате победу одержала команда Кьюская, что было естественно, поскольку берет победителя шился по размеру его головы.
Во время соревнований по гимнастике Темрай позволил себе отвлечься и понаблюдать за своими людьми. Раньше он никогда не делал этого - ведь в то время он являлся одним из них. Теперь же между ними возник своего рода барьер - отчасти потому, что Темрай стал вождем, но в основном потому, что он побывал в городе и видел другую жизнь - жизнь, которая сильно отличалась от этой. После каменных домов, мощеных улиц, свежей воды, доступной в каждом сквере, молодой человек с трудом воспринимал возвращение к прошлому. Конечно, народ нельзя упрекнуть за то, что он не изобрел столько замечательных вещей, никто не виноват, что одни люди оказываются умней или сообразительней других. Но отказываться от лучшего во имя привычного - это уже глупость, более того, варварство... Конечно, если плата обладание этими замечательными вещами не превышает их реальной ценности. Здесь лежал ответ на вопрос, которого он искал. Его идея была не нова, напротив, то же самое говорили поколения ищущих самооправдания странников, ушедших из города. Темрай задумался.
Перимадейцы создали множество чудес, но утратили лучшую часть самих себя. Так говорили странники, сидя под яркими холодными звездами и потягивая горячее молоко с медом. Перимадейцы превратились в бездушных эгоистов, считающих прочие народы варварами, которых позволено разорять и завоевывать, чтобы приобщить их к цивилизации. Но странники рассказывают много небылиц, в том числе о встречах с огромными летающими ящерами, тварями с головой животного и туловищем человека и прочее.
«Я видел людей в городе, и они ничем не отличаются от нас, - думал Темрай. - Конечно, они ведут себя по-другому, например, дружелюбно встречают чужестранцев, даже тех, которые традиционно считаются их врагами. Если перимадейцы что-то спрашивают, то обычно это просьба подтвердить правдивость того или иного дикого слуха: правда, что у ваших мужчин по семь жен? Правда, что в твоей стране мужчина и женщина занимаются, ну, сам знаешь чем, в седле на полном скаку? Правда, что вы делаете кубки из черепов убитых врагов? На что похоже то-то и то-то...»
Еще одно отличие: в городе есть целый квартал, в котором живут люди, занятые тем, чтобы продлить жизнь больным, с которыми кочевники никогда бы не стали возиться, потому что они либо слишком стары, либо слишком слабы, чтобы приносить какую-то пользу для клана. В городе забота о таких людях считалась естественной. Здесь, на равнинах кочевники не имели соответствующих навыков: каждый выполнял одинаковую работу и владел примерно равным количеством собственности. В городе разделение на бедных и богатых было очевидным, но даже беднейшие из них имели больше, чем люди равнин. Что плохого в такой организации? Человек при желании мог всю жизнь оставаться ремесленником, а мог усердно работать и подняться на три-четыре ступени замысловатой иерархической лестницы.
Темрай сидел на деревянном троне и с удивлением оглядывал своих людей. Он никогда не предполагал, что их так много. Никому до него не приходило в голову подсчитать, сколько их на самом деле. Существовала традиция, что перед началом новой войны каждый воин, проходя мимо шатра вождя, опускал в корзину стрелу - потом корзины грузили на спины лошадей и использовали в качестве резервного запаса. Последний раз, лет двенадцать-тринадцать назад, лошадей было больше сотни, но Темрай не помнил, сколько корзин несла каждая.
Приблизительную численность клана можно определить и другими способами, подсчитав, например, сколько времени требуется на переход вброд той или иной реки, прикинув протяженность колонны, идущей по дороге, или количество шкур, отданных кожевенникам за месяц (то есть сколько волов было убито и съедено, и отсюда вычислить количество ртов). Но нужно признать, вождя этот вопрос тревожил мало, да и вообще ему не пристало интересоваться подобными вещами. Кочевники могли обидеться, решив, что к ним относятся как к собственности. Темрай слышал легенду, гласящую, что давным-давно в городе одни люди якобы владели другими, словно землей или орудиями труда, но он не верил в это, как не верил рассказам о двуглавых львах и говорящих деревьях, которые тоже якобы существовали, когда мир был юн.
А сейчас Темрай обнаружил, что именно рассматривает своих людей, как шпион, явившийся из города, что бы подглядывать за кочевым народом. Их рост колебался в промежутке между пятью футами четырьмя дюймами и шестью футами (женщины, естественно, на полголовы ниже); они носили одежды из шерсти, войлока и кожи, ели вяленое мясо, сыр и просо, если год выдался урожайным, яблоки и оливы в зависимости от времени года. Они жили в шатрах из войлока и шкур, зимой мазались топленым жиром, чтобы защитить кожу от дождя и ветра, ничего не имели, кроме повозки и пары лошадей. Не было части лошади или бычка, которой кочевник не нашел бы применения: молоко, мясо и кровь употребляли в пищу, сало использовали для освещения, готовки и защиты от влаги; шерсть и волосы - для изготовления войлока и веревок; кости и зубы для пуговиц, игл, средней части дуги лука, пряжек, рукоятей, украшений, музыкальных инструментов и клея; сухожилия служили тетивой для луков, а навоз применялся в качестве топлива. Этот народ не знал, что такое праздность; он никуда не спешил, довольствовался малым и не желал приобрести больше; он не писал книг, но помнил имена предков, живших сто поколений назад, не имел машин, но знал о серебряном припое и умел читать цвета побежалости. Глядя на них, словно в первый раз, Темрай осознал, насколько они другие.
«Мы, народ равнин. Народ, который умеет изготовить тысячу и одну вещь из дохлой коровы».
Кто-то тянул его за рукав - пришло время вручать призы за состязания в беге и прыжках через препятствия. Удивляясь, как он мог допустить, чтобы второе лучшее седло Сасурая и совершенно новая пара перчаток для соколиной охоты были отданы за то, что кто-то обладает замечательны талантом перепрыгивать через груду хвороста на конце длинного бревна, Темрай взял лук и, внутренне дрожа, отправился на стрельбище.
Мысленно возблагодарив богов, что никто не пытается заставить его отдать лук Сасурая - по обычаю, он отправится с ним в Вечность, - Темрай молча почтил память мудрых предков, предвидевших эту печальную ситуацию. Затем юноша взял лук (он имел множество других, изготовленных как лично, так и лучшими мастерами, но это было оружие, с которым он учился стрелять). Если на свете существовал лучший лук, вождь не хотел об этом знать.
Тетиву сменили с тех пор, как Темрай держал его в последний раз. Длинное сухожилие из лошадиной ноги было аккуратно обмотано шелковой нитью, пропущено сквозь гладкие костяные бусины и идеально ложилось под пальцы. Юноша поправил колчан, проверил оперение стрел и беспокойно огляделся, пытаясь отвлечься. Сейчас, стоя одной ногой на линии перед невидимым туннелем, соединяющим его с мишенью, он осознал, что не выиграть будет непросто. Весь клан не сводил с него глаз - любой другой уже давно бы потерял равновесие.
Когда пришла его очередь, Темрай уже сумел убедить себя, что не обладает никаким особым талантом. Судья отдал команду, и пальцы юноши слегка дрогнули, когда он почувствовал, как зарубка стрелы ложится на тетиву. По команде «Натянуть!» он поднял лук, правой рукой оттянул тетиву, чувствуя, как напрягается дуга и центр тяжести смещается с плеч на спину. Когда выемка под наконечником стрелы оказалась напротив его большого пальца на левой руке, правый дотронулся до подбородка, и тетива коснулась губ - стрела, рука и лук находились на одной линии.
Темрай прицелился, все вокруг отодвинулось на второй план, на долю секунды он забыл про смерть отца, Перимадею и ее защитные сооружения, свои новые обязанности как вождя клана и собственное неожиданное одиночество среди народа равнин. Невозможно думать об этом, когда левая рука полусогнута, локоть отведен в сторону, указательный палец правой руки прижат сильнее, чем средний, чтобы удостовериться что стрела легла так, как нужно; невозможно не думать о том, как разжать пальцы, - лучший выстрел, когда пальцы просто переходят из сжатого состояния в распрямленное; так же просто, как невыполнимо...
Выстрел, далекий «плюх», когда стрела поразила мишень - в нижний правый угол, признак небрежного выстрела. «Ах, если бы это было так просто, зачем заниматься стрельбой?» Вождь выхватил следующую стрелу, выстрелил. На какое-то время он вновь ощутил себя Темраем, уверенным, хотя посредственным стрелком, ни больше ни меньше. На мгновение он осознал, что нужно запомнить этот момент, насладиться им, потому что никто не мог сказать, когда ему будет позволено еще раз стать Темраем.
В результате молодой человек оказался пятым - лучший результат, который можно было достичь. Он доставил Темраю даже большее удовольствие, чем победа. Вождь продемонстрировал красивую стрельбу, и его успокаивала мысль, что среди мужчин клана есть хотя бы четыре стрелка, которые владеют луком лучше, чем он сам.
Темрай стоял у линии, не желая занимать свое почетное место. Если его присутствие вносило некоторое беспокойство среди соревнующихся, в этом не было ничего дурного. Несомненно, двухсотпудовые камни, пущенные из требушета с городских стен, внесут куда больше беспокойства в их ряды.
Состязание в стрельбе показало, что уровень владения луком в клане довольно высок. Темрай решил, что, как только закончатся игры, он соберет совет, чтобы узнать, не помнит ли кто результаты прошлых состязаний. Это поможет выяснить, насколько улучшилась (или ухудшилась) боевая подготовка его людей за годы. Сознательный вождь должен владеть этими сведениями.
Наступило время заключительного состязания. Темрай точно не знал, что так привлекало людей в стрельбе по несчастной птице, привязанной за лапу к пятидесятифутовому шесту, вероятно, ее непродолжительность - один выстрел от каждого участника. Если первый стрелок поражал цель, состязание заканчивалось. Может быть, очарование заключалось в том, что каждый имел возможность наблюдать за полетом стрелы, в то время как в обычной стрельбе по мишеням только ближайшие зрители видели, куда стрела попала в действительности. Жажда крови исключалась: обычно в качестве орла использовалось чучело. Темрай предполагал, что популярность соревнования объясняется его некоторой рискованностью: стрелы, не попавшие в цель, падали где придется, в том числе среди зрителей.
В этот раз на шесте оказалась живая птица - крупный рыжий орел, яростно бившийся на привязи, протестуя против дикости происходящего. Это зрелище только раззадоривало присутствующих, с орлами у кочевников были давние счеты: то ребенка утащат в горы, то ягненка, потому многие воспринимали состязание как символическую месть, хотя сам Темрай предпочел бы стрелять в чучело. Он не одобрял публичных экзекуций, кроме того, живая мишень слишком сильно дергалась.
Единственный выстрел. Вождь долго смотрел в колчан, пока не нашел нужную стрелу, любимую, которой он пользовался с юности, хотя она была великовата на целый дюйм. Темрай не представлял, откуда она взялась. Стрела имела пурпурное оперение, но изготовили её не на равнинах. Кочевники делали свои стрелы из одного куска дерева неизменной толщины. Его стрела была склеена из двух сортов древесины - кизила и кедра - и плавно сужалась к концу. Узкий, непривычно тяжелый наконечник представлял собой четырехугольник - в противоположность треугольным, так любимым кузнецами народа равнин. Темрай предполагал, что эта стрела была очень старая и происходила из Сконы, где живут лучшие мастера и лучшие в мире лучники. Как она попала на равнины, оставалось загадкой, вероятно, ее обронил воин из города.
Темрай поднес любимицу к глазам, чтобы убедиться, что она не треснула или не покоробилась, и резко отпрыгнул в сторону, уклоняясь от падающей стрелы, не попавшей в заветную цель. Его очередь была семнадцатой, ждать оставалось недолго. Вождь не опасался выиграть это состязание: он никогда не практиковался в вертикальной стрельбе, такой навык мог пригодиться разве что под стенами города, а убивать птиц в отличие от многих Темрай не любил.
Удивительно, как могли промахнуться пять лучших стрелков племени, размышлял Темрай, задрав голову и щурясь в попытке различить орла на фоне слепящего солнца. В тот момент, когда его пальцы уже приготовились отпустить стрелу, единственное облачко на всем небосклоне набежало на солнечный диск. Вождь чувствовал, как трепещет тетива, как свинцовой тяжестью налились плечи. Пришла пора избавиться от надоевшей стрелы. Он сосредоточился на птице и разжал пальцы.
«Проклятие» - мелькнуло в голове.
Сколько раз он готов был пожертвовать чем угодно, чтобы сбить пернатую мишень на глазах у всего клана! Сколько времени он провел, пуская стрелы в набитый соломой мешок, висящий на стене фургона, в надежде найти то неуловимое движение, которое будет посылать стрелы точно в цель, а не куда-то в общем направлении! Орел дернулся, замер и повалился вниз. Темрай тихо выругался, пытаясь понять, как такое могло произойти. Вероятно, боги, слушавшие его мольбы на протяжении десяти лет, решили над ним подшутить и даровали ему победу в тот момент, когда он меньше всего желал ее.
Повисла неловкая тишина: люди пытались решить, как поступить - взорваться аплодисментами или выразить негодование по поводу такого вопиющего нарушения древней традиции. Оставшиеся участники подняли стрелы и ушли, не выдавая обиды. Это был попинжай - единственное состязание, в котором вождь обязан был проиграть, чтобы позволить другим участникам продолжить борьбу. И как, скажите на милость, он должен вручать приз самому себе?
- Простите, - пробормотал Темрай, единственное, что в тот момент пришло ему в голову.
Теперь уже поздно что-то менять. Варвар забросил лук на спину и пошел к своему трону. Ему предстояло сказать заключительную речь.
Темрай подготовил ее и знал, что она хороша. Вначале краткий, но изящный панегирик предшественнику, затем официальное обнародование своих намерений вести клан против врагов, обоснование причин и выгод грядущих битв, несколько слов об особом предназначении народа равнин, немного мистики и в заключение крылатое выражение, которое будут передавать из уст в уста на протяжении столетий. Вместо этого Темрай откашлялся и сказал:
- Я знаю, что вы устали от речей, поэтому сразу о том, что нам предстоит. Как только одолеем перевал Надсин, начинаем рубить лес, сплавляем его по реке - я знаю, что у нас нет опыта, но если это могут другие, сможем и мы. Затем строим осадные машины - не беспокойтесь, я узнал, как это делается, ничего сложного, можете мне поверить. Со стрельбой у нас все в порядке - иногда даже слишком, - но нужно научиться бегать с бревном, если мы хотим прорваться в город. Через три дня жду предводителей команд волонтеров. Я задумал еще очень многое, но об этом позже. Я закончил, переходим к пиршеству. Ваше здоровье! Ах да, чуть не забыл, не играйте в попинжай, если боитесь, что орла убьют.
Последние слова Темрай произнес серьезно, но, опускаясь обратно на сиденье, был твердо уверен, что только что в язык вошла новая поговорка. Сотню лет спустя человек, чьи овцы смешались с чужим стадом или жена начала поглядывать на сторону, в ответ на свои протесты услышит насмешливое: «Не играй в попинжай...»
Между тем Темрай говорил со своим народом как вождь, а не мальчишка, нацепивший слишком большую для него шляпу отца. Он получит волонтеров для подготовки стенобитных команд, и спиленный лес поплывет по реке, И никто не осмелится шушукаться за его спиной, будто Вождь не знает, что делать. Его план сработает, и сработает потому, что Темрай понял простую истину: если есть цель - стреляй, и плевать на правила.
«Сасурай не знал этого. Сасурай не брал Перимадеи. Возьму ее, я это сделаю», - думал вождь, когда пришли люди, чтобы свернуть ковры и разобрать трон.
Конечно, они не сбросили вождя на землю, но недвусмысленно намекнули, что он им мешает. Темрай извинился и оставил их выполнять свою работу.

ГЛАВА ВОСЬМАЯ

Устойчивая популярность, которой пользовался Патриарх Перимадеи среди граждан города, объяснялась их отношением к его должности, которая в разное время считалась утомительной, обременительной или синекурой, в зависимости от того, насколько глубоко обыватели задумывались над проблемой. Поскольку Патриарх всего лишь возглавлял Орден философов и ученых, занятых изучением далеких от практической жизни аспектов бытия, у горожан не было причин любить или почитать его, однако Алексий продолжал пользоваться любовью и восхищением. Выяснив, что его считают за мага, который защищает город от всяческих напастей вроде нашествий злых демонов, эпидемий чумы и ураганов, Алексий пришел в отчаяние. Затем он выбросил это из головы.
Когда весть о болезни Патриарха распространилась по городу, Алексий несколько раз столкнулся с проявлениями чрезмерной любви и обожания, исходивших от встревоженных горожан, которые, несомненно, хотели, чтобы он поскорее поправился и вновь стал на защиту города, прежде чем случится что-то непоправимое. Каждое утро у дверей своей кельи он находил цветы, фрукты, счастливые талисманы. Заботливые престарелые дамы присылали горшки с теплым мясным бульоном, высокопоставленные члены Ордена, словно им больше нечем было заняться, принимали делегации шумных сияющих детей, которые приносили венки из пахучих трав, сплетенные собственными неумелыми руками. Эта навязчивая забота доставляла столько беспокойства, что, как только Патриарх смог встать с кровати, он вышел на балкон и приветствовал толпы горожан в надежде, что благожелательные преследователи наконец успокоятся.
- Как это трогательно, - прожурчал Геннадий, когда Алексий дрожащей походкой побрел к кровати, придерживая сведенную судорогой руку. - Совершенно посторонние люди в любую погоду приходят под окна твоего дома и забрасывают площадь цветами...
- Если кто-нибудь объяснит мне, как стог душистого сена может исцелить сердечную болезнь, я опубликую рецепт и разбогатею, - буркнул Алексий, укутываясь в одеяло. - Почему меня не могут оставить в покое?
- Потому что, - нежно промурлыкал Геннадий, - у тебя есть обязанности перед согражданами. Народу нужно кого-то любить, но люди не могут любить правительство - его никто не любит, - и они выбрали тебя. Ты должен быть с ними поласковей.
- Ты слышал, что они говорят? - простонал Алексий, зарываясь головой в подушку. - Они говорят, будто я сражался с неведомой тварью, насланной на город злобными врагами, и, естественно, победил, но получил тяжелую рану. Столько усилий, потраченных на то, чтобы убедить их, что мы не маги...
- Только добавили им уверенности в обратном, - довольно закончил собеседник. - Вот если бы ты разгуливал по городу в темно-синем хитоне, расшитом загадочными письменами, тебя бы тотчас объявили шарлатаном и забросали тухлыми яйцами. - Геннадий нехотя поднялся. - Отдыхай, друг мой, от волнения ты начинаешь брюзжать.
- Я знаю, ответил Патриарх. - Больше всего меня угнетает то, что я вынужден сидеть взаперти, когда нужно столько сделать?
- Не тревожься, - твердо сказал Геннадий, - твои расторопные секретари отлично справляются со всеми текущими делами - на мой взгляд, лучше, чем ты сам, и прочитывают все последние теоретические изыскания, так что даже я способен пересказать их тебе нормальным языком. Что касается всего остального, - Архимандрит многозначительно посмотрел на Алексия, - похоже, что с тех пор, как эти двое убрались туда, откуда пришли, все успокоилось. Думаю, мы должны быть благодарны, что сумели избавиться от них, прежде чем случилось что-то действительно серьезное.
Патриарх задумчиво кивнул. В течение получаса после того, как островитяне отправились своей дорогой, Алексий испытал на себе все прелести противодействия, которые, он знал наверняка, ему не суждено забыть. Но, пролежав два месяца в кровати, созерцая изрядно надоевшую мозаику, мудрец сумел взглянуть на случившееся другими глазами. Его глупые эксперименты по удаленному проклятию совпали по времени с присутствием в городе натурала, обладающего огромной неуправляемой силой, а потому не умеющего контролировать последствия своего вмешательства.
С отъездом девушки противодействие прекратилось (иначе к настоящему моменту Патриарх был бы, несомненно, мертв), и все тем или иным образом стало на свои места. Немногословные отчеты Геннадия свидетельствовали, что Лордан ведет безупречную жизнь процветающего тренера, загадочная девушка, по всей видимости, исчезла, и за последнее время не произошло никаких выдающихся событий вроде эпидемии чумы или разрушительного землетрясения. Словом, все шло своим чередом...
...хотя, безусловно, Алексий понимал, что обманывает самого себя. Он не мог забыть кошмарного ощущения, как им манипулируют - манипулируют с той же легкостью, с какой Бардас Лордан обращается со своим любимым клинком. Это была не девушка, Патриарх мог поклясться, не ее довольно заурядный брат и уж тем более не один из жителей города. Возникал вопрос - кто? И другой, еще более тревожный: зачем?
- Я пойду, - сказал Геннадий, - зайду попозже. Ах да, там Далматий дожидается с письмами. Нет грешникам покоя...
Алексий подавил стон, глядя, как Далматий, самый бесцеремонный и суетливый из его секретарей, входит в опочивальню. Геннадий, по понятным причинам, исчез, предоставив Алексию справляться собственными силами.
- Ничего такого, что бы могло вас побеспокоить, - прострекотал юноша, бросая увесистую связку пергаментов на стол и зажигая толстую свечу в изголовье кровати Патриарха. - Несколько энциклик для Архимандритов по вопросам доктрины...
- Какие вопросы доктрины? Мы ученые, а не священнослужители...
Далматий с состраданием посмотрел на Патриарха, в его взгляде читалось снисходительное терпение к тяжелобольному, страдающему человеку.
- Я рассказывал вам на прошлой неделе, - сказал он, - о генеральном конклаве, который пытается разрешить синтезодиатический парадокс путем сведения семи основных Принципов к шести. Это все...
- Великолепно, - возмущенно проворчал Алексий. - Законы природы изменяют путем открытого голосования. Кажется, пора встать с кровати и остановить это безумие.
- Вам никогда не приходило в голову, - с намеренной жестокостью произнес Далматий, - что, как только вы спустите ноги на пол, доктора сдерут с вас кожу живьем? Как бы там ни было, - продолжал он, разобрав толстую связку документов, секретарь помахал ими перед лицом Патриарха, - здесь находятся декреталии и ваша личная почта.
Пока Алексий подписывал письма, стараясь при этом не закапать постель свечным воском, Далматий излагал ему последние новости и слухи.
- Поговаривают, - болтал он, - что кочевники опять что-то затевают. На мой взгляд, пора принять к ним суровые меры.
Алексий, пролив на тыльную сторону ладони немного воска, поднял глаза и спросил:
- Да ну? Какие же, например?
- Снарядить армию, - ответил Далматий. - Разделаться с ними раз и навсегда. Я хочу сказать, что, на мой взгляд, крайне неблагоразумно позволять ордам необузданных варваров жить у нас на пороге.
Патриарх погрузился в воспоминания. Шесть лет назад, если память ему не изменяла, Далматий вместе с двумя сотнями других беженцев находился на борту утлого судна, под покровом ночи спешно покидавшего Блемию. Вина этих людей состояла в том, что их носы оказались слишком длинны, а волосы - не того цвета. Сегодня юноша с легкостью мог бы затеряться в толпе между Академией и Возничим мостом. Шести недолгих лет с лихвой хватило, чтобы забыть боль людской нетерпимости, если сейчас он с легкостью рассуждал о бездумном преследовании других.
- Не думаю, что у нас до сих пор осталась армия, - спокойно ответил Патриарх, - я бы знал об этом.
- Можно провести мобилизацию, - возразил Далматий. - Кроме того, существует гвардия. Более чем достаточно, чтобы преподать кучке грязных варваров хороший урок. Они что-то затевают на равнинах в верховьях реки, зачем-то сплавляют лес. Бред какой-то. Нет, ну скажите на милость, зачем варварам столько леса? - добавил он с усмешкой.

* * *

Лордан, когда ему задали примерно тот же вопрос, не нашел, что ответить. Он ремонтировал один из тренировочных мечей, а потому притворился, будто не слышит.
- Очевидно, - продолжала Эйтли, - будет выслан разведывательный отряд под командованием - ох, как же его зовут? Имя вертится на языке...
- Окажи мне услугу, подержи палец здесь, нет-нет, вот здесь, пока я намазываю клей. Осторожно, он липкий!
- Максен! Точно, Максен. Говорят, на равнинах его имя стало легендой.
Лордан вздохнул и опустил кисть в горшок с клеем.
- Максен мертв, - ответил он, - уже двенадцать лет.
- Ох, - Эйтли невольно вздрогнула, - кто же тогда командует армией?
- Никто, - слой клея оказался слишком тонким. Лордан пощелкал языком, бросил в горшок еще несколько шариков и размешал. - У города нет армии, если, конечно, не считать армией настенное украшение, называемое гвардией. Армии не существует уже двенадцать лет. На мой взгляд, это хорошо.
- Я могу теперь убрать палец?
- Потерпи еще немного, нужно, чтобы клей стал горячим. Так что, согласно твоей проверенной информации, происходит на Равнинах?
- Откуда я знаю? Говорят, будто варвары затеяли крупное строительство в верховьях реки: кто-то видел, как огромные бревна сплавляют вниз по реке. Только мне кажется, что кочевники не занимаются подобными вещами: они терпеть не могут лодки и вообще все, что связано с водой.
- Не могут, - согласился Лордан, - или, во всяком случае, не могли. Но теперь все могло измениться. Возможно, они решили продавать лес, учитывая размеры строительства в городе.
- Не исключено, - ответила Эйтли, - только я слышала, будто они объявили нам войну. По слухам, старый вождь отправился к праотцам, а его преемник оказался воинственным парнем.
- А, пустое бахвальство, - отмахнулся Лордан, не сводя глаз со стыка, который он клеил. - Когда к власти приходит новый вождь, всегда начинается какая-то возня. Ему же нужно продемонстрировать свою силу. Это ничего не значит.
- Похоже, ты знаешь о них все, - чихнув, сказала девушка. - Откуда?
- Рассказывали, - уклончиво ответил Бардас. - Солдатские байки и прочие истории. В кабаках встречается много старых солдат. Спасибо, теперь можешь убрать палец. Передай мне веревку, пожалуйста.
- И все же слухи меня тревожат, - сказала Эйтли после короткой паузы. - Что, если они действительно решили напасть на нас? У нас нет армии...
Лордан недовольно поморщился.
- Если бы у нас была армия, - проворчал он, - тогда бы им было с кем воевать. Это единственный способ потерпеть поражение. Единственное, что они могут сделать, это перейти на ту сторону реки и смотреть, как корабли с пшеницей входят в залив. Также они наверняка заметят большие каменные штуки - мы их называем стенами...
- Ладно, не ерничай. Мы привыкли думать, будто стены несокрушимы, но я ничего не знаю об осаде и прочих тонкостях. А что, если мы ошибаемся?
- Хорошей подсказкой послужит тот факт, что город ни разу не пал от нападений с суши, - ответил Лордан, терпеливо обматывая бечевку вокруг рукояти. - Чтобы взять город, нужно как минимум иметь хорошую технику: осадные машины, тараны, стенобитные орудия. Кочевники не умеют их строить. Нет, - добавил он, - они смогут проникнуть в город, если кто-то откроет им ворота, а вероятность этого ничтожно мала.
- Ты, конечно, прав, - сказала Эйтли, вытирая руки о кусок ветоши, свисающей со спинки стула, - иначе император как-то отреагировал бы.
- Естественно, он для этого и существует. - Бардас затянул неприметный узелок и перекусил бечевку. - Если тебе нравятся кошмары об иноземных завоевателях, лучше опасайся островитян.
- Я думала, они наши союзники, - возразила девушка.
- В настоящее время - да. Они ведут с нами торговые дела, но не отрицают, что предпочли бы получить то же самое бесплатно. Более того, это единственная нация, располагающая мощным боеспособным флотом. Хотя ему тоже не попасть в залив из-за орудий на стенах. Честно говоря, я не могу представить, чтобы кто-нибудь в здравом уме решился атаковать город. На свете существует множество других, более доступных мишеней. Все, готово. Повезло, лишь второй, который приходится ремонтировать. Неплохо, если хочешь знать мое мнение.
Лордан зажег свечу и задул лампу. По причине позднего времени Классы были пустынны, выручало, что фехтовальщик заранее договорился со смотрителем, что тот оставит ему ключ от боковой двери.
- Пойдем поедим, - обратился он к Эйтли, - я зверски проголодался.
Бардас поворачивал ключ в скважине, когда кто-то окликнул его. Он обернулся и увидел перед собой как-там-ее, свою загадочную ученицу.
- Что вы делаете здесь в такое время?
- Вы велели мне отработать стойку с мечом, - ответила девушка, словно учитель оскорбил ее своим вопросом.
Она выглядела усталой, ее челка взмокла и сосульками падала на вспотевший лоб.
- Если у вас найдется свободная минутка, вы могли бы посмотреть, как я делаю?
- Думаю, да, - озадаченно пробормотал Лордан, пытаясь совладать с удивлением.
- Я заплачу, сколько нужно.
Она посмотрела на наставника, затем перевела взгляд на Эйтли.
- Квотер за каждый час индивидуальных занятий сверх ежемесячной платы, - твердо сказала помощница, - я включу эту сумму в ваш счет.
Эйтли бросила взгляд на Лордана, в котором читалось: «Осторожнее, тебя хотят надуть». Вместо ответа он отрицательно качнул головой. Лордан был уверен, что Эйтли ошибается, хотя, вне всякого сомнения, девушка вела себя странно. Вокруг нее витал ореол загадочности, завеса, подобная той, за которой скрывается император во время аудиенций чтобы никто не мог лицезреть его персону. Или что-то в этом роде. В общем, странная девушка.
- Ты подождешь меня? - нервно спросил Лордан.
- Нет, я домой, - покачала головой Эйтли, - мне же никто не платит за сверхурочное время.
- Хорошо, - сказал фехтовальщик, закрыв за помощницей дверь, - идем в демонстрационный зал, там светлее. - Он махнул рукой в сторону высокой арки. - Захватите факел, чтобы зажечь свечи.
Ступив на огромную пустынную арену, экс-адвокат вдруг почувствовал себя очень неуютно. Демонстрационный зал представлял собой точную копию зала суда, что бы студенты имели возможность привыкнуть к множеству скамей для зрителей и специфической акустике. Правда, строители допустили ошибку - нигде мечи не издавали такого резкого и громкого звука, как здесь, но этого недостаточно, чтобы вывести из равновесия бывалого фехтовальщика.
- Побольше света, - крикнул он в темноту, довольный, что его голос звучит громко и уверенно, - мы не платим за воск.
Девушка не ответила, и Лордан ощутил себя глупцом.
«Зачем я согласился на эту авантюру? Может, Эйтли права, меня намеренно завлекли сюда, чтобы испортить репутацию?»
Он попытался припомнить черты лица своей ученицы. Бардас никогда не задумывался, красива ли она. Объективно говоря, красива, непривычной красотой, но все же... нет, он не должен об этом думать. Не тот случай.
- Отлично, - заявил Лордан, ставя последнюю свечу в канделябр. - Возьмите меч из красного чехла. Осторожнее, это мой Спебреф.
Девушка кивнула и потянула за конец бечевки. «Она грызет ногти, а я и не замечал». В руке ученицы клинок выглядел до странности чужим, словно его верность могла ставиться под сомнение. Девушка отбросила чехол и встала в позицию, выбросив в сторону руку с мечом.
- Практически правильно, - попытался подбодрить ее Лордан. - Левое плечо немного назад, правую ногу на одну линию с мечом. Отлично, теперь стойте.
Наставник начал негромко считать, одновременно развязывая второй чехол. По непонятным причинам пальцы вдруг перестали слушаться, и в довершение ко всему он сломал ноготь.
- Вы усложняете себе задачу, - бросил Бардас, вынимая боевой меч и принимая позицию. - Не нужно сжимать рукоять, пусть она свободно лежит в ладони. Смотрите на меня.
Бардас встал напротив ученицы и медленно поднял меч, так что два клинка слились в одну линию.
- Видите, я отпускаю пальцы и держу его только основанием большого пальца. В этом и есть секрет упражнения, упругий захват надежнее, чем деревянная хватка. Вот, так уже лучше. Продолжайте, у вас хорошо получается.
Девушка, казалось, совершенно не слушала, точнее, не обращала внимания на его объяснения и подбадривания. Лордан снова поймал себя на мысли, что она не хочет учиться, она должна учиться в силу досадной, но неизбежной необходимости.
«Впрочем, ее мотивация меня совершенно не касается, чему я несказанно рад».
- Перерыв, - объявил инструктор по окончании минуты.
Девушка нахмурилась, словно собираясь возразить, за тем опустила меч.
- Сейчас попробуем сделать еще раз, но уже две минуты. Постарайся держать меч так, как я показывал, хорошо?
Ученица кивнула. Это краткое движение выглядело как жест, призванный свести к минимуму общение между ними. Такими кивками обмениваются адвокаты, когда судья прочитал обвинение и им больше нечего сказать друг другу, кроме как: «Теперь давай попытаемся убить друг друга».
Лордан невольно вздрогнул.
- Начали.
Они подняли клинки одновременно, и фехтовальщик обнаружил, что девушка смотрит ему в глаза из-за стальной стены. Лордана пронзило неприятное чувство, будто он вновь находится в зале суда. Но в суде в глазах противника читается скрытый страх, этот же страх он видит и в твоих глазах. Человечность - единственное чувство, которое объединяет их в начале и в самом конце поединка. В глазах девушки страха не было, в них вообще ничего не было.
«Больше никогда, - пообещал себе Лордан, - ни за какие деньги».
Фехтовальщик продолжал считать: минута сорок пять, минута пятьдесят... Она не двигалась. Впечатляющее зрелище, особенно для того, кто постоянно сбивался при выполнении этого упражнения в классе. Лордан начал нервничать: возможно девчонка специально сбивалась на занятиях, чтобы вынудить его остаться после, - но для чего ей это нужно? Бардасу казалось, что им манипулируют. К тому же он не мог отделаться от ужасного ощущения, что за ними наблюдают.
«Брось, Бардас, тебе скоро начнут мерещиться розовые лягушки. Заканчивай и иди домой».
- Минута пятьдесят восемь, - девушка тихонько всхлипнула, признавая свое поражение. Лордан понимал ученицу: его плечо и рука разламывались от боли, но благодаря долгому опыту он мог продолжать. Кончик ее клинка задрожал сильнее.
«Достаточно, - решил фехтовальщик, и затем, внезапно, в голову пришла мысль: - Нужно показать ей следующую ступень - восстановление после стойки. Она заслужила это».
Бардас проверил позицию и внезапно совершил стремительный выпад в сторону девушки. Она поняла его и мгновенно парировала, после чего они обменялись серией коротких ударов. «Какие способности, я даже завидую ей», которая закончилась тем, что наставник выбил из ее рук меч едва заметным, внешне слабым поворотом запястья. Локоть пронзила резкая боль, так что у Лордана перехватило дыхание. Он согнулся пополам, держась за предплечье, и тихо выругался.
Девушка пришла в ярость от собственного провала. И молчала.
- Если тебя это утешит, - выдохнул фехтовальщик, - ты была великолепна.
Он массировал предплечье, сожалея, что решил продемонстрировать свое мастерство, и, получив травму, чувствовал себя неловко. Впрочем, ее это, казалось, не беспокоило.
- Я проиграла, - зло ответила девушка. - Вы взяли надо мной верх.
От этих слов Лордана вновь охватило чувство отчетливого беспокойства.
- Мне казалось, что я считаюсь твоим наставником, - внешне удивленно произнес он.
- Хорошо - это еще недостаточно, - заявила девушка. - Ты можешь быть очень хорош, но умрешь, если соперник лучше.
Казалось, эти слова она адресует кому-то другому.
- Именно поэтому я рад, что вовремя ушел, - сказал он. - Больше всего на свете я не люблю перфекционистов.
Ученица бросила на наставника обиженный взгляд и сложила руки на груди, обхватив пальцами предплечья. Лордан уже видел раньше этот характерный для женщин жест, но плохо представлял, что он означает. Ситуация приводила его в смущение, Бардас понимал, что нужно что-то сказать, но не находил слов.
- Прости, я не хотел обидеть тебя, - сказал он. - Почему неудача тебя так задела? Ты делаешь неплохие успехи и намного обошла своих одноклассников.
Девушка слегка отстранилась, словно хотела не слышать его слов.
- Я хочу быть лучшей, - ответила она.
- Ты уже лучшая. У тебя талант к фехтованию, какой мало кто имеет. - Внезапно Лордана осенило. - В семье были адвокаты?
- Дядя был фехтовальщиком. - Ученица теперь смотрела на него в упор, как прежде, только сейчас их не разделяли два ярда холодной стали. - Возможно, вы слышали о нем, его звали Теофил Хедин.
Лордав нахмурился, имя не вызвало никаких ассоциаций.
- Я не запоминаю имен, - ответил он, - лиц не могу забыть, но имена... Просто влетают в одно ухо, а в другое вылетают, - он угрюмо усмехнулся. - Кроме того, в нашей профессии зачастую встречаешь человека лишь однажды, поэтому нет особого смысла запоминать его имя.
- Понимаю, - кивнула девушка.
Она подняла клинок и, держа его за лезвие у самой рукояти, произнесла:
- Мы могли бы повторить еще раз?
Ох нет, только не это, ну почему?..
- Да, конечно, - энергично ответил наставник. - Только, боюсь, я не составлю тебе компанию. Вывих запястья обойдется мне в кругленькую сумму.
Ученица кивнула и взяла меч за рукоять.
- В этот раз я попробую продержаться четыре минуты.
Лордан вздрогнул.
- Хорошо, - сказал он, - начинай.
Она подняла меч. Клинок находился точно на уровне впадины между ключиц - совершенная стойка Ортодоксальной защиты. Лордан отвернулся, про себя считая секунды и запаковывая второй клинок. Закончив, он обернулся и обнаружил, что девушка даже не шевельнулась. Впечатляет, даже если она ненормальная.
Когда занимаешься самостоятельно, начинай с одной минуты и постепенно старайся увеличивать время. Не пытайся сделать сразу три или четыре минуты - это принесет больше вреда, чем пользы.
Ученица не сводила с наставника глаз, точнее, она не сводила глаз с треугольника у основания шеи, маленькой впадины между ключиц. Казалось, будто она занималась этим всю жизнь. Неожиданно Лордану пришла в голову мысль, что если девушка сейчас слегка согнет колено и перенесет вес на правую ногу, то проткнет его прежде, чем он сможет пошевелиться.
Лордан почувствовал, что ладони стали липкими от нота, и попытался подавить острое желание сделать пару шагов назад.
- Три минуты, - объявил он.
И снова это ужасное ощущение, что тебя рассматривают, как интересный экспонат, что ты являешься подопытным в каком-то научном эксперименте. Сейчас что-то произойдет, Лордан чувствовал это каждым нервом.
Девушка сохраняла неподвижность, как статуя, словно некий бог заморозил ее в тот момент, когда она готовилась сделать выпад. Желание отойти перестало поддаваться контролю.
«Инстинкт, - успокаивал себя Бардас, - десять лет, проведенных в судах, приучили мгновенно уклоняться, если кто-то направляет на меня меч».
С каждой секундой происходящее угнетало его все больше. К потным рукам добавилась еще одна неприятность - начинала зверски болеть голова. Три двадцать пять, а клинок даже не колыхнулся.
«Что показывает, какой я прекрасный учитель».
Три пятьдесят пять. Лордан с ужасом ощутил, что у него начались галлюцинации. Он знал, что девушка не двигалась, но словно видел настоящее и будущее одновременно: острие клинка, застывшее в воздухе и плавно движущееся к его горлу.
«Если она сделает выпад, мне останется винить только себя».
Три минуты пятьдесят девять секунд...
Позади раздалось легкое покашливание. Лордан резко обернулся в тот самый момент, когда девушка согнула правое колено и опустила клинок вниз. В арке стоял мужчина и удивленно смотрел на них.
- Мастер Лордан?
Проклятие, это был Летас Моден, один из смотрителей, в его глазах читался упрек.
- Я заметил свет...
Бардас слегка поклонился.
- Я проводил с ученицей дополнительное занятие, - будничным голосом произнес Лордан. - Очень талантливая девушка. Позвольте представить, моя студентка...
«Проклятие, почему я никогда не помню имен?»
Девушка что-то буркнула под нос, но мастера Модена, это, похоже, не интересовало.
- Настоятельно прошу вас, мастер Лордан, предупреждать меня всегда, когда вы соберетесь давать своим студентам дополнительные уроки, - сказал он раздраженно. - Строго говоря, за это взимается дополнительная плата: за свечи, аренду площадей и прочее. Сейчас я прощаю вас, но если вы предполагаете практиковать ваши занятия регулярно...

Предыдущая страница 7 Следующая страница


Закалка клинка 8

Брови фехтовальщика трагически изломились. Головная боль достигла апогея, и он меньше всего на свете хотел, чтобы член совета смотрителей отчитывал его в присутствии ученицы.
«Какого лешего старый дурак шляется здесь в такое время суток? Ему что, не сидится дома?»
- Примите мои извинения, мастер Моден, уверяю вас, этого больше не повторится. Я непременно буду заранее предупреждать вас в будущем. Если вы соблаговолите уведомить моего помощника, сколько я должен за свечи...
Мастер Моден нетерпеливо махнул рукой.
- Вы еще долго? Кстати сказать, правила предписывают, чтобы в здании обязательно находился представитель смотрителей, когда используется снаряжение или площадки. Это, конечно, формальность, но мало ли что может произойти. - Он подозрительно оглядел девушку, словно заметил что-то странное, но не понял, что именно. - Возьмите хотя бы тот печальный инцидент на прошлой неделе. А ведь мы обязаны отчитываться перед властями за все, что происходит на территории Классов, особенно если здесь льется кровь.
Лордан ощутил холодок у основания шеи и невольно вздрогнул.
- Еще раз мои извинения, мастер Моден, - сухо произнес фехтовальщик. - На сегодня мы уже закончили, не беспокойтесь. Я сожалею о причиненных неудобствах.
Смотритель издал шмыгающий звук, по всей видимости, выражающий неодобрение.
- Я рад, мастер Лордан. Сударыня, - неохотно добавил он, - спокойной ночи.
Как только за ними захлопнулась дверь, Лордан почувствовал себя значительно лучше. Кровь в голове все еще стучала словно молот, но в целом боль начала стихать.
«Интересно, что все это значило? Во всяком случае, теория Эйтли не оправдалась».
Он вытащил ключ из замочной скважины, сунул его в карман и взвалил на плечи учебное снаряжение. Ночь была холодной, собирался дождь.
«Хвала небесам за маленькие милости», - тихонько добавил Бардас.

* * *

Малиновый и синий, синий и зеленый... Читай цвета побежалости, наблюдай, как жар пламени медленно растворяется в стали. Жди последнего перехода, когда зеленый становится почти черным, но успей раньше, чем игра цветов прекратится.
- Достаточно, - объявил Темрай, вытирая лоб рукавом рубахи. - Теперь охлади его, быстро!
Длинная плоская полоска стали с шипением погрузилась в воду и, окутавшись облаком пара, стала невидимой. Как только шипение прекратилось, ее вынули из воды и придирчиво осмотрели.
- Отлично, теперь согни ее пополам, - сказал он, с трудом скрывая удовлетворение.
Сделать это оказалось непросто, и все же сталь выгнулась, как боевой лук, но не сломалась.
- Отлично, - повторил молодой человек, - теперь мы знаем, как закаливать пилы.
Он оставил помощников натачивать зубья обломками песчаника и пошел вдоль берега по направлению к шатрам. Шести и восьмифутовыми пилами можно валить и распиливать лес на доски в два, а то и в три раза быстрее, чем топорами и стругами. Если богам будет угодно, они успеют покончить с заготовкой еще до морозов. Перевозить дерево по заснеженным тропам будет куда сложнее.
В долине царили шум и движение. Широкие холмы на высоком берегу, еще недавно покрытые густым лесом, были усеяны множеством пней и веток, издалека, где еще стеной стояли деревья, доносились крики дровосеков и перестук топоров. Оттуда к реке бревна доставляли упряжки быков и лошадей. Здесь лес вязали в плоты и под ругань сплавщиков отправляли вниз по реке.
«Мы скоро вырубим его целиком, - подумал Темрай. - Хорошо бы построить лесопилки, какие я видел в городе, но времени слишком мало».
Сложнее всего оказалось определить необходимое количество древесины. Первую неделю его люди занимались только тем, что подсчитывали деревья, делали зарубки, прикидывали, сколько досок и брусьев выйдет из одного ствола. Не менее трудная задача заключалась в том, чтобы произвести необходимое количество брусьев и досок для постройки неопределенного числа боевых машин. Через неделю Темрай оставил эту затею и распорядился валить все деревья подряд.
Еще одна проблема состояла в том, чтобы на продолжительное время разместить клан на одном месте. Уже сейчас приходилось посылать стада на выпас выше по реке, что означало потерю многих рабочих рук, так необходимых на заготовке леса. Кроме того, непосильным трудом стала добыча пропитания, поскольку перепуганные лесные обитатели разбежались по дальним участкам леса. Добавить к этому отряды, отправленные на заготовку железной руды, извести, охрану женщин и детей, собирающих тростник... Но вопреки всему людей хватало.
«Нас много, - осознал Темрай, - значительно больше, чем я предполагал».
- Я видел пилы в работе, - сказал возникший словно из-под земли Журрай в покрытой грязью одежде. - Они хороши. Распорядиться, чтобы кузнецы бросили делать гвозди и занялись пилами?
- Я уже позаботился об этом, - покачал головой Темрай. - Те, кто ковал гвозди, теперь делают наконечники для стрел, а те, в свою очередь, пилы. Мальчишек сейчас учат точить зубья, чтобы не сидели без дела. Как бы там ни было, - с усмешкой добавил вождь, - все под контролем.
Он остановился и окинул взглядом тысячи суетящихся фигурок по непривычно изрезанному ландшафту.
- Должно быть, мы все сошли с ума, - пробормотал юноша, - сотни лет горожане изобретали и сохраняли свои знания.
- С их стороны было очень любезно позаботиться о нас, - пожал плечами Журрай. - Урок пойдет им на пользу.
Варвар задумчиво разглядывал своего вождя. Вероятно, что-то в облике юноши ему показалось странным, поскольку он добавил:
- Только боги знают, что принесет нам эта затея. Ходят разговоры, что это добром не кончится.
- Готов поспорить, - вздохнул Темрай. - Мы обижаем речных богов, обижаем лесных богов, огненных тоже...
- Всех, одним словом, - радостно закончил Журрай, - да не в этом дело. В стане говорят, что если люди города злы и их нужно поставить на место, зачем мы стараемся походить на них?
- Если б я знал ответ, - грустно улыбнулся Темрай и сжал лицо в ладонях. - Но у нас нет иного выхода. Если кто-то знает, как сокрушить стены Перимадеи одной лишь кавалерией, пусть приходит ко мне и расскажет, как это сделать. Буду только рад. Мне нужно идти, - добавил он резко, нужно посмотреть, как продвигаются дела со стрелами.
Стрелы изготавливались за гребнем холма, на котором уже не осталось леса. Взобравшись на вершину, Темрай увидел заросли, которые при ближайшем рассмотрении оказались деталями для сотни станков по изготовлению стрел, которые, надеялся вождь, будут готовы через день-два. По городским меркам они были примитивны: веревка соединяла деревянную петлю, веретено, закрепленное на козлах, и навесную педаль. Мастер нажимал ногой на педаль, веревка натягивалась и вращала веретено. Петля, в свою очередь, тянула веревку в другую сторону и поворачивала веретено в противоположном направлении. Веретено заканчивалось двумя вилками по длине будущего черенка стрелы. Вращаясь, оно поворачивало заготовку, и из-под лезвия мастера выходил гладкий, безукоризненно прямой черенок.
«Только вот мы используем сырое дерево, поэтому стрелы получатся неровные и, если не сломаются о тетиву, летать будут криво. Скорее всего мы попусту тратим силы. Если бы у нас было время убедиться, что мы все делаем правильно. Только боюсь, мы умрем раньше. Единственное, что мне остается, попытаться сделать как можно меньше ошибок».
- По правде сказать, я не знаю, сколько стрел нам понадобится, - угрюмо говорил Темрай, проходя между рядов практически готовых станков. - Считай сам. Лучник способен выпускать двенадцать стрел в минуту. Каждая из этих машин изготовит, допустим, двадцать штук в день при условии, что мастера будут работать до изнеможения. Мы никогда не сможем заготовить достаточное количество, даже если леса хватит! Кроме того, это дерево не подойдет - не та порода. И оно сырое, - добавил он. - И еще, откуда мы возьмем столько перьев?
- Я как раз хотел об этом поговорить, - перебил Журрай. - Мои люди сообщили, что за следующей грядой холмов лежит озеро, сплошь покрытое утками.
- Утками, - повторил Темрай, - что ж, неплохо.
- Даже если не принимать в расчет перья, - продолжал Журрай, - боюсь, мы загнали в холмы последнего оленя, поэтому если ты не хочешь начать резать молочный скот...
- Не хочу. Сколько человек тебе нужно, чтобы организовать охоту? Я, конечно, никогда не слышал о том, чтобы стрелы оснащали утиными перьями, но выбирать нам не из чего.
«Да уж, - про себя усмехнулся Темрай, - сырое дерево и утиные перья. И после этого мы претендуем на звание народа лучников. Кажется, мы способны только на то, чтобы придать врагам уверенности в собственной безопасности».
Шум и суета в долине прекратились, во всяком случае, пошли на убыль, поскольку наступило время обеда, и люди, разобрав еду, группками садились есть. Темрай успел лишь проглотить треугольник сыра, прежде чем они накинулись на него - недоумевающие, сердитые, негодующие, обиженные: «Чем мы занимаемся? Что все это значит? Чего мы всем этим добьемся? Как мы можем создать эти механизмы без подходящих орудий? Ты и вправду думаешь, что мы справимся?»
Вождь старался ободрить и поддержать измученных людей, улыбался, над чем-то обещал подумать, что-то показать, и когда они наконец оставили его в покое, пришло время вновь приступать к работе. Он бросил остатки сыра пробегающему рядом псу и со вздохом поплелся дальше, проверить, что случилось с плотами и почему они постоянно разваливаются.
«Боги, наверно, всегда так себя чувствуют, - утешал себя Темрай, - подумать только, а я всегда им завидовал».
Солнце начало клониться к горизонту, когда он убедил сплавщиков, что веревки быстро изнашиваются, потому что они слишком сильно стягивают бревна. Неожиданно на другой стороне реки у самого горизонта вождь заметил группу всадников, наблюдающих за происходящим в долине. На мгновение Темрай ощутил себя, как семь лет назад, и хотел броситься к шатрам с криком: «Спасайтесь, это кавалерия!» Но секундой позже пересчитал их, задумался и кликнул Месбая и Пепотая - своих двоюродных братьев, собирающих охотников идти на уток.
- Побыстрее, - скомандовал вождь, - возьмите двадцать человек и отправляйтесь на ту возвышенность. - Темрай указал туда, где находились всадники. Ничего не предпринимайте, постарайтесь, чтобы вас не заметили, пока не достигнете вершины холма, затем покажитесь. Если они начнут убегать, начинайте преследование, но в контакт не вступайте. Все ясно?
Пепотай, низкорослый квадратный юноша с жидкой бородой, кивнул.
- Можем взять их, если хочешь, - предложил он, - или пристрелить.
- Не надо, - категорически отрезал Темрай. - Пока они считают, что мы их любим и не причиним вреда. Пусть пребывают в своем неведении. У нас еще будет время доказать им обратное.
Когда братья исчезли, Темрай снова посмотрел на противоположный берег. Там маячили десять всадников, отряд из города, присланный, чтобы шпионить за ним здесь, среди лесов и пней. Будь Максен жив, им бы и в голову не пришло наблюдать с почтительного расстояния. Сейчас бы долину уже затопили тяжеловооруженные всадники, сметая все на своем пути.
«Об этом я не подумал, - пронеслась мысль. - Нужно поставить дозоры на всех подступах и вдоль реки. Максен бы уже перекрыл все пути к отступлению и перерезал людей ниже по течению».
Неприятная мысль. Вдалеке на холме несколько вооруженных людей - способны ли они совершить нападение? Может быть, не стоит демонстрировать им силу, пусть видят мирных дровосеков, занятых заготовкой леса?
«О боги всемилостивые, пусть это скорее закончится, и мы наконец вернемся к своим делам!»
Темрай повернулся спиной к навязчивому присутствию города и пошел прочь.

ГЛАВА ДЕВЯТАЯ

Человек постучал в дверь, вошел, поставил канделябр и удалился. Алексий, пребывавший в блаженной дреме, зевнул и сел на кровати. По-видимому, человек ему не привиделся. Патриарх зажег от канделябра свечу, нашел в книге страницу, на которой остановился, и попытался сосредоточиться.
Когда мы рассматриваем сущностную универсальность Закона как целое, а не сумму составляющих ее многочисленных проявлений (которые, по определению, не могут считаться подлинными проявлениями большей сущности, поскольку материальны и во многом спонтанны), мы опытным путем приходим к знанию, которое не подлежит разделению на общее и частное...
Вторая попытка постичь смысл написанного оказалась не более результативна, чем первая, - все равно что ловить сбежавшего гуся в зарослях ежевики. Патриарх продолжал держать книгу перед собой, но его мысли блуждали далеко отсюда. Некоторое время спустя старец вновь погрузился в сон.

* * *

Он стоял на городской стене, на верхней площадке одной из башен у Гуртова моста, и смотрел туда, где река распадалась на два рукава. У горизонта клубились тучи, резкий ветер гнал их из степей к морю, как овчарка гонит глупых овец. Только тучи у горизонта были клубами пыли.
Рядом с Патриархом почему-то стояли адвокат Бардас Лордан, Ветриз с братом и человек, которого Алексий не знал, - еще один островитянин, судя по его ужасной манере одеваться, хотя, несомненно, обитавший в городе. Они смотрели на клубы пыли, словно зрители на скачках или судебном процессе. Через некоторое время Ветриз ткнула брата локтем в бок
- Ставлю на них два золотых квотера.
- Никаких шансов, - поморщился юноша.
- Десять к одному
- Я не играю с детьми.
- Но в прошлый раз, - попыталась возразить Ветриз. Венарт покачал головой и усмехнулся.
- Ну хорошо, - ангельски произнесла девушка, - все равно стоило попытаться.
Неожиданно Алексий заметил, что теперь столбы пыли поднимаются со стороны моря...
- Геннадий, это ты?
- Да, в твоем сне. Я бы хотел прийти сюда в собственном сне, но этим вечером приходится бодрствовать - торжественный прием в честь Архимандрита Турны. Я постараюсь быть незаметным.
Пыль над морем постепенно трансформировалась в паруса, тысячи черно-серых парусов, раздуваемых резким ветром, который бил прямо в лицо Патриарху и стремительно гнал корабли к городу.
- Три золотых пятиквотера, двадцать пять к одному, - предложил Ветриз, но желающих не нашлось.
- Это совершенно невозможно, - говорил Бардас Лордан, глядя на море. - Безусловно, я знаю вас в лицо, как, наверно, каждый в городе. Но почему вы попали в мой сон? Вы, вероятно, символизируете магию или какую- то мистику.
- Мое почтение, - ответил Алексий. - Вы тоже сейчас находитесь в моем сне, и это не магия, это философия.
- Прошу прощения, - пожал плечами Лордан, - но я в этом ничего не смыслю. В нашей семье мистиком работает Горгас.
Человек, которого Алексий не знал, кивнул, не повернув головы.
- Хочу сообщить вам, - важно добавил он, - что все вы являетесь плодом моего...

* * *

Ветриз вздрогнула и проснулась. Сквозь ставни начинал пробиваться рассвет, и лицо на подушке светилось бледно золотым сиянием, акцентируя морщины и борозды. С закрытыми глазами и насупленными бровями, какие часто бывают у людей во сне, он выглядел старше и жестче.
Ветриз зевнула и отбросила волосы с глаз.
- Горгас, - позвала она.
- Убирайся.
- Горгас, пора вставать.
- М-м...
Девушка выскользнула из кровати и распахнула ставни. Под окном раскинулось море, темно-синее, почти черное, с вкраплениями пурпура и золота там, где облака касались воды. Из окна Ветриз могла различить три корабля, принадлежащих ей и ее брату, стоящих на якоре чуть в стороне от прочих кораблей в Гай Морун, лучшей гавани на всем Острове. Она облачилась в тупику, застегнула пояс и воткнула гребень в волосы.
- Горгас, - снова повторила девушка, - тебе действительно пора вставать. В заливе стоит корабль Венарта. Он будет здесь с минуты на минуту.
Крупный коренастый мужчина приоткрыл один глаз
- Ты, глупая корова, почему ты не сказала мне раньше? - выдохнул он, вскакивая с постели и принимаясь поспешно одеваться. - Я говорил тебе...
- Поторопись. - Ветриз отвернулась, пытаясь понять, что она нашла в этом мужчине минувшей ночью. Не в ее привычках вести себя подобным образом. - Не нужно грубить. В любом случае ему предстоит пройти таможню и проконтролировать разгрузку. Не паникуй, - презрительно добавила она.
Горгас Лордан промолчал, занятый натягиванием ботинок на свои несуразно большие ноги. Ветриз не хотела его видеть. На подоконнике стоял винный кувшин с ночи, но он, естественно, оказался пуст. Голова раскалывалась от боли. Ничего, не будешь вести себя, как шлюха.
В общем-то Ветриз не переживала по поводу раннего возвращения брата. Даже если бы дверь распахнулась и появился Венарт с обнаженным мечом, сестре достаточно было хихикнуть и пренебрежительно обронить «Ой, Вен, что это у тебя в руках?», чтобы тот смутился и отступил, скуля, как собака, угодившая в муравейник. Кроме того, она бы не сильно огорчилась в случае, если бы Венарт прирезал Горгаса прямо у нее на глазах, значительно больше ее беспокоила перспектива, что следующие полгода брат будет ворчать и цедить слова сквозь зубы, вздыхая, словно раненый зверь, а потом заберет с собой в плавание или оставит на попечение невыносимо занудной тетушки.
- Ты оделся наконец? - не оборачиваясь, спросила девушка. - Я всегда считала, что копаться по утрам - прерогатива женщин.
- Не волнуйся, я ухожу, - ответил голос за спиной. - Здесь есть боковая дверь?
- Идем, я покажу.
Прошлой ночью все казалось многозначительным: за ужином она хвасталась, как познакомилась с Патриархом Перимадеи - такой чудаковатый, хотя очень любезный, видела поединок на мечах в суде... и тут сосед по столу ткнул в бок и сказал: «Видишь того коротышку в конце стола? Его брат работает адвокатом в Перимадее». Тогда Ветриз назвала имя, оказалось, что это как раз тот самый человек, которого она видела во сне в гостях у Патриарха... Затем вино три или четыре раза обошло стол, затем мужчина, с которым она ушла, хотел улизнуть со шлюхой Морозин, а затем...
Затем случилось то самое затем, но сейчас Ветриз хотела, чтобы это поскорее закончилось и было забыто. Она захлопнула дверь за капитаном Горгасом Лорданом, едва не оторвав кромку плаща, и направилась через двор принять ванну.
Венарт, усталый и раздраженный, вернулся домой почти в полдень.
- Я знаю, что мы происходим из пиратов, - проворчал он, сбрасывая ботинки, - и я за то, чтобы хранить старые традиции. Тем не менее считаю, что таможенники не имеют права грабить меня среди бела дня, должна же у них быть хоть толика здравого смысла. В доме найдется какая-нибудь еда?
- Конечно, найдется, - ответила Ветриз. - Чем, ты думаешь, я занималась в твое отсутствие, устраивала пьяные оргии?
- Почему бы нет? - буркнул Венарт, массируя ногу. - Лучше спустить все состояние на вино и развлечения, чем кормить чиновников в порту.
- Хлеб, сыр, яблоки... Или тебе сделать горячего супа?
- Все что угодно, кроме рыбы, - с чувством произнес Венарт. - Если в ближайшие шесть недель дома появится рыба, я уйду. В Псатайре не едят ничего, я подчеркиваю, ничего, кроме омерзительной сырой рыбы и противных желтых грибов, которые лично я за еду не считаю.
- Бедный мальчик, - рассеянно сказала Ветриз. - Отдохни часок, пока я приготовлю тебе что-нибудь вкусненькое.
Апельсин и ванна с розовой водой и отваром ивовой коры прогнала головную боль и смыла следы прикосновений капитана Лордана, но даже сейчас Ветриз одолевали усталость и апатия.
«Сама виновата. Сначала мешаешь медовуху, сидр и крепленое вино, а потом удивляешься, почему тебе снятся кошмары».

* * *

Бардас Лордан проснулся в холодном поту, выругался и, заметив, что сквозь ставни пробивается свет, потянулся за одеждой. Голова раскалывалась - последствия неумеренного потребления дешевого вина на голодный желудок. Теперь, если поторопиться, можно успеть в Классы лишь на четверть часа позже назначенного времени. Будь проклята эта девчонка - это она вынудила его напиться.
Класс встретил его ледяным молчанием - могли бы и поздравить, он опоздал лишь на десять минут.
- Прошу прощения за опоздание, начнем с Ортодоксальной защиты. В позицию, пожалуйста. Не так, мастер Ювен, если вы не хотите смутить вашего противника неожиданным падением на землю. Опорную ногу на одну линию с мечом, заднюю перпендикулярно, вперед, вы сто раз это делали...
«С какой стати он приснился мне после стольких лет, да еще вместе с этой девчонкой из таверны и ее братом? И при чем здесь Патриарх? Нет, чтобы я еще когда нибудь экономил на выпивке...»
Угрюмая студентка, виновница всех неприятностей, сегодня была просто великолепна. Ее движения приобрели уверенность и грациозность, как у лучших адвокатов, те качества, которых сам Лордан был лишен. Он привык относить это на счет извращенного удовольствия, которое мастера получали от убийства себе подобных, что раздражало, хотя Бардас не мог не признать, что подобные способности открывали для девушки блестящие перспективы. Сам он фехтовал как искусный и умный трус, который знает, что единственный способ выжить - это убить противника.
- Привет!
Эйтли незаметно материализовалась за спиной Лорда, пока тот наблюдал, как его подопечные выполняют полуокружности.
- Как прошла твоя встреча с мисс Угрюмая Физиономия? Утром вы разговаривали друг с другом?
- Не ерничай, Эйтли, у меня голова болит. Должен тебя огорчить, твои предположения не оправдались. Я не знаю, чего хочет эта ужасная женщина, но, во всяком случае, не моей любви.
- Ты уверен?
- Абсолютно. Я для нее не более чем человек, у которого она учится искусству убивать. И судя по ее успехам, боюсь, она достигнет больших высот.
- О, у тебя появились любимчики.
- Слушай, пойди посчитай чего-нибудь, а? - Неожиданно ему в голову пришла идея. - Ты можешь оказать мне большую услугу. Пойди построй глазки смотрителю Модену. Он больше меня не любит, - жалобно добавил Бардас, - а я не хочу терять его расположение. Попрыгай на одной ножке, теребя в пальчиках локон, как ты это делала с ребятами из маслодельной компании.
- Я никогда... - обиженно начала Эйтли и вдруг замолчала. - Ладно, квиты.
- Квиты. И все же попытайся задобрить Модена. Я, похоже, злоупотребил его доверием, проводя индивидуальные занятия во внеурочное время без разрешения.
- Хорошо, - кивнула помощница, - я расскажу ему какую-нибудь душещипательную историю про умирающую бабушку и предложу возместить расходы.
- Постарайся обойтись только историей.
- Доверься мне, - усмехнулась Эйтли, - в конце концов, я тоже юрист.
«Бардас выбрал верное средство, - пронеслось в голове у Эйтли после того, как смотритель Моден сменил гнев на милость, не сумев устоять перед очарованием юной девы, смущенно теребившей локон волос. - Конечно, это нечестно, но значительно упрощает дело, когда у тебя нет иной возможности добиться своего. В любви и в суде все средства хороши...»
- Простите...
Эйтли обернулась и чуть не вскрикнула от неожиданности. У нее едва не вырвалось что-то вроде «Разве вы выходите?» и «Вы же должны быть в постели», но девушка, разумеется, смолчала. Вместо этого она вежливо поинтересовалась:
- Патриарх, чем могу быть полезна?
- Простите, что отвлекаю, - молвил старец, - вы ведь помощница мастера Лордана?
- Вы не ошиблись.
Кажется, слухи оправдывались, Патриарх действительно выглядел совершенно больным.
«Бедняга», - мысленно посочувствовала Эйтли.
- Вы желаете видеть его? Он сейчас занимается с классом, но я уверена, что он сможет...
Патриарх улыбнулся.
«У него очаровательная улыбка», - отметила девушка. Она была поражена: на официальных церемониях Алексий выглядел таким неприступным.
- Не беспокойтесь, - ответил он, - я не тороплюсь. Можно подождать здесь до перерыва?
- Если вы уверены, что вас это не затруднит.
Эйтли заметно волновалась. Ей выпала почетная, хотя и хлопотная обязанность развлекать хворающего высокого гостя в течение следующего часа. Совершенно неясно, что предпринять: развлекать его беседой или оставить в одиночестве читать книгу? При условии, что она сможет раздобыть для него стул, если он вообще захочет сидеть.
«Проклятие, - пронеслось в голове у девушки, - моя мать не ставила цели воспитать из меня дипломата».
- Совсем нет.
Патриарх жестом предложил ей идти вперед.
«Если он распахнет передо мной дверь, я умру от смущенья».
- Я сожалею, что доставляю вам столько хлопот, - продолжал старец, - до сегодняшнего дня я совершенно не имел представления, как функционирует сие заведение.
После того как Эйтли предложила Патриарху все, что смогла вообразить, он благодарно принял стул и сел в тени колоннады, чтобы понаблюдать за классом.
- Если вас не затруднит, не могли бы вы принести мне немного воды? - добавил гость. - К сожалению, мое утро началось сегодня с головной боли.
«О боги благие, где я найду подходящую посудину, из которой он мог бы попить?»
- Конечно, - с готовностью отозвалась Эйтли. - Мне придется оставить вас ненадолго. Вам здесь точно удобно?
- Удобно, удобно, - ответил Патриарх, - благодарю вас, вы очень добры.

* * *

Избавившись от помощницы («Милейшее создание, но слишком суетливая, или она боится, что я превращу ее в лягушку?»), Алексий опустился на стул и затаил дыхание. Он знал, что ему не следовало появляться здесь, но после сновидения этой ночью не прийти он не мог. С каждой минутой самочувствие Патриарха становилось все хуже.
Брат Лордана. Алексий ощутил, как внутри поднимается обида на Геннадия за то, что он не появился, хотя понимал, что тот не мог покинуть собрание раньше полудня. И все же старец отчаянно желал узнать, что Геннадий думает по поводу странного сна и что коллега видел минувшей ночью. Но сейчас это не представлялось возможным. Не менее важно побеседовать с самим Лорданом. По правде сказать, это нужно было сделать давно, но лучше поздно, чем никогда. Осталось только подобрать слова для этого разговора.
Патриарх открыл глаза и обнаружил, что Лордан стоит к нему спиной, отдавая команды выполняющим какие-то замысловатые движения молодым людям. Ему уже порядком надоело наблюдать за ними, когда цепочка вдруг развернулась лицом к Алексию.
«Проклятие! Она здесь!»
Патриарху стоило больших усилий сохранять спокойствие и продолжать дышать - настолько невыносимой стала боль в груди. Ему хотелось кричать. Лордан тренирует ту самую девчонку, которая стала причиной стольких проблем, которая хочет изувечить его, которая выполняла с ним упражнения в видении островитянки, - как же он сразу не догадался! Которая в эту самую минуту направила меч на его горло!
Несомненно, девчонка изучает фехтование. Она вынуждена его изучить, чтобы реализовать свое желание изувечить искусного и опытного фехтовальщика. От осознания скрытой логики происходящего Патриарх покрылся холодным потом.
Это стало решающим аргументом: он должен поговорить с Лорданом и предупредить его об опасности. Тогда с помощью Геннадия можно будет попытаться снять проклятие и покончить с этим раз и навсегда.
«Если бы я сразу проявил благоразумие и поговорил с ним, вместо того чтобы бегать по городу в поисках натурала... Лучше не думать об этом».
Горгас - еще одна загадка. Таинственный интеллектуал в одежде островитянина, проникший в сон Патриарха вместе с уже знакомыми близнецами.
«Если это приключение не убьет меня, я включу его в базовый курс по изучению Закона как предостережение об опасностях злоупотребления знанием».
- Вот и я. - Суетливая девушка возникла вновь, протягивая Патриарху вычурно украшенный серебряный кубок. - Простите, что заставила вас ждать.
Алексий улыбнулся, взял кубок - это оказался один из фехтовальных трофеев - и мелкими глоточками осушил его.
- Позвольте задать вам вопрос? - спросил он, возвращая чашу. - Кто та молодая леди в классе мастера Лордана?
- А-а... - Эйтли словно застыла; имя вертелось на языке, но девушка безуспешно пыталась вспомнить его. - Это наша звезда, - в конце концов сказала она. - Бардас, мастер Лордан, очень хорошо о ней отзывается. По его мнению, у девушки врожденные способности к фехтованию.
- Понятно, - ответил Алексий, стараясь скрыть эмоции, вызванные пугающими словами Эйтли. - Она постоянно тренируется в вашем классе?
- Совершенно верно, - кивнула собеседница, - есть надежда, что в ближайшие годы она станет гордостью нашей школы.
Резкий звон металла заставил их обоих посмотреть на площадку. Лордан демонстрировал движения при отступлении в Ортодоксальной защите. Для наглядности он попросил девушку совершить выпад в его сторону. Парировав ее удар, он сделал небольшой шаг задней ногой вправо и одновременно контратаковал. Однако ученица сделала еще один выпад, который почти блокировал защиту наставника. Лордан потерял равновесие и удерживал ее клинок только благодаря грубой силе.
- Прошу прощения, - произнес он, - моя ошибка. Показываю еще раз.
Девушка убрала свой меч, фехтовальщик занял исходную позицию. Ногти Алексия до боли впились в ладони.
- А сейчас... - сказал Лордан.
В этот раз он идеально принял удар, отразил его, развернулся и приставил острие своего меча точно к подбородку ученицы - и все это за какие-то доли секунды.
Маневр был очень красив. Инструктор опустил свой меч и повернулся к классу, чтобы дать необходимые пояснения.
Девушка сделала еще один выпад.
Реакция Лордана оказалась мгновенной: вспышка света, звон скрестившихся мечей, лязг стали по каменным плитам пола, и в следующий момент острие клинка инструктора упиралось в горло зарвавшейся ученицы. Бардас смерил ее долгим озадаченным взглядом, следуя линии меча, одним коротким движением убрал оружие, повернулся к классу и продолжил объяснение:
- Как я уже сказал, жизненно необходимо до конца маневра держать локоть и запястье на одном уровне...
Девушка побелела как мел и дрожала, обхватив горло руками. Студенты в священном ужасе переводили взгляд с одноклассницы на учителя, едва решаясь дышать. Эйтли, даже не успев закричать, обронила сумку, от чего крышка портативной чернильницы отлетела, и темно-коричневая жидкость медленно сочилась сквозь ткань. Что касается Патриарха, лишь несколько секунд спустя он осознал, насколько невыносимой стала боль в груди. Он попытался подняться, но не смог. Алексий почти запаниковал, когда неожиданно боль отступила, как вода сквозь порвавшийся сосуд. Ситуация походила на повторение его видения, на комментарий, нацарапанный от руки между строками книги.
Патриарху доводилось слышать о такого рода явлениях от людей с отклонениями в психическом развитии и тех, кто жует наркотические травы. При разговоре голова собеседника могла в мгновение ока превратиться в голову птицы или ящерицы и снова стать человеческой. Общался Алексий и с предсказателями будущего, которые якобы тоже пользовались такими методами, и с прочими шарлатанами и мистиками всех мастей, заявляющими, будто способны видеть кровь мертвого на руках убийцы. Возможно, сейчас с ним случилось то же, успокаивал себя Патриарх, а возможно, и нет.
Наступил полуденный перерыв. Девушка стремительно направилась к питьевому фонтанчику, а оставшаяся часть класса сбилась в кучку и зашепталась. Лордан устало опустился на ящик с учебным снаряжением и уставился в пол, нервно проводя пальцами по лбу.
- Бардас, - начала Эйтли.
- Только не говори, что мне показалось, - резко прервал ее фехтовальщик, не поднимая глаз. - Она хотела убить меня. Не понимаю... Почему?
- Бардас, - повторила помощница, - тебя дожидается Патриарх.
- Не говори глупостей, - ответил Лордан и нахмурился, - на что я ему нужен?
- Иди и спроси сам.
Слова возражений не успели слететь с языка, поскольку Лордан заметил фигуру сидящего в тени колоннады человека.
- Это он? - кивнул в его сторону фехтовальщик. - Ну и денек!
- Сказать девчонке, что она отчислена? Я приготовила счет...
- Ты хочешь защитить меня от фанатичной убийцы посредством выставления счета? - усмехнулся Лордан. - Даже не вздумай. В скором будущем эта ненормальная станет отличной рекламой для нашей школы. Я буду большим идиотом, если вышнырну ее сейчас.
- Но она пыталась...
- Неудачно. Пойду выясню, что хочет от меня наш уважаемый волшебник.
Бардас преклонил колени возле стула, в то время как Эйтли с видимой неохотой удалилась. Фехтовальщик уже приготовился пробормотать традиционное «Чем обязан такой честью...», когда Алексий склонился к его уху.
- Простите за неуместный вопрос, у вас болит голова?
- Это настолько заметно? - озадаченно спросил Лордан. - По правде сказать, уже не так сильно, как утром. Проснулся я словно побитый камнями.
Алексий взволнованно вздохнул.
- Могу я также поинтересоваться, - продолжил он, - нет ли у вас брата по имени Горгас?
Лордан отшатнулся, как человек, нечаянно наступивший на змею.
- Честно говоря, есть, - нехотя ответил фехтовальщик, - точнее, был, Я не знаю, как сложилась его судьба, возможно, он уже давно мертв. - Бардас сменил позу, так как нога начала затекать. - Могу я, в свою очередь, попросить оказать мне услугу?
- Если это в моих силах...
- Расскажите мне, что вам снилось сегодня ночью. У меня сложилось впечатление...
- Мы еще поговорим об этом, - произнес старец. - Скажите, мастер Лордан, вы могли бы убить старого больного человека, который едва способен ходить, но искренне сожалеет о допущенной ошибке и страстно желает исправить ее последствия?
- Думаю, нет. Почему вы спрашиваете?
Алексий приступил к рассказу. Лордан хмурился, как человек, который пытается вникнуть в смысл разговора на иностранном языке. Когда старец замолчал, фехтовальщик кивнул и коротко произнес: «Понятно».
- Я решил, что лучше предупредить вас, - заключил Алексий, - понимаю, это надо было сделать значительно раньше, но...
- Вы рассказали мне сейчас, - пожал плечами Лордан, задумчиво поглаживая подбородок. - Простите, но для меня это китайская грамота. Я никогда не имел дела с магией и подобными штучками.
Алексий решил, что сейчас не время пускаться в объяснения о сущности магии.
- В то время это казалось весьма невинным...
Патриарх продолжал говорить, понимая, что только усугубляет положение, но не в силах остановиться. Лордан, очевидно, попросту не верил его рассказу: Закон, проклятие, натуралы... Секунду спустя фехтовальщик извиняющимся тоном подтвердил опасения Патриарха.
- Простите, если мои слова звучат грубо или неуважительно, - робко добавил Бардас, - но я всегда считал, что мир и так слишком сложен, чтобы забивать себе голову всякими сверхъестественными выдумками. Так что вам не за что извиняться. - Он смущенно улыбнулся и добавил: - Если бы мои соседи узнали, что я говорю с Патриархом в таком тоне, они бы утопили меня в бочке с дегтем за святотатство. Но спасибо, что открыли мне глаза. Я догадывался, что с девчонкой что-то не то, но мне и в голову не приходило, что это касается меня лично. Какая глупость, - добавил он, - за всю свою жизнь не слышал ничего подобного. Я хочу сказать, - пояснил фехтовальщик, - что семьи адвокатов знают, чем рискуют. Если они начнут мстить, система правосудия просто перестанет работать. - Лордан тяжело вздохнул и покачал головой, - Ну и повезло мне. Единственная нормальная ученица, и та пришла учиться, чтобы убить своего наставника. В таком случае она зря потратила деньги - я оставил работу. Она может просто убить меня, но, как вы сказали, это не согласуется с ее принципами.
- Во всяком случае, она так сказала, - подтвердил Патриарх, - но когда она попыталась убить вас несколько минут назад...
- Не думаю, что она действовала умышленно, - пожал плечами Лордан, - просто потеряла самообладание. Такое случается. Буквально на прошлой неделе один ученик на площадке вдруг превратился в берсерка, его, естественно, пришлось убить. Когда такое случается, у администрации Классов бывают крупные неприятности. Перед тем как начать обучение, я требую, чтобы студенты подписали бумагу, что они сознают риск и сами несут за себя ответственность. - Лордан поднялся. - В любом случае я очень благодарен вам за то, что рассказали мне эту историю. Простите, если чем-то оскорбил вас. Я искренне восхищаюсь вашей работой, но, к сожалению, не верю в волшебство.
- Я... - Алексий замолчал и кивнул. - Хорошо, не тревожьтесь об этом. Я вовсе не собираюсь проповедовать или обращать вас в истинную веру, - добавил он, заметив, как на лице Лордана мелькнуло смятение. - Полагаю, что, если вы навсегда оставили юридическую практику, проклятие больше не имеет над вами власти, так как предполагаемый поединок просто не может состояться. Так или иначе, - добавил старец, - оно исчерпало само себя без моего вмешательства. Могу я поинтересоваться насчет ваших планов относительно девушки?
- Хм, - Лордан задумчиво погладил кончик носа, - трудный вопрос. По идее, ее надо бы вышвырнуть вон, но сомневаюсь, что я могу сделать это, она оплатила обучение. - Какая-то идея посетила фехтовальщика, и он усмехнулся. - Если я откажусь продолжить ее обучение, я нарушу условия договора, и она будет иметь полное право подать на меня в суд. Мне придется обеспечить защиту - вообразите, как я, юрист, преподаватель фехтования, буду выглядеть, если найму адвоката? Таким образом я дам ей шанс убить меня в зале суда. Сейчас-то я могу побить ее одной левой, но через год, закончив обучение в другой школе, она будет весьма опасна. Сроки давности же по неисполнению договоров истекают значительно позже. Кроме того, - фехтовальщик тяжело вздохнул, - нельзя отчислять подающих надежды студентов без видимой причины. Я дорожу своей репутацией, преподавание для меня единственный источник доходов. В таком случае уж лучше «случайно» убью ее. Не беспокойтесь, я не сделаю этого, - добавил Бардас, видя, как расширились глаза Патриарха. - Я, конечно, юрист, но не подлец. Думаю, самое лучшее, что можно сделать, это дать ей закончить учебу и потом постоянно за ней присматривать. Когда я служил в армии, мы говорили: «Держи друзей близко, а врагов еще ближе».
- Ну, - произнес Алексий, вставая и принимая из рук Лордана трость, - вы знаете, что делаете, так что не буду вам мешать. Мое вмешательство пока никому не принесло пользы. Мне остается отправиться домой и читать книги. - Патриарх улыбнулся. - Вы никогда не задумывались, что толкнуло вас избрать эту профессию? Мне кажется, я догадался.
- Временами, - ответил Лордан. - А чем еще я, по большому счету, мог бы заняться? Выбор был небогат.
Алексий размышлял, подать адвокату руку или похлопать по плечу в качестве неформального благословения, но в результате решил воздержаться от обоих жестов.
- Да, напоследок скажите, ваш брат живет на острове? - спросил Патриарх.
- Не думаю. - Лордан покачал головой. - Я очень долго не имел о нем никаких вестей.
- Он каким-то образом связан с моей сферой деятельности?
- Не знаю. По правде сказать, мы никогда не были с ним близки. Никто сильно не огорчился, когда он ушел из дома. Он не самый приятный человек, - с усмешкой добавил фехтовальщик.
- Понятно.
- Извините, вряд ли я чем-то смогу помочь вам. Простите еще раз, но мне пора вернуться к занятиям, иначе ученики начнут требовать возврата денег - я и так опоздал сегодня.
Патриарх изменил свое решение и протянул руку.
- Благодарю вас, Бардас Лордан. Еще раз прошу простить меня.
Фехтовальщик рассмеялся и пожал предложенную руку.
- Послушайте, - сказал он, - я начал прощать людей задолго до того, как начал бриться. Мне приятно простить того, кто все еще жив.

* * *

- А теперь, - глубоко вздохнув, провозгласил Темрай и улыбнулся, - поступим следующим образом.
Чувствуя себя крайне неуютно от сознания того, что на него устремлены взоры нескольких тысяч человек, вождь взял прутик и стал что-то чертить на влажной земле.
- Прежде всего, - говорил он, - мы сделаем основу, она представляет собой обыкновенный квадрат, сколоченный из четырех бревен, затем, - продолжал молодой человек, что-то старательно вырисовывая, - установим опоры с перекладиной наверху. Ах да, и установим две распорки, чтобы они не развалились от удара. - Темрай ненадолго замолчал, стараясь представить конструкцию перед внутренним взором. - Здесь располагаются оси для колес и собственно «ложка», Я ничего не забыл? Не помню. Здесь еще должен быть один хитрый механизм, но для него требуются металлические детали. Ладно, подходите ближе, я объясню, как эта штука работает.
Кочевники неохотно встали и образовали круг вокруг эскиза среднекалиберной осадной машины. Темрай изобразил ее, основываясь на своих воспоминаниях о конструкции, мимо которой он каждый день ходил на работу. Катапульта стационарная, среднекалиберная, четвертого класса, как ее описывали в учетной книге. На фоне громоздких сложных механизмов, которые он ежедневно видел в городе, эта машина производила впечатление изящной игрушки. Здесь, у холма на берег реки, на котором еще недавно шумел лес, она смотрелась совершенно по-другому. Его люди, мужчины и женщины, среди которых он рос, сейчас смотрели на него, словно он предложил им выстроить мост до луны или поймать в мешок ветер. Нельзя сказать, что Темрай не понимал их.
- Идея состоит в том, - жизнерадостно продолжал он, - что, когда мы скручиваем кусок веревки - конский волос подойдет лучше всего, но для первого раза ограничимся обыкновенной, - получается своего рода пружина...
- Темрай, что такое пружина?
«О боги, так дело не пойдет!»
- Ну, пружина... Вы представляете, как работают ваши токарные станки? Когда вы нажимаете на педаль и натягиваете веревку, а петля возвращает ее обратно? Или натянутый лук... Предмет, который можно согнуть, а он все равно вернется в первоначальное состояние. - Вождь умолк и через мгновение спросил: - Вы что-нибудь поняли, или лучше начать сначала?
- Нет, все в порядке, - ответил кто-то, - продолжай.
- Хорошо, поверьте мне на слово, что если вы свернете веревку вот так и воткнете сюда жердь, а потом потянете вниз и отпустите, - Темрай делал все возможное, чтобы показать на пальцах, как работает механизм, - она выстрелит. И если на свободный конец положить камень...
- Он не упадет?
- Нет, если на конце вырезать углубление, как в ложке. Точно, - воскликнул вождь, вдохновленный внезапной идеей, - представьте себе... Когда вы черпаете ложкой простоквашу, а потом ударяете по ложке, простокваша выплескивается, так? Мы все так делали, когда были детьми... Здесь тот же принцип, только удар наносит веревка.
Молчание.
«Они, должно быть, решили, что я тронулся, - обреченно подумал Темрай. - Они думают, что я заставил их пилить все эти деревья и строить плоты, чтобы потом сидеть под стенами Перимадеи и бросаться простоквашей».
- Поверьте мне, - произнес вождь со всей убедительностью, на которую был способен, - это работает. Видите тот валун? Каждая такая машина может бросить такой камень на другой берег. Я сам видел.
Молчание. «Конечно, владыка Темрай», - могли сказать они тоном, каким говорят с идиотами. Единственный способ убедить их - это построить проклятую машину и показать.
- Хорошо, - сказал вождь, - теперь вы знаете основные принципы, поэтому переходим к делу. Начнем с боковых сторон. Мне нужно две балки из твердого дерева размерами десять на два на один. Вперед.
Группа, на которую он указал, направилась к груде бревен с видом людей, которых послали охотиться на солнечных зайчиков. Темрай повернулся к эскизу.
- Вы сделаете распорки, твердое дерево, шесть на один на один. Они крепятся шипами, что такое шип, я объясню позднее, - добавил он, прежде чем кто-нибудь успел задать этот вопрос. - Теперь вы. Сделайте брус размером семь с половиной на фут на шесть дюймов. Кору не счищайте, она еще понадобится. Теперь опоры... Нужно подумать, как их изготовить, у них необычная форма.
«Пока что они воспринимают происходящее как забавную игру, они развлекаются, и это доставляет им удовольствие. Надеюсь, мне все же повезет закончить машину и заставить ее работать раньше, чем им это наскучит. Когда они увидят, что эта штуковина действительно работает, их настроение изменится».
События развивались не так, как предполагал Темрай. Несколько деталей были сделаны неправильно, и их пришлось переделывать. Прошла неделя, прежде чем все составляющие машины были наконец готовы. Однако, против опасений, плотницкая бригада трудилась с энтузиазмом и заражала им окружающих. Вокруг работников всегда толпились любопытные, пугались под ногами, добродушно шутили, предлагали помощь и с интересом наблюдали, как появляются на свет части механизма.
«Они пришли посмотреть, как моя затея провалится, - угрюмо размышлял вождь, прислушиваясь к возбужденному гомону и наблюдая за тем, как женщины расстилают ковры и ставят блюда, словно на погребальных играх в его честь, - хотя, возможно, я ошибаюсь. Они просто продолжают развлекаться.
Темрай медленно огляделся. Огромное пространство пестрело яркими красками, отовсюду слышался шум и крики; тут и там виднелись семейные и дружеские кружки, между ними носились дети и то и дело с воплями бросались в реку, матери вытряхивали их из мокрой одежды и кутали в полотенца... Необычный способ отметить рождение нового ужасного оружия.
Вождь поднялся на возвышенность и замер. Этого оказалось достаточно, чтобы привлечь внимание собравшихся. Детей быстро утихомирили, по кругу пустили блюда с едой и чаши с медом и молоком. Вождь задумался, не произнести ли ему короткую речь, решил, что не стоит, и начал отдавать указания.

Предыдущая страница 8 Следующая страница


9 К. Дж. Паркер

Принесли детали основы - неуклюжие балки десять футов длиной, на которых крепились остальные части машины. Коссанай, дядя вождя с материнской стороны, которого Темрай назначил главным координатором проекта, быстро собрал людей для удержания балок в нужном положении, пока к ним прилаживали две поперечные перекладины. Тут же выяснилось, что шип передней перекладины слишком велик. Между двумя бригадами мгновенно вспыхнула перепалка: одна команда настаивала, что шип был подходящего размера, а вот гнездо мало, другая утверждала, что гнездо сработано идеально, а вот шип слишком толст, и вообще вся перекладина годится разве что на дрова для костра.
Поборов приступ отчаяния, Темрай спокойно поднялся, нашел подходящий резец и стамеску, насыпал в горшок немного сажи для разметки, сделал знак двум зрителям следовать за ним и принялся подгонять шип к гнезду. Когда люди поняли, что происходит, в толпе раздался смех и возгласы одобрения, и свара быстро прекратилась.
- Отлично, - невозмутимо произнес Темрай, вставая на ноги и отряхивая с рук опилки. - Теперь слушайте меня внимательно, я не буду повторять дважды. Еще одно такое представление, и я прикажу бросить вас в реку. Все поняли? Несите вторую перекладину.
К счастью, задняя перекладина оказалась нужного размера, довольные плотники тут же начали зубоскалить и хлопать друг друга по спине, словно работа была окончена. Темрай приказал снять ее.
- Владыка, вы же видите, она подходит!
Вождь принялся терпеливо объяснять, что сначала нужно закрепить все остальные детали, а этого нельзя сделать, не сняв на время задней перекладины.
- Сначала мы должны проверить сочленения, одно за другим. Затем соберем и закрепим все детали и только потом вгоним шипы. Все ясно?
Дальше шло колесо лебедки. Оно оказалось слишком велико, чтобы выточить его на обыкновенном токарном станке, поэтому для его изготовления Темрай придумал совершенно новую машину. Вождь тайно гордился своим изобретением, поскольку это было первое, до чего он додумался сам, а не просто подсмотрел в городе. Колесо без труда стало на место, но оказалось на три дюйма больше, чем положено. Его дважды пришлось подрезать на станке, прежде чем оно наконец подошло. Далее следовала крестовина распорок. В целом она была хороша, оставалось лишь слегка обстругать ее.
Со вздохом облегчения Темрай потребовал вогнать шипы. Плотники выполнили указание, отошли в сторону. Конструкция не разваливалась.
«Кажется, все в порядке, - успокоил себя Темрай, - теперь опоры».
Когда люди Коссаная приволокли два массивных аккуратно обструганных ствола, вождь неожиданно осознал, что кое-что забыл. Он тихонько выругался.
Опоры, поддерживающие балку, которая останавливала полет «ложки» катапульты, крепились в гнездах на боковых бревнах при помощи трехдюймовых железных гвоздей. Гнезда и шипы, казалось, подходили друг другу. Проблема, о которой он не подумал, была в другом:
Как поднять и закрепить две тяжелые громоздкие балки (при условии, что крепления окажутся нужного размера, конечно).
Темрай обхватил голову и задумчиво потер кончик носа. Очевидно, нужен кран или помост, чтобы поднять опоры при помощи грубой силы.
«Могу представить, что будет, если такую уронят кому-нибудь на спину», - подумал юный вождь.
Прикрикнув на возбужденных зрителей, он попытался представить, как решить эту задачу.
Кран... наверно, так будет лучше...
- Коссанай, я хочу, чтобы новый станок разобрали на части и сделали две А-рамы, - произнес вождь. - Ласакай, Моротай, принесите два бревна длиной десять футов и восемнадцать дюймов в поперечнике или что-то близкое к этому. Они должны быть достаточно упругими, но негнущимися. Панзен, мне нужно сорок футов веревки, неси обыкновенную, хорошую оставь для машин.
Две связанные А-рамы образовали прекрасное основание для крана. Одно из бревен подняли и закрепили в качестве рычага. Когда потребовались добровольцы для управления краном, от желающих не было отбоя. Темрай стоял на боковине и следил за перемещением опоры. Шип вошел в гнездо и на полпути застрял.
- Проклятие, - выругался вождь. - Порядок, поднимаем. Умоляю, не трясите ее.
Молодой человек опустился на колени, сунув голову прямо под раскачивающееся бревно, и бросил в гнездо пригоршню сажи, чтобы заметить места, где застревает шип.
- Опускаем еще раз - стоп. Хорошо, теперь вверх, держите ее. - Темрай обернулся и взглянул на главу команды. - Держите неподвижно, пока мы обтесываем шип. Постараемся управиться побыстрее.
С четвертого раза шип полностью вошел в гнездо. Коссанай бросился вперед со сверлом и скобами, в то время как команда крановщиков продолжала держать опору на весу. Темрай не ошибся, выбрав Коссаная: тот работал быстро и аккуратно, мало обращая внимания на царившую вокруг суету и всеобщее возбуждение. За полчаса, которые ему потребовались, чтобы просверлить отверстия, энтузиазм добровольцев несколько испарился.
- Теперь вобьем шпонки, - сказал Темрай, взяв молоток и самолично вогнав их в отверстия.
Слава богам, проклятые штуковины подошли.
И так далее. Вслед за опорами пришла очередь крестовых распорок, затем поперечной перекладины, которая принимала на себя удар «ложки». К этому времени атмосфера праздника улетучилась, на смену ей пришло напряженное ожидание, поскольку машина все больше и больше походила на эскиз, сделанный вождем неделю назад. Кочевники постепенно начали сознавать, что на их глазах появлялось настоящее оружие, оружие, которое они изготовили сами.
Темрай почти физически ощущал, как меняется настроение клана: словно ребенок вдруг начал стремительно расти. И ему это не нравилось.
- Отлично, - произнес Темрай, когда плотники отошли в сторону. - Теперь нужно закрепить металлические детали и веревки.
За этим этапом сборки вождь наблюдал с особой тщательностью, поскольку сейчас он был единственным человеком во всем клане, который понимал, как эта конструкция должна работать. Два узла он собрал сам: тот, что натягивал веревку, и другой, блокировавший лебедку. По счастью, все детали оказались нужного размера и работали без сбоев. Когда Темрай занимался сборкой первого узла, команда Коссаная принесла стрелу катапульты - она действительно выглядела как гигантская ложка. По команде другая команда вставила рычаги в пазы и стала плавно натягивать веревку.
«Она непременно порвется», - мелькнуло в голове у Темрая. Но веревка выдержала, так же как и прочие детали механизма. Стрелу установили на место, привязали к лебедке и вынули рычаги. Машина была готова. Осталось лишь положить камень в «ложку» и отпустить пружину.
Темрай был изнурен, покрыт грязью и опилками, из мелких порезов сочилась кровь. Меньше всего на свете ему хотелось дать команду отпустить пружину. Клан выжидающе смотрел.
«В первый раз она может не сработать. Никогда ничего не работает с первого раза. О боги, мы не можем сейчас израсходовать весь запас везения, он нам еще потом понадобится. Что, если стрела переломится или опоры окажутся слишком слабыми и вся конструкция развалится на части? Нужно сказать, чтобы люди отошли подальше, чтобы никого не ранило. Если это случится, уже ничего нельзя будет вернуть»
- Отпускай! - скомандовал Темрай.
Механик, кочевник, имя которого вождь не помнил, дернул веревку, освободив петлю, соединявшую лебедку со стрелой. Огромная деревянная «ложка» подалась вперед, с грохотом ударилась о фетровую подушку, закрепленную на поперечной балке, конструкция подпрыгнула дюймов на шесть и опустилась на землю, словно гигантская кошка.
Камень летел.
Темрай наблюдал, как он поднялся в воздух, снизился, врезался в скалу, возвышавшуюся значительно правее и на целых десять ярдов дальше от предполагаемого места падения, замер и рикошетом отлетел в реку, подняв сноп брызг. Вождь почувствовал, как содрогнулась от удара земля и в холмах зазвучало гулкое эхо.
Стояла мертвая тишина. Через мгновение люди Коссаная начали суетиться вокруг машины, проверяя узлы и с недоверием сообщая друг другу, что все цело, что ни один штырек или болт не сломался и что проклятая штуковина действительно работала!
Это были единственные люди, кто двигался и говорил, остальные сидели неподвижно, молча прикидывая в уме вес камня, расстояние и силу произведенного удара. Темрай почти различал их мысли: «С этой штуковиной нужно обращаться поосторожнее, она может кого-нибудь убить».
Ну да, ведь в этом-то и смысл. Разве вы сразу не догадались?
Усилием воли Темрай вышел из оцепенения и приблизился к конструкции. Люди наблюдали за каждым его шагом, словно стоять рядом с машиной имело государственное значение, устанавливало новую, грозную линию поведения. Ему тут же захотелось сказать, что он сожалеет, и отругать их за то, что они оказались такими доверчивыми. Ему хотелось приказать как можно быстрее разломать проклятую машину на части, но он чувствовал, что убьет каждого, кто осмелится к ней прикоснуться. Темрай не знал, что предпринять. Кроме того, ему было страшно.
«В чем дело, Темрай? Ты не сможешь разгромить Перимадею, осыпая ее цветами. Ты вообще хочешь воевать с ней? Убить всех ее жителей?» - «Мы так не делаем, это их прерогатива». - «Разве они когда-нибудь причинили тебе зло?»
Вождь медленно огляделся, пока не наткнулся взглядом на Коссаная, осторожно вбивавшего клинышек.
- Что-нибудь сломалось?
- Нет, не считая нескольких разболтавшихся шпонок. Мы сделали это, Темрай. Ведь это что-нибудь да значит?
Молодой человек улыбнулся, вытянул руку и погладил «ложку», словно она была его любимым конем.
- Конечно, - ответил он, - остается изготовить сотни три таких красавиц, и можно выступать. Подъем, - добавил он, возвышая голос так, чтобы каждый мог слышать, - не теряйте времени, у нас очень много работы.

ГЛАВА ДЕСЯТАЯ

Ранним утром одинокий путник проходил по Гуртову мосту, гоня перед собой выводок жирных, откормленных сушеными фигами уток. Он выглядел усталым и удрученным. Пробираясь через болото, чтобы сократить путь и не платить пошлины, он потерял ботинок и сбил ногу. Пришлось заночевать в грязной и невероятно дорогой гостинице, в результате чего он потерял в два раза больше, чем сэкономил. Больше всего на свете он хотел помыться и выпить чего-нибудь горячительного.
Что касается первого, путник имел богатый выбор. В городе имелось несколько общественных бань, расположенных неподалеку от моста. Оставив уток на попечение приятеля, он направился к ближайшему заведению и, заплатив медный полуквотер за вход и еще столько же за кувшин дешевого красного вина, провел остаток утра в удовольствии и неге.
После бани странник почувствовал прилив сил и бодрости, однако состояние его волос и бороды оставляло желать лучшего. Поэтому прежде чем отправиться за своими утками, он завернул к брадобрею, который освободился как раз в тот момент, когда путник проходил мимо двери. Он плюхнулся в кресло, поставил ноги на низенькую скамеечку и настоятельно попросил мастера сделать лучшее, на что он способен.
После бани и вина путник пребывал в блаженном со стоянии и на все смотрел со снисходительной улыбкой. Он был счастлив, а потому жаждал поговорить. В этом крылась еще одна причина, почему он решил постричься: ведь доподлинно известно, что брадобреи, подчиняясь неписаному закону своей профессии, обладают удивительной способностью слушать.
Странник начал с фразы «какой чудесный день», плавно перешел к цели своего путешествия, затем углубился в детали, подробно остановившись на грабительской природе болот, чудовищных пошлинах и платах за ночлег, несколько отвлекся, сетуя на жизнь, времена и принципы ведения торговых дел, минуты четыре распространялся насчет бездарного племянника своей супруги, которого она навязала мужу в помощники, и как раз начал выражать сочувствие относительно обострения отношений с кочевниками, когда брадобрей вдруг прервал его.
- Обострение отношений? - переспросил мастер. - Первый раз слышу.
Торговец фигами удивленно приподнял бровь.
- Ну как же, вы же знаете, чем они заняты последнее время в верховьях реки. Строят эти жуткие машины.
- Какие машины?
- Вы что, действительно ничего не слышали?
И торговец фигами принялся красочно описывать картины, виденные им, когда он шел берегом реки: нагромождения бревен, запруженная плотами река, гигантские пилы, множество разнообразных машин, вокруг которых суетятся и кричат толпы кочевников.
- И только катапульты, - доверительно добавил он.
- Какие катапульты?
- Самые обыкновенные, - ответил странник.
Затем он объяснил, что, очевидно, кочевники действительно делали катапульты, поскольку они собирали машины, проверяли, во все стороны швыряя огромные камни, словно это были снежки, затем разбирали и грузили в фургоны. Не может быть, чтобы брадобрей не слышал об этом.
Брадобрей поинтересовался у торговца, уверен ли тот, что ничего не перепутал. Торговец ответил, что он уверен в том, что видел собственными глазами. Брадобрей попросил, чтобы тот еще раз рассказал то, что видел. Торговец повторил историю сначала.
- О черт! - воскликнул мастер и убежал с бритвой в руках, оставив несчастного клиента с полуостриженной бородой и полотенцем на шее.
Причина, по которой цирюльник принял новость так близко к сердцу, объяснялась тем, что в юности он полтора года отслужил в отряде Максена, в одной из стычек был ранен и, сочтенный мертвым, оставлен на равнинах. Воин два года добирался до дома, с тех пор минуло больше десяти лет, но почти каждую ночь его преследовали кошмары тех времен.
Когда он, размахивая бритвой, ворвался в соседний магазин с криком «Варвары идут! Варвары идут!», покупатели быстро смекнули что к чему, повалили брадобрея на пол, отобрали лезвие и бросили в угольный сарай, чтобы тот проспался. Некая добрая душа даже потрудилась избавить пьянчугу от кошелька, чтобы он, чего доброго, не поранился в бреду об острые края монет. Лишь несколько часов спустя, когда владельцу сарая потребовался уголь, узник выбрался наружу и направился к ближайшему гвардейскому караулу.
По счастью, сержант, дежуривший в эту смену, оказался старым знакомым многострадального цирюльника, а потому отнесся к его сообщению серьезно. Таким образом город узнал о деятельности Темрая четырнадцать недель спустя после того, как тот покинул пределы Перимадеи.
Сержант, как и большая часть охраны, нес службу лишь один день из десяти, а в остальное время содержал постоялый двор. Новость быстро разнеслась по караулке, и перепуганному брадобрею пришлось пересказывать ее нескончаемому потоку офицеров. В результате сержант заявился домой, где жена и дочь сбивались с ног в обычной вечерней круговерти, много позже обычного. Повесив форму на крюк, он повязал фартук и стал у стойки.
Лишь после того, как суета пошла на убыль, трактирщик позволил себе пропустить пару глотков сидра и принялся излагать дошедшие до него слухи. В отличие от подвыпившего цирюльника трактирщик был весьма уважаемым членом общества, а потому публика ему поверила. А поверив, запаниковала.
Вероятно, существует некий загадочный закон, в силу которого скорость распространения слухов прямо пропорциональна величине города. Клиенты заведения бросились домой, чтобы убедиться, что их жилища все еще целы, по пути сообщая новость всем встречным знакомым. А поскольку в это время большинство горожан выходили с семьями на вечернюю прогулку, вскоре улицы и скверы наводнили бегущие во всех направлениях люди, каждый из которых передавал ужасную весть тем, кто ее еще не слышал. Те же, кто уже убедился в сохранности своих домов, вещей и домочадцев, поспешили на площадь к ратуше, потребовать, чтобы что-то было сделано.
Слухи мутировали, обрастали подробностями, кто-то уже видел группы варваров у ворот, внутри городских стен, выскакивающих из трубы канализации, поджигающих кожевенный квартал... Вскоре начали вспыхивать драки, кто-то умудрился поджечь квартал ковровщиков, а некоторые более сообразительные сограждане, воспользовавшись суетой, разграбили несколько магазинов.
Префект города был вынужден вызвать гвардейцев для восстановления порядка, но успеха не достиг: дневная смена уже разошлась по домам, а ночная еще не успела занять боевой пост, пробираясь сквозь запруженные улицы, а то и вовсе присоединяясь ко всеобщей неразберихе вместе с соседями и друзьями. Тогда префект потребовал, чтобы генерал-губернатор выслал войска регулярной армии, однако тот вежливо отказался, напомнив, что, не считая личных подразделений префекта, у города нет регулярной армии. После минутного размышления префект, генерал-губернатор и высшие генеральные чины направились к личным воротам, ведущим в Средний город, и тщательно заперли их за собой.
Утром следующего дня Нижний город являл собой печальное зрелище, поэтому неудивительно, что проспавшиеся горожане действительно решили, что подверглись атаке разъяренных варваров. Пожар, возникший в квартале ковровщиков, распространился также на четыре соседних квартала, и лишь река смогла остановить его. Большинство магазинов и торговых лавок пострадало от нашествия веселых компаний, та же печальная упасть постигла многочисленные таверны и пивные. Со всех сторон раздавались жалобные стоны, временами попадались тела, совершенно не подающие признаков жизни, К тому времени гвардейцы наконец набрались смелости покинуть помещения своих караулок, но арестовывать на улицах уже было некого, за исключением разве что нескольких спящих пьянчуг. Караульные отправили рапорт начальству в Средний город, что волнения прекращены, и приступили к наведению порядка.

* * *

Одним из немногих людей, которые ничего не знали о ночных происшествиях, был Бардас Лордан Накануне его класс сдавал выпускной экзамен, причем никто не провалился. Такое чудо нельзя было не отметить, поэтому после окончания церемонии они завалились в кабак и кутили до тех пор, пока Лордан, самый стойкий из всех присутствующих, не упал головой в горшок из-под супа. Придя в себя примерно в то же время, когда несчастного цирюльника выпустили из угольного сарая, Бардас поднялся и побрел домой спать, а потому узнал о ночном погроме, лишь когда утром спустился в булочную и обнаружил, что ее больше не существует.
Он остановился, недоуменно протирая глаза, потом заметил знакомого и схватил его за рукав.
- Булочная, - пробормотал фехтовальщик, - куда делась булочная?
Прохожий поведал ничего не соображающему адвокату пятидесятую версию истории о том, что варвары осаждают ворота города и что от этого известия горожане мгновенно сошли с ума. Выяснив, что мифические варвары являются не кем иным, как кочевниками, Бардас решил получить более точную информацию. В результате через некоторое время ему поведали пять или шесть противоречащих друг другу версий, ни одна из которых не отличалась большой убедительностью. В довершение ко всему, вернувшись домой, Лордан обнаружил, что его ожидает вооруженный до зубов патруль из четырех человек.
- Бардас Лордан?
- Да, это я, - недоумевающе признал экс-адвокат. - В чем дело?
- Мы искали вас, - сурово заявил капрал. - Следуйте за мной.
- Но я ни в чем... Я спал всю ночь.
Бардас сделал шаг назад.
- Приказ командования, - ответил капрал. - Ну, живее.
Понимая, что двигаться быстрее этим утром выше его сил, Лордан все же подчинился приказу и вскоре очутился перед входом во дворец Патриарха. Он уже приготовился протестовать, когда двери распахнулись, и роскошно одетый офицер в золоченых доспехах грубо приказал ему пройти внутрь. Преодолев несколько лестниц и дюжину бесконечных переходов, он наконец оказался в небольшом крытом помещении, выдержанном в нежно-зеленых тонах, с фонтаном в центре и неприметной боковой дверью. Офицер постучал и бесцеремонно втолкнул Лордана внутрь.
Внутри оказалось прохладно и темно. Фехтовальщику не доводилось бывать здесь прежде, но он догадался, что находится в одном из монастырских владений. Когда глаза привыкли к неяркому свету, Бардас смог различить порядка пятнадцати человек, некоторые из них сидели на каменных скамьях вдоль стен овальной комнаты, другие стояли в центре и негромко беседовали. Лордан узнал префекта, невысокого пожилого человека с кудрявой седой шевелюрой несколько офицеров из гвардии генерал-губернатора, а у дальней стены на беломраморном троне восседал Патриарх Алексий, увлеченно беседовавший с маленьким неприметным человеком, сидящим по правую руку. Заметив новоприбывшего, Алексий поманил его к себе, но в этот момент еще более напыщенный офицер схватил его и повел к префекту.
- Вы Лордан? - требовательно спросил тот.
Фехтовальщик кивнул.
- Хвала небесам, - облегченно вздохнул собеседник. - К делу. Слухи о нашествии варваров с равнин подтвердились.
- Вы шутите?
- Более того, - недовольно продолжил префект, словно Бардас, по его мнению, оказался недостаточно сообразительным, - каким-то образом они сумели достать тяжелое вооружение, я имею в виду осадные машины, катапульты и прочее. Мы не располагаем точными сведениями, какие орудия у них есть и кто их поставляет. Над городом нависла реальная угроза, поэтому мы решили нанести упреждающий удар.
- Простите, - перебил Лордан, - кто это мы?
Префект задумался, словно не знал, как ответить на поставленный вопрос, затем произнес:
- Гражданские власти: я, генерал-губернатор, министры, Патриарх. - Он нахмурился и затем добавил:
- Проблема в том, что, как вы знаете, у нас нет достаточных сил, в том числе кавалерии, чтобы противостоять врагу. Вы единственный человек, имеющий опыт командования конными войсками, поэтому мы решили привлечь вас к руководству обороной. Я уже закрепил за вами несколько помощников...
- Простите...
- Пока для вас готовят кабинет, вы будете работать здесь. Рекрутским набором займутся мои люди, но непосредственный отбор солдат, а также их подготовка и материальное обеспечение лягут на ваши плечи, хотя, безусловно, финансовый контроль останется в руках гражданских вла...
- Погодите минутку, - подняв руку, перебил Лордан, - пожалуйста, не торопитесь. Вы действительно полагаете, что я должен участвовать в этом мероприятии?
- Не будьте глупцом, Лордан. Вы офицер перимадейской армии. Ваш долг...
- Вы ошибаетесь, - решительно оборвал Бардас. - Вы не можете принудить меня, я вышел в отставку.
Выражение лица префекта не оставляло сомнений, что чаша его терпения сейчас переполнится.
- Полковник Лордан, - визгливо вскричал он, - вы, кажется, не поняли. Я приказываю...
- Идите к черту! - взорвался фехтовальщик; префект от неожиданности попятился и наступил кому-то на ногу. - И прекратите называть меня полковником. Если это все, что вы хотели мне сказать, я ухожу домой.
Лордан решительно развернулся и направился к двери, но дорогу ему преградил один из разряженных офицеров.
- Послушайте!!! - завизжал префект так, что присутствующие в зале замолчали и недоуменно обернулись.
- Поймите, - устало произнес Лордан, - я не нужен вам. Прошло двенадцать лет. Посмотрите на меня, я развалина! У вас сотни солдат...
Во время своей речи фехтовальщик встретился глазами с одним из блестящих офицеров, и ему неожиданно открылась истина.
«Нет сотен солдат, никого нет, кроме кучки напыщенных павлинов и караульных. О черт...»
- Ну хорошо, а как же императорская гвардия? И если на то пошло, как насчет императора? Он же должен что-то предпринять?
Неожиданно в зале повисла мертвая тишина, словно Лордан сморозил невероятную глупость.
«Они из последних сил сдерживают смех, - осознал фехтовальщик. - Что их так насмешило?»
- Полковник Лордан, - со вздохом произнес префект, - императора не существует. Неужели вы не знали?

* * *

Великолепно...
Однако дело должно быть сделано, такое нельзя доверить никому другому. С глубоким вздохом Геннадий скинул тесные туфли, зажег фитиль лампы и погрузился в расчеты. Проклятые проверяющие... Сломанная нога или приступ временной слепоты - все, что требовалось, чтобы держать их на почтительном расстоянии. Хотя нет, нельзя. За годы, проведенные в Ордене, Геннадий усвоил, что Закон - обоюдоострое и слишком опасное оружие, чтобы прибегать к нему по пустякам.
Архимандрит раскрыл шкатулку кедрового дерева, где хранились его счета, достал бархатный мешочек и высыпал на стол сияющие фишки, принадлежавшие еще его деду - крупному торговцу шерстью. Рисунок на серебре хотя и порядком вытерся, тем не менее оставался вполне различимым. На лицевой стороне каждой фишки красовалась восседающая на троне полная женщина в облегающем платье - аллегорический символ богини торговли. В одной руке она держала весы, в другой - рог изобилия. За годы черты ее лица практически стерлись. На реверсе изображался традиционный корабль и купола Перимадеи, по кромке бежала надпись: «ПРОЦВЕТАНИЕ ДОСТИГАЕТСЯ УМОМ». Геннадий взял одну монетку и некоторое время пристально ее разглядывал. В дедовых счетных фишках чувствовались солидность и уверенная властность, и постепенно хандра Архимандрита пошла на убыль.
Кусочком мела Геннадий провел на столе пять горизонтальных линий наподобие лестницы. Немногие знали о том, что Архимандрит хорошо владел лишь простейшим арифметическим методом, называемым линейно-клеточным, которым пользовались торговцы, трактирщики, фермеры и прочий простой люд. Духовные лица, ученые и писари прибегали к более совершенным, но крайне сложным системам, включающим не только линии и пустые клетки, но также в цветные квадраты, нарисованные на специальной доске, которая сама по себе являла собой произведение искусства. Такие неподвижные счеты с совершенно невразумительной системой счисления носили гордое название Древа Нумерологии. Однако, на взгляд Архимандрита, математика и без того достаточно сложная наука, чтобы добровольно отягощать ее мистикой.
Линейно-клеточная система по своей сути больше напоминала детскую игру. Каждая линия «лестницы» составляла один порядок: верхняя - единицы, вторая - десятки, затем сотни, тысячи и так далее. Между ними располагались порядки, кратные пяти. Для проведения расчетов на одну из ступеней выкладывалась цифра, по правую сторону от нее проводилась вертикальная черта и выкладывалась следующая цифра. Затем делалось вычисление, проводилась следующая черта и выкладывалась следующая цифра. Такая операция занимала больше времени, чем изощренные манипуляции с Древом Нумерологии, но отличалась надежностью и подкупающей простотой.
Закончив необходимые приготовления, Геннадий от крыл конторскую книгу на странице, озаглавленной «Приход», и принялся выкладывать фишки.
$ Доход от арендной платы:
Дюк Фалерин - 2,659
Лера Берон - 8,342
Две тысячи шестьсот пятьдесят девять. Архимандрит взял пригоршню фишек и начал раскладывать их на ступеньках «лестницы»: четыре на нижней линии, одну в первой клетке; на второй линии ничего, одну во второй клетке; одну на третьей линии, одну в третьей клетке и две на четвертой линии. Дважды проверив расклад, Геннадий провел вертикальную черту и выложил первую фишку в следующей колонке.
Закончив второй столбец, он начал выполнять сложение: четыре плюс два дает шесть, в линии допускается не больше четырех, переносим единицу в клетку «пять», остается единица, остаток отбрасываем; получаем двойку в первой клетке, переносим единицу на линию десятков, единицу отбрасываем; четыре плюс один дает пять, переносим единицу в клетку «пятьдесят», получаем двойку в клетке «пятьдесят», допускается не больше единицы, переносим...
Архимандрит бормотал цифры, как суеверный кузнец, отковывая подкову, бормочет заклинания на удачу. Мало-помалу Геннадий отвлекся: цифры выкладывались автоматически, на фишках фиксировался результат. Тем временем он покончил с рентой и перешел к налогам и пошлинам.
Презренное занятие! Лишь возможное повышение заставило его заняться сим грязным делом. Архимандрит никогда не был излишне амбициозен, в большей степени потому, что излишняя амбициозность в перспективе влечет за собой неблагоприятные последствия. Человек, достигший вершины иерархической лестницы к сорока годам, не имеет будущего: на протяжении последующих тридцати лет ему придется вести непрерывную борьбу с нескончаемой чередой не менее амбициозных и жестоких претендентов на его место. Геннадий же не видел в этом смысла. Гораздо лучше восходить медленно, попутно заключая союзы и приобретая по возможности меньше врагов; вместо игры в политику совершая поступки, которые запомнятся надолго, и постепенно завоевывая все большее влияние. Помогая Патриарху уладить некрасивую историю, он заложил надежный фундамент для своего дальнейшего роста, основанный на благодарности и высокой степени доверия, что свидетельствует о его, Геннадия, зрелости и солидном опыте в плетении интриг.
Карьерный рост был единственной причиной, почему Архимандрит позволил втянуть себя в эту неприятную историю. Он добился того, чего желал, но награда превзошла все его ожидания. Непознанный уровень добавил притягательности делу, которому Архимандрит посвятил всю жизнь. Временами ученого, как в юности, охватывало волнение, когда он с пылкой страстью открывал для себя загадочный и чарующий мир незнакомого учения.
Геннадий и Алексий случайно наткнулись на новый аспект Закона, таинственную область, нетронутую поколениями дотошных ученых. Они чувствовали себя как потерпевшие кораблекрушение, выброшенные на неизведанный берег. Здесь можно было провести всю жизнь, изучая неизвестные до сих пор явления, если бы не насущная необходимость уцелеть и как-то вернуться домой.
Больше всего Геннадий хотел поскорее покончить с этой историей, поскольку, помимо всего прочего, в глубине души он чувствовал страх. Архимандрит оказался удачливее своего коллеги, он не подвергся разрушительному противодействию Закона. Алексий же едва мог ходить, и Геннадий, несмотря ни на что, отчаянно хотел спасти его. Он даже нашел этому рациональное обоснование, заключающееся в том, что, если старик умрет слишком рано, его младший коллега навсегда лишится возможности использовать кредит доверия и благодарности, который он заработал столь тяжелым трудом.
«Отчасти он мне попросту симпатичен, но дело не только в этом. Здесь скрыто что-то важное, и я хочу знать, что именно»
От этих размышлений бессмысленное занятие, которому вынужденно предавался Геннадий, опротивело ему еще больше. Как бы он хотел оказаться сейчас в монастырской зале, узнать последние новости и попытаться наконец установить связь между проклятием Алексия и угрозой, нависшей над городом. Связь существовала, в этом Архимандрит не сомневался, ключ к разгадке скрывался в недавнем странном сне Патриарха, в который Геннадий нечаянно вторгся: тучи пыли, превратившиеся в паруса, девчонка с острова и пропавший брат Лордана. Беседа с фехтовальщиком не прояснила ситуацию.
«Нужно было идти вместе с ним и самому расспросить его, - корил себя Архимандрит. - Алексий слишком глубоко вовлечен в происходящее, чтобы объективно смотреть на ситуацию».
Тем не менее по реакции Лордана можно заключить, что его брат имеет к делу самое непосредственное отношение.
Кстати о бухгалтерии... Геннадий перепроверил цифры, обмакнул перо в чернила и в строке итогового дохода записал: двадцать девять тысяч девяносто семь - волнующая сумма даже для Архимандрита.
«Интересно, какое наказание предусматривает законодательство за растрату тридцати тысяч смайлеров?...»
Отогнав неуместную мысль, монах приступил к проверке расходных статей, заполненных мелким неразборчивым почерком брата Пелагея, который к тому же почти наверняка безбожно врал.
«Такая работа кого угодно способна заставить отказаться от должности!»
$Пиво - 2/3
$Сидр - 1/2
$Копченая рыба - 12/3
Три серебряных кольца для салфеток
с гравировкой оленя - 7/3
«Двенадцать смайлеров и три квотера на копченую рыбу в неделю! С этим непременно нужно разобраться. К тому же я терпеть не могу копченую рыбу. А если проверяющие не поднимут шум по поводу расходов на серебряные кольца, это сделаю я. Братьям давно пора понять: членство в Ордене исключает аристократические замашки».
Несомненно, Архимандрит рассуждал бы иначе, если бы это были его кольца. С пера сорвалась жирная клякса, и Геннадий подумал, что нужно будет непременно наорать на кого-нибудь, когда появится свободная минутка.
$Книги - 5/3
Эта графа выглядела благопристойно, однако Пелагей допустил явную ошибку в том, что касалось обуви. Геннадий попытался припомнить, что братия носит на ногах. Кажется, многие дефилировали в ярких остроносых туфлях по последней моде. Если бы они обладали хоть крупицей здравого смысла, не снимали бы сандалий до конца проверки.
Монах быстро просмотрел страницу до конца, держа левую руку на счетных фишках. Большую часть вычислений он мог бы проделать и в уме, выкладывая на счетах только недельный итог. Некоторые статьи расхода Геннадий помнил наизусть, к примеру,
$Слабительное - 12/1,
Напоминавшее о жестоком пищевом отравлении, которое постигло братьев после кулинарных экспериментов повара с безумно дорогими импортными грибами. Сразу за этим пунктом следовали:
$Средства для чистки уборных - 1/3
$Аванс (новый повар) - 1/-,
что свидетельствовало о том, что брат Пелагей не лишен чувства юмора. Архимандрит тихонько вздохнул, вспоминая грибы, и перевернул страницу.
$Наконечники для стрел - 5/1'
Наконечники для стрел? На кой черт им понадобились наконечники на сумму в пять смайлеров? Нахмурившись, Геннадий проверил дату записи. Прошлая неделя. В таком случае все ясно. Академия, как и большая часть городских учреждений, несла бремя по содержанию и обеспечению гвардии. Итак, наконечники для стрел. Что ж, хорошо хотя бы то, что никто не заставляет лично его прыгать под проливным дождем по городской стене.
Монах вздрогнул и погрузился в размышления о том, что сейчас может происходить в Зале Совета. Вчера префект объявил, что силы, возглавляемые Бардасом Лорданом, выступят через три дня и что своевременный упредительный удар положит конец этому недоразумению. Слова префекта звучали убедительно, впрочем, они всегда так звучали. Лордан же выглядел подавленно, смущенно и испугано одновременно. Не имея опыта в подобных делах, Геннадий не знал, как отнестись к этому: вероятно, так и должен выглядеть полководец накануне большого сражения.
Увлеченный собственными размышлениями Архимандрит едва заметил, что покончил с расходами. Теперь нужно вычесть общую сумму расходов из общей суммы доходов, подвести итог и с чистой совестью отправляться спать. Монах сгреб фишки в кучу и начертил новую «лестницу». Цифры, естественно, не сошлись.
На следующие два с половиной часа Геннадий начисто забыл о Патриархе, Бардасе Лордане, армии, ордах варваров и неприятных побочных продуктах философии, тщательно проверяя свои вычисления и сводя доходы с расходами...
Затушив лампу, Архимандрит завернулся в одеяло и еще раз вспомнил о страдающем Патриархе. Затем его охватила безмерная усталость, и, зевнув, монах погрузился в сон.

* * *

Дозорные застали Темрая в тот момент, когда он наблюдал за погрузкой первой партии требушетов. На практике оказалось, что требушеты строить легче, чем осадные машины, хотя их размеры и вес создали дополнительные проблемы, но в данный момент вождь слишком устал, что бы решать их немедленно.
- Что еще? - спросил он, когда дозорный возник за его спиной в тот момент, когда он собирался (впервые за последние двадцать четыре часа) что-нибудь поесть. - Вы уверены, что не справитесь с этим сами?
- Сообщение от передового Отряда.
Это оказался Хедсай, до недавнего времени глава охотников на уток, однако теперь, когда в округе на расстоянии пяти суток езды в любую сторону не осталось ни одной птицы, его направили в разведку. Темрай вдруг подумал, что Хедсаю там не место.
- Я слушаю.
Собеседник на секунду замялся.
- Думаю, тебе лучше поехать и посмотреть самому. Боюсь, у нас возникли проблемы.
Темрай настороженно посмотрел на него, забыв про зажатый в пальцах кусок соленой утки.
- Какого рода? - требовательно спросил он. - Еще больше наблюдателей с низовий реки?
- Кажется, больше, чем наблюдатели: они скорее напоминают армию.
«Что за глупость, - подумал Темрай, - это либо армия, либо нет. Вряд ли ее можно спутать с чем-то другим. - Затем в голове мелькнула мысль: - О боги...»
- Да, полагаю, я поеду посмотрю сам, - сказал он. - Журрай, Моуднай, возьмите мою лошадь, лук и ждите меня на краю вырубки.
Пока пересекали вброд реку и ехали по петляющей меж холмов дороге, никто не проронил ни слова. Достигнув вершины, на которой возвышался недавно построенный маяк, остановились. Отсюда, как уверяли некоторые, можно разглядеть самую высокую башню Верхнего города. Это был отличный наблюдательный пост, и Темрай учитывал данное обстоятельство, выбирая место для лагеря.
- Ну, где ваша армия? - поинтересовался вождь, переводя дух.
Последние полмили им пришлось пройти пешком, ведя лошадей в поводу, а за минувшие несколько месяцев Темрай провел слишком много времени без отдыха и сна.
Хедсай вытянул руку. Вдалеке, примерно милях в пятнадцати, что-то сверкало на солнце. Темрай прищурился. Это игра воображения, или он действительно видит клубы пыли?
- Журрай, - окликнул вождь, - у тебя орлиный глаз. Как ты думаешь, что это?
Журрай сложил ладони козырьком и вгляделся в даль.
- Я бы сказал, что это большой отряд, кавалерия, судя по пыли и скорости, с которой они двигаются. Если им известно место нашей дислокации, они будут здесь часа через три.
- Проклятие!
Вождь нахмурился. К своему удивлению, он не ощущал страха, скорее недовольство и злость. Меньше всего ему хотелось ввязываться в сражение с тяжелой кавалерией неподалеку от строительного лагеря, где собирали и испытывали около двухсот катапульт и до полусотни требушетов, - можно подумать, ему больше нечем заняться!
- Что ж, думаю, нам нужно подготовиться к встрече, - невозмутимо констатировал вождь. - Моуднай, возвращайся в лагерь и объявляй тревогу. Недсай, собери всех дозорных, не нужно, чтобы нас заметили раньше времени. Пусть они думают, что мы глупы и неосторожны. - Темрай неожиданно усмехнулся. - Вы знаете, как планируют сражения? Я - нет.
Двое всадников спустились чуть ниже, чтобы не выделяться на гребне холма, и почти четверть часа изучали местность, отмечал малейшие особенности ландшафта и не обменявшись за это время и парой слов. Затем лицо вождя осветила улыбка.
- Потрясающе! пробормотал он. - Журрай, мы уничтожим их, если будем сохранять спокойствие и не попытаемся быть умнее, чем мы есть.
- Я знаю, что бы я делал, будь я их командиром, - кивнул Журрай. - Что бы предпринял ты?
Темрай нахмурился, собираясь с мыслями. Разговор с Журраем поможет прояснить ситуацию, кроме того, не исключено, что собеседник подскажет что-то важное, чего не заметил вождь.
- Лагерь расположен на возвышенности на другой стороне реки и с обеих сторон защищен холмами. Чтобы добраться до лагеря, нужно пересечь реку, а сделать это можно лишь в двух местах. - Темрай замолчал, задумчиво поглаживая подбородок. - Главный брод находится чуть ниже по течению, у излучины, как раз между восточным краем обоих отрогов, возле вырубки и пристани. Второй брод расположен неподалеку от лагеря, примерно в полумиле. Естественно, они постараются держаться той стороны холма, пока не окажутся возле самого брода. Согласен?
Журрай кивнул.
- На месте их командира я бы выбрал верхний брод. Было бы неразумно не использовать такое природное прикрытие.
Темрай задумался, стараясь представить себя на месте другого человека, кем бы этот человек ни являлся.
- Пожалуй, ты прав, - согласился вождь, - что только облегчает нашу задачу. Будь я их командиром, возле главного брода я бы разделил отряд на два и большую часть отправил наверх, к лагерю. Оставшаяся часть начинает форсировать реку, мы, разумеется, нападаем, а в это время первый отряд вылетает из-за холмов и атакует нас сзади. Мы понимаем, что окружены. Единственный путь к отступлению - вниз по реке. Противник овладевает лагерем и уничтожает все машины. Хороший план.
- В случае, если они уверены, что мы их не заметили, - обронил собеседник. - Впрочем, мы скоро узнаем по направлению, которое они выберут. Насколько я понимаю, они не смогут форсировать реку в десяти милях от лагеря.
- Не уверен, - ответил Темрай, - но предположим, что они это сделают. Теперь о том, что делаем мы. Ты берешь две трети людей, делишь их на два отряда и прячешь в обеих рощах. В какой-то момент меньшая часть их сил попадает в засаду так, что им ничего не останется, как бежать на восток. Таким образом, лучшая часть сил противника вообще не принимает участия в схватке. - Молодой человек приподнялся на стременах и пристально посмотрел на берег у излучены реки, стараясь представить его наводненным кричащими людьми и охваченными паникой лошадьми. - Считая, что все наши силы сосредоточены здесь, второй отряд нападает на пустой, по их мнению, лагерь, что является большой ошибкой, поскольку там их уже ждут. Наши основные силы будут находиться на этом берегу, непосредственно под этим холмом, и в нужный момент они атакуют противника со спины. Если повезет, нам, возможно, удастся зажать их в тиски и загнать в реку. - Темрай оборвал рассуждения и, широко распахнув глаза, посмотрел на собеседника. - Журрай, а что, если все будет совсем не так? Нам придется разделить наших людей на четыре группы. Мне это не нравится.
- Все же лучше, чем толпой сидеть в лагере, - ответил собеседник. - В любом случае, если что-то пойдет не по плану, вы всегда сможете бежать вниз по реке, думаю, они не станут преследовать вас. Во всяком случае, на месте командира я бы не рискнул пускаться в погоню. То же касается и моего отряда, - добавил он. - Мы всегда можем отступить на восток, затем вернуться и встретиться с тобой у нижнего брода. - Журрай закусил губу и пробормотал: - Этот план выглядит совершенным... или, может, мы блестящие стратеги, просто раньше не знали об этом?
Темрай выпрямился в седле, глядя на столб пыли на плоской, как блин, равнине.
- Тебе доводилось участвовать в сражениях... На что это похоже?
- На большую неразбериху, - ответил Журрай. - Чаще всего тебя охватывает страх, поскольку ты не представляешь, что происходит. Обычно, во всяком случае, в тех сражениях, в которых мне приходилось участвовать, все начинается с долгого утомительного ожидания, когда нервы на пределе и кажется, что тебя вот-вот убьют. Когда ожидание становится невыносимым, ты понимаешь, что не в силах совладать со своими нервами и готов бежать при первом появлении врага, и не важно, что потом всю жизнь будешь чувствовать на себе презрение окружающих. Когда же сражение начинается, ты готов покончить с собой, тем самым избавив противника от ненужных хлопот, правда, потом, по моему опыту, у тебя просто не остается времени и сил, чтобы как следует испугаться. Ты либо вместе со всеми отчаянно пытаешься услышать сквозь невообразимый шум приказы командира, либо командуешь сам - тогда ты настолько занят тем, чтобы твои команды слышали и выполняли, что зачастую не замечаешь, что утыкан стрелами, как еж колючками.
Что же касается непосредственно битвы, это еще большая неразбериха. Прежде всего у тебя начисто вылетает из головы все то, чему тебя учили во время уроков фехтования и стрельбы, ты просто выпускаешь стрелы одну за одной, потому что если начнешь прицеливаться, то либо выронишь стрелу, либо лопнет тетива, либо противник неожиданно отъедет в сторону.
Когда же дело доходит до рукопашной, ты обычно скачешь слишком быстро, чтобы хоть как-то отслеживать происходящее. Неожиданно вокруг тебя оказываются люди - свои и чужие, при желании можно промчаться сквозь все поле битвы, и никто не остановит тебя, потому что обычно противник напугав и смущен не меньше, чем ты, и никто по-настоящему не хочет драться. Если же приходится обнажить мечи, не думай, что это похоже на турнир по фехтованию. Ты ранишь, тебя ранят, хотя чаще всего этого не замечаешь - ты либо падаешь замертво, либо бьешься со следующим. Если тебя убивают, ты в большинстве случаев даже не видишь лица противника. Происходит все что угодно, но только не то, что запланировано. Вот так выглядит сражение, на девяносто пять процентов исход зависит от удачи и на пять - от таланта командующего. Еще вопросы?
- Нет. - Темрай покачал головой. - Помню, когда я был совсем ребенком, стан атаковали солдаты Максена. У меня об этом остались аналогичные воспоминания. Только сопротивляться никто не пытался. Зачем я затеял все это? - удрученно добавил вождь. - должно быть, я сошел с ума.
- Да, если угодно вашей милости, - ухмыльнувшись, ответил Журрай. - Поехали, пора возвращаться в лагерь.

* * *

Когда с тыла неожиданно посыпались варвары, мгновенно приведя отряд в полное замешательство, Лордан почувствовал смутное облегчение. Самое худшее уже случилось, больше неприятных сюрпризов быть не должно. Остается уничтожить их, и на сегодняшний день задача будет выполнена.
Даже когда за спиной замертво падали в воду, командующий не испытывал страха: он знал, что его не убьют - не сейчас и не таким образом. Бардаса охватило удивительное спокойствие, словно он был здесь зрителем. Сейчас события развивались так, как он и предполагал. Права старая армейская поговорка: «Держи друзей близко, а врагов еще ближе»
Наибольшая проблема, с которой столкнулся Лордан, пятеро его так называемых сокомандиров, - решилась сама собой: двое из них были мертвы. Что касается оставшихся троих, даже если те остались в живых, в чем Бардас сомневался, они уже не могли причинить особого вреда. Натянув поводья, всадник выбрал одного из варваров, на котором можно сорвать злость, и занес меч.
Конечно, он сам во всем виноват. Если бы не жаловался целыми днями, что его поставили во главе этого рискованного и глупого предприятия, ему бы не навязали за день до похода пятерых бездельников, каждый из которых был глубоко убежден, что главнокомандующим является Лордан, а они находятся здесь для декорации.
Шесть генералов на одну армию - настоящее безумие. Когда пятью тысячами необученных волонтеров командуют шестеро генералов, дело заранее обречено на провал.
Навстречу Бардасу скакал варвар с копьем наперевес. Лордан осадил коня, спокойно дожидаясь, когда тот приблизится, в последний момент отпрянул в сторону и обрушил короткий мощный удар на шею противника. Что-то похожее на острие клинка или топора ткнулось в область левого колена, защищенного тяжелым доспехом. «Армия дилетантов! Никогда не атакуй бесцельно, либо убивай, либо даже не пытайся». Лордан развернул лошадь. Противник находился к нему спиной, в его кожаном доспехе, как раз под мышкой, зияла дыра, достаточно удобная, чтобы клинок с одного удара пронзил ему сердце. Фехтовальщик не стал смотреть, как варвар качнулся в седле и рухнул на землю, дав шпоры коню, он поскакал туда, где во всеобщей неразберихе образовалось относительно свободное пространство. Бардас не хотел бесцельно убивать людей, кроме того, ему требовалось время, чтобы обдумать дальнейшие действия.

Предыдущая страница 9 Следующая страница


Закалка клинка 10

Он не мог оценить точное количество сил противника, но было очевидно, что его люди окружены со всех сторон и прижаты к реке. Это означало, что нужно пробиваться либо вперед, либо назад. Скорее всего основные силы врага сосредоточены позади отряда, следовательно, им остается идти вперед и, возможно, обескуражить противника своим появлением вблизи лагеря. Дальше, при удачном раскладе они уничтожат оставшиеся в засаде вражеские отряды, соберут остатки своих людей и покинут место боя, сохранив хотя бы видимость организации.
Но сначала к делам первостепенным. Лордан развернул коня и начал пробиваться сквозь плотную массу перепуганных новобранцев. Трудно было отыскать более бесполезное сборище ни к чему не годных созданий, тем не менее какая-то часть их последовала за командиром. Этого оказалось достаточно, чтобы перенести центр боя на восточный берег реки. По счастью, варвары ослабили натиск, видимо, считая, что уже одержали победу. Теперь оставалось лишь закончить начатое.
Чтобы добраться до противоположного берега, Бардасу пришлось убить семерых и искалечить еще четверых врагов. Достигнув суши, воин обнаружил, что правая рука болит настолько сильно, что он едва может дышать, а голова раскалывается после того, как на его шлем обрушилось нечто, что ему не удалось разглядеть.
Позади него отряд уходил сквозь брешь, образовавшуюся в линии обороны противника, больше напоминавшей беспорядочную толпу. Им никто не препятствовал. Варвары, уверившись в победе, уже не хотели драться: зачем зря рисковать своей жизнью? В их рядах вдруг возникло смятение. Сейчас они хотели, чтобы их оставили в покое, и Лордан был счастлив оказать варварам такую услугу. Оглянувшись на бурлящий поток, командующий с удивлением обнаружил, что за ним следует четыре пятых его армии. Остальные наверняка мертвы, черт с ними.
Предположения оправдались. Меньше всего враг ожидал, что разгромленный отряд пойдет в атаку, Поэтому Лордан беспрепятственно провел его мимо гряды холмов к двум маленьким рощам, где счастливая толпа варваров окружала остатки его армии.
Заметив, что события принимают неожиданный поворот, кочевники, даже не пытаясь создать видимость сражения, подались к верхнему броду, туда, откуда, по их мнению, будет совершено нападение. Тем лучше. Чтобы сохранить жизни вверенных ему людей, командующий больше всего нуждается в пространстве, времени и спокойствии. Собрав остатки обоих флангов, Лордан скомандовал правый поворот и повел свой отряд на восток, за излучину реки.

ГЛАВА ОДИННАДЦАТАЯ

Осознав, что все еще жив, Темрай открыл глаза и издал пронзительный крик. Минуту спустя мертвого коня утащили в сторону, а самого вождя вынули из воды. Его трясло, как в лихорадке, но Темрай ничего не мог с этим поделать.
- Что случилось? - выдохнул он. - Я думал, мы победили.
- Победили, - подтвердил человек, державший его правую руку. - Они бежали и сейчас направляются к городу.
- Что случилось? - повторил вождь. - Сначала все шло так, как мы и предполагали, а в следующий момент они хлынули на нас.
Он вздрогнул, вспоминая ужас, охвативший его, когда воин с каменным лицом, словно сама смерть, смял мощную защиту и остался один на один с Темраем.
Сначала все происходило стремительно: воин занес над ним меч прежде, чем тот успел понять, что делать. Затем время словно остановилось. Клинок врага медленно показался из-за шеи его лошади, и в следующее мгновение Темрай ощутил, что он вместе с конем оказался в воде. Вождь помнил удивительное чувство покоя и смирения в тот момент, когда он ударился о каменное дно брода, помнил копыта вражеской лошади на лице и груди... И вот он снова жив, ничего не болит, кости целы, и даже, кажется, кровь на одежде принадлежит не ему. Как Журрай и говорил - неразбериха.
- А где Журрай? - спросил вождь, заранее зная ответ.
- Погиб, - коротко сказал собеседник, - от руки того, кто ранил тебя. Он, кажется, пытался спасти тебя...
«Интересная мысль... Но я тоже был там. Он, вероятно, даже не понял, что его ударило. Так же как и я. Итак, Журрай мертв. Подумаю об этом позже. Проклятие, сражение ведь еще не закончено, нужно что-то делать...»
- Они далеко от лагеря?
- Да, насколько мне известно, - кивнул собеседник. - Поскакали к верхнему броду. Их там перехватят. Мы так и будем разговаривать посреди реки или начнем выбираться?
Темрай позволил отнести себя на берег. Им пришлось переступать через людей, по большей части еще живых, но уже обреченных.
«Это неправильно! Они скребут по земле, потому что голоса больше не служат им, а мы переступаем через них, словно через коровий навоз».
- Объявите, что битва окончена. - Голос Темрая звучал жестко. - Пусть все соберутся в лагере, потом нужно будет очистить место сражения.
«Кажется, я видел его лицо раньше. Хотя почему бы нет? В конце концов, я же шесть месяцев проработал в городском арсенале. Может быть, какие-то из этих мечей сделаны мной, может быть, даже тот, который убил Журрая. Впрочем, какая разница. Все это было так давно, что скорее напоминает сон. Я тоже стал другим и похож на себя прежнего не больше, чем бабочка на гусеницу. Ну, хватит об этом, нам очень многое нужно сделать».
Кто-то привел ему свежего коня.
«О боги, Гром, мой бедный старый друг, ты погиб, а я вспомнил о тебе только сейчас. Когда я был мальчишкой, я плакал до красноты в глазах, если умирал конь...»
Темрай выпрямился в седле и тут же ощутил все синяки, ушибы, растянутые мышцы и рваные раны, полученные им при падении на каменистое дно. Он оглянулся, безотчетно отмечая живых, узнавая друзей...
- Коссанай...
Главный механик являл собой печальное зрелище: перетянутая ремнем рука безвольно свисала, плечо превратилось в сплошную кровавую рану но, слава богам, он на ногах, и на него можно положиться. А его работой для разнообразия займется кто-нибудь другой
- Скачи к верхнему броду, убедись, что все спокойно. Если кто-то отправился в погоню, останови. Скажи тому, кто у них за главного, что они мне нужны здесь.
Коссанай кивнул и устало вскарабкался в седло.
- Стилкай, ты ответственный за раненых. Разыщи Нимрен и скажи, чтобы собрала лекарей. И назначь кого-нибудь присматривать за пленными, чем быстрее их возьмут под охрану, тем лучше: думаю, еще не все знают, что сражение окончено. Малтай, возьми несколько дозорных и выясни обстановку - я не хочу гадать.
Прошло довольно много времени, прежде чем дозорные вернулись. Враг бежал. Сделав обманный круг за грядой холмов, отряд направился вниз по реке, очевидно, к нижнему броду. Их отпустили, ни у кого не возникло желания пускаться в погоню.
В общей сложности враг потерял девятьсот убитыми и три с половиной сотни ранеными, большая часть из которых искалечена. Что касается клана, сто семь человек убито, семьдесят с чем-то ранено, из них порядка двадцати тяжело. По любым меркам это была блестящая победа. Более того, впервые кочевники одержали верх над внушающими ужас рейдерами из города. Они закрыли глаза на то, что часть пленных успела сбежать до того, как им перерезали горло. В этом была определенная выгода: чем больше оставшихся в живых вернется домой, тем большая паника и смятение охватит город. Что касается Темрая, что ж, он всегда знал, что у него великолепные воины; еще раз убедился в этом, только и всего.
Правда, некоторое несоответствие общему настроению проявляли родственники и друзья погибших, да и тяжелораненые не выражали особой радости - вместо благодарности и похвал они бы предпочли вернуть свои руки и ноги. Поразмыслив, Темрай решил заняться этой проблемой после того, как погибшим - людям и коням - воздадут последние почести.
Кроме того, сегодня нужно было разобрать оставшиеся семь требушетов, чтобы слишком сильно не отстать от расписания. Добровольцев оказалось более чем достаточно, поэтому работа отняла в два раза меньше времени, чем обычно, и вскоре все разошлись к своим шатрам и кострам, за исключением членов Совета Клана во главе с Темраем, которые еще долго обсуждали случившееся и решали, что делать дальше.
- Они могут сделать еще одну попытку, - сказал дядя Анкай, - хотя лично я в этом сомневаюсь. Во всяком случае, не сейчас. Теперь, насколько я знаю городской народ, они будут долго искать виноватого.
Шаман говорил медленно: ему мешал шарик из хлопкового волокна, который он плотно прижимал к щеке - стрела оставила на ней рваную рану длиной три дюйма. Дядя был несказанно рад - это означало, что враг истратил сразу несколько стрел.
- Согласен, - отозвался Кьюскай, - я посмотрел на этот народ, они совершенно не понимают, откуда ждать удара. - Он покачал головой, словно не мог поверить в то, что увидел. - Нет, это не могла быть их настоящая армия - скорее всего какой-нибудь разведывательный отряд. Не могу поверить, что настоящие силы города так легко разбить.
Кьюскай почти не пострадал, только колено не гнулось после неудачного падения с лошади. (Он возглавлял засаду возле верхнего брода и попал в тиски, когда его собственные люди бросились на окруженного врага).
Темрай что-то пробормотал и слегка покачал головой.
- Насчет первого ты, пожалуй, прав, - сказал он, - насчет второго - не уверен. Вне зависимости от того, настоящая это армия или нет, мне кажется, они попытаются напасть на нас, когда мы будем разгружать машины в низовьях реки. Я бы тоже так поступил, нанес удар и укрылся за стенами города. С сегодняшнего дня мы должны постоянно быть начеку: они могут атаковать нас в любую минуту, следовательно, придется снять часть людей с постройки и транспортировки машин и поставить их на охрану. Но я опасаюсь, что это не только замедлит ход работы, но и сделает нас более уязвимыми.
- А если они снарядят карательную экспедицию - перебила Шандрен. - Подумай об этом. Они только что потерпели крупное поражение, возможно, первое за всю историю. Тебе не кажется, что они захотят исправить это хотя бы для того, чтобы сохранить самоуважение. Им придется что-то сделать, чтобы восстановить репутацию.
- Скорее всего они просто свалят всю вину на кого-то одного, - покачал головой Анкай. - Накажут генерала вместо того, чтобы подвергать себя риску еще одного поражения. Нет, на мой взгляд, если они захотят уничтожить машины, то сделают это на воде. В нескольких местах река достаточно широка, а они знают о нашей нелюбви к лодкам. Загрузят несколько баржей солдатами и потопят наши плоты, не приближаясь даже на расстояние полета стрелы. А начав преследование вдоль берега, мы либо попадем в засаду, либо, вернувшись, найдем на месте лагеря пепелище. Думаю, Кьюскай прав, это был разведывательный отряд, а не регулярная армия.
- Я не думаю, что в городе есть регулярная армия, - негромко сказал вождь. - Я уже говорил об этом раньше, однако никто не обратил внимания. На стенах несет службу несколько постоянных гарнизонов. Кроме них, имеется какое-то количество дружинников из числа горожан; предполагается, что они обучены, но это не так. Большинство рассматривают свою службу как подачку от государства для нищих и обездоленных, а оставшаяся часть - как общество любителей выпить, Я не хочу сказать, что они не будут защищаться, если начнется осада, - я просто не представляю, что они могут сражаться в поле. Это безумие, и они знают это.
- Ну, хорошо, - уступил Кьюскай, - и все же сегодня напали на нас.
Свет от костра освещал лица сидящих в кругу людей. Двенадцать человек, которые давно знали друг друга, неспешно и рассудительно говорили о том, что могло стать концом мира. Некоторые места оставались пусты: нет Журрая - лидера конных лучников, нет Пеггая и Сорутая - членов Совета.
«В детстве я сломал флейту Сорутая и теперь уже никогда не смогу вернуть ему долг. Он обожал ее, а я - я сломал ее из зависти. Зачем?»
Сегодня Совет решит, кто заменит погибших членов круга, и вознесет хвалу богам за то, что уберегли клан от больших потерь.
«Как поступал Сасурай? - размышлял Темрай. - Вел себя так, словно ничего не случилось? Воспринимал потери как неизбежное, с благодарностью, что не случилось хуже?»
Вождь вспомнил о своих городских приятелях: что думают они сейчас, услышав первые вести с равнин? Девятьсот постелей остались пустыми в городе этой ночью.
Удастся ли найти замену погибшим воинам, когда нет особой уверенности, что их смерть была оправданной. Смерть в бою всегда бессмысленна, смерть в проигранном бою - еще бессмысленней.
- Давайте заканчивать, - предложил Темрай, подавляя зевоту - Вряд ли враг отважится на новую вылазку, во всяком случае, в ближайшем будущем, но лучше, если у нас будет определенный резерв на всякий случай. Проблема в том, что маленький резерв еще хуже, чем его отсутствие, поскольку, не обеспечивая реальной защиты, отрывает людей от работы. Я не думаю, что перимадейцы решатся еще раз атаковать нас здесь, но они вполне могут напасть на нижний лагерь, просто потому, что он расположен ближе к городу, в нем меньше людей и там находятся все готовые машины. Поэтому я считаю, что именно там мы должны сконцентрировать наши силы: они будут одновременно защищать лагерь и в качестве дальней разведки предупредят нас в случае появления неприятеля. Кьюскай, подумай над этим вопросом и завтра доложи мне, сколько людей и запасов тебе понадобится. Исходя из этого, я смогу перераспределить здесь людей, чтобы закрыть дыры. - Он зевнул еще раз, потянулся и вздрогнул от боли в разбитых мышцах. - С этим все? Тогда переходим к следующему вопросу. Нужно избрать новых членов Совета. Какие будут предложения?
При иных обстоятельствах начались бы долгие дебаты. Каждый имел собственные предпочтения, друзей, обязательства... Но время было позднее, а день выдался слишком напряженным и желающих играть в политические игры не нашлось, Таким образом, в члены Совета выдвинули достойных претендентов, а само обсуждение закончилось удивительно быстро. И все равно к тому времени, когда Темрай вынес свое решение, дядя Анкай начал клевать носом, окровавленная хлопковая подушка упала на землю, обнажив уродливый шов через всю щеку, прошитый грубым сухожилием.
«Моя вина», - снова отметил Темрай. Все сухожилия, которые обычно использовались в таких целях, реквизировали на изготовление луков, поэтому лекарям пришлось довольствоваться теми, что скрепляли мебель и инструменты, предварительно хорошенько их пожевав.
Это еще одна проблема, которую обязательно нужно решить. Мы не можем отправляться в бой без средств для штопки раненых. На мгновение вождь задумался над словом «раненые»: отличный термин, специально придуманный для использования в военном деле. За ним скрываются люди с распоротыми животами, отрубленными руками и ногами, люди, которых боятся их собственные дети, так как их тела и лица изуродованы страшными шрамами; об этом не говорят, вместо этого употребляют термин «раненые»; после этого речь заходит о «допустимых потерях» и «затраченных средствах», а затем война превращается в турнир, в игру в «клетки», которую полководец наблюдает с вершины холма. А потом удивляется, что друзья перестали общаться с ним, как раньше, потом начинает беспокоиться о заговорах и изменах. Однако всегда есть люди, стремящиеся к такой «работе», более того, есть места, готовые предоставить им эту «работу».
- Следующий вопрос, - услышал Темрай собственный голос, - благодарственная жертва богам за то, что уберегли клан от больших потерь. Дядя, не мог бы ты позаботиться об этом...

* * *

Лордан не возражал, он скорее даже был рад тому, что его оставили одного, в тишине и покое. Он растянулся на холодных каменных нарах, распрямил ноги и закинул руки за голову.
«А ведь я могу привыкнуть», - неожиданно осознал Бардас.
Вероятно, он бы чувствовал себя по-другому, если бы с ним поступили несправедливо, если бы он не заслуживал наказания. Префект назвал его действия преступной небрежностью, пренебрежением долга, грубым нарушением закона. Лордан не возражал. Тысяча человек погибли и попали в плен к варварам лишь потому, что он пребывал в дурном расположении духа и не заметил засады. Преступная небрежность - слишком мягкое определение для его действий. Ловушка была настолько очевидна, как если бы они написали слово «ЗАСАДА» восьмифутовыми буквами.
«Если бы Максен был жив, он бы разорвал меня на куски за то, что я сделал».
Но Максен был мертв.
Его скоро вызовут на допрос, сказал префект. Бардас надеялся, что это будет не так скоро. Неделя-другая, проведенная здесь, в тишине и темноте, принесут ему немало пользы, избавят от пережитого ужаса, позволят успокоиться, прежде чем придется объясняться перед руководством. Лучше лежать на холодных камнях, чем выслушивать упреки в Зале Совета. В его стенах царила паника, за стенами - истерия. В порту толпы людей дрались за возможность попасть на отплывающий корабль, что предвещало очередную ночь мародерства и погромов.
Собственная судьба Лордана не волновала. Возможно, его приговорят к смерти, здесь, в камере, или на гауптвахте в одном из гарнизонов на городской стене. Такая смерть его устраивала значительно больше, чем перспектива умереть от руки Олвиса в зале суда во славу угольщиков. В такой смерти будет хоть какой-то смысл. Это будет справедливо.
Раздался звук шагов, позвякивание металла, кто-то прошел по коридору.
«Много заключенных находится здесь, или я единственный? Почему они здесь оказались? Такие же преданные забвению враги государства? Нужно быть большим грешником, чтобы закончить жизнь в подземелье: за пиратство, изнасилование или убийство сюда не попадешь... Забавно, императора, оказывается, не существует», вдруг вспомнил Бардас, все еще с трудом веря в услышанное.
Префект рассуждал об этом так буднично, словно речь шла о феях и эльфах, в которых дети перестают верить в возрасте семи лет. Если верить его словам, в городе не было императора уже при рождении Лордана.
«Но ведь детьми мы всегда плели гирлянды из цветов на его день рождения. Что же они делали с сотнями, тысячами гирлянд, которые мы вручали им на ежегодной праздничной церемонии у ворот в Верхний город? Как обидно осознавать, что вся наша любовь оказалась бессмысленна...»
Каллилогус I умер, не оставив наследников, и его трон оспаривался тремя дальними родственниками, иноземными принцами, которые не знали ни языка, ни элементарных правил поведения за столом. Тогда префекту и его ближайшим помощникам пришла мысль, что, если не разглашать факт смерти императора, народ ничего не узнает, а если не узнает, то и не будет страдать. Таким образом, Верхний город пустовал уже довольно долгое время, лишь уборщики и немногие чиновники имели в него доступ.
Каллилогус дожил до девяноста шести лет, и после его смерти венец перешел к вымышленному племяннику, сыну воображаемой сестры, которую давным-давно якобы выдали замуж за безвестного заморского царька, о чем, конечно, уже никто не помнил. Между тем власть в городе перешла в руки людей, чье основное занятие состояло в управлении городами, - министрам, чиновникам, крупным магнатам, которые знали, как строить дороги и заключать торговые сделки. Чем больше Лордан над этим размышлял, тем больше ему нравилась такая система правления. Как-никак они отлично справлялись со своей работой. Во всяком случае, до сих пор.
«О боги, - вдруг подумал фехтовальщик, - что, если город не выдержит осады? Нет, невозможно, ведь стены остались крепки, их не одолеть никому».
Но он собственными глазами видел осадные машины, башни, катапульты и требушеты, фрагменты штурмовой стены, стенобитные орудия и многие другие устройства. Если все это смогли сделать кочевники, бездомные варвары, живущие в шатрах, то их не остановит мысль о том, что город считается неприступным. Эта мысль беспокоила Лордана значительно больше, чем перспектива собственной смерти.
В целом такое развитие событий было неизбежным. Оно не зависело от понятий справедливости и несправедливости. Даже если таковые и существовали, они не имели ничего общего с жизненными циклами городов и наций. Отношение перимадейцев к кочевникам являлось не более предосудительным, чем отношения между львом и оленем. Если пришла пора народу равнин обратиться львом, значит, так и должно быть. С этим невозможно соглашаться или не соглашаться, в такой ситуации остается лишь одно разумное решение - уехать и поискать себе другое место для жилья.
В тишине снова послышались шаги, кто-то приблизился к камере, остановился. За дверью мелькнула полоска света, высветившая две фигуры.
- Крикните мне, когда закончите, отец, - Лордан узнал голос тюремщика, - я буду неподалеку.
Дверь захлопнулась, но свет остался внутри, яркий и теплый, исходивший от маленького светильника. Потрясенный Лордан поднялся с кровати и замер. Перед ним собственной персоной стоял Алексий, Патриарх Перимадеи.
- Сюда, пожалуйста, - кивнул на каменную скамью заключенный.
- Спасибо, - выдохнул старец.
В свете лампы его фигура напоминала оживший труп. Патриарх с видимым усилием преодолел несколько футов между дверью и нарами.
- Позвольте, я отдышусь, - с трудом произнес он, - эти ступеньки...
Лордан опустился на пол и, прислонившись спиной к стене, выжидающе смотрел на Патриарха. Бардас не хотел выглядеть невежливым, но в данный момент вести светскую беседу было выше его сил.
- Вас скоро выпустят, - спустя минуту сообщил Алексий. - Я только что присутствовал на собрании, где большое количество недалеких людей высказывали свои глупые мысли. В конце концов дело закончилось тем, что меня обязали обратиться к толпе с просьбой успокоиться и разойтись по домам. Как только это случится, вас выпустят. У вас будет возможность принять ванну и побриться до начала следующей встречи.
- Следующей встречи? - изумленно переспросил заключенный. - Вы хотите сказать, что я все еще...
Алексий кивнул.
- Я предполагал, что в данный момент вас не обрадует это известие, но это вопрос целесообразности. Мы нуждаемся не только в козле отпущения, но и в герое, который увлечет народ за собой. - Патриарх вздохнул, и на его челе явственно проступила печать усталости. - Я скажу толпе, что ответственность за поражение лежит на плечах пяти погибших генералов, но Бардас Лордан - единственный, кто сумел вырвать из лап смерти четыре пятых нашей армии, превратил унижающее поражение в моральную победу.
- Патриарх, я вас умоляю!
- Не будьте неблагодарным, - спокойно отозвался Алексий. - Кроме того, это не сильно отличается от истины. У вас еще будет шанс изобразить из себя мученика. Я не рассказал самое интересное.
- Так расскажите.
В этот момент Алексий сжался от пробежавшей по телу судороги.
- В голову нашему глубокоуважаемому префекту пришла блестящая идея: в некотором неопределенном будущем вам придется предстать перед судом, - произнес Патриарх, - а до того момента вы назначаетесь советником генерал-губернатора, ответственным за организацию обороны внешней стены и Нижнего города. Не возражайте, - быстро добавил старец, - уверен, что каждый думает о том же. Что еще раз доказывает, что нам не нужен император - мы и сами неплохо выступаем в роли идиотов.
- В жизни не слышал большей глупости, - прикрыв глаза, сказал Лордан. - А если я откажусь?
- Вряд ли это возможно, - покачал головой собеседник. - Поймите, у них нет другой кандидатуры, а мое предложение им не понравилось. К сожалению, кажется, оно наиболее разумное из всех.
- Поясните.
- Я предлагал назначить вас верховным главнокомандующим, - ответил старец. - Я, конечно, мало что понимаю в тактике и стратегии, зато неплохо разбираюсь в людях. Вы прирожденный лидер, каких встретишь нечасто.
Лордан не ответил.
- Когда меня выпустят? - в конце концов спросил он. - Не подумайте, что я очень тороплюсь...
- Как только толпе сообщат, что вы - герой. До этого времени вам лучше находиться здесь. Чернь жаждет увидеть вашу голову на шесте у въездных ворот. Если они прорвутся сюда...
- Понятно, - кивнул заключенный, - тоже ваша идея?
- Нет, - Патриарх отрицательно качнул головой, - одного важного чина из департамента снабжения. Все они идиоты, но среди них иногда попадаются удивительно сообразительные особи. - Старец оперся спиной о стену и вздохнул. - Если позволите, я останусь, пока не придет время идти говорить с толпой. Здесь так спокойно. Вы в курсе последних новостей?
- Нет, откуда? Что на равнинах?
- Пока спокойно, - ответил Алексий. - Насколько я могу судить, они продолжают строить машины и сплавлять их вниз по реке. Единственное изменение: они увеличили число вооруженной кавалерии в нижнем лагере до трех или четырех тысяч.
- Это же милях в пяти от города, - задумчиво произнес Лордан. - О боги, зачем я отправился в эту глупую экспедицию? Вылазки нужно осуществлять сейчас, но кто решится? Все боятся нового поражения. - Бардас поднял глаза на Патриарха. - Полагаю, полномочия генерала включают проведение внешних боевых операций?
Алексий кивнул.
- Прежняя задача еще не снята? С четырьмя тысячами воинов и грамотной организацией мы все еще можем уничтожить эту технику без крупных потерь.
- Об этом не может быть и речи, - ответил Патриарх, - префект не пойдет на такой риск. Если мы потерпим еще одно поражение, особенно так близко от дома, чернь станет неуправляемой. Вы просто не представляете, что сейчас творится в Нижнем городе.
- Таким образом, мы вынуждены прятаться за стенами и ждать осады. - Бардас покачал головой. - Как насчет запасов и прочего? Как только новости достигнут заморских берегов, а произойдет это очень скоро, гавань наводнят корабли, которые будут предлагать пшеницу по заоблачным ценам.
- По заоблачным или нет, префект уполномочен скупать все продовольствие, какое будет предлагаться на продажу. Мы не опасаемся голода - вряд ли кочевники смогут как-то помешать морской торговле, но это должно успокоить жителей, и они, возможно, прекратят громить булочные.
- Им нравится громить булочные, - покачал головой Лордан. - Лишь после того, как выгорит вся округа, чернь осознает, что им больше негде купить хлеба, и начинает жаловаться. - Он саркастически усмехнулся - В такие времена в людях всегда проявляются их лучшие качества. Как продвигается воинский набор?
- Неважно, - ответил Алексий. - В настоящее время в нашем распоряжении лишь мальчишки да старики; здоровые мужчины заняты тем, что громят город и избивают стражу. И, естественно, всех волнует вопрос, почему Патриарх не призовет темные силы, чтобы отвадить опасность. Представляете, что будет, когда я выйду к ним с речью?
- Вполне, - усмехнулся Лордан. - Зачем нужны маги и волшебники, если они не могут сотворить хотя бы несколько шаровых молний или превратить всех врагов в лягушек? Заставляет задуматься, на чьей они стороне.
- Скоро префект и генерал-губернатор зададут мне тот же вопрос, - удрученно констатировал собеседник. - Я даже сам стал над этим думать. Хорошо, что благодаря моим последним исследованиям я узнал много нового о проклятиях и принципе их действия. Мне кажется, что если бы девушка-островитянка была здесь, та, что мы считаем натуралом...
- Не надо. - Лордан протестующе поднял руку. - Не надо, если вы хотите, чтобы я покинул эту чудесную уютную камеру.
- Мне казалось, вы не верите во все это, - удивленно произнес Патриарх.
- Не верю, - подтвердил заключенный, - но одно дело здоровый агностицизм, и совсем другое, когда люди сидят и сами навлекают беду на свою голову. Не на город, я подчеркиваю, на свою голову. Вы выглядите так, словно умерли неделю назад и над вами поработал начинающий бальзамировщик.
Алексий рассмеялся чуть одобрительнее, чем того заслуживала шутка.
- Это лучшее, что я за долгое время слышал о себе, - сказал он. - Должен признаться, совсем недавно я чувствовал себя лучше. Честное слово, это обыкновенная болячка, ничего общего с ужасными последствиями, скажем так, нашего маленького путешествия в неведомое. Такие болезни не вызывают у меня беспокойства.
- Держи друзей близко, а врагов еще ближе, - кивнул заключенный. - Любимая поговорка моего командира, да покоится в мире его грешная душа. Чем-то похоже на известную шутку про двух солдат на поле боя: в одного из них попадает стрела, и тот со стоном падает на землю. Второй смотрит на оперение и говорит: «Не беспокойся, это наша». Какое выражение употребляют в наши дни: «Дружеский огонь»?
Алексий кивнул.
- Да, примерно то же случилось и со мной. Телесная болезнь неприятна, но, во всяком случае, ты чувствуешь себя в безопасности. - Послышался легкий вздох. - Насколько я понял, вы считаете, что я страдаю от вымышленного недуга, и единственное, что мне нужно, прекратить фантазировать?
- Нет. Нам предстоит работать вместе, а во мне всё еще сохранились какие-то остатки чувства такта. - Лордан задумчиво погладил бороду, затем продолжил: - Я долго думал над тем, что вы мне сказали. Я до сих пор не верю в ваш всеобъемлющий Закон природы, но и не отрицаю его существования, просто мне кажется, он не имеет большого влияния на происходящее в мире.
- В сущности, так и есть, - с улыбкой прервал его Алексий. - Большую часть времени его действие никак не проявляется. Всевозможные проклятия и благословения являются лишь несущественным побочным продуктом, как чернильные орешки на листьях могучего дуба.
- Поверю вам на слово, - вставил заключенный. - Еще одна вещь, в которую я не верю, это случайные совпадения, хотя я готов признать, что, когда мы возвращались, происходило что-то необычное, но никто не сможет сказать вам, что это было.

* * *

- Но почему мне нельзя увидеться с ним? - в шестой раз спрашивала Эйтли - Я его помощник, его ждут дела, студенты. Они требуют вернуть деньги. Если вы объясните им, почему они не могут пройти обучение, за которое заплатили...
- Прошу прощения, - нахмурился чиновник, - дело касается вопросов государственной важности, которые, - высокомерно добавил он, - имеют куда большее значение, чем преподавательская деятельность вашего коллеги. Мой вам совет: безотлагательно верните деньги вашим ученикам. Я сильно сомневаюсь, что в обозримом будущем полковник Лордан сможет вернуться к частной практике.
Чиновник поднялся, давая понять, что аудиенция закончена.
- А сейчас прошу меня извинить...
- Последний вопрос, - сказала Эйтли, не двигаясь с места, - вы могли бы передать ему письмо от меня, а потом отправить ответ? Я знаю, что Бардас находится в городе, - быстро добавила она, - я собственными глазами видела, как он вернулся. Он бы не уехал снова, не дав мне знать.
Чиновник изучающе глядел на посетительницу. Пообещав себе, что когда-нибудь он умрет страшной смертью, девушка решила подыграть. Глупо улыбнувшись, она добавила:
- Пожалуйста, это так много для меня значит.
- Хорошо, напишите ему записку, - с легким презрением произнес чиновник - Предупреждаю, что ее передадут в Комитет национальной безопасности, поэтому обязательно возникнет задержка. И ответ от полковника Лордана будет подвергнут, - собеседник сделал паузу и холодно улыбнулся, - аналогичной процедуре. Если в нем обнаружится информация...
- Хорошо, - решительно ответила Эйтли, - разрешите воспользоваться вашим карандашом.
- Пожалуйста, - вздохнул чиновник и сел на место. - Прошу вас, побыстрее, мне нужно идти на совещание, которое начнется совсем скоро.
- Я не отниму у вас много времени.
- Я пишу, чтобы узнать, все ли с тобой в порядке. Могу ли я что-то для тебя сделать. Сейчас, вероятно благодаря последнему выпуску, от желающих нет отбоя. Я уже записала два полных класса и начинаю комплектовать третий. На днях была у тебя, проверяла квартиру, и попросила врезать замок в дверь. Так что не удивляйся, если не сможешь попасть внутрь. Если позволят, я пошлю тебе ключ. Не вешай нос. Наверно, это забавно - быть знаменитым.
Девушка задумалась. Нужно ли добавить что-то еще? Ей хотелось написать, что она понимает его чувства, что, конечно, было неправдой, и они оба знали это.
«Нет, не стоит смущать его», - приняла решение Эйтли, поставила подпись и, сложив пергамент пополам, протянула чиновнику.
- У вас есть мой адрес?
- Не беспокойтесь, мы знаем, как вас найти, - многозначительно ответил собеседник. - А сейчас извините, мне действительно пора идти.
Покинув канцелярию, Эйтли посмотрела, как чиновник торопливо направляется в сторону центральной галереи, и медленно пошла к воротам. Снова впереди целый день ничегонеделания.
Однако вместо того чтобы предаваться тоске, девушка решила купить себе что-нибудь из писчих принадлежностей. По традиции у каждого писаря был талисман, дорогая безделушка, символизирующая принадлежность к данной профессии: считалось, что чем дороже и элегантнее стило и чернильница, тем большую значимость имеют написанные с их помощью слова. Такая традиция Эйтли вполне устраивала.
Некоторое время спустя, подсчитав расходы, девушка пришла в замешательство - потраченная сумма оказалась огромна. Впрочем, уверила она себя, ее покупки были высшего качества, поэтому при необходимости она всегда сможет вернуть деньги обратно.
«Забавно, - отметила она про себя, пробираясь сквозь квартал мебельщиков, - что у него никогда нет денег. Я получаю двадцать пять процентов от его заработка и могу позволить себе жить в престижной части города, тратить деньги на инкрустированные таблички для письма и серебряные счетные фишки. Он живет в трущобах и не имеет ничего. Конечно, часть его заработка уходит на выпивку, но, с другой стороны, Бардас бывает лишь в тех заведениях, где можно напиться до чертиков по цене стакана вина в приличном месте.
На что же он тратит деньги? Я столько лет проработала с этим человеком, но почти ничего о нем не знаю. Мы отлично ладим, работать с ним одно удовольствие. Никогда раньше мне не встречался мужчина, с которым настолько легко общаться. Но что я знаю о нем? Он служил в армии, теперь это известно каждому. Вообще сейчас любой может рассказать о нем больше, чем до недавних пор могла сделать я. Он вырос на ферме, у него есть неопределенное количество братьев и как минимум одна сестра. Он никогда не рассказывал о своих родителях, вероятно, они умерли, либо Бардас просто не любит о них говорить. У него масса знакомых в профессиональном кругу; интересно, а есть ли у него друзья? Он много знает обо мне, хотя что в моей судьбе примечательного? И тем не менее ему всегда интересно, например, почему я не вышла замуж, почему ни с кем не встречаюсь. Странно все это.
Девушка нахмурилась, вспомнив многозначительный, понимающий взгляд чиновника. Тот, конечно, ошибался, но Эйтли бы солгала, сказав, что мысль завести с Бардасом роман не приходила ей в голову, но никогда серьезно. В таких отношениях не было будущего, учитывая специфику его профессии. Еще хуже, чем любить моряка - тот хоть изредка бывает дома. Теперь ситуация изменилась: он больше не работает адвокатом, он стал полковником Лорданом, что только увеличило дистанцию между ними.
Девушка остановилась напротив лавки, где продавались расписные деревянные чаши.
«Если Бардас останется полковником, он перестанет преподавать фехтование, и чем мне тогда зарабатывать на жизнь? Забавно, когда он выступал в судах, я всегда была готова к любой случайности. А сейчас я в растерянности и не знаю, что делать. Я не могу заниматься школой сама и не хочу вновь работать на адвокатов. Проклятие, да что со мною происходит?!»
Постепенно Эйтли успокоилась и услышала, как на краю сознания мягкий, но настойчивый голос повторяет: «Когда кажется, что все пропало, купи чернильницу». Она решила, что на данный момент это лучшее, что можно сделать.
Обычно торговля в квартале торговцев писчими принадлежностями зависит от времени суток, сезона, спроса и предложений, состояния экономики и настроения в городе. В настоящий момент там царила лихорадка: клерки всех мастей, решив, что конец света близок, тратили деньги, пока они чего-то стоили. По этому случаю торговля в квартале процветала: никогда прежде Эйтли не видела ни такого выбора, ни таких высоких цен.
Здесь предлагали писчие доски розового и железного дерева, мозаичные счетные доски, богато инкрустированные мрамором, перламутром и лазуритом, чернильницы - боги, какие здесь продавались чернильницы! - серебряные, золотые, с драгоценными камнями в крышечке и подставке, открытые чернильницы с маленькими желобками для встряхивания излишков чернил, чернильницы из слоновой и моржовой кости, чернильницы в форме роз, поросят, черепов, лошадей, коленопреклоненных людей, женских попок, мальчиков и даже в форме патриаршей тиары.
Здесь продавались дощечки для письма, кремово-желтая восковая поверхность их манила, словно песчаный пляж после отлива, и просто умоляла коснуться их стилом, которых тоже было бесчисленное множество: одни ослепляли головокружительной красотой, другие вызывали отвращение своей вульгарностью, изготовленные из перьев орла и перьев павлина, настолько длинных, что при каждом штрихе норовили попасть в глаз.
А счетные фишки - несметное количество счетных фишек было рассыпано по прилавкам: фишки из серебра и фишки из золота, крошечные фишки и фишки-гиганты, причудливые фишки с любыми мыслимыми украшениями, включая такие, что, едва взглянув, Эйтли поспешно отворачивалась, и совершенно гладкие фишки, на которых имя и титулы владельца могли быть выгравированы прямо на месте высококвалифицированным мастером. Здесь были представлены фишки всех мастей, включая те, цена которых превосходила суммы, которые они могли сосчитать.
В этом квартале торговали нарукавниками и козырьками от солнца, увеличительными стеклами, лампами, подсвечниками, миниатюрными весами в изумительной работы коробочках из слоновой кости. А пергамент! Пергамент был везде! Разве в мире найдется столько кораблей, чтобы привезти весь этот пергамент, каждый квадратный дюйм которого отшлифован, посыпан мягкой рассыпчатой пудрой, так что он сияет, как облако в лучах восходящего солнца?
Здесь продавались маленькие баночки с чернилами всех цветов и оттенков, которые только может вообразить человек: бирюза и кобальт, кармазин и багрянец, коронерская зелень и шамберленовая лазурь, ремесленный оранжевый, армейский голубой, корабельный коричневый и даже безумно дорогое контрабандное императорское золото, за использование которого без соответствующего разрешения (теоретически) клерк мог лишиться рабочей руки. Чтобы избежать суровой кары, императорское золото разбавляли ничтожным количеством серебряного купороса, который стоил дороже самих чернил и прожигал руку до кости, если случалось вдруг расплескать его. Здесь попадались крошечные перочинные ножи, лезвия которых были не толще древесных листьев и в десять раз острее любой перимадейской бритвы, и ножи побольше, которые юные писари с важным видом носили на поясе, обходя таким образом запрет на ношение оружия в государственных учреждениях.
Здесь можно было найти лакированные палочки для размешивания чернил и ситечки из тончайшей золотой проволоки для их фильтрации, скребки для очистки пергамента от старых записей, печати и подставки под них, сургуч, крошечные жаровни и спиртовки для плавки воска, миниатюрные ножички для нелегального изготовления печатей, баночки изумительно мягкой глины для снятия оттиска печати с целью последующей ее подделки. Продавались здесь и портативные ящички для писчих принадлежностей, и шкатулки для хранения бумаг с откидными крышками, которые могли служить в качестве счетных и письменных досок. Они сводили с ума своей красотой, а стоили чуть дороже, чем военный бриг с полным боевым оснащением.
Некоторое время спустя Эйтли бессильно опустилась на лавку, от сверкающего великолепия у нее рябило в глазах. Одно из достоинств Перимадеи, которым любили похвастаться перед чужеземцами ее граждане, состояло в том, что почти каждый житель города умел читать и писать. После сегодняшней прогулки девушка всерьез задумалась, не является ли грамотность одной из форм порока. Собравшись с силами, она подошла к книжной лавке, где продавались манускрипты любой формы и содержания, письма на все случаи жизни. Сняв с полки небольшой увесистый томик, Эйтли открыла страницу с оглавлением и прочла нижеследующее:
Письма от кредиторов к должникам
Письма от должкиков к кредиторам
Письма от начальников к подчиненным
Письма от подчиненных к начальникам
Письма от бедных студентов к богатым дядюшкам
Письма от богатых дядюшек к бедным студентам, с отказом в деньгах
Письма от страстных поклонников к замужним возлюбленным
То же от отчаявшихся поклонников
Письма от замужних дам к поклонникам (отвергающие)
То же - поощряющие
Письма от торговцев с вежливой просьбой погасить задолженность
Письма от господ, тактично отсрочивающих погашение задолженности
Письма от государственных арендаторов к окружным управляющим, испрашивающие дозволения на зимний выпас свиней на общественных полях
Письма от окружных управляющих к государственным арендаторам, отказывающие в дозволении на зимний выпас свиней на общественных полях и напоминающие указанным арендаторам об обязательствах за свой счет обеспечить указанным свиньям соответствующий корм
Письма с предложением брака
Письма с отказом от брака
Письма к возлюбленной с угрозой самоубийства
Письма к отвергнутому поклоннику, поощряющие самоубийство
Письма от командующих, извещающие родителей о смерти сына
Прочие письма
Каждый следующий заголовок был выполнен красным, рядом стоял номер страницы и ссылки, в отдельных местах предыдущий хозяин вписал удачные образцы собственного сочинения. За скромную сумму, равную полутора золотым квотерам, счастливый обладатель этого титанического труда получал возможность никогда более не утруждать себя составлением писем, в какой бы сложной жизненной ситуации он ни оказался. Эйтли не смогла противостоять искушению и, отчаянно торгуясь, приобрела книгу за квотер, отчего продавец принялся причитать, что эта сделка доведет его до разорения.
Расплатившись, девушка уселась на каменную скамью под навесом и только собралась посмотреть, что данное руководство предлагает в качестве письма от богатого дядюшки к незамужней племяннице, вежливо отказывающего в приданом, как на страницу упала тень. Эйтли подняла глаза.
- Добрый день, - приветливо произнес смутный в свете яркого солнца силуэт. - Прошу прощения, вы помощница мастера Лордана, я не ошибаюсь?
Голос принадлежал женщине, иностранке, судя по акценту. Эйтли моргнула и прищурилась.
- Кажется, я вас знаю, вы на... - вовремя спохватившись, она проглотила окончание слова «натурал», - вы сестра купца-островитянина, мы познакомились в таверне в день, когда Бардас выиграл у Олвиса. Вас зовут Ветриз?
- Совершенно верно, - кивнула островитянка и при села на лавку рядом с Эйтли. - Удивительно, что вы меня помните.
- Необходимое качество для людей моей профессии, - ответила девушка, немного отодвигаясь.
При обычных обстоятельствах она бы забыла о проклятой девчонке на следующий же день, но недавний разговор Лордана с Патриархом Алексием, закончившийся для первого роковым образом, освежил в памяти образ островитянки. Эйтли охватило чувство инстинктивного отвращения, смешанного с непреодолимым любопытством. В отличие от Бардаса она-то не сомневалась в существовании магических сил, а эта особа, по словам Патриарха, являлась самой могущественной ведьмой в мире.
- Я пришла сюда за чернильницей, - с легким смущением сказала Ветриз, - но здесь такой выбор, что я не могу решить, с чего начать.
- Если вы воспользуетесь простым советом никогда не платить начальную цену, то не ошибетесь, - вежливо улыбнулась собеседница, лишь потом вспомнив, что иностранка - сестра купца, а потому наверняка знает премудрости этой профессии и не нуждается в советах помощника адвоката. - Вы к нам надолго?
- Не уверена, - ответила девушка. - Мы привезли партию консервированных фруктов, которые мгновенно раскупили по совершенно фантастическим ценам. Из-за осады, конечно. Если бы это стало известно раньше, мы бы снарядили два корабля. В любом случае сейчас мой братец занят тем, что бродит по городу, размышляя, что везти обратно. Весь вчерашний день и большую часть сегодняшнего мы закупали веревку.
- Веревку?
- Да, - повторила она, - веревку. Это ужасно скучно, одна катушка совершенно не отличается от другой. Вен сказал что своим унылым видом я мешаю ему добиться наиболее выгодной цены, и отправил меня в гостиницу. Поэтому я решила пойти купить чернильницу.
- Понимаю, - ответила Эйтли, - что ж, в таком случае не буду вас задерживать.
«Пусть ты самая великая ведьма на свете, но ты мне надоела. Убирайся, ведьма».
- На лотке у фонтана товар попроще и подешевле, а под бело-лиловым тентом можете найти удивительные резные вещички из слоновой кости.
- Вы, похоже, знаете все о писчих принадлежностях, - обернувшись, с улыбкой сказала Ветриз. - Не откажитесь помочь мне, иначе, боюсь, под видом произведения искусства мне всучат какой-нибудь хлам.
Если бы не мучительное сознание того, что ей совершенно нечем заняться, Эйтли бы извинилась и ушла, сославшись на головную боль (что было бы правдой, поскольку у нее действительно начиналась мигрень). Вместо этого девушка пробормотала, что ей доставит удовольствие помочь чужестранке, и направилась к дешевому лотку. Некоторое время спустя это занятие увлекло ее. Поинтересовавшись, сколько Ветриз намерена потратить, Эйтли услышала в ответ такую сумму, что, не говоря ни слова, перешла к лавке под бело-лиловым тентом; вскоре волнующее очарование покупок за чужие деньги захватило ее целиком, и неприязнь к островитянке отошла на второй план. В сущности, Ветриз с таким вниманием и неподдельным интересом прислушивалась к ее советам, что постепенно отношение Эйтли к девушке стало меняться. Тому способствовало и то, что, приобретя за баснословную сумму восхитительную золотую чернильницу, инкрустированную жемчугом, островитянка выразила желание купить своей спутнице маленький подарок, чтобы как-то отблагодарить за помощь. Маленьким подарком в понимании Ветриз оказался перочинный ножик с тонким стальным лезвием и рукояткой из моржовой кости; на деньги, которые девушка отдала за эту безделицу, небогатая семья могла бы безбедно существовать целый месяц.
- Спасибо, это так мило.
- Не стоит. - Казалось, Ветриз искренне обрадовалась, что подарок понравился ее новой подруге. - Ах, здесь так много чудесных вещей! Я думаю, нужно прийти сюда с Венартом. Вы бы могли подсказывать нам, какой товар покупать, и получать процент от выручки. Уверена, что это принесет больше дохода, чем старая плесневелая веревка.
- Хм... - произнесла Эйтли, представляя свою новую карьеру в качестве консультанта по покупке писчих принадлежностей, - по правде сказать, я не имею ни малейшего представления, что будет пользоваться спросом на Острове. Откуда мне знать, что нравится тамошнему народу. - Девушка непроизвольно помассировала виски; головная боль начинала раздражать ее. - Думаю, это занятие лучше оставить тем, кто знает, что делает, - добавила она, лишь потом осознав, что ее слова, должно быть, звучали оскорбительно.

Предыдущая страница 10 Следующая страница


11 К. Дж. Паркер

- Мне нужно практиковаться, если я хочу освоить дело, - покачала головой Ветриз. - Строго говоря, мне принадлежит половина всей собственности, Вен только распоряжается ею от моего имени. Вряд ли я когда-нибудь научусь разбираться в мешках с мукой и кувшинах с маслом, но не вижу причин, почему бы не заняться благородными товарами. Не думаю, что они будут продаваться хуже, но, вполне вероятно, принесут даже больше дохода. До сих пор меня останавливало лишь то, что я плохо знаю местные условия и цены. - Девушка повернулась к Эйтли и лучезарно улыбнулась. - Мне кажется, нас свела сама судьба. Ну, что вы решили? Вы даете мне советы, я делаю закупки, и вы имеете двадцать пять процентов с прибыли.
- Даже не знаю, - пробормотала спутница.
Боль в голове усиливалась, поэтому сосредоточиться становилось все труднее. Кроме того, Эйтли охватило странное чувство, словно ее стремительным потоком несет вниз по течению, хотя она отчаянно пытается плыть вверх. С другой стороны, предложение выглядело весьма привлекательно, хотя девушка едва ли могла оценить даже приблизительную сумму возможного дохода.
- Я, наверно, согласна, если вы еще не передумали, - решилась Эйтли. - Но ведь вам придется одолжить у брата денег.
- На самом деле нет, - заговорщически прошептала островитянка и довольно глупо ухмыльнулась. Я взяла с собой часть своих средств в расчете, что смогу выгодно вложить их, только умоляю, Вену - ни слова! Пусть он думает, что в этот раз я все купила для себя. В таком случае, если затея провалится, он ни о чем не узнает, а если все пойдет, как я рассчитываю, в следующий раз на вырученные деньги, за исключением вашей доли, конечно, я куплю больше товаров. А учитывая спрос на продовольствие в городе, следующий раз окажется совсем скоро. Ну, как настоящие деловые партнеры, давайте пожмем друг другу руки и скрепим сделку.
Пожимая протянутую ладонь, Эйтли не могла избавиться от настороженного недоумения, которое охватывало ее при мысли о том, почему она и Лордан обладают столь необъяснимой притягательностью для этих людей. Они лишь однажды, совершенно случайно, встретились в таверне, а островитянка уже избавила Бардаса от проклятия и взяла ее, Эйтли, в деловые партнеры.
«Что там Бардас говорил о головных болях? Не помню, чтобы когда-нибудь моя голова так трещала».

ГЛАВА ДВЕНАДЦАТАЯ

Лордану передали письмо, как только он покинул камеру и направился на заседание Совета в качестве исполняющего обязанности генерал-губернатора. Прочитав послание, Бардас ощутил смутное чувство вины, сложил листок пополам и засунул его за пояс.
В этот раз в зале Совета толпился народ, но знакомых лиц почти не было. Хороший знак, решил Лордан, даже если окажется, что присутствующие - всего лишь зеваки с улицы. К его глубокому смущению, фехтовальщика провели по центральной лестнице к глубоким креслам с подлокотниками, отведенным специально для высших лиц государства. Надпись на спинке каждого из них сообщала о том, для кого это место предназначалось: «Патриарх», «Приор города», «Архимандрит Перимадеи», «Архимандрит Элиссы» и так далее. Для Бардаса осталось одно свободное кресло, обозначенное как «Архидиакон Ордена». Он сел, размышляя, какие обязанности может исполнять Архидиакон, и приготовился слушать.
- Полагаю, наконец все собрались, - сказал префект, поднимаясь с места и обводя взглядом аудиторию. Затем, кивнув двум сержантам, чтобы те заперли двери, идущие в зал, продолжил: - Я имею удовольствие сообщить, что полковник Лордан любезно согласился принять пост исполняющего обязанности генерал-губернатора, поэтому переходим к главному вопросу дня: какие меры нужно предпринять для защиты города. - Префект повернулся к Лордану. - Полковник, вам слово.
Бардас подождал некоторое время на случай, если префект имел в виду какого-то другого полковника, и встал ощущая в коленях легкую дрожь. Затем Лордана осенило, что до сих пор ему приходилось появляться перед столь многочисленной аудиторией, лишь когда напротив стоял противник с мечом в руках и твердым намерением его убить. Сейчас в худшем случае его просто закидают гнилыми яблоками. Эта мысль успокоила его.
- Господа, - начал новоиспеченный генерал-губернатор. «О боги, что я им скажу?» - Господа, прежде всего я хочу выразить вам благодарность за оказанное мне доверие, хотя не уверен, что смогу оправдать его. Полагаю, что ваш выбор основан на моем знакомстве с обычаями народа равнин, и вы наверняка ожидаете от меня конкретных предложений по улучшению обороноспособности города. Что ж, я готов высказать свои соображения на этот счет.
Он ненадолго замолчал, сделал глубокий вдох и продолжил:
- Каждый гражданин города с малых лет знает, что стены и залив надежно защищают Перимадею от нападения из глубины континента. Народы равнин не любят нас, и, вероятно, вполне оправданно, но они лишь кучка жалких варваров, которым никогда не разрушить стен. Осада же бессмысленна, поскольку все необходимое продовольствие мы можем закупать с моря, а кочевники не имеют и начальных знаний о кораблестроении, так что все, что нам остается делать, это сидеть и ждать, когда незадачливые вояки уберутся прочь.
Лордан окинул взглядом зал.
- Такая позиция, в сущности, не является ошибочной, именно поэтому мы никогда не утруждали себя содержанием сильной сухопутной армии, во всяком случае, с тех пор, как оставили идею основать Империю от моря до Салимбских гор. В свое время Максен держал кочевников в состоянии священного ужаса, они не решались приблизиться к городу ближе, чем на шестьдесят миль, но именно из-за ошибки Максена в битве при Питчфорке мы вынуждены сейчас решать, как спасти город. Насколько я понимаю, мы имеем дело с молодым и отважным вождем, который решил снести нас с лица земли, дабы его народу никогда более не угрожала опасность такого Максена. Проблема же в том, что, похоже, он нашел горожан, которые согласились научить его народ строить тяжелую осадную технику. Меня беспокоит именно это.
В зале стояла мертвая тишина: никто не двигался, не шептался с соседом, даже не смотрел в окно. Лордан был удивлен, в какой-то степени даже потрясен - возможно, в конце концов они действительно относиться к происходящему серьезно.
- Я, конечно, не большой знаток истории, - продолжил полковник, - но мне не вспоминается ни одного случая, когда наши величественные стены проходили испытание на прочность. Возможно, они действительно неприступны, возможно - нет. Предлагаю считать, что они все же уязвимы. Возникает вопрос что мы будем делать в случае атаки.
Сложив руки на груди, Лордан выжидающе смотрел на аудиторию. Повисла напряженная пауза, во время которой присутствующие пытались понять, был ли этот вопрос риторическим, или от них ожидают ответа. Затем низенький коренастый мужчина с бородой, сидящий у дальней стены зала, поднялся с места. Его лицо показалось Лордану смутно знакомым.
- Ответ достаточно прост, - произнес механик, - проникнуть в город можно тремя путями: разрушить стену, перелезть через нее или сделать подкоп. В сущности, ничего сложного, но осуществить это не так-то просто.
- Хорошо, - кивнул Бардас, - давайте рассмотрим каждый из них. Рассуждая об уничтожении стен, вы имеете в виду осадные машины, мангонелы, требушеты и подобную технику?
- Да, - подтвердил коротышка, - и тараны. Но чтобы применить тараны, им придется переплыть реку, а для этого нужно либо соорудить плотину, либо построить плоты. Это нелегко, однако в принципе возможно.
- Понятно, - сказал Лордан, - вы?..
- Лука Гарантес, исполняющий обязанности городского механика. В мои обязанности входит обеспечение надежности стен, сторожевых башен и стационарных машин со стороны суши.
- Рад познакомиться, - бросил Лордан. - Мне нужно знать, насколько камнеметательные машины эффективны против массивной кладки: радиус действия, дальность полета, скорость стрельбы, характеристики каждого типа машин. Неизвестно, какая именно техника имеется у противника, но скорее всего это копии городских моделей. Как только мы выясним их возможности, будем знать, как противостоять им. Согласны?
- Посмотрим, что я смогу сделать, - кивнул Гарантес и сел на место.
Лордан глубоко вздохнул и вновь обратился к аудитории.
- Что ж, уже лучше, - произнес он. - Кто-нибудь может предоставить мне план стен и переходов?
Какое-то время никто не двигался, затем в переднем ряду встал молодой человек, почти юноша.
- Мне кажется, я могу помочь.
- Ваше имя?..
- Тимолеон Молян, департамент картографии. На самом деле я отвечаю за меры безопасности, связанные с водопроводной и сточной системами, но у нас в канцелярии много подробных карт, которые наверняка вам помогут.
- Отлично, - одобрительно бросил полковник, и Молин с видимым облегчением сел на место. - В зале есть кто-нибудь из арсенала?
- Теодрико Тирон, - произнес широкоплечий коротышка с большой лысиной и слегка поклонился, - я делаю катапульты.
- Хорошая работа, - похвалил Лордан. - Попрошу вас встретиться с Тимолеоном и Гарантесом и составить подробный план городских стен, отметив на нем радиус действия всех стационарных катапульт, слепые участки и участки, где необходимо улучшить артиллерийское оснащение. Поскольку техника врага представляет реальную угрозу, лучше всего уничтожить ее раньше, чем катапульты смогут привести в действие.
Бардас повернулся налево и произнес:
- Префект, мне бы хотелось побеседовать также со штатными капитанами артиллерии, выяснить, на что они реально способны в настоящий момент, и организовать интенсивную подготовку. Я бы хотел, чтобы мы могли попадать по целям, по которым стреляем. Иначе это будет бессмысленная трата времени. - Он замолчал, переводя дыхание и обдумывая сказанное. - А теперь, если никто не хочет чего-либо добавить, предлагаю перейти к следующему варианту - преодоление стен.
По мере того как советник генерал-губернатора продолжал говорить, настроение собрания менялось: любопытство перешло в молчаливое признание, и собравшиеся беспрекословно подчинялись распоряжениям, которые он им так самовольно отдавал.
«Почему они воспринимают мои слова как истину в последней инстанции? Неужели не видят, что я сам действую совершенно спонтанно? Неужели им самим никогда не приходило в голову ничего подобного? И почему, в конце концов, я оказался за все в ответе?»
- Теперь о том, что касается обеспечения продовольствием, - донесся до Лордана собственный голос. - Насколько мне известно, в городе существует определенный запас, кроме того, недавно префект распорядился осуществить закупки на открытом рынке. Однако для того, чтобы иметь возможность организовать централизованное распределение продуктов, необходимо выяснить точное количество людей, которых мы будем кормить. В зале есть кто-нибудь из канцелярии? Замечательно. Если я не ошибаюсь, последняя перепись населения проводилась очень давно?
«Следи за своими словами, слышишь? С каких это пор ты стал прирожденным лидером? Смотри правде в глаза, ты полный профан в вопросах обеспечения. Постарайся узнать как можно больше... Кстати, что случилось с этими политиканами? Почему никто не пытается возражать? Неужели положение настолько серьезно?»
Неожиданно Лордан понял, что ему больше нечего сказать. Он смутился, не зная, как закончить свое выступление, и сел на место.
«Ничего удивительного, я лишь простой фехтовальщик, а не оратор». Бардас покачал головой и обратился к префекту:
- Пока это все, что я хотел сказать, префект.
- Благодарю вас, полковник, - сказал тот, вставая; на его лице отражалось легкое недоумение, смешанное с негодованием. - Уважаемые господа, нам предстоит много работы, поэтому я предлагаю на сегодня объявить заседание закрытым. Продолжим завтра в это же время.
Он склонил голову в едва заметном поклоне, и в тот же момент все присутствующие поднялись со своих мест и заговорили; в зале сразу стало шумно, словно стая воронья неожиданно поднялась с пшеничной стерни. Генерал-губернатор оставался на месте и, пользуясь тем, что его на какое-то время оставили в покое, пытался собраться с мыслями.
- Мои поздравления, полковник. - Это снова был префект, взиравший на него из-под выразительных бровей. - Вам удалось стать самым значимым человеком в городе, - последовала многозначительная пауза, - после меня, конечно. Я надеюсь, вы это запомните.
«О боги, он мне угрожает».
- Если вы хотите поручить эту работу другому, - устало произнес Лордан, - прошу вас, не сомневайтесь. Я вовсе не рад, что вы решили возложить на меня такую ответственность Что подвигло вас на такой шаг?
- То, что вы служили в армии генерала Максена, - чуть приподнял бровь префект. - Где, я полагаю, научились использовать здравый смысл и приобрели блестящие навыки администрирования.
- Ах, - не стал сдерживать усмешку полковник, - вот, оказывается, чем мы там занимались. Странно, мне вспоминаются лишь многочисленные бои и короткие промежутки сна на жесткой земле между ними. Хотя в каком-то смысле вы правы: учитывая, что мы никогда не бывали в подобных ситуациях, придется опираться только на здравый смысл. Вы уверены, что это единственная причина моего назначения?
- В меньшей степени, - склоняясь к его уху, ответил префект, - в большей - политика. Я думал, вы понимаете. Это же просто: когда-то вы были военным офицером, сейчас вы никто. Если кого и наделять исключительными полномочиями по защите города, это должен быть «человек ниоткуда», темная лошадка вроде вас. - Собеседник неприятно улыбнулся. - Тогда у вас не будет возможности примкнуть к тому или иному политическому крылу и объявить себя военным диктатором. Поймите, мы вынуждены быть осторожными. Кроме того, - непринужденно добавил он, - вы производите впечатление сведущего и, как я уже сказал, здравомыслящего человека.
Префект направился беседовать с кем-то еще, вероятно, даже не подозревая, какие яростные проклятия обрушились на него, как только полковник остался в одиночестве. Затем Лордан выбросил разговор из головы и только решил попытаться выбраться наружу, чтобы, если удастся, сходить домой, как заметил, что его зовет Патриарх. Бардас со вздохом развернулся и начал пробираться сквозь толпу.
- Префект только что объяснил мне, почему я удостоился такой чести, - сказал он, обращаясь к Алексию. - Основная причина в том, что я не имею никакого политического влияния. Имея во главе такого человека, я, признаться, удивлен, что этот вопрос до сих пор не был урегулирован дипломатическими средствами. В нашем префекте умер великий дипломат.
- Меня всегда поражало, как талантливы дураки в этом городе, - ответил Патриарх. - Я знаю Болеруна на протяжении последних пятнадцати лет, и все пятнадцать лет он с упрямством осла добивался должности, которая стала для него полным провалом.
- Болерун? - озадаченно переспросил Лордан.
- Мейнас Болерун, префект Перимадеи.
- А-а, - передернул плечами фехтовальщик, - видите, я даже не знаю, как этих людей зовут. В сущности, я не знаю, сколько времени префект занимает свой пост, много лет или последний месяц. И по правде сказать, не уверен, что многие осведомлены об этом лучше меня.
Алексий прикрыл ладонью зевок, затем продолжил:
- Если это вас утешит, к завтрашнему рассвету вас будут знать даже уличные попрошайки.
- Увы, Патриарх, - угрюмо ответил Лордан, - не утешит.

* * *

Чувствуя себя совершенно оглушенным и опустошенным, Венарт пробрался по замысловатому лабиринту улочек обратно на постоялый двор (идешь по запаху до реки, второй переулок налево) и потребовал кувшин сидра. Как выяснилось, веревка - куда более запутанная материя, чем казалось на первый взгляд. Сотня ученых могли потратить на ее изучение всю жизнь и получить лишь бледный и ускользающий образ великой тайны, которую представляет собой веревка, перимадейская веревка, во всяком случае. дома веревка могла быть толстой, средней и тонкой, ворсистой или гладкой, дешевой и грубой или качественной, но дорогой, - и это все, о чем должен иметь представление покупатель, помимо того, сколько товара он хочет приобрести. Два дня, проведенные в канатных мастерских, открыли Венарту глаза: теперь он знал еще меньше, чем раньше, но, во всяком случае, постиг степень собственного невежества.
Веревку Венарт не купил, но пообещал себе, что сделает это завтра же. Не важно какую, главное, чтобы товар был дешевым. В конце концов, если он не разбирается в предмете, то его покупатели и подавно ничего в нем не смыслят. С другой стороны, рассуждал купец, за время своих мытарств ему открылось много нового, а знания никогда не бывают лишними. Купец выяснил, что веревку вьют из льна, тростника, шерсти различных животных (правда, это уже называлось не веревкой, а как-то по-другому, но как именно, Венарт не помнил) и шелка, последняя стоила удивительно дешево. В Перимадее веревок было великое множество, и каждый жаждал продать их - оставалось лишь договориться о цене.
Островитянин плеснул себе полкружки сидра и отпил, наслаждаясь необычными привкусом мускатного ореха. Чего-то не хватало, вдруг осознал он, что-то шло не так.
Сестра!
Венарт поставил кружку на стол и поднялся на ноги, не совсем понимая, что ему делать. Первое, что пришло в голову, что с Ветриз наверняка что-то случилось - невинная девушка одна в огромном растревоженном городе. О чем он думал, когда отпустил ее одну? Однако когда первый приступ паники прошел, некий внутренний голос резонно заметил, что, во-первых, сестра куда менее невинна, чем думать, а во-вторых, Перимадея значительно превосходит родной Остров в плане безопасности ночных прогулок. Кроме того, Венарт совершенно не представлял откуда начинать поиски, принимая во внимание размеры города.
«Я велел ей идти в гостиницу, и это было четыре часа назад, соответственно, она либо уже мертва, либо все еще ходит по магазинам. В любом случае, - продолжал назойливый внутренний голос, - шансы найти ее в лабиринте улиц ничтожно малы. Значительно разумнее оставаться на месте и терпеливо дожидаться, когда она наконец появится».
Отогнав мысленный образ сестры, истекающей кровью в какой-нибудь подворотне (и, само собой, призывающей его имя немеющими губами), Венарт допил сидр - это был особенно хороший сидр, крепкий, но не хмелящий, - и уже собрался заказать еще кувшинчик, когда услышал мелодичный голос, доносящийся из соседнего зала. Молодой человек подпрыгнул, споткнулся о растянувшегося в проходе пса, громко выругался, бросился вон и увидел сестру вместе с симпатичной девушкой, лицо которой ему почему-то казалось смутно знакомым. Это обстоятельство смягчило братский гнев, торговец любезно улыбнулся, слегка поклонился и присоединился к их компании.
- Привет, Вен, - небрежно сказала Ветриз, - извини, я совсем потеряла счет времени.
- Я так и понял, - кивнул Венарт, - э-э...
- Это Эйтли, помнишь, мы познакомились в таверне в тот день, когда ходили на суд.
«Все ясно, помощница адвоката».
Привет, рад видеть вас снова.
«Чертовски симпатичная», - отметил про себя островитянин, пока Ветриз рассказывала, как они совершенно случайно столкнулись у торговцев писчими принадлежностями, и Эйтли помогла ей с покупками, а она в благодарность пригласила девушку на ужин. Венарт согласился, что это самое меньшее, что сестра могла сделать, и неуклюже пошутил насчет гостеприимства, которым славится Остров. В это время другую часть его сознания занимала мысль, неужели в Перимадее незамужние девушки могут запросто пойти пообедать в таверне после наступления темноты. Затем он решил, что вопрос глупый, раз одна из них в настоящий момент сидит с ним за одним столом.
Меню было великолепным, как раз таким, какое может ожидать постоялец одной из лучших гостиниц города: блюдо жареных перепелок со свежими пшеничными булочками, за ними последовали барабульки с маринованными каперсами в винном соусе, затем главное блюдо - традиционный «перимадейский стол» - круглый плоский лист пресного хлеба, соответствующий размеру стола, на котором красовались разноцветные горки распаренных овощей.
Ветриз и Венарт вдвоем одолели одну треть, с остальным с легкостью управилась Эйтли и уже радостно рекомендовала им сладкие запеченные в тесте яблоки в клюквенном соке, в то время как они из последних сил старались проглотить остатки теста, налипшие между пальцев.
«Сколько раз я уже бывал здесь, - подумал Венарт, - но так и не смог привыкнуть к количеству пищи, которое они способны поглотить за один раз, что делает осаду еще более выгодным предприятием в плане торговли».
Поэтому сейчас необходимо было отвлечь гостью прежде, чем разговор вновь вернется к теме печеных яблок. Поэтому островитянин перешел в наступление и поинтересовался, как обстоят дела в юридической профессии.
- Без изменений, - ответила девушка. - По правде сказать, мы уже не занимаемся законом. Я имею в виду, что Лордан оставил практику и открыл школу по подготовке фехтовальщиков, а я работаю у него помощником. Хотя эта новость также уже устарела. - Собеседница вздохнула и горько добавила: - Теперь он работает в Совете Безопасности. Видите ли, недавно город снарядил экспедицию в лагерь, где варвары строят свои боевые машины. К сожалению, все пошло не так, как предполагалось, погибло много людей, и лишь благодаря Лордану часть отряда смогла вернуться домой.
- Как здорово, - отозвалась Ветриз. - О боги, я не хотела вас обидеть. Я хотела сказать, как здорово, что он стал героем за час. Когда вернемся домой, мы сможем всем рассказать, что...
- Прошу вас, простите мою сестру, - перебил Венарт. - Я взял ее с собой, опасаясь, что начнется война. - Он нахмурился. - Как вы считаете, положение серьезно? Где бы я ни был, люди разговаривают, словно наступил конец света, но при этом ведут себя, как будто ничего не происходит. Цены, правда, весьма высоки, но в целом торговля только улучшилась.
- К сожалению, я не в курсе, - пожала плечами Эйтли.
- Никогда раньше мы не сталкивались с подобной ситуацией. Трудно представить, чтобы кто-то мог осмелиться штурмовать стены, не считая кучки варваров. Хотя, - девушка обернулась и посмотрела куда-то в пространство, - надо признать, они выставили наш разведывательный отряд настоящим посмешищем. Теперь в правительстве говорят, будто генералы не разобрались в ситуации и угодили в засаду, поэтому операцию нельзя рассматривать как доказательство превосходства той или иной стороны. Неизвестно, способны ли кочевники нанести нам поражение в случае, если мы не будем делать глупых ошибок.
- Время покажет, - ответил Венарт. - Что вы знаете об этих кочевниках? Ведь у вас уже бывали с ними конфликты...
- Не могу сказать, что мы хорошо осведомлены, - признала Эйтли. - Перимадейцы мало интересуются чем-либо, кроме самих себя. До сих пор нам и в голову не приходило, что может случиться что-то подобное. Мы всегда относились к ним дружелюбно, некоторые из них жили и работа ли среди нас - в Перимадею съезжаются люди со всех концов света, мы никогда не видели в этом чего-то дурного.
- Легендарная перимадейская терпимость, - кивнул торговец. - Похоже, такая политика принесла вам одни неприятности. Племена варваров строят на равнинах осадные машины. Они не могли научиться этому сами, кто-то отсюда рассказал им, что нужно делать.
В ответ собеседница смерила его ледяным взглядом.
- А как, по-вашему, мы должны себя вести? Хранить все знания и умения в строжайшем секрете, чтобы, да спасут нас боги, никто не решил использовать их против нас? Мы нация производителей и торговцев, мы не можем замкнуться в себе, чтобы не умереть от голода. Вы же первые должны быть нам признательны.
«Справедливо», - отметил про себя Венарт. Во всяком случае, у собеседницы хватило чувства такта промолчать, что островитяне являлись прямыми потомками пиратов, которые лишь три поколения назад несколько раз - безуспешно - нападали на Перимадею. Молодой человек решил сменить тему.
- Возвращаясь к вопросу торговли, - сказал он, - вы, случаем, ничего не знаете о веревке?
Эйтли взглянула на него и хихикнула.
- Как ни странно, знаю. В свое время канатчики были нашими постоянными клиентами. А что вас интересует?
Пока разговор касался вопросов политики, Ветриз заставляла себя прислушиваться, но сейчас, когда брат и новая подруга углубились в обсуждение качеств веревки - конский волос придает эластичность, но чистый лен дешевле и почти так же хорош, морской шпагат отвратителен и не имеет ничего общего со льном, как бы продавцы ни старались убедить в вас в обратном, - ее мысли стали блуждать, и вскоре, разморенная теплом и обильной едой, девушка погрузилась в дрему.
Неожиданно Ветриз обнаружила, что обеденный зал неуловимо изменился: она продолжает сидеть за столом с остатками трапезы, рядом, не обращая ни на что внимания, Вен и Эйтли увлеченно болтают о веревке; однако к их компании каким-то непостижимым образом присоединились другие люди, которых, как ей казалось, она давно и хорошо знала: высокий, чем-то озабоченный Бардас Лордан и его брат Горгас (хотя знакомство с ним вызывало у Ветриз не самые приятные воспоминания). Сейчас, когда братья находились рядом, семейное сходство, не замеченное ею раньше, было очевидным: тот же прямой нос, та же тяжелая челюсть и настороженный внимательный взгляд. В этих глазах не было ничего романтичного или хотя бы привлекательного: жесткие, но не холодные, тем же цвета (Эйтли являлась счастливой обладательницей изумрудных глаз - и почему некоторым так везет?), Ветриз заметила, что моргают братья намного реже других людей.
Еще одна странность: Горгас говорил ей, что они не ладят с Бардасом, но сейчас они болтали вполне непринужденно, так, как и положено братьям. К сожалению, девушка не могла разобрать слов, хотя предмет их беседы, по всей вероятности, был много увлекательнее темы веревки.
По левую руку от Горгаса, рядом с Венартом, сидела женщина, несомненно, тоже принадлежавшая к семейству Лорданов: тот же нос, тяжелая челюсть (которая совершенно ей не шла), тот же настороженный взгляд. Она была старше обоих братьев, но не настолько, чтобы быть их матерью - скорее старшая сестра или молодая тетя. Вероятно, все же сестра, решила Ветриз, поскольку сходство говорило о прямой линии родства. Женщина хранила молчание, а когда девушка решила заговорить с ней, на ее месте вдруг оказался молодой человек лет восемнадцати, с которым Ветриз раньше не приходилось встречаться. Он отличался невысоким ростом и некоторой хрупкостью сложения, мелкие черты делали его лицо еще более юным. Каким-то образом она поняла, что незнакомец принадлежит к народу равнин, и решила, что тот оказался в ее сне, потому что за обедом речь шла как раз о них.
Островитянка, никогда прежде не видавшая настоящих варваров, разглядывала юношу с большим интересом, но в его облике не было ничего примечательного, ничего по-настоящему варварского: волосы, хоть и слегка сальные, тщательно расчесаны (не исключено, что они были уложены при помощи какого-то ароматического масла или помады), неброская рубашка с длинными рукавами при ближайшем рассмотрении оказалась сделана из великолепной выделки оленьей кожи. Стол мешал разглядеть, что кочевник носил на ногах, но в любом случае это не имело большого значения. Его манеры отличались сдержанностью: он не клал локтей на стол и слушал дискуссию о качествах веревки с вежливым вниманием. В целом юноша производил впечатление подмастерья, которого пригласили на обед в качестве особого испытания.
Поскольку Ветриз было совершенно не с кем поговорить, она решила завязать беседу с молодым варваром.
Встретившись с ним взглядом, девушка послала ему очаровательную улыбку.
- Только не говори, что тебя тоже интересует веревка, - услышала Ветриз свой голос.
- Я мало что понимаю, - признал юноша, - хотя всегда полезно послушать людей, которые разбираются в том, о чем говорят. Таким образом можно узнать много нового, а знания никогда не бывают лишними.
- Ты прямо как мой брат, - усмехнулась Ветриз, - это у него любимая поговорка. В сущности, может быть, поэтому мне и приснилось, что ты это сказал.
- Наверно, ты права, - ответил варвар, - в настоящее время веревка - как раз то, что мне нужно хорошенько изучить. Как тебе известно, мы сейчас строим много пружинных машин, разные катапульты и им подобные штуковины, а веревка, собственно говоря, является той силой, которая приводит механизм в действие. Никто из нас не знает, какой сорт лучше всего подходит для наших целей; я полагаю, нам нужно что-то прочное и эластичное одновременно.
- Ага, - кивнула девушка, - тогда я, вероятно, могу тебе помочь, потому что, прежде чем я потеряла интерес к разговору, Эйтли как раз объясняла моему брату, что эластичность веревке придает конский волос. Тебе это чем-нибудь поможет?
- Да, очень.
- Отлично, так как мне это совершенно не интересно. Конский волос при необходимости можно заменить льном - он почти так же хорош, но никогда не используй так называемый морской шпагат, говорят, он ужасен.
- Хм... странно, - кочевник удивленно приподнял бровь, - потому что человек, с которым я говорил в арсенале, сказал мне, что всегда пользуется только им. Впрочем, не важно, я все равно не смогу отличить морской шпагат, даже если меня на нем вздернут.
- Типун тебе на язык, - хихикнула собеседница. - Если не возражаешь, предлагаю сменить тему и поговорить о чем-нибудь другом. Давно хотела узнать, что вы так не любите в городе? Я имею в виду, должно быть что-то, что вас сильно обидело, если вы решили уничтожить его. Или такое поведение характерно для твоего народа?
- Нет, не сказал бы, - ответил варвар. - Мы, конечно, иногда воюем между собой, но в целом наш народ достаточно миролюбив; в отличие от ваших предков нам не свойственно грабить и разорять поселения. Мы не ценим золото, серебро, мебель и прочий хлам, который так любят в городе; весь этот скарб занимает много места и слишком тяжел, чтобы возить его за собой. Нет, война с городом имеет другие причины. Перимадея должна быть разрушена, это не обсуждается.
- Неужели? - удивленно воскликнула Ветриз. - Почему?
- Я не хочу говорить об этом, - поморщился юноша. - Если тебе действительно так нужно знать, спроси у этих двоих.
И прежде чем Ветриз успела спросить, что он имел в виду под «этими двумя», кочевник исчез, и девушка почувствовала, как брат, совершенно как в детстве, настойчиво стучит ей по плечу указательным пальцем (ребенком она ненавидела этот его жест) и требует, чтобы она проснулась, потому что уже поздно.
- Не хочу просыпаться, - сонно пробурчала Ветриз, заметив, что Лорданы тоже куда-то пропали, - когда поздно, нужно спать, а вставать - когда рано.
- Еще раз прошу извинить мою сестру, - вздохнул Венарт, глядя на Эйтли, которую ситуация явно забавляла. - Как я и говорил, ее нельзя допускать в приличное общество.

* * *

Темрай, задремавший у костра, вздрогнул и проснулся.
- Конский волос, - произнес он.
Дядя Анкай удивленно посмотрел на вождя поверх своего кубка.
- Что ты сказал?
- Конский волос для катапульт, - пояснил Темрай, тряхнув головой в попытке избавиться от головокружения, вызванного большим количеством выпитого вина. - Я только что вспомнил. В любом случае мы будем использовать этот материал.
- Ты вождь - тебе решать, - пожал плечами Анкай. - Кроме того, этого добра у нас хватает, хотя тебе придется найти веские аргументы, прежде чем люди позволят подойти с ножницами к своим чистокровным любимцам. - Шаман задумчиво погладил бороду. - Придется ввести моду на короткие гривы и хвосты. Народ пойдет на все, если это модно.
- Отличная идея, - одобрительно произнес Темрай.
Вождь смутно припоминал, что видел какой-то сон, но беда в том, что он забывал свои сновидения сразу же после пробуждения.
- Это первое, чем мы займемся завтра утром. А сейчас, - зевнул он, - я, пожалуй, отправлюсь спать, У меня почему-то разболелась голова.
- К утру пройдет, - улыбнулся дядя Анкай. - Иди спи, ты заслужил отдых. Да, кстати, кто такая Лоридан?
- Не знаю, - со вздохом ответил Темрай. - Откуда?
- Ты бормотал это имя во сне. Девушка, я так полагаю? - с усмешкой добавил шаман. - Ведь это женское имя.
Темрай на мгновение задумался, затем покачал головой.
- Никогда не слышал о ней, - ответил он.

ГЛАВА ТРИНАДЦАТАЯ

Следующим утром с толстым кошельком на поясе и гудящей головой Венарт отправился покупать веревку. Его путь пролегал сквозь один из немногих кварталов Перимадеи с прямыми широкими улицами, свободными от нескончаемой череды повозок и телег. Благодаря отсутствию интенсивного движения здесь царила спокойная, почти лесная атмосфера, которую, правда, несколько портил запах дегтя, доносившийся из соседнего квартала. Несмотря на широкие улицы, пешеходы жались к стенам домов, опасаясь запутаться в кольцах веревок и канатов всех сортов, которые канатчики расстилали прямо на мостовой. Со стороны казалось, что здесь раскинул сети огромный неряшливый паук.
Руководствуясь новоприобретенными познаниями, Венарт решил обратиться к некому Виталию Ортенану, который славился тем, что изготовлял длинную прочную веревку из конского волоса. Островитянин нашел Ортенана на пороге его магазина, тот сидел, закинув ноги на деревянную опору, и держал в руке кружку с сидром.
- Доброе утро, - поприветствовал его Венарт. - Вы, вероятно, меня помните, я хочу купить у вас веревку.
- Желаю удачи, - ответил канатчик.
- Простите?
- Я сказал, желаю удачи, - повторил торговец, почесывая ухо. - Нет сегодня у меня веревки, извините.
Венарт вздохнул. Ему были известны многие варианты сложного искусства торгов, однако такого начала он не ожидал
- Что вы имеете в виду, нет веревки. Еще вчера у вас ее были тонны
- Были, - кивнул Ортенан. - Вчера. Но примерно за час до закрытия ко мне заявились молодчики из департамента обороны и забрали все до последней нитки. - Торговец вздохнул и нахмурился. - Вручили мне бумаги, на котором написано, что расчет будет произведен по государственному тарифу согласно установленной процедуре, другими словами, у меня реквизировали товар. Прелестно, не правда ли?
- Но... - Венарт обессилено уронил руки. - А как насчет других? Наверняка у кого-то должно...
- Они прокатились по кварталу, как стая саранчи, - покачал головой канатчик - Забрали все подчистую. Сказали, что веревка пойдет на оснащение катапульт, - добавил он, словно это была самая большая глупость, которую ему когда-либо доводилось слышать. - Боюсь, парень, тебе не везет, зря ты вчера отказался от сделки - тогда у тебя была бы веревка, а у меня - мои деньги.
- Ну хорошо, - в конце концов произнес Венарт, - Почему бы вам не сделать еще веревки вместо того, чтобы бесцельно сидеть здесь и пить сидр? Или они реквизировали и сырье тоже?
- Нет, но зачем? - вяло ответил Ортенан. - Все, что я изготовлю, должно быть продано правительству, иначе меня оштрафуют и бросят за решетку. Военное положение, ничего не поделаешь. - Он вытянул губы и сплюнул. - А так они ничего не могут сделать, Я начну работать, когда увижу живые деньги, а не жалкий клочок бумаги. До этого времени пусть хоть удавятся. Мое сырье не испортится от того, что недельку-другую полежит в сарае.
Пройдясь по кварталу, островитянин убедился, что канатчик не обманул его. Склады были пусты, не осталось ничего, кроме пары сотен ярдов заплесневелой дряни, которой пренебрегли военные и которую Венарт также покупать не захотел. Подавленный торговец решил вернуться в гостиницу.
- Вот это невезение! - воскликнула Ветриз, выслушав рассказ брата. - Особенно учитывая, сколько времени и сил ты потратил на изучение предмета. Даже скупив первое, что попалось под руку, сейчас ты бы стал монополистом и мог диктовать собственные цены.
Венарт нахмурился, от чего Ветриз, не сдержавшись, хихикнула.
- Рад, что тебе это доставляет столько удовольствия, - взорвался он. - Надеюсь, твое настроение изменится, когда мы отправимся домой с пустым трюмом.
- Ты что, серьезно?
Венарт молча сел на кровать и снял левый сапог, всю обратную дорогу что-то кололо ему ногу.
- Так что ты задумала? Уж не хочешь ли ты сказать, что тайком шлялась по рынкам, пока я в поте лица зарабатывал деньги, чтобы...
- Свет не сошелся клином на веревке, - начиная раздражаться, сказала девушка. - На свете много товара, который мы могли бы купить, - главное, договориться о цене.
- Ну хорошо, что ты предлагаешь?
- Ковры, например.
- Ковры?
- Ну да. - С минуту Ветриз разглядывала свои ногти, затем продолжила: - Откуда привозят ковры на Остров?
- Из Блемерии, надо полагать, причем без посредников.
- Отлично. Единственное, на что ты не обратил внимания, изучая свой чистый лен и конский волос, что блемерийские ковры, которые продают здесь, значительно лучше и в три раза дешевле тех, которые привозят на рынки Острова.
- Ого, - Вернарт задумчиво почесал затылок, - ты уверена?
- На все сто. Я вчера пыталась выбрать себе что-нибудь, чтобы заменить ту плесневелую дерюжку, что висит на стене в моей спальне. Узнав цену, я тоже удивилась и попросила Эйтли объяснить мне. Она сказала, что блемерийцы покупают все вино в Месоге, но для экономии транспортируют его в собственных бочках, которые намного дешевле, потому что хесишины привозят их на своих кораблях в качестве балласта. Перимадейцы покупают их за бесценок и таким образом получают возможность приобретать блемерийские ковры значительно дешевле. Кроме того, в городе народ более привередлив, поэтому на Остров попадают ковры, которые не смогли продать здесь. - девушка демонстративно зевнула. - Это называется «международная коммерция», менторским тоном добавила она.
- Ковры, - задумчиво произнес Венарт. - Хорошо, а ты не подумала, сколько ковров мы сумеем продать на нашем далеком полудиком Острове? Ведь этот товар нельзя назвать популярным.
- Его можно сделать таким, - уверенно ответила Ветриз, - если качество и цена будут подходящими. Ничего удивительного, что наш народ не желает покупать рухлядь, да еще по грабительским ценам. Хорошие же ковры...
- Я не намерен тратить наши оборотные средства на глупую выдумку, которая пришла в голову тебе и твоей новой подруге, пока вы ходили по магазинам, - недовольно прервал ее брат. - Лично я намерен разыскать и попытаться встретиться с этим парнем по имени Лордан.
- Лордан? - вскинула глаза Ветриз. - Зачем?
- Он единственный, кого мы знаем в правительстве, - ответил Венарт. - Подумай. Военные скупают всю веревку, которая есть в городе, но большая часть не годится для оснащения катапульт, поэтому они, вероятно, захотят избавиться от излишков, которые я с удовольствием у них куплю. При условии, - добавил торговец с самодовольной усмешкой, - что меня никто не опередил. Дешевая веревка высшего качества, которая целиком окажется в моих руках. Секрет международной коммерции заключается в том, чтобы извлекать выгоду из любого бедствия. Увидимся вечером, и не броди по городу в одиночку.
Его аргументы казались несокрушимыми в разговоре с сестрой, достаточно убедительными по дороге к правительственным зданиям, когда же Венарт провел час в приемной какого-то клерка только для того, чтобы получить бумажку, позволяющую ему увидеть другого клерка в противоположном крыле здания, его уверенность сменилась отчаянием. Он уже был готов отдать всю предполагаемую выручку от продажи пресловутой веревки за подробный план этого лабиринта с четким обозначением входов и выходов, когда столкнулся с человеком, которого не мог не узнать.
- Простите, я не заметил, куда иду, - произнес мужчина.
- Вы Бардас Лордан, - вместо ответа сказал Венарт, - я пришел, чтобы встретиться с вами.
- Да, - подтвердил тот. - Ваше лицо мне знакомо, но я не могу...
- Мы встречались в таверне, в день, когда вы выиграли дело против Олвиса, - подсказал собеседник, - я был с сестрой.
- Точно, - улыбнулся Лордан. - Я припоминал что-то связанное с таверной, но большую часть людей, встреченных там, я стараюсь забыть как можно быстрее. Чем могу быть полезен?
Внезапно торговая прыть Венарта поутихла. То, что он собирался предложить, скорее всего являлось противозаконным и уж наверняка противоречило устоявшимся нормам морали. Торговец корил себя за собственную не дальновидность: ему неожиданно открылся доступ в высшие круги перимадейского общества, который он может навсегда закрыть себе из-за своего меркантильного желания заработать лишний медяк на груде веревки. Но отступать было уже поздно. Венарт сделал глубокий вдох и начал излагать суть, то и дело вставляя фразы «если вы сочтете это возможным» и «если это не противоречит вашим интересам». В конце концов он смолк, неловко застыв на одной ноге, и с ужасом ждал, когда Лордан позовет охрану.
- Хм... мне нравится ваше предложение, - мгновение спустя ответил чиновник. - Это поможет мне выпутаться из весьма затруднительного положения, в котором я оказался по милости болванов из отдела снабжения. Им было сказано составить список товара, который имеется в наличии, а они додумались привезти его сюда. Теперь нам придется либо вернуть ненужный товар, что на практике сделать весьма затруднительно, поскольку эти идиоты не позаботились о том, чтобы нанести на мотки соответствующие метки, либо расплатиться по чекам, когда канатчики предъявят их. Оба варианта создают немало трудностей, поэтому продажа могла бы стать лучшим выходом из положения. - Бардас задумался. - Вы хотите приобрести всю партию или только часть? Откровенно говоря, я бы предпочел избавиться от ненужной веревки за один раз.
Венарт неосознанно облизнул губы, которые почему-то вдруг стали совершенно сухими.
- Конечно, я заинтересован в том, чтобы приобрести всю партию, - твердо сказал он, подавляя внутренний протест. - Естественно, все будет зависеть от... хм... цены...
- Разумеется, мы отдадим ее по цене, которую назначат государственные эксперты, - ободряюще кивнул Лордан. - Вы заплатите деньги, мы сведем баланс и забудем, что досадный эпизод вообще имел место. Насколько мне известно, государственный заказ оплачивается из расчета среднего арифметического между себестоимостью и рыночной ценой. Надеюсь, вас это устроит, потому что я не осмелюсь снизить цену ниже этого предела.
«Всю среднюю и грубую веревку Перимадеи за цену ниже рыночной...»
- Я согласен, - выдохнул Венарт.
Лицо чиновника прояснилось.
- Одним камнем на душе меньше, - сказал он, массируя виски, как при головной боли. - Как хорошо, что мы встретились. Могу я просить вас об одолжении? Нам бы хотелось, чтобы четвертую часть суммы вы внесли предоплатой. Поймите меня правильно, я начинаю наживать себе врагов, и аудиторы могут нагрянуть без предупреждения. Меня приводит в ужас мысль и о тех, и о других, но аудиторы к тому же знают, где я живу.
Венарт, уже прикидывающий в уме, как скоро он вернет затраченные деньги, громко сглотнул и выдавил:
- Конечно, нет проблем.
- Вы уверены?
- Если нужно, я могу отдать вам четверть прямо сейчас.
- Замечательно. - Собеседник моргнул, словно его беспокоил яркий свет. - Немного болит голова, - объяснил он. - Если у вас есть свободное время, мы можем отправиться к оценщикам прямо сейчас и оформить все необходимые бумаги.
«Да благословят боги правительственные службы, - Подумал Венарт, следуя за Лорданом по бесконечной череде коридоров и переходов, - медлительные, бестактные, неистощимо богатые правительственные службы. Я продам всю партию раньше, чем мне придется заплатить по счету. Хотел бы я знать, есть ли у них что-то еще в таком огромном количестве».

* * *

- Оценка будет завершена уже сегодня, - первое, что услышала Ветриз, как только брат переступил порог, - и завтра отпустят товар. Представляешь они даже готовы доставить его в порт и погрузить на корабль! Они приняли наличность, которая у меня была с собой, в качестве предоплаты, так что, как только веревка окажется на борту, мы сможем сняться с якоря и отправляться домой. Это просто фантастика, - добавил торговец. - Такие сделки заставляют меня поверить в чудеса.
- О боги, - выдохнула Ветриз. - Ты хочешь сказать, что потратил все деньги?
- Естественно, я потратил все деньги. Неужели ты думаешь, что я мог упустить такую возможность ради того, чтобы сохранить какой-то резерв?
- Ясно, - задумчиво произнесла девушка, - иными словами, ты скупил всю веревку, которая есть в городе, за исключением лучшего по качеству товара, который правительство предусмотрительно оставило для построения катапульт. При этом ты не знаешь даже приблизительную цену и не имеешь наличности, чтобы попробовать реализовать мою идею с коврами. Здорово. Да ты просто блестящий коммерсант!
В целях сохранения мира Венарт предпочел пропустить последнюю фразу мимо ушей.
- Если все пройдет удачно, - продолжил он, - мы сможем повторить эту операцию с чем-нибудь еще. Департамент снабжения, в сущности, никому не подотчетен, его сотрудники конфискуют товар у кого вздумается, выдавая торговцам вместо оплаты векселя. Даже представить сложно, что им придет в голову скупить в следующий раз: лес, гвозди, чугун...
- Говоришь, у Лордана болела голова? - перебила Ветриз.
- Что? А, кажется, да. Вероятно, поэтому он и хотел покончить с этим как можно скорее. Какая разница?
- Да нет, просто интересно, - пожала плечами девушка. - Помнится, в тот день, когда мы повстречались с Патриархом, у меня тоже голова раскалывалась
- Боюсь, это не очень приятное совпадение, верно, что-то связанное с погодой... Ветриз, что с тобой, я думал, тебя порадует, как я провернул дело.
- Я рада, - ответила она с отсутствующим видом. - Будем надеяться, что все пойдет так, как ты рассчитываешь, и мы не потеряем все наши деньги. Забавно, что ты упомянул про чудеса. Похоже, удача к нам благосклонна, - усмехнулась Ветриз - Может, это милейший Патриарх наложил на нас особое заклятие, как ты думаешь?

* * *

С вершины холма, под которым раскинулся новый лагерь, Темрай смотрел на город, испытывая при этом странное чувство возвращения домой. На ладони он подбрасывал пару счетных фишек - трофей, полученный при набеге на торговый караван, незадачливые купцы которого посчитали, что слухи о воинствующих варварах слишком преувеличены. То была большая удача: набор счетных фишек вместе с размеченной доской оказался не менее полезным, чем пять сотен лучников.
Искусство счета Темрай освоил еще в городе; счетовод, ведавший зарплатой, с удовольствием поведал все премудрости этой науки, пользуясь случаем лишний раз покрасоваться перед невежественным варваром. Кочевник не уставал изумляться подкупающему и очень полезному качеству перимадейцев - раскрывать свои тайны каждому, кто согласен их слушать. Да и сам по себе этот народ сочетал в себе несочетаемое: силу и мощь с одной стороны, а с другой - беспечность провинциального лорда, уверенного в собственной безопасности лишь потому, что за стенами замка плещется море, словно стены и ров с водой могут удержать нежеланных гостей на почтительном расстоянии.

Предыдущая страница 11 Следующая страница


Закалка клинка 12

«Я сохраню все это, - решил про себя вождь, - чтобы спустя много лет потомки могли представить, как выглядела Перимадея перед тем, как Темрай низложил ее».
Темрай. Темрай какой? Темрай Великий? Темрай Непобедимый? Темрай Грозный? Темрай Безжалостный? Он сам предпочел бы быть Темраем Первым или просто Темраем, но, к сожалению, «просто Темраи» не стирают с лица земли величайших в истории городов.
При условии, что авантюра удастся, чему не было никаких гарантий. Мысль, что ничего не получится, почти утешала юного вождя, потому что в этом случае ему не придется носить титул Темрай Разрушитель Городов, Темрай Кровожадный.
Как насчет Темрая Механика? Это сочетание звучало куда приятнее, чем Темрай Устрашающий. И уж меньше всего ему хотелось войти в бессмертие с прозвищем Темрай, Который Откусил Больше, Чем Смог Проглотить.
Прямо под шатром вождя стайка детей плела ковер (предполагалось, что мокрые ковры, наброшенные на неподвижные части осадных машин, будут защищать их от горящих вражеских стрел). Ребятишки работали у вертикальной рамы, сидя на доске, концы которой лежали на ступеньках двух стремянок, так что ее можно было поднимать по мере того, как продвигалась работа. Проворные детские руки продергивали уток сквозь ряды узелков быстро и аккуратно, так, как никогда не смогли бы сделать взрослые. Старуха, ответственная за работу, выкрикивала петли, дети повторяли за ней, словно заучивали урок.
Несмотря на то что ковер предназначался для сугубо утилитарных целей, создавался специально для того, что бы быть простреленным и сожженным, на нем все равно выплетался узор. Хотя, возможно, старуха просто не представляла другого способа выполнить то, что ей поручено.
Темрай Ковровщик...
Вождь отвернулся и посмотрел на город, словно мог взглядом пробить его стены. Как знать, может, однажды люди скажут, что так и было на самом деле. Ах, если бы желания превращались в осадные машины, он бы и сам стал огромным тяжелым бревном.
«Хватит мечтать, - одернул себя Темрай, - пора заниматься делом».
Расскажи, бабушка, расскажи, как ты, когда была маленькой, помогала плести ковры, чтобы Темрай мог разрушить город...
На краю лагеря возле самой реки выстроились в ряд предметы его особой гордости - поблескивающие дегтем для защиты от воды и ржавчины новенькие требушеты. Они стояли словно табун породистых лошадей, ждущие, когда их разобьют в щепы, с метательными «ложками», задранными высоко к небу. Каждая из них была способна метать двухсотпятидесятипудовые булыжники на расстояние двухсот ярдов, хотя, конечно, уступали осадным машинам по силе поражения. Они тоже были почти закончены, готовые части таранов и осадных башен лежали неподалеку; оставалось лишь оснастить их веревкой - «проклятие, откуда мы достанем столько веревки? Так много конского волоса и так мало времени...». Остальное снаряжение, которое враг пока не должен видеть, находилось на пути к лагерю, для маскировки завернутое в мешковину.
Совсем скоро армия варваров будет иметь все необходимое для ведения войны: стрелы (смешно сказать, изготовленные из сырого дерева и с утиным оперением), луки, кольчуги, лошадей, продовольствие, одежду, обувь, ремни, шлемы, мечи, посуду, подшлемники... А теперь Темрай мог даже пересчитать все это и впервые в истории клана узнать точное количество людей. Вскоре великая машина, построенная им, нанесет свой первый удар - и ничто в мире больше не останется прежним.
«Могло быть и хуже, - честно признал вождь. - Я мог бы продолжать жить в городе в момент нападения».
Кто-то вежливо кашлянул за его спиной. Темрай обернулся. Перед ним стоял паренек, имени которого вождь, конечно же, не помнил, и держал в руках карту. Его лицо сияло от гордости за свою работу. И действительно, карта была хороша: четкие, ясные контуры местности были аккуратно нанесены на кусок пергамента. Темрай одобрительно улыбнулся; паренек поблагодарил его и побежал вниз по склону холма, в шатер командования, где собирался военный совет. Вождь нехотя направился туда же: еще одно заседание, третье за сегодняшний день.
«Паренек? Юноша? Всевышние боги, этот ребенок старше меня, и он держался с таким почтением... Что же стало со мной за это короткое время?»
Как только Темрай вошел в шатер, дядя Анкай встал. Это выглядело неестественно и даже как-то неправильно но дядя Ан, вероятно, сделал это инстинктивно. «Может быть, он знает что-то, чего не знаю я?» Юноша сел на пол, зевнул и спросил, нет ли чего поесть.
- Что угодно, кроме соленой утятины, - добавил он, наблюдая, как Мирвен нагибается, чтобы открыть крышку своей корзины. - Хорошего понемножку; много соленой утятины... Посмотри, там должно найтись немного сыра или что-нибудь в этом роде.
Кто-то протянул ему треугольник сыра и яблоко. С удовольствием работая челюстями, Темрай слушал сообщения о текущем положении дел. В общем и целом ситуация развивалась благоприятно; то, что еще вчера казалось неразрешимым, сегодня выглядело вполне обнадеживающе. Отдельные бригады рабочих действовали слаженно, и до сих пор никому не пришло в голову задать вопрос: «Какова цель нашей работы?»
Оружейники каким-то образом заставили стрелы из сырого дерева лететь прямо; когда заканчивались последние запасы ремней и шкур, откуда ни возьмись в нижнем лагере объявлялась давно позабытая всеми группа охотников с грудой оленьих шкур - оказывается, по чистой случайности они наткнулись на стадо крупных оленей, которые появляются на этих бесплодных землях раз лет в сорок. Дикие животные никогда не встречали людей, а потому с полным непониманием смотрели, как вокруг падают их собратья.
Другой отряд обнаружил бескрайние заросли ивы в овраге неподалеку, мимо которого клан проезжал годами, даже не подозревал о его существовании. Ветви ивы являлись отличным сырьем для изготовления щитов и корзин, а деревьев было столько, что целое поколение не смогло бы использовать их. Нежданный паводок, впервые за много лет затопивший пойму реки, оставил на берегах огромное количество отличной глины, как раз такой, какая требовалась для изготовления кувшинов под секретное оружие, тайну которого Темрай не открывал никому. А когда люди уже почти отчаялись найти источник нефти, дозорные заметили торговый караван, груженный так необходимой нефтью. Купцы, обнаружив, что их не собираются предавать жестокой смерти, а напротив, вежливо просят назвать их собственную цену, с радостью пошли навстречу, и несколько дней назад на складе в нижнем лагере появилась прекрасная неочищенная нефть. Всего этого было вполне достаточно, чтобы Темрай начал верить в чудеса.
Вождь внимательно выслушал эти приятные новости и объявил, что при таком раскладе они выступят на позиции через неделю, максимум через две. Кто-то высказал опасение, что двух недель будет недостаточно на подготовку, и предложил увеличить срок до двадцати дней. Другие возразили, что, если каждый приложит усилия, двух недель вполне хватит. Разгорелась краткая дискуссия. В результате было найдено компромиссное решение: выступать решили через шестнадцать дней, тем более что к тому времени наступит полнолуние, и армия получит отличную возможность совершить ночной марш-бросок, чтобы посеять панику в рядах противника внезапным появлением под стенами Перимадеи. На том и порешили; слово взял Темрай Великий.
«Так вершатся судьбы и величайшие события в истории, - размышлял вождь после окончания военного совета. - Удивительно, считается, что я нашел гениальное решение, хотя, если память мне не изменяет, в тот момент, когда кто-то сказал «в полнолуние», меня куда больше занимал кусок сыра. Теперь ничего изменить нельзя, и так или иначе, но то, что должно случиться, случится. Это будет моя победа. Или поражение. Отступать некуда, назад дороги нет».
Темрай откинул полог шатра и выбрался наружу. На улице слепило солнце. Мгновение спустя к нему подлетел вестовой и сообщил, что он срочно требуется на постройке мангонел - там возникла неожиданная проблема с шестеренками.
«Опять придется работать лудильщиком. Что ж, это мне куда больше по душе».
Вождь согласно кивнул, отшвырнул в сторону огрызок и приказал вестовому показывать дорогу.

* * *

- И что же это должно быть? - спросил Лордан.
Механик бросил на него обиженный взгляд.
- Это деррик для подъема разводного моста, - ответил он, - в прекрасном состоянии. На днях я лично проверял его.
- Понятно, - буркнул Лордан и легонько пнул механизм, деревянная рама дрогнула, какая-то деталь отвалилась.
- Собери его, только на совесть. Объяснения, почему это невозможно, оставь при себе.
Отсюда, с вершины западной сторожевой башни, главнокомандующий вдруг заметил яркую вспышку у реки, может быть, милях в пяти отсюда. Трудно сказать, что это было - гребень шлема или походный котелок, на который упал солнечный луч как раз в тот момент, когда Лордан бросил взгляд на равнину. Его губы скривились в горькой усмешке, а в следующий момент он шутливо приподнял шляпу в приветственном салюте.
Не считая хлама вроде только что замеченной груды мусора и различных обломков, все было готово, впрочем, как всегда, С этого места Лордан видел, как каменщики убирают леса с вновь отстроенных бастионов, храбро возвышавшихся на дальнем каменистом берегу реки. Башни выглядели уверенно и даже несколько нагловато и казались построенными на века (во всяком случае, до сих пор они не развалились).
Две камнеметательные машины, которые предполагалось установить на обеих сторонах новой каменной площадки, значительно расширяли огневую зону, закрывая два слепых участка и увеличивая безопасную зону на пятьдесят ярдов. Это означало, что любая цель, находящаяся ближе, чем в трехстах ярдах от стен, попадала в зону поражения, а далеко не каждый лучник способен стрелять на расстояние двухсот пятидесяти ярдов даже на турнире, не то что в бою, когда вокруг падают огромные булыжники, выпущенные требушетами и катапультами.
Лордан на мгновение залюбовался новой кладкой: еще нетронутой непогодами, с ровными, острыми углами и влажным цементом, темной полосой выделяющимся на фоне светлых камней. Его бастионы оказались первым существенным добавлением к городским укреплениям за последние сто - или сто пятьдесят? - лет. Бардас подумал о том, что еще не одну сотню лет спустя эти башни будут свидетельствовать о нем и его мудром командовании, о том, что уже с самого начала он не оставил врагу ни малейшего шанса на победу...
«Стоп, ты начинаешь уподобляться льстецам», - оборвал себя Лордан. Он опустился на колени и изо всех сил рванул деревянную перекладину, венчавшую новое орудие, которое предполагалось установить сегодня пополудни. Она не подалась ни на дюйм. Командующий встал, отряхнулся и огляделся, прикидывая зону обстрела с этой точки, пытаясь мысленно представить положение на стене, когда орудия и подъемник для боеприпасов станут на свои места; прежде всего его заботило наличие свободного пространства: пробки под артобстрелом - последнее, с чем ему хотелось бороться. Как говаривал в свое время Максен, худшее, что может сказать генерал, это то, что он что-то не предвидел.
Лордан вспомнил Максена так ясно, что почти увидел его, словно тот стоял на стене рядом с ним. Представил его широкое, почти круглое лицо и бородку, раздвоенную посередине, которая никогда не отрастала более, чем на три четверти дюйма; вспомнил, как тот стоял неподвижно в течение секунды-двух после того, как ему что-то сказали, затем следовал неизменный кивок вниз и чуть в сторону - всегда одинаковый вне зависимости от того, что ему сообщили: о разгроме лагеря или о том, что суп готов. Лордан попытался представить, что бы Максен стал делать на его месте, если бы ему пришлось руководить обороной этих стен, втайне надеясь, что в целом их действия совпали бы.
А затем фехтовальщику пришло в голову, что все происходящее сейчас - вина Максена. Он отлично справлялся со своей работой, он делал ее героически хорошо. Только одного не понимал Лордан: для чего? Если стены несокрушимы, для чего нужно было начинать войну на равнинах? Ведь когда она прекратилась, никто не оказался в одночасье на коленях перед визжащими и хохочущими варварами, ворота остались на своих местах, жены в домах, а столовое серебро в буфетах.
Но Максен занимался своим делом, и никому не приходило в голову, что его дело не имело смысла. Потому что он был Максеном - единственным генералом Перимадеи. Неужели он навеки остался на равнинах вместе с тысячами своих солдат лишь потому, что не сумел найти иного применения своим талантам? Или потому, что, перейдя пятидесятилетний рубеж, не смог смириться с мыслью, что ему придется оставить армию и искать другую работу? Откуда возникает этот тип людей, для которых единственный способ зарабатывать на жизнь состоит в том, чтобы лишать жизни других?
В следующий момент фехтовальщик осознал двойной смысл последнего рассуждения.
«Да, но я оставил эту работу. Или, во всяком случае, пытался. И в результате мои усилия привели к тому, что в моих руках находятся жизни всех горожан и кочевников. О боги, если бы у меня осталось хоть немного чувства юмора, я бы, вероятно, счел это чрезвычайно забавным».
За спиной раздался звук тяжелых кованых ботинок. Лордан, не оборачиваясь, определил, кому они принадлежат.
- Все почти готово, - выдохнул механик Гарантес, появляясь в пролете лестницы.
Подъемы давались ему нелегко: сказывались пристрастие к сидру и долгие вечера, проведенные за чертежной доской. Не без довольства Лордан отметил, что он взбегает по лестнице, перескакивая через ступеньку, при этом даже не вспотев.
- Хорошо, - отозвался Командующий, - правда, боюсь, мы несколько опоздали. - Он указал в сторону горизонта, туда, где поблескивал свет. - Сколько потребуется времени, чтобы установить на места все орудия?
- Максимум пара дней, - передернул плечами Гарантес. - Они уже собраны и готовы к транспортировке - в арсенале их делают по две штуки в день. Проблема в том, чтобы поднять их на стену и разместить: к сожалению, у нас всего две лебедки, которые способны выдержать такую нагрузку, а стена не очень-то велика, - механик застенчиво улыбнулся, - в горячке мы совсем забыли об этом. Сейчас рабочие монтируют два дополнительных крана. Если ничего не случится, они будут готовы к завтрашнему дню.
- У нас в запасе есть еще день, - кивнул Лордан, - то же касается и заграждений.
Заграждения являлись его идеей, точнее, много лет назад он вычитал о них в какой-то книге. В ней говорилось, что полтора столетия назад в морской битве с пиратами перимадейцам не удалось захватить ни одного вражеского судна, поскольку неприятель оснастил свои корабли шестами с натянутыми между ними канатами. В результате моряки не добирались до палубы, не сумев преодолеть неожиданное препятствие. Бардас просчитал, что тот же метод может уберечь город от попыток взять стены штурмом. Теперь вдоль всех уязвимых участков стены протянулся ряд семифутовых шестов шести дюймов в диаметре. В ближайшие дни между ними протянут железную цепь, и сейчас в департаменте работ шли отчаянные споры по поводу того, кому выпадет честь, как мартышкам, болтаться на шестах, рискуя свалиться в реку.
- Мы постараемся сделать все возможное, - вздохнул Гарантес. - Ах, чуть не забыл, Филипп Нилот из финансового отдела просил передать вам... - Механик нахмурился. - Не уверен, что я понял его правильно, но он сказал, будто ему удалось раздобыть два миллиона пчел, и сейчас он встречается с плотниками, чтобы обсудить вопрос изготовления достаточного количества ульев.
- Потрясающе! - Лордан просиял. - В таком случае, полагаю мы можем быть спокойны. Теперь остается лишь дожидаться врага. - Командующий обернулся и посмотрел в направлении, где виднелись вспышки. - Хотел бы я знать, когда мои руки смогут свернуть шею одному из них.
После того, как главный механик ушел, Лордан еще раз взобрался на вершину башни, стараясь представить каким выглядит город в глазах противника. Этому упражнению он предавался каждый день с тех пор, как его против желания втянули в отчаянную авантюру. Это помогало, хотя Бардас не мог отделаться от ощущения, что какие-то детали остались им незамеченными. Но насколько он мог судить, в обороне не осталось слабых мест - все предпринятые меры, только увеличили существующую мощь. И все же должно быть что-то, что он упустил, потому что иначе как мог противник наступать на город со спокойным бесстрашием? В глубине души Лордан хотел, что бы враг поскорее атаковал, чтобы он был перед глазами (держи друзей близко, а врагов еще ближе), потому что знал, что будет непрестанно возвращаться к этому вопросу, пытаясь отыскать ту единственную причину, которая заставит его воскликнуть: «Ну конечно! Как я мог быть настолько слепым?» Больше всего на свете командующий хотел произнести эти слова раньше, чем враг окажется под стенами его города.
Но он не видел этой причины. Единственное, что видел Лордан, была бесконечная стена, образующая огромную букву У, на острие которой возвышалась сторожевая башня, где располагался его наблюдательный пост. Прямо под ней находился Гуртов мост протяженностью более сотни ярдов, соединяющий два берега в самом узком и глубоком месте восточного рукава реки. Большую его часть составляла дамба, обрывавшаяся лишь на расстоянии пятнадцати ярдов от городской стены - протяженность собственно подъемной части моста. Но задолго до того, как враг выйдет на позиции, дамба превратится в груду обломков - большой требушет, пользующийся славой самого точного орудия на стене, на раму которого любовно опирался Лордан, разрушит ее при появлении первой опасности.
После развилки река постепенно расширялась: у бастионов ширина каждого русла достигала уже ста тридцати ярдов, а при впадении в море двухсот. Укрепления располагались таким образом, что все участки равнины, где река была уже ста семидесяти ярдов, оказывались в зоне досягаемости бастионных орудий. Лордан надеялся, что до начала атаки ему удастся установить столько дальнобойных катапульт, сколько сможет уместиться на крепостном валу. Благодаря своему изобретению, в секрет которого он не посвящал не только членов Совета, но даже механиков (а этим людям командующий доверял), ему удалось взять под контроль пространство радиусом в триста ярдов - единственную территорию, от которой могла исходить угроза нападения.
Что касается оставшихся участков стены, через каждые полторы сотни ярдов на ней высились смотровые башни, каждая из которых была оснащена двумя тяжелыми метательными орудиями и требушетом; кроме того, на каждой башне находилось порядка пятидесяти воинов и механики. Помимо этого, по всей протяженности стены через каждые двадцать пять ярдов был установлен малый требушет на упругой платформе, метающий камни на расстояние от пятидесяти до двухсот пятидесяти ярдов. Лордан не находил слабых мест в обороне - она была безупречна: везде, где река разливалась недостаточно широко, местность попадала в зону столь сильного заградительного огня, что на ней не могло бы выжить ничто живое.
Ставя себя на место противника, командующий продумал все, даже самые невероятные варианты, включая подкоп под рекой и подрыв стены. Понимая, что, в сущности, это невозможно, он тем не менее предусмотрел защиту и на этот случай. Даже если варварам удастся привести до статочное количество метательных машин, чтобы уничтожить все орудия на городской стене в одном секторе, механики заменят их в течение часа, учитывая, что арсенал производит таковые по две штуки в день. Для борьбы с последствиями обстрела зажигательными ядрами были созданы специальные отряды пожарных. Лордан рассмотрел даже способы защиты, в случае если - совершенно невероятно! - вражеские воины будут заброшены в город при помощи катапульт, прикрепив к рукам подобие искусственных крыльев. (Вот это будет зрелище!)
Сломить оборону посредством измора тоже представлялось почти невероятным: даже если врагу удастся разбить кладку посредством непрерывного обстрела, в распоряжении Лордана находилось достаточное количество каменщиков, чтобы за короткое время восстановить повреждения. Что касается материалов - за морем лежал весь мир, готовый расстаться со своими богатствами в обмен на звонкую перимадейскую монету.
«Даже женщины и дети могли бы удерживать стены вечно. Защита продумана настолько безупречно, что даже дым не сможет просочиться в город незамеченным. Вот что меня и беспокоит. Если Перимадея неприступна, по чему же этот ублюдок все-таки наступает?»

* * *

По иронии судьбы в тот момент, когда Лордан предавался стратегическим рассуждениям, некий человек появился на границе лагеря противника, своим появлением сообщив Темраю окончательное подтверждение его планов. Не то чтобы вождь сильно тревожился по этому вопросу, но так спокойнее.
Человек уверил его, что ничего не изменилось. Условия договора остались теми же, какими они определили их в тот день, когда впервые встретились в городе.
- Никогда не сомневался в этом, - бесстрастно ответил Темрай, - остальное оставьте нам.
На лице собеседника отразилась неуверенность, но вождь не стал утруждать себя объяснениями.
Кочевник не слишком любил этот народ, однако знал, что с ними можно иметь дело. Пройдет все - существование богов, верность жены, любовь матери, искренность друзей, - останутся деньги. Деньги являются истинными властителями этого мира и единственным средством, которое способно разрушить его.

* * *

- Признай, ты регрессируешь, - донесся сквозь шум разговоров голос Геннадия, - такие глупости можно ожидать от второкурсника, но не от Патриарха Ордена.
Ученые старцы сидели в общей зале таверны. Патриарх, тяжело больной и страшно измотанный, хотел было возразить, но не стал. Зачем говорить о том, что и так известно обоим.
- Именно поэтому, - продолжил Алексий невысказанную часть упрека, - мне нужно было сменить обстановку. - В его глазах под широкими полями шляпы мелькнула усмешка. - Это место как раз подходят. Здесь можно отвлечься
- Если память мне не изменяет, ты всегда утверждал, что слишком легко отвлекаешься, - ответил Геннадий, потягивая терпкое, кислое вино. - Зачем же прилагать столько усилий?
- Сделай мне одолжение, - пожал плечами собеседник, - я не заглядывал в такого рода заведения лет двадцать. Кроме того, - добавил он, вдруг посерьезнев, - здесь я могу воочию почувствовать атмосферу, царящую в городе.
Геннадий счел ниже своего достоинства отвечать на подобную глупость.
- Если кто-нибудь узнает тебя...
- Он ткнет в мою сторону пальцем и скажет: «Гляди-ка, тот бродяга, что сидит за столиком в углу, ужасно смахивает на Патриарха», на что его друг ответит: «Брось, у Патриарха уши так не торчат». Люди всегда видят только то, что хотят.
Старец допил вино и поставил кружку на стол.
- Еще одну - и хватит. Времена, когда я мог опрокинуть пять и оставался способным перечислить тридцать две основные гипотезы, давно канули в лету. Не хочу рисковать.
- Ладно, - вздохнул Геннадий, поднимаясь из-за стола. - Если кто-то решит заговорить с тобой, притворись прокаженным.
«Возможно, он прав, - признал Алексий, - возможно, мое ребячество вызвано стрессом и чрезмерным грузом ответственности, потому что как иначе объяснить, почему Патриарх вырядился в лохмотья и отправился пить в кабак, хотя и достаточно приличный, Нижнего города. Мне надлежит находиться в келье и, вперив взгляд в опостылевшую мозаику, предаваться теоретическим изысканиям. Но здесь я чувствую себя гораздо лучше».
Многое нужно было обдумать Патриарху, очень многое, хотя от выпитого вина - а может, от шума, - виски стали отдаваться болью. Впрочем, за последние время Алексий привык к тому, что его голова постоянно раскалывается, особенно с тех пор, как он стал членом Совета Безопасности и проводил дни, целиком посвятив себя тому, чтобы удерживать префекта и исполняющего обязанности генерала на безопасном расстоянии друг от друга. Точнее, отвлекал префекта, чтобы генерал-губернатор мог спокойно заниматься своим делом. Патриарх знал, что это лучшее из того, что он когда-либо делал для родного города, а потому предавался этому с усердием, какого никогда не проявлял за всю свою жизнь. Благодарение Истине, у него теперь был Геннадий (несомненно, преследовавший некую одному ему ведомую выгоду), который любезно согласился принять на себя руководство Орденом. Некоторое время назад его возвели в достоинство вице-патриарха, что означало, что в случае смерти Алексия Архимандрит станет его преемником. Хотя в глубине души старец сомневался, что Геннадий действительно желает этого.
Патриарх с удивлением сознавал, что сблизился с Геннадием, человеком, общества которого так старательно избегал на протяжении многих лет. И Бардас Лордан, человек, на которого он наложил проклятие, неожиданно стал ему настоящим другом. С Лорданом Патриарх мог спокойно обсудить свои промахи, поделиться страхами и опасениями. На закате жизни Алексий неожиданно открыл для себя очарование дружбы, это было словно прозреть в возрасте, когда другие уже начинают слепнуть.
- Ну, вот и я, надеюсь, этого тебе хватит, - заявил Геннадий, с грохотом поставив кувшин на стол, и неуклюже опустился на скамью напротив. - Позволю себе заметить, что, если ты хотел напиться дешевым вином, мы могли бы отправиться в погреб Академии и сделать это абсолютно бесплатно
- Могли, - миролюбиво согласился Патриарх, - но какое в том удовольствие? И, как я уже сказал ранее, я здесь по делу. Я убедился, что в целом горожане сохраняют присутствие духа, нет ни малейших признаков отчаяния или паники. Очевидно, что мораль в городе остается удивительно высокой.
Геннадий шумно втянул воздух.
- Эти идиоты просто еще не осознали, в какой заднице мы оказались, либо решили, что самое страшное уже позади. Осмелюсь напомнить, что еще не так давно они бушевали на улицах и громили лавки.
- Я помню погром, учиненный в третий год моего новициата, - мечтательно пробормотал Патриарх. - Группа первокурсников стащила с рынка поросенка, они раскрасили его синей охрой, нарядили в форму надзирателя за справедливой торговлей, а затем преследовали несчастное создание по улицам до тех пор, пока их не арестовал патруль. Вероятно, на этом дело бы и закончилось, если бы мы - я имею в виду компанию беспутных студентов, напившихся до чертиков по случаю сдачи экзаменов за третий курс, - не заметили, что собратья попали в руки врага, и не поспешили на помощь. Никто серьезно не пострадал, - добавил Алексий смущенно. - Орден оплатил ущерб, а стража получила хороший урок, как следует вести себя в отношении избалованных юных пьянчуг.
- Понятно, - сухо ответил Геннадий. - А что бы ты предпринял, если бы такое пришло в голову нашим первокурсникам? Объявил выходной и устроил банкет в обеденном зале?
- Нет, конечно, - живо отозвался Алексий, - я бы вышвырнул их из Ордена и передал в руки гражданских властей. Мы не имеем права смотреть сквозь пальцы на такое вопиющие нарушение порядка.
- Твои слова меня радуют, - заметил собеседник и, отхлебнув вина, скривился. - Если хочешь, можешь выпить и мою долю. С меня хватит, и без того голова раскалывается.
- Как, и у тебя тоже? - Алексий выглядел действительно озадаченным.
- Что? И ты...
- С тех самых пор, как мы пришли сюда. Я решил, что это из-за дурного вина и шумной компании, но если у тебя возникли те же проблемы...
- Думаешь, наши друзья с Острова? Только не сейчас, пожалуйста. Я сейчас не способен к борьбе...
- По-моему, их здесь нет.
Геннадий подозрительно оглядел помещение.
- Никого не вижу, должно быть, это все-таки вино. Иногда головную боль вызывают и естественные причины. Мне кажется, - добавил он, - что сорт винограда и качество дрожжей имеют очень мало отношения к тому, что в конечном итоге окажется в кувшине.
- Вероятно, ты прав, - с улыбкой облегчения ответил Алексий. - Вино и разыгравшееся воображение сыграли с нами злую шутку. Давай-ка собираться домой.
Собеседники встали, стараясь привлекать к себе как можно меньше внимания. Таверна - неподходящее место для желающих сохранить инкогнито. Чем быстрее они окажутся на улице, тем больше шансов остаться вне подозрений.
Вероятно, так бы и вышло, если бы Алексий не споткнулся о небольшой кожаный мешок, оставленный кем-то в проходе между столами. Патриарх неловко взмахнул руками и упал на спину посетителя, который нес в руках кувшин горячего сидра с пряностями. Тот качнулся, кувшин накренился, и его содержимое выплеснулось ему на ногу. Покупатель взвыл от боли и в ярости обернулся.
- Идиот, - выдохнул он, - посмотри, что ты наделал.
Алексий принялся бормотать извинения, которые потонули в общем гаме.
- Посмотри, что стало с моими штанами, - закричал он, поднося тяжелый кулак к носу Алексия, - кто будет за них платить?
- Не волнуйтесь, - ответил Архимандрит самым миролюбивым тоном, на который был способен.
К сожалению, Геннадию не пришло в голову, что дипломатические интонации, отработанные в бесчисленных диспутах на собраниях Ордена, плохо сочетаются с его нынешним внешним видом. Посетитель, естественно, не мог не заметить несоответствия. Ситуация усугубилась еще и тем, что Геннадий, не переставая мурлыкать извинения, потянулся за кошельком, припрятанным в рукаве. Однако посетитель не стал дожидаться исхода и, схватив обидчика за руку, болезненно заломил ее за спину.
- Кто, к дьяволу, вы такие? - требовательно спросил он.
Голова, казалось, сейчас расколется.
- А какая разница?
Алексий обернулся, недоумевая, кто произнес эти слова, и сразу позади недовольного посетителя увидел высокого, широкоплечего, совершенно облысевшего мужчину, который говорил с иностранным, но странно знакомым акцентом. Чрезвычайно знакомым, нужно заметить.
- Джентльмен сказал, что заплатит, - невозмутимо продолжил чужеземец, - так что следи за своими манерами.
Буян отпустил руку Геннадия и схватился за висок, словно его свело болью.
- Хорошо-хорошо, - пробормотал он, - а кое-кому вовсе не обязательно лезть не в свое дело, как только я получу назад мои деньги...
Геннадий молча протянул сумму, на которую можно было облачиться в горностаевые меха от макушки до пят, схватил Алексия за локоть и выволок на холодный ночной воздух.
- Проклятие, я знал, что добром не кончится, - выдохнул Архимандрит. - Нас могли легко узнать...
- Нас узнали, - устало ответил Алексий. - О, не беспокойся, над нами не будет потешаться весь город, если ты этого боишься, но нас действительно узнали, имей в виду.
Заметив, что стоит в луже совсем не воды, о чем свидетельствовал запах, Патриарх брезгливо поморщился и сделал шаг в сторону.
- Идем домой, пока не случилось чего похуже.
Патриарх развернулся и стремительно пошел по улице. Его шаг оказался быстрее и тверже, чем Геннадий мог предположить, словно старец, погруженный в тяжелые размышления, позабыл о собственной слабости. Геннадий торопливо семенил за ним.
- Тебе хорошо говорить, что нас узнали, - прошипел он. - Но ты же не можешь оставить это так... Хотя бы скажи кто!
- Наш спаситель, - через плечо бросил Алексий, - высокий, лысый мужчина, если помнишь. Честно говоря, я было подумал, что мои трудности постепенно улаживаются сами собой, - вздохнул он, - но, похоже, это еще цветочки.
- Алексий, если ты собираешься играть в прорицателя, делай это с кем-нибудь еще. Объясни, что все это значит, либо разбирайся со своими проблемами сам.
Губы Патриарха сложились в угрюмую усмешку.
- Геннадий, ты удивляешь меня, я всегда считал тебя весьма наблюдательным человеком. Неужели ты не узнал его?
- Кого? Лысого иностранца? Если не ошибаюсь, ты сказал, что это он узнал нас.
- Вне всякого сомнения. - Алексий на секунду замолчал, чтобы перевести дыхание. - Он узнал нас, а я узнал его. А поскольку я не верю в случайные совпадения, то вынужден предположить, что это он каким-то образом заставил нас прийти туда. Вероятно, именно этим и объясняется мое неожиданное желание отправиться пить в кабак после двадцатилетнего воздержания. Хотел бы я знать, как ему это удалось.
- Алексий...
- Он присутствовал в том сне, что посетил каждого из нас. Ты правда не помнишь?
Алексий глубоко вдохнул и медленно выпустил воздух через ноздри.
- Геннадий, это был Горгас Лордан.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Подготовка к войне всегда означает увеличение торгового оборота. Увеличение торгового оборота означает больше судебных разбирательств. Больше судебных разбирательств требует больше адвокатов, а поскольку текучесть кадров в этой профессии всегда была высока, молодые юристы получили возможность выступать в суде даже раньше, чем обычно.
Поскольку суды по традиции проходили публично, список дел появлялся на дверях дворца Правосудия ежедневно, за четыре часа до первой сессии, чтобы горожане в полной мере могли реализовать свои гражданские права выступать в качестве свидетелей и делать ставки.
Венарт и Ветриз отплыли обратно домой, увозя на борту веревку, суммарная длина которой в несколько раз превышала расстояние между Островом и Перимадеей, и Эйтли впервые за последние дни бесцельно бродила по улицам. Проходя мимо здания суда, она бросила беглый взгляд на список слушающихся дел и имена адвокатов, после чего ее планы на день мгновенно изменились. В списке защитников значилось имя особы, впервые выходившей к барьеру, в карьере которой Эйтли была лично заинтересована.
Предметом спора являлся довольно запутанный вопрос, касающийся морской перевозки фасоли; истец утверждал, что ответчик, владелец судна, взявший обязательство доставить названную фасоль из Перимадеи в Ниссу за определенную сумму, указанную в договоре, нарушил условия упаковки и транспортировки названной фасоли, из-за чего названная фасоль отсырела и проросла, а потому утратила рыночную ценность, что повлекло за собой нарушение истцом контракта с третьей стороной в Ниссе, в результате чего истец понес убытки и, более того, был вынужден возместить убытки, понесенные третьей стороной.
Ответчик возражал, что названная фасоль проросла в результате небрежности, допущенной истцом при упаковке названной фасоли в бочки, которые были недостаточно просушены и плохо запечатаны. Так или иначе, согласно условиям контракта истца с третьей стороной, названная третья сторона несет риск по морской транспортировке названной фасоли, из чего следует, что истец не несет убытков по названному контракту даже при условии, что ответчик допустил небрежность (что он, естественно, не признает) в упаковке названной фасоли.
Пока судебный секретарь зачитывал весь этот вздор, публика добродушно сохраняла тишину, лишь время от времени нарушаемую деликатным покашливанием и хрустом откусываемых яблок. Зал был полон; женщина-адвокат не часто появляется у барьера, а сейчас к тому же поговаривали, что она молода и красива. По этому случаю возле боковой двери уже обнаружились несколько букетов цветов и корзины с фруктами.
«Ну, не то чтобы красива, - отметила про себя Эйтли, - скорее эффектна».
Девушка - даже сейчас Эйтли не могла припомнить ее имя, хотя написанное узнала его сразу же, - была одета в традиционный костюм мужчины-адвоката; иными словами, не так, как обычно одевались фехтовальщицы, что послужило поводом для возмущения защитника, представляющего ответчика, но его слова потонули в свисте и гиканье со стороны зрителей. Судья - Эйтли узнала в нем экс-адвоката - призвал всех к порядку, пригрозив очистить зал, но отклонил возражение и дал сигнал к началу поединка.
Адвокат ответчика поклонился и встал в низкую стойку Городской защиты. Эйтли слышала про него раньше. Он не был новичком и пользовался репутацией энергичного жесткого фехтовальщика. Глядя на невысокую, но широкоплечую и мускулистую фигуру в белой сорочке, зрители невольно понимали, что по силе удара ему нет равных.
Девушка приняла позицию Ортодоксальной защиты, так что ее пятки почти соприкасались, и замерла с высоко поднятой головой, неподвижно держа клинок на вытянутой руке. Эйтли сунула огрызок в карман и выпрямилась:
Дело обещало быть интересным.
Сидящая рядом толстая краснолицая тетка средних лет, облаченная в яркое и совершенно безвкусное платье, слегка ткнула девушку локтем в бок и прошептала:
- Ставлю на него серебряный квотер, видела его на прошлой неделе, он просто великолепен.
- Принимаю, - ответила Эйтли, в то время как защитник ответчика совершил прыжок, одновременно приподнимая свой меч в предупреждающем блоке, чтобы вынудить соперницу открыться. Фехтовальщица спокойно позволила ему приблизиться, но в последний момент сделала шаг влево и слегка повернула запястье, тем самым полностью блокировав атаку. Отлично проведенный маневр поставил противника в совершенно невыгодную позицию, и если бы девушка обладала большей физической силой для проведения безопасной контратаки, дело могло быть завершено в тот же момент.
Но фехтовальщица благоразумно решила воздержаться от рискованных действий, и соперник вновь перешел в наступление. Она легко уклонилась от выпада, просто отступив на несколько шагов, но не сумела провести ответную атаку и вернулась в защитную позицию. Противник сделал то же самое. Девушка уже одержала моральную победу, но, как любил говорить Лордан, нескошенным сеном корову не накормишь.
В следующем туре ответчик проявил несколько больше сообразительности. Поскольку фехтовальщица использовала приемы Ортодоксальной защиты, она приняла стойку и невозмутимо дожидалась приближения физически более сильного соперника. Но этого не случилось. Ответчик также занял выжидательную позицию, резонно полагая, что неопытность противницы заставит ее перейти в наступление просто для того, чтобы снять напряжение. Однако девушка оставалась неподвижной, и острие ее клинка сияло, как звезда на утреннем небе. В конце концов нервы бывалого адвоката не выдержали.
Сделав ставку на неопытность соперницы, защитник несколько ослабил защиту, подставляя под удар корпус. Если она поддастся на эту уловку, дело будет выиграно. Но девушка оказалась умнее. Даже со своего места Эйтли видела, как поблескивает пот на лбу у ответчика в то время, как лицо фехтовальщицы оставалось бледным и сухим, как пергамент, при этом она, как положено, не сводила глаз с клинка противника.
Эйтли охватило странное чувство, будто на арене находится Лордан: та же полная концентрация на полоске стали, зажатой в руке человека напротив, то же настороженное спокойствие и совершенная неподвижность до тех пор, пока меч другого защитника не шелохнется.
«Если бы она стояла ко мне спиной, - пронеслось в голове у Эйтли, - я бы решила, что это Бардас».
Схватка характеров подходила к концу. Ответчик еще больше ослабил защиту, провоцируя девушку на решительные действия. Фехтовальщица проигнорировала этот маневр и продолжала не спускать глаз с его клинка. В рядах зрите лей начало подниматься недовольство: они не затем выкладывали солидные деньги, чтобы смотреть на двух стоящих людей. В этот момент адвокат закрылся и выполнил красивый классический выпад, немного наклонив меч, чтобы сделать удар по возможности более сильным.
Дальше события развивались с молниеносной быстротой. Девушка сделала два стремительных шага вправо по окружности и вышла из зоны досягаемости меча противника, блестяще завершив классический маневр Ортодоксальной защиты. Эта уловка лишила ее возможности контратаковать, но тем самым фехтовальщица выиграла время для того, чтобы повернуть клинок и блокировать выпад ответчика, отбросив его оружие далеко вправо, так что он не успевал принять защитную стойку.
Фехтовальщик попятился назад, стараясь направить свой меч таким образом, чтобы в столь неудобной позиции использовать всю мощь своего запястья. Но прежде чем адвокат хотя бы успел коснуться клинка девушки, она вновь обрушилась на него. Атаки, которой ожидал защитник, не последовало, и его меч парировал воздух. Прежде чем он успел вернуться в исходную позицию, ее клинок вошел в корпус противника чуть ниже правого плеча. Адвокат неловко качнулся, рухнул на землю и умер.
- Проклятие! - воскликнула краснолицая толстуха, дернула плечом, покопалась в рукаве и извлекла довольно потертый серебряный квотер. - Ставлю столько же на следующее дело, - с надеждой предложила она, все еще сжимая монету.
Эйтли отрицательно покачала головой, взяла квотер и направилась к выходу. Выйдя на улицу, она ощутила, что ее бьет мелкая дрожь.
«Какая потрясающая реклама для школы, - сказала она себе. - Интересно, ей не нужен помощник?»
По привычке ноги сами понесли девушку к ближайшей таверне. Впервые она пришла туда в одиночестве, и хотя неприятностей не предвиделось, Эйтли все же чувствовала себя немного неуютно, пока не заметила за столиком у окна знакомую женскую фигуру.
Удивительно, что фехтовальщица выбрала тот же столик, за которым они обычно сидели с Лорданом после очередного дела: в стороне от прохода, устланного длинными циновками из тростинка на случай, если случится потасовка, по которому бесконечно сновали посетители.
«Интересно, она сознательно подражала или выбрала этот столик в силу какого-то внутреннего инстинкта? Обязательно скажу Бардасу при встрече. Ему это понравится».
Не испытывая острого желания подходить и вступать в разговор, Эйтли стояла и с минуту смотрела на бывшую ученицу. В следующий момент она подняла голову, и их взгляды встретились. Воспитание не позволило Эйтли просто развернуться и уйти, поэтому, изобразив на лице улыбку, она направилась к столику.
- Добрый день, - начала она разговор. - Я только что видела вас в суде. Отличная работа.
Девушка небрежно кивнула в ответ. Перед ней стоял одинокий стакан вина, минимальная порция, которую подавали в этом заведении. Услышав вопрос, не желает ли она еще один, фехтовальщица отрицательно качнула головой. Столь лаконичная манера общаться не вызывала желания продолжать беседу, но Эйтли решила ненадолго задержаться, хотя сама мысль о том, что еще недавно она предполагала работать на это чудовище, повергала ее в ужас.
- Ваше первое дело, я не ошиблась? - продолжила девушка. - Довольно трудный соперник для дебюта.
- Он мне родственник, - ответила фехтовальщица, отвернув голову и вперив взгляд в окно, - с отцовской стороны. Вообще никто не предполагал, - она оглядела зал и уставилась Эйтли прямо в глаза, - что дело дойдет до суда. Ни та, ни другая сторона не желала такого поворота событий. Они бы с удовольствием продолжили вести друг с другом дела, нужно было лишь урегулировать это досадное происшествие.
- Тогда почему процесс все же состоялся?
- Мне стало известно, что одно из слушаний не состоится, поэтому я пошла к судебному секретарю и попросила перенести мое дело на это место. Стороны узнали об этом накануне, поэтому у них не осталось времени урегулировать спор без вмешательства адвокатов. Таким образом, сегодня я вышла к барьеру.
- Понятно, - медленно произнесла Эйтли.
- Одно из преимуществ отсутствия помощника, - жестко усмехнулась фехтовальщица, - что я могу позволить себе проворачивать такие фокусы.
- Что ж, это поможет вам сделать карьеру, - ответила Эйтли. - Теперь у вас не будет отбоя от предложений.
- Мне нужна практика, - пожала плечами девушка, - учебные тренировки не идут ни в какое сравнение с реальным поединком. Думаю, что убийство нескольких человек создаст мне отличную репутацию.
Эйтли не впервые слышала подобные рассуждения, и нужно признать, что именно таким должно быть отношение профессионала к своей деятельности, но никогда это отношение еще не выражалось в столь беспощадной форме Она почувствовала непреодолимое отвращение к собеседнице, так что не смогла выдавить в ответ ни слова.
- Вы ведь работали помощником адвоката? - тем временем продолжала девица, вновь глядя в сторону. - В таком случае должны хорошо разбираться в этих вещах. Я хочу представлять государственное обвинение, поэтому мне нужно знать, есть ли какие-то конкретные адвокаты, против которых я должна выступать? Если я выясню этот вопрос, прокурор заметит меня значительно раньше, чем если я буду браться за любое дело, какое предложат.
Эйтли на минутку задумалась и назвала пару имен известных дорогих адвокатов, которые сами выбирали себе дела и брали за работу очень большие деньги.
- Выиграв процесс у одного из них, вы, несомненно, сделаете себе имя, и прокурор обязательно обратит на вас внимание. Он постоянно подыскивает молодых талантливых фехтовальщиков. - Девушка замолчала, не желая услышать ответ на вопрос, который намеревалась задать. - А почему вы хотите работать именно на государственное обвинение? Прокурор платит неплохие деньги, но частная практика принесет вам значительно больше. По правде сказать, вам, как женщине, лучше всего заниматься бракоразводными делами.
Фехтовальщица так энергично качнула головой, что один из гребней выпал из ее прически и со стуком упал на стол.
- Бесполезная трата времени, - бросила она. - Спасибо за имена, я их непременно запомню.
Эйтли охватило непреодолимое желание уйти, которому она решила не сопротивляться.
- Что ж, еще раз поздравляю с победой и желаю дальнейших успехов, - с усилием произнесла девушка и встала. - Похоже, дополнительные занятия не пропали даром.
- Не сомневайтесь. - Собеседница одарила Эйтли ледяным взглядом. - Я приложу к тому максимум усилий. Всего хорошего.
Она произнесла последнюю фразу, как военный офицер произносит «свободен». Эйтли развернулась на каблуках и, не оглядываясь, пошла к двери, решив ничего не говорить Лордану об этой встрече. В конце концов зачем осложнять ему жизнь воспоминаниями, когда у человека и так хватает забот? Кроме того, она опять не могла вспомнить имя проклятой девчонки.

* * *

Вражеский лагерь вырос однажды утром под стенами города, как гриб после дождя или прыщ, которого никогда прежде не было. Позже Совет Безопасности решит, что варвары, должно быть, спустились на плотах до гряды холмов, расположенных примерно на расстоянии мили от места, где река разветвляется, а затем под покровом ночи преодолели оставшееся расстояние пешком и разбили полевой лагерь не далее, чем в трети мили от Гуртова моста - все это в совершенной тишине, установив шатры на ощупь, без единого звука или искры пламени. Повторение, конечно, мать учения, решили генералы, а кочевому народу не привыкать разбивать и снимать лагеря, но все же и для них такое достижение выглядело весьма впечатляющим.
Однако все это говорилось позже, когда же хмурый свет нового дня осветил широкую равнину, на которой призрачно колыхались серо-коричневые шатры, словно выросшие из-под низких холмов на левом берегу реки, город реагировал куда менее спокойно, хотя в этот раз обошлось без погромов. Более того, вопреки ожиданиям Лордана обыватели не бросились в ужасе к заливу в надежде покинуть Перимадею. Наоборот, город оставался бесстрастно спокойным: люди стояли группками на улицах в ожидании, не зная, что же именно должно произойти.
Для самого Лордана первое известие о нашествии ворвалось в маленькую комнату в Среднем городе, которую он использовал в качестве спальни со времен возвращения из бесславного похода, в лице незнакомого солдата. Командующий вскочил с кровати, хватаясь за рукоять меча, когда посланец заговорил:

Предыдущая страница 12 Следующая страница


13 К. Дж. Паркер

- У нас гости.
Лордан позабыл о мече и попытался продрать глаза, что давалось ему с трудом, так как большую часть ночи он провел над бумагами из Счетной Палаты.
- Не понял? - буркнул он. - Что происходит?
- Они здесь. Варвары, я имею в виду. Стоят лагерем под стенами, сэр, - добавил вестовой. - Вас требуют немедленно.
Лордан сел на каменной скамье, служившей ему кроватью.
- Да кто вы, черт побери?
- Капитан Дория, караульный. Простите, сэр, вы идете или нет?
Лордан, прищурившись, изучал собеседника и молчал.
- Хорошо, капитан, - произнес он наконец. - Попридержите язык, пока я одеваюсь. Какова бы ни была опасность, я не доставлю врагу удовольствия лицезреть меня без штанов.
Под выжидающими взорами обывателей командующего не покидало ощущение, что он опоздал на какую-то важную церемонию, которая не могла начаться без его присутствия: на собственную свадьбу, к примеру, или похороны. Он ясно осознал, что давно не брился, волосы пребывают в плачевном состоянии, а одежда не менялась уже неделю, что, нужно заметить, было чистейшей правдой. Взбираясь на дозорную башню, Лордану вдруг перестало хватать воздуха, и бок пронзила острая боль.
- Итак, - выдохнул он, невольно облокачиваясь на требушет, - что происходит?
Оказалось, что здесь собрались уже все члены Совета:
Префект, офицеры высшего командования, которых фехтовальщик никогда раньше не видел; присутствовали даже Патриарх и главный управляющий Классов фехтования.
«И так всегда, - невольно отметил он про себя, - генералы всегда все узнают последними».
Лордану освободили пространство на стене. Оглядев равнину, он заметил серые колышущиеся тени, которые сначала принял за туман, наползающий с реки. Но для тумана был не сезон, кроме того, ему уже доводилось раньше видеть шатры кочевников.
- Ну-ну, - негромко заметил командующий. - Интересно, как они здесь оказались?
Начальник караула шепотом поведал ему, что произошло.
- Возможно, - кивнул Лордан. - Отличная работа. Молодцы ребята, я впечатлен.
- Мы полагаем, что это единственный путь, каким они могли попасть сюда, - промямлил капитан, - подразумевая, что...
- Согласен, - оборвал Лордан. - Кстати, кто-нибудь объяснит мне, почему мы говорим шепотом?
На самом деле такое поведение казалось вполне естественным: не производить никакого шума, чтобы ни в коем случае не разбудить их.
- В народе говорят, что здесь не обошлось без магии, - бросил префект, покосившись на Патриарха. - Естественно, мы пытаемся положить конец слухам, они удручающе сказываются на настроении в городе. - Он замолчал, угрюмо оглядывая равнину. - Я хочу получить внятное объяснение, каким образом врагу позволили подойти так близко.
- Кто-нибудь пытался выяснить, что им нужно? - поинтересовался Бардас, проигнорировав последнюю реплику префекта.
- По-моему, и так ясно. Вряд ли они явились сюда торговать коврами.
- Не исключено, - невозмутимо ответил Лордан.
- Во всяком случае, мы могли бы пойти познакомиться с юным вождем, о котором так много говорят последнее время. Мне, например, интересно, что он собой представляет.
Командующий замолчал, задумчиво поглаживая отросшую щетину.
- Возвращаясь к теме: кто-нибудь видел хоть одного из них? У меня сложилось впечатление, что в лагере еще спят. - Лордан обвел взглядом присутствующих. - Где Гарантес? Я хочу его видеть.
Главный механик выступил из толпы.
- Главный механик, - обратился к нему Лордан, - как вы считаете, на каком расстоянии отсюда расположены вражеские шатры?
- Шестьсот ярдов, - вздохнул тот, - может быть, чуть ближе. Вне досягаемости наших орудий, если я угадал ваши мысли.
- Понятно, - кивнул Бардас. - Жаль. В любом случае мы можем пожелать друг другу доброго утра, - обронил он, подзывая к себе начальника караула. - Соберите новый требушет, побыстрее, если можно. И пошлите кого за булыжником фунтов двадцать пять весом и большой ивовой корзиной с пристегивающейся крышкой.
Лордан не собирался ставить научные эксперименты, выбирая какую-то конкретную цель, - по счастью, лагерь представлял собой достаточно обширную мишень. Камень вылетел из корзины, требовавшейся лишь для того, чтобы снаряд не выпал из ложки, и, поднявшись на невероятную высоту, врезался в пустую повозку на западной стороне лагеря.
Произведенный эффект оказался вполне удовлетворительным. Из ближайших шатров выбежали люди и засуетились вокруг разбитой повозки. К сожалению, со стены нельзя было увидеть выражение их лиц, но то, как они застыли, прежде чем разбежаться в разные стороны, красноречиво говорило само за себя. Они-то были уверены, что находятся в полной безопасности, а оказалось, что самоуверенный расчет кочевников не оправдался. Прошло довольно много времени, прежде чем варвары осознали, что камень был довольно маленьким и других вслед за ним не последовало. В конце концов вокруг повозки вновь собралась толпа.
«Теперь, надо полагать, они разбудят вождя, - с удовлетворением отметил Лордан. - Возможно, нам повезет выяснить, в каком шатре он живет. Не понимаю, почему этот наглец должен наслаждаться утренним сном, когда я по его милости уже давно на ногах».

* * *

- Темрай, - сквозь сон услыхал вождь, - они начали стрельбу.
Варвар тут же проснулся, приподнял голову и открыл глаза. Похоже, это уже был не сон. У входа в шатер стоял незнакомый юноша.
- Что значит начали стрельбу? - непонимающе спросил он, - и кто позволил мне уснуть? Нужно сделать столько...
- Они начали метать камни в лагерь, - перепуганно оборвал его юноша. - С той башни, что над воротами за мостом, я видел своими собственными глазами.
В следующую секунду Темрай вскочил с циновки.
- Это невозможно, - воскликнул он. - Мы вне досягаемости, у них нет таких мощных орудий, я могу поклясться.
Юноша повернулся, указывая дорогу. К тому времени, когда они пришли на место происшествия, лагерь напоминал растревоженный муравейник. С появлением Темрая, однако, суета прекратилась и наступила зловещая тишина.
«О боги, они винят меня, - осознал он, ускоряя шаг. - Но это невозможно. Никакое орудие не способно бросить двухсотпудовое ядро на расстояние в шестьсот ярдов. Это мог бы быть требушет, но ни один материал не выдержит такой противовес, не говоря уже о невероятной нагрузке на рамы. Кроме того, он должен быть размером с гору, а где вы найдете деревья такой высоты?»
- Сюда! - повторил юноша.
Темрай присмотрелся. Из земли, рядом с останками повозки, торчал небольшой валун. Некоторое время вождь неподвижно изучал его, недоумевая, что между ними может быть общего. Затем его осенило, что произошло на самом деле.
- Это все? - с явным облегчением спросил он, встретив в ответ изумленные взгляды. - Да вы только взгляните на него, это же булыжник по сравнению с настоящим метательным ядром. Худшее, что они могут сделать с такими снарядами, это перестрелять нас по одному, а учитывая, что на заряд одной машины требуется минут двадцать, уйдет вечность, прежде чем они смогут нанести нам значительный ущерб.
Сотни глаз продолжали смотреть на вождя. Никто не проронил ни звука, однако в воздухе явственно слышалось: «Да, конечно, но что, если следующий камень попадет в меня?»
Темрай подошел ближе, поднял булыжник и снова опустил. Его мысли постоянно возвращались к небрежно брошенному «значительный ущерб», что на военном языке означало тысячи убитых, а не десятки или сотни. А ведь еще совсем недавно, когда при переходе реки течением смыло больную старуху, клан счел это национальной катастрофой.
- Ну хорошо, - сказал он, - давайте к делу.

* * *

Ответный удар прилетел в виде стрелы, которая, взмыв над стеной и распугав несколько стоящих там караульных, по самое оперение зарылась в кучу конского навоза. Ее выпустил лучник, проскакав зигзагом под грозно торчащими ложками катапульт, наведенных на дамбу, и развернувшись, умчался в направлении лагеря. Никто не стрелял в него, не выкрикивал ругательств - башни города оставались бесстрастны и равнодушны к происходящему, как равнодушны деревья в лесу к прыжкам беспокойных белок.
- Что это было? - спросил кто-то, нарушив тишину.
- Бравада, - отозвался кто-то, брезгливо доставая вымазанную в навозе стрелу и протягивая ее чиновнику из городского архива.
- Отнесите ее в музей, - с отвращением произнес он. - Глядишь, станет исторической ценностью, если отмыть ее от конского дерьма.
- Первый раунд за нами, - кивнул Лордан. - Теперь, когда мы привлекли их внимание, предлагаю попробовать поговорить с ними.
Пока члены Совета переругивались, пытаясь договориться, кто войдет в состав парламентеров, на равнине началось движение. На реке показалась вереница плотов, которые держались настолько близко к берегу, насколько это было вообще возможно. На них грудами лежал лес, в котором легко узнавались детали осадных машин. Когда это известие дошло до Лордана, он оставил пререкающихся дипломатов и бросился к винтовой лестнице ближайшей башни.
- Отлично, - бросил командующий, - у нас есть, чем ответить им. Пошлите кого-нибудь в гавань с приказом немедленно подготовить три одномачтовика. Мы потопим плоты на месте, точнее, перевернем парочку и перегородим русло. Посмотрим, что наши друзья будут делать, когда им придется пять миль тащить эти деревяшки на собственных спинах.
Не успел Бардас договорить, как кто-то дернул его за рукав и ткнул пальцем в направлении реки. Один из плотов пристал к правому берегу чуть выше плотины у моста. Лордан бессильно наблюдал, как плотовщики деловито выгрузили конец толстой тяжелой цепи и один кочевник принялся пропиливать мощный дуб, растущий у кромки воды.
- Проклятие, - пробормотал командующий, - они снова обошли меня. Теперь они перегородят реку, и мы не сможем добраться до плотов. - Передайте, что приказ отменяется, - бросил он. - Этот народ оказался умнее, чем мы думали.
Парламентеры выехали на мост - десять членов Совета под охраной тридцати тяжеловооруженных всадников. Впереди, вознеся белый штандарт, скакал капитан гвардии.
- Надеюсь, им известно, что означает белый флаг, - нервозно ворчал один из генералов.
- Откуда я знаю, - раздраженно огрызнулся префект. - Спросите Лордана, он лучше знаком с нравами этого племени.
Тот притворился, что не услышал последней реплики. «Пусть поволнуются, - решил генерал-губернатор, - может, это заставит их помолчать во время переговоров».
Не то чтобы он рассчитывал достигнуть положительного результата; вряд ли варвары тащили сюда технику, чтобы поторговаться и убраться восвояси. Лордан хотел глянуть на их вождя и на этих своих наблюдениях построить оборону города. Потому что для успеха друзей нужно держать близко, а врагов еще ближе.
Приближение посольства взбудоражило лагерь. Юный варвар - не тот, что разбудил вождя утром, - влетел на пристань, где Темрай наблюдал за ходом разгрузки.
- Всадники, - запыхавшись объявил он, тем самым привлекая внимание всех присутствующих. - Сорок человек скачут в нашу сторону.
- Что ж, - нарушил тишину дядя Анкай, - либо они исчерпали свои ресурсы, либо хотят поговорить. Ты не заметил белого флага?
- Не знаю, - неуверенно ответил мальчик, - кажется, у них есть какой-то штандарт, но я не разглядел, какого цвета.
- Белый флаг означает, что они хотят поговорить, - объяснил Темрай. - Это одно из наивных перимадейских поверий: кусок старой белой рубахи, привязанный к шесту, защищает тебя от стрел.
- Ты собираешься разговаривать с ними? - усмехнулся дядя Анкай. - По правде сказать, не вижу в этом большого смысла.
Темрай, который до этого, сидя на коленях, чертил в грязи какую-то схему, поднялся на ноги и вытер руки о штаны.
- Напротив, дядя Ан, на такую удачу я даже не рассчитывал. У нас появился отличный шанс взглянуть на тех, против кого мы воюем, и я не хочу его упускать.
- Ты хочешь сказать, что начальники приехали к нам сами? - удивленно приподнял бровь один из механиков. - Так почему нам не уничтожить их прямо сейчас, еще до сражения.
- Тогда мы опять будем вынуждены вести бой против генералов, о которых ничего не знаем, - покачал головой вождь. - Нет, мы примем предложение противника и попытаемся выяснить ход их мыслей. Не забывайте смотреть во все глаза и держите рот на замке.
Встреча двух делегаций произошла неподалеку от лагеря. Чтобы не позволить противнику превзойти себя ни в единой мелочи, Темрай взял с собой пятнадцать советников, отряд из пятидесяти воинов и три белых флага, наспех изготовленных из захваченных в набеге простыней. В последний момент вождь ткнул в бок своего кузена Касадая и прошептал:
- Будешь мной, понял?
- Что?
- Притворись, что ты - это я. Не хочу, чтобы они знали, кто я.
- Твоя воля, - пожал плечами Касадай. - Что мне отвечать на их вопросы?
- Что хочешь. Спасибо, Кас, - добавил он, отъезжая чуть в сторону, так чтобы Касадай оказался во главе отряда, снял с головы шапку из меха выдры, вывернул ее наизнанку и натянул глубоко на глаза.
Когда расстояние между двумя отрядами сократилось до нескольких футов, Лордан пришпорил коня и, отпустив поводья, скрестил руки на груди.
- Ну, - выкрикнул он в полный голос, - кто из вас, грязные обезьяны, здесь самый главный?
Мгновением позже от группы варваров отделился Касадай и выехал вперед.
- Я Темрай Тайми Мар, - откашлявшись, величественно объявил он, - сын Сасурая. Чего вы хотите?
- Ты не он, - презрительно бросил Лордан. - Ты слишком стар, всем известно, что ваш новый вождь - сопляк, едва научившийся ездить верхом. Думаю, это ты, да-да, ты, с крысой на голове вместо шапки. Давай-ка выезжай сюда, поговорим, как мужчина с мужчиной.
После долгого томительного выжидания Темрай все же направил свою лошадь вперед.
- Ну, я Темрай, - сказал он. - Кто ты?
Лордан задумчиво рассматривал варвара сквозь прищур.
- Я знаю тебя. Я не помню имен, но лиц не забываю никогда. Ты тот самый недотепа из арсенала, который раздавил мою вывеску.
Глаза варвара оставались холодными, как зимняя сталь.
- Ты прав, - кивнул он. - Я тоже помню тебя. Приятно видеть, что ты допился до генерала.
- Ты остроумен, - широко улыбнулся Лордан, - я это запомню. Но довольно болтовни. Мы беспрепятственно позволим вам убраться на все четыре стороны при выполнении двух условий: во-первых, вы сожжете все свои орудия здесь, на наших глазах, а во-вторых, ты вернешь мне то, что должен за испорченную вывеску. Согласен?
В течение разговора фехтовальщик пытался поймать взгляд собеседника, но это оказалось сделать не так-то просто. И лишь когда он занял привычную позицию, как перед поединком глядя на противника вдоль лезвия меча (на сей раз воображаемого), их взгляды встретились.
Глаза юноши оставались мучительно спокойны и бесстрастны, как острие клинка проклятой девчонки в Классах той памятной ночью.
- Я тоже не забываю лица, - в конце концов вымолвил Темрай. - И поскольку ты счел ниже своего достоинства назвать свое имя, я удовольствуюсь тем, что запомню твое лицо.
- Вероятно, это следует понимать как то, что наше предложение отклоняется, - зевнул Лордан. - Жаль, много твоих людей погибнет напрасно. Не то чтобы я сильно переживал по этому поводу, но ведь погибнет и часть моих. Я бы предпочел предотвратить бессмысленное кровопролитие. Что ж, пусть это останется на твоей совести.
- Не возражаю, - ответил варвар.
- Последний вопрос, - сказал Лордан, - раз уж мы встретились - возможно, в последний раз, - объясни, почему ты хочешь уничтожить нас?
Прежде чем дать ответ, Темрай долго, пристально смотрел на собеседника.
- Это личное, - произнес он наконец.
- Что? Личное? Ты обрекаешь свой народ на верную смерть из-за того, что имеешь на нас зуб?
- Ну, в общем, да, - кивнул вождь. - Спасибо, что напомнил мне, а то я уже было начал сам задавать себе этот вопрос.
- Хорошо, пусть будет так, - заключил Лордан, разворачивая лошадь. - Не забудь, ты должен мне за вывеску.
- Не беспокойся, я позабочусь, чтобы ты получил сполна.
Как только отряд отъехал достаточно далеко от лагеря варваров, префект дал волю своему гневу.
- Идиот! Что за дурацкие игры ты там затеял? Если, по-твоему, настоящая дипломатия...
- Это был гамбит, - спокойно прервал его Лордан, - агрессивное начало, как дебют в Городской защите. Я выяснил все, что хотел.
- Очень рад за вас, - успокаиваясь, произнес префект. - Не соблаговолите ли поделиться этой бесценной информацией с присутствующими? Потому что будь я проклят, если в этой болтовне была хоть капля смысла. Кстати, что за бред вы несли там по поводу какой-то вывески?
- Все верно, - устало вздохнул командующий. - Похоже, не видать мне теперь пяти квотеров, как своих ушей. Хотите знать, что мне удалось выяснить? Что ж, я расскажу вам. Во-первых, предателя, который продает наши военные секреты врагу, на самом деле не существует. Месяцев шесть назад этот парнишка работал оружейником в Арсенале и, видимо, не сидел без дела. Так что мы, в сущности, сами научили его тому, что он умеет. Во-вторых, - продолжал Лордан, - мальчишка очень умен и, кроме того, сильно повзрослел за это время - вероятно, быть вождем клана нелегко. В любом случае человека, который способен запомнить все особенности построения боевых орудий, а потом обучить этому племя варваров, испокон веков кочевавших по равнинам, нельзя не принимать всерьез.
- Согласен, - закусив губу, бросил префект.
- Хорошо. Теперь третье: эта история послужит нам всем хорошим уроком. Двенадцать лет назад Максен напал на караван вождя - в то время, когда главой племени был отец этого паренька, некий Сасурай; мы вырезали тогда почти все правящее семейство. По правде сказать, долгое время считалось, что в живых не осталось ни одного прямого родственника вождя - Максен намеренно проводил такую политику, чтобы по смерти Сасурая вызвать междоусобную войну за трон, - но, очевидно, наш мальчик уцелел, поскольку называет себя сыном покойного вождя, у него есть личные причины ненавидеть нас. - Лордан задумчиво пощелкал языком. - Насколько я понял, он не шутил: если парнишка действительно сын Сасурая, мы, получается, уничтожили всю его родню за исключением отца. У него просто нет другого выбора: он делает то, что делал бы каждый на его месте, и племя знает об этом, что означает, что они не уберутся прочь, если им не удастся взять город с первой попытки. - Командующий удрученно покачал головой. - Я предполагал, что все это как-то связано с Максеном, но мне и в голову не приходило, что ситуация так серьезна.
- Что-нибудь еще? - поинтересовался префект.
- Да, на нашего мальчика не действуют угрозы, и он никогда не теряет самообладания. Об этом необходимо помнить. Насколько я могу судить, с Темраем явились все высокопоставленные лица клана, и ни один из них, заметьте, не осмелился возразить ему. Из этого следует, что они беспрекословно подчиняются его распоряжениям. Мы, конечно, могли бы попробовать разработать план, как восстановить людей против вождя, но, по правде сказать, на успех я не рассчитываю.
Как только ворота города за посольством захлопнулись, Лордан вызвал Гарантеса и приказал разрушить плотину напротив моста. Вскоре четыре катапульты, установленные на восточном бастионе, выпустили свои смертоносные снаряды, и в считанные секунды плотина превратилась в груду искореженных бревен и строительных обломков. Зрелище впечатляло, и Лордан надеялся, что Темрай наблюдает за происходящим. С другой стороны, от мысли, что разрушение города началось согласно его приказу, командующему становилось не по себе. В глубине души Бардас боялся, что это прямое указание на то, что неизбежно должно произойти.

* * *

- Это самое бессмысленное, самое малодушное решение, которое можно было принять! - бушевал префект. - Сломав плотину, мы потеряли возможность проводить военные вылазки на равнину, вынуждены сидеть за проклятыми стенами и бессильно наблюдать, как враг монтирует свои орудия! Это преступление!
- Ну, сидя за стенами, мы не можем видеть этого, - невозмутимо заметила его дочь, так что оставшиеся члены семьи едва сдержали смех.
- Не дерзи, - ответил отец, - ты отлично знаешь, что я имел в виду. - Он отломил горбушку хлеба, выковырял из нее мякиш, скатал в комок и отправил в рот. - Не удивлюсь, если кто-то на этом сделал деньги, - добавил он голосом провинциального трагика.
- Но я думала...
Оборвав себя на полуслове, жена вернулась к вышиванию.
- Что?
- Да ничего особенного, я, вероятно, что-то не поняла.
- Говори, позволь мне судить об этом.
- Видишь ли, - сказала она, вдевая нитку в иглу, - мне казалось, что ты первый настаивал на этом решении, считая его весьма благоразумным. Насколько я поняла, после того, как наши - не помню точное слово - исследовательские и разведывательные войска потерпели столь позорное поражение, мы больше не предполагали совершать вылазок на равнину, а сидеть за стенами и ждать, когда варвары сами придут сюда. Так, кажется, ты говорил. Лехан, дорогой, ты не помнишь, что говорил папочка? - добавила женщина, обращаясь к сыну.
Лехан, которому едва исполнилось семь лет, важно кивнул.
- Да, это звучало примерно так.
- Я говорил совсем о другом, - нахмурился генерал - Одно дело устроить очередное кровопролитие и совсем другое - совершать короткие набеги, когда они устанавливают свои проклятые машины. Глупо лишать себя такого шанса!
- Но ты же говорил, что их техника все равно не будет работать, - возразил Лехан. - Ты говорил, что племя невежественных варваров не...
- Не в этом дело! Мы могли бы напасть на них, пока они заняты разгрузкой плотов и не имеют возможности обороняться. А этот идиот!..

* * *

- Но должны же они что-то предпринимать, - говорил Архидьякон, выходя из трапезной Академии. - Вы близки с Патриархом, Геннадий, вы должны настоять на решительных действиях. Пришло время, чтобы к мнению Ордена прислушались.
- Вы так считаете? - удивленно приподнял бровь Архимандрит. - Но почему? Орден объединяет философов и ученых, посвятивших свою жизнь изучению глубоких метафизических процессов. Почему вы думаете, что у нас должно быть особое мнение насчет ведения войны?
- Должен заметить, - высокомерно начал Ставрасий, - что вы, как фактический глава Ордена, пока Алексий занят своими новыми обязанностями, весьма мало заботитесь о нашем положении в обществе, точнее, об исполнении нашего долга. В такие времена на нас лежит ответственность охранять город и давать мудрые советы правителям. Мы должны действовать активнее...
- Возможно, - прервал его Геннадий и многозначительно улыбнулся. - Вы предлагаете использовать магию против врага? Простите, мне кажется, это не метод.
- Вы отлично знаете, что магия здесь совершенно ни при чем! - воскликнул Архидьякон.
- Но вы же сами предлагали: наложить на них проклятие, сжечь молниями, превратить в лягушек и наслать стаю голодных цапель. Непременно известите меня, когда узнаете как это делается.
- Вы начинаете говорить, как Алексий, - неодобрительно отметил Ставрасий. - При всем моем уважении к Патриарху я всегда находил, что в его мыслях присутствует некоторое легкомыслие, что плохо соотносится с должностью, которую он занимает.
- Вы имеете в виду, что у него есть чувство юмора? Наверно, вы правы, но, как мне кажется, это неизбежно: когда на вас ложится ответственность за Орден, нельзя ко всему относиться серьезно, иначе можно сойти с ума. Пройдет время, и ваши взгляды изменятся: я и сам когда-то думал точно так же.
Слова достигли цели: Ставрасий обиженно удалился, и Геннадий получил возможность вернуться к повседневным делам. Перед ним открывалась радужная перспектива провести грядущую ночь в административной работе и, кроме того, закончить очередной научный труд. Архимандрит живо припомнил, как жаловался Алексий на эту нудную работу и свою собственную неприязнь к нему, человеку, который занимает высокую должность и сетует по поводу обязанностей, которые она налагает. С тех пор, казалось, прошла целая вечность.
Геннадий вошел в келью, плотно закрыл за собой дверь и зажег лампу. Тусклый желтый свет бросал по углам тяжелые тени, фитиль коптил, и глаза слезились от дыма. Как хорошо было бы сейчас лечь в кровать и забыться сном, но тогда вся работа останется на утро. Архимандрит вздохнул, сел за стол и погрузился в чтение.
«Протокол совещания межфакультетского комитета по вопросам замещения вакансий и финансирования» - гласила надпись на пергаменте.
Он бегло просмотрел страницу и, не обнаружив в разделе «Отсутствующие» своего имени, принялся расшифровывать текст протокола. Вскоре ему стало ясно, что в документе не содержится ничего, касающегося самого Геннадия или интересующих его людей. Мир сильно изменился с тех пор, когда он последний раз заседал на такого рода совещаниях.
Со времени появления варваров прошло три дня. Три дня по обе стороны стены воздух звенел от визга лебедок, пил, стука молотков, ругани; по обе стороны стены люди таскали доски, вбивали гвозди, клеили детали, тесали камни и беспрестанно орали друг на друга, пока кто-то третий пытался решить неожиданно возникшую, никем не предвиденную проблему. Между тем пространство между лагерем осаждающих и стеной оставалось неизменным, и лишь бродячие собаки да птицы осмеливались ступить на эту землю в поисках пропитания.
Последний раз Геннадий виделся с Алексием утром первого дня; с тех пор Совет Безопасности заседал непрерывно, хотя совершенно безрезультатно. Время от времени мысли Геннадия возвращались к злополучному походу в кабак и человеку, которого Алексий назвал Горгасом Лорданом. Оглядываясь назад, Архимандрит все больше убеждался, что виной всему было чрезмерное количество дурного вина, в тот вечер выпитого Патриархом; идея о том, что некий человек, пусть даже брат генерал-губернатора, мог по своей воле заставить прийти в таверну двух ученых, почти магов, просто для того, чтобы взглянуть на них, казалась Геннадию слишком нереальной, чтобы относиться к ней серьезно.
«О чем беспокоиться? Даже если на самом деле все случилось так, как утверждает Алексий, что с того? Хотя Патриарх убежден, что появление Горгаса Лордана было дурным знаком как для нас самих, так и для всей Перимадеи. Теперь мне эта мысль не дает покоя. Что скрывается за всем этим?»
Чтобы отвлечься от тяжелых мыслей, Геннадий встал и принялся разводить огонь в камине. В последние дни он с удивлением обнаружил, что этот процесс доставляет ему удовольствие; Архимандрит опустился на колени и начал священнодействовать, придавая особое внимание тому, чтобы дрова лежали надлежащим образом. Когда огонь разгорелся, ученый сел в мягкое удобное кресло для посетителей, положил ноги на широкую скамеечку кедрового дерева и взял лист пергамента с протоколом совещания. Его глаза смотрели в текст, но мысли витали очень далеко. Вскоре веки отяжелели, Геннадий погрузился в сон...
...и обнаружил, что сидит перед другим огнем, нестерпимо горячим и ярким. Жар обжигал кожу, Архимандрит чувствовал себя так, словно очутился в самом пекле. Присмотревшись, он узнал Арсенал - однажды, еще студентом второго курса, ему довелось побывать здесь. Теперь здание сгорело дотла, а снаружи у наковальни с горном стоял мужчина. В одной руке он держал щипцы с сияющей алой полоской металла, в другой - небольшой молот. Это был... Горгас Лордан?
Лысый человек обернулся и учтиво склонил голову.
- Приветствую, - произнес он, - не ожидал встретить вас здесь. Будьте любезны, окажите мне маленькую услугу.
- Конечно, - ответил Геннадий, - чем могу быть полезен?
- Раздуйте мехи, пока я готовлю плавень для припоя. Это не займет много времени.
- Что я должен делать?
- Просто качайте эти рычаги вверх и вниз. Да, совершенно верно, у вас отлично получается.
- Хорошо, - сказал Геннадий, опуская и вновь поднимая тяжелые рычаги. - Кстати, откуда мне стали известны все эти специальные термины? Я же не имею ни малейшего представления о кузнечном деле.
- Знания никогда не бывают лишними, - не оборачиваясь, отозвался Горгас.
Он высыпал немного белого порошка на кусок сланца, плюнул и размещал палочкой образовавшуюся массу.
- Это очень ценный материал, - произнес кузнец, - требует крайне бережного обращения. С серебряным припоем можно использовать только этот плавень.
- Ах, - выдохнул Геннадий, утирая рукавом пот, - мне казалось, мы не владеем секретом серебряного припоя.
- Совершенно верно, - энергично кивнул Горгас, - но его знают кочевники. Отличная штука! Продолжайте качать, пока я занят главным.
- Мой друг Алексий подозревает, что за всеми нашими несчастьями стоите вы, - сказал Архимандрит, не переставая работать рычагами. - Как вы сами считаете?
- Не исключено, - ответил Горгас. - Почему бы вам не спросить у моего брата и не мучить себя догадками и домыслами?
- Наверно, вы правы, - согласился Геннадий, - хотя могли бы и сами сказать.
- Я бы с радостью помог вам, - улыбнулся кузнец, - но я всего лишь сон, плод вашего воображения. Если вам неизвестен ответ, откуда его знать мне?
- О нет, не пытайтесь обмануть меня, - возразил Архимандрит, - иначе откуда бы мне знать все эти хитрости про серебряный припой, про то, что сталь должна быть раскалена до вишневого оттенка, и тому подобные вещи? Уверен, что вы можете ответить на мой вопрос.
- Я вижу, вы многому научились в обществе нашего уважаемого Патриарха. Или же, - Горгас поднял голову и усмехнулся; в свете пламени его лицо было устрашающе красным, - я дурачу вас. Ну, вы достаточно умны, чтобы догадаться.
- Почему весь город в огне? - спросил Геннадий. Мужчина склонился над раскаленной полоской металла, тщательно распределяя припой по всей длине.
- Об этом вам лучше спросить мою сестру, - ответил он. - Она всегда была самой умной в семье.
- Но я не знаком с ней, - воскликнул Геннадий и, вздрогнув, проснулся, от чего стопка пергамента, лежавшая у него на коленях, с тихим шелестом соскользнула на пол.
Кто-то настойчиво стучал в дверь. Архимандрит вздохнул, подобрал документы, пребывавшие теперь в полном беспорядке, и сказал:
- Войдите.
В двери появилось круглое девичье лицо, кажется, Геннадий не видел его раньше.
- Здесь какие-то люди хотят видеть вас, - объяснила девушка. - Они называют себя вашими друзьями. Чужестранцы, - добавила она многозначительно.
- Да? Хм... проводи их ко мне. Эти чужестранцы себя представили, или их имена слишком сложны, чтобы ты могла повторить их?
- Ох, я не спросила. - И девичье лицо вновь исчезло.
Архимандрит протер глаза, прогоняя остатки сна, и задумался, что бы могло значить столь многозначительно произнесенное «чужестранцы». В конце концов он решил, что это либо вражеские лазутчики, явившиеся поторговаться насчет передачи ключей от города, либо могущественные волшебники, прибывшие, чтобы помочь ему составить заклинание, благодаря которому даже память о варварских племенах скоро станет забвением. Либо и те, и другие.
Геннадий с сожалением думал о втором - столь привлекательном! - предположении, когда дверь распахнулась вновь и на пороге возникли две фигуры, в которых он узнал островитян.
- Я сразу хочу сказать, - откашливаясь, объявил Венарт, - что это была полностью ее идея.
Сестра бросила на него через плечо презрительный взгляд и, пройдя в комнату, облокотилась на стол. Молодой человек не двинулся с места.
- Прошу вас, входите, - произнес Геннадий тоном любезного хозяина. - Хотите чего-нибудь выпить? Угощайтесь!
- Благодарю вас, - чирикнула Ветриз и, перегнувшись через стол, взяла кувшин и чашу. - О, как вкусно, - пригубив вино, сказала она. - Что это?
- Сладкое вино из южного винограда с медом и корицей, - улыбнулся Архимандрит, - особый секрет Ордена. Его нужно пить теплым, а это только из погреба. Я позвоню, чтобы принесли еще.
- Спасибо, вы очень любезны, - ответила Ветриз, не обращая внимания на умоляющий взгляд брата. - Мне очень неловко, что мы так ворвались к вам - я вижу, вы заняты, - но нам очень нужно видеть капитана Лордана...
- Полковника Лордана, - прошипел Венарт.
- ...полковника Лордана, но никто не знает, где его можно найти, - затараторила девушка. - Вен наведывался к нему в канцелярию, но там только секретарь, который совершенно ничего не знает, а Эйтли, его бывшая помощница - она теперь наш деловой партнер, - обмолвилась, что полковник сейчас в ужасно хороших отношениях с Патриархом Алексием, поэтому мы пошли сюда, чтобы узнать, где можно видеть полковника, и когда мы спросили у дворца...
- Губернатора...
- ...у дворца губернатора, нам сказали, чтобы мы обратились к вам, потому что вы сейчас выполняете его работу, так как Патриарх занят в связи с нашествием. Ах, это так ужасно!
- Просто кошмар, - с улыбкой согласился Геннадий.
- Ах, я понимаю! В любом случае прошу вас, окажите нам любезность: передайте через Патриарха полковнику Лордану, что мы снова в городе, прибыли только сегодня утром, и что если он может уделить нам пять минут...
- Ветриз, - простонал Венарт, - да заткнись ты!
- Сам заткнись, - не оборачиваясь, огрызнулась сестра. - Пожалуйста, сделайте это для нас, мы будем так благодарны!
В дверь опять постучали. Это вновь была та самая девушка. Геннадий распорядился принести большой кувшин теплого вина со специями и три чаши. Девушка послушно кивнула и, задержав на мгновение взгляд на странных чужеземцах, удалилась.
Для проверки Архимандрит приложил пальцы к вискам - боль не появлялась. Это удивило его. Он на мгновение задумался и переменил решение.
- Конечно, почему нет? - любезно ответил Геннадий. - Венарт - ведь я не ошибся? - прошу вас, присаживайтесь, я уверен, что вам понравится вино. Я непременно передам полковнику, что вы хотите с ним встретиться. Правда, боюсь, это может занять день или два. Вы поймете, когда узнаете обстановку в городе.
- Не беспокойтесь, нас это вполне устроит, - заверила его Ветриз. - Нам придется стоять здесь как минимум неделю, чтобы погрузить оставшуюся веревку: в прошлый раз Вен скупил оптом все излишки у правительства, и мы сделали на этом хорошие деньги. Вот поэтому-то мы и хотим встретиться с полковником Лорданом. В прошлый раз он говорил, что оружейникам крайне необходимо выдержанное лимонное дерево для изготовления луков, а пока мы были дома, нам удалось достать крупную партию этого дерева; честно говоря, это был отмененный заказ, только, пожалуйста, не говорите об этом полковнику.
- Конечно, - заговорщически прошептал Геннадий. - Уверен, что полковник останется доволен. Но если вы хотите покончить с этим побыстрее, вам вовсе не обязательно встречаться с Лорданом лично. Я полагаю, департамент снабжения уполномочен осуществлять закупки без непосредственного участия полковника.
- Несомненно, - тонко улыбнулась Ветриз, - но Вен всегда говорил мне, что надежнее иметь дело с начальством. Правда, Вен?
Венарт, едва осмелившийся присесть на краешек жесткого стула, угрюмо кивнул и ничего не ответил. Казалось, он счастлив, что сестра взяла этот трудный разговор на себя.
- В свою очередь, - обратился Геннадий к девушке, - я хочу просить вас об услуге.
- Конечно, что мы можем для вас сделать? - с сияющей улыбкой воскликнула Ветриз. Вам нужно, чтобы мы привезли какой-то товар или?..
- Нет, - покачал головой ученый, - это скорее связано с обстоятельствами нашей прошлой встречи. Должен признаться, мы с Алексием были не до конца честны с вами.
- Что? Вы имеете в виду... Как замечательно интересно! Вы ведь имеете в виду магию? Ах, я забыла, вам не нравится, когда так говорят.
Стук в дверь оборвал восторженный монолог Ветриз. В келью вошла все та же девушка с подносом в руках.
- Благодарю, мы разольем сами, - твердо произнес Архимандрит.
Девушка вышла с видом, будто ее обманули.
- Венарт, вы уверены, что не хотите составить нам компанию?
- Нет, благодарю вас. От вина со специями у меня болит голова.
Геннадий разлил вино по чашам и галантно протянул одну Ветриз.
- Не возражаете, если я буду говорить без обиняков? Дело в том, что в тот день Алексий солгал, сказав, что эксперимент провалился. Понимаете, тогда произошло что-то, - Архимандрит задумался, опустив глаза в чашу, - с чем никто из нас раньше не сталкивался, почему, собственно, мы не стали вам ничего говорить - скорее даже от смущения, ведь нас считают профессионалами в данной области. Кроме того, нам тогда казалось, что мы это придумали - игра воображения и тому подобное, - бесстрастно добавил ученый. Однако позднее я пришел к выводу, что это не выдумка, поэтому сейчас я прошу вашего согласия повторить попытку. Геннадий перестал вертеть в руках чашу и поставил ее на стол. - Чтобы быть с вами до конца честным, должен заметить, что я не уверен, что Алексий одобрил бы этот шаг, но в сложившейся ситуации я чувствую себя обязанным использовать любую возможность, чтобы остановить опасность. В любом случае мы ничего не теряем.
По мере того как Архимандрит говорил, глаза Ветриз постепенно расширялись и в конце концов стали похожи на два огромных сияющих зеркала.
- О да, - воскликнула она, - конечно, давайте попробуем! Ты же не будешь упрямиться, Вен? Потому что, если мы действительно можем помочь, мы должны это сделать - эти люди так добры к нам!
- Продолжайте, - покорно отозвался Венарт. - Полагаю, ваши слова больше относятся к моей сестре, - добавил молодой человек, обращаясь к Геннадию. - Насколько я помню, я тогда попросту заснул.
- Все указывало на то, что действительно влияние на события оказывала скорее ваша сестра, - ответил ученый, поглаживая подбородок. - Но я ни в чем не уверен. Понимаете, единственное, что мы можем утверждать наверняка, так это то, что ни один из вас не сознает, какой силой обладает и что делает. А потому с тем же успехом натуралом можете оказаться вы.
- Что ж, давайте рискнем, если вы считаете, что это поможет, - пожал плечами Венарт.
- Великолепно. - Геннадий отхлебнул вина, удивляясь, насколько светла и легка его голова. - Вначале я хотел бы вкратце объяснить, как работает Закон в этом аспекте - или, во всяком случае, наше понимание того, как он работает. Я уже упомянул, что для нас это тоже terra incognita.
Архимандрит начал говорить, и хотя он старался делать все, чтобы упростить и оживить свой монолог, мало-помалу его речь становилась все более непонятной, наполнялась длинными труднопроизносимыми терминами и понятиями, в комнате же царило приятное тепло, вино было удивительно хмельным и сладким, и прежде чем ученый осознал, что происходит...
...он стоял на одном из бастионов, по-видимому, в самом центре сражения. Вокруг сновали люди с мотками веревки и колчанами стрел, из оперения которых все еще торчали остатки соломы. Живые переступали через тела мертвых, со всех сторон доносились стоны раненых, среди которых немало было как перимадейцев, так и кочевников. Каждую секунду Геннадий ощущал, как содрогается под ногами земля, и неожиданно понял, что причиной тому огромные валуны, летящие со стороны равнины и врезающиеся в стену чуть ниже крепостного вала. Слева возвышался гигантский требушет, вокруг него суетились люди: одни лезли на опоры, другие сидели верхом на перекладине, третьи подавали им инструменты и мотки веревки.
Эта махина была сплошь утыкана стрелами, но враг тоже не оставался в долгу: в направлении стены их летели целые тучи; часть, попав в кладку, с лязгом падала вниз, другие, взвившись над крепостным валом, сыпались на улицы города. Однако лучники, державшие оборону, казалось, не обращали на них внимания, хотя Геннадий заметил, как один вдруг неуклюже взмахнул руками и грохнулся на землю - стрела вошла ему точно в ухо; другой выронил лук и схватился за древко, пронзившее правое плечо, двое мужчин тут же унесли раненого к лестнице, а на его место встал новый воин.
Архимандрит огляделся, стараясь отыскать Ветриз или ее брата, но не нашел ни одного знакомого лица. Возле уха раздался свист: стрела пролетела так близко, что Геннадий ощутил, как коснулось щеки ее оперение. Им овладел внезапный ужас: все произошло так стремительно, что он сначала принял смертоносное прикосновение за крылья насекомого или дуновение ветерка.
«Проклятие, - промелькнуло в голове. - Как мне отсюда выбираться?»
Он пристально всматривался в даль, но не смог разглядеть ничего, кроме несметного числа людей, во все стороны бежавших по равнине. По-видимому, в сражении наступил перёломный момент, когда определяется исход всей битвы. Сейчас Геннадий горько жалел о том, что не разбирается в военном деле: возможно, именно в этот момент вершились судьбы народов, а для него все выглядело бессмысленным хаосом. Сознание собственного бессилия приводило ученого в ярость: вместо того чтобы вмешаться и спасти свой город, он вынужден бездействовать, боясь ошибиться и таким образом лишь ускорить гибель Перимадеи.
На лестнице раздался топот бегущих ног. Архимандрит оглянулся и увидел Бардаса Лордана с луком в руках - по его волосам сбегали капли крови. Геннадий инстинктивно отступил в сторону, хотя, следуя логике, Лордан мог спокойно пройти сквозь него.
- Цепь! - Выдохнул он. - Какой идиот забыл выпустить цепь? О боги, теперь нам придется вешать ее под стрелами. Вы, двое, висните на шестах, остальное я сделаю сам. Ее нужно лишь растянуть вдоль крючьев и закрепить.
В глазах воинов, к которым обращался Лордан, отразился смертельный ужас, и они в панике попятились в сторону. Командующий схватил ближнего за рукав, тот молча вырвался.
- Да кто-то же должен это сделать! - отчаянно воскликнул Лордан. - В любую минуту они могут взобраться сюда, и тогда нам всем конец!
Позади раздался свист: стрела ткнулась в кольчужную рубашку командующего на уровне бедра и с лязгом отскочила в сторону. Воины развернулись и, не говоря ни слова, бросились бежать. Геннадий смотрел им вслед, чувствуя, что не находит в себе сил упрекнуть их.
«О благие боги, он собирается сделать это сам! - Архимандрит сосредоточился, пытаясь понять, как он может повлиять на ход событий. - Предположим, что он справится. Это остановит захватчиков? А если я помешаю, мы все будем уничтожены. О боги, что же мне делать?!»
Лордан взобрался на крепостной вал и перекинул ногу, отыскивая шест. Геннадий затаил дыхание.
«Делай же что-нибудь!» - приказал он себе.
- Проснитесь! - Ветриз легонько трясла его за плечо.
- Что? - Ученый распахнул глаза. - О, какая неловкость! Я очень сожалею, простите! - смутившись, произнес он и вернулся к объяснению.
Затем все трое что есть сил старались заснуть, но безуспешно, в конце концов гостей охватило такое смущение, что Геннадий не нашел ничего лучше, как выразить им свою благодарность и проводить, еще раз пообещав непременно переговорить с полковником Лорданом. Вернувшись, ученый устало присел на краешек кровати, равнодушно допил остатки вина, ставшего могильно-ледяным, и лег, чувствуя себя совершенно опустошенным.
Им овладело отчаяние.

ГЛАВА ПЯТНАДЦАТАЯ

Наступило утро. Темрай приказал растолкать мулов и вывести вперед первую батарею требушетов.
Полчаса спустя после того, как машины оказались в пределах трехсотярдовой зоны, от всех пяти остались разве что дрова. Землю покрывал слой изломанных досок и камней, под которыми лежали трупы людей и мулов. Такова была цена одного-единственного выстрела, причем снаряд упал в реку. Темрай - бледный, всеми силами старающийся, чтобы его люди не увидели, что он дрожит, - приказал вторую и третью батареи выдвигать одновременно. Приступ начался.
После следующего залпа, который дали с восточного бастиона, уцелело семь требушетов. Им требовалось время на разворот и перезарядку. Между залпами оставалось минут двадцать - если поднажать, вполне достаточно. Темрай выслал еще десять машин. У защитников на стенах не осталось чем стрелять. Наконец их новый залп уничтожил еще два требушета, но на сей раз у механиков Темрая стояло наготове пятнадцать целых.
- Не спешите, - крикнул он, - вспоминайте уроки стрельбы!..
Кто-то из механиков отмахнулся - мол, не мешай, нам некогда. Первый требушет дал промах, камень врезался в стену у самого подножия. Воины клана все равно разразились радостными воплями, но Темрай крикнул:
- Тихо!
Механики подправили наводку - повернули ворот точно просчитанное количество раз. Второй промах - снаряд другого требушета пролетел в пяти или шести футах над стеной. Обслуга чуть ослабила натяжение тросов. Третий выстрел: тут уж людям клана было отчего радоваться.
- Почти попали, - крикнул механикам Темрай, - но - этого мало. Держите тот же прицел, и рано или поздно мы их оттуда выбьем.
И правда: по первой машине из стоявших на стенах бастиона удалось попасть еще до следующего залпа, который раскрошил в щепки еще один требушет, а обслугу другого размазал по земле. Зрелище было не из приятных: одного человека придавило камнем, он каким-то чудом остался жив и кричал, отчаянно моля о помощи. Темрай жестом руки выслал вперед отряд пехотинцев: им удалось, хотя и с большим трудом, откатить камень, но к тому времени механик уже умер. Перестрелка тем временем продолжалась, причем каждый, не попавший по катапультам на бастионе, разрушал что-нибудь еще, а если неудачный выстрел давали со стен, то камень разве что врезался в землю, вырывая глубокую воронку.
«Так и будет, - подумал Темрай, - много часов пройдет, прежде чем мы поймем, получается ли что-нибудь. Ну что ж. Хоть полными дураками себя не выставляем»

Предыдущая страница 13 Следующая страница


Закалка клинка 14

Мясорубка продолжалась еще долго. Это была своего рода нелепица; механики лихорадочно работали - тянули тросы, таскали огромные камни, пытались удержать мулов, впряженных в канаты для подъема противовесов, чтобы животные в панике не сорвались с места, когда рядом падал снаряд из катапульты. А остальное войско стояло и смотрело, как зрители на заседании какого-нибудь перимадейского суда: как и там, на этой сцене трудились и гибли люди.
После того, как Темраю удалось побороть в себе желание вывести механиков из опасной зоны, он понял, что происходящее похоже на какой-то утомительный ритуал на похоронных играх - и не его ли самого хоронят? Здесь царил все тот же невероятный контраст: на арене - неистовое, отчаянное напряжение, в толпе - тишина и неподвижность, только кто-нибудь время от времени переступит с ноги на ногу да с хрустом откусит яблоко; над головами разносится приглушенный шум голосов, если прислушаешься, поймешь, что говорят о чем-то совсем постороннем.
Довольно скоро Темраю пришла отличная идея, как добиться преимущества. Он приказал механикам раздвинуть требушеты подальше друг от друга. Хотя за десять залпов его людям удалось сделать всего два прямых попадания, Темрай заметил, что со стен стали стрелять куда менее быстро и точно, чем вначале. Поразмыслив, он понял: в бастионе скопилось так много людей и машин, что, куда ни угоди, кого-нибудь зацепишь. Камни из требушетов убивали и калечили городских механиков - людей, специально обученных обращению с катапультами. На их место вставали те, кто знал о требушетах меньше, чем воины Темрая. Целиться они не умели. В результате попадания в цель (их сопровождал хруст дерева и костей) сделались разве что случайными - так применялся на практике закон вероятности. А люди Темрая тем временем стреляли все лучше и лучше.
Раз за разом останавливалась вереница мулов, катапультный мастер подсоединял рычаг к лебедке, капитан механиков проверял наводку и поправлял натяжение так, чтобы насечка на барабане точно совпадала с нужной риской на раме, и давал мастеру отмашку; тот за шнур выдергивал стальной крюк из петли под рычагом, противовес - огромная бочка, набитая булыжниками, - падал вниз, рычаг взметался вверх (толстый брус гнулся, словно саженец под могучим ветром), и двухсотфунтовый снаряд летел в небо, как будто мальчишка бросил камушек в птаху, стремительно уменьшаясь, пока не превращался в крохотную точку, в черную звезду на небосклоне, а потом звезда - падающая звезда - обрушивалась на стену бастиона.
Даже на таком расстоянии звук каждого попадания слышался отчетливо ясно: то был мощный, исполненный боли удар, несколько глуховатый - так бьется о землю выбритая голова всадника, выпавшего на полном скаку из седла. Несложно было вообразить себе силу, с которой камень врезался в стену, ведь когда на землю падали снаряды городских катапульт, она отзывалась глухим стоном. На камни смотрели, завороженные страхом: видели, как разрастается летящий камень, гадали, куда он угодит, пытались просчитать выгнутые, неровные траектории - то ошибались, то нет.
Темрай проследил за одним из своих воинов. Тот сорвался с места, пробежал немного, замер, кинулся в другую сторону - так несколько раз, не сводя глаз с пухнущей черной точки, - наконец рванулся вбок, и, надо же, совсем неудачно. Камень угодил прямо в него и вбил в почву так глубоко, что трудно было и поверить, что на этом месте только что кто-то стоял.
У одного требушета треснул рычаг, туго натянутый канат хлестнул по работавшим рядом механикам. Никого не убило, но руки, ноги и ребра переломались, как ветви мертвого дерева - те, что с хрустом проваливаются под тобой, стоит на них наступить. Потом были люди, выбежавшие вперед толкать и подкапывать камень, а те, кого им придавило, кричали: «Нет, перестаньте! Вы его не туда тащите! Вы меня раздавите, откатите его в другую сторону...» - и еще люди, путавшиеся у тех, первых, спасателей под ногами.
В десяти футах от них падает еще один снаряд, он задевает уже лежащий на земле камень и разбивается. Острые края осколков секут кожу и перебивают кости. На помощь опять бросаются пехотинцы, а механик со стертыми в кровь ладонями (из-под волос у него текут ручьи пота) машет руками и кричит: «Уберите их отсюда!»
Спасатели стоят, не зная, что им делать. Кто-то восклицает: «Осторожно, летит!» - они не успевают двинуться, как снаряд уже приземляется в пяти ярдах от них, и тому, кто кричал, почти напрочь отрывает ногу. Он опускает взгляд, он так удивлен, что не может сказать ни слова; пытается шагнуть и падает. И все это время Темрай смотрит на них, не шелохнется, молчит.

* * *

А на стене творился кошмар, смесь воплей, крови и каменной пыли. В галерее зияли большие пробоины, разбитый требушет повис между зубцами - перевесившая кадка с булыжниками качалась на тросе, а рама застряла. Люди перешагивали через трупы и из последних сил распутывали тросы, пинками загоняли в пазы вышедшие от тряски клинья, роняли гаечные ключи - те падали за парапет. Катапультные мастера, сжимая в дрожащих руках щипцы и молотки, прямили спусковые крючья, капитаны, стараясь не обращать внимания на шум и беспорядок, сосредоточивались над зарубками и рисками или же кричали на своих людей - пусть поставят на место сдвинувшуюся машину.
Механик Гарантес, стоя на коленях, развязывал затянувшийся узел - поясной кинжал был слишком тонок для этой работы, - а Лордан переходил от одной машины к другой чтобы хоть где-нибудь пригодиться. Солдаты сапогами откидывали с дороги тела товарищей, механики сорванными голосами материли неумелых подручных, вставших на место погибших. Внизу закричали - лопнул трос, и двухсотфунтовый камень покатился обратно на заряжающих. Еще у одного человека с ноги свалился башмак, тот беспомощно посмотрел, как он падает со стены, потом наступил босой ступней на острые осколки камня и, не обращая внимания на то, что кожа глубоко распорота, принялся менять погнутый храповик, а остальные оттягивали кверху тяжелый противовес: не выдержи они или порвись веревка - механику либо оторвет руку, либо проломит грудь.
«Просто я не вижу противника, - сказал себе Лордан. - Потому мне и кажется, что все куда хуже, чем на самом деле. Все пропало. Если так пойдет и дальше, мы проиграем. Надо что-то делать!»
Шесть первых ступенек лестницы были стерты прокатившимся по ней камнем. Пришлось сесть и съехать на собственном заду. Дальше лежали раненые - те, кто сумел доползти досюда и решил, что хватит. Лордан перешагнул через них, неловко ступил каблуком на чью-то вытянутую ладонь. Ни извиняться, ни даже оглядываться было некогда. Спустившись, он быстро пошел - его не должны видеть бегущим - вдоль по улице, в город.
Поперек мостовой будто провели черту. Дальше война кончалась. По ту сторону покупатели ходили от лавки к лавке, на порогах своих домов сидели ремесленники (сапожник вощивший дратву, поднял голову и уставился на перепачканного кровью, запыленного, просто грязного, в конце концов, мужчину в доспехах) - все было так, словно в сотнях ярдов не отверзлись врата ада; как будто достаточно просто повернуться к войне спиной, и она тебя не тронет.
И тишина.
Лордан вошел в палату Совета и направился прямо к префекту, сидевшему у окна с кипой бумаг, разбросанных по столу. Тот оторвался от работы - как безукоризненно бела его мантия! - и начал что-то говорить.
- Нам надо сделать вылазку, - перебил его Лордан. - Можно взять корабль, выйти из гавани до самой цепи и высадить на западном берегу отряд всадников. На реке наверняка стоят их плоты. Мы бы взяли пару штук, спустились вниз по течению под прикрытием холмов и напали на варваров. Как только мы перебьем у них всех механиков, набег захлебнется.
Префект покачал головой:
- Никаких вылазок, никакой рукопашной. У нас все согласовано.
Лордан глубоко вздохнул.
- Нас там, на восточном бастионе, рвет в клочья. Лишимся бастиона, потеряем и трехсотярдовую зону. Вылазка необходима как воздух.
- Бастионы с самого начала вызывали у меня сомнения, - пожал плечами префект. - В настоящее время очевидно, что они лишены жизнеспособности. Необходимо списать результаты эксперимента как не оправдавшие себя и вернуться к первоначальному плану глубинной обороны на стенах.
Лордану удалось сдержаться.
- Если мы потеряем трехсотярдовую зону, - сказал он, - варвары получат возможность подвести малые осадные машины, и со старой стены нас сгонят точно так же. К тому же мы окажемся в пределах полета стрелы, а лучников у них больше, и луки дальнобойнее. Если нанести быстрый удар по обслуге требушетов, можно снизить их скорострельность, так что у нас появится шанс привести бастион в порядок. Тогда мы сравняемся с варварами, и зону удастся обезопасить. Прошу вас, мне это очень нужно!
- Сколько человек вам потребуется? - спросил после минутного размышления префект.
- Сто, сто и пятьдесят. Я рассчитываю скорее на скорость и неожиданность, чем на численный перевес. Весь их проклятый клан стоит за рубежом трехсотярдовой зоны и смотрит на происходящее.
- Полагаете, у вас получится выдвинуться на позицию незамеченными? Варвары не увидят высадку ваших людей и не поинтересуются, в чем дело? К тому же они наверняка оставили у плотов стражу.
Лордан пожал плечами.
- Возможно. Лично я оцениваю вероятность того, что мы с ребятами раскатаем их в лепешку и к обеду вернемся в город, как весьма призрачную. Но если только вы не хотите, чтобы к закату Темрай овладел стеной, надо что-то предпринять. Если у вас есть идея получше, я с радостью соглашусь с вами.
- Есть ведь наемные верховые лучники, - произнес негромкий голос у Лордана за спиной. Говорил Лирас Фанедрин, как там шишка из департамента установлений. Чем именно этот департамент занимается, Лордан так толком и не разобрался. - Их можно тратить в любых количествах, а это задание - вполне в рамках их квалификации.
- Наемники не пойдут на смерть, - покачал головой Лордан. - Годятся только солдаты из городского гарнизона.
Префекту это, похоже, не понравилось.
- Ладно, - выдохнул он. - Лирас, вопрос по вашей части. Как насчет корабля?
- Нет, - возразил тот, - это не в нашей компетенции. Реквизицией кораблей занимается департамент снабжения. Подключите Тео Ольефро. Кажется, я его только что видел неподалеку. - Он повернулся к Лордану и спросил: - У вас есть предложения, кого назначить командующим вылазкой? Нужен кто-то умелый, но не незаменимый.
Лордан хотел было заспорить - он имел в виду, что сам поведет отряд, ведь это его идея, однако вовремя осекся.
- Пирас Мизин. Он выполнит, что ему скажут, а понять, что он не вернется живым, у него не хватит воображения.
«Расходный материал. Пушечное мясо. Как адвокаты на судебных заседаниях. Будь мы там, на сцене, когда вопрос стоит - я или он, я не медлил бы ни секунды. К тому же, если бы командовать отрядом поручили мне, может статься, у меня сдали бы нервы, и дело кончилось бы отступлением».
- Хороший выбор, - сказал Фанедрин. - Введите его в курс дела. Надо, чтобы у нас все было готово в течение часа.
Лощеные чиновники удалились, а Лордан рухнул в кресло у окна. Он вдруг понял, что смертельно устал что не хочет возвращаться на стены, где падают камни и все летит вверх тормашками. Хорошо бы задержаться здесь, ведь обдумывать важные вопросы куда легче в тишине и спокойствии, а в бастионе от него все равно никакой пользы. Что до Пираса Мизина - что ж, каждый день кто-нибудь умирает, не может же Лордан за всех нести ответственность. Небольшая передышка: залатать прорехи на бастионе, расчистить мусор, заменить сломанные машины, сделать так, чтобы можно было начать, как с чистого листа.
Голова раскалывалась от шума, пыли, страха и напряжения. «Вина бы, хоть глоточек... Нет, не надо. На стене и трезвому опасно». Лордан встал, пока еще мог, и медленно пошел к смотровой площадке, откуда мог наблюдать за кровавой бойней.

* * *

Пирас Мизин - Лордан раз шесть-семь имел с ним дело - был человеком весьма способным. Во время схватки в верхнем течении реки он командовал кавалерийским крылом; когда Лордану удалось открыть прорыв - повел туда своих людей, помог одолеть засаду у брода, а потом провожал отступающих до самого города. В общем, талантливый офицер нижнего звена армии Максена.
С вершины башни происходящее напоминало игру. Что бы не отупеть Лордан вел счет. Преимущество все еще оставалось за Темраем, но скорострельность его требушетов упала; на таком расстоянии было сложно разглядеть, Но, похоже, машины начинали ломаться от слишком долгого непрерывного использования. Городские катапульты держались лучше и били ровней, но лишь один из каждых пятнадцати выстрелов попадал в цель. У противника соотношение было примерно один к двадцати, однако добрая треть снарядов все равно врезалась в бастион, и часто, даже если камень летел мимо, он все равно сносил со стены людей и машины. Странное ощущение: Лордан понял, что людям, стоящим с ним рядом, нравится быть зрителями. Интересно, не захочет ли кто сделать ставки. Когда пришел час кавалерии, ее действия оказались короткими и не очень зрелищными. Мизин выполнил приказ в точности: всадники вырвались из-под прикрытия холмов и помчались на механиков (те трудились не покладая рук - как крестьяне в страду - и ничего подобного не ожидали). Их рубили с седла, на полном скаку. Когда подоспели конники Темрая, не меньше половины отряда Мизина приняло бой. Остальные пытались отступить, но не успели. Хотя это и не имело большого смысла, да и в поставленную задачу не входило, варварам задали отличную трепку. Таковы были лучшие армейские обычаи. Прежде чем волна кочевников захлестнула отряд, тот разыграл славный спектакль.
Когда все кончилось, люди Темрая подогнали вереницы мулов и потащили требушеты прочь из зоны. Из тридцати пяти машин у них осталось в рабочем или подлежащем ремонту состоянии восемнадцать. Глянув в сторону бастиона, Лордан разглядел на фоне неба девять катапультных рычагов. Девять из шестнадцати не так уж и плохо. Хотя, конечно, завтра будет новый день.
Он зевнул и потянулся. Отдыхать ночью не придется, пока не отремонтируют стены, насколько возможно, и пока взамен разбитых машин не установят новые. Он уже решил, откуда их взять: четыре с западного бастиона, одну с ворот, а две прямо из арсенала, еще липкие от непросохшей олифы. И надо будет организовать специальные группы для сбора вражеских снарядов, еще пригодных для использования. Завтра их запас скорее всего пополнится. Главной проблемой оставалась нехватка обученных механиков: для того чтобы восполнить завтрашние потери и не утратить скорострельность, придется оголить остальную оборону прежде всего с западной стороны. Правда, Темрай столкнется с теми же трудностями.
По большому счету, день окончился вничью: ни та, ни другая сторона ничего значительного не добилась, завтра все придется начинать сначала.
«Ну что ж. Хоть полными дураками себя не выставляем».
Лордан был не прочь еще побыть на башне, выше всех забот, но гонец от Гарантеса позвал его обратно в бастион: там требовалось принять ответственное решение. Шел Лордан медленно, а подъем по лестнице оказался совсем не преодолимым. На Полпути вверх он заметил у себя на штанах большую дыру, окруженную темным пятном крови, и остановился осмотреть рану - как он до сих пор не обратил на нее внимания? Левое колено было глубоко располосовано чем-то очень острым, может быть, осколком камня. Прошло уже несколько часов, потому что кровь на коже засохла и как раз начала шелушиться. Лордан взял на заметку, что надо будет обработать ссадину - потом, если будет время.
- Ситуация ухудшается, - доложил Гарантес. - Тут вся секция стены приняла на себя столько ударов, что только богам ведомо, на чем она держится. Можно подпереть ее бревнами и залить между ними известки, но по-хорошему надо бы все снести и отстроить заново.
- Хорошо, - устало кивнул Лордан. - Попроси Темрая подержать лестницу, пока ты работаешь.
Гарантесу шутка не показалась смешной.
- Могу только предложить, - сказал он, - срыть кусок укреплений где-нибудь еще и из этих камней построить тут опорную стену вроде подпорки. Конечно, на это нужно время, но все равно получится куда быстрей, чем тесать новые блоки, даже если у нас в городе хватит запасов необработанного камня. Если класть всухую, без раствора, будет еще быстрей. А вместо кранов применим требушеты. Хватило бы рабочих да перерывов на ночь не делать - недельки за две управимся.
- Ты вот о чем подумай, - ответил Лордан. - Я полагаю, Темрай за ночь подтащит машины обратно в зону, чтобы с рассветом начать обстрел. Вот до рассвета у тебя и есть время.
- Это невозможно. В таком случае мой вам совет: пока темно, перевести все машины отсюда в город, чтобы, когда бастион завтра падет, с ним не погибла наша лучшая артиллерия.
Значит, все зря: зачем была нужна героическая атака всадников, зачем Пирас Мизин пожертвовал жизнью ради спасения города? Впустую потрачены силы на возведение бастионов. Сейчас Лордан отдаст приказ свернуть машины, которые только что дотащили сюда, и волочь их обратно на старую стену, лишившись преимущества трехсотярдовой зоны, словно приглашая врага подойти достаточно близко, чтобы его лучники косили защитников города. Вот как все просто.
- Хорошо, - сказал он.
- Жалко, - задумчиво произнес Гарантес. - Вот будь у нас такие бастионы вдоль всей стены - жуть как здорово получилось бы. Но когда он всего один - стоит перед варварами, как мишень, только стреляй.
На то, чтобы перенести машины, не ломая стену, ушла почти вся ночь. Одному из людей Гарантеса размозжило ногу: он кричал тем, кто травил канат, «помедленней», но те не услышали. Другой оступился в дыру от снаряда, упал и сломал руку и несколько ребер. Когда взошло солнце, на самой границе трехсотярдовой зоны стояла цепочка требушетов с отогнутыми назад рычагами. Каждый был заряжен тяжелым камнем.

* * *

Темрай отдал команду, и шеренга двинулась вперед.
Благодаря переписи Темрай знал, сколько людей идет с ним к городу: три тысячи, лучшие лучники клана, у каждого - по два двадцатистрельных колчана. Сто и двадцать тысяч стрел - из свежих прутьев, с оперением из утиного крыла, и десяти минут его людям хватит с лихвой, чтобы все их выпустить. Когда-то Темрай слышал, как жалуется его матери товарка: полтора дня провела она, готовя кому-то там трапезу ко дню рождения, и гости все съели за час. Потратить столько времени и сил на то, что так быстро кончится и будет забыто...
Над головами у лучников пронеслись гусиным косяком камни - требушеты дали очередной залп. По земле протянулись длинные тени, указывавшие в сторону цели. Чуть позади, под прикрытием лучников, пыхтели упряжки мулов - они тащили машины поменьше. Скоро, очень скоро со стен откроют стрельбу. Но сегодня Темраю не смотреть на город с безопасного расстояния.
Он поднял взгляд к небу - посмотреть, что обещают облака. Если начнется дождь, все окажется куда сложней: тетивы намокнут, машины станут буксовать в грязи, факела не загорятся, кожаные доспехи пропитаются водой и распухнут, воины в отсыревшей одежде утратят кураж, Струи будут бить по глазам лучников, когда те поднимут головы, чтобы взять прицел. Тучи - серые, набухшие - висели низко над землей. Вполне возможно, что, достигнув холмов, они разверзнутся ливнем.
Темрай смотрел все еще вверх, когда упал, вращаясь, первый камень. Он обратил внимание, как круто изогнута траектория снаряда. Чистый промах, недолет около двадцати ярдов. Пристреливаются.
А воины клана уже почти дошли до позиции - Темрай мог теперь подробней разглядеть стоящих на стенах. Теоретически у защитников имелось преимущество в дальнобойности, поскольку им предстояло стрелять сверху вниз, но Темрай знал, какие луки у горожан: длинные, цельные, вырезанные из одного куска дерева - совсем непохожие на короткие и сильно выгнутые составные луки кочевников. Их более удачный угол стрельбы относительно уравновешивался лучшей конструкцией оружия, которым владели в клане. Точно так же то, что в городе обычно пользовались чересчур тяжелыми для точного попадания в цель стрелами, возмещалось недосушенными древками и неровным оперением, которыми пришлось довольствоваться людям Темрая. Будто кто-то специально постарался уравнять возможности: у нас больше людей - у них защита стен и лучшие доспехи, им в глаза бьет солнце - нам в лицо дует ветер, мы пришли в своем праве - они защищают свои дома и семьи. Какая четко продуманная получается война...
На пристрелку у городской артиллерии ушло не много времени. Первый точный залп пробил в шеренге лучников бреши - ясные, как следы на свежем снегу. Темрай приказал остановиться и стал командовать: стрелы на тетивы, натягивай, целься, пли, снова то же самое, ровно, монотонно, без перерывов. Сам он стрелял тоже, в такт собственным словам, и надеялся, что верно вычислил угол.
При стрельбе на наибольшую дальность надлежит поднять наконечник приблизительно на дюйм выше мишени, а в сторону, как если цель вблизи, не сводить вовсе.
Усилий хватало, чтобы отвлечься от происходящего вокруг. Когда натягиваешь лук, левой рукой как бы толкаешь от себя рукоять, правой тянешь тетиву до тех пор, пока не почувствуешь, будто лопатки вот-вот тронут друг друга. Голову держишь ровно, ждешь, чтобы тетива коснулась носа и губ, а ладонь тыльной стороной прижалась к подбородку. По команде «пли» расслабляешь скрюченные пальцы, чтобы тетива шла беспрепятственно. После выстрела стоишь так еще миг, пока ударит сердце, потом позволяешь руке опуститься на колчан и нащупать хвостовик следующей стрелы. И самое главное: взгляд направлен на цель, а не на лук, смотришь в даль, на ту точку, где твой труд обретает смысл.
Там, на стене, стрелы будут литься как дождь - безымянные, ничьи. Это совсем не так, как пронзать плоть клинком, насаживать врага на острие. Двести ярдов расстояния - и кажется, будто идут большие игры, а не то - спектакль, и те, на стене, одновременно и мишени, и зрители. Похоронные игры. Вот забава - наблюдать, как тебя самого хоронят.
Первый колчан опустел. Темрай огляделся и увидел, что вверх по склону бегут носильщики, по-ежиному переваливаясь под тяжким грузом остроконечной щетины. Еще двадцать тысяч стрел. Хватит, чтобы война продлилась еще целую минуту.
Участники и зрители... Темрай вспомнил, как в городе проходят судебные заседания. Пару раз ему случилось на них присутствовать (он сидел так далеко, что не мог даже различить лица адвокатов), и юноша счел, что это не худший способ разрешать возникающие противоречия. С другой стороны, приговор, вынесенный войной, не подлежит обжалованию.
Лучник, стоявший рядом с ним, выронил оружие и рухнул на подогнувшиеся колени. Из груди у него торчала стрела. Он рвал пробитые легкие, не понимая, почему вдыхает - а все равно кашляет; повернулся к Темраю, как подданный к господину - и открыл рот, но ничего не сказал, только по губам потекла кровь. Тот не успел ему ничего ответить. Лучник упал лицом вниз, чуть набок из-за стрелы. Потом кто-то подал Темраю пучок стрел, он неуклюже пихнул их в колчан, путаясь наконечниками в оперении тех, что там оставались.
«Одним богам ведомо, что у нас выходит. То стена пуста, то опять из-за нее торчат головы».
Спина и правая рука начинали ныть, и каждый раз, как Темрай спускал тетиву, она билась о левое предплечье в одном и том же месте; Темрай морщился. Стрелы в колчане вдруг кончились, Темрай шагнул вперед - собрать вражеские (они длинней и жестче наших, оперение гусиное и павлинье, наконечники узкие, треугольные - такие лучше всего пробивают латы). Когда он наклонился, на место, где он только что стоял, рухнул камень. На тыльную сторону ладони упала капля дождя.

* * *

- Только этого нам не хватало, - простонал Теофил Льютес, капитан лучников восточной стены. - Сырые тетивы, мокрое оперение, луки от влажности ломаются за милое дело. - Он кивком подозвал человека, стоявшего слева от него. - Отправь вдоль шеренги посыльных, вели, чтобы живо натирали тетивы воском, пока не полило. Хотя все равно они ни хрена не сделают. Только и мечтают, чтобы поскорей распулять все мои стрелы да головы сложить.
Вскоре капли дождя застучали по парапетам стены, покатились по шлемам за шивороты лучников. Кожаные перчатки становились от воды липкими, а рукояти луков - скользкими. Лордан натянул поверх шлема капюшон и втиснулся под раму катапульты. дождь на войне такой же, как в мирное время, только дурак будет мокнуть, если можно остаться сухим.
А война развернулась - конца-краю не видать И проблемы остались те же, что и вчера: враги растянуты по всей равнине, а его люди скучены в одном месте. От зубцов стены толку не много: стрелы летят навесом, под косым углом, как дождь в ветреный день. Кое у кого из плеч торчат по два-три древка - широкие наконечники варварских стрел пробили кольчужное плетение, но застряли в толстых поддоспешниках из подбитой кожи; люди продолжали стрелять, не тратя времени на то, чтобы выдергивать вражеские подарки. Машины давали залпы все реже и реже - многих механиков убило, и на их места заступали необученные.
Да вот теперь еще и дождь, и факел не запалить - слишком сыро. На галерее стало скользко, и рассыльные, что должны были подносить боезапас, не могли быстро бегать. В работе - с их помощью на башни поднимали пучки стрел - тоже все разладилось: слишком легко вырывается веревка из мокрых пальцев, и тяжелая связка падает на людей. И что хуже всего, Лордан не мог придумать, чем помочь делу. Сражение тянулось медленно, оно было не из тех, которые можно переломить в свою пользу, совершив какой-нибудь отчаянный подвиг. Тут в ходу не отвага, а умение работать под дождем, превозмогая усталость. Все равно что дома, на ферме, подумал Лордан.
- Ух ты, они еще чего-то тащат! - зазвенел у него над головой молодой голос - какой-то горячий юноша вскарабкался на поперечину сломанной катапульты, чтобы оттуда лучше видеть происходящее, и довольно давно там сидел. Стрелы его, похоже, избегали, как привередливые кошки, не желающие сидеть на коленях у незнакомцев.
- Никак не разгляжу, что это такое, но оно здоровенное и тяжелое. Там мулов тридцать в упряжке.
- Слезай-ка ты, - велел ему Лордан. - Не напрашивайся. Скоро увидим и без того, чтобы ты шею сломал.
- Ладно, сейчас спущусь. По-моему, у него сбоку какая-то башня. Или мост подъемный. Наверно, мост.
Интересно, а как они собираются пересечь реку?

* * *

Дождь зарядил. Был то сильный, решительный ливень из тех, что заставляют людей бежать по улицам, натянув куртку на голову, или стоять где-нибудь на крыльце или под деревом. Земля под ногами размокла, каждый шаг давался с трудом.
Темрай ежился под растянутым на скорую руку кожаным пологом у подножия холма. В руках он держал кусок пергамента, на котором набросал план того, что будет дальше, но дождь давно уже смыл последние следы угля, и от рисунка не было никакого толку. Ну и ладно. Темрай знал, что собирается делать.
За спиной у него, чуть выше того места, где раздваивалась река, всю ее покрывали плоты - сто и двадцать шесть плотов, каждый в двенадцать футов длиной и десять шириной. Темрай поднял руку, и плотовщики заработали шестами. Плоты двинулись туда, где реку перегораживала цепь.
«Славно будет, если все получится. Ну да ладно, скоро увидим».
Со своего места он мог бы наблюдать за схваткой под стеной, но из-за дождя видел вместо машин и людей лишь расплывчатые очертания. Но, судя по докладам, дело шло неплохо. Темраю удалось стянуть к укреплениям больше десяти тысяч лучников, а ответный огонь из города был слабым и несогласованным. Почти все городские катапульты перестали стрелять, а требушеты клана методично крошили стоярдовый участок стены напротив самого узкого места реки. В отличие от бастиона, с которым люди Темрая столкнулись накануне - построенного недавно, наспех и непродуманно, - основная стена была слишком мощна, чтобы ее пробить, но механики занялись зубцами и башнями, которые иначе пришлось бы, когда настанет час, брать штурмом.
- Хорошо, - произнес Темрай и подозвал гонца, сидевшего на корточках; места под пологом ему не хватило, и по спине колотили струи воды. Бедный парень промок до нитки, по лицу его катились капли. Как слезы. - Беги со всех ног туда и передай, чтобы топили цепь. И возвращайся.
Мальчишка кивнул и помчался к плотам, оскальзываясь на мокром склоне.
«Боги мои, он же упадет и шею себе сломает. Задержка получится еще больше», - подумал Темрай и крикнул посыльному вслед:
- Не спеши так, смотри под ноги.
Но тот был уже слишком далеко и не услышал.

* * *

- Они цепь хотят протопить! - крикнул сверху парень-зевака (и как его до сих пор не убило?).
Мгновение-другое Лордан не мог понять, о чем идет речь. Цепь? Какую цепь? А! Цепь!
Боги милостивые, варвары хотят протопить цепь - вот как они собираются переправляться через реку.
Кочевники, наверно, с ума сошли.
Пожалуйста...
Лордан огляделся по сторонам. Кого отправить с донесением? Все кругом слишком заняты: стреляют, прячутся под узкими навесами от роя вражеских стрел, падают и умирают. Он собрался было бежать сам, но тут ему пришла идея.
- Эй, - сказал он парню, - слезай оттуда. Ты мне нужен.
- Иду, - ответил тот. - Сейчас, только... - не договорил. Под ноги Лордану рухнуло тело со сломанным древком в груди.
Кто-то подбежал посмотреть на упавшего. Лордан ухватил его за рукав.
- Этот мертв. А ты беги в гавань. Скажи, я велел, чтобы там бросали все и отправили солдат на небольших лодках - не забудь, на небольших, надо, чтобы они могли пройти по западной реке мимо бастиона, - перехватить плоты, которые спускаются по течению. Кто будет спорить - в зубы ему. Понял?
Человек уставился на Лордана, потом затряс головой.
- Не могу, я механик, а не гонец!
- Пошевеливайся, а не то я тебя в катапульту запихну вместо снаряда.
Тот еще мгновение помедлил, потом кинулся к ступенькам и скатился вниз. По пути ему пришлось лезть через завалы из ломаных досок и щебенки - в нависавшую над лестницей башню пришлось слишком много попаданий, и она начала уже разваливаться.
Наверно, они сошли с ума. Но до сих пор все, что придумывал Темрай, кончалось успехом, а любые идеи Лордана оборачивались бедой. Так что чья бы корова мычала...

* * *

Вероятно, посыльный Лордана сделал свое дело, потому что четыре плоскодонных баржи - по виду из тех, что предназначались для ловли устриц, - вышли из-за западного бастиона и врезались в сгрудившиеся в русле плоты. С бортов посыпались, как горох из расколотого об пол кувшина, солдаты. Увидев их, Темрай выругался. Он тут же понял свою ошибку: по какой-то причине ему казалось, будто стоило натянуть цепь, и с угрозой со стороны гавани можно не считаться. У вождя в голове сложилась картина, в которой цепь, перекрывавшая место, где раздваивалась река, почему-то протянулась от моста до разрушенной дамбы Темрай и подумать не мог, что у горожан наготове есть баржи и что они смогут выйти так быстро.
Один плот был крупней других - в тридцать футов длиной, крепко составленный из могучих стволов (их Темрай выискал с большими сложностями). На нем громоздилась составленная из треугольных рам конструкция, а с нее свисал тяжелый стенобитный таран, на который возлагалось множество надежд. На все это ушло немало труда, и рассчитать вес тарана, чтобы он пришелся как раз напротив ворот, а не каменной набережной у подъемного моста, и изготовить обитые шкурами щиты, закрывавшие обслугу с боков и сверху от стрел и камней, и сам плот построить так, чтобы он мог выдержать огромный груз, но не оказался слишком громоздок для управления.
Теперь же оставалось лишь смотреть, как вражеские солдаты облепляют таран, будто муравьи - оставленный без присмотра кусок сладкого пирога. Обслугу они уже перебили, и теперь одни рубили тросы, соединявшие бревна, другие резали веревки, что держали таран, третьи, упираясь в дно шестами, отгоняли беспомощный плот подальше от остальных, чтобы люди Темрая не могли им помешать. Вскоре плот развалился. Две баржи подобрали солдат (упавшим в воду помогли выбраться), две остальные тем временем высадили десант на дальнем берегу. Встретить их там было некому. Когда подоспели воины клана, канаты, державшие цепь, были уже рассечены, и великолепный артефакт навсегда ушел на дно.
А западный бастион уже огибали новые суда, и на палубах их стояли шеренги бойцов. Темрай отослал еще одного гонца: вывести из лагеря резервы: «Я хочу, чтобы этих солдат перебили, не важно, какой ценой». Все вдруг пошло наперекосяк, рухнуло из-за одной-единственной ошибки, как поленница, из-под которой вытащили всего один чурбан.

* * *

Когда плот затонул, Теоблет Ювен огляделся по сторонам и понял, что деваться ему некуда. Он задержался, чтобы самому рассечь последний трос и убедиться в выполнении задачи. Поскольку с самого начала Ювен решил, что отогнать плот не удастся и все они там и полягут, продумывать пути к отступлению казалось лишней тратой сил и времени. И вот теперь он, жертва собственного успеха, стоял, с трудом держа равновесие, на скользком бревне и чувствовал себя довольно глупо.
Меч он сломал, когда мочалил им последние жгуты троса: Фасканум, древний и невероятно ценный клинок, хранившийся у них в семье с тех пор, как род человеческий появился на свет, никогда не предназначался для того, чтобы им рубили дерево и резали веревки (у нас ведь есть для таких работ специальные люди); оставшиеся полдюйма пришлось пилить расколовшимся лезвием. Теоблет выругался и замахнулся было, чтобы швырнуть рукоять в воду, но вдруг передумал.
На берегу появились люди, вражеские лучники. Они бежали, оскальзываясь и падая в грязь; потом остановились - Теоблет увидел, как неловко им натягивать тетивы закоченевшими мокрыми пальцами. Надо прыгать, подумал он. Хотя едва ли удастся проплыть больше ярда во всем том железе, что пришлось напялить, лучше утонуть, чем торчать тут, как мишень, и ждать стрелы. Наверно.
Теоблет хотел встать поудобней, чтобы грациозно нырнуть, но оступился и плюхнулся лицом вниз. Сломанный меч он не выпускал из рук, пока тяжесть доспехов не потянула его ко дну с большей силой, чем удавалось возместить отчаянным бултыханием. Вода сомкнулась над головой, а Теоблет даже не успел рот закрыть.
Так закончилось первое его командирское задание, которое - он и сам понимал - доверили ему лишь за то, что юноша принадлежал к роду Ювенов и учился к тому же в школе фехтования, руководил которой Бардас Лордан, ставший теперь главнокомандующим. Не было у Теоблета ни опыта, ни врожденных способностей, ни природных качеств лидера - ничем не оправдаешь то, что ему поручили столь важную задачу. Ну да он справился, так что, в конце концов, может, они и не ошиблись.
Вынырнув, Теоблет подумал, что положение можно улучшить, если освободиться от проклятых доспехов. Это почти удалось, и удалось бы совсем, будь на нем обычная городская кольчуга с застежками на боках, где до них легко дотянуться. Но дворянину помогает облачаться оруженосец, так что застежки у него были чуть пониже загривка. Как только голова Теоблета в четвертый раз показалась над водой, в двенадцати - не больше - дюймах от носа просвистела стрела. Поняв намек, он сделал глубокий вдох, опять нырнул и принялся барахтаться, пока не оказался - как хотелось надеяться - лицом к западу, после чего поплыл в сторону берега.
Воздух в легких кончился. Теоблет рванулся к поверхности - думать он ни о чем, кроме дикой боли в груди, не мог. По плечу его что-то хлестнуло. Повернувшись, юноша увидел протянутую через борт лодки руку. Удивительно! Его спасли!
Коренастый мужчина средних лет с мокрыми, облепившими голову прядями седых волос ухватил Теоблета за запястье и стал тащить, да так, что едва не вывихнул сустав. Свободной рукой юноша скреб по борту, но удержаться было не за что.
- Все в порядке, - крикнул ему мужчина, - я тебя держу.
А потом что-то произошло, и Теоблет Ювен почувствовал, что ему трудно дышать, только непонятно почему - он ведь не под водой. Под локоть что-то попало, это ему напомнило, как, если пробираешься через лесную чащу, мешаются на пути острые сучья. Между ребер торчала стрела. Ох, подумал Теоблет. Потом он закрыл глаза. И умер.

* * *

«Определенный успех, - сказал себе Лордан, глядя, как штук шесть оставшихся кораблей поворачивают обратно. - Таран мы затопили, от цепи избавились - да и народу перебили немало, хотя, конечно, там, откуда варвары приходят, их еще много осталось. С основной флотилией плотов ничего поделать не удалось, но с ними можно разобраться и по-другому. Во всяком случае, теоретически»
А самое лучшее - дождь понемногу стихал. В это время года редко льет дольше часа...
«Часа? А мне кажется, что дождь идет всю мою жизнь. У меня вообще какая-нибудь жизнь была до того, как он начался? Наверно, должна была быть, а то мне бы не хватало лет, чтобы стать генералом».
А как только дождь кончится, можно будет устроить варварам сюрприз, что Лордан давно припас для них.
Ноги больно затекли от скрюченной позы. В лужах кругом расплывались кровавые пятна. Лордан выбрался из катапультной рамы, перешагнул через тело зеваки и двинулся к ступенькам.
Проклятие!
Он отыскал взглядом Гарантеса. Тот сидел на подножке одной из машин, привалившись спиной к стояку. Механик не был мертв, как сперва показалось Лордану, просто спал.
- Вставай.
- А? - Веки Гарантеса резко дернулись кверху. - Что?..
- Цепь, - сказал Лордан. - Надо вытащить цепь, пока еще есть время. Если они подгонят плоты и с них установят штурмовые лестницы...
Гарантес покачал головой:
- Пустое. Они стену вконец раздолбали, там небось и дюжины свай не осталось. Цепь не за что закрепить. Простите.
- М-м... - хмуро проворчал Лордан. - А ты не можешь что-нибудь наскоро придумать? Скажем, взять деревянных брусьев и перевесить через стену? Цепь-то у нас, надо бы ее тоже в дело пустить.
Механик вздохнул, как будто собирался спорить, потом передумал.
- Вот что. Видят боги, брусьев тут хватит - машин-то наразбивали изрядно. Вопрос только в том, сможем ли мы их закрепить на галерее так, чтоб они не свалились. Ну да не беспокойтесь, мы что-нибудь сделаем.
- Хорошо. - Лордан оставил его и стал прокладывать себе путь среди обломков и мусора к лестнице. - И ступени расчисти! - крикнул он через плечо, хотя вряд ли Гарантес его слышал.
Боль в ногах прошла, зато жутко раскалывалась голова. Ерунда, не до того.
Дождь кончился.

* * *

Плоты рыскали и стучались друг о друга, как стадо овец в загоне. К счастью, на стенах мало кто остался, чтобы вести огонь. Но трудностей и без того хватало.
Идея была простая и удачная. Закрепляем несколько крепких тросов к камням стены и тянем концы на тот берег. Плоты составляем бок о бок и привязываем. Получается наплавной мост, на котором могут держаться лестницы - их надо загнать в заранее выточенные пазы и приколотить стальными костылями.
Хорошая идея. Глядишь, сработает. Она не обязательно обречена на провал.
Когда пробовали, все более или менее получалось. Вверх по течению люди Темрая нашли место, где по берегам стояли два утеса из желтого песчаника, и там учились вбивать в камень крючья, растягивать тросы, сводить плоты вместе и вязать узлы. Пожалуй, казалось им, теперь они могли бы повторить все то же самое с закрытыми глазами.
«Точно, - подумал Темрай, - завязать бы им глаза - дело пошло бы куда лучше».
Плоты сталкивались, люди суетились, роняли в воду инструменты, ломали или теряли шесты, сами падали в реку, и их приходилось вылавливать.
- Благодарение богам, что мы очистили стену, - пробормотал он себе под нос. - Если бы нам еще камни на головы сыпались, вообще бы надеяться не на что было.
Шеренгу лучников он выслал к самой кромке воды. До стены оставалось ярдов сто. С такого расстояния, если хватит стрел, они сумеют снимать отдельные цели, появись такая необходимость. Но все же механиков Темрай попридержал. Теперь уже машины не могли сделать ничего недоступного лучникам, а меньше всего на свете ему хотелось получить пару недолетов, чтобы двухсотфунтовые камни рухнули на плоты и их затопили. Хватало и того, что время от времени шальная стрела отскакивала от кладки и падала среди плотовщиков.
Как раз в тот миг, когда Темрай уже думал оттащить плоты и завтра начать все заново, первая лестница поднялась, шатаясь, как новорожденный жеребенок, и встала на нужное место. Ее почти тут же оттолкнули; она взвилась в воздух, застыла на долгие, будто растянутые, полсекунды, а потом опрокинулась и врезалась в берег, разбившись в куски. Но еще до того поставили вторую, за ней третью, следом еще две - а две первые уже легли на свисавшую с гребня стены цепь.
С цепью мысль была недурная, но исполнили ее плохо. Брусьям, на которых ее вывесили, попросту не хватало прочности: они трещали и прогибались под тяжестью; выходило, что цепь лишь тормозила лестницы, не давая им слишком сильно биться о парапет. На плотах стояли наготове воины, которым предстояло лезть на стену и впервые встретиться с врагом лицом к лицу. Это...
Это был еще не конец.

* * *

Лордан крякнул и чуть пошатнулся под тяжестью большого кувшина. Кувшин был гладкий, уцепиться не за что. А ронять - нельзя.
Много лет назад он прочитал в какой-то книге про жидкий состав из серы, битума и нефти, легко воспламеняющийся и не потухающий даже - если верить автору - под водой. Состав можно было поджигать и лить со стен, а можно заливать в глиняные посудины, тоже поджигать и выстреливать из требушета, так что, попав в цель, снаряд лопался и все кругом забрызгивал пламенем. Можно было даже изготовить специальные мехи и давать через узкий раструб мощную струю жидкости, подпаливая ее с помощью факела или раскаленного железного бруска. Еще предлагалось пропитывать составом тряпки, оборачивать ими небольшие, с кулак, булыжники и, засыпав в ковш катапульты, стрелять (не забыв, опять же, поджечь) - получался смертоносный огненный рой, кончавшийся большим пожаром во всем вражеском лагере. Водой состав не тушился, попробуешь его затоптать - нога загорится, набросишь ткань - вспыхнет и она. Пока вся жидкость не выгорит, ничего с ней не поделаешь.
Дальше в книге обсуждалось, как с составом надо обращаться, чтобы было безопасно: после смешивания его надлежало хранить в каменных сосудах, закрытых свежескоблеными шкурами, а одежду и перчатки людей, с ним работающих, пересыпать тальком; чтобы поджечь, подносить факел на длинном шесте и тут же отскакивать подальше...
Помимо этой темы, в книге давались четкие и подробные инструкции по уничтожению вражеских армий путем изготовления их глиняных макетов и разбивания молотком, устройству паники посредством затмения солнца с использованием заклинаний, восстановлению численности собственного войска методом оживления недавно погибших солдат при помощи специфических чар и корня маранты и тому подобное. В обязательный курс чтения для начинающих офицеров, подающих надежды, книга не входила, и с полки ее в основном брали молодые курсанты, прослышавшие, будто в одной из последних глав имеются картинки с голыми женщинами.
Тем не менее, выяснив, что такое нефть и где ее можно купить, Лордан засадил целую бригаду механиков за эксперименты с различными пропорциями и степенью чистоты ингредиентов. Результаты получились ошеломляющие - настолько, что подмывало опять разыскать ту книгу и испробовать еще какие-нибудь рекомендации из нее.
Метать емкости с составом из катапульты оказалось нерентабельно. Кувшины нередко разбивались в момент выстрела, поджигая машину и окатывая обслугу дождем пылающих черепков. Учитывая это, проверять, что получится с обернутыми тканью булыжниками, Лордан вообще не стал. Вместо этого он поручил интенданту закупить сырья, сколько есть в наличии, и велел гончарам наделать высоких тонкостенных кувшинов с длинными узкими горлышками, которые легко было заткнуть тряпкой, а тряпку поджечь. Один такой кувшин он как раз держал сейчас в обнимку, изо всех сил стараясь не выронить, пока механик подносил к горлышку факел.
- Готово, - сказал механик.
Тряпка вспыхнула всего в нескольких дюймах от лица Лордана. Тот, ругаясь, взвалил кувшин на парапет и столкнул вниз.
- Следующий.

* * *

Вдруг команда одного плота будто окуталась пламенем.
Они горели с ног до головы, как факелы. Кричащие люди хватались друг за друга, оступались, падали, поднимались вновь, все пылая. К чему бы они ни притронулись - тут же вспыхивало, если еще не полыхало. Одни гибли почти сразу, и черные обугленные фигуры падали в уголья, плясавшие на палубе. Другие бросались в воду, ныряли, а когда выходили на поверхность, понимали, что все еще горят. Нескольким удалось еще живыми вскарабкаться на соседние плоты, хотя оттуда их отпихивали копьями и колотили шестами - вскарабкаться, лишь чтобы и там их встретил огонь. А со стен падали новые кувшины; разбиваясь, они расплескивали пламя. Река закипела.
Лестницы загорались и рушились на плотовщиков. Команды еще не подожженных плотов бешено рубили тросы, державшие вместе рукотворный деревянный остров. Языки огня лизали стену, едва не доставая до парапета. Клубы черного дыма застилали небо. Темрай со своего холма видел лишь проблески пламени, но по ним понимал, что дело осложнилось.
Пожар распространялся, словно чума, и, как зачумленных, плотогонов не выпускали на берег их же товарищи. Люди прыгали в реку, проплывали несколько ярдов под водой, а вынырнув, пробивали головой пленку горящей нефти. Мокрые волосы загорались, пламя сползало на лица, выедало глаза - а люди, задыхаясь, втягивали его в легкие. Кто-то из лучников стал уже стрелять по плотам, чтобы то ли из милосердия скорей прикончить горящих, то ли не дать им вылезти и поджечь остальных. Чем дальше, тем больше кувшинов падало на уже горящие бревна, и содержимое их, выплескиваясь разом, вздымалось к небу высокими огненными столбами. Пар мешался с дымом, и вскоре ничего уже нельзя было различить - реку словно накрыл шатер.
Много, много мыслей неслось в голове у Темрая, пока он смотрел, и одна из них была такая: кто-то в городе читал ту же книгу, что и он. Почему-то его даже слегка утешило то, что тайное оружие, изготовить опытный образец которого Темрай еще не успел, явно может применяться с большим успехом.

ГЛАВА ШЕСТНАДЦАТАЯ

- Хорош, - сказал Лордан, обтряхивая тальк с ладоней. - Хватит. Тащите на склад, что осталось. Только, богов ради, поосторожней с ним. Вы, двое, готовьте список потерь. Ты и ты - реестр машин в рабочем состоянии и подлежащих ремонту. Ты - организуй расчистку мусора и забери отсюда мертвецов. Гарантес... - Он запнулся. - Видел кто Гарантеса? В последний раз он был...

Предыдущая страница 14 Следующая страница


15 К. Дж. Паркер

Кто-то жестом показал, что случилось, - провел пальцами поперек горла.
- Ох, - сглотнул Лордан.
Спрашивать, как это произошло, не было времени. Погиб ли Гарантес смертью героя, защищая свой город, или просто потерял равновесие и упал со стены - все равно. Успеется.
- В таком случае где Фанерон Бутес? Жив еще? Очень удачно, потому что ты теперь будешь главным механиком. Мне нужен доклад о повреждениях стен и о том, насколько быстро их можно восстановить. Если меня кто будет спрашивать, я в Совете.
Удивительно, но кто-то успел расчистить лестницу, и Лордану удалось спуститься, ни разу не упав. Теперь, если ноги согласятся нести его вверх по улице к воротам Среднего города, он их отблагодарит минут пять посидит где-нибудь. Ну, не сегодня, так завтра или еще когда.
Гибель была близка, но мы еще живы. И дураками себя не выставили. Но завтра будет еще один день...
Странное ощущение - идешь по улицам в разгар дня, а кругом никого. Где ж они все? Домов в Нижнем городе Перимадеи было множество, но почему-то Лордан всегда подозревал, что их не хватит вместить все толпы людей, топтавших обычно мостовые. Наверно, в них спали по очереди: днем одна смена, ночью другая.
Немногие смельчаки отваживались высунуть нос между ставен. Один только колесных дел мастер распахнул окно своей лавки и гордо - мне, мол, все нипочем! - строгал зажатую в деревянные тиски спицу. Проходя сквозь квартал серебрянщиков, Лордан услыхал из-за запертой двери таверны (он туда пару раз захаживал) голоса. Тут и там шныряли, виляя хвостами, собаки; вдоль запруженной канавы тащила подводу старая лошадь.
Лордан прошел мимо другой таверны - своей любимой. Тут подавали добрый сидр - не задешево, но и не слишком дорого - и лихое сладкое вино, перегнанное лишь наполовину, после которого ты понятия не имел, как тебя зовут и где живешь. По счастью, таверна сейчас не работала.
«Можно ли мне по кабакам-то ходить? - подумал он. - Правильно ли, чтобы главнокомандующий по дороге с войны домой напивался в стельку? Наверно, неправильно».
Ну ладно. В здании капитула (только не смей считать, будто ты там дома) найдется что выпить. А может, и перекусить; а то и место, куда можно завалиться и поспать. Все это будет просто замечательно, если забыть, что завтра настанет еще один день.
Войдя в капитул, Лордан обнаружил, что там почти пусто. Осталось лишь несколько клерков, у которых были горы работы и ни минуты времени на болтовню.
- Куда все делись? - спросил Лордан.
Клерк поднял голову, пожал плечами и сказал, что понятия не имеет; одни, вероятно, заранее отправились в гавань, чтобы не пришлось участвовать в бешеной давке за место на корабле, а другие, когда стало известно, что с плотами покончено, разошлись по своим кабинетам заниматься неотложными делами. Остальные, насколько он может судить, отправились праздновать победу. Ведь наши победили, не так ли?
Лордан поморщился. Победили? Ну-ну, можно и так сказать.
- Стало быть, я никому прямо сейчас не нужен? - спросил он.
- Не знаю, - осторожно ответил клерк, явно не желавший брать на себя ответственность за то, чтобы предоставить главнокомандующему целых полдня отдыха. - Мне всего лишь поручено переписать протоколы.
- Ладно. Если меня кто-то будет искать, скажите, что я у себя.
Стоило открыть дверь привратничьей, где Лордан ночевал с тех пор, как началось чрезвычайное положение, по телу разлилась волна блаженной слабости. И тут же, конечно, стало стыдно - он ведь улизнул, а должен работать. Ненадолго, правда. Стоило опустить голову на каменную скамью, и Лордан тут же уснул.
Снов он никогда не запоминал, так что можно было не бояться.
Два с половиной часа спустя Лордан очнулся - кто-то дергал его за ногу.
- Вставайте! Вас все ищут.
«Боги мои, хотел бы я, чтоб со мной хоть раз поговорили не как с наемным жонглером» - подумал Лордан.
А вслух сказал:
- Проваливай. Скажи, я через минуту выйду.
- Префект хочет видеть вас немедленно. Это важно.
Лордан полелеял мысль о том, чтобы пинком отправить назойливого ублюдка лететь через всю комнату, но не был уверен, что хватит сил. Буквально каждый сустав у него скрипел, как ржавый шарнир.
- Ну хорошо, - выдохнул он. - Можно мне хоть умыться сначала, или так и идти, будто меня в мясном ряду на куче отбросов подобрали?
- Мне сказали - срочно. А было это час назад.
- Идемте.
Как и опасался Лордан, префект не был особенно рад долгому ожиданию. Принять Лордана он решил в одной из аркад, лучами отходивших от здания капитула, как спицы у колеса, и к тому времени, как тот явился, расхаживал взад-вперед со свирепой гримасой на лице.
- Я вас не виню, - были его первые слова. - Понимаю, что ситуация сложилась критическая, и считаю, что вы сделали для города все, что могли и считали нужным. Но на политическом фронте это вызвало страшный скандал.
- Простите, - поднял руку Лордан, успевший уже усесться на спину каменному льву, - но о чем идет речь?
Префект посмотрел на него, как на заснувшего на уроке мальчишку.
- Об этом вашем волшебном огне, конечно! Боюсь, применив его, вы сыграли на руку оппозиции. Если бы вы предупредили меня, я мог бы по меньшей мере подготовить почву, провести необходимые консультации...
- Все равно не понимаю, о чем вы говорите.
- О вашей огненной дряни, - повторил префект уже жестче. - Многие утверждают, что вы были не вправе ее использовать. Во-первых, потому, что это магия, а для рационалистского лобби она хуже, чем красная тряпка для быка. Но главное, как они говорят, - подобное оружие совершенно негуманно. Прибегнув к нему, мы сами повели себя подобно дикарям. Поговаривают уже о том, что в ваших действиях наблюдался злой умысел, и даже о мерах карательного характера. Боюсь, вы разворошили в Совете осиное гнездо.
Лордан открыл было рот, но понял - что толку спорить?
- Я сделал все, что мог, - продолжал префект. - Оппозиция требовала ввести прямой запрет, но мы сошлись на том, что больше не станем применять этот состав без официального согласия Совета, причем исключительно в рамках... Куда это вы?!
Лордан устало сел обратно на место.
- Прошу вас, позвольте мне помыться и чего-нибудь поесть. Мне надо на стены, а на пустой желудок там тяжело.
Префект неодобрительно хмыкнул - при других обстоятельствах это вполне могло стоить ему жизни.
- Я надеялся, вы проявите благоразумие. В конце концов, у нас с вами и прежде возникали разногласия, но в последние дни вы так добросовестно поработали, что, как мне хотелось, я мог бы забыть о них, не говоря уже о возникающих в этой связи препятствиях.
Лордан попытался собрать остатки терпения, но никаких остатков уже не было. Он медленно встал и пошел прочь.
- Я освобождаю вас от командования, - сказал ему в спину префект. - Приказ вступает в силу немедленно. Ваши колдовские штучки после провала того кавалерийского рейда...
- Он был проведен с вашего ведома! - обернулся Лордан. - Вы согласились, что необходимо уничтожить механиков противника!
- Не этого рейда, первого. Имевшего место еще до начала набега. - Префект скрестил руки на груди. - Прошу прощения, но мне кажется, единственный способ прекратить происходящую бойню - это провести суд в кратчайшие сроки, приемлемые для стороны обвинения. После чего, в случае если вы выиграете...
- Суд?! - заморгал глазами Лордан. - Какой суд?
- Над вами, сударь. - Префект, казалось, вот-вот взорвется. - По обвинению в преступной халатности, проявленной при командовании рейдом. Если удастся, я попытаюсь убедить управление прокуратуры присовокупить к этому делу и обвинение в колдовстве, чтобы их можно было объединить в одно судопроизводство. - Он вздохнул. - Придется нелегко, поскольку, строго говоря, речь идет о различной юрисдикции, но в сложившихся обстоятельствах, может быть, управление согласится.
- Обвинение в колдовстве, - повторил Лордан. - Все ясно.
- Я очень рад, - сухо произнес префект. - В любом случае, если нам удастся перенести суд на более близкую дату - и, как я уже сказал, при условии, что вы его выиграете, - мы получим возможность восстановить вас в прежней должности в течение недели, если удастся уговорить Совет. Уверен, Лордан, вы цените тот факт, что я рискую ради вас собственной шеей. Будет похвально с вашей стороны вспомнить об этом, когда вы в следующий раз решите поставить себя выше закона.
- Если я освобожден от командования, - спросил Лордан, чуть поразмыслив, - означает ли это, что я могу отправиться домой?
- Думаю, да. Можете проваливать на все четыре стороны. Только предварительно освободите в течение трех часов кабинет и жилое помещение. И, разумеется, вы лишаетесь права присутствия на заседаниях Совета. Конечно, нам надо будет знать, как с вами связаться на случай, если по какой-либо причине Совет сочтет нужным вас заслушать. Моя вам рекомендация, если угодно: вернитесь к своей работе в фехтовальной школе, наберите перед судом форму. Ваш проигрыш очень неблагоприятно на нас отразится. Очень.
- Постараюсь об этом помнить, - сказал Лордан и двинулся прочь.

* * *

Кто-то сказал:
- Наверно, нам пора возвращаться домой.
В военном совете, собравшемся у Темрая в шатре, появилось четыре новых человека, двух он не знал по именам. Темрай покачал головой:
- Нет.
- Темрай, - дядя Анкай подался вперед и положил ладонь ему на плечо, - это разгром. Мы совершенно разбиты. Потеряли плоты, лестницы и таран, не говоря уже, что убито четырнадцать сотен людей. Продолжать невозможно, если только ты хочешь остаться вождем племени.
- Мы остаемся, - тихо произнес Темрай. - Будем продолжать, пока не победим. Всё.
- Темрай. - Тетя Ланатэн, семидесятилетняя, почти слепая, с трудом опустилась перед ним на колени. - Не надо. Ты сделал все, что мог, никто тебя не станет винить, что ты не выполнил невозможного. Перимадею не взять, ее защищает магия. С богами нельзя воевать.
- Мулу в задницу твою магию! - прохрипел Темрай, не открывая глаз. - Это не магия, это рецепт из старой книги. Я тоже ее читал. Но пока я был в городе, состав не готовили, точно.
- Из книги? - спросил кто-то. - Хочешь сказать, это доступно людям и магия тут ни при чем?
- Конечно, просто нефть, деготь и сера. Как ты думаешь, зачем я скупил всю эту дрянь, сколько сумел, до последнего кувшина?
У дяди Анкая брови полезли на лоб.
- То есть ты считаешь, что сможешь изготовить та кое же огненное масло?
- Конечно. Кто угодно может сделать что угодно, будь у него нужные знания и инструменты. Вопрос только в том, чтобы пробами и ошибками определить нужные пропорции.
- Значит, мы его применим, - произнес кто-то. - Да?
- Да, - кивнул Темрай. - Когда придет пора. А пока что я знаю, как от него защититься лучше, чем сегодня. Дело времени.
- Темрай, сегодня погибло четырнадцать сотен. - В голосе Кьюская звучал гнев; «Многовато он начинает о себе воображать», - заметил про себя Темрай. - Это больше, чем обычно умирает за год.
- Мы на войне, Кьюскай. На войне люди, бывает, гибнут.
- Так не бывает. - Да, Кьюскай явно разозлился. Он ведь командовал лучниками, вспомнил Темрай, и прекрасно видел все, что творилось на плотах. Но все равно Кьюскай говорил не в свой черед. - Темрай, мне все равно, колдовство это или нет, люди верят, что это колдовство, и ты их не переубедишь. Ты их потеряешь, Темрай. Воевать против богов они не согласятся. Во имя всего святого, Темрай, как ты этого не понимаешь?
Темрай поднялся.
- Совет окончен. Теперь мне надо заняться работой, И вам всем тоже.
Когда они разошлись, Темрай рухнул на постель, подтянул колени к подбородку, обхватил их и стал глядеть в никуда. Даже когда он опустил веки, перед ним продолжали плыть цветные пятна - так бывает, если долго смотреть на солнце. Только после солнца зрение в конце концов восстанавливается, а у него в глазах застыло пламя горящих плотов. Может быть, навсегда.
Вспоминал он и другой пожар, и других людей, окутанных огнем, - и как люди бежали между рядами палаток, у них горела одежда и волосы, и на лицах был страх и невыносимая боль; они кричали. А всадники с факелами скакали во весь опор, они нарочно поджигали все кругом вместо того, чтобы помочь, как поступил бы любой человек. Темрай смотрел - он спрятался под кибиткой; кибитка тоже полыхала, но здесь его не могли заметить всадники, и лучше ему было сгореть, чем погибнуть от злобы этих страшных людей в черных доспехах.
Ярче всего запомнил он лицо, озаренное пламенем: один всадник осадил коня, чуть приподнялся на стременах и молча, спокойно наблюдал за происходящим, вертя в пальцах ремень уздечки. Прошло не больше минуты, но минута тянулась часами. Может, она до сих пор и не кончилась. Бездонный ужас в сердце Темрая так и не умер. Как он лежал, притиснувшись к земле, как смотрел на всадника, как молился, чтобы тот не повернул головы и не увидел его, а жар огня спекал кожу на спине, и слезы по лицу текли точно так же, как сегодня утром - капли дождя...
Странно было, что теперь, после стольких лет, он знал имя того человека (а лица его - никогда не забыть). Полковник Бардас Лордан, в настоящее время - командующий перимадейской армией.
Положи сталь в огонь - увидишь, как меняет она цвет. Станет сталь соломенной, потом рыжей, потом бурой, а после - пурпурной, синей, зеленой и, наконец, черной. Кое-кто из кузнецов, с кем доводилось Темраю беседовать, говорил, будто есть некий миг, когда свойства раскаленной стали меняются. Разогреешь ее как надо, и на смену гибкости придет острая твердость, а там уж сталь надо уметь закалить, охладить так, чтобы осталась она твердой, но хрупкой не сделалась. Работа тонкая, нужно четкое равновесие огня и воды, хотя есть мастера, что предпочитают закаливать сталь в особом масле, а иные используют кровь. Кровь, говорят они, в переломный момент закалки придает стали особую черту: дополнительную жесткость внешнего слоя, не вредящую гибкости и упругости сердцевины.
Штурм не удался, это надо признать. Камнями и стрелами Темрай сумел заставить врагов прятаться под парапетом, как сам когда-то прятался, но пересечь воду ему не дал огонь. Огонь он мог разжечь и сам, чтобы дома их пылали, а женщины и дети несли пламя на спинах и в волосах, но как же всадники? А что толку в пожаре без всадников! Если и стоит его устраивать, надо все сделать как следует.
Так что сядет Темрай под стенами и будет ждать, не случится ли чего. А для тех, в городе, и в особенности - для полковника Бардаса Лордана потянется долгая минута. Да ведь минута-то, подумал он, давно уже началась. И зачем бы ей кончаться?

* * *

По пути к себе в привратничью Лордан заскочил на кухню, дождавшись, пока все отвернутся, сунул за пазуху пустой мешок из-под муки. Мешка вполне хватило, чтобы уместить в него все пожитки (одна рубаха, рваная, в пятнах крови, сгодится только на половую тряпку; одна пара башмаков; одно одеяло, находится на государственном балансе, вероятно, не столь старое и истертое, как его личное; дощечка для письма, пузырек чернил, всякие бумаги; набор медных счетных фишек; дешевый костяной гребень с семью недостающими зубьями; рулон недавно стиранных бинтов). Закинув мешок на плечо, Лордан захлопнул за собой дверь и зашагал к резиденции Патриарха.
- Он болен, - ответил секретарь в приемной на вопрос, можно ли видеть Алексия. - Он слишком болен, чтобы принимать посетителей. Я передам ему, что вы заходили.
- Не извольте беспокоиться, я сам ему все скажу. В какую, говорите, сторону идти?
Клерк заступил ему путь.
- Вход воспрещен! Патриарх Алексий занят важной работой по заданию Совета Безопасности.
Лордан смерил его взглядом с ног до головы, после чего аккуратно отодвинул в сторону.
- Вы сделали все, что было в ваших силах, - одобрительно произнес он. - Теперь прочь с дороги, пока я вам руку не сломал.
«Надо избавляться от привычки, что мне все подчиняются, - сказал себе Лордан, - пока вконец не обнаглел». Клерк, бедняга, хотел лишь дать Алексию немного поспать.
Но на самом деле к тому моменту, как Лордан отыскал его дверь и постучал, Патриарх уже почти полчаса как проснулся.
- Ничего, что я так забежал, без церемоний? - спросил Лордан. - Просто хотел вам кое-что сказать.
- Заходите, - пригласил его Алексий. - Прошу простить, что не встаю - я что-то слегка ослаб после всех этих волнений. Там в кувшине вино, а в корзинке - немного рулета. Он, боюсь, немного зачерствел, но...
- Святые небеса! - воскликнул Лордан. - Пища! Я еще помню, что такое пища. В молодости мне доводилось даже пообедать. Хотите? - спросил он с набитым ртом.
- Нет-нет. А вы не стесняйтесь. Когда вы как следует ели в последний раз?
Лордан пожал плечами.
- Вы прямо как моя матушка. Но как вы себя чувствуете? Надеюсь, с вами ничего серьезного?
- Просто усталость, - покачал головой Алексий. - Вернулся с заседания Совета, а секретарь, вот ведь баба, уложил меня в кровать, будто мне пять лет от роду и у меня температура. А потом, - признался он, - я заснул. Да и вам, похоже, отдых не помешал бы.
- Согласен, Я теперь снова гражданское лицо, так что могу спать сколько влезет. Уволили меня. За неудачи в обороне города. Ничего приятней мне городские власти в жизни не делали, - добавил Лордан, отламывая себе еще кусок рулета. - Вкуснотища. Среди людей вашего круга слово «черствый» явно значит что-то не то, что у нас на ферме.
- Хотите сказать, вас освободили от занимаемой должности? Возмутительно! - Алексий стал спускать ноги с кровати. - Я немедленно отправляюсь к префекту. Из всех...
- У-ву-ву-фу...
- Что?
- Пожалуйста, не надо! - произнес Лордан, как только прожевал. - Не нужны мне ни власть, ни слава.
- Я не о вас думаю, - ответил Алексий, - я забочусь о городе. Кто займет ваше место? Если этот дурак префект хоть на миг вообразил...
Лордан усмехнулся:
- Думаю, префект в последнюю очередь думает о том, кем меня заменить. Бедняга борется за политическое выживание. - Он рассказал Алексию о произошедшем, в том числе - о твердой уверенности префекта в колдовской природе огненного зелья. - Вот почему я решил вас известить. Если его противники воспользуются возникшим в обществе недовольством, которое сами же подогрели, префект может с такой же легкостью и вас подсидеть. У меня такое впечатление, что он предпочитает не хранить свои неприятности под спудом, а делиться ими со всеми вокруг.
Алексий издал звук, совершенно не подобающий его высокому положению.
- Боюсь, вы правы. Ну да пусть его. Я двадцать пять лет объясняю людям, что мы не занимаемся магией, И продолжу говорить то же самое, потому что это правда. Кроме того, в перимадейском законодательстве нет статьи, запрещающей колдовство, не так ли? Вы ведь юрист и должны знать.
Лордан покачал головой.
- В законах разбирается мой секретарь. А я просто убиваю людей. То есть раньше убивал. Но насколько я помню, вы правы. По крайней мере за десять лет практики я ни о чем подобном не слышал. Префекту я, конечно, не сказал, а то он еще что-нибудь выдумает. - Он облокотился о спинку кресла, стараясь не обращать внимания на то, как болят от переутомления колени и икры. - Хотя мне на него наплевать и на все его обвинения - тоже. Мне вообще уже на все наплевать. Слишком устал.
Алексий лег обратно и какое-то время рассматривал мозаику на потолке.
- Думаете, опасность миновала? - произнес он на конец. - Варвары отказались от идеи прямого штурма.
- Да, на какое-то время, - кивнул Лордан. - Для второй попытки им надо довольно много всего подготовить - лестницы, тараны, машины и так далее. И еще им придется придумать, как защититься от огненного масла. - Он улыбнулся. - Если, конечно, мы им не сообщим, что его применение теперь запрещено законом. А насколько я знаю, от него ничем не укроешься. Ну, то есть не совсем так: можно, конечно, натянуть большие пологи из сырых шкур, чтобы масло не лилось тебе прямо на голову, но подозреваю, что в теории это звучит лучше, чем на практике. Представьте себе, каково карабкаться по приставной лестнице, держа над головой горящий зонтик.
- И каков, по-вашему, будет их следующий шаг?
- Не знаю, - признался Лордан. - На их месте я бы, наверно, поискал в городе кого-нибудь, кто согласится открыть ворота в обмен на крупную сумму денег. Пожалуй, я бы даже с этого и начал, а не возился с плотами и постройкой катапульт.
Алексий зевнул.
- Вот чего я не понимаю: зачем им все это нужно? Конечно, у варваров есть обоснованные причины нас не любить, но ведь прошло уже больше десяти лет. Отчего они так долго ждали?
Вместо ответа Лордан прикончил рулет и запил его остатками вина.
- Пойду-ка я, пожалуй, домой, - сказал он. - А завтра поглядим, не будет ли чем заняться. Если повезет, через дне недели нам станет казаться, что все это был просто дурной сон.

* * *

Венарт стоял на причале и молча смотрел на свой корабль.
- Могло ведь быть и хуже, - в десятый раз за утро сказала ему сестра - Они могли на нем уплыть, и тогда бы у нас не было ни груза, ни корабля - как до дому добраться? А так...
- А так, - с горечью ответил Венарт, - у нас хоть корабль остался. А вся моя прекрасная веревка лежит где-то на дне гавани.
- По большому счету их нельзя винить, - произнесла Ветриз. - Вот если бы это твой город собирались разрушить безжалостные и одержимые враги, а в гавани оказался корабль, на котором можно уплыть в безопасное место...
- Корабль застрахован, - сказал Венарт, - а груз - нет. И даже если они хотели угнать у меня корабль, зачем было швырять груз за борт? Долго, что ли, было выгрузить на пристань?
- Ладно, поздно теперь сокрушаться. Все-таки мы остались в живых и можем плыть домой. Право слово, нам нет никакой нужды тут и дальше торчать.
Венарт сшиб в воду подвернувшийся камень.
- Кто-то должен мне выплатить компенсацию. Даже если придется в суд подавать. - Он задумчиво потер подбородок. - А что, если перемолвиться словечком с Бардасом Лорданом? Я уверен, он поймет, что мы не должны сами отвечать за убытки. В конце концов, мы тут оказались единственно затем, чтобы доставить в город остро необходимые запасы...
- Вен...
- Я всю жизнь Вен! Речь идет о твоих деньгах, не только о моих. - Многообещающая идея захватила его мысли. - О! Если бы убытки понес один я, можно было бы позволить себе отнестись к ним философски. Но поскольку затронуты и твои финансовые интересы, я как твой опекун обязан...
- Вен!
Венарт не обращал на нее внимания.
- Лордан наверняка согласится помочь. С виду он человек крайне благородный. Если его почтительно попросить...
- Его сняли с должности. Вышвырнули.
- Что?! - скривился Венарт. - Ох ты... Так, ладно, а как насчет твоего приятеля Патриарха? Уверен, если он примет участие...
- Слушай, Вен, умолкни, пока я тебя не утопила. Хватит. Надоело. Я хочу домой.
Венарт еще раз взглянул на свой корабль, будто желая убедиться, что тот еще на месте.
- А чего Лордан такого натворил, что его сняли? Я думал, он тут вроде героя.
- Ты, может, и думал, - пожала плечами Ветриз. - Только, как я тебе уже не раз объясняла, тут люди на нас не похожи.
Она развернулась и пошла прочь так быстро, что Венарту пришлось ее догонять бегом.
- Может, Лордан все еще способен использовать свое влияние, пропыхтел он. - Не все же на него взъелись в правительстве.
- На самом деле, - сказала Ветриз, - надо его спросить, не захочет ли он отправиться с нами, и его помощницу, Эйтли. Она мне нравится, у нее голова на месте. А лишний клерк нам никогда не помешает.
- Шутишь, что ли? - уставился на сестру Венарт. - Весь наш оборотный капитал лежит и гниет на дне гавани, а ты предлагаешь нанять еще работников? Мне иногда кажется, что ты живешь в своем собственном мире.
- Ну, мы можем им хотя бы предложить довезти их до Острова. Если, конечно, они вообще согласятся. Может, у них в городе дела. Но поговорить надо.
- И Патриарху с дружком ты небось тоже хочешь, чтобы я предоставил бесплатные места, - хмуро сказал Венарт. - В том смысле, что зачем их тут оставлять?
- Хорошая мысль. Правда, я ни капли не думаю, что они согласятся.
- Вертиз, - почти умоляющим тоном произнес Венарт, за каждую койку на корабле можно выручить недурные деньги. Последнее, что мы хотим сделать, - набить весь трюм бесплатными пассажирами, да еще такими, кого мы едва знаем. Особенно - если они нам не помогут с компенсацией. Это означает лишиться всякой возможности вернуть хотя бы часть денег.
Спорили они всю дорогу до гостиницы и в конце концов решили, что спросят у Лордана, Эйтли, Алексия и Геннадия, не хотят ли те, чтобы их бесплатно доставили на Остров.
- А если они предложат нам заплатить, - добавила Вертиз, - откажемся. Только возьми с них хоть медный квотер, и я тебя заставлю его прожевать и проглотить.
- Ну хорошо, - со стоном сказал Венарт. - Но сперва узнаем, не могут ли они нам как-то помочь получить возмещение за веревку. Глаза б мои ее не видали.
- Ах вот как, - с раздраженной улыбкой ответила Вертиз. - Сделал бы ты, как я говорила, и купил вместо веревки ковров...
Итак, после дешевой и скудной трапезы брат с сестрой отправились на поиски Эйтли, которая, вероятно, знала, где находится Лордан. Но дома ее не оказалось.
- Чудесно, - произнес Венарт, когда они поколотили в дверь и позаглядывали в окна. - И что ты теперь предлагаешь?
- Можем подождать тут, - ответила Вертиз, - А можем пока пойти к Патриарху. Вдруг он знает, где живет Лордан.
- С чего это ты взяла?

* * *

- Кто-кто? - переспросил Алексий. Паж повторил оба имени, и опять с ошибками. - Ах, эти... - Патриарх обменялся с Лорданом быстрым взглядом. - Зови. Посмотрим, что им надо.
- Я тоже задержусь, если вы не против, - сказал Лордан, когда мальчик скрылся за дверью. - Это ведь те люди, про которых вы считаете, что у них особые силы?
- Только у девушки, - ответил Алексий. - Знаю, вы к этому относитесь скептически. Правда, я пока не придумал, как этим воспользоваться - я имею в виду тем, что они оказались в городе. Если я не ошибся... Ладно, посмотрим.
- Вообще-то, - улыбнулся Лордан, - дело всего лишь в веревке.
- В веревке?
- Я им продал большой груз веревки - у нас оказались излишки, ошиблись при закупке. Они в прошлый раз не сумели все увезти, теперь, наверно, пришли забрать, что осталось. Только... Ох, надеюсь, у них с кораблем ничего не случилось. Мне докладывали, в порту вчера было шумновато.
Алексий кивнул.
- Ну, - сказал он, - если корабль поврежден, в моей теории появляется большая брешь. Что за волшебница, если она собственное имущество защитить не может.
- Я думал, вы не употребляете слово...
Дверь распахнулась.
- Ну, не удача ли?! - воскликнула Вертиз. - Вот они оба, рядышком. Как две птички на...
- Владыка Патриарх, - с церемонным поклоном произнес Венарт, - полковник Лордан. Нам в самом деле крайне повезло. Если бы вы могли уделить нам несколько минут...
- Принеси-ка, пожалуйста, вина, - велел Алексий пажу, пока тот не улизнул. - И поесть чего-нибудь, если осталось. Спасибо. - Он приподнялся на локте. - Прошу меня простить, я официально объявлен больным, и вставать мне не позволяют, даже когда приходят гости. Садитесь, если найдете куда.
Ветриз тут же устроилась на краешке его кровати, чуть не придавив Патриарху ногу. Ее брат постарался ничего не заметить и продолжал стоять.
- Извините, что мы так врываемся, - сказала Ветриз, - дело в том, что мы собрались отплыть домой, и хотели узнать, не захотите ли вы отправиться с нами.
Ни Алексий, ни Лордан не знали, что ответить. Им до сих пор не приходила в голову идея покинуть город. Она напоминала новую, еретическую идею о строении вселенной - слишком дикую и радикальную, чтобы ее принять, и слишком правдоподобную, чтобы игнорировать.
- Весьма любезно с вашей стороны... - пробормотал Алексий. - Я... - Он замолчал и опустил глаза, глядя на свои вытянутые поверх одеяла руки. - Весьма любезно. Весьма.
- И еще, конечно, Эйтли, - продолжила Ветриз, - и ваш коллега Геннадий. Он сегодня здесь или вернулся к себе в... м-м... в общем, к себе?
- Мысль интересная, - негромко произнес Лордан. - Вы уверены? Пропуск на корабль в эти дни штука не дешевая. Я думал, вы назовете немалую цену.
Венарт хотел было что-то сказать, но поймал взгляд сестры и снова захлопнул рот.
- Ответ нам нужен в ближайшее время, - добавила Ветриз. - Мы надеемся отплыть завтра на рассвете. - Она замялась, почесала затылок и продолжила: Если вы считаете, что утро вечера мудренее, мы на всякий случай оставим для вас места. - Венарт тихо застонал, но сестра отказалась обращать на него какое-либо внимание. - Надеюсь, вы решите плыть. То есть я хочу сказать, что вчера вы замечательно себя проявили, сплотив войска и отбив атаку, просто великолепно, однако... - Потом она улыбнулась: - Вот, собственно, и все, что мы хотели сказать. Вина ждать не можем, спасибо, до свидания.
- Но... - начал Венарт, пока она открывала дверь. - Впрочем, не важно. Наш корабль стоит у северного причала. Называется «Белка». Вы его легко найдете, это единственное в порту двухмачтовое грузовое судно.
Он поднял руку в невнятном жесте прощания, увидел, что Ветриз уже вышла, и бросился следом.
- Пожалуй, это будет посильней петушиных боев, - произнес после долгой паузы Алексий. - Что скажете, Бардас?
Лордан потер лоб.
- У вас голова не болит?
- Я... Святые небеса, вы правы. Такая тупая, глухая боль, как будто гроза собирается. Я ее не замечал, пока вы не спросили, но она уже давно началась. А у вас?
- Как при похмелье, только обидно, что не пил, - скривился Лордан. - Хотя, конечно, я по-прежнему во все это ни на квотер не верю. А как вам их предложение? Совесть не мучает?
Алексий резко вскинул голову.
- Не хочу такое выслушивать. Тем более - от скептика вроде вас!
- Я же шучу. Так вы согласитесь?
- Лет двадцать назад, может, и согласился бы. А то и десять. Но сейчас я вряд ли перенесу плавание. К тому же вы, кажется, говорили, что штурмом Перимадею не взять?
- Дело не в этом, - ответил Лордан. - Если я поплыву, то не из-за того, что боюсь клана. Просто меня здесь ничего не держит, кроме перспективы оказаться под судом за преступную халатность.
- О, - произнес Алексий. - Гм... Ну, я полагаю, в городе найдется применение вашим навыкам - я имею в виду преподавание искусства меча, а не юридическую деятельность, да, наверно, надо известить Геннадия. Он моложе меня и еще не утратил амбиций, ему еще чего-то на свете хочется. Вне всякого сомнения, мне удастся устроить ему какую-нибудь должность в одном из орденских домов на Острове.
Лордан кивнул.
- Спасибо, напомнили. Я ведь должен сообщить о предложении своему секретарю, раз ее тоже зовут. Вот зараза. А мне как раз стало казаться, что появился шанс поспать. - Он встал, слегка размял суставы и как-то неловко произнес: - Если я решу согласиться, то, наверно, прощайте, Алексий. При других обстоятельствах мы бы получше узнали друг друга. Правда, при других обстоятельствах мы бы и вовсе не познакомились. Берегите себя.
- Вы тоже, - ответил Алексий. - У меня дурное ощущение, что я вмешался в вашу жизнь настолько сильно, что, останься вы в городе, никогда не сумел бы это исправить. Может быть, за вашим отъездом стоит кто-то или что-то, кому это удастся. Приятно думать, что это так. Я имею в виду - в случае, если вы решите согласиться.
- Я так понимаю, вы советуете согласиться.
- Не спрашивайте меня, - пожал плечами Алексий. - Предсказывать судьбу я тоже не умею.
Вскоре после ухода Лордана паж притащил вина и пирогов на четыре персоны. Как ни в чем не бывало он поставил поднос и спросил, не нужно ли чего-нибудь еще.
- Да, только подожди минутку, - попросил его Алексий, склонившийся над дощечкой для письма. - Сбегай, пожалуйста, в городскую академию и передай вот это послание архимандриту Геннадию, и как можно быстрее. Лично в руки, никому другому. Скажи, это важно. Справишься?
Мальчик с готовностью закивал, глаза у него вспыхнули от радости - появился повод на целый час, а то и больше, выйти за порог. Дверь еще не до конца захлопнулась, а Алексий уже слышал, как стучат по лестнице его каблуки.
«Энтузиазм, - подумал он. - У меня его в свое время тоже хватало. И вот к чему это привело».

* * *

Досадно: Эйтли не было дома. С полчаса Лордан проторчал у порога, чувствуя, что все на него оглядываются.
«Словно пацан втюрившийся, - подумал он. - Да я и пацаном-то так себя не вел», - после чего плюнул и направился в хлебную лавку на углу. Там как раз осторожно приоткрыли ставни.
- Я ведь вас знаю, да? - спросила булочница, протягивая ему свежую краюху, начиненную сыром с ветчиной.
- Вполне возможно, - кивнул Лордан. - Я раньше был на государственной службе.
- Точно! - Женщина щелкнула пальцами. - В управлении мер и весов. Вы ведь как-то заходили проверить гирьки - ох, лет ведь десять уже прошло с тех пор?
- Удивительно, что вы помните, - промямлил Лордан с набитым ртом.
Женщина посмотрела на него внимательней и незаметно сдвинулась за прилавком так, чтобы загородить собой большие весы.
- Вы там до сих пор работаете?
- Не беспокойтесь, - ответил Лордан. - Я как раз сегодня уволился.
- О. - Тут булочница заметила у него под плащом кольчугу. - Вас, наверно, призвали в армию? - Лордан кивнул.
- Всех призывают. По мне, так хуже не придумаешь.
Лордан кивнул снова.
- Это генерал виноват, - сказал он.
- Какой - которого прогнали или новый?
- Оба, - ответил Лордан и пошел дожевывать на улицу.
Потом он немного побродил в поисках открытой таверны. Теперь, перекусив, Лордан чувствовал себя уже не таким усталым, и мысль о выпивке казалась все более привлекательной. Выпивка в конце концов нашлась в тесном и довольно мрачном заведении, куда он уже много лет не наведывался. Впрочем, за это время там ничего не изменилось.
- Что, стражник, - сказал ему хозяин, наливая бледный и мутный сидр в грязную кружку из рога, - бьюсь об заклад, пришлось тебе в эти дни потрудиться.
- Да уж, больше, чем хотелось, - ответил Лордан, бросая на стойку монету. - Ваше здоровье.
Кроме них двоих, в таверне никого не было. Лордан упомянул об этом.
- Сам не знаю, зачем вообще сегодня открылся, - Проворчал хозяин. - Никто из дому не выходит, боятся, что дикари вот-вот по улицам побегут. Это ведь вряд ли, да?
- Вы не меня спрашивайте, - пожал плечами Лордан. - Последнее, что я слышал, - они вроде скуксились после того, как наш генерал их огненным маслом полил.
- Здорово у него вышло, - кивнул хозяин. - Волшебники-то хоть наконец содержание свое окупили. Ко мне тут каждый вечер люди приходили, спрашивали - почему ж волшебники ничего не делают? Кто ж знал, что они свою магию про запас держат, ждут, пока лучше всего выйдет.
- Патриарх-то ничего мужик, - сказал Лордан.
- Его здоровье. - Хозяин осушил только что налитую кружку. - Только, - добавил он потише, - сдается мне, тут дело не так просто.
- Думаете?
- Верно. Я слыхал, говорили, что префект с генералом старику Алексию нарочно ничего не давали сделать, потому что в их интересах, чтобы чрезвычайное положение как можно дольше тянулось.
- Да ну вас.
- Я только повторяю, что сам слышал. Но тут, похоже, смысл есть. Эти двое всем городом заправляют - ты ж не скажешь, что император взаправду власть имеет. Я так мыслю, они его заперли где-нибудь.
- Жуть какая, - ужаснулся Лордан.
- Точно жуть. Теперь смотри, чего получается. Ублюдков тех наши побили, а генерала раз - и поперли с должности. Сам видишь, что выходит?
- Что?
- Добычу они не поделили, вот что, - объяснил хозяин. - Я вот как считаю: полковник этот, как его там, малость жадничать начал, хотел префекта из игры вывести. А тот его раз - и попер.
- Да, я об этом не задумывался, - признался Лордан. - Но тут смысл вроде есть. - Он прихлебнул сидр (на вкус напиток был отвратителен). - По крайней мере больше, чем в других объяснениях.
- А вот возьмем еще ту историю с веревкой, - продолжил хозяин. - Как же мы еще тогда не докумекали? Ну да о таких вещах всегда не сразу догадываешься.
- А что у них за история с веревкой вышла? Вы не забывайте, я тут за последнее время малость от новостей оторвался.
- Да это вроде давно уже было. Вроде бы полковник, как бишь его, взял да и реквизировал всю веревку в городе, а потом запродал ее по дешевке своим приятелям с Острова. - Хозяин оскалился, как человек, знающий, что говорит. - У меня вот какое мнение: ради этого вся наша чрезвычайщина и была затеяна, начиная с того самого, как они кавалерийский рейд похерили. Ты ж мне не говори, будто мы не могли дикарей загнать откуда вылезли - если б, конечно, вправду хотели.
- Мне и рожа его никогда не нравилась, - сказал Лордан и отпил еще глоток мерзкого сидра. - Он же раньше адвокатом был.
- Ага. Этим все сказано. Повторим?
- Спасибо, я лучше, пожалуй, вина выпью.
- Фирменного красного? А то, если хочешь, у меня и особое есть.
- Сойдет и красное.
Вино тоже было противное, но не до такой невыразимой степени, как сидр, так что Лордан выпил еще пару порций, а за это время узнал немало о том, что на самом деле происходит в верхах. Потом он подумал, что пора домой, покуда выпивка не сделала с ним то, чего не смогли Темрай с ребятами. Дорога шла мимо дома Эйтли, и Лордан решил в последний раз попробовать постучаться. На сей раз она оказалась у себя.
- Привет, - сказал он.
Девушка на миг застыла, и Лордану показалось, будто она сейчас бросится ему в объятия. Но нет.
- И тебе привет. Значит, тебя отпустили.
- Дали отпуск за плохое поведение. У меня для тебя новость.
- Заходи, выпьешь чего-нибудь.
Лордан когда-то уже бывал у Эйтли, но давно. Он и позабыл, как тут светло и просторно - белые расписанные стены, яркие занавеси, удобная добротная мебель, пол чистый и сухой. Конечно, есть же на свете люди, живущие вот так, сказал он себе, которые стараются, чтобы все было красиво. Если бы им пришлось жить в пещере, они бы и там поставили в горшок букет цветов, чтобы сделать повеселей.
Он сел в углу, у огня, пока Эйтли снимала с крючьев над камином два серебряных кубка и наполняла их из большого кувшина.
- Что за новость? - спросила она. - Хорошая?
- Может быть. Помнишь тех двух ребят с Острова? Венарта и Ветриз?
- Странно, что ты о них заговорил. Я как раз сама о них думала.
- В общем, они предлагают вывезти нас отсюда, причем совершенно бесплатно, - сказал Лордан. - Корабль отходит завтра на рассвете. Если захотим, можем уплыть с ними.
- Ох. - Эйтли стиснула кубок. - Ты поедешь?
- Не знаю. - Лордан глотнул вина. Ничего, только, на его вкус, чуть сладковато. - Я будто разрываюсь пополам. А ты? Что ты можешь сказать о них? - Он слегка подался вперед. - Очевидно, с тех пор, как мы в последний раз виделись, ты с ними еще встречалась.
Эйтли кивнула.
- Более того. У нас общие дела.
- Боги благие! Как это вышло?
Эйтли объяснила. Лордан слушал очень внимательно, а когда она закончила, произнес:
- У меня начинают возникать вопросы. Такое впечатление, что куда ни плюнь, они уже там.
- Я решила, что это просто случайность. В любом случае, что ты думаешь?
- Об их предложении? - Лордан опустил глаза и стал разглядывать остатки вина на дне кубка. - Патриарху я сказал, что суда не боюсь. Соврал. Я себя чувствую так, как будто один должен драться против целой толпы. Отец говаривал, что удача - она как огромный камень, лежащий на гребне утеса над твоим домом. Не шуми, мол, слишком сильно. - Он потряс головой. - Хотя это тут ни при чем. Вот, например, поплыву я, корабль попадет в шторм, и мы все утонем, а если бы я остался - прожил бы до ста лет. Если, конечно, предположить, что я сам хочу жить до ста лет, а я не хочу. Ты об этом не думала? - Лордан обвел комнату взглядом. - А тебе есть что оставить наследникам.
- Это, что ли? - усмехнулась Эйтли. - Конечно, хорошо бы было тут все продать и выручить немного денег, но, в общем, пес бы с ним. Обычные вещи, ничего, о чем стоило бы грустить.
- Значит, едешь?
- Не знаю. - Она посмотрела ему в лицо. - Я поеду, если поедешь ты.
Лордану стало не по себе.
- Тут всякого добра в достатке, - сказал он. - У тебя, похоже, настоящий талант к покупкам.
- Конечно. Я деловая женщина - Эйтли помедлила, потом спросила: - Можно задать тебе один вопрос? Личного характера?
- Ну попробуй.
- Ладно. - Она сделала глубокий вдох. - Почему ты, зарабатывая раз в десять больше моего, при этом живешь, как в свинарнике и выглядишь, будто разорившийся нищий? Не хочу тебя оскорбить, просто не понимаю чисто с арифметической точки зрения. Мне всегда это было интересно.
Лордан отвел глаза, и Эйтли подумала: «Ну вот, обиделся». Но спустя всего мгновение он опять смотрел на нее, и выражение его глаз не изменилось.
- Я отсылаю домой большую часть денег. Может, я когда-то обмолвился - у меня довольно большая семья. Три брата и сестра, родители оба умерли, но двое братьев остались на ферме. Я им помогаю, когда получается. Понимаешь, я перед ними в долгу.
- Помогаешь, - повторила Эйтли.
- Именно. Отец был вроде арендатора - ну, крестьянин, голытьба, а помещик себе забирал одну шестую от всех прибытков, так что мы даже в лучшие годы с хлеба на квас перебивались. Так что землю я выкупил. Им всем троим на приличную жизнь хватит. Я же говорю, не мог я иначе.
«Все равно не понимаю, - сказала про себя Эйтли. - Если братья остались на ферме, а Бардас пошел по миру искать счастья, не наоборот ли должно быть? У них все есть, а ему пришлось начинать с нуля».
Вслух же она произнесла:
- Наверно, это многое объясняет. Теперь-то они небось разбогатели, братья твои. Те, что остались дома.
Лордан кивнул.
- Они хорошие фермеры, по любому счету. Правда, я от них редко получаю известия. Но что бы там ни было, вот и весь ответ на твой вопрос. Вполне обычный, приземленный, без всяческих великих тайн.
- Ты никогда не рассказываешь о своей семье.
- Не рассказываю. По-моему, это не самая увлекательная тема для беседы. Можно мне еще вина, или ты его на старость припасла?
- Извини. Наливай себе сам. - Эйтли подождала, пока Лордан наполнит себе кубок, и продолжила: - Ты не думаешь туда вернуться?
- Нет. - Он покачал головой. - Больно много на ферме приходится работать. Не говоря уже про вонь и про коз в спальне. Староват я для этого.
- Значит, на Остров? Что ты решил?
- Я думаю, тебе надо плыть. Да, вчера мы их отогнали, но я уверен, что они постараются вернуться опять. И будут возвращаться, пока не добьются своего. Город падет, и скорее рано, чем поздно.
Эйтли была потрясена: Лордан так спокойно говорил о том, чего она и все вокруг боялись и в то же время знали, точно знали, что это невозможно.
- Ты серьезно так думаешь? - только и смогла она произнести.
- Да. Ты не понимаешь, как чертовски близко они вчера подошли. Если бы не огненное масло, нас с тобой бы уже не было в живых. Их столько... мы и представить себе не могли, что их так много. И они многому научились: у них машины, у них организация... В прошлый раз, когда я с ними столкнулся, это были... скажем так, дикари. Хотя я в это слово вкладываю не то, что большинство людей. Первобытный народ, не желающий получить больше, чем нужно для кочевой жизни. Не так и плохо, кстати. А сейчас они изготавливают вещи не хуже наших - не верь тем, кто говорит, будто им эти вещи кто-то продал или подарил. Этот паренек, Темрай, жил здесь и учился всему, что нужно для штурма города. Я сам диву даюсь. Он заслужил победу, а мы... В любом случае единственное, что ему мешает, это огненное масло. Если Темрай придумает, как тут быть, нам конец. И судя по тому, как далеко он уже зашел, ждать осталось недолго, да если и нет, у него столько людей, что он может пойти напролом сквозь все, что мы против него бросим, если только он готов на такие потери. А я думаю, он готов. Из него вышел хороший вождь, но по какой-то причине город для него очень много значит. Я видел, как Темрай продолжал высылать вперед машины после того, как наши требушеты оставили от первой волны одни дрова. В конце концов вопрос встанет так - готовы ли мы гибнуть за свой город, как кочевники готовы гибнуть за своего вождя. И тут нас можно фаршировать и насаживать на вертел.

Предыдущая страница 15 Следующая страница


Закалка клинка 16

- Значит, едешь, - медленно кивнула Эйтли.
- Я этого не говорил.
- Но если городу не устоять...
Лордан наклонился вперед так, что оказался совсем рядом с нею.
- Я думаю, что ты должна плыть. Не хочу сказать, что это твой последний шанс и все такое, хотя лучше так, чем давиться в толпе у баржи с беженцами, когда они полезут на стены. Я бы... - Он запнулся, вздохнул и повторил: - Я бы чувствовал себя гораздо спокойнее, зная, что ты тут не застряла. Со своим мастерством ты где угодно проживешь. А теперь у тебя даже друзья на Острове есть, так что проблем не будет. Что тебя держит здесь, кроме этой миленькой мебели?
- Я поеду, если ты поедешь.
Он отодвинулся, хмурясь. Эйтли хотела потянуться к нему, но передумала.
- Мы бы там школу открыли, - сказала она. - В точности как здесь, только там, наверно, конкуренции не будет. А что до моих друзей - это ведь и твои друзья тоже. Не знаю, чем мы этой парочке приглянулись, но мы будем не как беженцы, у которых ничего не осталось, - у нас есть связи, нам помогут. - Эйтли попыталась за глянуть ему в глаза, но Лордан смотрел в другую сторону, в огонь. - Ты ведь не хочешь тут в самом деле остаться, правда? Остаться здесь и погибнуть, стать героем, когда уже не будет никого, кто бы мог об этом вспомнить? Ты всегда говорил, что у тебя нет времени на подвиги.
- Не говори глупостей, - сказал Бардас с нежностью. - Ну, с чего ты взяла, что меня непременно убьют? Просто так, бесплатно, - добавил он, - Вот если б за деньги!
- Тем более. Поехали вместе. - девушка сделала попытку улыбнуться. - Это было бы здорово: снова вместе, как раньше.
Теперь Лордан смотрел ей прямо в глаза, но Эйтли не увидела в них ничего, кроме бликов пламени.
- Ты так думаешь? Впрочем, не важно.
Несмотря на жестокость последних слов, девушка старалась сохранив присутствие духа.
- Хорошо, если ты не едешь, не поеду и я, - спокойно сказала она. - В бизнесе это называют шантажом, но мне все равно. Весьма полезное качество для помощника адвоката.
Лордан допил вино и поднялся.
- Я же не сказал, что не поеду, - произнес он. - Просто я еще ничего для себя не решил. - Экс-фехтовальщик поставил чашу на стол и натянул пальто. - Помнишь письмо, которое ты мне прислала? Что там было насчет замка в моей квартире?
На мгновение Эйтли застыла в недоумении.
- О боги, конечно, ключ! Обожди, я сохранила его для тебя.
Девушка склонилась над изящным письменным столом и достала из ящика кожаный сверток.
- Вот, держи. Но имей в виду, замок тугой, чтобы открыть, нужно хорошенько надавить на дверь.
- Спасибо, - просто ответил Бардас. - Сколько я тебе должен?
«Забудь об этом», - едва не сорвалось с ее губ, но Эйтли сдержалась.
- Пять квотеров. Можешь оставить этот долг до завтра.
- Нет, по-моему, у меня есть с собой мелочь.
Лордан отсчитал монеты и протянул ей - Эйтли едва не выронила их, настолько эти деньги жгли руку. Лордан молча пошел к двери.
- Корабль называется «Белка», - сказал он. - Северная пристань, двухмачтовый парусник. На твоем месте я бы не отказывался.
- Я подумаю.
Вместо ответа Бардас тихо притворил за собой дверь.

ГЛАВА СЕМНАДЦАТАЯ

- Посторонись!
- Что, простите? - Геннадий нервно обернулся.
- Я говорю, посторонись. Стоишь на пути.
- А... Понятно.
Геннадий поспешно отшагнул в сторону, пропуская моряков.
- Извините, - продолжил он им в спину, - просто я в первый раз на корабле...
Матросы оглянулись, ничего не ответили и продолжали свою работу, состоявшую по большей части в натягивании каких-то веревок. Насколько Геннадий мог судить, здесь, на борту, все непрестанно тянули за веревки, завязывали их, укорачивали, растягивали и так далее.
Поздравив себя с тем, что больше не путается под ногами, он снова воззрился на горизонт. Геннадию часто приходилось слышать от знакомых, сколь величественно смотрится город с моря, хотя ему никогда не хотелось самому насладиться подобным видом. Однако сейчас ему представлялась такая возможность, и он никак не мог понять, о чем же было столько шума.
- Правда, красиво?
- Да, весьма, - машинально согласился Геннадий. - Очень... впечатляет, с этого ракурса.
Тот, кто стоял рядом с ним, опираясь на борт локтями, не отрывал взгляда от роскошного вида.
- О, Тройной Город, - торжественно изрек он наконец. - Слеза богов, сверкающая жемчужина в бархате волн, видный издалека венец из слоновой кости. Перимадея, Перимадея Сияющая, колыбель прекрасных женщин, вечные врата.
Геннадий пробормотал что-то невнятно-вежливое. По его мнению, город издали напоминал слегка осевшую груду сахара. Но от своего соседа он узнал без труда - обычные эпитеты и клише, которые повторяют, не вдумываясь, все кому не лень. Если быть точным, строка из «Возвращения» Физаса воспевала «колыбель отважных женщин», а не «прекрасных»; но это место никто не помнил правильно, кроме немногих, потрудившихся вчитываться.
- В самом деле жалко, - вздохнул сосед. - Но ничего не поделаешь. - Он поднял глаза и несколько секунд изучал выражение лица Геннадия. - Впервые на море, как я вижу?
Геннадий кивнул.
- Потом привыкнете, - успокоил его собеседник. - Все привыкают. Главное - не пытайтесь бороться с тошнотой. Когда вас пару раз вывернет, станет куда легче, вы уж поверьте.
На корме толпилось множество желающих бросить последний взгляд на белый город, исчезающий за горизонтом. Как высокий гордый корабль, медленно погружающийся в воду, невольно подумал Геннадий. Сколь печальное сравнение... Что бы там ни говорил его сосед у борта, Геннадия не тошнило (ему в самом деле было нехорошо, но вот тошноты не было). Также не чувствовал он и пафоса скорби от происходящего. «Может быть, - предположил он, - я просто не могу полностью принять, что с большой вероятностью вижу город в последний раз».
- Вот я, например, - продолжал его собеседник, - сам со Сконы родом. В городе всего лет пять прожил. Вы были на Сконе когда-нибудь? Нет, вижу, что не были, ну и правильно. Скверное это место. Но на худой конец, вокруг него то и дело не снуют враги, раздумывая, с какого края его поджечь.
- Вы думаете, этим все кончится?
Уроженец Сконы расхохотался.
- Если нет, я выйду круглым идиотом, отвалив шесть сотен смайлеров за место на этой посудине. А вы-то неужели так не думаете? Если нет, чего ж вы здесь делаете?
- У меня рабочие дела на Острове, так что так или иначе пришлось бы уезжать, - ответил Геннадий.
- Понятно.
Собеседник не назвал его лжецом в открытую, но этого и не требовалось.
- Тогда у вас все удачно совпало. А по какой части работаете, если не секрет?
- По... банковской.
- В самом деле? А что за банк?
Геннадий слегка скривился, этим только подтверждая репутацию лжеца, который что-то скрывает.
- Маленький семейный банк... Вряд ли вы о нем слышали. «Бордан», банк «Бордан».
- «Бордан»? Начинается на «Б»?
- Да, именно так. Банк «Бордан». Как я уже сказал, учреждение маленькое, узкопрофильное...
Собеседник смотрел на него, не мигая.
- Должно быть, вас жутко утомило, что люди все время путают вас с другим банком, а? Были такие случаи?
- Да, случалось, - упрямо глядя перед собой, отозвался Геннадий. - А сами вы кем будете? Чем занимаетесь?
- Примерно тем же, чем вы, - махнул рукой тот. - Кредитные письма, счета, обмен валюты - все такое. Обыкновенная надоедливая кредитная служба. Однако странно, что в городе есть банк «Бордан», о котором мы ни разу не слышали. Пир Хираут, - отрекомендовался он, протягивая руку. - Может быть, нам стоило бы поддерживать отношения?
Геннадий с воодушевлением пожал широкую ладонь, улыбаясь во весь рот.
- Может быть, то есть, я имею в виду, это следовало бы обсудить поподробнее...
Вспышка энтузиазма не прошла даром - он схватился за горло и издал булькающий звук. Собеседник ухмыльнулся, пожелал ему удачи и поспешно отошел.
- В следующий раз, - раздался новый голос, на этот раз слева, - назовитесь лучше купцом. Придумайте что-нибудь очень скучное, вроде торговли сушеной рыбой. Никому не захочется долго общаться о работе с торговцем сушеной рыбой.
Геннадий обернулся, смущенно улыбаясь.
- Вы... э... слышали?..
Ветриз кивнула.
- Лучше было бы сказать ему, что вы - волшеб... то есть член Ордена. На Острове они пользуются большим почтением, вы же знаете. А там в самом деле есть отделение?
- Да. Крохотное представительство, блюдущее наши финансовые интересы, вот и все. Там совсем нет преподавательской практики, только немного экспериментальной. Но все же это работа. Лучше, чем у большинства безденежных беженцев.
- Не думаю, чтобы кого-нибудь из наших беженцев можно было назвать безденежным, - хмыкнула Ветриз. - Иначе их бы не было на этом корабле. Я думаю, здесь найдется несколько настоящих банкиров, торговцев и так далее - то есть людей, чья деловая жизнь не заключена в городских стенах. Вот почему им было так легко решиться на отплытие, - девушка оперлась локтями на борт и положила подбородок в чашу ладоней. - Поймите меня правильно - нам не составило труда продать все места на корабле, но и огромных очередей тоже не стояло. Большинство горожан не собираются уезжать, особенно сейчас, после того, как штурм был отражен.
Геннадий передернул плечами.
- Надеюсь, что они окажутся правы. Если так, я пересижу опасные времена и потихоньку двинусь домой, пробивать себе путь обратно в правление Ордена. Конечно, шанс стать Патриархом я упустил, но если честно, не жалею. Не такая уж сладкая жизнь у Патриарха, как представляется многим.
Ветриз приподняла бровь.
- Однако он остался.
- Алексию далекие странствия не позволяет здоровье, - ответил Геннадий. - Он, конечно, это скрывает, но организм у него уже не тот, что прежде.
Он с минуту помолчал, раздумывая, увидит ли когда нибудь еще своего друга. У них не было времени попрощаться, пришлось ограничиться короткой запиской на дощечке, которую Геннадий торопливо сунул в руки гонцу. Но это было совсем не то же самое, что лично сказать «до свидания». Геннадий жалел, что не успел этого сделать. Любое подобие искренней дружбы на высших ступенях иерархии было большой редкостью, нежданным даром судьбы. Обретя подобный дар, Геннадий не был готов так быстро его потерять.
Но желание скрыться, убежать, спастись было непреодолимо. Благодаря изобретательности Алексия, проявившейся в последнюю минуту, у Геннадия появилась возможность отбыть с почетом, получить работу по прибытии - и упускать такой шанс было бы непростительной глупостью.
Город уже почти совсем скрылся в море; только слепящая белизна верхней стены все еще сверкала на солнце.

Это напомнило Геннадию старую легенду о Сгинувшем Граде Мизо - островном королевстве небывалой красоты и могущества, которое разгневало богов и было покрыто волнами миллион лет назад, когда боги все еще существовали и подобным вещам позволялось происходить. В те времена география полностью подчинялась требованиям поэтического вымысла - по крайней мере так считало население города.
Что же, вполне возможно, они были правы.
Почувствовав необходимость некоего прощального жеста, Геннадий поднял руку, повернув ее ладонью к далекой вспышке белизны, и так стоял, пока сияние Перимадеи не угасло. Потом уронил руку.
- Вы прощались?
- Скорее позволил себе побыть мелодраматичным, - отвечал он. - Я так долго был преподавателем, что имею слабость к красивым жестам - даже когда они совсем не уместны. Знаете, я удаляюсь от города в первый раз за всю свою жизнь. А мне пятьдесят четыре года! Думал, буду чувствовать себя потерянным - однако ничего подобного.
- Рада это слышать, - кивнула Ветриз. - На ностальгию у вас еще будет достаточно времени.
Она оставила его размышлять в одиночестве и пошла на другую сторону палубы - проведать свою новую подругу. Ветриз обладала большим запасом сочувствия, но никогда не знала, что делать со слезами. Потому и на этот раз при виде слез Эйтли отошла от нее, не желая смущать и давая ей время успокоиться.
- Извини, что не сдержалась, - обратилась к ней Эйтли. - Я не хотела тебя смущать... Просто...
Она не закончила фразы, все еще неотрывно глядя на горизонт.
- Ты правда подумала, что он пришел? В последнюю минуту?
Эйтли покачала головой.
- Нет, дело не в том... Но так оставлять город, не зная, будет ли он стоять, когда я вернусь...
Ветриз промолчала. Она не была уверена, что правильно понимает Эйтли, но не имела шансов это узнать. Ветриз всегда обладала чрезмерной восприимчивостью к трогательным историям и знала за собой эту черту - склонность видеть везде романтику, порожденную всего лишь собственным воображением. С другой стороны, сейчас ситуация располагала к однозначному пониманию происходящего.
Но все это в общем-то было не ее дело.
- Я думаю, город будет стоять, - сказала она, - ты только дождись. А наше дело - не теряться и добиваться больших успехов в делах. Нельзя позволить какой то дурацкой войне путать наши деловые планы.
Эйтли улыбнулась:
- По меньшей мере один твой брат думает так же.
- Вот именно.
Произнося эти слова, Ветриз знала, что сейчас грешит против собственной интуиции. Неизвестным образом она понимала, что город падет - рано или поздно. Не то чтобы она долго над этим раздумывала, проверяя интуитивное соображение; воистину мысль об этом только вызывала у нее головную боль. Девушка просто знала, и все.
Так же, когда она встречалась со своей двоюродной бабушкой Аламандой, Ветриз знала, что это их последняя встреча, отличный шанс для прощания навеки. Бабушке было девяносто два, ее измучил артрит, и последние десять лет она ждала смерти, как нетерпеливый мореплаватель ожидает гавани. Ветриз никогда не была особенно привязана к бабушке Аламанде - так же как и к Тройственному Городу Перимадее (довольно приятное место, в котором, однако же, не хочется поселиться на всю жизнь). Возможно, надлежит быть отстраненно равнодушным, чтобы доверять своей интуиции.
Из-за этого чувства девушка и старалась невольно сделать так, чтобы все ее новые друзья оказались вне города, в безопасности. Жалко, что Патриарх не уехал, и Лордана тоже жаль, конечно. Но этого следовало ожидать; оба они люди чести, мужчины с сильно развитым чувством долга - не из тех, что бегут, спасая свою жизнь.
«Мужчины, - подумала она. - Как есть мужчины!»
Венарт, должно быть, сейчас на носу корабля, нетерпеливо смотрит на морскую дорогу, несущую их домой. Сестра пошла к нему, чувствуя внезапное довольство, что она - та, кто есть, и самая большая причина для волнения у нее сейчас это груз веревок, оставшийся в нижней части порта, и возможность того, что упущен хороший заработок.
- На самом деле, - говорил ей Венарт немногим позже, - это какая-то... проклятие, что у нас противоположно обычной удаче? Скажем так, удача замаскированная, да, мы теряем прибыльный рынок, один из самых хороших. Но это же не конец света; остается весь остальной мир, желающий покупать и продавать, и если они не смогут делать это в Перимадее, им придется найти другое место. Возможно, именно такого шанса Остров и ждет веками. Ведь не так давно мы сами пытались разрушить город ровно из этих соображений.
- А, - значительно протянула Ветриз, - значит, у нас все в порядке.
Венарт прищелкнул языком.
- Я знаю, это звучит жестоко и бесчеловечно, и уж поверь - на самом деле мне жалко их, бедняг. Хотя если подумать, делается ясно, что они сами виноваты: сами пустили врагов в город, научили делать оружие и машины, а теперь уже поздно жалеть! Факт остается фактом - нам нужно зарабатывать себе на жизнь.
Ветриз кивнула.
- Так ты думаешь, мы стоим на пороге прекрасных новых возможностей?
- Вполне вероятно. Вполне вероятно.
- Ну и отлично. - Ветриз солнечно улыбнулась. - Значит, ввиду всех этих перемен я поступаю только разумно, наняв еще одного служащего. Я скажу Эйтли, она будет очень рада.
- Ветриз...
Венарт набрал было воздуха, но выпустил его обратно долгим укоризненным выдохом. По правде сказать, когда его сестре приходила в голову какая-нибудь идея, переупрямить ее делалось практически невозможно. Единственной разумной реакцией было принять это как данность и попытаться максимально сократить грядущие расходы, пока она сама не взялась за дело.
Венарт представил, что перед ним простирается широкая, прямая дорога к дому. Вернуться домой с выгодным товаром, с полным денег карманом - ради этого стоило сюда тащиться. Большего и просить невозможно.

* * *

Сколько известно об осадах, дела могли бы идти и куда хуже.
Бывают осады, когда защитники города голодают. Когда дохлая крыса или дрозд переходят из рук в руки по цене хорошего бушеля пшеничной муки, когда по городу бродят слухи о разрытых могилах и людоедстве, вырастая на почве черного отчаяния, как поганые грибы во тьме. Бывает и наоборот: лагерь осаждающих в гиблых бесплодных болотах наблюдает спокойную жизнь крепкого, хорошо снабжаемого города - как часовым на стенах приносят сытный обед, в то время как их врагов косит равно голод и горячка. Или осады, когда требушеты осаждающих сыплют в город кусками гниющих трупов, чтобы распространить мор в его стенах; или напротив - требушеты города посылают в гущу осаждающих ковриги черствого хлеба, чтобы посмеяться над их голодом. Бывает и так, что город выдерживает двойную осаду - врага снаружи и болезнь изнутри. А иногда мор переходит с одного врага на другого, так что по обе стороны стены войско истаивает, как дождь на горячих камнях. Осаждаемые страдают летом от жестокой жары, осажденные - зимой, от ледяного холода. В общем, осада - крайне неприятное занятие для всех участников. Затянувшаяся война никому не приносит добра.
Другое дело осада Перимадеи: ее и осадой-то трудно было назвать. Конечно, горожане не могли свободно выходить из города на равнину - но, по правде говоря, они в этом и не нуждались. Гуртов мост в основном предназначался для входа и выхода чужеземцев; сами перимадейцы испокон веков пользовались морским путем, через гавань. Завоз товаров с суши никогда не был важен - основную часть продуктов доставляли по воде. Если же доставка морем обходилась несколько дороже, это компенсировалось ростом цен. Когда стало ясно, что вряд ли можно ожидать нового штурма и по реке во вражеский лагерь не доставляется материал для новых осадных машин, лестниц и так далее, горожане начали терять к осаде интерес. Кроме продолжавшихся дебатов о допустимости использования горючей смеси (политические фракции считали нужным их поддерживать, как продолжает чадить лампа с сырым фитилем), мало что в ходе войны волновало простых людей. Они просто выбросили осаду из головы и вернулись к будничным обязанностям.
Люди Темрая также оказались мало-помалу затянуты в повседневную рутину. Равнина за городом не выкашивалась лет десять, что теперь сделало ее превосходным пастбищем. Река также изобиловала рыбой, и после изнурительного труда над осадными машинами отдых только приветствовался. У кочевников было немало забот. Они восстановили дамбу, трудились над изготовлением и оперением стрел, отковкой наконечников, починкой доспехов.
То ли для того, чтобы повысить уровень мастерства, то ли просто чтобы не дать людям прозябать без дела, Темрай организовал еженедельные состязания лучников. Победителей ждали ценные призы, а десятку наименее успешных стрелков - усиленные тренировки. Это давало людям пищу для обсуждения, развлекало их и помогало восстановить доверие между вождем и его народом, слегка пострадавшее после битвы на плотах. Почти никто не обсуждал, каким будет следующий шаг войны; все приняли как данность, что длится некое ожидание. В мире много куда худших мест для того, чтобы постоять лагерем несколько месяцев.
Картина приобретала почти мирный характер. Перимадейцы с интересом наблюдали за состязаниями стрелков и заключали пари, кто станет победителем; об этом говорили в тавернах за кружкой сидра. Наблюдая за жизнью пришельцев, горожане высматривали, что у них можно перенять - город привык обмениваться опытом с чужестранцами. Кочевники также приноровились к новой жизни. Трудно долго жить под такими стенами и не проникнуться к ним уважением, дивясь искусству мастеров, возведших нечто столь величественное. Многие проводили часы на берегу, наблюдая за кораблями и размышляя, каково это - быть несомым на деревянном суденышке среди бескрайней синей пустоты, открывая для себя новые берега, подобные твоим родным, но на самом деле совсем иные, которые и представить-то невозможно.
Некоторые даже поговаривали о том, чтобы не разрушать город. Разве же разумно уничтожать подобное сокровище? Не остеречься ли столь недальновидных поступков? Однако подобных разговоров было все-таки мало. Большинство жителей равнины над этим не задумывались, занятые более насущными проблемами.
Лордан снова открыл свою школу фехтования - и вскоре набрал полный класс. Ожидался рост количества судебных процессов, и нужда в адвокатах стала больше, чем когда бы то ни было. В школу поступали также и те, кто не мыслил для себя карьеры адвоката, а просто хотел научиться фехтовать. Лордан нанял нового клерка, старичка лет шестидесяти, заведовавшего кассой, собиравшего плату и ведшего книги прихода и расхода. Он также продал мебель Эйтли, сдал ее жилище внаем и нашел надежного гонца, чтобы доставить выручку ей на Остров. Через три недели получил от нее ответ - записку аккуратным красивым почерком, сопровождавшуюся стандартным набором благодарностей, списанным из книги деловой переписки.
«Белка» вернулась в гавань с грузом луков и павлиньих перьев и снова отбыла однако заняты на ней были не все места. Народ по-прежнему покидал город, но цена места на корабле упала в полтора раза. Венарт на этот раз приплыл один; он прислал Лордану записку, ища с ним встречи, но тот как раз в это время отсутствовал и не смог даже передать с гонцом ответа. Венарт передал Патриарху письмо от Геннадия и удалился, нагруженный стопками книг, чистым пергаментом, перьями для письма и двумя бутылками прекрасного вина - одна из коих предназначалась лично ему в уплату за беспокойство.
Алексий, кстати, уже вставал с постели и мало-помалу возвращался к обязанностям Патриарха, ведь Совет Безопасности теперь собирался всего-то раз в неделю. Он попросил Венарта передать наилучшие пожелания Ветриз, с интересом раздумывая, не привезет ли «Белка» в следующий свой заход бочку-другую засахаренных груш. Конечно, доктора настрого запретили ему такие лакомства, но что они понимают? Кроме того, что за удовольствие быть магом, если не можешь есть свои любимые сладости?
Префект, новый генерал-губернатор и остальные их коллеги в правительстве с удвоенной энергией вернулись к своим обязанностям после вынужденных каникул боевого положения. Для них наступили золотые дни, исполненные новых возможностей. Время вынужденного бездействия фракции использовали для того, чтобы ковать друг на друга оружие, так что, когда постоянное правительство вернулось к работе, обе стороны были основательно подкованы для дальнейших споров и борьбы.
Первую неделю или около того их состязание шло с переменным успехом, потом стало ясно, что радикалы генерал-губернатора мало-помалу берут верх над популистами префекта. В особенности благодаря двум деяниям последних, сразу приковавшим к себе внимание Совета и вызвавшим повсеместное неприятие: неудачному кавалерийскому набегу и незаконному использованию варварской и бесчеловечной горючей смеси.
Префект чем дальше, тем больше убеждался, что время - его враг номер один. Менее чем через месяц ему предстояло утверждение в должности Советом; возможно, на этот раз это могло оказаться не такой уж формальностью, как бывало доныне. Радикалы жаждали его крови, указывая на то, что как командующий префект несет полную ответственность за обе напасти. В истории уже случались прецеденты низложения префекта - последний был зафиксирован около века назад. Но в тот раз это произошло с бедным чиновником, не желавшим творить историю.
Префект быстро догадался, что сейчас единственная приемлемая для него тактика защиты - это нападение. Переложив вину на полковника Лордана (который, как известно, исполнял обязанности генерал-губернатора, хотя и был подотчетен напрямую ведомству префекта), умный политик так расставил силы, что теперь его падение неизбежно повлекло бы за собой конец карьеры генерал-губернатора. Возможно, дело и шло к полной смене правящей верхушки, после чего обратного пути уже не было; но когда угроза низложения нависла над ними обоими, им ничего не оставалось, кроме как объединить силы для предотвращения краха. Все советники префекта единодушно рекомендовали ему подобный стиль поведения и обещали непременный успех. Теперь для успеха дела надлежало только устроить суд над Лорданом как можно раньше.

* * *

- Не могу поверить, - покачал головой Кьюскай. - Прочти еще раз.
Темраи кивнул и снова поднес к глазам клочок пергамента. Света в его шатре едва доставало для чтения - при условии что написано разборчиво.
- «От Бардаса Лордана - приветствия вождю Темраю, - начал он. - Возможно, Вы помните, что между нами существует некий договор. Не будете ли Вы любезны назначить удобное для Вас время встречи, с гарантированной безопасностью для нас обоих, чтобы мы могли подробнее обсудить эту договоренность? С нетерпением ожидаю ответа».
- Он просто спятил, - вынес свое суждение дядя Анакай. - Наверно, из-за того, что его низложили и отстранили от командования. На твоем месте я бы бросил эту писанину в костер.
- Должно быть, он в самом деле подвинулся разумом, если думает, что мы признаем дурацкий обычай поединков, - кивнул Кьюскай. - Даже его собственное правительство вряд ли это позволит.
Темрай поднял голову.
- Кто здесь говорит о поединках?
Участники военного совета переглянулись.
- Конечно же, он явился за этим, - сказал кто-то наконец. Конечно, избрал не самый удачный путь добиться своего - но чего еще ждать от спятившего вояки?
- Наш договор не имеет отношения к войне, - покачал головой Темрай. - Это наше личное дело. Он хочет, чтобы я выковал ему меч.
В шатре на миг стало очень тихо.
- Ты уверен? - спросил наконец дядя Анакай. - Боюсь показаться неуважительным, но не слишком ли много ты прочел в короткой записке.
- И в общем-то, - продолжал Темрай, - он в своем праве. Да, в самом деле, вы же не знаете этой истории. Я вам не рассказывал? Он на это уже намекал в тот раз, когда мы играли в дипломатию во время последней нашей встречи. Помните?
Кьюскай нахмурился.
- Я помню непонятные намеки на какие-то знаки и что ты как будто ему чем-то обязан. Но если ты и объяснял что к чему, я, должно быть, пропустил тот разговор.
- Гм... - Темрай скривил губы. - Раз так, рассказываю сначала. Мы с Лорданом встречались, когда я жил в городе, как раз в ночь моего отъезда. Мы с Журраем ехали верхом по дороге к мосту, и тут нам подвернулся этот Лордан, мертвецки пьяный, в я... м-м... его слегка потоптал. То есть это сделал мой конь. Лордан остался цел, но его имуществу повезло меньше. Один рисованный значок, достаточно ценный, был непоправимо испорчен. Лордан потребовал, чтобы я возместил ущерб, и я по той или иной причине обещал заплатить ему - сковать для него меч. Как вы можете видеть, его теперешние притязания обоснованны.
Снова воцарилось молчание.
- Нелепая история, - наконец высказался Кьюскай. - Что-то я не пойму, Темрай. Ты говоришь так, будто в самом деле собираешься это сделать.
Темрай задумчиво поскреб в затылке.
- Может, и собираюсь. Может, и нет. Я еще не решил, по правде говоря.
Все заговорили одновременно. Ничего не понимая, Темрай поднял руку, призывая вождей к тишине.
- Я имею в виду встречу с Лорданом, - пояснил он. - Лучше подумайте об этом, чем понапрасну драть глотки. Этот человек долгое время возглавлял оборону города, теперь он низложен. По последним слухам, его собираются судить; если он в самом деле хочет получить от меня меч, скорее всего оружие ему нужно именно по этой причине. - Он помолчал, чтобы дать всем осмыслить свои слова. - Иначе говоря, Лордан сейчас в стесненных обстоятельствах и затаил обиду на градоправителей. Может быть, рассудок его в самом деле поврежден. А мы, разве неделю назад мы не дошли до мысли, что единственный для нас способ проникнуть в город - это воспользоваться помощью кого-то, кто откроет ворота изнутри?
- Понятно, - тихо отозвался Анакай. - Значит, ты думаешь, что он явился за этим?
- Возможно. И даже если он об этом еще не думает, что мешает нам подкинуть ему такую идею? Или у вас на примете есть кто-нибудь другой, настолько же связанный с городским руководством и настолько же безумный, что бы передать нам город? К тому же владеющий ключами...
- Начнем с того, что ключами он не владеет, - возразил кто-то. - Ты же сам сказал - он отстранен от командования.
- Но он должен знать, как открыть ворота, - настаивал Темрай. - В любом случае попробовать всегда стоит. Разве не так?
Военный совет погрузился в размышления.
- Рассмотрим другой вариант, - предположил один из вождей. - Перед нами низложенный командир обороны, которого унизили и лишили всех привилегий. Смысл его жизни потерян, он предал свой город, ему нечего больше терять. Почему бы не предпринять попытку сделаться из предателя народным героем, убив неприятельского вождя? Конечно, это самоубийственная миссия, но такая судьба все же лучше, чем быть казненным своим собственным народом
Темрай задумчиво кивнул
- Это мне тоже приходило в голову. Поэтому, если мы все-таки будем с ним встречаться, я хочу, чтобы лучшие лучники клана держали его под прицелом, едва он войдет в наш лагерь. Тогда мы сможем послать правителям города его голову и сообщить, что он являлся, дабы предать нам Перимадею. Им будет над чем поразмыслить.
Анакай покачал головой.
- Ты, похоже, уже принял решение? Ты действительно собираешься встречаться с этим безумцем. Темрай, он поливал плоты горючей смесью. Я не оскорблю тебя вопросом, помнишь ли ты об этом.
- Он всего лишь исполнял свой долг, - тихо ответствовал Темрай. - Так же как мы исполняли свой, подгоняя плоты под стены. Если ты желаешь обсуждать со мной вопросы морали, можно сделать это позже, хотя лично я предпочел бы шахматы.
Снова молчание, и никем не высказанные вслух слова повисли в воздухе: «Он никогда не был таким, это война его изменила, должно быть, причина в войне».
- А если предположить, что он в самом деле просто хочет получить от тебя меч? - раздался вопрос. - Что тогда?
- Пока не знаю, - отозвался Темрай, глядя спросившему прямо в глаза. - Может быть я хочу скорее видеть этого человека живым, нежели убитым на поединке. Кроме того, я еще никогда не ковал судебного меча, это очень интересный опыт - говоря о технике.
- И подумайте вот над чем... - Темрай подпер голову ладонями. - Предположим, Лордан выиграет процесс и снова войдет в честь. Предположим, ему вернут место командующего. А теперь предположим, всем станет известно, что он выиграл поединок с помощью меча, изготовленного для него лично неприятельским вождем. Я думаю, наши друзья по ту сторону реки из-за этого порвут друг друга в клочки.
- И их лучший генерал сам собою выйдет из игры, - добавил кто-то. - Выглядит заманчиво.
- Вы все сошли с ума, - гневно пробормотал Анакай. - Это или ловушка, или происки сумасшедшего, или просто какая-то злая шутка. Вы же даже не знаете наверняка, что письмо послал именно полковник Лордан!
Темрай улыбнулся и зевнул.
- Верно, - заметил он, - но если бы я позволял отсутствию точного знания себя остановить, мы бы никогда не ввязались в эту войну.
Несколько секунд он сидел молча, потом продолжил:
- Я скажу вам кое-что еще. Могу поспорить, что гонец, доставивший это письмо - он сейчас ждет ответа в палатке стражи, среди десяти молодцев, готовых каждый миг перерезать ему горло, если он хоть потянется почесать задницу, этот гонец и есть Лордан. Кого еще он бы уговорил быть у него на побегушках?
Кьюскай потряс головой, как будто пытаясь проснуться.
- Ну, по крайней мере на вид мы его узнаем. Почему бы не привести его сюда и не посмотреть поближе?
- В самом деле, почему бы нет? - усмехнулся Темрай. - Ступай, Кьюскай, приведи его. И не забудь захватить побольше стражи.

* * *

Лордан сидел посреди круга, стараясь не обращать внимания на стрелы, нацеленные на него со всех сторон. Он впервые оказался в шатре кочевников; снаружи он их видел много раз, а изнутри - еще никогда. Отличное сооружение, Лордан не мог не одобрить, - одновременно практичное и удобное. Толстый войлок сохранял внутри тепло, в то время как масло и жир делали его снаружи водонепроницаемым. Подпорки придавали всей конструкции надежность даже на случай настоящей бури, какие бывают на равнинах по весне; при этом разобрать и собрать шатер быстро и без труда мог и одиночка. В отличие от многих городских домов здесь имелась отличная система вентиляции, позволяющая дыму выходить наружу вместо того, чтобы есть глаза находящимся внутри. Однако были и недостатки - такой шатер нетрудно поджечь, Лордан знал это лучше многих. Перерезать веревки и ткнуть факелом - и никто не выберется отсюда живым. Странно, что эти практичные люди до сих пор не заметили столь крупного недостатка конструкции. Касательно огня у них вообще наблюдался пробел в образовании.
- Я польщен, - сказал Лордан, - что человек столь занятый нашел время со мной встретиться.
Темрай повел плечом.
- Сумасшедшие враги, да еще такие знаменитые, не каждый день заходят к нам в гости. Что же, к делу. Что тебя на самом деле сюда привело?
Все присутствовавшие в шатре напряженно ждали ответа Лордана. Он дал себе время поразмыслить, наслаждаясь теплом огня. После переправы через реку Бардас еще не успел обсохнуть, и с темными мокрыми волосами, прилипшими ко лбу, он не выглядел ни таинственным, ни угрожающим.
На вид он старше, чем казалось, сказал себе Темрай. Но это тот самый человек, ошибки быть не может.
Темраю внушала острое неприятие мысль о том, как Лордан уходит и вскоре бездарно гибнет на судебном поединке, даже не узнав, что его город будет разрушен и его народ вырезан. Найти наконец своего единственного настоящего врага через столько лет только для того, чтобы опять потерять его перед самым мигом расплаты, - из-за этого все теряло смысл. В конце концов, именно их встреча в последнюю минуту, когда Темрай уже был готов покинуть город навсегда, заставила вождя вернуться и довести ужасное дело до конца.
- Я извиняюсь, - сказал Лордан, - что недостаточно ясно выразился в письме. Вы как-то обещали сделать мне меч. Сейчас меч мне очень понадобился. Вот и все.
- Понятно. - Темрай задумчиво поскреб подбородок. - Какой именно меч тебе нужен?
- Судебный. Вы знаете, в чем его отличия? Это несколько особенный вид...
Темрай кивнул.
- Основной принцип я знаю. Но почему бы тебе не купить себе оружие в городе? Я слышал, что самые лучшие клинки - старой работы, но у вас, кажется, и сейчас есть несколько недурных оружейников. Думаю, они бы справились с этим лучше меня.
Лордан покачал головой.
- Тут есть одна проблема. Я быстро ломаю мечи. Причина здесь в каких-то особенностях закалки стали от краев к середине. То, как наши мастера с этим справляются, делает сталь ломкой и хрупкой. Я думаю, основная причина в моей технике фехтования - основной упор делается на слабую часть клинка. У меня всегда была целая коллекция клинков, но за последние полгода все хорошие экземпляры переломались. Последний подвел меня вчера во время тренировки. Знаете, очень скоро мне придется защищать на суде собственную жизнь, и у меня скверные предчувствия о возможном исходе. Это связано с тем, кто мне достанется в противники; несколько, знаете ли, специфический боец, не буду утомлять вас деталями. Дело в том, что ваша техника с серебряным припоем дает несколько менее ломкие клинки, но я не знаю никого в городе, кто владел бы ею. Поэтому, - скрещивая на груди руки, закончил Лордан, - я и обращаюсь к вам.
Темрай снова кивнул.
- И что же позволяет тебе думать, что я захочу тебе помочь? Ты сам понимаешь, как неестественно такое предположение.
- Я думаю, вы поможете, - спокойно ответил Лордан. - Однако на ваш вопрос есть ответ. Мой прежний командир...
- Генерал Максен?
- Да, именно генерал Максен. У него была любимая поговорка: «Если не можешь доверять друзьям, доверься врагам». Он обычно не ошибался.
Темрай перевел дыхание.
- Должно быть, ты сошел с ума... Или тебе жить надоело. Ты мог явиться сюда для того, чтобы спасти свою загубленную честь, убив меня. Так предположили мои советники. Я же, напротив, надеялся, что ты пришел отомстить своему городу.
- А, связаться с вами и открыть для вас ворота? - Лордан поднял одну бровь. - Максен еще любил говорить: «Люблю предательство, но не предателей». Буду честным - ваша мысль приходила мне в голову. Я отверг ее, хотя спасибо за предложение.
Темрай некоторое время смотрел на него, потом сказал:
- Честность - это хорошо. Но из того, что мне известно, ты более не имеешь возможности проделать подобную вещь. Так что я не буду настаивать. По той же причине я не желаю марать руки и убивать тебя. Предлагаю тебе убраться раньше, чем я изменил свое мнение.
Лордан отрицательно покачал головой.
- Я попросил вас кое-что сделать для меня. Я просил вас, как врага - и как человека, который имеет долг передо мною. Мне неудобно вам об этом напоминать, но от этого может зависеть моя жизнь.
Темрай не отрывал от него взгляда.
- Просто не верится, что все происходит на самом деле. Мне кажется, я вот-вот проснусь.
- У вас в последнее время не болела голова?
- Нет. А что?
- Просто спросил. Это долгая история.
- Мы хорошо умеем лечить головную боль, - сказал Темрай. - Берете ивовую кору, кипятите в чистой воде. Остудить и пить отвар.
Лордан кивнул.
- Я знаю этот рецепт. Так что же?
- А знаешь, ты меня почти уговорил, - ответил Темрай. - Хотя очевидно, что постоянное пьянство подточило твой разум, история получается забавная. От великого вождя порой требуется делать что-нибудь неожиданное... и благородное. Меггай, пойди разожги горн и принеси мне с дюжину старых лошадиных подков. И припоя.

* * *

Лордан смотрел на Темрая сквозь завесу огня. Молодой вождь смешивал плавень, не забывая поглядывать краем глаза, как сталь меняет цвета. Проволока, державшая заготовку, раскалилась до ярко-оранжевого цвета, но лезвие все еще оставалось темно-багровыми.
- Секрет в том, - объяснил Темрай, - чтобы закалить края лезвия, пока середина клинка медленно остывает. Важно делать все в правильном порядке, - продолжал он, плюя в плавень, чтобы сделать тот однороднее. - Сначала спаиваем места соединения; потом засыпаем лезвие костной мукой и сушеной кровью, пока оно еще вишнево-красное, и там держим его как можно дольше, чтобы сквозь поры стали в клинок проникла твердость. Теперь клинок нужно раскалить как можно сильнее, не допуская, чтобы середина его остыла. Это довольно трудно.
Лордан заинтересованно кивнул.
- Внезапное охлаждение делает клинок ломким?
- Частично - да. Хотя есть и другие причины. Некоторые виды стали вовсе не затвердевают. Кроме того, лезвие клинка тоже не должно быть слишком хрупким. Его нужно смягчить сразу после того, как основной жар остынет. Это достигается новым накалом - на этот раз до небольшой степени - и последующим остужением. Нужная степень каления определяется по цвету - это что-то среднее между красно-коричневым и багровым. Самое простое - остужать накал после первого нагревания; мы раскаляем клинок докрасна и остужаем в костной муке. Там жар стали из середины клинка переходит в края, которые мы только что остудили, и дает им надобную температуру. Вот так. - И Темрай последний раз помешал готовый плавень. - Тебе интересно, или я тебя утомил?
- Вовсе нет, - запротестовал Лордан. - Это просто великолепно. Знание никогда не бывает лишним.
Темрай усмехнулся.
- В следующий раз я покажу тебе, как строить осадные машины. А вот и тот самый глубокий, красивый оранжевый цвет. - Он кивнул подмастерьям, работавшим с кузнечными мехами; те усилили подачу воздуха, так что металл мерцал в темноте. - Плавень его, конечно, остудит, - продолжал он, вынимая клинок длинными щипцами, - и нужно будет раскалить его еще раз, прежде чем приступим к спайке. Терпение - добродетель, необходимая кузнецу так же, как полководцу.
Плавень шипел и пузырился, стекая по клинку и затуманивая оранжевый огонь металла серыми волнами, похожими на грозовые облака. Выждав достаточное время, кузнец вытянул меч наружу и положил припой, наблюдая, как он протекает серебряной влагой в место соединения частей меча.
- Припой течет только при достаточной температуре накала, - объяснил он, - а если не течет, ты зря потерял время. Конечно, плавень помогает, но на самом деле все зависит от жара.
В отсветах пламени лицо Темрая казалось ярко-оранжевым, как сталь, с которой он работал. Лордан рукавом промокнул пот со лба.
- Схватился, - сказал Темрай. - Сейчас мы погрузим его в укрепляющую смесь и остудим до вишневого цвета.
Он поднял голову и взглянул Лордану в глаза.
- Если тебе не нравится запах горящей крови и кости, лучше отойди. С непривычки желудок может вывернуться наизнанку.
И он погрузил клинок в смесь сушеной крови и костной муки, убедившись, что лезвие ровно присыпано целиком. Лордан вспомнил этот ужасный запах, но остался стоять. Когда сквозь серо-коричневую пыль проступил вишневый цвет стали, Темрай вынул заготовку и потребовал воды для остужения. Воду подали в длинном деревянном корыте.
- Немного соли в воде идет на пользу, - сказал вождь. - Хорошо, что мы так близко к морю. В общем, здесь идеальные условия для такой работы. А теперь, - глубоко погружая клинок в корыто, продолжил он, - еще один маленький секрет. Когда остужаешь клинок, то погружай металл в воду, то вынимай; иначе на стали останутся тонкие трещинки, могущие погубить всю работу. - Он окончательно вынул меч из воды. - Теперь быстро соскрести окалину с краев клинка, чтобы был виден цвет, - и все готово.
Лордан смотрел, как меняются цвета стали - со светло-желтого на грязноватый, потом на пурпурный. Наконец Темрай воздел клинок и патетически взмахнул им в воздухе, потом поднес к глазам, внимательно изучая.
- Сделано. Теперь мы остужаем его в последний раз - с помощью масла, которое остывает медленнее, чем вода. И меч готов. Это все не так уж трудно понять и запомнить - если знать, почему нужно делать так, а не иначе. Как, впрочем, и большинство вещей в жизни.
- Верно, - согласился Лордан. - Спасибо, это был полезный урок.
Темрай улыбнулся, вытирая пот со лба.
- Много интересного можно узнать от людей в процессе их работы. Кстати, я не потому пустил на этот меч старые подковы, что я скупердяй. Это лучший материал для клинка, который мне известен. Постоянные сильные удары о землю, когда лошадь скачет, делают сталь как-то особенно твердой и крепкой. Рукоятью тебе придется озаботиться самому, - продолжал он, оборачивая гарду тряпицей. - Поздней ночью что-то не хочется возиться со сверлами, кожей и проволокой. Моя работа закончена.
Мастер протянул клинок воину, держа его за лезвие и подавая обмотанной рукоятью вперед. Лордан взял меч, проверил баланс, потом поднял на уровень глаз, чтобы проверить степень прямоты. Вдоль по узкому лезвию стали он увидел Темрая, созерцавшего его с интересом, словно в ожидании суждения.
- Спасибо, работа аккуратная. По крайней мере на первый взгляд так кажется.
- Я люблю делать что-нибудь в первый раз, - ответил Темрай, - пробовать себя в чем-то новом. Что же, теперь мы в расчете, не так ли? Никаких взаимных долгов?
Лордан кивнул.
- Насколько я вижу, никаких. Скорее всего мы больше не встретимся. Полагаю, вас это радует.
- Столь небольшую услугу я могу оказать своему врагу, - сказал Темрай. - А теперь убирайся отсюда, пока я не приказал тебя прикончить.

ГЛАВА ВОСЕМНАДЦАТАЯ

- Не может этого быть, - сказала жена колесника.
- А вот есть, однако же.
- Нет, не может, не может быть! - Она нахмурила брови. - Он же прикован к постели, никогда не выходит из дворца...
- Из кельи, - поправил ее муж, - дом Патриарха называется «келья».
- Да как бы он ни назывался! Все равно это не может быть Патриарх. - Она прищурилась, силясь получше разглядеть. - Ну, на вид, конечно, вылитый он...
- Ну вот, ты сама убедилась.
- Ничего подобного! Мало ли, просто кто-то очень похожий. Подумай, с чего бы это Патриарху вставать с постели, когда он так болен, только ради того, чтобы посмотреть судебный поединок?
- А-а... - колесник понизил голос, - штука в том, что он дружит с этим Лорданом, и не шутя. Они были большими друзьями в час нужды. Говорят, Патриарх и сам замешан в его дела.
Жена разинула рот от изумления.
- Да ну тебя! Чтобы Патриарх Алексий...
- Так говорят, только и всего.
- А ты не верь всему, что люди болтают. Я вот не верю ни единому слову!

Предыдущая страница 16 Следующая страница


17 К. Дж. Паркер

Женщина с минуту пристально изучала человека на противоположной галерее для зрителей, даже позабыв, что принялась было жевать медовый пряник.
- Ты уверен? - спросила она наконец.
- Я, конечно, не хочу выносить поспешных суждений, - важно отозвался ее муж, - да только я слышал, что...
- И он еще посмел заявиться сюда, - скандальным шепотом перебила его жена. - Как только хватает духу показаться всему народу?..
На этот раз плакаты с программой, расклеенные повсюду, вызывали огромный ажиотаж. О таком роскошном мероприятии и мечтать нельзя! Сочетание причины суда и его участников оказалось таким, что даже при специальном подборе трудно было пожелать лучшего. Великолепная и загадочная девушка-фехтовальщица, недавно назначенная адвокатом-поверенным, против печально известного полковника Лордана, обвиненного в измене, - это значило, что заседать в суде будет сам городской префект в роскошном ритуальном облачении, окруженный телохранителями в парадных доспехах, - и, в довершение всего, бесплатный вход!
Нужно ли говорить, что присутствовали все городские сановники. Генерал-губернатор, которого высокое положение обязывало сидеть в личной ложе императора, окруженный главами всех департаментов и толпой разодетых в пух и прах чиновников и ординариев; верхушка правления Ордена, включая самого Патриарха. Но куда подевался городской Архимандрит, который до сих пор сопровождал Патриарха повсюду? Ходили слухи, что он бежал из города или же был изгнан под предлогом назначения куда-то за море - поскольку слишком много знал о причастности Патриарха к темным делам полковника Лордана, в чем бы оный ни подозревался. Так что атмосфера интриги уплотнялась для горожан, пребывавших в последнее время в подавленном состоянии духа по причине опасности, это роскошное представление было ровно тем, что нужно. Помпезность происходящего напоминала им о грозной мощи Перимадеи, о ее несокрушимом величии и силе - а также о неоспоримой правильности всего, что в ней происходило. Как будто бы это событие материализовалось в миг наибольшей нужды, чтобы внушить горожанам законную гордость самими собой и своим городом. Можно подумать, что не обошлось без помощи некоего духа коллективного сознания.
- Как ее зовут? - шепотом спросила жена колесника. - Ну, эту девицу, адвоката-поверенного.
- Не спрашивай меня, - пожал плечами муж. - Полагаю, у нее есть имя, как у всех людей, но не припомню, чтобы хоть раз его слышал.
У входа взревели трубы - сигнал встать всем присутствующим в здании суда. Пока гигантский купол еще вибрировал отзвуками трубного гласа, словно смакуя звук, как ценитель вин смакует глоток прекрасного напитка, главные двери распахнулись, и во главе процессии вошел префект. Ради такого события он заказал новый комплект регалий: золотую мантию, обшитую по вороту и подолу горностаевым мехом, и тиару, вышитую золотом и серебром. В одной руке он нес ритуальный меч, богато украшенный и сверкающий; в другой - книгу ордонансов.
Префект медленно прошествовал, исполненный собственной важности, к предназначавшемуся ему месту и сел, прикрыв колени полами мантии. Остальное пространство кафедры заполнилось его ближайшим окружением - так кварта заливается в пинтовый кувшин. Чиновники толпились, деля меж собой оставшиеся сиденья, в то время как префект обменивался с генерал-губернатором ядовитыми взглядами. Остальные зрители удобнее устраивались на своих подушках, готовясь к созерцанию.
Наконец все важные приготовления были завершены, зрители расселись по местам и успокоились. Префект раскрыл фолиант и кивнул клерку - старому близорукому Теофано, в чьи обязанности более полувека входило восседать сразу под кафедрой, наблюдая день за днем, как гибнут адвокаты.
Теофано зачитал обвинения града Перимадеи относительно заключенного Бардаса Лордана, по случайности и безо всякого права носящего звание полковника. Выше упомянутый Лордан обвинялся:
- В том, что, командуя экспедиционными войсками в борьбе против неприятельской армии, пренебрег своими обязанностями настолько, что позволил означенному неприятелю нанести сокрушительный удар вышеуказанному роду войск, в результате чего армия города потерпела сокрушительное поражение и потеряла девятьсот семнадцать бойцов, в то время как двумстам сорока восьми бойцам были нанесены тяжкие увечья, а также было потеряно боевых скакунов и имущества, принадлежавших как государству, так и частным лицам, на сумму двенадцать тысяч триста восемь золотых квотеров.
Далее, в том, что, командуя обороной города под началом генерал-губернатора, он самовольно и пренебрегая властью Совета использовал запрещенный вид оружия, а именно - горючую смесь, желая раздразнить этим врага и нарушить текущий ход военных действий между неприятелем и народом города Перимадея.
Далее, в том, что, находясь на вышеозначенной службе, он беспечно и безрассудно превысил свои полномочия, результатом чего стали крупные повреждения, нанесенные вышеозначенным неприятелем городским укреплениям, вследствие чего погиб семьсот шестьдесят один житель города и был нанесен урон собственности как государства, так и частных лиц на сумму два миллиона триста сорок девять тысяч пятьсот сорок девять золотых квотеров.
Далее, в том, что, находясь на означенной службе, обвиняемый беззаконно присвоил, пользуясь служебным положением, частную собственность, а именно веревку пеньковую на сумму восемь тысяч четыреста золотых квотеров.
Далее, что, находясь на означенной службе, он совершил хищение государственной собственности на сумму двенадцать тысяч золотых квотеров с целью продажи оной на сторону за сумму десять тысяч золотых квотеров - ради получения собственной выгоды и нанесения ущерба городскому хозяйству.
Когда Теофано наконец закончил, воцарилось почти благоговейное молчание. Префект прочистил горло и вопросил, кто защищает интересы города. Высокая стройная девушка, не старше семнадцати лет на вид, с тонким лицом и светло-голубыми глазами, поднялась с места и назвала суду свое имя и профессиональные характеристики, сообщив, что является городским адвокатом-поверенным. Поклонившись префекту, она снова села.
- Да будет так, - отозвался префект. - Кто защищает интересы узника, Бардаса Лордана?
В тот же миг поднялся темноволосый, гладко выбритый человек чуть выше среднего роста.
- Я, мой господин, - отозвался он, пожалуй, слишком тихо. Называя свое имя, он повысил голос: - Бардас Лордан, инструктор фехтования, собирался представлять собственные интересы в суде.
- Да будет так, - повторил префект и начал зачитывать приложения.
Они были немногим длиннее, чем обычно, изложенные на таинственном языке судебных чиновников, и пока голос чтеца звучал, зрители сидели в зачарованном молчании, не отрывая взглядов от лиц обоих адвокатов и на пальцах заключая с соседями ставки.
На своем месте на зрительской галерее Алексий наконец сдался, оставив всякие попытки ничего не упустить из официальных речей. Все его старания уходили на то, чтобы не дать векам сомкнуться. Монотонный голос префекта накатывал сонной волной, и Алексий чувствовал, как к нему подкрадывается дремота. Он боролся изо всех сил, но...
...вдруг резко выпрямился и обнаружил себя все еще здесь, на галерее, под огромным куполом здания суда, где песчаная круглая арена окружена амфитеатром каменных скамей. За мраморными перегородками адвокаты ждали сигнала к бою. Алексий видел спину Лордана и через его плечо - девушку, по поручению которой он однажды видел тот же самый сон. Теперь она стала старше, вытянулась, стала красива в странном, чем-то беспокоившем его стиле. Алексий видел красные и синие отблески из большого окна-розы, игравшие на ее клинке - тонком, длинном стальном лезвии, зрительно казавшемся продолжением ее руки, указующим пальцем.
Он увидел, как двинулся вперед Лордан - красивым, берегущим силу движением. Девушка мгновенно среагировала, парируя удар в самом начале. Теперь она пошла в атаку, нанося удар легким движением кисти. Плечо Лордана дрогнуло, как будто ему стоило немалого труда вернуть меч в прежнее положение. Он заблокировал удар слишком поздно - обычная ошибка слишком уверенного в себе бойца. Лордан был повернут к Алексию спиной, и тот не видел, куда именно его ранило лезвие - но меч выпал из руки полковника, сам он отшагнул назад и согнулся вдвое. Он умер прежде, чем его черноволосая голова со стуком ударилась о плиты. Девушка не двинулась, лезвие ее меча теперь указывало прямо на Алексия, и взгляд бледно-голубых глаз, повторяя направление клинка, неподвижно замершего в воздухе, вперился ему прямо в глаза...
Алексий отшатнулся, пораженный ощущением уже раз виденного, напрягся в попытке восстановить воспоминание, как кузнец, старающийся удержать ногу подковываемого коня...
...и проснулся. В ушах все еще звучал монотонный голос префекта. Женщина на соседнем сиденье толкала Патриарха в бок.
- Не спите, - прошептала она. - Сейчас все начнется, пропустите.
Алексий благодарственно улыбнулся и выпрямился, все еще стараясь ухватить за хвост ускользающее воспоминание и понять, что с ним надобно делать.
- Ставлю пять квотеров на девицу! - прошептала соседка. - Два к одному.
Алексий с минуту поразмыслил.
- Годится, - так же тихо ответил он и полез за деньгами.
Префект дал сигнал, и двое бойцов изготовились к поединку. Одновременно они подняли клинки, принимая стойку Ортодоксального стиля, так что между ними протянулась дорожка металла, связавшая их так же крепко, как неотрывный взгляд глаза в глаза. Казалось, в такой позиции они простояли столетие - с вытянутыми вперед совершенно неподвижными руками, с клинками, не отклоняющимися ни на волос. Минута, полторы, две; они напоминали пару учитель-ученик, тренирующую древнейшее и необходимейшее изо всех упражнений, чтобы добиться равновесия силы мышц и невозмутимости разума. Три минуты...
Голова Алексия начинала зверски болеть. Он прижал кончики пальцев к вискам, прикрыл глаза, снова открыл их; боль переместилась на уровень груди, и Патриарх согнулся, безуспешно пытаясь дышать. Как раз когда он подумал, что сейчас отключится, чья-то рука легла ему на плечо. В тот же миг боль прекратилась, в голове прояснилось, легкие наполнились воздухом...
- Вы в порядке? - спросил незнакомец. Высокий, крепко сбитый лысый мужчина, в чьей речи проскальзывал иностранный акцент. - Я подумал, что с вами неладно.
Алексий отмахнулся, показывая, что с ним все хорошо. И тут он узнал...
- Горгас Лордан?
- Угадали, - кивнул тот. - Странно, что вы меня знаете.
-Я...
- Тс-с. Потом. - Горгас Лордан напряженно смотрел на арену. - Вы делаете ставки, а?
- Иногда.
- Тогда пять квотеров на нашего молодца. Два к одному.
Ну что же, подумал Алексий.
- Согласен.
И он снова устремил взгляд вниз, на две маленькие фигурки. Лордан в этот миг стоял к нему спиной. Теперь противники медленно ходили по кругу, двигаясь изящно, но сберегая силы. Лордан ударил; девушка парировала обратной стороной клинка и нанесла ответный удар. Лордан отразил удар, слегка опустив руку с клинком и уже видя, что опаздывает, но как раз вовремя...
О-о, внутренне простонал Алексий.
Как раз вовремя для того, чтобы поймать ее клинок на гарду своего. Рука в блоке слегка неестественно вывернулась. Меч девушки не коснулся его тела, только прорезал рубашку. Лордан атаковал, переводя сложный блок в серию сокрушительных ударов. Его противница отступила на шаг, уворачиваясь от меча всем телом и лихорадочно пытаясь прикрыться собственным клинком. Лордан, ни на миг не переставая атаковать, выждал момент и встретил ее клинок жестким блоком, одновременно делая шаг вперед, чтобы максимально приблизиться к противнице и тем лишить ее возможности атаковать.
Но он был слишком хорошим учителем, чтобы не предвидеть возможных вариантов выхода. Девушка сделала рывок назад и в сторону, в точности как ее учили, и в прыжке рубанула Лордана в нижний уровень, по коленям, - ожидая, что тот заблокируется, опустив клинок, и откроет грудь и голову. Но Лордан перепрыгнул через ее меч и парировал в самом начале удар в голову, которого ожидал от нее. Потом Лордан отступил на несколько шагов, не опуская меча, девушка закружила вокруг него, надеясь найти слабое место в обороне и рассчитывая на собственную быстроту. Но она неверно предсказала намерения Лордана. Вместо того чтобы пытаться достать ее сбоку и открыть на ударе плечо, он слегка присел и ударил снизу вверх, на высоту локтя. Она увернулась - только для того, чтобы встретить клинок Лордана у самого сердца, без возможности отбить его мечом.
Резким рывком девушка ушла из-под удара, так что клинок, собиравшийся прошить ее насквозь, всего лишь резанул по боку. Лезвие оказалось острое, боли почти не было - но фехтовальщица впервые была ранена и запаниковала. Забыв о том, чтобы принять более устойчивое положение, она атаковала неистово; Лордан отбил удар, направленный ему в лицо, широкой частью клинка, в то же время отшагивая назад и влево, атакуя ей в лицо с незащищенной стороны. Едва заметным поворотом кисти он рассек противнице правую руку, которую она подняла, чтобы закрыться от удара. Четыре пальца, сомкнутые на рукояти меча, были срублены одним махом - как раз по костяшкам. Меч девушки зазвенел о плиты, Лордан отступил на шаг, делая размах для последнего удара.
Девушка пнула противника ногой. Лордан крутанулся, принимая всю тяжесть удара на бедра и удержавшись на ногах. Пока он выпрямлялся, она отскочила в прыжке на три с лишним ярда и подхватила меч левой рукой.
«Черт, - подумал Лордан, - ненавижу драться с левшами».
Он отступил, собираясь держать дистанцию, и принял стойку старой городской школы - колени подогнуты, направление клинка - под прямым углом вверх. Девушка явно была обучена лишь азам боя левой рукой, и положение ее по-любому было проигрышным - даже если не принимать во внимание болевой шок. Это должно было здорово сбивать ее с толку, но все равно не стоило ее недооценивать. Лордан перенес вес на колени, заставив себя отдохнуть несколько секунд.
Она атаковала - и снова ему в голову. Для него было нетрудно отразить удар и ответить выпадом; для девушки, в свою очередь, не составило сложности уйти от его выпада, все время передвигаясь, кружа и танцуя вокруг противника, как ее учили. Лордан, напротив, оставался на месте. Сейчас время работало против девушки, и она это знала. Фехтовальщица понимала, что должна действовать скорее, пока потеря крови ее не обессилила. Лордан наступил на что-то ногой - и понял, что это такое.
Девушка снова атаковала - финт на уровне глаз, но Лордан заранее знал, что она собирается перевести удар ему в локоть, так что встретил ее клинок блоком раньше, чем она успела это сделать. Ответил коротким выпадом в область ее шеи. Девушка ожидала продолжения, серии ударов (так ее учили), но смогла ответить слабым, неловким движением клинка. Лордан уже видел свой последний выпад, как его меч, сметая ненадежный блок, единым махом входит ей в сердце, и спасения быть не может...
Клинки их со звоном встретились, послышался оглушительный треск. Меч Лордана сломался - в шести дюймах от рукояти.
«Черт, жалко, хоть вой», - подумал он и уже чисто машинально перенес вес на левую ногу, впечатывая в лицо противнице правый кулак. Почувствовал, как хрустнул, ломаясь, ее нос. Голова девушки откинулась назад, и она повалилась на плиты тяжело, как мешок камней, и распласталась на полу. Она упала на собственный меч и с хрустом сломала ему лезвие.
«Жаль, - отметил Лордан. - Конечно, современная работа, но выглядел клинок как поздний местейнский, такой стоит хорошей бутылки вина».
Он взглянул на рукоять в своей правой руке, замечая, что середина клинка дала трещину ровно в том же месте, что и у всех предыдущих. Достаточно, чтобы человек поверил в колдовство, подумал он горько, и разжал руку, давая обломку упасть на каменный пол.
Ладонь его сама собой легла на рукоятку кинжала. Нужно закончить работу - но, черт возьми, на этот раз ему никто не заплатит. Подобный исход означал приговор «вина не доказана» скорее, чем «невиновен», хотя на практике это означало одно и то же. Различие было недостаточным для того, чтобы совершить отвратительный акт, наклониться и перерезать ей горло, замарав руки кровью. Главное, теперь он свободен и может идти куда угодно. Лордан перешагнул через тело девушки и удалился с арены под гробовое молчание зрителей.
Алексий повернулся к своей соседке справа.
- Он же не закончил, как положено, - запротестовала та. - думаю, это означает, что все наши ставки сходят на нет.
Алексий задумчиво посмотрел на нее.
- Знаете что, - предложила она, - давайте удвоим ставки, и до следующего боя.
- Я не остаюсь на следующий бой.
Дама вздохнула и полезла за кошельком, отсчитывая десять серебряных монеток. Патриарх поблагодарил ее и повернулся налево, чтобы заплатить долг, - но сиденье Горгаса было пустым.
Слуги уносили тело поверженной фехтовальщицы. Ее уложили на скамью у выхода; после некоторых раздумий один из слуг начал накладывать жгут ей на кисть. Потом ее подняли, подхватили под руки и потащили к дверям. Зрители начали оживать и перешептываться. Такой отличный поединок кончился совершенно непрофессиональным, возмутительным действием со стороны того, кто, казалось бы, инструктор и должен знать толк в судах. Что за пример он дает новому поколению адвокатов? Люди даже начали поговаривать о том, чтобы потребовать обратно свои деньги, пока не вспомнили, что вход был бесплатным. Однако всем по-прежнему казалось, что их не понятно каким образом одурачили.

* * *

Лордан сидел на своем обычном месте, далеко от прохода, у окна. Он налил в кубок крепкого вина и выпил одним долгим глотком. Костяшки руки были немилосердно содраны, кажется, что-то не так было с запястьем, и вообще болело все тело.
«Чертова трата времени, - сказал он себе, - но хотя бы все кончилось. Больше на мне ничего не висит, и это уже хорошо».
Конечно, оставалась возможность, что девица будет мстить; но на правой руке у нее остался теперь только большой палец, и карьера ее как фехтовальщика на этом была кончена. А по сведениям, узнанным от Алексия, кулуарное убийство не в ее стиле. Что же до префекта и генерал-губернатора, Лордан искренне надеялся, что с ними проблем не будет. Он достаточно разбирался в политике, чтобы понять, что приговор «вина не доказана» - не лучшее, но вполне приемлемое решение дела для обеих фракций. Это значило, что префект не низложен и не заключен под стражу; что люди генерал-губернатора немного просчитались, но тоже не потеряли лица. Теперь для обеих сторон лучший выход как можно скорее замять эту историю и заодно оставить Лордана в покое, И это ему отлично подходило! Интересно будет узнать, какое впечатление исход сегодняшнего боя произвел на его школу. Возможны все варианты - включая тот, что впечатления не было и вовсе.
Жалко, что Эйтли нет рядом; Лордану всегда помогало ее присутствие, возможность обсудить происшедшее за бутылочкой вина, не опасаясь сказать слишком много или слишком мало. «Раз так, - решил Лордан, - я буду сидеть здесь и пить в одиночку, пока не налижусь достаточно, чтобы захотеть пойти домой». Он хотел было пойти навестить Алексия - того наверняка интересует исход поединка; кроме того, разговор с Патриархом может помочь сладить с сумятицей в мозгах без необходимости мертвецки напиваться. Но наносить дружественные визиты сразу после отрубания чьих-то пальцев казалось Лордану по меньшей мере неуместным. Во всяком случае, сегодня он был не самой подходящей персоной, чтобы навещать главу Ордена. А значит, новости о том, что Лордан все еще жив, могут подождать и до завтра.
Вот тебе и знаменитый серебряный припой кочевников. Лордан налил себе еще вина - на этот раз полкубка: все-таки не хотелось идти домой вдребезги пьяным. Закончить этот кувшин, перекусить чем-нибудь - и домой, чтобы провести остаток дня лежа на кровати, чувствуя себя усталым и подавленным. Отличное окончание отличного дня.
В кувшине осталось вина всего-то на четверть, и Лордан уже подумывал, не заказать ли еще, когда на него пала чья-то тень. Он оглянулся и увидел перед собой знакомого чиновника из ведомства префекта, низенького, толстоватого молодого человека, чье имя, кажется, начиналось на «Б».
- Вот вы где, - сказал чиновник. - Я вас повсюду ищу.
- Присаживайтесь, - пробормотал Лордан. - Возьмите еще один кубок и присоединяйтесь.
Чиновник нахмурился.
- На это нет времени. Ни у меня, ни у вас. Вам приказано незамедлительно явиться к префекту.
- В самом деле? - Лордан откинулся на спинку стула. - А с чего бы мне к нему незамедлительно являться?
- Потому что я вам об этом говорю. И потому, что ваше имя никто не вычеркивал из списков служащих, а значит, вы обязаны повиноваться приказам командования.
Лордан оскалился.
- Как интересно! Извините, я что-то не в настроении. Кроме того, какого черта я ему сдался? Я думал, префекту будет удобно, если я растворюсь в воздухе.
Клерк тяжело вздохнул и подсел к столу, сначала стряхнув рукавом со скамьи разлитое вино.
- Наоборот, - сообщил он, - вы префекту очень нужны. Буду говорить откровенно: он рассчитывает использовать вас в дальнейшей борьбе. Ваш сегодняшний успех может пойти ему на пользу. Восстановление вас в должности исполняющего обязанности генерал-губернатора может доказать городскому правлению, что изначальные предложения префекта себя оправдали, и...
Лордан резко поднялся с места.
- Передайте господину префекту спасибо, но - спасибо, нет. С его стороны очень любезно предложить это мне, но у меня уже есть работа, и другой я не хочу. До свидания.
- Вы говорите так, будто у вас есть выбор, - отозвался чиновник. - Если вы откажетесь вернуться на службу к префекту, я имею полномочия арестовать вас как дезертира. - Он выдавил усмешку. - Дезертирство - это обвинение, по которому в военное время вас могут казнить без суда и следствия. Если, как вы предположили, префект хочет от вас избавиться, вы подарите ему отличную возможность.
Лордан вздохнул и сел на место.
- На худой конец, вы не можете потерпеть до завтра? Я сейчас не в лучшем состоянии, чтобы приступать к каким бы то ни было обязанностям. Может, завтра у меня появится хоть сколько-нибудь сил и желания участвовать в этой головоломке.
- Приказ есть приказ, полковник, - ответил клерк. - Давайте допивайте свое вино, если можете, и я провожу вас до управления, на случай если вы забыли дорогу.
«Ну хорошо же, - сказал себе Лордан. - Похоже, выбора мне не оставили».
- Только после вас, - учтиво кивнул он клерку.

* * *

Алексий вернулся домой совсем изможденным. Последний отрезок пути - от главного зала до дверей кельи - выжал из него все жалкие остатки сил. К счастью, жжение в груди и головная боль не мучили Патриарха, но чувствовал он себя так, будто провел последние сутки в порту за разгрузкой мешков с зерном. Поесть чего-нибудь легкого, попить - и в кровать.
Патриарх с наслаждением скинул ботинки и уже готов был улечься, но вошел мальчик-паж.
- К вам посетитель, - сообщил он. - Еще один иностранец.
Алексий выругался сквозь зубы.
- Кто таков?
Мальчик недоуменно пожал плечами.
- Ну, он назвался Лорданом, но это точно не полковник. И чужеземец, как я уже сказал.
- Понятно... Что же, веди его сюда.
Вскоре в комнату уже входил Горгас Лордан.
- Все в порядке, - сообщил он, когда Алексий предложил ему присаживаться. - Я не собираюсь требовать с вас свой выигрыш. Насколько я понимаю правила, вердикт «вина не доказана» уничтожает все ставки, так что мы в расчете.
Алексий вспомнил свою толстую соседку справа, но ничего не сказал. Горгас плюхнулся в кресло, скрестив ноги и закинув руки за голову. Сходство с братом, несомненно, наблюдалось - по большей части в разрезе глаз и в форме челюсти; кроме того, та же способность занимать собой пространство, почти не зависящая от физических характеристик.
- Тогда чем могу быть полезен? - учтиво спросил Алексий.
Горгас улыбнулся.
- Кстати, как вы себя чувствуете? Я испугался, что у вас сердечный приступ, там, в здании суда.
- Все уже хорошо, спасибо, - отозвался Патриарх. - Конечно, устал немного, но это пустяки. Так чем могу быть полезен?
- Я хотел бы увидеться с братом, - ответил Горгас. - К сожалению, не знаю, где он живет. Так как вы - его лучший друг во всем городе, я решил спросить у вас. Надеюсь, я вам не очень помешал? Если я совсем не вовремя, могу прийти попозже.
Алексий покачал головой.
- Нет, что вы, все в порядке. Я как раз ничем не занят. Надеюсь, вас не раздражает, что я лежу?
- Лежите, конечно, - пожал плечами Горгас. - Я просто хотел бы получить адрес моего брата.
Алексий на миг задумался, как лучше поступить. Отказать было бы неприлично, может быть, даже опасно - если у Горгаса дурной характер. С другой стороны, из того, что Алексий помнил об этой семье, двое братьев много лет находились в дурных отношениях и не общались друг с другом. Может быть, это и была попытка Горгаса наладить отношения и если ему помешать встретиться с Бардасом, последнему это повредит?
Кроме того, Патриархом владело любопытство. Еще до чудесного исцеления в зале суда он был уверен, что Горгас Лордан каким-то образом связан с таинственной историей, в которую ввязался Патриарх в ночь, когда он пытался наложить проклятие. Тогда он пытался так распорядиться обстоятельствами, чтобы никто не пострадал, кроме него самого и девушки. Так что Горгас мог искать адрес своего брата, что бы прийти к нему в дом и убить его.
- Дело в том, - начал Патриарх осторожно, - что я не знаю, где ваш брат сейчас проживает. Одно время он снимал жилье в Среднем городе, неподалеку от ворот, но потом переехал.
Ну вот, получилось отказать и не сказать очевидной лжи. Сработает ли?
- О, вы меня удивляете, - усмехнулся Горгас. - Я был уверен, что вы знаете адрес друга.
Алексий видел отражение своей полуправды в глазах Горгаса. «Проклятие, он мне не верит». Тем не менее Патриарх принял решение и намеревался ему следовать.
- Мне очень жаль, - сказал он. - Если вам это чем-то поможет, я могу попробовать передать ему послание. Мы встречались с ним на Совете Безопасности, знаете ли; я могу узнать, поддерживает ли отношения с ним кто-нибудь из членов Совета, хотя я бы сказал, что вряд ли такие найдутся.
- Понятно. Что за невезение. Я так хотел поговорить с братом перед отъездом! Мы давно не разговаривали - по правде говоря, много лет. - Горгас Лордан зевнул, прикрывая рот тыльной стороной широкой, плоской ладони. - Я однажды сделал кое-что, чего он мне не простил, понимаете ли. Мне хотелось попробовать наладить с ним контакт - но шансов до последнего времени не было.
Глаза его были яркими и внимательными, он смотрел на Патриарха как один адвокат на другого в зале суда.
- Может быть, если я расскажу вам все сначала, вы поймете, почему я так рвусь с ним увидеться. И это освежит вашу память.
Алексий кивнул, до крайности смущенный, что ложь его так легко раскрылась.
- Попробуйте. Если думаете, что это поможет.

- История довольно неприятная, - начал Горгас, - и в ней немало низменного и гнусного. Есть риск, что вы не захотите иметь со мной никакого дела, когда узнаете правду.
Ногти Алексия невольно впились в ладони. Он сам не понимал, отчего так волнуется.
- Я в самом деле дружу с вашим братом, - медленно выговорил он, - и ценю его дружбу весьма высоко. Я с удовольствием помог бы ему. Если, как вы сказали, ваше намерение - примириться с ним относительно чего-то, что тревожило его многие годы, тогда я помогу вам. Если я решу, что вам лучше не вмешиваться в его жизнь, - не обессудьте.
- Хотя бы честно, - улыбнулся Горгас.
Он выпрямился в кресле, расправляя плечи и опуская на колени тяжелые кулаки. Алексий отметил взглядом, как он мускулист и широк в кости. Старший брат Бардаса - во всех смыслах этого слова. Но хотя Горгас Лордан распространял вокруг себя атмосферу жестокости - пусть это прозвучит мелодраматично, но грубую мужественность, пахнущую злом, - Алексий чувствовал, что эта жестокость не направлена в сторону Бардаса или него самого. Если бы его попросили вынести суждение по первому впечатлению, Патриарх бы сказал, что этот странный, неприятно притягательный человек в самом деле любит своего брата, с которым так давно не виделся. Более того, желает ему добра. А почему бы нет? Даже злые люди иногда привязаны к своим братьям.
А этот человек не выглядел злым в прямом смысле этого слова - со значением разрушительной, всеотрицающей силы. Горгас Лордан не был приятной личностью, но было в нем еще что-то... Что-то, заставляющее думать об оружии. Об инструменте, созданном специально, чтобы приносить смерть, но равно способном служить благим и дурным целям в зависимости от того, в чьих руках он окажется. И тут Алексий понял, чисто интуитивно: этот человек не принадлежит себе полностью, хотя, возможно, он об этом и не знает.
- Бардас рассказывал вам о своей семье? - спросил Горгас.
- Кое-что, - ответил Патриарх. - Я знаю, что ваш отец был арендатором фермы.
Горгас кивнул:
- Да, в Месоге. Честно говоря, это только так называлось - ферма. По большей части наша земля состояла из гор и леса. Не больше четверти ее было пригодно для каких-либо работ. Нас было пятеро - четыре брата и сестра. Наша мать умерла, когда мне исполнилось восемь; подцепила какую-то почечную инфекцию. Старшая из нас - сестра; я на год младше, через два года после меня родился Бардас. Клефас был следующим, на год младше Бардаса, а последний Зонарас. - Он улыбнулся. - Вы запомнили, кто за кем, или мне повторить сначала? На самом деле это не так уж важно.
- Дальше, пожалуйста.
Горгас кивнул:
- Как большинство ферм в Месоге, наша принадлежала знатному семейству из города. Фамилия наших арендодателей была Фериан. Думаю, вы о них слышали. Наверняка они сильно деградировали за последние несколько лет, но во времена нашего детства Ферианы еще представляли собой некую силу.
- Я слышал об этой семье, - кивнул Алексий.
- Хорошо. - Горгас перевел дыхание, как будто готовясь к чему-то. - Так вот... Это было лет восемнадцать назад. Мы все еще жили на ферме. Сыну нашего хозяина и его приятелю вздумалось отдохнуть на лоне природы. Они говорили, что занимаются покупкой скаковых лошадей, но я думаю, им просто надоел город и захотелось временно от него отдохнуть - дворянские сынки так часто поступают. Скоро они потратили все свои деньги, так что молодцам приходилось сидеть на шее у нас, арендаторов. Для них в том было немного радости, а для нас - еще меньше.
Деревня наскучила им где-то за неделю. Делать было нечего - только болтаться по окрестным лугам, глядя, как пасутся козы, или ездить на конные прогулки. Они много пили, ухлестывали за местными девчонками, но вскоре деревенские простушки им поднадоели, и они оставили их в покое. Всех, кроме одной... - Горгас нахмурился. - Кроме моей сестры. Она им по-прежнему нравилась. Сестра никогда не была красавицей, но отличалась живым характером и отличным чувством юмора, и это в глазах юнцов приравнивало ее к привычным им городским девицам. Мужа своего она терпеть не могла и даже презирала. То был добрый парень, но деревенщина до мозга костей, кроме того, детей у них не было, что не улучшало семейных отношений.
В общем, эти городские бездельники начали увиваться за моей сестренкой. Галлас, ее муж, не особенно возражал; ясно же, что все это несерьезно, а кроме того, у Галласа можно было поджечь конец бороды или увести всех свиней из-под носа, чтобы он хоть немного разозлился - или хотя бы заметил, что что-то не так. Вот отцу и Бардасу в самом деле не нравилось происходящее. А мне... - Горгас опустил го лову. - Я более всех хотел убраться подальше из Месоги и уехать в город. Когда на горизонте показались наши два знатных дурака, я понял, что это мой шанс.
Какое-то время он молчал и не двигался, потом резко продолжил.
- Мне было ясно, что у сестры появилась такая же идея. Потому что, как только она поняла, что ею интересуются, она начала их слегка сторониться - но не так, когда стараются по-настоящему отделаться. Было ясно, что она готова играть по их правилам, только если они возьмут ее с собой в город. К сожалению, юнцы были слишком тупы, чтобы разглядеть, чего она хочет. Им казалось, что дамочка просто кокетничает и набивает себе цену. Им это не нравилось: слишком сложно для их простых мозгов, да и игра не стоит свеч. Юнцы дали ей понять, что либо она даст им, чего они хотят, либо они уедут развлекаться на соседнюю ферму. Но сестренка не привыкла поддаваться, не получив своего. Прелюбодеяние как таковое ее никогда не влекло. И я увидел, что шанс отделаться от ненавистного сельского хозяйства вот вот ускользнет у меня из рук, если я немедленно не использую его.
Это произошло в день, когда они заявили о своем отъезде. Наш отец не скрывал радости по этому поводу; также и Бардас с Клефасом и наш зять Галлас, который наконец начал понимать происходящее. Сестра с загадочным видом удалилась из дома, пока два юнца ошивались на заднем дворе, ожидая, когда им подадут лошадей. Сейчас или никогда, подумал я. И вот я подошел к ним и начал выражать сочувствие - конечно же, косвенными намеками, - касательно упрямства своей сестры.
Они много мне наговорили - скорее интонациями, чем словами, и я увидел, что не ошибся в предположениях. Я посоветовал им не сдаваться так просто; вы все неправильно поняли, объяснил я им, вы просто не привыкли к манере этой женщины. Не стоило ожидать, пока она сделает первый шаг навстречу, как любая почтительная девушка; с ней нужно иначе. Действуйте силой, предложил я, возьмите сами то, чего желаете, Я старался убедить их, что это обычный стиль ее поведения, что сестра ждала, когда они поведут себя более настойчиво, чтобы с охотою им уступить. Сказал, что она не менее заинтересована в происходящем, чем они сами.
Юнцы мне поверили - конечно, они поверили! Они сказали, что это совсем другое дело и почему же это я не объяснил им раньше? Потом спросили, не знаю ли я, где она сейчас может быть. Я знал, что сестра пошла к реке мыться, и попробовал объяснить им, где ее найти. Но дураки ничего не поняли, сказали, что запутались в направлениях, и потребовали, чтобы я их проводил. Это мне подходило, так что вскоре мы выезжали со двора, и я пребывал в полной уверенности, что теперь-то уж заработал право уехать вместе с ними.
Сестра была как раз там, где я предсказывал. Сначала ухажеры пытались быть обходительными; но она пришла в ярость и принялась по-всякому их обзывать, а когда один из парней, Фериан, попробовал ее облапить, она хорошенько приложила его по лицу камнем, так что пошла кровь. Тут уж они оба потеряли всякое терпение и обошлись с ней не вполне учтиво.
Я рассудил, что все обошлось без моего вмешательства, и старался не попадаться никому на глаза - но тут, к моему ужасу, показались бегущие люди. Отец, Бардас и Галлас, видно, услышали визг и крики и теперь бежали к берегу со всех ног, вооружась мотыгами. Это мне вовсе не подходило; меньше всего на свете я хотел, чтобы моих потенциальных благодетелей отколотили мотыгами - или, еще хуже, заставили объяснять, откуда они взяли ложную информацию. Пожалуй, я запаниковал; хотя нет, это я себя оправдываю, Я отлично знал, что делаю. Как и всегда, всю свою жизнь.
Я стоял как раз там, где юнцы привязали своих лошадей. У одного седла был приторочен лук и колчан стрел. Я взял оружие и притаился среди валунов, и когда отец и остальные подбежали достаточно близко, выстрелил в Галласа и убил его наповал.
Я хотел, чтобы они приняли происходящее за налет разбойников, и убежали, спасая свои жизни. План мог и сработать - если бы только Бардас не заметил меня и не окликнул по имени. Теперь мне уже ничего не оставалось. Нужно было покончить со всеми ими, а потом придумать какую-нибудь ложь в оправдание. Так что я застрелил отца и Бардаса - думал, что убил обоих, но не озаботился проверить. Потом я побежал к реке и застрелил мальчишку Фериана. Его приятель - я назвал вам его имя? - Клерас Хедин бросился бежать, и это было очень скверно. Нужно было во что бы то ни стало догнать его, но оставалась еще моя сестра. Я хотел, чтобы все выглядело так, будто мы застали насильников за делом, а до этого была общая схватка, в которой погибли все, кроме меня. Просто не было времени придумать историю получше. И эта бы сгодилась - если бы с одним из насильников меня не разделяло полдолины. Да еще и сестра стояла на мелководье и орала на меня во всю глотку.
Вот тогда я правда слегка запаниковал. Я выстрелил в сестру, уверенный, что прикончил ее, и помчался вдогонку за юным Хедином. У меня оставалось всего две стрелы, и обеими я промахнулся, так что пришлось догнать его и вышибить из него дух каким-то бревном. Когда я вернулся назад, то был немало удивлен, увидев, что трупов стало на два меньше. Бардас и сестра ушли. Я шел по кровавому следу до самого дома, но когда начал подниматься по склону, наткнулся на Клефаса и Зонараса. Те бежали ко мне, вооруженные луками, и я по здравом рассуждении решил убираться прочь. Я вернулся к лошадям юнцов, оседлал одну и гнал как сумасшедший, пока долина не осталась позади. С тех пор я не видел ни дома, ни кого-либо из своих братьев.
Он поднял глаза и слабо усмехнулся.
- Я предупреждал нас, что это грязная история. Я в ней - последний негодяй, трудно отрицать. Но остальные оставшиеся в живых тоже не блещут добродетелью. Мне продолжать, или с вас довольно?
- А что, есть продолжение? - выговорил Алексий.
- Да, конечно. Вы уверены, что хотите знать?.. Ну хорошо. Следующую часть - просто пересказ слов сестры, то, что она захотела мне поведать. Я склонен верить, что она говорила правду. Она, конечно, тоже не образец благородства, но лжи от нее я никогда еще не слышал.
Когда все немного улеглось и мертвецы были похоронены, Ферианы повели себя достаточно честно, Они приняли во внимание обвинение в изнасиловании и простили два убийства, в то время как большинство благородных семейств просто перевешало бы оставшихся в живых без малейшего сомнения. Так что отдадим Ферианам должное. Так вот, когда мертвецы были похоронены, а живые излечились от ран, Бардас начал косо поглядывать на сестру, говоря, что это она со своими повадками шлюхи во всем виновата. Конечно, ему было нелегко, а так как меня там не было, а оба городских юнца умерли, ему просто не на ком было выместить злобу. Сестра была единственным кандидатом на роль козла отпущения.
А уж когда выяснилось, что она беременна, Бардас совсем озверел и спустил на нее всех собак. Остальные двое братьев его в этом не поддерживали, так что он со всеми перессорился и ушел из дома, чтобы вступить в армию. Все думали, что он вернется через месяц-другой, но ему повезло - его подобрал брат нашей матери, дядя Максен, который служил в армии всю жизнь и дослужился даже до генерала. Так что Бардас не вернулся; и вот это-то по-настоящему разозлило Клефаса и Зонараса, которым теперь приходилось вдвоем делать работу шестерых, чтобы ферма мало-мальски влачила существование и заработка хватало платить за аренду.
Теперь они, в свою очередь, начали огрызаться на нашу сестру. Клефасу всегда было привычнее вести спор с помощью здоровых кулаков, чем доводами разума. Сестра все терпела, пока ей не подошел срок родить. Однажды вечером Клефас немного перебрал вина и бросился на нее с ножом. Это было уже слишком; уйти сестре было некуда - кроме как в город, где она надеялась выйти на родственников мертвого отца ее ребенка, Хединов. - Горгас взглянул Алексию прямо в глаза. - Она всегда была уверена, что отец ее ребенка - именно мальчишка Хедин, а не Фериан. В этом я ей верю безоговорочно - кому и знать, как не ей, и как я уже говорил, она никогда не лжет.
Семейство Хединов никогда не отличалось могуществом и особой знатностью, как Ферианы. Нотас Хедин начинал карьеру ювелиром, потом занялся банковским делом и к тому времени сколотил приличное состояние. Его сыновья сдружились с Ферианами на почве скачек, я думаю; Нотас Хедин был старый жадный сыч, но, когда дело касалось лошадей, тут он готов был спустить все до нитки, и Ферианы тоже этим славились.
Не то чтобы Хедины были счастливы подобной ситуации, однако приняли мою сестру и позволили ей оставаться с ними до рождения ребенка. Потом они предложили ей отправиться за море, где никто не будет на нее коситься из-за всех бедствий, которым она стала причиной.
Как раз к тому времени я сам добрался до города. Там я пробавлялся разной работой в небольшой шайке головорезов вроде меня. За деньги мы брались за всякого рода дела. Нас даже наемными убийцами не назовешь - слишком мы были мелкой сошкой. Поломать кому-нибудь кости в темном переулке, поджечь лавочку - примерно такими мелочами мы занимались. Совершенно случайно я узнал, что моя сестра тоже здесь, в городе. Первое, что я подумал, - пришло время отсюда убираться. Я не волновался, что меня поймают Ферианы или Хедины, потому что, конечно же, не называл себя Горгасом Лорданом; и до того, как сюда заявилась сестренка, никто здесь не знал меня в лицо. Но к тому времени я до смерти устал мотаться по свету, так что просто затаился и ждал, что будет дальше. Я охмурил одну служанку из дома Хединов, так что она поставляла мне свежие новости. Так я узнал, что, хотя сестренка и не в восторге от меня, что вполне резонно, она также не испытывает горячей любви к Бардасу, Клефасу и Зонарасу, в особенности же зла на Бардаса. Тогда я набрался храбрости и отправился ее навестить.
Думаю, она так поразилась при виде меня, что просто забыла в первый момент, как обзывала меня кровавым убийцей. А потом разум взял верх над чувствами. После долгого разговора мы заключили что-то вроде бдительного мира. В конце концов, мы являли друг для друга единственную семью, какая у нас осталась; дело в том, что между нами всегда существовала некая особая близость - с самого детства. Не скажу, что все было прощено и забыто; но у сестры имелся ребенок, который нуждался в заботе, а я просто ужасно устал от собачьей жизни и нуждался хоть в единой душе, которая не ненавидела бы меня до смерти. Так что мы договорились, что я буду заботиться о ней по мере сил, и может быть, вместе нам удастся построить мало-мальски сносное будущее.
Короче говоря, мне удалось наскрести немного денег - не спрашивайте меня, как я их заработал, - и мы уплыли на Остров. После некоторых душевных метаний сестренка оставила свое чадо Хединам; те были счастливы принять ребенка в семью, в то время как никому не нужная его мать дала обещание уехать и никогда не возвращаться. Какое-то время сестра очень тосковала, но мы оба знали, что ребенок стоял бы у нас на пути, принимая во внимание избранный нами род занятий. Это все я говорю в защиту своей сестры, потому что если она принимала решение - никакие чувства не могли стоять у нее на пути.
Так вот, мы уплыли на Остров и там занялись... смесью ростовщичества и рэкета. Дела пошли хорошо - хотя начало и было слабенькое. Что нам помогло - отдельная история. Она может вас заинтересовать, Патриарх, это как раз по вашей части, но расскажу я ее как-нибудь в другой раз. В общем, через некоторое время дела наши пошли на лад, мы начали делать хорошие деньги. Отношения тоже наладились. Мы называли это взаимным актом о ненападении перед лицом общего врага, называемого Жизнь. Потом наше, так сказать, взаимопонимание себя исчерпало, и мы решили расстаться и пойти каждый своим путем, пока сохраняем пристойные отношения, я полагаю, мы решили правильно. Когда вы чувствуете, что начинают сгущаться тучи, лучше убраться друг у друга с дороги, покуда не грянула гроза.
Мы основали на Сконе отличный банк, респектабельный и крепкий. Надо сказать, сестра в нашей семье самая мозговитая. О себе я тоже не слишком низкого мнения, но настоящих успехов в бизнесе добилась именно она. Теперь она, кажется, владеет почти всем по ту сторону залива. Конечно, это большая рыба для малого прудика, но не так уж плохо для крестьянской дочки из Месоги! И, как я ей время от времени напоминаю, всего этого она бы не добилась без моего участия. Она могла бы до сих пор сидеть на ферме Галласа, полоть грядки и выпасать коз. И хоть сестра этого не подтверждает, она уже не швыряется в меня посудой, когда я так говорю.
Алексий сидел неподвижно, как кролик перед удавом. Присутствие этого человека подавляло.
- А что стало с ребенком? - спросил он наконец. - С сыном вашей сестры, которого она бросила?
- С дочерью, вы хотите сказать. На самом деле об этом-то я и хотел поговорить с Бардасом, хотя меня не оставляет чувство, что тут я опоздал. - Он тяжело вздохнул. - Странно, что вы спрашиваете, очень странно. Я думал, вы сразу догадаетесь, как только услышите фамилию...
Горло Алексия внезапно пересохло.
- Хедин?..
- Они назвали девочку Исъют, - продолжал Горгас. - Мать дала ей другое имя, но Хедины хотели, чтобы ее звали по-благородному. Ее растили вместе с младшим братом погибшего юноши. Его звали Теофил.
- Теофил Хедин. Исъют Хедин, - с трудом выговорил Алексий. Лицо его исказилось от ужаса. - О боги, эта девушка...
Горгас мрачно кивнул.
- Ирония в том, что она даже не знает о Бардасе и обо мне, обо всех нас. Она знает одно: Бардас - человек, убивший ее драгоценного дядюшку Теофила, единственного, кто о ней заботился. Правда ужасно? Мне не впервой получать такие удары от своей семьи.
- О боги, - повторил Алексий. Она - его племянница.
- К счастью, - произнес Горгас, - она осталась жива. Конечно, только благодаря везению. - Он потряс тяжелой головой. - Моя вина, что это зашло так далеко; как только мы узнали, что происходит, я немедленно примчался сюда, но о грядущем поединке мне сообщило уже объявление на двери здания суда.
Алексий не знал, что и думать. Он хотел бы знать, каким образом они узнали о происходящем, по одной причине. Он хотел упомянуть о своем сне и о том, как накатила и ушла боль в голове, груди, плечах, все эти мелочи казались теперь метками на правильном пути. Патриарх хотел спросить Горгаса, знает ли он двух жителей острова, Венарта и Ветриз. Он хотел поподробнее разузнать, что помогло неназванной по имени сестре Горгаса добиться успеха в бизнесе и почему это должно было его заинтересовать? Но ничего этого Патриарх не сделал.
- Вы сказали, что желаете передать Бардасу весточку, - выговорил он самым нейтральным голосом, на какой был способен. - Что вы хотите, чтобы я ему передал?
- Даже не знаю толком, - признался Горгас, почесывая затылок. - думаю, ему надо сказать насчет Исъют; кто она на самом деле и все такое. Конечно, это было бы уместнее сделать до того, как он срубил ей все пальцы с правой руки; а может, и нет, я не знаю. Возможно, если бы он знал, это бы стоило ему жизни. - Он подался вперед и сказал очень искренне - Я люблю брата, Патриарх. И всегда любил. Мы с ним были близкими людьми; не настолько, конечно, как с сестрой, но все же мы росли вместе, играли, будучи детьми. При таких обстоятельствах невозможно не любить человека, даже если ты в то же время его ненавидишь. Если у вас есть братья или сестры, вы поймете, о чем я. Я признаю, что виноват в большей степени, заварив всю эту кашу. Я рассказал вам все с самого начала и не питаю иллюзий относительно себя самого. Но я не злой человек, Алексий, - просто человек, который некогда совершил много зла. Может быть, я и сейчас время от времени творю зло. Но если можно что-нибудь сделать для моего брата, я хочу это сделать. В идеале я хотел бы, чтобы он уехал из города, пока можно, отправился со мной или куда угодно, куда он пожелает. Я с радостью обеспечил бы его деньгами и имуществом, что бы он ни в чем не имел нужды. Я бы даже мог попытаться примирить их с сестрой, хотя сомневаюсь, что это возможно. Что угодно; верьте, что я не желаю ему никакого зла.

Предыдущая страница 17 Следующая страница


Закалка клинка 18

Он резко встал с кресла. Алексий хотел задержать его, но не сделал для этого ничего.
- Так что же мне ему передать? - повторил он. - Конечно, при условии, что я его увижу, чего никак не могу обещать.
Горгас обвел языком губы, прежде чем ответить
- Скажите ему о девушке. Он, конечно, может не поверить. А если поверит, решит, что я сообщил ему это, только чтобы причинить ему боль. Но тут я ничего не могу поделать. - Он помолчал и продолжил: - Скажите, что я хочу примириться с ним, хотя бы по той причине, что он - мой брат и мне его не хватает. Скажите, что я люблю его, Патриарх Алексий. Думаю, это более или менее все.
Горгас быстро вышел и закрыл за собой дверь. Когда он ушел, комната как будто сразу стала очень просторной, что навеяло Алексию мысли о применении Закона и о действии, которое он может оказывать к добру или ко злу. Он долго сидел молча, думая над рассказом Горгаса и стараясь извлечь из него как можно больше связей с происходящим - с ним самим и с другими, за последнее время, когда Темрай пришел под стены. Он думал о Бардасе Лордане - как тот лежал полумертвый среди трупов своих родичей и вспоминал еще один свой сон. В этом сне Лордан с факелом в руке скакал верхом по горящему лагерю, как будто разыскивая кого-то среди тел женщин и детей; и мальчик, в котором Алексий каким-то образом узнал юного Темрая, прятался за кибиткой и смотрел на происходящее. За всем этим стояло что-то одно, очень простое и цельное. Алексий даже мог это визуализировать, почти чувствовал на вкус - но знание продолжало ускользать от него. Он поднялся и посмотрел на карте, где находится Скона, - но это ничем не помогло.
В такие минуты, понял Патриарх, он скучал по Геннадию. Внезапно он поймал мысль своего далекого друга, хотя тот был и на Острове...
...на Острове, благодаря вмешательству доброго чужеземца, который понял, что Геннадий спасает свою жизнь - вместе с клерком Лордана, который стал ему другом и компаньоном. Алексия все это немало удивило.
Проблемы, вопросы... От них у Патриарха должна была разболеться голова - но голова не болела. Скажите, что я люблю его, Патриарх Алексий... должно быть, ему нечасто приходилось говорить такие слова - человеку, убившему своего отца и зятя, пытавшемуся убить брата и сестру после того, как сестру по его указке изнасиловали. И Патриарх верил Горгасу. Не было причин полагать, что такой человек не способен на любовь - или на что угодно другое. Напротив, ему казалось, что Горгас способен на очень и очень многое - что сам выберет для себя. Интересный человек. Безо всякого сомнения.
В конечном счете Патриарх велел себе уснуть и не видеть дурных снов.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Все люди клана по-прежнему работали не покладая рук. Трудились мужчины, женщины и дети, хотя скорее с целью отогнать трудом скуку, нежели по необходимости. Бозахай, глава кузнецов, решил заменить традиционные кожаные доспехи металлической кольчугой, и подмастерья целыми днями тянули стальную проволоку, вили кольца и резали их кусачками. Женщинам и детям поручили утомительную обязанность соединять колечки вместе, плетя кольчужное полотно. Сначала Бозахай настаивал, что каждое колечко нужно спаивать или склепывать, но потом отказался от этой идеи.
Тилхай, глава мастеров луков, пробовал скопировать городские арбалеты, взяв за образец несколько экземпляров, которые удалось захватить в кавалерийском набеге. Вместо роговых луков кочевников горожане использовали оружие из стали, толщиной с большой палец в середине и немного сужающееся к краям. Но эксперимент подражания доказал свою несостоятельность. Стальные луки себя не оправдывали, стрела не летела далее, чем на сорок - пятьдесят ярдов. Темрай тщетно вспоминал, как стальные луки изготавливались в городе. В то время он не обращал на это большого внимания, и все его советы носили характер чисто умозрительный. Вообще этот эксперимент вскоре был признан не оправдывающим средств: непривычные к такому оружию лучники путались, и за время, как арбалетчик успевал выпустить одну стрелу, стрелок из обычного деревянного лука выстреливал раз десять, и стрелы его летели дальше и точнее.
Проблем прибавлялось с каждым днем. Пастбище для скота истощалось в пределах безопасной досягаемости лагеря. Нежданные холода уничтожили три четверти пчел клана, что означало нехватку меда, невозможность глазировать сушеное мясо и подсластить молоко и простоквашу. Дубовую кору для дубления кожи было все труднее найти. Охотничьим экспедициям приходилось всякий раз уходить все дальше в поисках оленя или другой дичи, а это означало, что большому количеству потенциальных воинов приходилось надолго отлучаться из лагеря. Мясо приходилось брать из стада, и поголовье скота редело слишком быстро для этого времени года. Пришли не особо опасные, но прилипчивые болезни, по большей части желудочного характера; умерло всего несколько человек, но это не прибавило остальным боевого духа. Веревочники без конца выстригали лошадей, но в конце концов на бедных животных не осталось волоса, а лучники по-прежнему делали луки, мастера осадных машин тоже не сидели сложа руки, но их продукция стояла без применения из-за отсутствия тетивы и веревки. Дамбу перестроили, несмотря на постоянные обстрелы со стен города, и на этом потеряли с полсотни человек. Никто не имел свежих идей, что же делать дальше.
Однако никто не подумывал о том, чтобы сдаться и уйти. Об этом даже речи не шло. Осада города давно перестала быть увлекательным приключением, клан осел на этой равнине и поддался повседневной рутине, которая могла продлиться столько, сколько нужно, хоть вечность, если осада будет вечной. Некоторые семьи уже озаботились каменными стенами вокруг своих шатров и загонов. Кое-кто даже предпринимал первые попытки возделывать землю и попробовать выращивать пищу, вместо того чтобы добывать ее охотой. Никто им не возражал, что земледелие в данных обстоятельствах - только потеря времени, что, возможно, им всем не придется дождаться здесь урожая. По общему молчаливому убеждению, в следующие полгода не стоило рассчитывать сняться с лагеря.
«Мы можем, например, выстроить себе город на этой равнине», - размышлял Темрай, отправляясь через лагерь на очередной совершенно бессмысленный военный совет. Как знать, не скажется ли ирония судьбы в том, что через несколько лет здесь будут стоять два города-близнеца, разделенные рекой, и жители их будут различаться только по цвету волос и выговору... И уже бесполезно будет спрашивать, кто кого осаждает или за кем осталась победа в долгой войне.
Торопиться было незачем - совет начинался не раньше полудня. Так что Темрай спустился к реке, чтобы посмотреть, как обстоят дела с водяным мельничным колесом, которое сейчас строили общими усилиями. Это тоже был симптом устойчивости лагеря, но Темрай все равно был заинтересован в проекте. Он никак не мог забыть дробилки для получения костной муки - одного из первых чудес техники, которое поразило его некогда в городе. Идея научить свой народ строить такие же своими силами вдохновляла юного вождя. Ведь кочевники смогли воздвигнуть сложные осадные машины, требушеты и так далее, значит, справятся и с водяным колесом, от которого не будет ничего, кроме пользы.
Перед внутренним взором Темрая вставали постоянно действующие крупные мельницы, построенные на обычных местах стоянок клана, на равнинных реках, близ мостов. Кочевники могли бы пользоваться ими всякий раз, как годовой круг миграции приведет их туда - все это, конечно, при условии, что первый нынешний опыт окажется удачным. А почему бы нет, ведь это не настолько сложное устройство в сравнении с другими, которые удавалось возвести при почти полном отсутствии технических средств, простыми деревянными инструментами. Главную роль в любой работе играет уверенность, что невозможного не существует.
Темрай прибыл на место в ответственный момент: водяное и ветряное колеса как раз водружались по двум концам главной оси. Конструкцию изобрел сам Темрай; конечно, он опирался на городскую модель, но кое в чем изменил ее, подстраиваясь под материал. Опиралась она на четверо козел, взятых от сломанных требушетов; на них держалась ось, сооруженная из цельного ствола высокой и стройной ели, обработанной до состояния правильного цилиндра без сучка и задоринки. Для спиц обоих колес также использовали дерево с прежних работ - на них пошло то, что осталось от плотов, тех немногих, которые не сгорели. Нынешние плоты были куда лучше тех, сделанные опять же по городскому образцу. Лопасти водяного колеса тоже проживали вторую жизнь - изначально это были части осадных орудий, а на гвозди, которыми скреплялась вся конструкция, пошли городской ковки наконечники стрел.
Ментакай, глава плотников, руководил проектом. По его распоряжению соорудили деревянные краны типа «журавлей» чтобы поднимать тяжелые части машины. У него было два возможных способа работы: поднять и насадить только центральные части колес, без лопастей, и уже в воздухе завершить сборку или сначала закончить с колесами и готовыми насаживать их на ось. Он выбрал второй путь, несмотря на стойкое сопротивление остальных работников, и поглазеть, что из этого выйдет, собралась целая толпа. Наблюдатели толпились даже на городской стене, и Темрай подумал, не могут ли и в городе почерпнуть что-то полезное из его изобретения. Когда он отследил, к каким выводам его привели подобные честолюбивые мысли, тут же пресек их одним усилием воли. Конечно, неплохо было бы грядущим поколениям горожан называть новые водные колеса его именем, «колеса Темрая», - но как раз это означало бы поражение. Город осажден, обратного пути нет. Вот о чем надо думать, хотя сейчас эта мысль почему-то вгоняла Темрая в уныние.
- Конечно, это возможно, - тихонько сказал ему Ментакай, пока готовое колесо волокли под подъемный кран. - Беда в том, что у нас завелось дурное мальчишеское соперничество. Получается, что я делаю это по-своему не ради пользы, а чтобы что-то доказать другим. Если по-моему не получится, они скажут, что это невозможно, и разломают готовое колесо на куски, даже коли виновата будет подгнившая веревка или дурное дерево крана. - Плотник грустно опустил голову. - Почему народ не может делать дело вместо того, чтобы соревноваться, кто лучше, - вот что я хотел бы знать
- Такова природа человека, - рассеянно ответил Темрай, сосредоточив все внимание на работе. - Люди любят обращать все подряд в состязания, они лучше понимают происходящее, когда есть проигравшие и победители. Так уж они устроены.
Мулы в упряжи старательно тянули, приводя кран в движение и в кои-то веки делая то, что им приказывали. Тревожный скрежет натянувшихся веревок, и колесо медленно поднялось в воздух, в то время как механик, стоя по колено в речной грязи на топком берегу, во всю глотку орал что-то погонщикам мулов. Мулы встали. Первый просчет - колесо подняли на девять дюймов выше, чем надо. Теперь мулов заставили медленно пятиться назад. После нескольких минут усилий, понуканий и грязной ругани погонщикам удалось заставить упрямых животных отступить назад, но вместо того, чтобы опуститься на девять дюймов, колесо упало сразу на два фута. Ничуть не лучше прежнего, теперь придется поднимать. По спинам мулов снова заходили кнуты, но на этот раз они проявили излишнюю резвость, и колесо взлетело сразу на восемнадцать футов.
- Видите? - горестно воскликнул Ментакай. - Еще немного подобной ерунды - и все хором завопят, что это невозможно. А чего они хотели, это непростая работа, нельзя и рассчитывать выполнить ее с первого раза. Нужно покорпеть, повторить столько раз, сколько потребуется, - или вообще плюнуть на весь проект и вернуться к ручному вороту, как сто лет назад.
Темрай издал неопределенный сочувственный звук, не отрывая взгляда от происходящего. Мулы снова пятились назад, некоторые упрямились. Кто-то выдвинул идею, что лучший способ заставить их двигаться не рывками, а медленно, шаг за шагом, - закрыть им глаза тряпками. Это означало, что нужно найти тряпки нужной величины и в нужном количестве и принести их сюда, не без труда уговорив владельца оных тряпок пожертвовать их на общее дело.
Неожиданно мастер, стоявший по колено в грязи, торжествующе вскричал «Вот оно!» с облегчением и радостью, достойными счастливого мужа, чья супруга только что разродилась сыном. Команда людей, заправлявшая осью, налегла на веревки, направляя древко в отверстие колеса. Оно пошло потрясающе легко. Теперь кузнецам останется только закрепить конструкцию - вряд ли это может не удаться, подобные вещи каждый день проделывают с осадными машинами, а за время осады кочевники на этом собаку съели. Еще насадить ветровое колесо - с помощью тех же мулов, - но тут помешало непредвиденное обстоятельство.
Очевидно, они начали не с того колеса. Как только лопасти коснулись воды, водяное колесо начало вращаться, и вместе с ним ось. Жизнь команды, державшей ветровое колесо на весу, немедленно осложнилась - его стало почти невозможно удерживать, куда уж там направлять. Насадить огромное колесо даже на неподвижную ось было делом нелегким! А требовать чтобы это совершили с осью, делающей каждую минуту под девяносто оборотов, было бы неимоверно трудно. Ментакай выругался сквозь зубы.
Мое обычное везение, - пробурчал он. - Смотрите, теперь они совершенно уверились в своей правоте и вот-вот разнесут машину на куски. И ведь даже не вздумают попробовать еще раз!
Темрай нахмурился.
- А может, разнести ее на куски - самый правильный выход? - громко спросил он. - Никогда не узнаешь, пока не сделаешь.
- И вы туда же, - пробормотал Ментакай. - Обычная ошибка - совершать поспешные поступки, не обдумав последствий. Поди рассуди потом, кто был прав!
Слова, которые могут быть применены к любому роду деятельности, подумал Темрай, в том числе и к осаде городов.
- Полагаю, нужно начать сначала, и на этот раз в правильном порядке. Прикажите вытащить водяное колесо, снять с оси и сначала насадить ветряное. Потом - опять водяное.
Однако вытащить водяное колесо из реки оказалось куда труднее, чем его туда опустить. Сложность состояла хотя бы в том, что колесо вращалось как сумасшедшее, и приближаться к нему было опасно.
«Наверняка совет начался, сейчас уже за полдень, - вспомнил Темрай. - Ну и пусть. Они отлично могут посоветоваться без меня, ясно же, что у нас нет ничего нового сказать друг другу».
А тут насаживали ветряное колесо, все прошло с изумительной легкостью - похоже, впрок пошли предыдущие ошибки. Однако вторая попытка насадки водяного колеса не принесла удачи - несколько веревок перетерлось и разом оборвались, сломался один из кранов, работников по пояс окатило водой от большого груза, с высоты свалившегося в реку. Механики начали выходить из себя, зрители отпускали ехидные комментарии. Раздался общий вздох облегчения, когда наконец водяное колесо начало вращаться, а ветряное - повторять его движение. Это был настоящий успех, больше, чем успех, - достижение, оправдавшее затраченные усилия.
- Назад! - раздался чей-то истошный крик, но к моменту, как рабочие сообразили, что происходит, было уже поздно. Три огромных камня, пущенных требушетом с угловой башни, просвистели в воздухе и приземлились; один - в реку, подняв огромным всплеском фонтан брызг до самого неба. Второй - прямо на водяное колесо, раздавливая его в щепы, разнося козлы, ломая пополам ось и размазывая тело Ментакая по тому, что осталось от его проекта. Третий камень упал в самую середину толпы зрителей, убив мужчину и женщину и придавив ноги мальчику-подростку.
Казалось, шок от произошедшего будет длиться вечно. Наконец гробовую тишину прорезал женский визг, несколько человек бросились к камню, придавившему мальчика, и принялись толкать его что есть силы; остальная толпа заколыхалась, не зная, то ли помочь спасателям, то ли бежать прятаться на случай, если полетят еще камни.
Темрай проделал путь сквозь толпу, расталкивая рабочих, будто прикованных к месту, где только что красовался плод их труда. По пути он отдавал приказы - послал за лекарями, велел доставить из лагеря пять новых требушетов и установить их для ответного залпа. Деятельность командира помогала ему сладить с неразберихой и паникой в собственной голове, где картины горящего лагеря и пылающих на воде плотов мешались с образом костной мельницы - той самой, которую он помнил стоящей по ту сторону городской стены, так же сломанной и разбитой в щепы, как ее здешняя имитация. И ее закрома, наполненные костьми тысяч мужчин и женщин, как горожан, так и кочевников, бездумно и бессмысленно скормленных все еще вращающимся жерновам.
Камень сдвинули достаточно, чтобы вытащить раненого мальчика, он был все еще жив и раскрывал рот в беззвучном крике боли, но из горла выходили только хрипы. Кто-то упомянул, что погибшие мужчина и женщина, чьи тела все еще оставались под камнем, - родители парнишки. Темрай взял это на заметку и на время отложил знание подальше, чтобы вернуться к нему несколько погодя.
Приволокли первый из пяти требушетов; мулов отвязали от останков крана и подключили к работе. Но теперь животные твердо решили упереться и не двигались, так что щелчки кнута перемежались страшными ругательствами для пущего эффекта. Кто-то сообразил, что требушет-то здесь, но нет камня для выстрела. Еще кто-то предложил использовать один из двух, которые уже здесь; кто-то третий сообщил, что это глупо и возмутительно... Темрай посмотрел вверх, на сторожевую башню, и отменил приказ об ответном залпе: на стене не было видно ни малейших признаков того, что последует новый удар, а завязывать битву сейчас было бы неразумно.

* * *

- Для меня? - переспросил полковник Лордан, до крайности удивленный.
Стражник кивнул. .
- Какои-то тип оставил это для вас с час назад. Не представился. Сказал, что там записка.
- А-а. Ну-ну. Спасибо, вы свободны.
Стражник отсалютовал и ушел, закрыв за собою дверь.
Снова, в своей несчастной келейке в караулке в Среднем городе. Те же холодные каменные стены, тот же каменный выступ в стене вместо кровати. Лордан посмотрел на сверток в своих руках, повертел туда-сюда и бросил на каменную кровать. О камень зазвенел металл. Лордан распакует это потом, не раньше, чем скинет эти отвратительные ботинки.
«Кому и с чего бы вздумалось посылать мне подарок», - недоумевал он, стягивая левый башмак со своей усталой потной ноги.
Хотя Лордан уже опаздывал на Совет, он позволил себе роскошь посидеть босиком, шевеля пальцами ног перед тем, как надеть сандалии. «А может, это что-нибудь полезное, например, пара мягких тапок?»
Он стащил робу, стряхивая с нее влагу нежданного дневного ливня, и потянулся к старой, своей любимой, к которой так привыкло его тело за долгие годы ношения. Не самый подходящий костюм для встречи с префектом, но это Лордана не слишком заботило. Рубашка и штаны тоже были мокрые, но он не потрудился переменить их.
Во дворце префекта всегда жарко, можно сесть у самого огня и хорошенько обсушиться
Он быстро пригладил волосы гребнем - это было необходимо. А теперь Лордан распакует свой подарок и только потом пойдет.
Не следовало быть гением, чтобы понять, что там, внутри длинного свертка. Нечто узкое, около двух с половиной футов длиной, металлическое. Кто-то прислал ему меч. Да, мечом обзавестись Лордану следовало. Позор для исполняющего обязанности генерал-командующего обороной Перимадеи, расхаживать по укреплениям с пустыми ножнами на боку. Он перерезал веревки ножом и развернул ткань; после чего несколько минут сидел неподвижно и смотрел на подарок.
Настоящий гуэлановский клинок. Более того - настоящий гуэлановский широкий меч! Во всем мире их оставалось около пяти. Необычные, совершенно убийственные судебные мечи, принесшие великому оружейнику его славу. Это был, безо всякого сомнения, гуэланец - Лордан понял это раньше, чем вынул короткое тяжелое лезвие из ножен и увидел неподражаемое клеймо мастера на стали. Никто не делал мечей так, как великий Лирас Гуэлан. Имитации последователей были всего лишь жалкими подражаниями, подходящими только для рубки дров или вскрытия бочек. Ни один оружейник прошлого и настоящего не мог добиться такой потрясающей гармонии веса и баланса, делающей оружие лучшим хоть для одноручной, хоть для двуручной техники, равно для рубящих и колющих ударов.
Для таких мечей существовала особая техника, как рассказывала легенда (и впервые, держа меч в своих руках, Лордан осознал, что это не просто сказки). Если сражаться гуэланцем как обычным мечом, вес клинка и пропорции - длинная рукоять, короткое лезвие - будут работать против вас. Чем больше вы будете стараться, чем больше вложите сил - тем хуже будет слушаться оружие. Но если вы будете не бороться с весом, а использовать его, тогда меч начнет как бы направлять себя сам, добавляя собственную силу вашим ударам вопреки всем законам физики. Гуэлановскому мечу, как говорят в народе, нужно позволить самому сражаться за вас; он отлично знает, что делает, а дело бойца - просто держаться за рукоять, не мешать мечу и наслаждаться зрелищем.
Бардас Лордан всегда относился с сомнением к лирическим байкам о смертоносном оружии. Но сейчас даже он почувствовал, что в этом случае можно сделать исключение. Всю свою жизнь фехтовальщика, ясно без слов, он мечтал о таком сокровище (хотя его все равно нельзя было бы применить для работы, потому что такие клинки запрещены законом к использованию в судебных целях). И вот теперь мечта сбылась - он держал в руке гуэлановский меч, тяжело, но чрезвычайно удобно лежавший на сгибе его локтя. Так смирно сидит на руке ловчий сокол, обученный для охоты.
Он, должно быть, стоит целое состояние. Лордан вспомнил о письме. Не желая ни на миг выпускать из рук свою драгоценную обнову, он повозился, одной рукой взламывая печать на конверте.
Бардас,
Полагаю, ты получил весточку от меня, а также и последовавшее за ней послание. Так что очевидно, что ты не желаешь меня видеть. Не могу сказать, что удивлен этим обстоятельством. Я пойму, если ты не захочешь принять это в дар от меня (хотя если не примешь, будешь последним идиотом. Ты не представляешь, чего мне стоило его отыскать, а когда я наконец нашел, чего стоило уломать владельца его продать). Все-таки возьми его; вещь невиновна в грехах того, кто ее преподносит, а меч тебе пригодится, я уверен. Я попросил его защищать тебя; вот почему это должен был быть гуэланец - ты слышал, что у них свой собственный разум? Постарайся его не сломать.
С любовью,
Горгас Лордан.
Бардас Лордан посмотрел на письмо, потом на меч, потом - опять на письмо, потом опять на меч. Оружие имеет двойную натуру, оно способно творить как добро, так и зло, или - и то, и другое сразу, не ведая и не заботясь о плодах своих действий. Таково же, подумал Лордан, и назначение адвоката - человека, который сражается и убивает из-за чужих дел, во имя правосудия. Оружие в его руке и искусство, которое через руку приходит в оружие, служат мерилом правоты и неправоты, добра и зла. Но сильнейший и быстрейший всегда побеждает того, кто слабее и медленней, и трудно поверить, что когда-нибудь будет иначе. «Может быть, вот чем я стал, - думал Лордан, глядя на меч, - или я этим и был всегда? Оружие в чужой руке, созданное убивать и разрушать во имя добра или зла - в зависимости от того, в чьей руке оно находится, И появление гуэлановского меча - ты слышал, что у них свой собственный разум? - может быть, это знак, что что-то приближается? И сейчас я предстою адвокатом за всю Перимадею, мне отвечать за ее поражение - или за ее правоту.
Он, должно быть, стоил ему целого состояния... Так он платит мне через столько лет. Может быть, он как-то меня использует наряду со всеми остальными, хотя я совершенно не представляю, зачем я ему сдался. Именно вследствие его действий вся моя жизнь повернулась так, а не иначе - с того самого дня, когда он бросил меня на берегу реки, приняв за мертвеца, и убил мою прежнюю жизнь. Если он думает, что так может купить меня...»
Но это же гуэлановский широкий меч. Клинок не в ответе за дела того, кто его подарил. Так же как адвокат не в ответе за действия своего клиента. Прежде всего, говорилось тогда на церемонии принесения присяги, адвокат сражается во имя правосудия, и правосудие - его единственный клиент. Меч разрубает плоть, повинуясь руке фехтовальщика а человек - не более чем клинок в руках обстоятельств, того, что случилось с ним в прошлом, сделавших его самим собой, и последствий этого в настоящем, с которыми приходится иметь дело. Принять этот меч от своего брата - примерно то же самое, что забрать оружие противника, только что убитого на суде. В этом смысле Лордан заслужил меч; а с тех пор, как он становился его собственностью, прошлое меча теряло значение.
«Боги, я готов убедить себя в чем угодно, лишь бы только владеть этой вещью. Она стоит больше, чем я заработал за десять лет. И что, черт возьми, он имеет в виду этим «с любовью»?»
Лордан неожиданно вспомнил, что опаздывает на Совет. Полностью сознательным актом, а не чисто машинально он достал перевязь и прикрепил на ней новые ножны с мечом. В этот момент ему пришла утешительная мысль: «Я только исполнял приказы, меня заставили это сделать, это сделал не я». Бардас Лордан, гуэлановский меч. Дорогое и редкое оружие со своим собственным разумом...
Ну-ну, сказал он себе и вышел из маленькой холодной комнатенки, направляясь к дому главы. Если в конце концов ему придется продать душу, лучше сохранить ее для семейного пользования, чем разбазарить неизвестно кому по дешевке. Но эта мысль не облегчала принятия решения. Окончательный вывод Лордан собирался отложить до того, как у него появится побольше времени хорошенько все обдумать - и, по возможности, побольше информации.

ГЛАВА ДВАДЦАТАЯ

- Я был бы счастлив иметь хоть смутное представление о том, что происходит, - пробормотал Кьюскай. Бледный лунный свет превращал облачко его дыхания в серебряную дымку, и слова выходили из горла в морозную ночь замерзшим туманом. - И первый был достаточно плох, а этот мне не нравится даже сильнее.
Неподалеку от него Темрай, согнувшись под прикрытием повозки, смотрел на огонь факелов на сторожевой башне. Он слегка дрожал.
- Может, это у них семейное. Родовая черта, до которой нам, в сущности, нет дела. Единственное, что меня тревожит, это возможность ловушки.
- Ловушка просто обязана быть, - сказал кто-то слева от Темрая. - Честно говоря, вся эта история воняет, как прошлогодний сыр. Брат вражеского военачальника является к нам и обещает открыть ворота и опустить мост ровно в полночь - боги, Темрай, во что ты еще способен поверить? В старую ведьму с корзинкой ветров? В духа, живущего внутри зуба?
Темрай оскалился, хотя этого никто не мог видеть.
- Если вы настолько недоверчивы, можно не ходить, - ответил он. - Но если вся ловушка содержится в открывании нам ворот и опускании моста, то мне она по душе.
- Наверняка они отлично подготовятся к встрече. Кипящее масло, орудия, ожидающая нас колонна стрелков...
«На крайний случай сойдет, - сказал себе Темрай. - Если первая сотня, вошедшая в ворота, продвинется далее, чем на десять ярдов, - я буду очень удивлен. Но это входит в понятие допустимой потери. Мы можем себе позволить потерять тысячу в первые две минуты - и при этом действовать успешнее чем могли мечтать».
- Эй, - прошептал Кьюскай. - Смотрите все.
- Чтоб мне провалиться - пробормотал кто-то, невидимый в темноте, - ворота открываются.
В самом деле в рисунке теней под сторожевой башней появилось некое слабое изменение. У Темрая перехватило дыхание. В ближайшие несколько секунд он должен был отдать приказ двинуться вперед, если не хотел упустить свой шанс. Когда отдан приказ, есть реальная возможность, что сегодня его войско войдет в город. Как только они окажутся внутри, если только предположить, что все пойдет по плану - сначала первой атакой захватить башню и орудия, чтобы горожане не могли обстреливать камнями дамбу; двумя следующими занять башни по сторонам моста, лишая защитников города выхода на стену, чтобы не было возможности сверху посыпать людей Темрая стрелами. А потом - предположим, что основные силы еще не успеют подойти (вся операция рассчитана на три минуты, ну, на четыре - если при выходе на стену будет какое-нибудь сопротивление), - можно двинуться по периметру стен, поставив себе цель окружить основное подразделение врага, как только оно покажется, и отрезать ему отступление в лабиринт улиц и площадей. Если план сработает, город будет разделан как оленья туша, только что снятая с вертела, разделен на легко управляемые участки, каждый из которых сможет контролировать отдельное подразделение.
Темрай представлял себе атаку чем-то вроде загонной охоты на кроликов на ночной равнине. Сначала нужно оказаться между пасущимися кроликами и их норками - до того, как они заметят вас, - и расставить силки. Потом засветить огни и поднять шум, чтобы стайка бросилась спасаться в свои укрытия, попадая прямо в сети, навстречу своей смерти. А потом можно лениво расхаживать между силками, методично вытаскивая наружу одного трепыхающегося зверька за другим, и сворачивать им шеи. Все это очень просто, если правильно спланировано.
Когда будет отдан приказ, Темрай перестанет полностью управлять происходящим. Если предположить, что он до сих пор им управлял.
- Ну что же, - выговорил он, закидывая руки за голову. - Вперед. Удачи вам всем. Встретимся в Перимадее.

* * *

Горгас Лордан перешагнул через труп стражника и всем своим весом налег на рычаг. Подвесной мост был очень тяжел, нарочно устроенный так, чтобы его нельзя было опустить или поднять в одиночестве. Мышцы груди и спины трещали от напряжения; очень скоро тяжесть станет невыносимой, и нужно будет отскочить в сторону, что бы не зашибло свободно завращавшимся рычагом. Тогда исправить содеянное будет уже невозможно. Еще несколько дюймов - и падение Перимадеи решено.
Горгас остановился на минутку и снял с плеча колчан. Перевязь натерла ему плечи, а кроме того, конец ее мог попасть в ворот моста, если все-таки получится привести его в состояние, когда возврат уже невозможен.
Хотя в общем-то это уже случилось много лет назад. Он перестрелял всю стражу, которую видел. Их должно было быть четверо, судя по наблюдениям, которые он со всевозможным тщанием проводил несколько ночей подряд.
Если кочевники сыграют свою роль правильно, если они в самом деле готовы и ждут под стенами, минут через пять город наполнится людьми. Во всеобщей суматохе будет нетрудно ускользнуть, добраться до гавани и до корабля, который ждет на причале. Если все пойдет по плану, ко времени, как город осознает близость своей кончины, Горгас будет далеко в море.
Внезапно он почувствовал, что рычаг вырывается из рук, и напор его уже превышает человеческую силу. Горгас поспешно отступил назад, и рычаг подъемного моста принялся вращаться все с большей скоростью, наращивая обороты. Цепь разматывалась с грохотом. Этот звук в ночной тишине казался потрясающе громким. «Наверно, его слышно по всему Среднему городу, - подумал Горгас, - только мертвеца не разбудит такой грохот, и только тупица не поймет, что происходит». Он чуть помедлил мыслью в текущем моменте. Возврата нет, последний шанс упущен. Миг, когда из-под ног самоубийцы валится табурет или медленно выскальзывает карниз. В этом было своеобразное утешение: «Ну вот, уже поздно, теперь ничего не исправить, так о чем теперь волноваться?» Это как штурвал корабля, потерявшего управление: он так же неистово вращается, и с ним не совладать. Все в буквальном смысле теперь было не в его руках.
Дело сделано; успешно; в спину не воткнулось копье, в шею не вошла стрела. Пора убираться. Как всегда, он уберется вовремя.
Сгусток тени, представший перед ним, приобрел человеческие очертания и оказался стражником. Тот бежал вперед, вглядываясь в темноту и не замечая Горгаса Лордана. Что же, пусть бежит - на данной стадии происходящего нет резона затевать битву.
Но стражник неожиданно заметил его, на миг замедлил бег и крикнул:
- Кто-то открыл ворота! Скорее за помощью!
И снова растворился в темноте - как раз в миг, когда цепь полностью размоталась и мост тяжело лег на опоры. Вдали на улицах показались факелы. На стене кто-то подал голос. В проеме ворот появились какие-то бегущие фигуры, их становилось, все больше. Стрела ударила стражника в грудь, и он свалился замертво.
Пора убираться.
Все больше стрел прочерчивало воздух. Горгас слышал их смертоносный посвист. Где-то у него за спиной с грохотом распахнулось окно. Всплеск невнятной, взволнованной речи утонул в ритмичном топоте многих ног. Послышались крики, лязг стали о сталь - четыре, пять раз. «Последний тоненький ручеек, текущий не в ту сторону. Большое течение сейчас смоет его, а мне пора убираться. Меня здесь не было».
- Что случилось? - крикнул кто-то в темноте.
Горгас увидел, кто это кричит: Стражник с фонарем, бегущий от ворот, где толпились темные фигуры.
- Что происходит? - задыхаясь, повторил стражник вопрос первому встречному, который выхватил короткий меч и всадил в него.
Просвистело еще несколько стрел; должно быть, стреляли вслепую и промахивались в темноте.
«Я тут уже ни при чем, это не в моей власти». На свете очень много причин для предательства большого города. Месть за какое-то непоправимое зло; желание личной выгоды (например, коммерческий склад разума сообщает, что существование такой крупной монополии губительно для частного бизнеса); подавляющее отвращение ко всему, что представляет собою город как таковой; или просто идея, что серые каменные стены плохо гармонируют с зеленью равнины и синеной воды. Были города, проданные по цене двадцати акров каменистого пастбища, или за любовь, или потому, что стояли там, а не еще где нибудь.
Мудрецы из Ордена Алексия часто обсуждали предположение о том, что город по сути своей есть явление неестественное, болезненное образование на плоти земной, которая рано или поздно избавляется от неприятного прыща. Были города, сожженные безумцами или малыми детьми, заигравшимися с кремнем и трутом и нечаянно поджегшими вместо дров в очаге занавеску на двери. Были города, которые разрушались и восстанавливались так много раз, что рабочие, копающие выгребную яму, прокапывались через добрую дюжину слоев пепла и старой каменной кладки, похожих на полосы слоеного теста.
А Горгас Лордан имел свои, особые причины - ненависть, месть и коммерческие соображения одновременно. Кроме того, он исполнял приказ. Все это достаточно честные соображения человека, копающегося в самом себе. Но Горгас знал, что главным образом сделал то, что сделал, по единственной, самой важной причине - как и все остальное в своей жизни со дня, как он покинул Месогу. Ради семьи.
Стражники все прибывали, неся факелы и светильники. Один споткнулся на бегу, упал и остался лежать. Остальные замерли на миг, развернулись и с проклятиями бросились прочь. Кто-то из них сейчас побежит в караулку Среднего города за исполняющим обязанности генерал-губернатора. Тот схватит свой меч, наденет шлем и помчится сюда, по дороге выкликая приказы, которые некому будет услышать, он примчится бегом прямо навстречу грядущему врагу.
Горгас Лордан набрал в грудь воздуха и бросился бежать - но не к гавани, а вверх, на холм. Если он будет достаточно быстр, успеет туда первым и сможет перехватить своего брата. «Все в порядке, нас ждут на корабле». Секунда уйдет на то, чтобы понять его предложение, и еще одна - чтобы спросить: «Откуда ты знал? Почему ты подготовил корабль?» Ничего, с этим он как-нибудь разберется, когда момент наступит.
Горгас бежал, и позади него на стенах звучали крики. Не вопли паники, не вопросы, что происходит, - а четкие отрывистые приказы, то самое, чего он ждал. У самых его ног о камень звякнула стрела и отскочила от удара, подобно злой собаке, намеревавшейся цапнуть бегущего за пятку. Бесполезно никакой стреле не удастся задеть Горгаса Лордана этой ночью, потому что у Горгаса Лордана еще много важных дел. Он не может позволить себе тратить время на неприятные случайности.
Горгас бежал, и голова его пульсировала болью. «Нашел время для головной боли», - сказал он себе и постарался не обращать внимания.

* * *

Лордан проснулся от того, что кто-то тряс его за плечо.
- Вставайте! - шипел всполошенный голос из-за яркого фонарика. - Они здесь! Какая-то сволочь открыла ворота!
Лордан сонно заморгал. Голова его была тяжелой от дремы и болела немилосердно,
- Черт, ничего не понимаю... Что? Кто?
- Дикари, - выпалил голос. - Вставайте же, они уже захватили стену!
Лордан мгновенно вскочил с постели и принялся натягивать ботинки.
- Как они проникли внутрь? Ты сказал, что...
- Кто-то открыл им ворота. Предатель. Сейчас на горшечной площади их удерживают оставшиеся стражники.
Ноги совершенно не желали лезть в башмаки, левая пятка наполовину торчала наружу. Лордан никак не мог сообразить, что нужно делать в такой ситуации. Он попросту сорвал башмак с ноги и принялся надевать его по новой.
- Кто-нибудь призвал резервы? А что с районными гарнизонами? Конечно...
- Я не знаю, откуда мне знать? Я просто шел к воротам... собирался заступать на пост.
Кто бы это ни был, он подал Лордану шлем.
- Сначала кольчугу, - рявкнул Лордан.
- Где она?
- Там, в углу.
Кто-то открыл ворота. Кто-то из горожан добровольно открыл ворота.
Может быть, это какая-то ошибка...
Нырнув головой в кольчугу, Лордан старался вспомнить все, что нужно делать. Мобилизовать резерв и гарнизоны районов; каждый из таковых ответственен за определенную территорию, они рассчитаны как раз на подобный случай тревоги. Все должны соображать, что делать и куда идти. Нужны гонцы...
- Брось, - приказал он своему помощнику, - беги сейчас же в управление гонцов. Там должно быть не меньше десяти скороходов на месте. Чтобы через две минуты явились на судебный двор, я буду там. Давай, быстро. И оставь фонарь...
Но последний приказ запоздал - человек уже умчался, забрав с собою свет. Лордан выругался и попытался на ощупь определить местонахождение шлема и меча. Меча, конечно, гуэлановского...
«Да, я верю в совпадения. Но это к ним не относится».
Так, что еще может понадобиться? Восковые дощечки и стило - но у него их не было. Карты и планы - это все в управлении у картографов, с них как раз снимают копии. Далее - военачальники; в курсе ли они, что происходит? Лордан не был уверен, но все равно вскоре собирался разослать гонцов. Действия первой необходимости - поднять гарнизоны и резерв. Еще понадобится больше гонцов, чтобы Лордану постоянно получать известия о происходящем. Черт, когда он организовывал управление гонцов, ведь казалось, что десятка будет достаточно!
«Вот твоя проблема, Бардас, - ты недальновиден».
Что дальше? По дороге к зданию суда он пытался лихорадочно соображать. Когда появились гонцы, он раздал им приказы и смотрел, как гонцы стремительно исчезают в темноте. К счастью, топот их ног и шум голосов привлек нескольких случайных прохожих, по большей части клерков управления обеспечения. Лордан также раздал им поручения, увеличив армию гонцов. Они побежали по военачальникам, неся тревожные вести.
Если варвары уже на стенах, им ничто не помешает пойти кружным путем. Это зависело от количества дикарей и от того, одним фронтом они движутся или двумя. Если на нижнем уровне им не будет оказано сопротивления, они поднимутся на уровень выше и смогут напасть на защитников с двух сторон.
«Нужно было выработать особый план для такого случая, но кто мог хотя бы представить, что предатель откроет ворота?»
На двор суда начали сбегаться командующие. Первым прибежал главный механик со своим заместителем, оба - в шлемах и кольчугах поверх длинных старомодных ночных рубашек. Далее - предводитель стрелков, отлично вооруженный и экипированный, и с ним четверо представителей. Четверо капитанов инфантерией - начальники стражи, гарнизона, резерва и вспомогательных войск, - кто в доспехах, кто без, кто с подчиненными, кто в одиночку. Прибыли уполномоченный по делам труда и глава монетного двора. Место управляющего по делам обеспечения сейчас было вакантным, потому что предыдущего управляющего выдвинули по политическим соображениям... Предпоследним прибыл префект. Последним - генерал губернатор в своих роскошных парадных доспехах, блестящих от смазки, так что к плечам и лодыжкам вождя прилипали опадающие листья.
Лордан быстро объяснил ситуацию, отдал приказы. Никто не спорил, большинство знало, что нужно делать. Лордан поставил префекта на охрану стены, генерал-губернатора бросил организовывать оборону Среднего города и наконец был свободен и мог идти. На углу главной аллеи он не выдержал и бросился бежать. Так получилось, что он вышел из караулки в то же время, как туда подоспел Горгас. В темноте и общем замешательстве они не узнали друг друга.

* * *

Метриас Кородин был мастером научных приборов, и весьма хорошим мастером. Днем он работал в своем маленьком, но процветающем магазинчике в Среднем городе, на западном балконе квартала мастеров инструментов, изо всех сих напрягая глаза, чтобы не запутаться в мелких детальках, и обжигая пальцы паяльником. А по вечерам он превращался в сержанта своего округа. Это была общественная должность, не хуже любой другой. Соседи выбрали Метриаса на должность в знак признания его уважаемым и достойным гражданином.
Метриас радовался новым обязанностям: пять часов тренировки в неделю, немного писанины и отличный повод собирать совет, на котором после обсуждения дел люди задерживались обсудить новости и торговые дела над кувшином-другим сидра. Тренировки тоже не были особенно утомительны: в молодости Метриас был крепким парнем и сейчас не настолько потерял форму, чтобы полчаса упражнений с луком и копьем на площади подрывали ему здоровье, разве что пришлось проделать в поясе пару новых дырок.
Сейчас он стоял перед колонной нервных людей с непроснувшимися еще глазами, выстроившихся на площади медников. Его небольшой отряд занимал позицию между медниками и лудильщиками - двумя другими отрядами, каждый под предводительством своего сержанта. Однако по праву старшинства именно он оказался одним из командиров обороны Среднего города.
Пока не подойдут настоящие солдаты, уверял он себя, а это будет уже скоро, конечно же. Где-то впереди, на неопределенном расстоянии, слышались тревожащие крики, шум схватки, звон металла. Что-то приближалось, подкатывало ближе и ближе, и у Метриаса было отвратительное предчувствие, что это что-то называется «война».
Он попробовал вспомнить теорию; «Искусство обороны городов» Нинаса Элиуса, чтение, рекомендуемое начальникам гарнизонов вот уже последние полтора века. Тактика защиты в замкнутом пространстве от превосходящих сил противника - всплывали в голове заголовки, читанные лет двадцать назад. Первая фаза - использование стрелкового оружия при небольшой степени приближения противника плавно перетекает во вторую фазу рукопашной схватки.
Помнится, сдавая экзамены в армию, он учил это наизусть - но теперь с трудом мог разобрать значение слов. Сначала стрелять, потом рубить, догадался он наконец. Да, это вполне разумно.
До боли в глазах таращась в темноту, Метриас проклял свою близорукость. Долгие годы сидячей работы ссутулили ему спину и скривили ноги. Шлем, казалось, свободно болтался на голове, хотя жена за минуту до выхода старательно обмотала ему голову шерстяным шарфом, что бы шлем сидел плотнее. Теперь Метриас был уверен, что из-за этой шерстяной прослойки слышит по меньшей мере вдвое хуже.
Использование стрелкового оружия... Так, нужно подготовиться. Слегка дрожащим голосом, звучавшим выше, чем обычно, он отдал приказ натянуть луки и сам занялся этим. Упереть конец лука в землю, перешагнуть через него, седлая оружие, как лошадь, далее упереться коленом примерно посредине и гнуть, придерживая левой рукой, пока петля тетивы не захватит выступ на верхнем конце лука. Метриас проделывал это сотни раз в своей жизни (и всякий раз не был уверен, что лук вот-вот не переломится пополам). Однако сейчас он смог натянуть лук только с третьего раза.
Шум битвы все приближался. Они были уже так близко, что Метриас мог примерно определить расстояние - как раз в квартале водопроводчиков, где магазины торговцев цистернами. Он попробовал представить, что там происходит, - и не смог. Образы кровавых дикарей так не вязались с лавчонками, которые он знал еще мальчишкой, что было почти смешно. Метриас отдал приказ наложить стрелы.
Хороший лук, новый. Этой весной, когда начался сезон турниров, Метриасу пришлось наконец признать, что его прежний лук, прослуживший двадцать пять лет и стреляющий не хуже, чем в день изготовления, стал для него слишком туг. Сгибать его становилось уже не под силу; вот и заказал новый, из ясеня и лимонного дерева, девяносто пять фунтов натяжения, взамен прежнему, стадвадцатифунтовому, из цельного старого тиса. Девяносто пять тоже многовато, если признаться честно, но должна же быть у мужчины своя гордость! Сухая тетива была неприятна на ощупь - позор, Метриас забыл ее провощить! Теперь, если она порвется и даст ему по рукам, некого будет винить, кроме себя. Что до стрелы, он инстинктивно достал из колчана самую худшую - слегка кривую, с потрепанным оперением. Она всегда забирала влево и чуть-чуть вверх. Почти наверняка сегодня он выстрелит ею в последний раз: в битве после выстрела появятся дела поважнее, чем искать улетевшую стрелу. Мысль о том, что бы прицелиться в человека, казалась нелепой: как будто не он провел последние пятнадцать лет в должности инструктора, объясняя юным лучникам, что никогда, ни при каких обстоятельствах нельзя направлять оружие на живую мишень.
Какое-то движение в проеме арки напротив...
Было слишком темно, чтобы толком разобрать, что про исходит. Внятно было только впечатление от приближения многих людей, волны, катившейся медленно и осторожно, неуверенно на чужой земле. Не оглядываясь, он шагнул к своему отряду, становясь во главе его, у всех на виду, и услышал собственный голос, отдающий приказ - наложить стрелу, натянуть лук...
(Тетива касается левой кисти; скользящее движение натяжения, сведенные лопатки, острая боль в спине, хруст каких-то мышц. Он старался выцелить определенную мишень и не мог, все они сливались воедино, в живую колеблющуюся массу в семидесяти ярдах, на другом краю площади.)
...держать - стрелять.
Пальцы его отпустили тетиву, стрела вылетела, чиркнув оперением по кожаной наручи. Он попытался проследить полет стрелы - но она тут же потерялась в ливне других стрел, и голос его снова командовал:
- Стрела - клади - тяни - держи - стреляй!
И сам Метриас проделывал все это в такт собственным приказам, как будто был одним из неопытных юношей под началом сержанта. Мышцы левой руки начали ныть, так легко и потянуть что-нибудь, но не до того, не до того сейчас, чтобы об этом заботиться, нужно следовать приказам (стрела - клади - тяни - держи - стреляй), а если не можешь - беспомощно отойди в сторонку, становись позором отряда, всеобщим посмешищем...
Из темноты выросла тень и обернулась человеком. Низкорослый, плотный, средних лет, с копьем в руках и с глазами, полными страха, тот бежал в его сторону и был уже ярдах в двадцати.
Вот, значит, как выглядит настоящий враг, осознал Метриас, слегка опуская лук и отпуская тетиву. Он видел, как стрела ударила, древко глубоко вошло в грудь бегущему, оставив торчать только оперение. Человек пробежал еще два... три шага, потом ноги его подогнулись, и он упал лицом вниз. За ним появился другой враг. «Как раз достаточно времени натянуть тетиву», - бесстрастно подумал Метриас, как будто это была не более чем живая мишень. Однако если ошибиться в расчетах, уже не будет времени вытащить меч. Он бросил лук и схватился за рукоять меча, нашаривая рукой эфес старого, ничем не примечательного одноручника, некогда принадлежавшего отцу...

Предыдущая страница 18 Следующая страница


19 К. Дж. Паркер

Ужасная, тяжелая и грубая штуковина, непривычная для рук мастера, привыкшего к тонкой работе. Мечевые тренировки считались обязательными, но он на них ни разу не утруждал себя. Мало того что пальцы до кости порезаны жесткой тетивой - еще и ладони сотрутся в кровь о жесткую рукоять, обмотанную железным шнуром...
...который выскользнул из ножен с шуршащим звуком и показался безнадежно тяжелым и неудобным, не созданным для руки мастера, но враг был совсем близко, и Метриас направил на него острие меча...
«У него закрыты глаза, - пораженно подумал Кородин. - Несчастный ублюдок бежит зажмурившись, он совсем спятил от страха».
В руке врага был короткий клинок с широким лезвием, заточенным с одной стороны. Он держал оружие над головой, как мужицкий цеп...
Метриас Кородин, мастер научных приборов, подпустил его почти вплотную и попросту заступил бедному перепуганному дикарю дорогу, когда тот был в двух шагах. Враг напоролся на его меч всей грудью, Кородин был достаточно близко, чтобы слышать, как воздух со свистом врывается в распоротое легкое, - а потом дикарь упал, увлекая за собою меч Кородина, глубоко засевший в его груди.
Клинок оказался вырван из рук Метриаса, и не было времени вытащить его из трупа, потому что уже бежал следующий враг, и безоружный Кородин отстраненно глядел на него, несущегося с копьем в руках, с тем же ужасом в глазах, и наконечник копья был нацелен ему прямо в лицо. Поздно, не успеть освободить меч, но он все же попытался это сделать - и почувствовал, что тот засел надежно. Наконечник копья противника вошел в фокус его зрения, так близко, что даже подслеповатые глаза Метриаса могли его ясно различить - весь, до свежих отметин камня на его широком листовидном лезвии. Метриас ожидал, что вот сейчас копье вонзится ему в лицо, в последнюю секунду успев подумать: «Интересно, насколько это больно?» - и так и пребывал в ожидании, когда человек, стоявший рядом с ним в строю, отвел от него удар копья и следующим движением вогнал собственный клинок в живот врагу, заставив того взвыть от боли.
Кородин был благодарен своему соседу - боги, да это, кажется, Гидас Маскалеон в своем огромном ржавом шлеме, позорище всего отряда и насмешка над нашей профессией, но до того, как он успел вымолвить слово благодарности, новый враг ударил Гидаса в лицо, срубив ему нос под самый корень; и пока тот стоял, ошеломленный болью, вонзил ему в грудь меч и добил его.
Кородин наконец освободил свой меч и обернулся к человеку, убившему его соседа, - но того уже не было. Искать его более тщательно было некогда; из темноты выскочил другой враг и устремился вперед - бег его замедлился, когда он перелезал через гору мертвых и умирающих, которая начинала расти под ногами защитников. Насколько Кородин мог судить, этот дикарь потерял всякую цель; лицо его тоже было искажено от ужаса, но он что-то соображал, пытаясь разобраться в ситуации. Несколько мгновений он стоял на груде мертвых тел - высокий, тонкий мальчишка с только начавшей пробиваться бородой, с красивыми мускулистыми руками, которые облегали рукава скверной кольчуги. Разумный паренек осознал, что атака кончена, развернулся и бросился наутек.

* * *

- Мы атаковали их трижды, - произнес молодой человек, капитан отряда. - Все бесполезно, мы не можем их потеснить.
- Какого дьявола ты лезешь ко мне с этим? - выдохнул Темрай. - Очисти со своими людишками дорогу моим лучникам.
Потребовалось всего четыре залпа (стрела - клади - тяни - держи - стреляй) - и оставшиеся враги дрогнули и побежали, оставляя за собой свободный путь ярдов на сто. Темрая во главе отряда душил холодный гнев на мальчишку-капитана, чья ошибка стоила жизни многим бойцам. Но вождь подавлял ярость, тщетно пытаясь восстановить в памяти карту города - как расположены улицы, далеко ли до гавани, есть ли ответвления в стороны, где враг может поджидать их, чтобы напасть с флангов. Каждый раз, когда кто-то из его людей падал, Темраю хотелось броситься к раненому, защитить, вынести на руках из битвы - если остается хоть маленькая надежда, что тот жив. Но сейчас это было не в его власти, нельзя позволить себе демонстрировать тонкие чувства и душевное благородство не сейчас, когда ответственность за все происходящее лежала на нем. При всем желании Темрай не мог броситься в гущу битвы.
«Как будто я оправдываюсь», - усмехнулся он - хотя и знал, что это неправда».
Черт, куда же подевался враг? Они пересекли три площади, и никто не встал у них на пути, не пролетело ни единой стрелы - дорогу загромождали только перевернутые повозки и случайные торговые лотки. Ловушка? А может, враги где-то устроили общий сбор, отдан этот район города кочевникам на растерзание, чтобы успеть организовать оборону в другом месте? Где-то должна быть карта, но Темрай не помнил, у кого видел ее в последний раз. Он и без карты должен помнить...
Вождь обернулся и яростно закричал на своих воинов, не способных мало-мальски держать строй. Правый фланг отстал, центр, напротив, вырывался вперед. Боги, если бы на них сейчас напали...

* * *

- Сюда, - пробормотал Лордан себе под нос, проходя мимо конюшен и кабачка, где пекли такие дешевые пироги с бараниной. - Так мы выйдем к дому гильдии кожевников, все правильно. Конечно, при расчете, что враг движется не быстрее, чем я предположил, и что я не пропустил в темноте нужный поворот.
Вот мы и пришли - но слишком рано. Ладно, пускай пока разбираются с отрядом, держащим арку свечников. Тогда навалимся на них с обеих сторон, не давая развернуться или использовать луки. По крайней мере такова теория схватки.
Отличная штука - теория.
Лордан остановился и поднял руку, и отряд, который он вел, послушно замер. Медленно он сосчитал до пятидесяти (почему именно до пятидесяти? Ладно, число не хуже других) и уронил руку, давая знак продолжать движение - за угол, на главный проспект, заполненный народом.
Это напоминало парад в праздник морехода, если смотреть сзади. Огромные волны людей накатывались друг на друга, поднимаясь и падая в некоем ритме. «В любом случае они от нас не ушли», - подумал Лордан, срываясь на бег и стремительно выбирая первого противника.
Кто бы это ни был, драться он не умел. Когда враг упал, Лордан перешагнул через него, а сзади катилась новая волна солдат, распространяясь по ширине улицы. Только несколько врагов успели обернуться, чтобы встретить их лицом к лицу, когда те приблизились на расстояние удара. Пришло время тяжелой работы - трудиться рукой, едва не вывихивая плечо, как при копании глубокой ямы в торфе или рубке дров. Можно было почувствовать носящуюся над схваткой панику, распространяющуюся к центру от краев, где люди Лордана рубили и кололи, прокладывая себе дорогу. В гуще схватки было так тесно, что в ряду копейщиков сталкивались локтями при попытке ударить копьем. Все это походило на что-то плавящееся, медленно становящееся из твердого - жидким.

* * *

«Боги, это-таки оказалась ловушка, и я дал себя поймать».
Темрай попробовал взглянуть назад, на источник неприятностей, но не разглядел ничего из-за многих голов. Все, что было видно, - плечи, головы и лес копий. Но он чувствовал страх, распространявшийся волнами по его войску; люди проталкивались вперед, стараясь оказаться как можно дальше от невидимой вождю опасности. Выхода видно не было; разве что остальная часть армии каким-то чудом узнает о происходящем и в мгновение ока примчится на помощь.
Перед внутренним взором Темрая проскользнуло жуткое видение - главный проспект, плотно набитый трупами, как бычья кишка - колбасой; трупы лежат слоями, лицами вниз, слой горожан перемежается со слоем кочевников - и только когда вся улица будет забита по самые крыши, по верху будут бежать, сталкиваясь в схватке, оставшиеся в живых.
Кто-то потянул его за рукав. Вождь обернулся.
- ...через дома, - быстро говорил человек. - Сломать стены домов, они же деревянные...
Это прозвучало как дурная шутка, пока Темрай наконец не сообразил, что имеется в виду. Примерно напротив места, где они стояли, по левой стороне улицы шел целый ряд обветшавших особнячков. Он вспомнил - о них некогда говорили, что домишки предназначены на слом, что владелец купил их только ради выгодного расположения... Если он правильно помнил, по другую сторону домов была улица - длинная, выгнутая и обоими концами примыкающая к главному проспекту, как плечи лука соединяются с тетивой. Людей более чем достаточно, чтобы проломить деревянные стены и проложить себе путь наружу, и тогда - девяносто процентов, что битва будет выиграна. Могло даже появиться пространство для собственных маневров.
- Ломайте, - крикнул он, возвышая голос над общим шумом. - Возьмите столько людей, сколько потребуется, - и спешите, ради богов!
Без всякого специального оборудования или хотя бы представления, что именно происходит, они бросались на деревянные стены всем телом, вышибая ногами двери и ставни, всаживая топоры глубоко в дощатые панели. Когда стена начала поддаваться, толпа ломанулась вперед, как табун коней на равнине, испугавшийся грома. Несколько человек, может быть, дюжина, погибли под развалинами, остальные могучим потоком проложили себе и другим путь наружу. Как только люди начали выливаться с противоположной стороны, Темрай вздохнул с облегчением - для его войска нашелся выход из ловушки. У него не было выбора, кроме как последовать в общем потоке, размышляя на ходу, сколько его людей, брошенных позади, будет перебито в тщетной попытке бежать через дыры в стенах. Много, решил он, и оставил это как есть. Простая арифметика - не важно, что скажет численный результат, все равно ответ один: много.

* * *

Патриарх Алексий проснулся от криков и топота ног. Сначала он подумал, что в доме пожар - такое уже случалось не единожды, - но шум чем-то отличался от тех случаев. Патриарх попробовал разобрать среди криков какие-нибудь слова.
Что бы ни происходило, это казалось важным. Здравый смысл советовал встать и одеться, но по некоей причине Алексий остался лежать. Среди криков не получалось различить чего-нибудь осмысленного, кроме того, Патриарх проснулся с мигренью. Он прикрыл глаза на секунду...
...и увидел скамью в просторной лавке-мастерской. Кажется, Патриарх видел происходящее из дальнего угла лавки, но из распахнутой двери падало достаточно света, чтобы он мог различить происходящее, двое мужчин подвешивали на гвоздь в стене почти что готовый боевой лук. Младший из них, едва вышедший из детского возраста юноша, крепко держал лук обеими руками, в то время как старший (это был Бардас Лордан) подцепил крючком тетиву и привязывал к крюку веревку. Потом он продел веревку в блок и перекинул ее через потолочную балку. Пошарив под скамьей, вытащил наружу свинцовую гирю с написанным на боку числом. Это была тяжелая гиря - Лордан с трудом оторвал ее от пола и держал на весу, на локтях, привязывая к ней другой конец веревки.
- Держи ровно, - велел он мальчику и осторожно убрал руки, так что гиря повисла на веревке, привязанной к тетиве. Лук на гвозде выгнулся, потому что гиря тянула его через блок, и Алексий заметил нацарапанные на стене под гвоздем пометки. Верхушка конуса, образованного натянутой тетивой, касалась одной из них.
- Шестьдесят фунтов на двадцать четыре, - сказал мальчик, изучив пометку.
Лордан кивнул, отвязал гирю и осторожно положил на пол.
- Надо немного срезать с внутренней стороны. Сними лук и положи в тиски и дай мне маленький резец.
Мальчик сделал, как ему было велено, и спросил:
- А почему с внутренней стороны? На спинке лука дерево толще, может, лучше оттуда срезать?
Лордан покачал головой и взял из рук мальчика восьмидюймовое лезвие с деревянной рукояткой.
- Ты забываешь основы теории о внешней и внутренней стороне лука. Тебе лучше повторить это все, напомни мне рассказать.
Мальчик вздохнул. Когда Лордан плюнул на коричневый плоский брусок и принялся водить по нему лезвием, он процитировал на память:
- «Спинка лука тянется, а внутренняя часть крепко сжата. Растяжение и сжатие, сбалансированное в правильной пропорции, придает луку силу». Я знаю это, - добавил он обиженно. - Я просто имел в виду, там, на спинке, такая некрасивая выпуклость, почему бы ее не подровнять.
Не глядя на него, Лордан покачал головой.
- Ты забываешь, что я говорил тебе о сердцевине дерева и оболони.
- Нет, не забываю, - вскинулся мальчик, нервно постукивая буковой киянкой. - Оболонь идет на спинку, потому что она молода и может растягиваться, а сердцевина идет на внутреннюю часть, потому что она стара и помнит свою форму, даже если ее очень сильно сжимать.
- Оболонь должна быть тонкая, а сердцевина - толстая, - добавил Лордан, - поскольку то, что сжато, будет крепче, если его будет много, а то, что должно растягиваться, будет гибче, если его будет мало. Вот что очень важно, - заключил он, проверяя лезвие резца на своем большом пальце. - Как раз то, что ты все время забываешь.
- Только потому, что оно изложено длинными словами, - отозвался мальчик. - Я плохо запоминаю сложные слова. Было бы проще, знай я наверняка, что это значит.
Лордан улыбнулся.
- Это помогает, - согласился он. - Хорошо, тогда сравним вот с чем. Лорд Темрай...
Алексий увидел, что лицо мальчика слегка изменилось.
- ...является оболонью, потому что он молод и растягивает свой клан, чтобы научить их делать что-то новое, на что они и не рассчитывали. Растягивая их, он дает им силу.
- Мне не нравится такое объяснение, - сообщил мальчик.
- Если не нравится, значит, идет на пользу. Далее, Патриарх Алексий является сердцевиной, потому что он стар и был стиснут и снова выпрямлен, когда пал город, и вся сила Ордена, сжатая, была помещена в него. Отсюда он брал свою силу, которая куда больше силы клана.
- А-а, - протянул мальчик. - Теперь я, кажется, понимаю.
- Более того, - продолжил Лордан. - Здесь причина, по которой луки не делаются из одной оболони или сердцевины. Потому что та же сила, что сжимает сердцевину, растягивает оболонь, и растягивание одного есть сжатие другого.
- Ну вот, я опять перестал понимать.
- Ничего. Выучи сейчас, а поймешь потом. Без сердцевины, придающей крепость, оболонь растягивается слишком сильно и ломается. Без оболони, сдерживающей и ограничивающей, сердцевина сжимается слишком сильно и тоже ломается. Вот почему оболонь снаружи, развернута от тебя, когда ты натягиваешь лук, а сердцевина - внутри.
- Понятно, - кивнул мальчик. - Или кажется, что понятно. Мы сейчас на внутренней стороне лука, а они - снаружи, на спинке.
Лордан кивнул.
- Можно сказать и так. Ну вот, это уже можно назвать заточенным ножом. Теперь пусть пес увидит кролика.

* * *

...и снова открыл глаза, потому что кто-то ворвался в дверь и кричал на него во весь голос.
- Что? - пробормотал Алексий. - Что происходит? Не кричите, я не могу...
- Враги, повторил мальчик с порога. - Враги в городе. Кто-то открыл ворота, дикари берут город.
- Ох, - отозвался Алексий, приподнимаясь. - Это многое объясняет. - Он нахмурился, сам не понимая, что заставило его так сказать. - Что нам нужно делать?
Мальчик дернул плечами.
- Хранители и книжники требуют вас к себе как можно скорее. Насчет того, чтобы спрятать библиотеку, или сжечь, или еще что-нибудь. - Он нетерпеливо перебирал ногами. - Я вам нужен, Патриарх, или можно идти?
Алексий покачал головой:
- Нет, не нужен, беги. Я бы на твоем месте помчался домой, наверняка мать сходит с ума от страха.
Паж благодарно кивнул и закрыл за собой дверь, оставляя Алексия в темноте. Тот сел в постели и начал на ощупь искать ногами башмаки. Так, теперь нужно одеться и идти к книжникам и библиотекарям; но есть ли в том смысл, если город все равно обречен пасть? Надежды сохранить библиотеку нет никакой - это же более ста тысяч томов, стеллажи с ними занимают не меньше пары миль. Да и себя самого спасти надежды не больше - попытка бегом добраться до гавани и найти себе корабль убьет его так же наверняка, как стрела или удушающий дым. Если от него ждут, чтобы он организовал эвакуацию, он может охотно попробовать; но правда в том, что Алексий сейчас способен только путаться под ногами. Будь здесь хоть немного света, можно было бы провести последние часы или, может быть, минуты, разглядывая восхитительную мозаику на потолке и используя ее, чтобы сосредоточиться для последней в жизни медитации. Но света не было; а искать трут и кремень в темноте не хотелось. Плевать на все это, ему никогда особо и не нравилось жить, если посмотреть здраво.
Веки Патриарха снова начали смыкаться, и дрема накатила новой волной, когда дверь снова распахнулась и в нее хлынул свет. Но это был не мальчик-паж и даже не воин-кочевник с окровавленными ножами в каждой руке; это был некто знакомый, если только постараться и вспомнить имя...
- Патриарх Алексий! Патриарх! Извините, вы тут?
Он раскрыл глаза.
- Да-да? Кто это?
Свет фонарика озарил лицо пришедшего.
- Это я, Венарт. Помните, мы встречались, когда вы...
- Да, да, конечно. - Алексий моргал, пытаясь понять, это явь - или снова сон. - Пожалуйста, заходите... Чем могу служить?
Беседа, до крайности не соответствующая положению - в центре захваченного города, подумал он. Но все равно был рад любому, кто прервет бессмысленное ожидание смерти.
- Это все сестра, - объяснил Венарт. - Она... в общем, она послала меня забрать вас.
- Вот оно что. - В происходящем имелось бы больше смысла, окажись оно сном, но это было не так. Он чувствовал запах масла, горящего в светильнике, и они с Венартом, бледным от возбуждения, смешанного со страхом, были совершенно реальны. - Очень... заботливо с ее стороны.
- Она настаивала, - ответил Венарт. - На самом деле довольно страшновато, как будто она правда знала. Патриарх... извините за грубый вопрос, может, вам не позволит ответить приличие и все такое, но я правда волнуюсь. Неужели она ведьма? Я бы никогда так про нее не подумал, но вы столько наговорили, когда мы сюда пришли в первый раз, и вот теперь это...
«Она не ведьма; но, похоже, я знаю, кто таковой является».
- Прошу, не спрашивайте меня, - покачал головой Алексий. - Единственное, чему я научился относительно подобных вещей, - это что я о них почти ничего не знаю. - Он потер глаза ладонями. - Кроме того, если мы хотим выбраться из города, не стоит ли поспешить? Должно быть, это не будет простым делом.
- Что? О боги, конечно же, нужно бежать. - Венарт повернулся к двери, но вовремя остановился. - Вы... э-э... не возьмете с собой слишком много поклажи, правда же? Я просто подумал, что нам не следует нагружать себя сверх меры...
Алексий подумал с полминуты.
- Не думаю, что мне в самом деле что-нибудь необходимо, - ответил он. - Будьте добры, подайте мне накидку, пожалуйста. Она висит на том стуле.
- А как же книги и все такое?
«Ах, книги заклинаний, гримуары, волшебные инструменты, медный кувшин или лампа, где сидит мой демон фамильяр...»
- Нет, - отрезал Алексий. - Я с радостью взял бы многое, но нет того, без чего я не смогу обойтись. Чудесно иметь возможность так сказать в мои годы, не правда ли?
Когда они выходили из дома, Алексий был почти уверен, что погибнет не позже, чем у ворот Среднего города - ну, может, сразу за ними. Но улицы были странно пусты, где-то в отдалении слышался шум голосов - но не было ни сразу узнаваемых криков боли и агонии, ни красных вспышек над Нижним городом.
Алексий повел своего спутника через ворота, надеясь, что его воспоминания двадцатилетней давности, как добраться до гавани коротким путем, до сих пор будут полезны.
- Как вы добрались? До моего дома, я имею в виду. Вы что, прибыли до того, как все это началось?
- Да, - ответил Венарт, он часто дышал, запыхавшись на бегу. - Я как раз ужинал в обычном своем трактире, когда пришли первые вести, так что я сразу побежал к вам. Кстати, - добавил он, - я собираюсь оставить вас в порту - там ждет лодка, которая отвезет вас на корабль, если и то, и другое, конечно, не украли, - а мне надо будет вернуться в город и забрать еще кое-кого. По крайней мере попытаться.
Они как раз проходили под фонарем, и Алексий увидел, что Венарт вот-вот расплачется. У него было выражение лица человека, попавшего в отчаянную ситуацию не по своей вине. В ситуацию, которой можно было бы легко избежать, если бы не чувство долга. Это был бессильный гнев, «так-не-честно», тот самый, который более мучителен, нежели обычная ярость или страх.
- Это Лордан? - прямо спросил Алексий.
Тот кивнул.
- Хотя не знаю, как мне предполагается искать генерала в самой гуще битвы, не говоря уж о том, чтобы убедить его бросить все и пойти со мной...
- Я уверен, вы сделаете все возможное, - уверенно сказал Алексий - таким тоном ободряют ребенка совершить что-то неприятное, но очень полезное для него. - Я рассчитываю на вас, - добавил он доверительно.
До гавани было не более четверти мили, но им пришлось оставить путь через дворы и присоединиться к основному потоку людей, стремившихся в порт. Прогулка была не из приятных во всех значениях этого слова. Алексий вспомнил чрезвычайно утомительные праздники и студенческие беспорядки времен своей юности, пожары и связанную с ними панику и беготню, и разные другие события. Но теперь народу было куда больше, не только мужчины - еще и женщины, и дети, все перепуганные, толкаясь и спеша, в то время как на другой стороне улицы невозмутимые воры использовали последние шансы пограбить дорогие магазины, даже перевернутые повозки, кое-где загромождавшие дорогу, не мешали бесконечному людскому потоку.
- Колдовство, - прошептал Алексий себе под нос, когда толпа сомкнулась вокруг них, даже не отдавив ног.
Указать на что-нибудь конкретное, что можно было бы назвать сверхъестественным, он не мог - должно быть, таким эффектом они с Венартом были обязаны воздушным карманам или чему-то в этом роде. Хорошо, что эти карманы оказались как раз там, куда Алексию нужно идти.
- Лодка стоит не в самом порту, - громким хриплым шепотом сказал Венарт. - Это бы значило дразнить народ и просто-таки предлагать спуститься и увести ее. Так что я велел гребцам спрятаться под арками у пирса, где, я надеюсь, их никто не заметил. Честное слово, разве можно было ожидать подобной паники.
К счастью, людской поток нес их как раз к пирсу. Какой-то идиот устроил небольшой пожар - намеренно или нет - в одном из складских помещений, и свет огня, отражаясь в воде, отлично освещал дорогу.
- Сюда, - шепнул Венарт. - О боги, конечно же, люди до нее добрались, как я и боялся. Скорее!
Алексий увидел небольшую шлюпку, по шесть весел с каждой стороны, стоявшую ярдах в пятнадцати от причала. Вокруг нее в воде плавало несколько человек - мужчин и женщин. Некоторые пытались уцепиться за борт, а гребцы отбивались от них веслами и баграми, даже своими деревянными башмаками. Венарт закричал и замахал руками; один из гребцов почти случайно заметил его, узнал и сказал товарищам. Они поотрывали от борта руки оставшихся пловцов - это стоило многих сил и немалого труда, - после чего принялись грести к месту, где ждали Венарт с Алексием.
- Теперь самое сложное, - пробормотал Венарт. - Не знаю, насколько хорошо вы плаваете...
- Очень плохо.
- Жаль.
Очень немногие из заметивших приближающуюся лодку созерцали ее неподвижно; большинство бросились в воду и старались добраться до нее вплавь. За спиной Алексия тоже была давка, и толпа столкнула их в воду, избавляя от проблемы выбора - но повергая в другую неприятность.
Вода сомкнулась у Патриарха над головой.
«Ну что же, - подумал он, - попробовать все равно стоило, я полагаю. Но я знал, что добра из этого не получится»
Тут что-то твердое сомкнулось у него на предплечье. Патриарх двигался в сторону лодки - вернее, его тащили, все еще погруженного в воду. Хотя с тех пор, как он скончался, ему уже не о чем было волноваться...
...пока первая порция соленой воды не рванулась ему в легкие, и Алексий запаниковал - как раз в тот самый момент, как голова его показалась над поверхностью. множество рук подхватило его и потянуло наверх, потом тело его тяжело осело на дощатый пол лодки, и кто-то давил ему на грудь - пытаясь убить? Нет, кажется, освободить его легкие от воды. Все это было довольно неприятно, и Алексий не сильно пожалел, когда в глазах у него потемнело и сознание покинуло его.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Префект вытер кровь, заливавшую глаза, и взглянул вниз, на стену, ведущую к главной башне над мостом. А потом - вверх, где был бастион Лордана. С обеих сторон он видел множество врагов, и каждый вражеский отряд превосходил числом войско, с помощью которого должен был удерживать шестнадцатую башню.
При других обстоятельствах префект решил бы, что сделал уже достаточно, - и был бы в своем праве. Четыре атаки подряд, сразу с обеих сторон, были отбиты с минимальными потерями для защитников. Потери врага оказались куда тяжелее, хотя это имело мало значения: какая разница, скольких удалось убить, если они все прибывают?
Оценив ситуацию и приняв все возможные приготовления, префект постарался оценить свое собственное состояние, весьма и весьма скверное. Он получил хороший удар топором по шлему, и хотя шлем не был прорублен, на нем осталась вмятина, сильно поранившая голову. Теперь кровь из раны на лбу заливала глаза и мешала смотреть. В префекта попала стрела - с очень близкого расстояния, и хотя кольчуга не порвалась, удар сломал ребро - а может, даже два, что сильно затрудняло дыхание. Еще он подвернул ногу и растянул сухожилие в плече, отражая удар человека, намного превосходившего его по силе. Насколько префект понял, ни один из его собственных защитных выпадов не принес большого вреда врагам, но, на худой конец, он хотя бы был еще жив.
Последние полчаса он знал, что собирается умереть. Поражение - действие, растянутое во времени, и имеет разные стадии. На первой стадии кажется, что дела могли бы идти и получше; эта мысль перерастает в следующую - обстоятельства неблагоприятны, нужно что-то срочно предпринять, чтобы восстановить преимущество. Потом постепенно мысль «они в более выгодном положении» превращается в «мы все еще можем победить, если сделаем что-то неожиданное». Так одна за другой возможности спасения сходят на нет, пока не наступает миг полной уверенности, что, как ни крутись, исход уже предрешен. После этого мало значения имеет, дерется ли проигравшая сторона изо всех сил, или опускает руки и дает себя перерезать. Если дерется - то из мести (или из ярости, все равно) или из-за инстинктивной уверенности, что пасть в битве более почетно, каким-то образом это лучше для самого себя, чем сидеть в углу в ждать, пока враги перережут тебе глотку, оттянув голову за волосы. Сердце все еще бьется, легкие вбирают воздух, и это значит, что ты еще жив.
Враг ударил в пятый раз, и когда префект выкрикивал приказ держать строй, голос его был слабым. До этой ночи он не представлял, что возможно чувствовать усталость, пока битва еще не кончилась; вдохновение боя и яростный гнев не дают заметить боли в руках и коленях, служат воздаянием за частое, прерывистое дыхание, за жжение ран. Так оно обстоит первые четыре раза, а на пятый и последний - нет. Возможно, тело отказывается стараться, когда исход битвы столь очевиден.
Почему они не выпустили лучников, недоумевал он. Конечно, было темно, и невозможно хорошо прицелиться - но строй, где люди плотно примыкают друг к другу, мог бы послужить отличной мишенью даже для слепого. Объяснение могло быть любым - или лучники нужны сейчас где-то еще, или у дикарей нехватка стрел, а может, командующий не изобретателен - или он маньяк, обожающий рукопашную. Ничего странного.
Когда показался враг - отряды кочевников уже не бежали, а шли, придавая происходящему оттенок неестественного спокойствия, почти безмятежности, - префект крепче стиснул рукоять меча и обещал себе сражаться как можно лучше, ведь это последняя возможность. Всю свою сознательную жизнь он имел дело с честью и долгом - как с частью профессиональных обязанностей. Подобным образом винодел знает вина, а меховщик - меха. В его устах эти термины имели узкое политическое значение, он давно перестал думать, что же они значат на самом деле. И вот теперь, к несчастью, с опозданием, префект был вознагражден небольшим проблеском понимания: долг - это то, что держит тебя в строю, хотя никто не стал бы останавливать тебя, реши ты броситься прочь. А честь - это то, что остается, когда все остальные стоящие доводы стоять здесь и принять удар на себя давно уже испарились.
Ну вот, началось. Из темноты появился человек - темная фигура в кожаном шлеме, рука сжимает алебарду. Префект отбил удар, но слишком поздно догадался, что это финт. Он упал на парапет, все еще живой, но внезапно потерявший силы хоть что-то предпринять. Воин перешагнул через него, готовясь напасть на следующего врага, заступившего ему путь; префекта он больше не принимал во внимание, как будто тот перестал существовать.
«Не думаю, что в этот раз все обойдется.
Интересно, неужели я...
Я...»

* * *

Все пройдет успешно...
Оно было так близко. Еще каких-нибудь десять минут - и враг запер бы их, как овец в загоне. Но контратака людей Кьюская, которые наконец полностью завладели стеной, иначе бы их здесь не было, пришла как раз вовремя - если не в последний момент, то около того. Теперь враг отброшен. Горожане потеряли меньше бойцов и нанесли противнику огромный урон, но самое главное - их вынудили отступить. Это означало, что они больше не могут держать оборону материковой части Нижнего города. Что в свою очередь значит, что, если люди Кьюская овладели стеной, все выходы из города, кроме гавани, перекрыты. Число горожан, которые могут бежать морским путем, ограничено количеством кораблей и мест на них. А остальным ничего не останется, кроме как бежать вверх. Все должно пройти успешно.
Темрай обмотал куском ткани порез на руке, затягивая узел зубами. Это была просто царапина - поранился об оковку щита, когда пролезал в узкую дыру в стене дома. До сих пор он не приближался к врагу на расстояние удара и был этим весьма доволен.
Отлично, сказал вождь, возвышая голос, чтобы все слышали. - Командиры отрядов, все ко мне. Капитаны, вам пять минут на подготовку, и мы выступаем. Кто-нибудь видел Босадая? Нет? Ах да. В таком случае вы двое отвечаете за доставку стрел. Организуйте команды, которые будут их подвозить.
Совет командиров был краток, говорили только по существу. Черная работа была сделана, подошло время заканчивать. По правде говоря, как только повозки съездят в лагерь, погрузятся и вернутся сюда, настанет время заключительного аккорда. Дело будет закончено.

* * *

Лордан шагнул вперед, вкладывая в удар весь свой вес. Его противник не смог бы заблокировать клинок, даже если бы знал, как это сделать. Первые семь дюймов лезвия вошли ему под горло, как раз в ямочку между ключиц. Он тяжело соскользнул с клинка и упал, уступая место следующему.
«Убивать их, конечно, очень весело, но мы все равно проиграли».
Враги прибывали не просто по двое, по трое: поток казался бесконечным, когда один падал, на смену сразу же являлся новый, а за его спиной маячили еще двое. Лордан перестал наносить сильные удары и принялся работать волнами - меньше риска сломать клинок, а кроме того, он скорее стремился ранить противников и разогнать их, нежели добавить трупов под ногами, затрудняющих передвижение.
Места для чудес техники попросту не было. Лордан вертелся на одном месте, так быстро работая мечом, как только мог, стараясь держать его как можно ближе к корпусу, чтобы отбивать сразу несколько ударов. Он старался бить по возможности в лицо и в шею, где это более всего пугает.
Краем глаза он заметил, что сосед справа упал. Значит, правый бок лишился прикрытия. Лордан отступил на три шага, прикрывая отступление быстрым выпадом, и клинок его наткнулся на что-то мягкое. Он осознал, что последний шанс контратаки, которая могла бы хоть что-то спасти, упущен - определенно стена захвачена, так что даже если невероятным образом удастся оттеснить врага от центра, их просто перестреляют лучники со стен. Правда состояла в том, что город слишком переполнен врагами, чтобы имело смысл пытаться их теснить.
Сам не зная зачем, он пригнулся - и лезвие боевого топора просвистело в воздухе там, где только что была его шея. Лордан ударил туда, где предположительно находился хозяин топора, припав на одно колено на случай, если тот не один. Лезвие вонзилось во что-то; Лордан провернул его, проталкивая глубже, рынком выдернул наружу и тут же стремительно уклонился от пущенного кем-то копья. Его теснили влево, а туда Лордану было совершенно не нужно. Со своей низкой стойки он прыгнул назад, умудрился приземлиться ловко, на обе ноги, и выпрямил руку с мечом, который на этот раз ударил в сталь шлема.
Теперь вверх, вверх! Если они полезут туда, Лордан готов назвать это время суток днем. Хотя, даже если удастся запереть ворота Среднего города и занять стену, это будет не более чем отсрочка. Они снова окажутся в осаде, только более мелкого масштаба, без малейшего успеха долго продержаться из-за отсутствия всякого снабжения и поддержки. Лучшее, чего этим можно достичь, - более почетные условия капитуляции.
«К чертям все это, - сказал Лордан самому себе. - Я сделал все, что мог, так что лучше не надеяться ни на что, а добраться до порта и отчалить отсюда».
Легко сказать - трудно сделать. Решить, что он выходит из игры, далеко не достаточно. Нужно еще проложить себе дорогу через город, в обход холма. Вполне возможно, что он поздно спохватился, и в таком случае можно опустить меч и ничего не делать. Но это каким-то образом шло вразрез с его принципами; все профессиональные инстинкты протестовали против такого оборота событий. Это все равно что сбежать из битвы.
Лордан имел только один план, и если он не сработает - конец. С другой стороны, бывали планы и похуже. Сделав длинный, сокрушительный выпад, он дал человеку с отрубленной половиной лица упасть на землю, а потом упал рядом с ним на колени, прямо на других лежащих - мертвых, полумертвых. Он оказался лицом к лицу с окровавленным человеком - тем, которого он только что рубанул? Возможно, но какое это имеет значение? Тот был все еще жив, с глазами, расширенными от болевого шока; губы его беззвучно шевелились, как будто кочевник пытался рассказать что-то тайное, что он узнал о смерти. Лордан перелез через него - сначала опершись на его лицо рукой, потом коленом - и стал закапываться в глубь высокой груды трупов, скользя и путаясь в членах мертвых и умирающих...
«Зачем добавлять к удару оскорбление, Бардас? Достаточно плохо подыхать от ран в одиночку, на чужой земле, а тут ёще кто-то беззаботно наступает тебе на лицо...»
...как ему казалось, несколько часов подряд. Наконец он выбрался наружу, проделав проход в горе тел. Как Бардас и рассчитывал, никто из сражающихся не смотрел под ноги, сочтя его одним из многих мертвецов, - так что, похоже, на этот раз ему повезло.
Ползком он выбрался на открытое место, где больше не было трупов, и решил, что можно бы и подняться. Едва встав, он нос к носу столкнулся с воином клана, парнем лет шестнадцати, смотревшим на него с ужасом, как будто встретил обитателя свежей могилы. Лордан ударил его коленом в пах, сбивая с ног, пошел прочь, незаметно миновав двоих его товарищей, и наконец оказался...
За пределами битвы, насколько он мог судить. Никто не гнался за ним, не оглядывался. Лордан постоял чуть-чуть, стараясь отдышаться, и поспешил в темноту арки.
«Может, все и обойдется. Конечно, об этом и говорить рано. Но в любом случае следующая часть попроще».
Арка выводила в темноту. Так, эта улица должна вести от старого фруктового склада к кварталу булавочников. Оттуда направо, через ряды дробильщиков, мимо кабака, где косая служанка; налево и вниз - аркадой столяров до перекрестка, от него - по улице веревочников и в переулок налево, а дальше прямо, должен выйти точно позади навесов рынка.
Он прошел в темноте не более двадцати ярдов, когда его нога запнулась о что-то большое и мягкое, и он потерял равновесие. Упав на бок, Лордан откатился в сторону, прижался к стене и прикрылся мечом, держа его классическим двуручным хватом. Тело, о которое он споткнулся, простонало.
Варианты: убить его, если двинется следом, оставить как есть или исследовать. Пока он решал, послышался новый стон.
- А пошло оно все, - пробормотал Лордан сквозь зубы. - Ты кто?
Ответа не последовало только новый стон. Сам себе удивляясь и не понимая, что это ему взбрело в голову, Лордан вложил меч в ножны, нагнулся и вытянул руку. Нащупал лицо - гладкое, безбородое. Девушка или мальчишка.
- В чем дело? - прошептал он.
- Стрела, - ответил чуть слышный голос.
- Встать можешь?
Снова стон. Лордан вздохнул. Без подобных осложнений он мог бы легко обойтись.
- Расцениваю ответ как «да». Давай поднимайся.
Он обхватил лежащего за плечо, подсунув под него руку, и поднял его на ноги. Тот был совсем легкий. На ощупь - точно девушка. Может, это объясняет, почему он стал с ней возиться.
- Теперь иди, переставляй ноги. Попробуй. Если не сможешь, я тебя здесь брошу.
- Я попробую, - выговорила она. - Очень... трудно.
- Верю, - согласился он. - Будь это легко, каждый бы ходил, весь интерес пропал бы. Давай я тебя поведу. Попробуй за меня схватиться.
- Не могу.
- Ладно, упрямься, если хочешь. Но я тебя предупредил.
- Нет пальцев...
Нет пальцев, нет пальцев. Что за знакомая девушка есть у него в городе - молодая, тощая, без пальцев на правой руке?
Ох, впору в голос завыть!

* * *

Горгас Лордан согнулся под лестницей, ведшей к галерее магазинов, и ждал, когда уйдут люди. Их было около дюжины - иными словами, слишком много, и у них имелась повозка. Это все он рассмотрел, стремительно откатываясь в темноту. Он надеялся, что его не заметили. Повозка - Горгас успел разглядеть - была нагружена бочками.
К большему его раздражению, процессия застряла в десяти ярдах от места, где он прятался. Эскорт повозки - с такого близкого расстояния было видно, что это все кочевники, запалил факелы от маленького светильника, висевшего на боку повозки, и принялся исследовать местность. Горгас начал серьезно волноваться и обдумывал возможность убежать. Эти ребята слишком были заняты, чтобы его преследовать в случае чего, - они разделялись на пары и принялись разгружать бочки.
Идея быстрой пробежки не потеряла привлекательности. Конечно, на месте возничего сидел лучник с оружием на изготовку, но его функция казалась чисто оборонительной. Что толку ему тратить ценные стрелы на неизвестного бродягу, пробежавшего в темноте? Горгас принял решение и собрался побежать на счет «пять».
Он досчитал до четырех, когда двое кочевников закатили бочку в двери магазина и вспугнули двоих прятавшихся там детишек, мальчика и девочку, лет примерно шести и десяти. У детей хватило врожденного здравого смысла броситься бежать в разные стороны, но лучник вскочил со своей скамьи, пробежал несколько шагов за девочкой и прошил ее стрелой насквозь с расстояния двадцати ярдов, а потом развернулся и следующим выстрелом уложил мальчика, прострелив ему шею с сорока ярдов, как раз когда тот хотел свернуть в темный переулок, которым Горгас, в свою очередь, намечал воспользоваться с той же целью. Когда он снова взглянул на повозку, лучник наложил на тетиву следующую стрелу и тревожно оглядывался, будто ища, в кого ее выпустить. Остальные его товарищи не обратили внимания на происходящее и продолжали свою работу.
Идея побежать уже не казалась такой соблазнительной. Горгас выругался сквозь зубы. Время уходило, а нужно еще так много сделать и пройти такую долгую дорогу! К тому же у него были предположения относительно содержимого бочек; если он прав, здесь скоро станет не слишком-то уютно.
Ближайшая к нему пара рабочих поставила бочку в десяти шагах от его укрытия, и это помогло Горгасу принять единственно верное решение. Конечно, это был опасный план, он ненавидел так рисковать - даже больше, чем людей, любящих это делать. Тем не менее бывают ситуации, когда героизм - единственно разумный способ поведения. По возможности беззвучно он взял на изготовку лук, вытянул из колчана стрелу (осталось всего три, проклятие), поднял лук, накренив его из-за ограниченности пространства; наложил стрелу, натянул тетиву, прицелился и выстрелил.
Даже в таком слабом освещении трудно было не попасть, а Горгас всегда прекрасно стрелял. Но все равно он испытал великое облегчение, когда стрела вошла в тело с безошибочно узнаваемым звуком - чок! - который бывает только при попадании в плоть, и возничий свалился со своей скамьи головой вниз, на землю.
Вскакивая, Горгас наложил следующую стрелу. Его затекшие ноги запротестовали против такого резкого движения. Из оставшихся кочевников только один увидел, что происходит; и в краткие секунды между тем, как он увидел выстрел и позвал товарищей, Горгас был уже на ногах, используя преимущество, что его от повозки отделяло куда меньшее расстояние, чем любого из врагов.
Он услышал за спиной крики и шуршащий звук - это вынимали из ножен меч. Горгас вскочил в повозку, отшвырнул лук и схватил кнут с длинной рукоятью, который валялся у его ног. Повозка была запряжена, конечно же, мулами; ставлю три к одному, что они не будут упрямиться, - и предположение оправдалось. В кои-то веки ради разнообразия Горгасу везло. Когда мулы помчались, один из кочевников успел ухватиться за задний борт повозки и попытался влезть на нее с разбегу. Не оборачиваясь, Горгас хлестнул кнутом - и хотя не попал по врагу, сбил с места несколько бочек, которые покатились вниз, увлекая человека за собой. Еще один кочевник схватил длинную стойку из-под навеса магазина и бросился вдогонку, держа ее наперевес. Горгас подождал, пока тот подбежит достаточно близко, схватится за борт и голова его окажется в удобном положении - как раз напротив левой ноги, - и пнул его в лицо. Судя по звуку и по ощущению, кочевник упал как раз под колеса повозки, которая хорошо отплатила ему за старания.
Горгас ожидал дальнейших попыток преследования - но их не было. Повозка свернула за угол, набирая ход. Из отсутствия погони он сделал вывод, что оставшиеся кочевники махнули рукой на повозку и продолжили свою работу; гипотеза вскоре подтвердилась - позади что-то с грохотом взорвалось, краем глаза он заметил, как взметнулись языки пламени, прошла воздушная волна. Это повторилось еще несколько раз, пока он был в пределах слышимости.
«Он справился со сложным рецептом», - сказал себе Горгас. Неплохо для парня, чей народ не так давно освоил такое высоконаучное достижение, как колесо.
Он ехал к северо-востоку, вниз, насколько позволяли улицы, и по пути слышал взрывы и видел вспышки пламени. Горгас благословил свою удачу, позволившую ему убраться подальше раньше, чем оно началось. Повозка степняков тоже пришлась кстати. Первое, что он сделал, оторвавшись от погони, - это надел на голову кожаный шлем убитого лучника, и теперь партии работников с повозками и отряды солдат не обращали на него ни малейшего внимания. Все это были, понятное дело, кочевники - паника, огонь и неприятельские бойцы очистили район от каких бы то ни было признаков горожан. Все, кто мог убежать, убежали.
Теперь Горгас находился в относительной безопасности и позволил себе расслабиться и потерять бдительность. Вот почему он не заметил одинокой фигуры, выскользнувшей из переулка и побежавшей ему наперерез. Очнулся он, когда могучий удар опрокинул его со скамьи, а ловкая темная фигура вспрыгнула на его место и схватила поводья.
Горгас упал больно, ударившись плечом о дощатый пол и сломав в падении две оставшиеся стрелы. Будь у него время, он пожалел бы об этом; но сейчас Горгас просто откатился к заднему борту повозки, перевалился через него и исчез из виду, отползая в сторону, потому что напавший на него человек неожиданно натянул поводья, и мулы остановились.
«Это все Бардас виноват, - подумал он, сам того не желая. - Я стараюсь спасти его шкуру - и вот что из этого выходит».
Горгас сам знал, что обвинение необоснованно. Честно говоря, во всем происходящем он был виноват сам, а у него всегда была единственная причина для гордости - способность отвечать за свои поступки.
«Все равно пришлось связываться со всякими проходимцами, бегать, суетиться... А я, между прочим, уважаемый член международного банковского сообщества».
Вор, укравший повозку - кто бы он ни был, - спрыгнул с нее и бросился в переулок, из которого и явился в первый раз. Горгас усмехнулся: сильный парень и ловкий, да только идиот. Он подполз к повозке, тихо взобрался на прежнее место и взял поводья.
«Подождите-ка, подождите...»
Что-то знакомое было в том, как этот человек выпрыгнул из повозки. Почему-то это напомнило о другой повозке, старом рассохшемся возке для сена с треснувшей передней оглоблей. Клефас, Зонарас, сестренка и он сам стояли внизу, подавая граблями сено, а Бардас с отцом принимали его и утрамбовывали ногами, стараясь набить повозку больше, чем она могла выдержать, лишь бы только уложиться в одну поездку...
- Бардас? - позвал он в темноту. - Это ты?
Человек остановился, как будто наткнулся на невидимую стену.
- Горгас?
Тот ухмыльнулся - так широко, что в отсвете пожара с другой стороны улицы ярко блеснули его неровные зубы.
- Какая удача, - сказал он. - Я как раз тебя ищу.
- Горгас?
- Ладно, не стой как вкопанный, садись в чертову повозку.
Бардас Лордан обмяк, как мешок с зерном, который пропороли ножом и пшеница сыплется на землю. Он мог перенести все что угодно, даже миг безумия и шока, когда наткнулся в темном переулке на свою бывшую ученицу, а ныне - смертельного врага. Но это было уже слишком в довершение ко всему прочему. Конечно, разгадка была в головной боли - подозрительная простота происходящего завела его слишком далеко.
Бардас уже начинал желать, чтобы все сложилось иначе. Так рыба, которой нежданно попался роскошный толстый червяк, неподвижно висящий в воде, меняет мнение о собственной везучести, когда чувствует засевший в губе стальной крючок.
- Бардас, - сказал человек в повозке, - у нас нет времени. Давай залезай, устраивай задницу на этом сиденье, и поехали, пока еще есть шанс отсюда выбраться.

Предыдущая страница 19 Следующая страница


Закалка клинка 20

Бардас почти принял решение, поняв, что будет правильно сделать, - но вдруг вспомнил о девушке, истекавшей кровью в темном переулке. Он зажмурился на миг, прошептав проклятие. В письме Горгаса было что-то на счет корабля; девчонка может уплыть на нем отсюда, если она, конечно, выживет, и если Горгасу удастся выбраться отсюда, и если корабль его дождется, и еще дюжина других «если». И снова у него не оставалось выбора. Хотя бы один-единственный раз, как бы это было приятно - решать за себя. Может, когда-нибудь в другой раз.
- Тебя в самом деле ждет корабль? - спросил он. - Не врешь?
- Ждет, если еще не уплыл - что делается с каждой минутой все вероятнее.
- Отлично. Тут в переулке - тяжелораненая девушка. Помоги мне дотащить ее до повозки и проследи, чтобы она выбралась. Понял?
- Мы в самом деле должны?.. Не обижайся, Бардас, но по-твоему, сейчас время и место...
«Все что угодно, любую цену - за единственную возможность с ним поквитаться, за острое удовольствие впечатать кулак ему в лицо и услышать хруст ломающейся кости. Но нельзя».
- Заткнись, - сказал он. - Сюда, за мной.
К счастью, в тени высоких домов было слишком темно, чтобы разглядеть лицо Горгаса. Бардас был уверен, что этого не вынесет. А так его брат был просто неопределенной мужской фигурой, которая взяла девушку за ноги, в то время как он подхватил ее под мышки. Они закинули ее в повозку через задний борт. На лицо ее упал свет фонарика, и Горгас воскликнул:
- Боги, Бардас, не могу поверить.
- Что?
- Я ее тоже искал. - Он поднял голову, свет озарил его. - Конечно, ты не знаешь, кто она такая, верно? Бардас, это твоя племянница.
«Нет! Что он сказал? Кончится это все когда-нибудь или нет?»
- Знаешь, я не шучу, - продолжал Горгас, - твоя племянница, Исъют, дочь Ньессы.
Бардас попятился, споткнулся обо что-то и упал, больно ударившись спиной.
- Прости, что вывалил все это на тебя за раз, - сказал Горгас. - Одно за другим понятно, что получается многовато. Но у нас нет времени, Бардас. Если хочешь разобраться, сделай это, когда мы окажемся на корабле.
Бардас Лордан потряс головой - единственной частью тела, которая могла свободно двигаться.
- Я не собираюсь оказываться ни на каком корабле вместе с тобой, Горгас. Я собираюсь, напротив, остаться здесь и честно погибнуть, хотя бы для того, чтобы позлить тебя. А теперь убирайтесь с глаз моих, ты и твоя...
- Племянница, - закончил за него Горгас. - Забирайся в повозку, иначе я тебя туда затолкаю силой.
Бардас улыбнулся. В конце концов он разлепил губы показывая оскал зубов.
- Сначала поймай, - сказал он, стремительно вскочил на ноги и бросился бежать.
Бардас пробежал ярдов пятнадцать, когда его догнал камень.

* * *

Из караульной Среднего города генерал-губернатор созерцал роскошное зрелище - бушующий пожар. Вид отсюда открывался, пожалуй, лучший во всем городе. Подобным зрелищем можно восхищаться независимо от обстоятельств, От красоты ало-золотого пламени дух захватывало. Одно было ясно: никто из живущих не видел ничего подобного.
Пожар в Нижнем городе был кошмаром, постоянно преследовавшим жителей Перимадеи. С этим ничего нельзя было поделать. Это место как будто специально предназначалось для того, чтобы временами гореть. Огонь здесь распространялся со скоростью большей, чем у человеческого бега, перескакивая с крыши на крышу по узким улочкам и охватывая целые районы. Горели лавки масел, винодельческие дворы, хранилища серы, амбары с зерном, лавки тканей, плотницкие мастерские. Казалось, горожане нарочно собрали в одном месте все, что может хорошо гореть, и выстроили ряды горючих материалов - как маяки для освещения окрестностей.
Момент, когда что-то можно было сделать, уже прошел, и теперь оставалось только дать пожару выгореть дотла. Традиционно считалось, что из-за пожаров в Нижнем городе и был некогда основан Средний; высокая стена не давала пламени перекинуться на важнейшие строения, дома лучших горожан, библиотеки Ордена, архивы, где хранились записи. Стена и на этот раз выполнит свою работу, даже если адское пламя от горючей смеси превосходит все, виденное доселе. Генерал-губернатор не мог понять, радует его это или печалит. Ведь это означало, что, несмотря на пожар, неприятелю достанется Средний город и Верхний город, конечно же, тоже, во всем своем мертвом великолепии. Лучшая часть Перимадеи, ее краса и гордость, может выжить. А ее народ - нет.
Два часа назад враг взял штурмом ворота Среднего города. Они соорудили отличный таран из карданного вала знаменитой новой водяной мельницы, сооружение которой финансировали общественными сборами. Три года искали подходящее по толщине и длине дерево, чтобы сделать вал; оно нашлось наконец у отвратительного купца со Сконы и стоило недешево, для перевозки его пришлось строить новый корабль, а чтобы провезти его до места, расширили главный проспект - в основном путем сноса старых зданий. Специальные повозки, подъемные краны - в общем, достаточно хлопот, чтобы заморозить кровь кому угодно. Честно говоря, административная часть разума генерал-губернатора восхищалась тем, с какой скоростью и простотой враги оторвали огромное приспособление и потащили его к воротам безо всякой техники, живой силой, вверх по холму, - и створы ворот порвались от первого же удара, как бычий пузырь.
Крики снизу сказали ему, что враг снова атакует. Первая атака отбросила перимадейцев к стене, соединявшей четыре башни по четырем сторонам от ворот. Вторая атака была неудачной; остатки того, что некогда было городскими войсками, отразили кочевников с минимальными потерями, даже отбили еще пять башен. Третья атака - что ж, город потерял около сотни бойцов, в то время как неприятелю это стоило тысячи жизней; однако теперь их земля ограничивалась караульной башней и пятьюдесятью ярдами стены с каждой стороны - вот вся территория, оставшаяся во власти перимадейского правительства, и генерал правил ею единолично. Хотя и ненадолго.
Враги наступали сразу с двух сторон, справа и слева, и генерал-губернатор заметил, что они где-то откопали старые щиты лучников, огромные и плетеные, за каждым из которых могло спрятаться по меньшей мере два человека, штуковины двадцатилетней давности. Дикари грамотно ими пользовались строй надвигался, не разделяясь, из-за щитов летели стрелы. А внизу...
Внизу, под стенами, они устанавливали пару осадных «вертушек» и, похоже... да, две мангонелы, которые он предназначал, чтобы защищать бреши в стенах. Их собирались поднять с помощью кранов и установить наверху завтра днем, а теперь ими завладел враг и заряжал орудия бочками среднего размера. Генерал-губернатор кивнул собственной догадке. Конечно же, в бочках горючая смесь. Это немного рискованный (опрокинь хоть одну раньше времени - и сожжешь все, что под стенами), но зато быстрый и весьма экономичный способ решения тактических проблем.
Генерал-губернатор позволил себе последний раз насладиться видом города. Отсюда были видны даже пристани он различал толпу народа, загромождающую все подходы к докам, наполнившую все улицы, ведущие к морю. Должно быть, туда устремился каждый, кто надеялся обрести шанс на спасение. Вдогонку толпам мчался огонь, который подгонял легкий ветерок. Пламя почти лизало людям пятки, и генерал-губернатор подумал, как, должно быть, ужасно оказаться зажатым в ловушке между огнем и водой. Толпа начнет давить еще сильнее, гонимая пламенем... Уж лучше умереть здесь, в относительном мире и покое.
Первый бросок оказался неудачным - бочка ударилась о стену и расплескала содержимое, безвредно забрызгав только верхние зубцы. Ну, относительно безвредно - генерал-губернатор и еще несколько человек тоже получили свою дозу горючей смеси, обещавшей разнообразить жизнь совсем скоро, как только первая огненная бомба сделает свою работу.
Второй бочке повезло куда больше, и осаждающие с тупым восхищением смотрели на защитников крепости с волосами и бородами, объятыми пламенем, бегущих из невыносимого жара и удушающего дыма башни - наружу, под стрелы лучников, прикрытых щитами на стене.
- Приказ исполнен, - доложил капитан, когда все было кончено. - Что теперь?
Дядя Анакай, который за все свои годы не видел ничего подобного, ответил с оттенком сожаления в голосе, передавая приказ Темрая:
- Сжечь все остальное, все, что встретим на пути. Но сначала - через ворота в этот, как его, Верхний город. Это не займет много времени, его никогда не охраняли. Там нет гарнизона. Значит, сначала сжечь Верхний город, потом - этот. А потом, - добавил он тихонько, - убраться подальше от этих стен, если не желаете тоже поиграть в живые факелы.

* * *

Придя в себя, Лордан обнаружил, что он лежит плашмя на полу покачивающейся повозки. Сначала он думал, что находится где-то совсем далеко (может быть, спит и видит сон); но потом вспомнил происшедшее, очень хорошо вспомнил.
Бардас повернул голову и увидел силуэт Горгаса, сидевшего к нему спиной на фоне ярко-алого неба. То мягкое, что лежало под Лорданом, было телом девушки, этой самой его племянницы - или того, что от нее осталось. Однако он и без проверки знал, что она жива. Чрезвычайно раздражающая черта благородных, способная утомить кого угодно. Бей их по голове, отрубай им пальцы, утыкай их стрелами, ворочай, как стог сена, - все равно ни малейшего шанса вышибить из них дух! Они всегда выживают, так или иначе. Может, поэтому, подумал Лордан, их так много на свете - в отличие от нас.
Горгас не смотрел в его сторону, следя за дорогой: то горящий дом, готовый обрушиться на улицу, то повозка, битком набитая дикарями, сделавшими свою работу и теперь убирающимися от опасности подальше... И вот что устроил Горгас, черт побери его с его треклятым интеллектом: он собирался пристроиться в хвост колонне вражеских повозок и с ними заодно выбраться из города. А потом останется только выскользнуть наружу, найти лодку или плотик и отправиться по реке к этому его кораблю.
«Самое обидное, что я бы до такого никогда не додумался».
Пошло оно все к черту. Стараясь не поднимать головы, Лордан подполз к краю повозки и осторожно свесился наружу. Потом оттолкнулся ладонями - и вывалился через борт, упав лицом вниз на твердую землю.
«Может, ты и умник, но меня все равно не поймаешь», - сказал он про себя, отползая прочь и не без труда поднимаясь на ноги.
Спрятавшись в тени колонны, он смотрел на голову своего брата, выделяющуюся на фоне всполохов огня, как будто Горгас был одет в пламя. Если это окажется их последняя встреча с Горгасом, он будет просто счастлив.
Город уже не спасти, а значит, у него нет более обязанностей перед Перимадеей. Шансы выбраться отсюда живым ничтожны, что освобождает от обязательств перед семьей. Эйтли в безопасности. Алексий... хорошо бы, конечно, ошибиться относительно его судьбы, но старик наверняка уже мертв. Так что можно выбирать, на что потратить последние полчаса или около того, использовать это время для своего собственного удовольствия. Можно наброситься на первое попавшееся подразделение врага и умереть, сражаясь. Или выбить дверь кабака и выпить столько вина, сколько позволит время. Или просто усесться, скрестив ноги, посреди улицы и предаться медитации о бесконечности. Не так уж важно, чем заняться.
Или можно попробовать спастись.
Конечно, это безнадежное занятие. Шансов нет, как их и не было. С другой стороны, он начинал с того, чтобы принять идею собственной смертности (и добился отменных результатов, черт побери). Так что хотя бы умственный интерес в том, чтобы проверить вероятность, остается. И он решил попытаться.
Если забыть, что он думает о брате Горгасе как о личности, его идея ничем не дурна. О гавани не может идти и речи: горящие заживо люди, которые бросаются в воду и тонут, - не самое лучшее зрелище для последних часов жизни. Но если добраться до Гуртова моста, может быть, найти себе лошадь - в общем, перебраться через реку, и ему открыт путь куда угодно, на запад, юг или восток по суше или на север, если удастся сесть на корабль...
«Черт, денег нет ни гроша. Если увижу хоть сколько-нибудь, нужно будет подобрать - на еду, одежду и проезд».
В общем, отправиться куда угодно, главное вон отсюда. Может, он никогда не имел громкой славы, зато никому не придет в голову его преследовать, И ведь Лордан останется свободен, волен делать, что ему нравится. Это была интригующая перспектива - почти стоящая того, чтобы остаться в живых.
Конечно, трудно предположить, что ему повезет к удастся переправиться через мост, а потом еще форсировать реку. Инстинкты подсказывали, что нужно торопиться: следующим самым логичным шагом со стороны Темрая было бы вывести из города всех своих людей, поднять мост и оставить город гореть вместе с обитателями. В этом случае следовало бы добраться до моста раньше, чем это произойдет.
Быстрее было бы идти дворами, но подобная экономия времени может стоить жизни. Огонь сделает узкие переулки с высокими стенами непроходимыми, так что лучше будет держаться широких улиц. Кратчайший путь лежал через кварталы веревочников, в обычные времена - самое пожароопасное место в городе. Но теперь, когда разжалованный полковник Лордан скупил всю веревку, уровень возгораемости складов упал куда ниже среднего. Лордан на миг вспомнил о купце Венарте и его веревке; вот этому человеку не о чем волноваться и грустить, кроме как о загубленном товаре и коммерческой неудаче! Наверно, отлично быть таким, как он.
Отсюда до складов пеньки, при невозможности идти проулками, нужно было добираться через квартал гончаров, а потом слегка вверх по улице лучников и через район трубников, и снова вниз - кварталом мешкоделов. Весь путь - отличными широкими улицами, но очень уж далеко. Недурно было бы проделать расстояние бегом, да только бег делает человека невнимательным. Придется ограничиться быстрой ходьбой.
Все было спокойно до арки, выводящей к трубникам. Едва ступив на площадь, Лордан тут же оказался среди битвы - отряд трубников решил до последнего защищать свои дома и семьи. Но у Лордана не было времени.
Он пробежал сквозь битву, выражаясь буквально. Едва свернув за угол, наткнулся на двух людей: горожанин орудовал пикой, отбиваясь от дикаря с топором - тот дрался скорее пылко, нежели умело. Лордан постарался не путаться у них под ногами, но его появление отвлекло копейщика, и противник стал его теснить. Это было нечестно. Копейщик представлял собой город.
Лордан остановился и обнажил меч в тот самый миг, как дикарь вырвал топор из разрубленной головы врага. Дурень сделал попытку атаковать первым - и напрасно:
Лордан отступил вправо, отводя влево его оружие, что дало полковнику преимущество и время ударить самому. Отразить его выпад у дикаря не было ни времени, ни места. Он свалился на землю, как сброшенный плащ; но до того, как Лордан успел уйти, появился еще один неприятель - выскочил откуда-то из тени и набросился на него с огромным Звейхендером. Большая ошибка с его стороны: явно это оружие не было привычным для степняка, и вместо того, чтобы фехтовать, тот махал им, как топором. Он совершенно открылся, и Лордану нужно было только шагнуть под его воздетые руки и вонзить свой Гюэлен ему в грудь. Умелый и быстрый поворот клинка освободил меч раньше, чем убитый упал на землю; это позволило Лордану поднять меч как раз вовремя, чтобы защититься от удара секиры, пришедшего слева, и одновременно уклониться от ударившего спереди копья. И такой позиции было совсем несложно совладать с владельцем секиры справа, используя его как щит от копейщика, прикончить первого на развороте и на том же движении пронзить второму горло.
«Просто, как бобы лущить, - подумал Лордан с легким отвращением. - У бедных ублюдков нет ни одного из моих преимуществ».
Ярдов через пять кочевник заламывал руки горожанину, а двое других дикарей били его копьями. Вопреки собственным решениям, Лордав подскочил к ним сзади и быстро разделался с копейщиками двумя короткими ударами. Оставшийся дикарь попытался заслониться умирающим перимадейцем, но он был на голову выше своей жертвы, и это его погубило. Когда и с этим было покончено, Лордан наклонился к горожанину - но увидел, что тому уже не помочь, и не стал терять время.
Больше на его пути от арки до колоннады, выводящей в район веревочников, не было преград. Сама колоннада являла немалую проблему - ее крыша начала гореть и могла обрушиться, так что Лордан преодолел это расстояние бегом. Но расчет был верен - теперь он оказался в открытом пространстве, вне угрозы огня и с местом, куда можно бежать при нежелании драться. Веревочники соорудили бесполезную, но внушительную преграду из тросов и канатов, через которую Лордану пришлось долго прорубаться. Какой-то энтузиаст из верхнего окна выстрелил в него из арбалета, пока он рубил веревки, - без сомнения, перепутав Бардаса с врагом. Стрелок промахнулся. Кто-то еще крикнул: «Не стреляй, это наш», и Лордан продолжил путь. Заставлять дурака платить за ошибку было бы опасно, да и незачем - наверняка тот не хотел ничего дурного.
«Откуда бы бедняге знать, что я больше не наш - а просто свой собственный?»
Больше квартал веревочников не принес приключений. Веселье началось опять, когда Лордан с больших улиц попал в арку парфюмеров и пошел через площадь за ней. Этот квартал и так всегда был нездоровым местом из-за множества хранившихся в нем ароматических масел и спиртовых растворов; а сейчас ко времени прибытия Лордана все это занялось огнем. По четырем сторонам площади здания горели и взрывались шарами пламени, в воздухе носилась горящая шрапнель - это взрывались кувшины с маслами. Он умудрился выбраться оттуда, отделавшись лишь несколькими царапинами, да еще большой осколок кувшина вонзился в левое бедро. На выходе из арки Лордан наткнулся на целую толпу степняков, занятых последним грабежом в лавках добытчиков жемчуга.
Нет времени, напомнил себе Лордан, отмахиваясь мечом влево и почувствовав, что лезвие вошло кому-то в плечо. Самое скверное, что, даже когда Бардас дрался, часть его разума была отсюда далеко, сосредоточиваясь на дальнейшем пути. Он постарался полностью включиться на происходящее, но это было нелегко. Кто-то из врагов едва не пробил его защиту, пока он грезил наяву; клинок звякнул о кольчугу на левом плече, а ответ оказался слабым и неточным, хотя все равно сработал. Тем не менее, несмотря на спешку, Лордан потратил секунд девяносто на то, чтобы вывернуть карманы мертвого дикаря и присвоить его коллекцию отборных жемчужин. Это по крайней мере решит проблему с деньгами - хотя карманы Лордана стали неприятно набитыми и тугими.
Далее его ожидало относительное благополучие: не так много огня, зато полным-полно кочевников. К счастью, это были не мародеры, болтающиеся без цели; здесь образовалась своеобразная дорожная пробках из множества повозок, полных ранеными бойцами или просто теми, кто выезжал из города. Лордан невольно поискал в очереди Горгаса но не увидел его. Самому захватить повозку и выехать на ней было совершенно нереально: вокруг сновало слишком много вражеских солдат. И мирно пройти вдоль линии повозок тоже не казалось удачной идеей.
Ну ладно, тогда попробуем под проклятущими телегами. Конечно, это означало - ползти на четвереньках, но время больше не играло такой роли. Все равно ворота не закроются, пока все повозки не выедут наружу. По низу следовало добраться до моста; потом можно выбраться наружу, прыгнуть в воду и плыть до берега.
«Наверно, минеры и те, кто работает в копях, привыкли к такому способу передвижения. Но мне не подходит».
Более чем замкнутое пространство и боль в локтях и коленях, Бардаса угнетало чувство абсолютной беспомощности. Если его кто-нибудь заметит, шанса спастись нет. Они просто выволокут его наружу, как кролика из силка, или подстрелят с расстояния пяти ярдов, а он даже защищаться не сможет. После стольких лет работы в суде поединок лицом к лицу не особенно страшил Лордана. Хотя он часто бывал от смерти на расстоянии одной ошибки, но по крайней мере знал, что делает, и мог контролировать события. Кроме того, он умел это лучше почти что всех, за редкими исключениями. А положение, когда он окружен врагами, но не имеет возможности с ними сражаться, было для Лордана совершенно новым опытом, и весьма неприятным.
«Ладно, наверно, не много уже осталось. Еще сотни две ярдов, и все...»
Он перестал ползти и замер на месте.
Света было мало, но огонь факелов и отсвет пожара позади позволяли различить, что сразу несколько врагов приближалось к месту, где прятался Лордан. Они медленно шли вдоль длинной линии повозок, и из их поведения явствовало, что они что-то - или кого-то - ищут. Солдаты заглядывали в повозки, засвечивали факелами под их крыши. Они даже наклонялись и заглядывали под колеса.
Дурные вести.

* * *

Молясь, чтобы все удалось, Темрай шел между рядов повозок, следя, как его люди продолжают розыски. Он знал, что задерживает своих людей, что ворота до сих пор открыты, хотя их надлежало запереть с час назад; но это была его война, за которую только он нес ответственность, так что вождь мог позволить себе найти полковника Бардаса Лордана. До этого он не мог принять решения.
Он увидел в телеге что-то скорченное, обернутое мешковиной, - и незамедлительно ткнул туда мечом. Лезвие звякнуло о серебро и в прорыв ткани показался бок дорогой позолоченной чаши. Вот подлецы, в прямое нарушение приказа... Но сейчас Темрая это не слишком волновало. Он просто разрезал мешок до конца и высыпал серебро на землю, после чего позвал отряд телохранителей и приказал втаптывать добычу в грязь, пока она вся не скроется.
«А что, если он уже умер? Умер, а меня не было там? Что, если он погиб в самом начале, еще когда был шанс спасти город, и так и не увидел огня, женщин и детей с горящими волосами? Это все равно что готовить великий пир кому-то на день рождения, после чего обнаружить, что виновник торжества не явился. О боги, да если с ним что-нибудь случилось, я никогда себе не прощу...»
Кто-то обращался к вождю, стоя за левым плечом. Голос Кьюская доложил, что его люди взяли ворота Верхнего города, так что вся Перимадея теперь в их руках. Золото, говорил он, шелка и пурпурные ковры, оникс, сандаловое дерево, серебряная посуда и гобелены, янтарь, жемчуга и ляпис-лазурь, и резная слоновая кость, барельефы и украшения, подушки, мантии и занавеси, и книги - о боги, кто мог подумать, что в мире столько слов? - и фарфор, и эмаль, клуазоне и лакировка, флейты, лютни, гитары, трубы, колокола, арфы, лиры и тимпаны, оружие с орнаментами и мозаикой, луки, колчаны, налучи, доспехи, щиты, попоны и упряжь, сандалии, башмаки и тапки, чернильницы, и таблички для письма, и украшенные стило, часы водяные и солнечные, блюда, кубки, подносы, чаши для ополаскивания рук, супницы, ножи, кольца для салфеток...
- Сжечь, - перебил его Темрай. - И ничего не брать. Понял? Я хочу, чтобы все было сожжено.
Кьюскай знал, когда с вождем лучше не спорить.
- Я оставил там двенадцать повозок бочек, - сказал он. - И поджигалки заложены. Когда мы закрываем ворота?
- Когда я закончу. Запалите смесь и выведите оттуда своих людей. Я хочу, чтобы все были готовы уходить, как только я все сделаю. - Темрай развернулся и взглянул на старого друга глазами, полными страха. - Слышно что-нибудь о полковнике Лордане? Кто-нибудь докладывал, что он убит или взят живым?
Кьюскай покачал головой.
- Я опросил всех сержантов. Никто ничего не видел и не слышал. Из-за этого, что ли, мы...
- Ступай и исполняй приказ.
Кьюскай ссутулил плечи и отошел. Вернулся отряд, отвечавший за поджог Верхнего города. Темрай подключил их к обыску повозок.
- И смотрите насчет воровства, - добавил он. - Если найдете награбленное, нужны имена виновных. Мы отсюда ничего не берем; надо, чтобы все это хорошенько поняли.
Солдаты не выказали восторга от этой идеи, но возражать не посмели. Поиски продолжались, и чем дальше, тем сильнее сердце Темрая сжимала какая-то жестокая рука. Почему-то он полагал раньше, что все будет так просто... Первое же, что он встретит в захваченном и разоренном городе, - это полковник Бардас Лордан, возможно, стоящий посреди Главного проспекта с мечом в руках, вызывающий вождя Темрая на смертный бой...
«А может быть, он сбежал».
Темрай закрыл глаза. Если Лордан в самом деле сбежал, тогда какое, во имя богов, может быть оправдание всему этому - тысячам сожженных заживо людей, бессмысленному, ужасному разрушению? Этого довольно, что бы свести с ума кого угодно: сжечь целый город, уничтожить целый народ с целью убить одного-единственного человека, только чтобы обнаружить, что этот единственный - сбежал...
Он немедленно выбросил эту мысль из головы, отбивая атаку на цитадель своего разума. Боги, отдавшие ему Перимадею, не поступят с ним так.
Он нагнулся и заглянул под ближайший вагон - и встретил неподвижный взгляд, глаза в глаза. Это был мальчик лет одиннадцати-двенадцати, прятавший свои по-подростковому переросшие члены за колесами. Лицо его было сведено ужасом, так хорошо знакомым Темраю. В глазах его Темрай видел пламя пожара и кошмары разрушения - образы, виденные им самим много лет назад, как если бы он смотрел в собственное страшное прошлое.
«Ты видел, как горела твоя мать? Как корчились в огне братья и сестры, пока не сгорела вся кожа и плоть и остались только черные кости, такие же черные, как руины города?»
Внутри его шевельнулась жалость, как кошка, царапающая полог, как старая белая кошка, которую так любила его мать, кошка, быстрее пламени носившаяся внутри горящего шатра, покуда не кончились пути к отступлению.
Он подумал о мальчике, обреченном носить этот огонь внутри себя всю оставшуюся жизнь, видящем пламя всякий раз, закрывая глаза... Он подумал обо всем этом, и содрогнулся от жалости, и наложил стрелу на тетиву своего лука.
«Я стал очень жестоким, - подумал он, - но все же не настолько. Хотя бы от этого я его избавлю».
Он натянул тетиву и прицелился. Тетива впилась в пальцы, и в этот миг кто-то позвал его сзади - Темрай, оглянись! - и страшная боль отдалась в спине и в затылке, как от тяжелого удара. Стрела выпала у него из рук, он упал вперед бесформенной кучей. Это был голос Кьюская; вождь поднял голову и увидел Кьюская, и между Кьюскаем и собой - спину человека, такого знакомого...
Полковника Бардаса Лордана.
Тот взмахнул мечом, держа его обеими руками, пока Кьюскай поднимал пику, чтобы защититься. Темрай уже видел, что Кьюскай ошибся, но было поздно; меч Лордана ударил его в челюсть справа и вошел в плоть с толстым мясным звуком - так мясники разделывают тушу оленя, добытого на охоте, - и вышел с другой стороны. Голова Кьюская соскочила с плеч и повисла на полоске кожи с левого плеча; тело содрогнулось, прежде чем упасть, и Лордан развернулся к Темраю.
Как в том самом сне, что приходил время от времени. Во сне человек, который был Бардасом Лорданом, видел мальчика, прячущегося под повозкой, сходил с коня и направлялся к нему, и наклонялся, протягивая руку, длинную руку, которая, казалось, тянется целую вечность, настигая мальчика везде, куда бы он ни пытался отползти... рука хватала его за предплечье, или за локоть, или за кисть, и тянула, покуда сустав не выходил из паза, и кость не отрывалась, после чего рука хватала его за второй локоть, или за ногу, или за шею, пока весь он не оказывался разорван на кусочки - так дети медленно отрывают лепестки у цветка, и от него не оставалось совсем ничего, кроме той части, что смотрела сон; и рука протягивалась снова, и он просыпался... Говорят же, что если вовремя понять, что это сон, и получить над ним власть, его конец можно изменить, сделать другим, счастливым? Не это ли он пытался сделать...
- Вставай, - сказал Лордан.
Темрай попытался откатиться назад, под повозку; он уже видел людей за спиной Лордана, бегущих к нему на помощь, но, как часто бывает во сне, они были слишком далеко, они не могли успеть. Рука Лордана схватила его за волосы, рука, ужасная, как огонь. Лордан рванул - и он оказался на ногах, развернутым, с заломленной за спину рукой, так, что Темрай не мог шелохнуться, боясь, что она оторвется. Под подбородок ему ткнулось что-то холодное и острое.
- Назад, или я перережу ему глотку! - кричал Лордан тем, кто бежал на помощь. - Эй, ты, сделай раз в жизни что-то полезное и прикажи им убираться.
Темрай хотел подчиниться, но смог выдавить из горла только хрип. Никогда еще ему не было так страшно. Это был худший момент в его жизни.
- Ты, - снова заорал Лордан, - там, под телегой! Вылезай, пойдешь со мной. Если его кто-нибудь тронет - я убью вашего вождя.
Темрай заметил движение краем глаза; мальчик, в которого он целился, желая избавить его от мук выкарабкался из грязи и распрямился, перепуганный до безумия, не понимающий, что теперь делать.
- Обойди меня, - продолжал Лордан. - Возьми нож у меня на поясе и уткни этому ублюдку под мышку - да осторожней, ради богов, это предосторожность - на случай, если они расстараются и подстрелят меня, их вожак все равно умрет.
Боги, как он спокойно говорит, как потрясающе умело делает все; какой глупостью, понял Темрай, было даже пытаться помериться с ним силой, с этим человеком, который был сама Смерть. Все эти годы вождь мечтал о великой битве - о схватке один на один с ним, подобно перимадейским судебным поединкам, где твою руку направляет Правосудие и подтверждает твою правоту... Как глупо...
- Спокойно, - выдохнул Лордан ему в ухо. - Делай как я скажу, и все будет в порядке. Сейчас мы пойдем вперед, прогуляемся до моста. Понял меня? Пошел.
Легкого поворота заломленной руки было достаточно, чтобы Темрай завизжал от боли - если бы не потерял голос. Потом Лордан двинул его вперед - прижимая его колено к своему, двигаясь по шагу, целиком держа Темрая под контролем. Он знал, что Лордан может сломать его пополам, или отрезать ему голову, или оторвать один за другим все члены, и он ничего не сможет поделать с этим. Темрай ужасно не хотел умирать. По крайней мере хотя бы не так, не от рук полковника Бардаса Лордана, как если бы смерть от его руки была стократ хуже, больнее, бесповоротней, чем любая другая. Лордан мог раздавить его, оторвать ему голову, выпить кровь и съесть душу; он был Смертью, и дьяволом, и всем страхом, который он, Темрай Покоритель Городов, Темрай Смертоносный, принес в этот мир...
- Так, так, - приговаривал голос Лордана ему в самое ухо. - Хорошо, молодец. Разве тебе не нравится, когда история кончается хорошо?
Кажется, здесь собрался весь клан. Они стояли, и смотрели, и отшатывались у них с дороги, потому что, несмотря на все, на осадные машины, огонь и миллионы сделанных и выпущенных стрел, на земле не было силы - куда уж там жалкому народу Темрая, - способной противостоять кошмарному полковнику Лордану, пожирателю душ, носителю Смерти и Правосудия, чью ужасную силу выпустила в мир слепая глупость Темрая. Что будет, когда чудовищу надоест с ним играть, Темрай даже представить не мог: запредельная боль или вечное мучение...
- Назад, - прорычал Лордан. - Не дергайся. Держи этот нож осторожно, сынок, если ты проткнешь его - мы оба трупы. Так, мы сейчас будем разворачиваться. Когда я скажу «пошел»...
Это был неуклюжий, нелепый маневр, похожий на то, как боком ползают крабы, или на то, как учат танцевать маленького ребенка. Теперь Темрай был повернут лицом к своим людям, он видел ряды повозок и роскошную панораму горящего города.
«Он хочет, чтобы я смотрел на это, когда он убьет меня, - сказал себе Темрай, - потому что он - Правосудие, а я во всем виноват».
Кровь бежала по его лицу, вытекая из раны на голове; она собралась в уголке глаза, заставляя смаргивать. Сейчас они были под аркой караульной башни и шагом продвигались на подъемный мост. Темрай видел, как отблеск сверкает на воде. Они неловко перешагивали через валявшиеся под ногами трупы.
- Вот мы и пришли, Темрай, - прошептал Лордан. - Спасибо за помощь. Знаешь, ты напоминаешь мне меня в твои годы. Ты...
Он обращался к мальчику, тому, который прятался под телегой.
- Ты умеешь плавать?
Мальчик ответил, что, наверно, да.
- Хорошо. Теперь вложи мой нож обратно в ножны и прыгай.
- Да, сэр.
- Давай, чего встал...
Темрай услышал всплеск. Руку пронизала новая нестерпимая вспышка боли, и Лордан снова шептал ему в ухо - так близко, что казалось, его голос звучит внутри головы:
- Мне следовало бы убить тебя, но я никогда не видел смысла в мести. Можешь подумать об этом на досуге.
Сильный толчок в спину опрокинул Темрая плашмя на доски, и от воды послышался сильный всплеск.
Вокруг вождя сгрудились люди, помогая подняться, крича, размахивая факелами, пуская в воду стрелы... Темрай освободился от цепких рук и смотрел на воду, но не видел там никого. Плавало несколько трупов, но ни один не был Лорданом.
«Он плывет под водой, - подумал Темрай, - а может быть, вес доспехов потянул его на дно и утопил. Нет, не будь глупцом, он не может умереть. Он просто пропал или отрастил крылья и улетел. Он ушел, а я все еще жив...»
- Бросьте, - сказал он. - Забудьте о них. Выводим всех из города, закрываем ворота и рушим дамбу. Я хочу покончить с этим сейчас же.

* * *

Легкие его разрывались, все суставы переполняла боль. Кольчуга была как враг, вцепившийся в него и тянущий на дно. На этот раз спасения не было, Бардас собирался умирать - смешно в самом деле, что придется умереть сейчас, после такого великолепного побега...
- Просыпайся, - позвал голос у него над головой. Все в порядке, это просто сон.
Он открыл глаза и увидел над собой лицо мальчика, которого спас из-под повозки.
- Вассис? - сонным голосом пробормотал Бардас. За головой мальчика простиралось синее небо, в вышине кружили чайки.
- Все в порядке, - засмеялся мальчик. - Ты жив. Ты на корабле, вспоминаешь?
Лордан сел - и скривился от боли. Он совершенно забыл про истерзанные мышцы.
- Извини, - сказал Бардас, - наверно, мне приснился кошмар или что-то в этом роде.
Паренек усмехнулся.
- Смотри, - сказал он, показывая на горизонт, - мы прибыли.
На самом горизонте Лордан смог различить очертания города. Высокая стена, башни и купола, и солнце сверкает на позолоченной крыше огромного храма. Он слышал об этом месте - одном из сказочных мест, которые обязаны где-то существовать, но которые ты никогда не думаешь увидеть собственными глазами. И вот, пожалуйста, он здесь.
Храм оказался меньше, чем думал Лордан.
- Как твое здоровье? - спросил мальчик. - Я думаю, горячка должна уже пройти, но капитан говорит, что знает хорошего доктора, как раз для нашего случая. Он хороший, правда?
Лордан хмуро кивнул.
- Да, хороший.
Он заметил, что его тон насторожил мальчика, и успокаивающе улыбнулся.
- Не волнуйся, все будет в порядке. У меня здесь родственники, они о нас позаботятся.
Лордан встал, распрямляя затекшие ноги, и смотрел на приближающийся город. Этот здоровенный дом с золотой крышей и луковицей на макушке - не иначе как Великий Храм. Даже он слышал о Великом Храме. Наверно, единственное здание в городе, о котором слышали все.
Потом он развернулся и взглянул на главный парус корабля, на знак, нарисованный в центре. Он был хорошо знаком, хотя и непривычен в таком окружении: герб компании, владеющей этим кораблем. Натянутый лук и семь стрел.
- Просто здорово, - сказал мальчик, прикладывая ладонь к глазам, чтобы не слепило солнце, и глядя на далекий город. - Всегда хотел побывать на Сконе.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 7)
  • ГЛАВА ДЕВЯТАЯ (Страница 8)
  • ГЛАВА ДЕСЯТАЯ (Страница 9)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 11)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 12)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 13)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 14)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 16)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 16)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 19)


К. Дж. Паркер

Закалка клинка

Цикл: "Фехтовальщик" - 1

 Читать книгу

Аннотация

Добро пожаловать в один из оригинальнейших миров `меча и магии` за всю историю фэнтези! В мир, где в славной столице Перимадее исход судебных разбирательств решают адвокаты - наемные фехтовальщики, силою клинка доказывающие правоту своих нанимателей... В мир, где магия - это прежде всего природный дар изменять реальность. В мир, судьба которого сейчас висит на волоске. Потому что у кланов равнинных варваров, издавна мечтавших покорить Перимадею, появился новый вождь - полководец, равных коему нет и не было. И теперь спасти родной город от натиска кочевников может лишь один-единственный человек - Бардас Лордан, лучший, легендарнейший из адвокатов Перимадеи. Так начинается история подвигов Бардаса...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


К. Дж. Паркер - Биография

К. Дж. Паркер

На основную страницу

Биография

Parker, K.J. (К.Дж.Паркер) - английский писатель, автор ряда довольно оригинальных романов фэнтези. По образованию юрист, был журналистом, автор статей и книг по нумизматике, работает в сфере аппаратного обеспечения для ЭВМ. Увлекается фехтованием (в частности, японским стилем боя на мечах). Любимая книга -- "Король былого и грядущего" Т.Х.Уайта. Живет в южной Англии, вместе с женой-адвокатом.