К. Дж. Паркер - Пробирная палата

1 К. Дж. Паркер

Глава 1

«Обычно сначала умирают, но в вашем случае мы сделаем исключение.»
Бардас Лордан находился в новом ответвлении, куда попал из главной галереи. Он услышал, как взвизгнули напрягшиеся балки, как все вдруг захрустело и затрещало, потом что-то глухо ухнуло, сбив его с колен в грязь, и... больше ничего.
Он лежал, затаив дыхание, и слушал. Если ход и собирается обрушиться, это может произойти не сразу. Все зависит от того, выдержал ли свод в том месте, где ответвление соединялось с галереей. Если нет, то потолок шахты держится лишь на силе привычки и дощатых стойках, которыми крепили стены; он может обвалиться весь и сразу, но может и задуматься, неспешно и старательно, словно туповатый ученик, рассчитывая напряжения и силы, а потом прийти наконец к выводу, что у него нет никакого права оставаться на месте. В таком случае первыми знаками надвигающейся беды будут тревожный стон усталых перекрытий и ручеек пыли, просочившейся через щели между прогнувшимися под невыносимым весом досками.
Все, конечно, получилось вполне академично: позади - блокированная галерея, впереди - плотная стена глины. В любом случае деваться некуда. Если только кто-нибудь не пробьется через завал в галерее, не установит подпорки, не вывезет мусор и не обнаружит вход в ответвление раньше, чем здесь кончится воздух, Бардаса можно считать погребенным.
«Обычно сначала умирают, но в вашем случае мы сделали исключение.»
Впервые за многие месяцы он осознал, что окружен темнотой. Проведя в подкопах три года, поблуждав по бесконечному лабиринту тоннелей, вырытых осажденными и осаждающими под стенами города Ап-Эскатой, Бардас мог неделями обходиться без света и не замечать его отсутствия: инстинктивная потребность видеть проявлялась только в такие вот, как этот, моменты холодного ужаса.
Хочешь света? Держись. Он лежал на мягкой, раскрошившейся глине, чувствовал ее стылое и мертвящее прикосновение к своей щеке, ее отвратительную текстуру. Интересно, ему казалось, что после трех лет пребывания под землей способность испытывать сильные ощущения уже умерла. Бардас мог бы поклясться, что вырос из таких переживаний.
Ладно. Пути назад нет. Если подумать, воздуха здесь вполне может хватить до конца смены, что в данных обстоятельствах стоит расценивать как своего рода подарок свыше. Люди, давным-давно утратившие страх перед чем-либо, все еще приходили в ужас при мысли о смерти от удушья в результате обвала.
Назад пути нет. А оставаться на месте - занятие для дураков. Единственный вариант, о котором Бардас еще мог думать, это двигаться вперед со слабой надеждой, что вражеский ход, тот, к чему они так стремились, где-то совсем близко, и что ему удастся добраться до него - в одиночку, без посторонней помощи - раньше, чем кончится воздух.
Другими словами, выбор прост: либо копай, либо лежи. После недолгих раздумий Лордан решил копать. Даже если ничего не получится, работа поможет быстрее израсходовать воздух и покончить со всем этим. Раз и навсегда.
Саперам великого вождя не понадобилось много времени, чтобы понять: с помощью обычных инструментов и приемов пласт тяжелой глины, залегавший под Ап-Эскатоем, им не одолеть. Они впали в отчаяние и затупили лопаты, сражаясь с непокорным пластом около трех месяцев, пока какой-то забредший случайно старик из обоза не подсказал, что нужно делать. Он объяснил, что до войны работал землекопом и знал толк в земляных работах. Тридцать лет этот человек занимался прокладкой сточных труб в Ап-Месе, за шесть дней разграбленном и разрушенном до основания армией великого вождя, и то, чего он не знал о канавах и глине, не стоило и плевка.
Чтобы прорубить тоннель в глине, рассказал незнакомец, нужен крепкий квадратный деревянный столб вроде воротного, с перекладиной, прикрепленной дюймах в шести от основания. Столб устанавливается по диагонали между потолком и полом тоннеля так, чтобы основание находилось в футе от глины. Потом ты усаживаешься на перекладину, прижимаешься спиной к столбу и ногами загоняешь штык лопаты в глину. Когда штык вошел, резко вскидываешь колени - от пласта должен отвалиться изрядный комок. Откидываешь глину назад, чтобы идущие за тобой метельщики убрали ее длинными баграми, отнесли к маленькой мелкой тележке на колесиках с веревками и вывезли в главную галерею, где глину перегрузят на тачку и оттащат к лифту. И так весь день. За «брыкунами» - так старик называл тех, кто работает лопатой, - и метельщиками идут плотники, укрепляющие стены тоннеля, настилающие пол и потолок. За исключением распилки досок все остальное делается в полной темноте, потому что иногда хватает даже закрытого фонаря, чтобы в тоннеле взорвались скопившиеся пары, которые называют еще траншейным газом.
Бардас Лордан был слишком высок, чтобы стать хорошим брыкуном. Когда он подтягивал ноги, сидя на перекладине, колени почти упирались в подбородок. Такая работа для коротышек, приземистых, круглых как бочки мужчин, а не для длинных, поджарых экс-фехтовальщиков. К несчастью. Бардас выровнял лопату, легко прижал острие широкого штыка к стене и резко ударил ногой - брыкнул. Кости от лодыжек до шеи задребезжали.
Конечно, брыкуну не положено работать в одиночку: утомительная обязанность убирать комья спрессованной глины из-под ног землекопа ложится на плечи метельщика с его длинным багром. Но напарник Лордана остался где-то позади, в тоннеле, под несколькими сотнями тонн обвала, а следовательно, имел уважительную причину отлынивать, пусть даже в армии великого вождя. Так что Бардасу не оставалось ничего другого, как сползать через каждые три-четыре удара с крестовины, опускаться на колени и отгребать мусор за спину. Как кролик, роющийся в цветочной клумбе.
«Перестань, Бардас, хватит, не уподобляйся кроту и сдохни с достоинством.»
Все это и впрямь нелепо. Цыпленок, отчаянно пытающийся проклюнуться из мраморного яйца. Князь скупцов, барон скряг - каждый сам себе могильщик. Зачем тратиться, зачем выбрасывать деньги на ветер и платить гробовщику, если можешь сделать все сам? - мелкий червяк в огромном яблоке. Брыкающийся мертвец.
Внезапно что-то изменилось. Раньше штык входил в пласт, как входят ноги мясника в вязкую плоть старой туши, теперь лопата встретила сопротивление, как могло бы быть, если бы лезвие наткнулось на спрессованную глину стены тоннеля. Каждый удар отзывался все большей дрожью, пробегавшей от ступни до голени и выше.
Что-то изменилось, а любое изменение обнадеживало. Лордан подтянул колени так, что они коснулись уголков рта, и резко распрямил. Стена будто приготовилась поддаться, уступить, а не стоять неподвижно. Уже не заботясь о том, чтобы убирать мусор, Бардас бил и бил. Осыпающаяся земля мешала, но он был слишком захвачен надеждой, чтобы делать все, как должно.
«Как это похоже на тебя, Бардас: однажды это тебя и погубит.»
И вот наконец после очередного пинка лопата ушла в пустоту, в ничто, а он едва не свалился с крестовины, больно ударившись о перекладину копчиком.
«Прошел, слава богам. Я нашел этот чертов ход. Ловко.»
Не стоит и говорить, что света не было, но зато воздух пах совсем по-другому. Кориандр. Тоннель, в который он пробился, пропитался запахом кориандра. Расширив брешь лопатой, Лордан осторожно просунул в нее ногу и почти сразу нащупал плоскую поверхность доски. Бардас невольно усмехнулся: что, если бы он отшвырнул доску, а потолок взял да и обрушился бы на него? Вот это смерть, обмочишься со смеху.
Кориандр. Булочники противника добавляют в свой хлеб кориандр, а вот в армии великого вождя туда кладут чесночную соль и розмарин. Во влажном воздухе шахт запах дыхания - кориандр или чеснок - можно учуять за 50 ярдов, и это единственный способ узнать, что под землей кто-то есть, и определить, на чьей стороне этот кто-то. Кориандр и перечная колбаса - офицеры - пахли опасностью и смертью. Розмарин и чеснок - это свои, спасатели или новая смена, ползущие по тоннелю к тебе.
Лордан усилил давление на доску, перенес вес на левую ногу и наконец почувствовал, как из дерева со скрипом полезли гвозди. Прошел, но напоролся на кориандр. Сначала одно, теперь другое. И одно другого не лучше.
Он продвинулся к бреши, нащупывая путь каблуками, не отрывая задницу от земли, готовый отпрянуть назад, и осторожно, боком, протиснулся во вражеский ход. Ну и дела, но, может быть, обойдется. Ему даже в голову не приходило задуматься о том, почему просела галерея. Галереи проседают, вот и все! Но иногда это случается из-за того, что их подрывает враг. Делается это так: непосредственно под галерею прокапывают ход и роют воронку, называемую камуфлетом, которую заполняют бочками и котлами с жиром, протухшим салом и всем, что может гореть. Огонь высушивает потолок камуфлета, глина усыхает, трескается, и в полу галереи внезапно образуется провал, в который, как вода в сток, пытается уйти вся шахта. Галерея проседает. Работа сделана.
Что ж, тогда, если противник - кориандр - занят собственным ответвлением, то вряд ли кто-то будет сновать туда-сюда по главной галерее. А значит, можно проскользнуть через брешь в стене и пройти незаметно в ту или другую сторону, пока не наткнешься на какого-нибудь засранца, который и перережет тебе горло.
- О боги. - Голоса приближались: двое спешно - колени и ладони стучали о доски пола - пробирались в его сторону. - Может, мы так близко подошли к их галерее, что наша стена просела в яму. В таком случае вся их вонючая свора вот-вот прорвется сюда, если мы не закрепим стену по-быстрому.
Бардас Лордан поймал себя на том, что кивает в знак согласия: да, тот, кто говорил это, знает шахты как свои пять пальцев, такого человека хорошо бы иметь в своей смене, да вот только он - враг. Между тем двое приближались; похоже, у них и носов-то нет, подивился Бардас, но потом вспомнил, что его бригада не ела целых два дня, занятая то тем, то этим. А без хлеба нет и чеснока, а значит, нет и запаха, который может выдать твое присутствие. Как говорится, перестань жрать и живи вечно.
- Вот зараза! - раздался второй голос.
Бардас опустил руку к сапогу, нащупывая рукоять ножа, который всегда носил с собой. Если первый и впрямь ничего не чует, то с ним он определенно разделается. И тогда Бардаса возьмет уже второй. Принести в жертву ладью, чтобы выиграть пешку- ничего хорошего, если ты ладья. Но... к черту. Долг солдата - идти вперед и уничтожать врага. Так что, давай.
Он подождал, позволяя первому голосу проползти мимо, а когда второй оказался рядом, осторожно протянул руку, надеясь нащупать подбородок или скулу. Конечно, в этом Бардас был хорош. Его пальцы скользнули по бороде незнакомца, достаточно длинной, чтобы ухватиться за нее покрепче. Прежде чем невидимый враг успел издать хоть какой-то звук, Бардас вогнал клинок в треугольную впадинку у соединения шеи и ключицы, самое лучшее место, чтобы смерть пришла быстро и тихо. В подземелье носили короткие ножи - короткие ножи, мужчины-коротышки, короткие черенки лопат, да и жизнь короткая - в шахтах нет места ничему длинному. Он успел так аккуратно извлечь лезвие, что напарник убитого, шедший первым, похоже, ничего и не заметил.
И все же...
- Спасибо, - прошептал Бардас, отводя нож.
Таково нерушимое правило подземелий: ты благодаришь врага, умершего вместо тебя, когда кто-то один из вас двоих должен погибнуть. Разумеется, подав голос, он обнаружил свое присутствие, но у него все еще было кое-какое преимущество.
Его противник, кориандр, не имел ни малейшей возможности повернуться в узком проходе. А потому у него оставалось только два варианта: либо замереть и попытаться, подобно мулу, отбиться от напавшего ногами, либо прибавить ходу и убежать на четвереньках, словно прячущийся под стол малыш, куда подальше, чтобы затаиться в каком-нибудь боковом ответвлении, прежде чем враг поймет, что его уже не поймать. Тогда, конечно, они поменяются ролями, и уже Бардасу будет не до смеха, так что лучше этого не допустить.
Тихо фыркнув от отвращения, Бардас Лордан перебрался через тело убитого - кориандр, - чувствуя под ладонями и коленями мягкую, уступчивую плоть щек и живота мертвеца. Он принюхался, как выискивающий добычу хорек, прислушался - деревянная подошва чиркнула по камню, почти рядом, но все же не совсем - и, вытянув руки, скакнул вперед, отталкиваясь по-заячьи ногами. Неведомое чувство подсказывало, что враг близко, что между его подошвами и лицом Бардаса лишь несколько дюймов. Напрягшись, он прыгнул вперед, скорее по-лягушачьи, чем по-кошачьи, и грузно хлопнулся на чью-то спину, вдавливая локти в лопатки жертвы.
«И что теперь?»
Конечно, Бардас не имел никакого представления о том, где находится. В своих тоннелях он мог бы без труда найти дорогу назад: в его мозгу запечатлелась схема всего этого улья с галереями, переходами, ответвлениями, которых он никогда по-настоящему не видел, но которые тем не менее знал вполне интимно. Ему даже не нужно было вести счет, пробираясь по той или иной шахте, чтобы знать, где находятся ворота или где кончается переход и начинается галерея. Он просто знал все это, как фокусник знает, где и что у него спрятано. Но здесь, в чужом лабиринте, пахнущем кориандром, Бардас не знал ничего. Темнота здесь была настоящим мраком неведения, он ощущал низко висящий потолок и давящие с обеих сторон стены, как будто впервые остался без света.
«Здравый смысл, здравый смысл.»
Если это галерея - а она слишком широка и высока, чтобы быть всего лишь боковым ходом, - то вероятнее всего где-то она восходит на поверхность. Остается вопрос: в какой стороне этот выход, и в какую сторону он, Бардас, вообще-то хочет идти. Разумеется, его главная задача избежать встречи с врагом, но только не в том случае, если, следуя этой логике, он углубится в совершенно незнакомую, чужую территорию. Насколько мог судить Бардас, единственным местом, где его тоннели соединялись с вражескими, была та дыра, из которой он только выполз. Так что этот путь отпадал. Двигаясь вперед - в любом направлении, - он рано или поздно наткнется на военный лагерь либо на рабочую смену, и тогда даже он не сможет перебить всех.
Обычно сначала умирают... Если бы только почувствовать свежий воздух... Тогда бы он знал, где находится подъемная шахта. Но Бардас - как ни принюхивался - ловил только застоялый, въевшийся во все аромат кориандра и тяжелый запах крови на своих руках и одежде. Если не принять решения, если не сделать что-то прямо сейчас, то его охватит парализующий страх. Бардасу встречались люди в таком состоянии - прижавшись к стене, они закрывали уши руками и покорно ждали, не имея сил даже шевельнуться.
Влево, он пойдет влево, потому что если бы он находился в своих тоннелях, то путь к шахте-подъемнику был бы направо. Логика, конечно, небезупречная, но не слышно, чтобы кто-то возражал. Зачем идти к шахте-подъемнику, Бардас и сам не знал. Даже если допустить, что ему удастся забраться в корзину для мусора и незаметно подняться на поверхность, он все равно окажется во вражеском городе. Грязный, заляпанный кровью чужак, промаринованный в совсем других травах и специях. Но если идти вправо, то что тогда? Можно предположить, что он доберется до конца ответвления, в том месте, где они устроили камуфлет. Если удастся сделать круг и не напороться на людей, пахнущих кориандром, то в худшем случае он снова вернется в ту же самую галерею с этой стороны обвала и снова окажется в ловушке. А если повезет...
Итак, выход один. Вправо, и будь что будет.
- Это один из тех самых моментов, да?- произнес голос за спиной.
Лордан прекрасно знал, что того, кому принадлежит этот голос, здесь быть не может. Его не было уже несколько лет.
- Это ты мне скажи, - ответил он, понижая голос до шепота. - Ты же считаешься знатоком.
- По крайней мере так говорят мне люди, - грустно сказал голос. - Я всегда сравнивал себя с человеком, который купил очень дорогую новую машину, но не знает, как она работает.
- Ну, - ответил Лордан, - в любом случае ты знаешь об этом больше, чем я.
Голос вздохнул. Это был не настоящий голос, а выдуманный, рожденный фантазией, как те голоса, которые часто слышат дети.
- Думаю, это один из тех моментов, - повторил он. - Судьбоносный выбор, момент истины... это правильное выражение? На протяжении тридцати лет я говорил о таких вот моментах истины и до сих пор не знаю, что это означает. Пик судьбы? Перекресток? Развилка? Очевидно, Закон просто не может функционировать без таких вот моментов.
- Ладно, - пробормотал Лордан, протискиваясь в узкий лаз из-под отодравшейся доски, - пусть будет момент истины. Делай что хочешь. И если не возражаешь, я буду делать то, что уже делаю.
- Ты всегда был скептиком, - заметил голос. - Не могу сказать, что виню тебя за это. Я и сам многому верил и даже написал книгу.
Лордан вздохнул:
- Когда ты был настоящим, то не был таким занудой.
- Извини.
Рано или поздно все слышат воображаемые голоса. Некоторые слышат голоса карликов и гномов, доброжелательных существ, предупреждающих о проседаниях, обвалах и скоплениях горючих паров. Другие слышат голоса умерших родных и друзей. Кое-кто слышит голоса жертв: убитых, изнасилованных, искалеченных. Одни выставляют им блюдца с молоком и хлебом, как делают для ежей дети. Другие начинают петь, чтобы заглушить голоса, или кричать на них и ругаться, пока они не уходят. Некоторые проводят в беседах с голосами долгие часы, находя, что это помогает скоротать время.
Все знают, что они нереальны, что на самом деле их нет, но в шахтах, где всегда темно и где каждый, реальный он или нет, представляет собой только голос, люди быстро расстаются с догмами насчет того, что существует, а чего не бывает. Так или иначе, Бардас Лордан слышал голос Алексия, бывшего Патриарха Перимадеи, с которым был знаком когда-то давно и который, по всей вероятности, сейчас уже числился в мертвых. Впрочем, о чем говорить, если здесь живые погребены под землей, а мертвые кормятся хлебом и молоком, как инвалиды.
- На твоем месте, - сказал Алексий, - я пошел бы налево.
- Я туда и собирался.
- О, что ж, правильно.
Он пошел налево. Галерея здесь сделалась уже, доски на полу были грубее, их отполировали руки в рукавицах и колени. И еще было жарко, что предполагало наличие газа.
- Хотя я и не уверен, - сказал Алексий.
- Хорошо. Но я согласен с тем, что есть.
- Если только я не ошибаюсь, - продолжал патриарх, - там, впереди, ярдах в семидесяти пяти - извини, точнее сказать не могу, - кто-то есть. Жаль, но ничего не видно. Думаю, он остановился и чинит что-то, может быть, прибивает оторвавшуюся доску.
- Ладно, спасибо. Куда он смотрит?
- Боюсь, не знаю.
- Не беспокойся. Это тоже судьбоносный выбор?
- Не могу сказать. Может быть, его прислала Судьба, а может, он оказался здесь совершенно случайно.
- Верно.
Бардас сбавил ход, осторожно перенося вес с колена на руку, чтобы не выдать себя ни единым звуком. Конечно, от него несло кровью и, вероятно, потом. От того, другого, шел запах перца и кориандра.
- Есть, давай! Только будь осторожен.
Бардас не стал отвечать. Где ты был совсем недавно, когда я мог бы поболтать с кем угодно? Он уже слышал дыхание врага и поскрипывание кожаных заплаток на его коленях.
- Он повернулся спиной к тебе. Знаю. И, пожалуйста, уходи. Я занят.
Он приблизился к работающему в темноте мужчине (теперь их разделяло не больше ярда) и потянулся за ножом. Иногда лезвие издает легкий свистящий звук, скользя по потертой ткани штанов. К счастью, не в этот раз.
Сделав дело, он поблагодарил убитого...
- Зачем ты благодаришь его?- удивился Алексий. - Скажу прямо, мне это кажется отвратительным.
- Вот как? - Лордан пожал плечами - бесполезный жест в темноте, где тебя не увидят даже люди, которых там на самом деле и нет. - Ну а я считаю, что это милая, приятная традиция.
- Приятная традиция, - повторил Алексий. - Вроде сбора ежевики и вывешивания веток примулы над дверью в Праздник Весны.
- Да, - твердо сказал Лордан. - Или вроде блюдечка с молоком и хлебом для таких, как ты.
- Пожалуйста, обо мне не беспокойся. Уж чего я не переношу, так это размякшего хлеба в скисшем молоке.
- Да, ты бы не потерпел такое бессмысленное растранжиривание продуктов, верно?
Бардас перелез через мертвеца, по-прежнему не представляя, что он здесь делает. К чему старания, расчетливость? Это все не имело никакого значения, если впереди его ждет глухая стена.
- Но тогда как получается, - спросил он, - что ты, воображаемый и нереальный, говоришь мне о вещах, о которых я ничего не знаю, например, о том, что впереди враг или газовый карман? И ведь ты почти всегда прав. Алексий ненадолго задумался.
- Возможно, - сказал он, - ты подсознательно подмечаешь детали, настолько мелкие, что твой мозг не способен обратить на них внимание обычным образом, например, звуки, которые вроде бы не слышны, слабую примесь запаха, и тогда он изобретает меня как способ передать нужную информацию.
- Что ж, может быть, и так, - ответил Лордан. - Но не легче ли просто признать, что ты существуешь?
- Возможно, - согласился Алексий. - Но более вероятное не обязательно более верное.
Иногда он пытался мысленно представить всю картину: место, где находился в реальности, его расположение относительно города, лагеря великого вождя, реки и ее устья. Ему хотелось верить, что все так и есть, но временами его вера подвергалась мучительным испытаниям. Наверное, стоило все же выставлять иногда за дверь блюдечко с молоком.
Потом Бардас снова услышал звуки. На этот раз вполне реальные. Источников звуков было четыре или пять. Люди работали. Он принюхался. Пахло кориандром, потом, сталью, свежей глиной, горючим газом - запах был слабым, слишком слабым, чтобы опасаться, - кожей, сырой одеждой, мочой и кровью, уже застывшей на его руках и коленях. Что-то мешало определить расстояние - возможно, близость пласта, поглощавшего звуки, а может быть, необычно высокий потолок, создававший легкое эхо. Копали пять человек, значит, возле каждого имеется метельщик, а за ними по меньшей мере два плотника, но Лордан не слышал ни шороха багров, ни взвизгов пилы. Оставалось предположить, что смена только началась, и в таком случае в галерее вот-вот появится человек с тележкой для мусора.
Он прислушался, но Алексий исчез - типичный пример в подтверждение общего мнения о том, что на голоса нельзя полагаться. Стараясь не паниковать, Бардас осторожно ощупал стены, надеясь обнаружить ответвление, переход, что угодно, где можно было бы спрятаться, убраться с дороги, пропустить человека с тележкой или - в крайнем случае - развернуться и отступить. Если уж случится самое худшее, можно просто поползти назад, но это последнее средство, потому что тогда возрастет риск наткнуться на двигающегося тебе навстречу врага.
Удача улыбнулась ему, подбросив достаточно широкое место, где рабочим пришлось, должно быть, прорубаться через камень, прокладывая галерею. Плотники не удосужились заделать проем досками, а в камне, после того как его раскололи огнем и уксусом, образовалась вполне широкая трещина, в которую и втиснулся Бардас. Места хватало, если не дышать.
Долго ждать не пришлось: Бардас слышал шорох волочащейся за человеком веревки, а потом и уловил его запах. Он дал ему немного пройти, а затем поблагодарил, зная, что если сейчас кто-то пойдет по галерее, то обязательно споткнется об убитого и поднимет неминуемый шум. Благодарность мертвецу - дружеский жест, а в шахтах друзей не выбирают.
Итак, четверо землекопов, два метельщика и один плотник - теперь Лордан ясно слышал и крючья, и пилу. Наверное, рабочих рук не хватает, как не хватает и вообще опытных людей. Общая проблема и для кориандра, и для чеснока. Ближе всех к Бардасу плотник - он предупредит остальных, когда смолкнет его пила, но метельщики не смогут обернуться, так что с ними разделаться будет несложно. Главная проблема - землекопы с их тяжелыми столбами.
Он совсем забыл о тележке и вспомнил только тогда, когда дотронулся до нее рукой (а ведь держал в пальцах веревку- непростительная невнимательность). Перебираться через это препятствие пришлось долго и тяжело, и в какой-то момент Бардас едва не уступил соблазну улечься на тележку и, потянув за веревку, докатиться до конца. Но звук колес их друг, а не его, так что там, где он слезет, уже, возможно, будет ждать часовой.
Двумя пальцами, указательным и большим, он вытащил нож. Это был единственный материальный предмет, который Бардас мог считать своим собственным, но при этом он ни разу его не видел. Ощупав острие, он сжал деревянную рукоятку, зная, что держит оружие правильно. Ему предстояло убить троих, потом еще четверых, а уж потом ему никто не помешает.
Конечно, в подземном лабиринте преимущества всегда создают риск. Все, что помогает, является и опасным. Толстые куски войлока на коленях и подошвах приглушают звуки движения почти абсолютно, что мог бы подтвердить плотник, проверивший эту истину на собственной шкуре, но они же практически лишали Лордана возможности ощущать прикосновение - он не чувствовал, что у него под ногами, где кончаются доски и начинается земля.
Первого метельщика Лордан обнаружил по концу багра, который при резком движении назад ударил ему в грудь. Разумеется, метельщик почувствовал, что что-то не так, что черенок багра остановился слишком резко, не пройдя привычного расстояния. Но сделать что-то ему уже не хватило времени. Техника не изменилась: левая рука вперед - закрыть рот врага, не дать ему вскрикнуть и откинуть голову так, чтобы обнажить то самое углубление у горла, самое верное место для удара. Сделав дело, Бардас молча пошевелил губами, принося врагу благодарность, оттащил тело назад и аккуратно, будто выглаженное платье, положил на землю.
Второй метельщик заметил, что что-то изменилось, но пока до него дошло, что суть перемены в тишине, которая наступила там, где должен был быть звук, Лордан успел найти и его. Тем не менее метельщик выронил крюк, потянулся за ножом и даже смог его выхватить, задев при этом левую руку врага. Он умер раньше, чем смог понять, в чем дело, а Бардас ловко подхватил нож, не дав ему упасть на землю и вызвать тревогу.
- Моаз? Моаз, скотина, почему остановился?
Один из брыкунов, раздосадованный нерасторопностью метельщика, похоже, слез с крестовины.
«Плохо, - подумал Лордан, - так мне его не найти. Но с другой стороны, ему найти меня не легче, а за мной еще и кое-какое преимущество».
Он переложил нож в левую руку, ту, из которой теперь сочилась кровь. Капля ее, упавшая на шею врага, когда он потянется к его лицу, уже не будет другом, она спугнет противника, заставит отшатнуться, и тогда Бардас промахнется, совершит ошибку, которую уже не исправишь - как говаривали торговцы на рынке Перимадеи до того, как город пал, и все они были убиты. Неудобство заключалось и в том, что его правая рука не привыкла к маневру, совершаемому обычно левой. Еще один переменный показатель в уравнении, которое и без того достаточно сложное.
- Здесь кто-то есть, - сказал голос. - Моаз? Левка? Скажите же что-нибудь.
Лордан нахмурился. Голос давал ему преимущество, потому что позволял определить позицию врага, но если пойти напрямик, можно попасть впросак, так как именно с этого направления его и ждут. Если же попытаться зайти сбоку, то есть риск либо наткнуться на кого-то из других землекопов, либо зацепиться за кучку мусора, которая превратится во врага. Для того чтобы голос оставался другом, нужно было избрать какой-то другой подход.
- Помоги, - прохрипел Бардас. Тишина. Затем:
- Моаз? Это ты?
Он издал стон, настоящее произведение искусства.
- Оставайся там, - сказал голос. - Я иду. Ты его схватил?
Голос приближался с большим шумом. Лордан почувствовал на своем лице растопыренные пальцы, произвел необходимые расчеты и ударил снизу вверх. Нечего и сомневаться - у него был талант к такой работе.
- Спасибо, - сказал он вслух и тут же откатился в сторону и вжался в стену.
- Какого черта? Что там такое? - сердито спросил другой голос. - Моаз? Ян? А, чтоб вас... кто-нибудь, сходите за светом.
- Держись, - отозвался еще кто-то. - У меня с собой.
Лордан услышал шорох, похоже, открывали коробку с трутом. Этого только не хватало.
- Подожди, - окликнул он и, оттолкнувшись ногами от стены, как пловец прыгнул вперед, на голос. Чутье не подвело, его выброшенная рука задела чье-то ухо. Где ухо, там обычно рядом и горло, что подтвердилось и в данном случае.
Но хотя Лордан и не промахнулся, маневр, навязанный обстоятельствами, получился неудачный. Выбрасывая ноги, он почувствовал удар в спину, достаточно сильный, чтобы сбить дыхание, и резкую боль левее ключицы, куда ткнулось лезвие. Бардас быстро схватил руку с ножом - если его противник правша, то попасть в цель будет нетрудно - и рванул ее вверх. Есть. Пятеро вне игры.
Шестой умер, попытавшись протиснуться мимо. Седьмой расстался с жизнью из-за того, что, потеряв ориентацию, повернулся не туда, куда следовало.
Работа сделана.
Теперь, когда работа была сделана, делать было нечего. Попробовав стену лопатой, Лордан понял, что перед ним действительно плотный слой. Даже если главная галерея действительно шла параллельно этому ходу, разделяющая их перемычка явно ему не по силам. Бардас прислонился к столбу, опустил голову, думая, как объяснить только что убитым им людям, что все было напрасно.
- Ничего, - сказали они - закрыв глаза, Лордан впервые смог увидеть их. - Ты же не знал.
- Мне легче оттого, что вы считаете именно так, - ответил он.
- Тебе же ничего другого не оставалось, - сказали они. - Это был твой шанс, и ты сделал все, что мог. Ты здесь не виноват.
Они улыбались ему.
- Я только лишь старался остаться в живых. Вот и все.
- Мы понимаем. На твоем месте мы сделали бы то же самое.
Лордан отогнал голоса, зная, что они существуют только в его голове, но не сказал этого вслух, боясь оскорбить их чувства. Едва увидев лица убитых, он понял, что они всего лишь фантазия, некая проекция его собственных мыслей. Все, что можно увидеть своими глазами в шахтах, не существует. По определению.
- Включая меня?
- Включая тебя, Алексий. Но ты слишком стар и некрасив, чтобы говорить тебе такое.
- О, ладно, не буду тебе больше досаждать. Спасибо за хлеб и молоко.
- Всегда пожалуйста. И ты мне не досаждаешь. Вообще-то я рад компании.
Алексий улыбнулся:
- Знаешь, мне почему-то вспомнился один из моих наставников. Это было давно, когда я еще только учился. Обычно он постоянно бормотал что-то себе под нос. Однажды меня подговорили спросить у него, в чем тут дело. Я и спросил: «Почему вы разговариваете сами с собой?» «Да потому что это единственная возможность найти разумного собеседника», - ответил он. - Хороший ответ.
Лордан покачал головой:
- Книжная мудрость. Иногда мне кажется, что вы все, люди академического склада, только тем и занимаетесь, что пытаетесь заманить друг друга в заранее приготовленные словесные ловушки. На мой взгляд, странное поведение для взрослых мужчин.
Алексий кивнул:
- Почти столь же странное, как ползать по узким, темным тоннелям. Но не совсем.
- Алексий?
- Да?
Лордан открыл глаза.
- Есть ли еще какая-то возможность выбраться отсюда? Или на этот раз я пропал?
Он уже не видел своего собеседника, но голос его слышал ясно и отчетливо.
- Не знаю. Всю свою жизнь я объяснял людям одно и то же. Я ученый, а не предсказатель. Не знаю.
- Мне кажется, - сказал Лордан, - что голос у тебя совсем другой, не такой, как у того Алексия, которого я знавал. Более молодой. И мысли тоже.
- В этом-то и преимущество воображаемого существования. Я могу быть любого возраста. Какого захочу. Мне больше всего нравилось быть сорокасемилетним.
Лордан кивнул:
- Я всегда придерживался той теории, что каждый рожден для определенного оптимального возраста, возраста предназначения, и когда мы его достигаем, то останавливаемся. Мысленно, конечно. Лично я всегда был двадцатипятилетним. В двадцать пять я был хорош.
Алексий вздохнул.
- Тебе повезло, ты нашел свой настоящий возраст тогда, когда еще осталось время насладиться им, - сказал он. - А представь, что это было бы сорок семь... боюсь, ты и не доживешь.
- Мне сорок четыре.
- Нет, тебе сорок шесть. Ты сбился со счета.
- Неужели? - Лордан пожал плечами. - Наверное, из-за того, что засиделся здесь. Теперь, полагаю, и останусь тут навсегда.
- По крайней мере твоим друзьям не придется тебя хоронить. Подумай, как им было бы тяжело.
- Верно. Только я вот надеялся, что меня не похоронят, пока я еще жив.
- Надо признать, обычно сначала умирают. Но, однако, в твоем случае, похоже, сделали исключение.
- Я, пожалуй, вздремну. - Лордан картинно зевнул. - Последнее время мне что-то не спится.
- Как хочешь.
Он снова закрыл глаза. Есть ли лучшая смерть, подумал он. Чем упокоиться в мире и тишине, в окружении друзей?
Вот они все, пришли проститься (или встретить, в зависимости от того, как на это посмотреть); они заполняют ряд за рядом, рассаживаясь на скамьях в публичной галерее, протянувшейся до самого зала суда. Вот и Бардас Лордан выбирает оружие из мешка, предложенного писцом. Ему даже не надо поднимать голову, чтобы узнать своего оппонента.
- Горгас.
Он слегка поклонился.
- Привет, - ответил брат. - Давно не виделись.
- Более трех лет. Впрочем, ты совсем не изменился.
- Спасибо за доброе слово, но, полагаю, это не вполне так. Сверху поубавилось, в середине раздалось. А все из-за той доброй, простой, богатой крахмалом пищи, которую подают в Месоге. Я уж и позабыл, как она мне нравится.
Горгас поднял меч, длинный, узкий Хабреш, стоящий кучу денег. Бардас обнаружил, что выбрал Гюэлэн, свой любимый в судейских разборках, тот самый, который он сломал несколько лет назад в этом самом суде. Слишком старый, редкий, годный больше для коллекции, хотя и не столь ценный, как Хабреш последней модели.
- Уверен, что нам надо это делать? - жалобно спросил Горгас. - Не сомневаюсь, что если бы мы только потолковали и обговорили...
Бардас усмехнулся:
- Боишься?
- Конечно, - хмуро ответил Горгас. - Я просто в ужасе оттого, что могу ранить тебя. Только скажи, и я брошу этот дурацкий меч и дам тебе убить себя. Только ведь ты этого не сделаешь, верно?
- Убить безоружного человека, стоящего передо мной на коленях? Нет. Но, пожалуй, в твоем случае я готов сделать исключение.
Клинки сошлись - Горгас сделал выпад, Бардас отразил удар.
- Я так и знал, что с этим ты справишься без труда, - заметил Горгас. - Если бы я думал иначе, никогда не нанес бы такой удар.
- Не надо, Горгас, - предупредил брата Бардас. - Я в этом деле намного лучше.
- Конечно, ты лучше, я нисколько не сомневаюсь в твоих способностях. Если бы сомневался, никогда бы не стал драться с тобой.
Бардас нанес ответный удар, повернув кисть так, чтобы острие ушло вниз, но Горгас без труда парировал выпад. Рука его двигалась с небывалой быстротой.
- Я практикуюсь.
- Это заметно.
Бардас видел, куда направлен клинок брата, разгадал его уловку и без труда устранил угрозу, после чего сделал шаг назад и в сторону, чтобы изменить угол, и нанес короткий, мощный удар в лицо. Горгас едва успел отбиться, но острие, словно лезвие бритвы, все же прочертило неглубокую линию над его ухом.
- Очень красиво, - похвалил Горгас. - Сегодня ты неплохо выглядишь. Кстати, я не сказал, что Нисса умерла? То есть, не наша Нисса, а моя дочь Нисса.
- Я ее не видел, - ответил Бардас. - Только ее брата.
- Воспаление легких, подумать только. Бедняжка, ей было всего девять.
- Тебе никто не говорил, что неприлично отвлекать противника разговорами?
Меч Горгаса просвистел у него над головой, и Бардас отпрыгнул назад.
- Расслабься, - сказал брат, - это ведь воображаемый бой. Тебе все только кажется.
- Это еще не повод, чтобы вести себя невоспитанно. Если собираешься драться, то дерись по правилам.
Горгас вздохнул:
- Сколько помню, ты всегда устанавливал собственные правила. Просто ужас наводил дома. - Он явно изготовился для удара в пах, и Бардас знал, что у него будут большие проблемы, если брат это сделает. Но Горгас не стал спешить, дав ему возможность перегруппироваться. - И так с самого начала, с детства. Как только понимал, что проигрываешь, так сразу и возникало новенькое правило.
- Неправда, - запротестовал Бардас, - возможно, в профессиональном смысле меня и можно в чем-то упрекнуть, но я никогда не жульничал. А вот ты постоянно хныкал и бегал жаловаться отцу: «Нечестно, нечестно!» И он всегда становился на твою сторону.
- Ты так думаешь? Мне почему-то казалось, что обычно случалось наоборот.
Горгас сделал еще один выпад, короткий, быстрый, точный. Ни при каких обстоятельствах Бардас не смог бы противопоставить ему ничего. Он почувствовал...
...он почувствовал, как по столбу пробежала легкая вибрация, и резко открыл глаза. Кто-то шел по галерее. Быстро.
- Черт! - подумал Бардас. - Как ни думай, что ты готов, но ко всему не приготовишься.
Он пошарил рукой по ноге, но ножа не было. Лордан усмехнулся. За три года в шахтах он ни разу не терял свое единственное оружие. Совпадение? И оно тоже.
Бардас закрыл глаза и сосредоточился. Кто бы они ни были, но со скоростью у них все в порядке. Так мчаться на четвереньках могут разве что представители какой-то новой, странной расы. Лордану пришло в голову, что если их единственная цель убить его, то делают они это явно неуклюже. Чтобы сделать работу как должно, не нужно никаких кавалерийских атак. Человек узнаёт, что он мертвец, только тогда, когда слышит благодарность убийцы. А если им требуется что-то другое, то зачем вообще нестись сюда? Будь это новая смена, они тоже не скакали бы во весь опор. Тогда... а что, если они не спешат к нему, а убегают от чего-то? От чего? От обрушивавшегося врага или собирающегося осесть потолка?
Впрочем, что бы там ни было, но люди направляются сюда, и когда они найдут его, то, конечно, убьют.
Бардас пошарил вокруг, нашел одного из мертвых друзей и взял себе его нож. В обычных обстоятельствах обирать убитых считается дурным вкусом, но в данном случае - он был в этом уверен - возможно исключение.
- Внимание! - крикнул кто-то - то ли Алексий, то ли один из семи мертвецов, - и в этот момент вся галерея содрогнулась, словно ее встряхнули.
Пыль моментально набилась в нос и рот, и тут же второй толчок заставил его стать на колени, а затем третий обрушил на него потолок.
- Камуфлет, - произнес кто-то. - Большой, большой камуфлет. Мы взорвали их галерею, ура!
- Чудесно, - громко сказал Бардас, и тут пыль, словно хлынувший из песочных часов песок, заполнила все пространство.

Глава 2

- ...доблестный чертов герой войны. Откапывали мерзавца, как какой-нибудь трюфель. Думали, это один из них, пока кто-то не заметил сапоги.
Бардас Лордан открыл глаза, и свет ослепил его. Он зажмурился, но недостаточно быстро. Боль и страх заставили его вскрикнуть.
- Эй, посмотрите, он приходит в себя, - сказал чей-то голос.
Невероятно, как живые существа могут переносить этот безжалостный, ослепляющий блеск; такого просто не может быть, он нереальный, это галлюцинация.
- Вот чудеса. Парень просто не должен был выжить, его должно было убить.
Что ты знаешь? Как можно убить того, кто уже умер и погребен?
Бардас попытался пошевелиться, но все его тело болело. Свет обжигал глаза даже сквозь веки.
- Сарж? Сарж, ты меня слышишь?
Голос был смутно знаком, что показалось ему странным. Как назывались те маленькие ящерицы, жившие в огне? Саламандры. Откуда, черт возьми, он узнал о саламандрах, и почему это существо называет его Саржем?
- Все нормально, - сказал еще один голос. - Просто на него свалился город: неудивительно, что у парня немного кружится голова.
Этот голос тоже был знаком. Две саламандры.
- Алексий? Алексий, это ты? Перестань дурачить этих недоумков и погаси чертов свет.
- Сарж? Эй, смотрите, он очнулся. Кто такой Алексий? Вы знаете?
- Кто ты? Я не вижу тебя, поэтому ты должен быть реальным. Неужели я убил тебя только сейчас, в галерее?
- Боги! - Это уже третий голос. - Он совсем рехнулся. Спятил. Наверное, мозги отшибло.
- Я ж сказал, ему на башку рухнул весь Ап-Эскатой, чего ты еще хочешь? Через пару дней будет как огурчик.
Никуда не денешься, рано или поздно, так или иначе, но глаза придется открывать. Все равно свет просачивается под веки, проникая в мозг.
- Может быть, я тоже умер и превратился в саламандру, а, Алексий? Ты должен был меня предупредить.
Он открыл глаза.
Поначалу Бардас различал лишь некую форму: большой коричневый овал, нависший над ним. Должно быть, такими видит людей карп из пруда.
- Сарж? - сказал овал. - Это я, Малишо. Капрал Малишо. Помнишь?
Лордан покачал головой - получилось больно.
- Не смеши меня, - пробормотал он. - Ты совсем на него не похож.
- Да это же я, Сарж. Приглядись. Эй, Доллус, скажи ему, что это я.
В поле зрения Бардаса появился второй овал, еще одна саламандра.
- Подумай, Малишо. Он же ни разу тебя не видел. Если уж на то пошло, не видел никого из нас. И мы его тоже не видели. Подумай.
- Тогда откуда нам знать, что это действительно он? - спросил кто-то еще. - Может, это один из них. Эй, не надо так на меня смотреть, я только говорю, что это возможно.
- Это он, - твердо сказала саламандра по имени Малишо. - Я где хочешь этот голос узнаю. Сарж, очнись. Все в порядке, это мы. Седьмая смена, то, что от нее осталось. Ты поправишься. Мы откопали тебя после того, как взорвался камуфлет. Война окончена. Всё. Мы победили.
Трудно было держать глаза открытыми - веки ползли вниз, и он чувствовал, как рвутся удерживающие их мышцы. Как прохудившаяся ткань.
- Победили?
- Точно. Свалили их чертов бастион, ворота рухнули, и мы взяли город штурмом. Мы победили.
- О! - Что это еще за война? О чем он говорит? Я не помню никакой войны. - Хорошо. Отлично.
- Парень понятия не имеет, о чем ты говоришь, - сказала саламандра. - Хватит, Малишо, дай бедолаге немного отдохнуть.

Легат сумел распознать корицу, гвоздику, легкий привкус имбиря, фиалковое масло, нотку жасмина. Однако один, особенный ингредиент никак не поддавался идентификации, и это бесило легата.
- Семья, - говорил полковник, - довольно известная. Была сестра, управлявшая банком на Сконе...
- Скона. - Легат осторожно опустил на поднос крохотную серебряную чашечку. - Кажется, я где-то слышал это название. Там не было войны?
- Небольшая, - ответил полковник. - Но на торговлю повлияла, хоть и ненадолго. Есть еще брат, какой-то мелкий военачальник в местечке, называемом Месогой. Ну и, конечно, наш герой командовал последней обороной Перимадеи.
- Да уж. - Жимолость? Нет, здесь сладость немного другая, не такая сухая. - Славная семейка.
- Вообще-то нет, - ответил полковник, улыбаясь. - Их отец был всего лишь арендатором. Но это уже не важно. Замечательный человек, учитывая его положение. Надо что-то сделать. Как-то его отметить. Армии это понравится.
Легат едва заметно наклонил голову.
- Придется подумать, - сказал он. - Грань между признанием заслуг и поощрением личности в таких случаях опасно тонка. Что касается политической стороны вопроса... - Мед, это, конечно, мед, приправленный чем-то. Неудивительно, что аромат столь неуловим. - Так вот, что касается политической стороны вопроса, то сейчас мы предпочитаем делать акцент на командные усилия и групповые достижения, и, насколько я понимаю, в данном конкретном случае дело обстоит именно так.
Полковник кивнул.
- Конечно, - сказал он. - До определенной степени, именно так, и мы должны работать в этом направлении. Но в армии сержант Лордан стал чем-то вроде легенды. Если мы откажем ему в официальном признании, то контрпродуктивным может стать и признание заслуг целой части. Солдаты всегда твердо стоят за своих, в этом, собственно, их сила.
- Вы правы. - Легат не нахмурился, но ему совсем не понравилось то, что он услышал. Тем не менее вопрос не столь уж и важен. - Хорошо, - сказал он, снова поднимая чашку. - Не думаю, что кому-то повредит, если мы позволим этому человеку испытать свой момент славы. Лавровый венок и почетное место в парадном марше, если он успеет встать в строй. Ну и продвижение по службе.
Полковник кивнул в знак того, что предложение его устраивает. Повышение означает перевод, а значит, он окажется вдали от солдат, избравших его своим объектом преданности.
- Гражданство? Или, может быть, нет. Хотя, конечно, прецеденты уже случались.
- С этим мне придется обратиться в службу управления провинции, - сказал легат. - Прецедент не есть то же самое, что правило или даже обычай. И тот факт, что когда-то что-то произошло однажды и было признано официально, не означает, что так должно быть и дальше.
Полковник промолчал, показав тем самым, что вопрос остается, не снимается с повестки. У легата свои хозяева-политики, но у него армия, нуждающаяся в мотивации, и, в конце концов, он только взял Ап-Эскатой.
- Простите, - сказал вдруг легат, - но мне просто необходимо кое-что узнать. Это мед?
Полковник улыбнулся.
- Вы очень разборчивы, - сказал он. - Да, верно, это мед, весьма редкая, характерная только для этого района разновидность. И он не местный, его привозят издалека, с севера. Больше такого нигде нет. Это вересковый мед.

1 Следующая страница


Пробирная палата 2

- Вересковый, - повторил легат таким тоном, будто полковник упомянул о морских змеях.
- Пчелы собирают нектар с цветов вереска, - объяснил полковник, - и это придает меду столь выраженный аромат. Сам по себе он ничего особенного не представляет, но смешанный в нужной пропорции с другими ингредиентами дает неплохой эффект, вы не думаете?
Вересковый мед, подумал легат, что дальше? Он, пожалуй, даже пошел бы на уступку в вопросе о гражданстве, но в центре его бы не поняли. Пока еще.
- Ваш сержант... вот что я сделаю. Мы дадим ему испытательный срок. Если он прослужит столько-то лет, то получит полное гражданство. Я бы сказал, такое решение устанавливает нужный баланс между признанием и побуждением, согласны?
Полковник улыбнулся:
- Вот и отлично. Уверен, это самым чудесным образом скажется на моральном духе. - Он поднял серебряный кувшин и наполнил чашку легата. - Очень важно, так я всегда считал, не упустить победу из рук.

На известие о падении Ап-Эскатоя, последовавшего после трех лет осады, купцы острова отреагировали с характерной быстротой и решительностью. Они тут же подняли цены на изюм (на четверть за бушель), шафран (на шесть четвертей за унцию), индиго, корицу и свинцовые белила. В результате рынок выровнялся, а не отправился в свободное падение, и заемный процент банка Шастела установился в конце дня на уровне, превышающем прежний на полпроцента. Кто-то, конечно, потерял, но большинство получили прибыль, и по завершении торгов уже можно было с уверенностью сказать, что долговременного урона удалось избежать.
- И все же, - сказал Венарт Аузелл, наливая себе еще одну чашку крепкого вина, - должен признаться, что беспокойств хватало. Мы были в ужасном положении. Нам всем следует радоваться и благодарить судьбу за то, что не произошло самого худшего.
- Худшее впереди, - пробормотала Исъют Месатгес, утирая губы тыльной стороной ладони. Новый наряд - такой же, как у принцессы воинов в позапрошлом году, только поменьше золота и побольше перьев - был ей к лицу, но в нем не нашлось места для носового платка. - У нас нет абсолютно никаких оснований полагать, что они там и остановятся. Если только их кто-то не заставит, - твердо добавила она. - Они нам мешают, и что-то надо с этим делать. Не знаю, Гидо, чему ты так радуешься. Если императорская армия решит идти вверх по побережью, а не вниз, как все предполагают, то ты не сможешь раздать концессии на перец, о которых мы так много слышали.
Венарт нахмурился:
- Ну, это вряд ли. То есть я хочу сказать, что цель всего этого предприятия в том, чтобы укрепить западную границу. Если они пойдут на север, а не на юг, то только растянут ее, а следовательно, ослабят.
- О боги! Вен, какой же ты наивный, - раздраженно бросила Исъют. - Укрепление границ... Черта с два! Мы имеем дело с обычной, примитивной, старой как мир экспансией, о чем тебе сказал бы каждый, у кого еще остались мозги, три года назад. Нет, мы должны были остановить их у Ап-Эскатоя, а еще лучше у Ап-Эси или даже - черт бы их побрал - до того, как они перешли границу. Чем дальше они проникнут, тем хуже, и это простой, не требующий доказательств факт.
Гидо Глайа зевнул и зачерпнул пригоршню оливок.
- Если вы просто выслушаете меня, то поймете, что я вовсе не не согласен с вами. Я считаю, что они хуже чумы, что они представляют собой серьезную опасность, и слава богам, что мы живем на острове. Вы лишь ошибаетесь, думая, что мы можем что-то с этим поделать. - Он открыл рот и сплюнул в ладонь косточку. - Сейчас, возможно, мы... и Шастел, и банда головорезов Горгаса Лордана, орудующая в Месоге, и люди вождя Темрая - если кому-то надо беспокоиться, так это им; если бы я управлял провинцией, то знал бы, что должно стоять на первом месте в списке приобретений, - если все мы сейчас сплотимся, перестанем сосать палец, встанем за Ап-Сени и скажем им: «все, хватит, ни шагу дальше»... - Он пожал плечами. - Да, получиться может и так, и эдак, все зависит от того, что еще потребуется властям провинции -этого мы просто не знаем, хотя и должны были бы знать... разве не скандал, что нам ничего не известно? Но давайте посмотрим фактам в лицо, этого не будет. Нет, единственное, что мы можем, это начать мягкие переговоры с властями провинции о договоре о ненападении, о тарифах, о предоставлении статуса торгового предпочтения. Знаете, они ведь не дикари. Если мы научимся любить равнинных жителей, то сможем просто прекрасно вести дела с этими скотами.
Сестра Венарта, Ветриз, лежавшая на диване, притворно зевнула и поднялась.
- Вы шутите, Гидо, - сказала она. - Скажите еще, что нам надо спать с этими неотесанными мужланами. И это после того, что они сделали с Городом?
Гидо ухмыльнулся:
- Мы ведем с ними торговлю. И вы с ними торгуете. Даже банк Шастела ведет с ними дела, а уж все знают, что если у кого-то и есть причины таить на них обиду, то это у нее. - Он подался вперед и почесал подъем стопы. - Кстати, где Эйтли? Я думал, она будет здесь.
Исъют нахмурилась:
- О, она же такая занятая теперь. Можно подумать, ей принадлежит весь банк.
- Исъют попыталась получить заем, чтобы взять те опционы на специи, - объяснил Гидо, - и Эйтли просто-напросто завернула ее.
- Вам бы следовало посоветоваться со мной. - Он повернулся к Исъют с теплой, снисходительной улыбкой. - Эйтли одевается как островитяне, разговаривает как островитянка, и деловое чутье у нее сильнее, чем у любого из нас, родившихся и выросших здесь, но когда речь заходит о том, чтобы одолжить у нее деньги, она становится перимадеянкой до мозга костей и всегда будет такой.
Исъют фыркнула и потянулась через стол к кувшину с вином.
- Во-первых, это ты виновата в том, что она здесь появилась, - сказала она Ветриз. - Ладно, черт с ней. Можешь сообщить ей, что я достала деньги и всего лишь под один процент.
- Вам надо было предложить в качестве обеспечения свой корабль, - указал Гидо. - Вообще, я считаю, что Эйтли оказывала вам персональное одолжение. Кто, черт возьми, станет платить за перец и корицу по вашим ценам, когда провинция выбросит их на рынок вдвое дешевле?
Исъют с недовольным видом опустила кувшин.
- Если ты смотришь на все именно так, то почему бы тебе не начать уже сейчас заучивать имена Великих Императоров, чтобы произвести впечатление на власти провинции, когда они начнут размещать здесь гарнизоны?
Гидо опустил голову.
- Что ж, вполне разумная мера предосторожности, - сказал он. - Если мы собираемся вести дела с этими людьми, что представляется все более вероятным, то нам надо научиться угождать их чиновникам.
Когда все закончилось и гости разошлись по домам, Ветриз сбросила туфли и вылила в чашку остатки вина из кувшина.
- Что-то я никак не могу разобраться в этих двоих. А ты что думаешь?
Ее брат пожал плечами:
- Должен признаться, это нелегко. Я понимаю, что он нашел в ней, но не наоборот. Для меня это загадка.
Ветриз вскинула бровь.
- Любопытно. Вот я как раз сказала бы наоборот. Ну, наверное, легче всего объяснить это тем, что они созданы друг для друга. Но тогда удивительно другое: почему они так стараются навредить один другому в бизнесе.
Венарт зевнул.
- Такой уж у них способ выражения теплых чувств. Но знаешь, то, что она говорила об Империи, во многом имеет смысл. Как и то, что сказал Гидо. После Ап-Эскатоя многое изменилось.
- Как скажешь. - Ветриз лениво поднялась с дивана. - Пойду лягу, пока еще ноги держат.
- Хорошо. - Венарт помолчал, но потом все же продолжил: - Сегодня, когда я ходил по рынку, услышал кое-что интересное об Ап-Эскатое.
- М-м? Расскажешь утром. Венарт покачал головой:
- Вообще-то мне следовало бы рассказать об этом раньше, но, возможно, это всего лишь слухи, а я даже не знаю, откуда они идут и есть ли в них хотя бы частица правды. Мне хотелось посмотреть, что скажут Гидо и Исъют, но они, очевидно, еще ничего не слышали.
Ветриз зевнула.
- Вен, хватит ходить вокруг да около. Перестань крутить и рассказывай.
- Ладно.- Венарт отвел глаза,- Речь шла об осаде, о том, как все случилось. Так вот, говорят, что человека, пробравшегося через тоннели и обрушившего стены крепости, звали... Бардас Лордан.
Ветриз не обернулась.
- Вот как? Интересно.
- Я подумал, что тебе стоит об этом знать, - сказал Венарт. - Ну вот. Как я говорил, никакого подтверждения нет, так что, вероятно, это просто пустая болтовня.
- Конечно, - ответила Ветриз. - Ладно, я иду спать. Спокойной ночи.
Получив эту щепотку информации, она, конечно, уже не могла уснуть, и мысли неотвратимо унесли ее в шахты - теперь ей был знаком каждый их дюйм, и стоило подумать о них, как колени и ладони отозвались тупой болью. Ветриз помнила темноту, застоявшийся, несвежий воздух, запах глины и трав. Она снова ползла наугад к источнику шума, к неясному клубку голосов и звону стали, надеясь различить, выхватить из этого клубка тот самый, один-единственный голос, но это было, конечно, нереально. Возможно, то, что она узнала, и служило причиной ее постоянных возвращений в подземный лабиринт, но все остальное не имело смысла. Это был просто повторяющийся сон, в котором Ветриз пробиралась на четвереньках по длинным коридорам. Сон, в котором иногда проседал потолок или обрушивались стены. Может быть, она не ошиблась, когда после первого сна объяснила его небесной карой за то, что перед тем, как идти в кровать, поела заплесневевшего сыра.
На этот раз она позвала его, хотя и сама не знала, для чего: то ли чтобы сказать, что идет ему на помощь, то ли чтобы попросить его спасти ее. Всю ночь она ползала по подземным ходам и галереям, протискиваясь иногда мимо давно умерших, перебираясь через тех, кого знала всю жизнь, проскальзывая мимо совершенно незнакомых, но шум голосов и стали не становился ближе, различимее. Она проснулась вся в поту, на сбитых простынях, без подушки, которую сама же сбросила на пол, поблагодарив ее прежде за долготерпение.

Темрай открыл глаза и тут же зажмурился от света. Он потряс головой, как вымокший пес, словно стараясь избавиться от засевшего в голове сна. Рядом засопела и перевернулась Тилден, стягивая на себя одеяло. Ее не могло разбудить ничто, даже вскрик, с которым проснулся он. Если Тилден и снились странные и страшные сны, то ужас в них был связан с прогоревшими кастрюлями или тем, что долгожданные гобелены ну совсем не подходят к подушкам. Подумав об этом, Темрай улыбнулся, хотя веселее от этого не стало.
Он вздохнул, осторожно переместив вес на край кровати, чтобы не потревожить жену. Свет, вызвавший в первый момент какое-то отвращение, представлял собой всего лишь бледное пятно лунного мерцания, стекавшего в палатку через дымовое отверстие. Любопытно, что всего несколько мгновений назад он показался таким невыносимо ярким.
Методично и неспешно, словно добросовестный свидетель, представший перед настырным магистратом, Темрай попытался реконструировать сон. Он находился в какой-то темной пещере или подземном тоннеле и отчаянно пробирался сквозь мрак, спасаясь от чего-то или кого-то: то ли от проседающего потолка, то ли от человека с ножом. По большей части они выступали вместе. Когда преследователь наконец догнал его, схватил за волосы и заставил поднять голову, чтобы вонзить в горло острое лезвие, Темрай услышал голос, поблагодаривший его, и другой, говоривший, что мертвец - это не кто иной, как сержант Бардас Лордан, разграбитель городов, сокрушитель стен, виновник смерти тысяч...
...что, конечно, было не так. Он - вождь Темрай Великий, он был разграбителем городов, уничтожителем тысяч людей, он сокрушил стены Перимадеи, предварительно предав огню тысячи и сотни жителей, запертых в городе как в ловушке. Мудрый и недешево обходящийся доктор из Шастела, за которым Темрай послал, когда сны, преследовавшие его со времени падения Города, стали особенно невыносимы и подорвали здоровье вождя, сказал, что ничего странного нет, что все вполне естественно, что так и должно быть - он ставит себя на место тех, кого предал смерти. Этот мудрый и ценящий себя доктор объяснил все так, что у Темрая сложилось впечатление, будто кошмары не только естественны, но и полезны для него, как, например, обильное употребление молока и регулярные физические упражнения.
Темрай не знал, как объяснить новый сон, все эти пещеры, человека с ножом, звавшегося Бардасом Лорданом, разграбителем городов. Кое в чем он мог разобраться сам: чувство вины и презрения к самому себе заставили его идентифицировать себя с самым страшным носителем разрушительных сил из всех, кого он только встречал, а потому он, Темрай, стал во сне Лорданом, деградировав, таким образом, абсолютно.
Что ж, не надо тратить деньги, чтобы понять это.
Вождь зевнул. Спать совсем не хотелось, сейчас ему нужна была компания. Он соскользнул с кровати, нащупав пальцами мягкие сапожки, накинул плащ и тихонько вышел из палатки.
Кто может бодрствовать в столь поздний час? Ну, прежде всего часовые - иначе всем грозили бы большие неприятности - и дежурный офицер, а также друг дежурного офицера - для его обозначения существовал какой-то особый военный термин, совершенно вылетевший из головы. Служба их сводилась в основном к тому, чтобы не спать, играя ночь напролет в шашки. Вскоре поднимутся пекари, растопят печи, начиная новый день с хлеба. Почти наверняка где-то в лагере можно найти одну-две группки молодых разгильдяев, которым вино дороже сна; и несколько человек, неспособных уснуть из-за не оставляющих их беспокойных мыслей о завтрашнем дне, завтрашней битве и возможной смерти. Вполне возможно, что кого-то еще, так же как и его, согнал с кровати кошмар. Пройдясь по лагерю, он наверняка найдет собеседника.
Темрай снова зевнул. Ночь была теплая, пахло дождем. К своему удивлению, вождь обнаружил, что проголодался. Оказывается, на самом деле он нуждался вовсе не в компании, не в возможности излить кому-то свои тревоги. Чего ему не хватало, так это пары горячих оладий из пшеничной муки, посыпанных мускатным орехом и политых соком красной смородины. Не такое уж нескромное желание для вождя, награжденного эпитетом «Великий» благодарным и преданным народом, не так ли?
А еще у Темрая было преимущество знания. Лучшие в мире оладьи, как ему случайно удалось выяснить, делал Дондай - живой, подвижный, беззубый старик, всю свою жизнь занимавшийся тем, что выдергивал тщательно отобранные перья из гусиных крыльев. Ничего другого он не делал. Кто-то другой сортировал перья, раскладывая их на две части, направо и налево. Потом кто-то еще расщеплял их по сердцевине, подрезая, придавая нужную форму, и передавал уже мастерам, которые привязывали оперение к древкам стрел тонкими нитями сухожилий. Но когда у Дондая оставалось свободное время, он выпекал изумительные, потрясающие оладьи. Учитывая, что старикам не нужно много времени для сна, можно было рассчитывать, что Дондай бодрствует и сейчас.
Найти палатку старика оказалось не так уж и трудно даже посреди ночи, надо было всего лишь идти на запах и звук гусей. И, конечно, у входа в загон горел костер, а возле огня сидел человек, в больших и умелых руках которого отчаянно бился здоровенный гусь. Мужчина сидел спиной к Темраю, и лишь когда вождь постучал его по плечу и человек повернулся, стало ясно, что это вовсе не тот, кого искал проголодавшийся владыка.
- Извините, - сказал вождь, - я ищу Дондая. Мужчина посмотрел на него, слегка нахмурившись, но ничего не ответил.
- Дондай, гусятник, - повторил Темрай. - Он спит?
- Можно сказать и так, - сказал незнакомец. - Он умер три дня назад.
- О! - По какой-то неведомой причине вождь был потрясен, причем потрясен совершенно несоразмерно масштабам происшествия. Да, верно, он ел оладьи Дондая с самого детства, но это и все, чем был для него старик, верным подданным с глиняной миской и железной сковородой. - Мне очень жаль.
Незнакомец пожал плечами.
- Ему было восемьдесят четыре, - сказал он. - Когда люди достигают такого возраста, они обычно умирают. В этом нет ничего справедливого. Кстати, я его племянник, Дассаскай. А вы, значит, его друг?
- Знакомый, - ответил Темрай - Вы ведь в армии недавно, да?
- А я и не в армии. До недавнего времени у меня был лоток в Ап-Эскатое. Я торговал рыбой. Вообще прожил здесь почти всю жизнь.
- Вот как? Последние годы были, должно быть, просто ужасными.
Дассаскай покачал головой:
- Пожалуй, нет. Не забывайте о порте. У провинции ведь не было лишних кораблей. Мы ни в чем не испытывали недостатка, люди тратили деньги. Не такая уж плохая война, если можно так сказать.
Темрай задумчиво кивнул.
- И что же случилось с вами? - спросил он. - Насколько я понял, в живых остались немногие.
- Верно, - согласился Дассаскай. - К счастью, меня здесь не было, когда все случилось. Я как раз был в пути, спешил к дяде, как подобает доброму племяннику, а потом собирался заглянуть на Остров, купить соленой трески. В общем, опоздал на два дня, так что, можно сказать, мне повезло. Если не считать, - с кислой усмешкой добавил он, - что я никогда не беру в деловые поездки жену и семью. Ну и остался еще один нерешенный вопрос с кое-какой собственностью, хотя, наверное, не пристало упоминать о таких вещах наравне с семьей. Но... я-то ведь знаю, чего мне не хватает больше.
Темрай опустился на землю по другую сторону костра.
- Чем же вы собираетесь заняться? Последуете по стопам дяди?
- До конца жизни дергать перья из гусей? Ну, это вряд ли. - Дассаскай поднялся, держа за лапы бьющегося гусака. - Такое занятие не по мне. Во-первых, от гусей я всегда чихаю. Во-вторых, они воняют. Сейчас я взялся за это только потому, что если не работать, то можно и ноги от голода протянуть. Но рано или поздно что-нибудь подвернется, а когда подвернется, я тут же и ухвачусь.
- Что ж, неплохо, - сказал Темрай. - А что может подвернуться? Чем бы вы хотели заниматься? По работе я время от времени бываю осведомлен о свободных местах, на которые требуются люди. Мог бы дать вам знать, если будет что-то подходящее.
Дассаскай посмотрел на него через пламя костра.
- А что у вас за работа?
- Административная... по большей части,- ответил вождь. - Ну и я бываю в разных местах. Такие вот дела.
- Так вы человек влиятельный, имеете власть. - Дассаскай кивнул. - Ладно, тогда я скажу вам, что у меня хорошо получается. Я умею покупать и умею продавать. Я привык путешествовать, могу торговаться и обычно получаю хорошую цену. Мать говорила, что у меня честное лицо. Ну, вот, наверное, и все.
Темрай улыбнулся:
- Похоже, из вас получился бы неплохой перимадеец. Или островитянин. Как это вас занесло в Ап-Эскатой?
Дассаскай резко выбросил руку и снова поднялся, прижимая к груди еще одного бьющегося гуся.
- Я и сам толком не знаю, - сказал он, усаживаясь. - Еще мальчишкой я разругался с отцом. Из-за чего - не помню. Он рассердился, я ушел да так и не вернулся. Через какое-то время меня занесло в Ап-Эскатой, на рынок, где я спрятался за бочками с корзиной краденых раков. Надо было что-то делать, и я продал раков и тут же, в гавани, купил еще. Так и пошло, и какое-то время жизнь текла вполне скучно. Мне больше нравится, когда скучно.
Темрай потер кончик носа.
- Вот как?
- А вам, конечно, не нравится.
- Скука не для меня, - ответил Темрай. - Я многим интересуюсь, и мне почти все интересно. Думаю, было бы очень интересно начать на пустом месте рыбный бизнес.
Дассаскай покачал головой:
- Не будьте так самонадеянны. Надо стоять весь день за лотком, думая о том, как бы, черт возьми, спихнуть все, что есть, прежде чем товар начнет тухнуть, а тут еще никто не подходит и торговли никакой нет. Приходится торчать там целый день, даже тогда, когда все уже продано, ноги болят. Стоишь и смотришь в рыбьи морды, а они таращатся на тебя. Лет через десять сможешь снять место получше, с навесом. Еще через пять беспокоишься уже о том, сколько тратит твоя жена, и пытаешься высчитать, на сколько надувают тебя те, кого ты нанял. Проходит еще пять... - он поднял голову и улыбнулся, - и появляется какой-то ублюдок, который делает подкоп под стены твоего города, и тебе ничего не остается, как искать новую работу и ощипывать гусей. Так что тут и сомневаться нечего - лучшая жизнь, это когда скучно.
Темрай поднялся.
- Возможно, вы и правы, - сказал он. - Если услышу о чем-нибудь по-настоящему скучном, обязательно дам вам знать.
- Спасибо. Было бы неплохо.
Вернувшись к своей палатке, вождь обнаружил инженера Боссокая и капитана Альбокая. Они ожидали его, сидя на маленьких складных стульях.
- Извините, - сказал он. - Давно ждете?
- Нет, совсем нет, - ответил Альбокай, бывший отъявленным лжецом.
- Я только что разговаривал с одним весьма интересным шпионом, - продолжал Темрай, откидывая полог палатки и жестом приглашая их пройти. - Только говорите потише, а то моя жена еще спит.
- Откуда вы знаете, что он шпион? - спросил Боссокай. Вождь усмехнулся:
- Даже если бы у него на лбу была татуировка «ШПИОН», это было бы не столь очевидно. Приятный, между прочим, человек. Я долгое время знал его дядю.
Альбокай нахмурился:
- Тогда нам лучше пойти и арестовать его. Как его зовут и кто он такой?
- В этом нет необходимости, - ответил Темрай. - У нас ведь нет секретов, за которыми стоило бы охотиться. Кроме того, - добавил он с улыбкой, непонятной его гостям, - быть шпионом в нашем лагере - это, наверное, самая скучная в мире работа, так что все в порядке. Я не вполне уверен, для кого он шпионит, но предполагаю, что его послали власти провинции. Интересно, не правда ли?
- Думаю, вы либо ошибаетесь, либо слишком легко это воспринимаете, - сказал капитан. - А вы уверены, что он шпион?
Вождь кивнул:
- Когда человек выдает себя за племянника того, кого я знал всю жизнь и у кого не было ни братьев, ни сестер, не говоря уже о племянниках, и когда он, прекрасно понимая, кто я такой, делает вид, что не знает меня, да еще без особых околичностей просит, чтобы его приняли на службу шпионом, я делаю логическое заключение. Кстати, вспомнил... Альбокай, я хочу, чтобы вы выяснили, что случилось с человеком по имени Дондай.
- Тем стариком, что ощипывал гусей? Он умер.
- Да, умер. Узнайте подробнее, хорошо? Если его убили, то можете забирать этого шпиона с моего благословения, и в следующий раз я хотел бы увидеть его кусочками. Ну а вообще-то давайте к делу. Что я могу для вас сделать?
- Что ж, - сказал инженер и начал расспрашивать вождя о некоторых технических деталях устройства весов, знатоком которых являлся вождь.
Потом капитан уточнил кое-какие вопросы, связанные с участием его легкой кавалерии в завтрашней битве. Получив ответы, оба ушли.
Темрай посмотрел на кровать и зевнул, он чувствовал, что не выспался, но ложиться было уже слишком поздно. Вождь сел на пресс для одежды, достал перо и принялся точить его с помощью кожаного ремня.
Тем временем у вольера для птиц шпион Дассаскай ощипывал очередного гуся, прокручивая в голове разговор с человеком, которого он должен был убить.

- Внимание, - сказал юноша. - Будьте осторожны или...
Слишком поздно. Геннадий зацепился за валявшуюся на земле ветку и упал в грязь, прямо в лужу, наполненную густой, противной жижей под тонким слоем древесной трухи и листьев. Он почувствовал, как ноги уходят вглубь, и понял, что не сможет освободиться самостоятельно, но все же попытался. Все, чего ему удалось добиться, это выдернуть ногу из сапога. Ощущение от контакта голой ступни с липкой мутью было не из приятных.
Минутку, подумал он, сейчас...
- Держитесь, - сказал его спутник. - Не дергайтесь, а то будет еще хуже.
Парень схватил Геннадия под руки и поднял. Пострадавший согнул ногу, чтобы не потерять второй сапог. О черт, как мне это знакомо. И как противно...
- Ну, вот, - сказал юноша.
Геннадий смог наконец повернуть голову и посмотреть на своего спасителя: совсем еще молодой, не больше восемнадцати, но необычайно высокий, широкоплечий, с немного плоским глуповатым лицом, пушистыми, светлыми и уже начавшими редеть волосами, маленьким, приплюснутым носом и бледно-голубыми глазами.
- Надо смотреть, куда идете, - сказал парень. - Ну, пошли, задерживаться нельзя.
Геннадий открыл рот, но не смог вымолвить ни слова. Он нагнулся и кое-как стащил оставшийся сапог, успевший наполниться жижей и водой. Его спутник уже пробирался через кусты (густой подлесок, много ежевики... да, определенно это то самое место), и Геннадию пришлось прибавить шагу, чтобы не отстать. Ступая след в след по проделанной проводником тропинке, он кое-как продрался через заросли.
- Не нравится мне все это, дядя Теудас, - сказал юноша, и в следующий момент из гущи шиповника и папоротника появились несколько человек.
Пошатываясь и чуть не падая, цепляясь за колючки и бранясь, они все же двигались в верном направлении. Наблюдать за ними было бы весело, если бы не то обстоятельство, что, несмотря на все возникавшие на их пути трудности, они явно вознамерились убить обоих преследователей и, в отличие от последних, имели преимущество в виде защитного снаряжения и оружия.
- Черт, - пробормотал племянник, приседая под рассекшей воздух алебардой.
Выпрямившись, он выхватил алебарду у замешкавшегося воина и ткнул ему в лицо тупым концом древка. К нему уже устремился второй атакующий, действия которого сильно ограничивали тяжелые, набитые болотной грязью сапоги. Размахнувшись бердышом, он в последний момент зацепился за куст шиповника и, прежде чем успел выпутаться, Теудас-младший кольнул его в живот трофейным оружием. Противник пошатнулся, выпустил из рук бердыш, взмахнул руками, отчаянно пытаясь сохранить равновесие, и плюхнулся на спину. Ноги его надежно увязли, и бедняга даже не пытался подняться, понимая, что умирает.
- Пошли, - сказал юноша, отступая, хватая за руку Геннадия и одновременно отражая алебардой удар третьего воина. - Черт возьми, не будь вы моим дядей, я бросил бы вас здесь.
И это все, что я помню, черт!
- Иду, иду, - пробурчал, отдуваясь, Геннадий. - Только не оставляй меня. Подожди.
- О... - Теудас-младший взмахнул рукой, отбивая топор, уже опускавшийся на голову его незадачливого родственника. - Я уже начинаю жалеть, что не остался дома.
Четыре других солдата по какой-то необъяснимой причине держались поодаль.
- Да не стойте же, - раздраженно бросил Теудас. - Уходите, а я их задержу.
Да, но куда? Я заблудился.
Геннадий вытащил ноги из тяжелой, цепкой грязи и, опустив голову, рванулся вперед. За спиной зазвенела сталь. Что толку убегать от солдат, если все равно утонешь в болоте. Он уже хотел оглянуться, но воздержался, возможно, из опасения увидеть кое-что похуже бурой жижи. Впрочем, не успев уйти далеко, Геннадий наступил на свою же ногу и бухнулся лицом вперед. Слишком уставший, чтобы подняться, он не стал даже пытаться это сделать.
- Дядя. - Очевидно, этот тон голоса был характерной чертой их семьи: по крайней мере Геннадий помнил, что им пользовалась и его мать. «Я же сказала тебе полущить этот горох». - Дядя, от вас совсем никакого проку. Вставайте же.
- Не могу. Увяз.
- Ладно.
Геннадий почувствовал, как рука ухватила его за запястье, а потом некая устрашающая сила попыталась вырвать плечо из тела и почти преуспела в этом. К счастью, болото поддалось прежде, чем не выдержали мышцы и сухожилия, а вторая рука выдернула его из грязи и поставила на ноги.
- Вы в порядке?
- Да, - ответил Геннадий. - Извините.
- Надо идти. Постарайтесь не отставать.
Вот как, горько подумал Геннадий. Вот и обошел блокаду. Вот и проскользнули незаметно через посты под покровом ночи и тумана. Вот и просочились под носом у неприятеля.
В теории все выглядело прекрасно, но имперский адмирал почему-то оказался не полным идиотом. И если он подводит корабли поближе к берегу и смыкает строй с наступлением безлунной, туманной ночи, то делает это по какой-то причине. Возможно, для того, чтобы изловить какого-нибудь глупца, попытающегося пробраться по проливу и не думающего о возможных неприятностях.
- Нас преследуют?
- Не знаю, - ответил племянник. - А если преследуют, то дураки. Смотрите под ноги, здесь немного скользко.
И вот он, человек преклонного возраста, барахтается в болоте на вражеской территории, и половина армии провинции идет по его следу. Любой, у кого еще остались мозги, носу бы не показывал с острова, а нашел бы при необходимости работу и стал ждать, пока Шастел и власти провинции урегулируют свои разногласия и прекратят играть в солдатиков по всему восточному побережью.
- Сделаем привал, - предложил Теудас-младший, - вам надо передохнуть.
- Спасибо, - от души поблагодарил его Геннадий. - А ты уверен, что здесь безопасно?
- Откуда, черт возьми, мне знать? Я здесь никогда не бывал.
Прислонившись спиной к стволу дерева, Геннадий медленно сполз на землю.
- Это мне известно, - сказал он. - Но судя по всему, тебе к таким вещам не привыкать.
Юноша пожал плечами:
- Ну, не совсем. Просто стараюсь учиться по ходу дела всему, чему можно.
- Вот и отлично. А я уж думал, что ты позаимствовал кое-какие приемчики у Бардаса Лордана.
- Нет. - Племянник улыбнулся. - Мы, правда, попали однажды в заварушку с солдатами, но просто спрятались и подождали, пока они уйдут. - Он посмотрел на алебарду, потом положил ее на землю. - Не знаю, может, я пошел в отца. Вы же сами говорили, что он пират.
- Был, - поправил Геннадий. - Теперь уже нет. Теперь он уважаемый капитан торгового корабля.
- Поверю, когда увижу, - ответил Теудас-младший. - Кстати, вспомнил, директор Зевкис вряд ли обрадуется, когда узнает, что мы потопили один из ее кораблей.
Представив себе сцену с участием Зевкис, Геннадий не удержался от улыбки.
- Не такой уж он был и большой, кроме того, у Эйтли сейчас так много судов, что пропажу одного она может и не заметить. И потом, не мы же направили эту чертову посудину на камни, это сделал ее так называемый капитан. А мы... ну, я бы сказал, что мы скорее жертвы несчастья. Юноша кивнул с явным облегчением:
- И что будем делать?
Геннадий нахмурился:
- Я думал, ты прирожденный лидер.
- Да, но вы же маг. Щелкните пальцами, чтобы здесь появился волшебный ковер и унес нас отсюда.
- Если бы, - вздохнул Геннадий. - Но так магия не работает.
- А по-моему, она совсем не работает.
- У тебя есть право иметь собственное мнение, - устало сказал Геннадий. - Впрочем, ты прав. Я не могу ни изобрести волшебный ковер, ни поразить наших врагов молнией, ни превратить их в тритонов. Как ни жаль, но это именно так.
Юноша пожал плечами:
- Ладно, тогда пойдем сами. Отсюда, должно быть, недалеко до Ап-Амоди.
- Вообще-то, - не согласился Геннадий, - Ап-Амоди в другой стороне. Я, может быть, и не волшебник, но карту читать умею. Куда бы мы ни пошли, главное, чтобы мы не попали в Ап-Эскатой.
- Ап-Эскатой... Это не там ли?..
- Вот именно. Как я уже сказал, это не то место, которое я предложил бы в качестве цели нашего путешествия.
- Теудас потер подбородок перепачканной в грязи рукой и задумчиво посмотрел на дядю.
- А если Бардас действительно там? Я знаю, что он будет искать нас, обязательно будет. Так что нам ничто не угрожает.
Геннадий вздохнул:
- На твоем месте я бы на это не рассчитывал. Даже если предположить, что мы сумеем добраться до него раньше, чем нас поймают, или отправим ему весточку, нет никаких оснований надеяться, что он сможет сделать для нас хоть что-то. Мы даже не знаем, офицер он сейчас или нет.
Племянник посмотрел на него так, словно услышал нечто оскорбительное.
- Бардас не допустит, чтобы с нами что-то случилось. Если только он узнает, что у нас неприятности...
- Может быть. Но у нас много шансов умереть так, что он ничего и не узнает. Послушай, пойдем вдоль побережья, к Ап-Амоди. Только бы не зайти слишком далеко и не оказаться в Перимадее.
Юноша кивнул:
- А дорогу вы знаете?
Геннадий покачал головой:
- Я стараюсь представить, как выглядит карта, но картина получается неясная. И насчет расстояний тоже не спрашивай. Может, нам понадобится один день, а может быть, и три недели.
- О! - Теудас явно растерялся и даже, похоже, испугался, что совсем не понравилось Геннадию. - А вы ничего не можете сделать? Ну, я имею в виду... у вас же есть какие-то силы?
Геннадий улыбнулся:
- Извини, нет.
- Ничего?
- Ничего.
Племянник поднялся:
- Ладно. Если бы нас преследовали, то уже догнали бы. Куда идти? Хотя бы приблизительно?
Геннадий задумался:
- Я бы сказал - на северо-восток, это, должно быть, там. Лишь бы не попалась гора, речка или что-нибудь еще. В Шастеле картография не считается точной наукой.
Некоторое время юноша смотрел на преграждавшие путь кусты, потом рубанул по зарослям алебардой.
- Ну что ж, пора трогаться. Пойдем назад, может, найдем ту же тропинку.
- А если наткнемся на солдат?
- Тогда нам конец. Но через эти заросли нам не пробиться. Только до того высокого дерева будем идти не меньше недели.
Геннадий со вздохом последовал за ним.
Алексий, думал он, где ты, черт возьми, пропадаешь, когда нужен мне? Мог хотя бы подсказать, куда идти.
Но, конечно, Геннадий и сам понимал, что так не бывает. Можно сколько угодно ломать голову над тем, почему три года назад он стал очевидцем той короткой, нелепой битвы, явленной ему Законом. Фактом являлось то, что Закон не был инструментом, не был чем-то таким, чем можно пользоваться. Просто с тобой что-то происходило, как неудача или дождь.
Геннадий поплелся вперед, стараясь попадать в следы, оставленные племянником.
Я слишком стар для таких путешествий. И если буду идти с такой скоростью, то вряд ли стану старше.
- Тропинка должна быть где-то здесь. - Голос юноши вывел его из замкнутого круга мыслей. - Наверное, мы ее пропустили.
- Весьма возможно, - уныло согласился Геннадий. - Темнеет. Думаю, нам лучше остановиться и переждать до утра.
- Ладно. - Теудас тут же опустился на землю и положил рядом алебарду. - Я проголодался.
- Если хочешь есть, попробуй найти что-нибудь. Только не думаю, что в этих болотах можно отыскать какую-то живность, кроме, разве что, солдат.
Племянник помотал головой:
- Я ничего не видел.
- Тогда придется потерпеть. Постарайся ни о чем не думать. Особенно о еде.
- Ладно.
Через пару минут мальчишка уже спал. Геннадий закрыл глаза, но толку было мало, сон упрямо не шел. Когда же он наконец уснул, то легче от этого не стало.
- Геннадий?
Он снова оказался в том же сне: горели тростниковые крыши, рушились балки, вздымая в небо облака пыли, искр и черного дыма.
- Алексий? Что ты здесь делаешь?
Так и есть, Патриарх уже стоял перед ним.
- Не знаю. Я не был здесь очень давно. Где ты?
- А я надеялся, что ты мне скажешь, - ответил Геннадий. - Что ты видишь?
- Что я вижу? Падение Перимадеи. А что ты хочешь, чтобы я видел?
Геннадий нахмурился:
- Я с племянником. Мы заблудились в болотах где-то между Ап-Эскатоем и Ап-Амоди. Я рассчитывал, что ты подскажешь, что нам делать?
- Извини. - Алексий пожал плечами. - Ты сказал Ап-Эскатой? Любопытно. Я был там недавно.
- Интересно. Восхитительно. С нетерпением жду возможности прочитать твою монографию по этой теме. А ты не можешь поднапрячься и попробовать определить, где мы? Это нам очень помогло бы.
- Я бы с удовольствием, но ты же знаешь, как это делается. Кстати, чисто из любопытства, что ты делаешь в болотах на спорной территории? Насколько я знаю, у тебя была тихая, спокойная работа в Шастеле.
Алексий по-прежнему стоял на фоне горящей Перимадеи. Геннадий старался не смотреть.
- Надеюсь, она у меня и осталась, хотя если я не вернусь в ближайшее время, там решат, что я умер, и отдадут ее кому-то другому. Нет, я ездил на Остров, повидаться с племянником.
- Племянник? Ах да, помню. Тот мальчик, которого Бардас Лордан спас в Городе и взял с собой в Скону. Что ж, тоже любопытно.
- Да, конечно, - с ноткой нетерпения сказал Геннадий. - Дело в том, что Эйтли Зевкис... ты помнишь ее?
- Конечно, она служила у Бардаса, а сейчас торгует чем-то на Острове, да?
- Так и есть. В общем, когда несколько лет назад Бардас попал в полосу невезения, она взяла мальчишку с собой на Остров и тогда же открыла банк Шастела. После этого у нее все шло хорошо, и ей даже потребовалось открыть корреспондентское отделение в Шастеле. Ну вот она и решила, что будет неплохо, если юный Теудас...
- Твой племянник.
- Да. Названный в мою честь и...
- А разве ты Теудас?
- Да. Теудас Морозин.
- О боги! Мы знали друг друга столько лет, а я и не догадывался, что... Извини, продолжай.
- Так вот, Эйтли решила, что было бы неплохо, - терпеливо продолжал Геннадий, - если бы молодой Теудас провел какое-то время с ее агентом в Шастеле, открыл там отделение, научился кое-чему, освоил дело и, конечно, побыл рядом со мной, потому что я практически единственный живой родственник - ну, если не считать, конечно, его отца, который снова исчез. Впрочем, он никогда и не был-то настоящим отцом.
- Прекрасная мысль. И что случилось?
Геннадий вздохнул:
- Как всегда, моя удача. Через день или два после того, как мы покинули остров, Шастел начал войну с провинцией из-за какого-то несчастного, заброшенного островка - хотя на самом деле все произошло из-за проблем с Ап-Эскатоем. Очевидно, в Шастеле испугались того, что может произойти дальше, - и вот теперь флот провинции блокирует пролив в Эскати. Будь у нас головы на плечах, мы бы просто вернулись и отправились в окружную или в крайнем случае отсиделись бы потихоньку в Ап-Амоди до того времени, когда стихнет звон сабель. Но нет же, нам ведь надо показать, какие мы умные и ловкие, и обойти блокаду. И вот в результате корабль напоролся на скалы, а потом мы наскочили на патруль и теперь сидим на болоте.
- Понятно. Вот уж невезение. Жаль, что я не могу помочь.
- Мне тоже жаль. Но раз не можешь, то ничего не поделаешь. Ну а как ты? Все хорошо?
Алексий - не настоящий, конечно, а тот, которого чувствовал Геннадий - пожал плечами.
- Неплохо. - Умирающий копейщик стал заваливаться на него, и он отступил в сторону. - Плохо лишь то, что почти не высыпаюсь. Знаешь, постоянно какие-то кошмары.
- И у тебя тоже? Те же, что и у меня?
- Нет, нет. После нашей последней встречи началось другое. Постоянно вижу осаду Ап-Эскатоя. Наверное, это как-то связано с Лорданом, хотя не помню, чтобы его там видел. Просто какие-то очень мерзкие подземные тоннели, темнота, проваливающиеся потолки и дерущиеся во мраке люди. Ну, теперь осада закончилась, так что, может быть, и сон прекратится.
- Будем надеяться, - сказал Геннадий, стараясь подпустить в голос нотку сочувствия. - Рад сообщить, что у меня уже...
- Дядя?
Геннадий открыл глаза:
- Что? А, это ты.
Юноша смотрел на него:
- Вы с кем-то разговаривали.
- Да? - Геннадий уклонился от прямого ответа. - Наверное, что-то приснилось. И... хм, что я говорил?
Племянник улыбнулся:
- Понятия не имею. Вы что-то бормотали, мне показалось, на каком-то другом языке. У вас такое часто бывает? Я имею в виду, вы часто разговариваете во сне?
Геннадий нахмурился:
- Откуда же мне знать. Видишь ли, если я о чем-то говорю во сне, то я же не знаю об этом.

Глава 3

- Так это вы, да? - спросил писарь, глядя на Бардаса снизу вверх. - Герой.
На подоконнике сидел скорпион, самка с только что родившимися детенышами, вцепившимися ей в спину. Бардас насчитал девять штук. Самка сделала несколько шажков, остановилась и замерла, настороженно подняв клешни. Писарь то ли ничего не видел, то ли уже не обращал внимания на такие мелочи.
- Это я, - сказал Бардас. - По крайней мере я Бардас Лордан, а называли меня словами и похуже.
Писарь поднял бровь.
- Ну-ну, - сказал он. - Чувство юмора, да? Тогда вы поладите с префектом, у него тоже есть чувство юмора, во всяком случае, он отпускает шуточки. Скорее производитель, чем потребитель, если вы понимаете, что я имею в виду.
Бардас кивнул:
- Спасибо.
Писарь пошевелил длинными ухоженными пальцами.
- Мы здесь тоже слышали о вас, - сказал он. - Вы, конечно, человек интересный. Префект коллекционирует интересных людей. Исследователь человеческой натуры. - Писарь отмахнулся от надоедливой мухи.
Интересный объект для изучения.
- Мне так и говорили.
Самка скорпиона продолжала путь по подоконнику, но писарь уже заметил ее периферийным зрением, подняв полукруглую костяную линейку, лежавшую перед ним на складном столе, приподнялся, подался вперед и нанес сокрушительный удар, в результате которого и самка, и все ее девять отпрысков превратились в бесформенное, размазанное бурое пятно.
- Не беспокойтесь, - сказал писарь, - они не такие опасные, какими их изображают. Конечно, если вас укусят, то на пару дней вы опухнете и больно будет ужасно. Но умирают довольно редко. По крайней мере я помню лишь несколько случаев.
- Приятно слышать, - сказал Бардас.
Писарь вытер линейку о полинявшие обои и положил ее на стол.
- Так, значит, вы когда-то были фехтовальщиком, - задумчиво заметил он. - Я слышал об этом. Вы убивали людей, чтобы решать судебные споры.
- Верно.
- Замечательно. Что ж, полагаю, в таком способе есть свои преимущества: возможно, он справедливее, несомненно, менее болезнен и жесток для участников. Но что касается меня, то я предпочел бы зарабатывать на жизнь иначе.
- Бывают и неплохие моменты, - сказал Бардас.
- Да, наверное, лучше, чем копать тоннели.
- На свете много более интересных занятий.
- Я вам верю. - Писарь поднял со стола небольшой нож с коротким, тонким лезвием и начал подстригать перо. - Вот увидите, префект - человек справедливый, без предрассудков, что в общем-то редкость для армейского офицера. Будьте с ним честны, и он будет честен с вами.
- Буду иметь в виду.
Через окно в комнату просочился аромат какого-то цветка, сильный и сладкий. Наверное, перечная лоза, предположил Лордан, заметивший, что стены префектуры увиты ее побегами. Кроме того, в помещении стоял не совсем свежий запах, исходивший от ароматизированных палочек, которые сжигали, чтобы заглушить другие крепкие, приторные ароматы. На парапете над окном щебетала неизвестная птичка.
- Разумеется, большинство старших офицеров...
Писарь так и не успел закончить предложение, потому что дверь открылась, и в комнату вошел человек в форме. Не глядя на умолкших мужчин, он прошествовал в кабинет и закрыл за собой дверь.
- Сейчас он вас примет, - сказал писарь и пододвинул к себе лежавшие на столе бумаги.
Бардас поднялся и вошел в кабинет.
Префект был высоким, даже по стандартам Сынов Неба, мужчиной, смуглее большинства из тех, кого Бардас встречал в Ап-Эскатое, что давало основание отнести его к уроженцам внутренних провинций, а следовательно, к избранным. Он был лыс, а бороду подстригал коротко. Верхняя фаланга мизинца на левой руке отсутствовала.
- Бардас Лордан, - сказал префект. Бардас кивнул.
- Садитесь, пожалуйста.
Префект изучающе посмотрел на вошедшего, потом кивком указал на свободный стул.
- У вас должно быть удостоверение от вашего командира в Ап-Эскатое.
Бардас вынул из-за отворота рукава маленький латунный цилиндр и передал префекту. Тот осторожно отвинтил крышку и, подцепив ногтем листок бумаги, извлек его из контейнера.
- Пожалуйста, подождите, - сказал он, разворачивая листок. Лицо его слегка напряглось. - Замечательная карьера. Вы были заместителем командующего в армии Максена.
Бардас кивнул.
- Удивительно. Несколько лет в качестве фехтовальщика - весьма занимательное занятие - и недолгий период службы в звании генерал-полковника в Перимадее. - Префект поднял голову. - Я, конечно, читал об этом. Великолепная оборона, учитывая все обстоятельства. Ну а последний приступ, несомненно, стал возможным только в результате предательства, так что вашей вины нет.
- Спасибо.
- И после этого, - неспешно продолжал префект, - несколько неясная роль в войне между Орденом Шастела и Сконой; ладно, в это мы вдаваться не будем, весьма необычный поворот событий, если верить отчетам. - Он выдержал паузу, но Бардас промолчал, и префект продолжал: - А затем вы записываетесь солдатом и проводите - так, посмотрим, - да, три года, ни больше ни меньше, в шахтах Ап-Эскатоя. Очень, очень достойно, как ни смотри. - Префект снова взглянул на Лордана с совершенно непроницаемым выражением. - Вы стали легендой.

Предыдущая страница 2 Следующая страница


3 К. Дж. Паркер

- Я об этом не думал.
Префект еще немного подумал и рассмеялся.
- Нет, конечно, нет. Так, что тут у нас еще? Ах да, ваш брат, Горгас, тот самый Горгас Лордан, организовавший военный переворот в Месоге. Видно, в вашей семье солдатское ремесло в почете. Еще одна замечательная карьера. Вашему брату не откажешь в проницательности, в стратегической прозорливости. На мой взгляд, значение Месоги как потенциального театра конфронтации прискорбно недооценено.
Бардас немного подумал.
- Да, Горгас вам понравился бы. Хотя в нашей семье самая сообразительная - моя сестра.
Префект снова улыбнулся:
- Вы так думаете? Выстроить процветающий бизнес и затем потерять его так быстро в результате серии мелких недоразумений. Впрочем, не стану утверждать, что мне известны все факты. - Он снова помолчал. - В общем, впечатляющее резюме для сержанта инженерных войск. Признаюсь, мне любопытно, как случилось, что человека ваших талантов и опыта занесло в провинцию. Я бы решил, что вы заслуживаете чего-то более... хм, значительного.
- Ну, вы же знаете, как это бывает, - сказал Бардас. - Войны, похоже, следуют за мной. Стоит мне где-то обосноваться, как через какое-то время туда приходят войска. На этот раз я решил, что лучше я найду войну прежде, чем она - меня.
Префект посмотрел на него, как будто не вполне понял.
- Интересная перспектива. В любом случае ваша служба при осаде Ап-Эскатоя заслуживает вполне осязаемой награды, а у нас, в провинции, знают, как важно заботиться о своих людях. Думаю, мы сможем изыскать такую ситуацию, которая принесет вам заслуженное вознаграждение и позволит применить ваши таланты с большей пользой, чем в шахтах. - Он взглянул на обратную сторону листка. - Вижу, у вас есть практический опыт работы на мануфактуре.
- Я делал луки, - подтвердил Бардас.
- Хорошо получалось?
- Неплохо. Многое ведь зависит от того, удается ли раздобыть нужные материалы.
Префект нахмурился, потом кивнул:
- Совершенно верно. Наш отдел снабжения проявляет особое внимание к тому, чтобы все наши требования исполнялись точно в срок. И, конечно, мы с такой же тщательностью подходим к вопросу контроля за качеством. Вот почему Пробирная палата играет столь важную роль в производственном процессе.
- Пробирная палата, - повторил Бардас. - Извините, я даже не знаю, что это такое.
Неизвестно почему, но префект, похоже, даже обрадовался.
- А вы и не должны знать, - весело сказал он. - Это весьма специализированный отдел. Если коротко, Пробирная палата - это место, где мы проверяем оружие, выпускаемое для наших солдат. Она является одним из подразделений арсенала в Ап-Калике, хотя мы испытываем и образцы из провинций всей западной части Империи. - Префект побарабанил пальцами по столу, быстро, по-военному, словно отдавая приказ. - Ваша должность равноценна званию сержанта, точнее, старшего сержанта, так что можете рассматривать это назначение как серьезное повышение. Разумеется, это не боевое задание, но осмелюсь предположить, что после столь длительного пребывания на передовой перемена придется вам по вкусу. Хотя, понятно, именно сочетание административных сотрудников палаты и вашего немалого боевого опыта предопределило такой вариант. Так что выбор вас на эту должность логичен и закономерен. При условии, - добавил префект, - что и вы его одобряете.
Бардас кивнул:
- Да, конечно. Ничего не имею против. Меня сейчас устраивает все, что не подразумевает убийства людей в темных тоннелях. Спасибо.
Префект смотрел на него, слегка наклонив голову, с видом человека, против своего желания отказывающегося от решения неразрешимой проблемы.
- Не за что, - сказал он. - Если хотите, загляните завтра, в любое время после полудня. Мой писарь приготовит все необходимые бумаги. Добраться до места можно с почтой. Не то чтобы так уж надо спешить, но путь неблизкий, и обычными средствами попасть туда затруднительно. - Префект поднялся, давая понять, что разговор окончен. Бардас последовал его примеру. - Ну что ж, сержант Лордан, желаю вам удачи. Уверен, в Ап-Калике вы покажете себя с наилучшей стороны.
- Сделаю все, что будет в моих силах, - ответил Бардас. Он открыл дверь, но задержался уже на пороге.
- Извините, один небольшой вопрос. Как вообще проверяют качество доспехов?
Префект развел руками.
- Вот уж не знаю, - сказал он. - Могу лишь предположить, что их подвергают каким-то испытаниям, схожим с теми, которые характерны для боевых условий.
Бардас кивнул.
- Бьют по ним мечами, - сказал он. - Что-то вроде того. Должно быть, весело. Благодарю вас.
Он повернулся и закрыл за собой дверь, прежде чем префект успел вымолвить что-то еще.
Конечно, Бардасу приходилось слышать о почте. Так или иначе все в Империи сталкивались с ней, обычно в том смысле, что спешили убраться с ее пути. Каждый знал, что почтовые лошади не останавливаются ни перед чем, им разрешалось сбивать с ног любого, кто не успевал освободить дорогу, а кучера почтовых карет с большим удовольствием хватались за любую возможность воспользоваться данной привилегией.
- Три остановки в течение дня для смены лошадей, - объяснил Бардасу курьер, - и еще две ночью. Воду и еду берите с собой, а если захочется отлить, то делай это на ходу. Где твои вещи? Это все?
Бардас кивнул:
- Да, только дорожный мешок.
- И никаких доспехов?
- Нет, - ответил Бардас. - Саперы не утруждают себя доспехами в подкопах.
Курьер пожал плечами и дал сигнал конным сопровождающим.
- Наверное, ты прав. Кстати, тебе повезло - сегодня места в карете предостаточно, груза совсем немного. Если хочешь, садись со мной впереди, на козлы, а нет - так ложись сзади, если найдешь место, куда приткнуться. Решай сам.
Бардас не раздумывая поднялся на козлы, ступив на спицу переднего колеса, как делал перед ним курьер.
- Для начала поеду здесь, - сказал он, - хотя бы полюбуюсь пейзажем.
Курьер расхохотался:
- Милости прошу. Надеюсь, тебе понравятся местные скалы. Это все, что можно увидеть, пока не проедем Толламбек.
Карета представляла собой удивительное сооружение: широкая и низкая спереди, громадные задние колеса с толстыми железными ободами, прочные, размером с лук стальные пружины и массивные ступицы.
- Отлично проходит повороты, - похвалил свое транспортное средство курьер. - А еще ее практически невозможно опрокинуть, разве что если уж очень постараться. Сделано на совесть, - добавил он, похлопывая по карете здоровенной, мясистой ладонью. - Что ж, так и должно быть. Им ведь и достается. Представь, сколько всего надо перевозить. Знаешь, как нас называют? Кровеносные сосуды Империи.
Бардас кивнул. Он уже успел заметить кувшины с вином, запечатанные замысловатыми сургучными печатями, рулоны дорогих тканей, какую-то мебель, закрытую плотной накидкой, бочонок со стрелами и три или четыре деревянных сундука.
- Полный набор, самое необходимое, - прокомментировал он. - Конечно, без почты не обойтись.
Едва они выехали за пределы лагеря, как курьер подстегнул лошадей, и те перешли на легкий галоп. Колеса застучали по камням, карета запрыгала, так что Бардас расстался с надеждой на приятное путешествие и сосредоточился на том, чтобы усидеть на месте и не прикусить язык. Пейзаж, как и было обещано, представлял собой однообразную череду серых скал. Время от времени карета проезжала мимо людей и ослов, которые опасливо сторонились, прижимаясь к камням в подкопах, чтобы пропустить несущуюся громадину.
Как саперы в подкопах, подумал Бардас.
- Ты ведь герой, да? - спросил курьер.
- Ну, наверное.
- Что? Не слышу.
- Да, - крикнул Бардас. - Наверное.
- А? Ладно. Каждому свое, - проревел курьер, и эхо его зычного голоса запрыгало между скалами, как будто играло с ними в салки. - Ползать в темноте - это не по мне. Никогда бы не согласился.
- Я тоже.
- Что?
- Я говорю, что мне это тоже не по вкусу, - прокричал Бардас. - Не очень-то веселое занятие.
Курьер нахмурился.
- Ты не должен так говорить, - прогремел он. - Как-никак ты же герой, черт бы тебя побрал.
Бардас понял, что продолжать разговор на таком уровне у него не хватает энергии.
- Я, пожалуй, лягу сзади.
- Валяй.
Перебраться с козел назад оказалось не так-то просто, но в конце концов ему все же удалось переползти через ящики и втиснуться в узкую нишу. Удивительно, но, несмотря на грохот и невообразимую тряску, Бардасу не понадобилось много времени, чтобы уснуть.
Когда он проснулся и открыл глаза, то увидел стоящего над ним курьера.
- Вставай, - весело сказал почтарь. - Первая смена. На твоем месте я бы постарался размять косточки. Следующий перегон долгий.
Бардас хмыкнул и попробовал подняться, что оказалось куда труднее, чем можно было предположить. К тому времени, когда ноги обрели наконец способность шевелиться, и он неуклюже спустился на землю, уставших лошадей уже выпрягли. Свежие ничем не отличались от прежних: их прикрывали такие же буро-коричневые попоны, гривы и хвосты были также коротко подрезаны. На каждом животном стояли клеймо и серийный номер, достаточно большие, чтобы различить их даже издалека.
Курьер стоял неподалеку, поливая себе на руки и лицо из кожаного мешка.
- Хочешь освежиться?- крикнул он.- Смыть дорожную пыль, а?
Бардас осмотрел себя и только теперь заметил, насколько грязны его одежда и сапоги.
- Да, надо бы,- согласился он, и почтарь, зачерпнув воды из бочки, передал мех ему.
Вода была немного замутненная и прохладная.
- Пора ехать, - сказал курьер и, повернувшись, бросил какую-то команду одному из сопровождающих.
Бардас не расслышал, что именно он приказал. Лошадей уже сменили, и теперь двое мужчин ползали под каретой, смывая грязь с осей и проверяя штыри.
- Залезайте, - продолжал курьер. - Тронемся, как только они закончат работу, так что ждать никого не будем. Даже тебя.
Бардас кое-как вскарабкался на козлы. Он едва успел втиснуться между бочкой и деревянным ящиком, как карета медленно сдвинулась с места.
Как и обещал курьер, второй перегон оказался куда длиннее первого. Казалось, ему не будет конца. Дороги в Империи славились своей прямизной и тем, что по возможности избегали подъемов и спусков, в провинции инженеры предпочитали избегать возни с прорубкой тоннеля через какой-нибудь холм, а если и делали это в исключительных случаях, то, вероятно, только для того, чтобы доказать, что и они кое на что способны.
Бардас смотрел на кувшины с финиками, фигами и вишнями, залитыми свежим медом, на коробки со шляпками, на подставки для ног, ящики с книгами (их было много) и латунные цилиндры со свернутыми картинами. Сколько же нужно было затратить труда, проложить дорогу, срезав при этом склон горы, ради того, чтобы префект смог получить свежий виноград и последнюю антологию поэзии. Но ведь Империя могла позволить себе такое, не так ли? Почему бы и нет? Начать с того, что и холмы-то ведь не отличались особенной привлекательностью.
После второй смены лошадей у Бардаса появился попутчик. Точнее, попутчица.
- Подвиньтесь, - сказала она. Бардас посмотрел на нее и подвинулся.
- Я всегда беру с собой собственные продукты, - продолжала женщина, роясь в огромной плетеной корзине, которая с трудом поместилась между нагроможденными друг на друга и перевязанными веревками ящиками. - Слишком часто езжу этим маршрутом, чтобы травить себя правительственными пайками.
Она вынырнула из-под коробок, как крыса из дыры в полу, с плоским, увесистым пакетом из листьев лозы. Бардас ощутил запах меда.
- Конечно, чтобы в животе что-то осталось при такой тряске, - говорила новая пассажирка, - надо иметь не желудок, а кое-что покрепче. Скажу вам честно, почтовая карета для пищеварения хуже корабля.
Она была маленькая, седоволосая и темноглазая, закутанная в плотный шерстяной плащ с высоким меховым воротником, сколотым впереди несоразмерно большой и жутковатой на вид брошью. Бардас, успевший из-за жары раздеться до рубашки, смотрел на нее с невольным удивлением - женщина совершенно не потела.
- Думаете, я слишком укуталась? - не поднимая головы, спросила она, развязывая маленькими сухонькими пальчиками узел на сочащемся медом свертке. - Подождите, вот проведете в дороге пару ночей и пожалеете, что не захватили с собой что-нибудь потеплее. Вы военный, да?
Бардас кивнул.
- Я так и подумала. Впрочем, чтобы догадаться, не требуется какой-то особенный, аналитической склад ума. Кто еще может разъезжать на государственной карете, верно? Впрочем, меня-то это не касается. Никаких проблем. Да и о чем спорить, если мы теперь серьезно настроены быть единой Империей и все такое прочее. Смею предположить, что лет через двадцать люди и думать об этом перестанут. И совершенно правильно, если хотите знать мое мнение. Возьмите, к примеру, Сыновей и Дочерей Неба. Мы в это больше не верим, вы тоже (а если верите, то, значит, вы просто легкомысленный человек, чего по вам не скажешь), так о чем тогда речь? Люди есть люди, вот и весь сказ.
Она развязала наконец узелок и развернула листья, под которыми оказался золотисто-коричневый пирог, обильно пропитанный медом и посыпанный ореховой крошкой.
- Не очень-то изысканный способ есть эту штуку таким вот образом, ну да черт с ней. Поехали.
Женщина разинула рот, затолкала четверть пирога и откусила.
Бардас отвел глаза.
- Неплохо, - сказала его спутница, как только смогла заговорить, - хотя и получается, что я хвалю сама себя. Вообще-то пирог предназначался моему сыну в Дайке, но, как говорится, чего не ждешь, о том и не жалеешь. Я не слишком много болтаю, а?
Бардас пожал плечами:
- Я предпочитаю слушать.
- Очень разумно, - сказала женщина, дожевывая. - У человека один рот и два уха, как говаривала, бывало, моя мама, когда мы были детьми. Вам далеко?
- До Саммиры, - ответил Бардас. - Там мне придется пересесть. Конечная цель - Ап-Калик.
Она кивнула:
- Ап-Калик. Хм. Я частенько бывала там, когда была помоложе. Управляющий государственного кирпичного заводика... такой хороший был клиент. Духи, - добавила женщина, как бы объясняя род своего занятия.
Я в этом деле уже двадцать лет, приняла его от отца, когда мне исполнилось семнадцать, а через три года выкупила доли у братьев. Их у меня двое. Надеюсь, моя младшая продолжит семейную традицию, когда подойдет ее время. Дочке больше нравится заниматься производством, а вот разъезжать она не любит, а я наоборот. В общем, пока все идет хорошо, мы работаем вместе. Моему сыну, конечно, не по вкусу, что я так много путешествую. Наверное, считает, что из-за меня и он выглядит в плохом свете, но кому какое дело? Не буду отрицать, большая польза иметь сына в дорожной службе. Во-первых, всегда можно подсесть в почтовую карету, а это, согласитесь, немалое преимущество. Не уверена, что с такой же легкостью отправлялась бы в путь на муле. А вы когда-нибудь раньше бывали в Саммире?
Бардас покачал головой:
- Для меня это только название.
Попутчица фыркнула.
- А там ничего больше и нет, городишко катится под гору с тех самых пор, как потерял торговлю индиго. Если будет время, сходите посмотреть бани, а вот на местный рынок не стоит и время тратить. Точно то же самое найдете в Толламбеке, только вдвое дешевле.
Бардас кивнул:
- Буду иметь в виду.
- А вот Толламбек... - продолжала женщина,- Самое лучшее там - рыбное рагу. Откуда у них взялся вкус к рыбе - ведь до моря-то далековато. Это известно только небесам, но факт остается фактом: я бы предпочла каждый день есть соленую рыбу по-толламбекски, чем любую другую, пусть и свежую. И пусть мне говорят, что хотят, я не отступлю. А в тех краях, откуда вы родом, рыбы много едят?
- Я жил в Перимадее, - ответил Бардас.
- Перимадея, - повторила торговка духами. - Так... макрель, много трески, тунец, угорь...
Бардас пожал плечами:
- Боюсь, что не знаю. Мы их всех называли рыбой. Она была серая и шла кусками, как хлеб.
Женщина вздохнула:
- Вот и сын у меня такой же, ничего не понимает в хорошей пище. Ему все одинаково. Просто позор. Я хочу сказать, что ведь жизнь - во многом еда и питье. Если вам это не интересно, то сколько же жизни расходуется впустую.
- Наверное, вы правы.
Как и предрекла попутчица, вместе с сумерками пришел холод. К счастью, в углу кареты обнаружилась сложенная воловья шкура, и Бардас закутался в нее. Эскорт остановился, чтобы зажечь фонари, а когда они снова тронулись, то скорость осталась почти что прежней.
- Одно из преимуществ ровной, прямой дороги, - сказала женщина. - Не имеет значения, видишь ты, куда едешь, или нет.
Дорожный паек, о котором она упоминала столь пренебрежительно, оказался на поверку длинной и плоской буханкой ячменного хлеба, приправленного чесноком и укропом, куском твердого, черствого сыра и луком.
- Говорят, - заметила женщина, - того, кто ехал с почтой, можно издалека определить по запаху. Не знаю, согласитесь ли вы со мной или нет, но сочетание просто несносное.
Бардас улыбнулся, хотя, конечно, в темноте его улыбку никто не заметил.
- Мне нравится запах чеснока.
- Да? Но это же... что ж, как говорится, каждому свое. Видите ли, в моем бизнесе человек, можно сказать, живет и умирает по своему чувству запаха.
- Должно быть, странно.
- О да, конечно. Удивительно, сколь многие люди относятся к обонянию, как к чему-то само собой разумеющемуся. Разумеется, из всех пяти чувств это самое ленивое, хотя тренировкой можно поправить почти все. Кстати, меня зовут Иасбар.
- Бардас Лордан.
- Лордан... Лордан... Знаете, я слышала это имя. Скажите, а нет ли банка с таким названием где-то... где-то не здесь?
- Думаю, что есть.
- А, ясно. Вот в чем дело. А там, откуда вы родом, у всех два имени?
- Вполне обычное дело. А там, откуда вы, у всех только одно?
Женщина рассмеялась:
- Здесь не все так просто. Давайте я попробую объяснить. Если бы я была мужчиной, меня бы называли Иасбаром Хулианом Ап-Диаком. Иасбар было бы мое собственное имя, Хулиан - имя отца, Ап-Диак - место рождения моей матери. Но я женщина, а потому просто Иасбар Ап-Кандер: идея та же самая, но Ап-Кандер - это название места, где родился мой муж. А если бы я не была замужем, то оставалась бы Хулианой Иасбар Ап-Эскатой, по месту моего рождения. Немного сложновато, но вы не беспокойтесь, иногда иностранцы всю жизнь не могут привыкнуть к нюансам.
- Вы родились в Ап-Эскатое?
- Да. Тогда у моего отца еще был там магазин. Я все собиралась вернуться, но, конечно, сейчас уже поздно. Несколько странное место.
- Да.
- Нет, правда. Знаете, там ели такой невероятно густой суп со сметаной и чечевицей. Мы, бывало, отправлялись на рынок и брали с собой большие раковины. Наливали в них этот суп и потом пили его где-нибудь в укромном уголке, пока он еще горячий. В него добавляли что-то, какой-то особенный ингредиент... я так и не выяснила, что именно. Конечно, можно было бы спросить у матери, но мне и в голову не приходило поинтересоваться. В детстве ведь о таких вещах не задумываешься, верно?
Она говорила и говорила, но Бардас уже не слушал. Он уснул. А когда проснулся, ее уже не было, а карета только что прошла первую дневную смену. Попутчица оставила ему кусочек сладкого, липкого пирога, но от тряски угощение свалилось на пол и перепачкалось в пыли. Рядом валялись листья виноградной лозы.

- Темрай?
Он очнулся и открыл глаза.
- Что?
- Тебе что-то снилось.
- Знаю. - Он сел. - Ты разбудила меня только для того, чтобы сказать, что мне снился кошмар.
Жена посмотрела на него:
- Должно быть, тебе действительно снился кошмар, ты ворочался, метался и хныкал.
Вождь зевнул.
- Пора вставать. Скоро придут Куррай и все остальные, а я всегда чувствую себя таким идиотом, когда приходится одеваться на виду у всех.
Тилден хихикнула:
- Да уж, это настоящее представление. Не понимаю, почему ты так беспокоишься, зачем тебе такое облачение?
- Чтобы меня не убили, - нахмурившись, ответил Темрай. Он свесил ноги с кровати, поднялся и направился в угол палатки, где висело его боевое облачение.
- Люди здесь никогда не надевали ничего подобного, пока мы не пришли сюда. Во всяком случае...
Темрай вздохнул. Он и сам не любил все эти меры предосторожности, все эти кольчуги, сковывавшие движения, делавшие его неуклюжим, медлительным и неповоротливым тугодумом. Вождь не сомневался, что допустил в последнее время много ошибок только из-за груды металла, который ему приходилось таскать на себе.
- Не знаю насчет тебя, - сказал Темрай, натягивая подбитую войлоком рубашку, составлявшую первый слой кокона, - но меня устраивает все, что увеличивает мои шансы не быть убитым. Ну, ты собираешься помогать мне, или я должен делать все сам?
- Ладно, - сказала Тилден. - Знаешь, мне было бы легче воспринимать все всерьез, если бы не эти дурацкие, смешные названия.
Темрай улыбнулся:
- Вот тут я с тобой полностью согласен. До сих пор и сам толком не знаю, как называются эти штуковины. По словам человека, который продал мне вот это, оно называется ожерельем, но другие говорят, что это латный воротник. А какая разница, спрашиваю я, и если она все же есть, то в чем заключается?
- Я бы сказала, что ожерелье дороже, - ответила Тилден. - А почему бы не называть это просто воротником? Посмотри, настоящий воротник, только металлический. Ну, вот, стой смирно. И разве нельзя было сделать крепления чуточку побольше? Не понимаю, о чем только они думают.
Латный воротник - или как там его - изрядно затруднял дыхание.
- Ничего бы с ними не случилось, - заметила Тилден, - если бы завязки сделали подлиннее.
Темрай мог бы указать, что при более длинных завязках ношение воротника теряло бы всякий смысл, но решил промолчать. В конце концов, когда-нибудь он сможет снять эту проклятую штуку, и тогда все будет прекращено.
Куррай, начальник штаба, и его розовощекие юнцы появились как раз в тот момент, когда вождь натягивал сапоги.
Но называть их так нельзя: не сапоги, а сабатоны.
Куррай носил доспехи с такой легкостью, будто так в них и родился. И не носил ничего другого, что, если подумать, вполне могло соответствовать действительности.
- Они все еще там, - сказал Куррай. - Насколько можно судить, остались на месте.
Темрай нахмурился:
- Слишком хорошо, чтобы быть правдой. Куррай пожал плечами:
- Думаю, они просто глупы. Честно говоря, если это ловушка, то, черт возьми, я не могу представить, в чем она заключается. Они посреди равнины, без всякого прикрытия, и им совершенно негде спрятать даже пару эскадронов тяжелой кавалерии и что-то другое, что могло бы им помочь. На мой взгляд, они просто ждут, когда мы придем и возьмем их. - Он опустился на стул, который зловеще заскрипел. - Знаете, иногда люди ведут себя слишком уж осторожно.
Вождь пожал плечами:
- Может быть. Я пытался поставить себя на их место и должен признаться, что не придумал ничего умного. Разумеется, я надеялся, что никогда не окажусь в таком положении.
Куррай почесал нос.
- Полагаются на личную доблесть и то, что их дело правое. Вот увидите, мы перебьем их всех до единого.
Темрай невесело усмехнулся. Он вовсе не испытывал никакого возбуждения, а уж тем более радости из-за того, что появилась возможность перебить небольшой отряд людей, которые всего несколько лет назад входили в одну с ним равнинную федерацию. Они были с ним, когда он сжег Перимадею, помогали строить торсионные двигатели, они так же теряли друзей и родных, когда Бардас Лордан выливал на них с крепостных стен жидкий огонь. Вождь до сих пор так и не понял по-настоящему, почему они предпочли повернуть оружие против него.
Насколько Темрай знал, они были правы во всем, а он не прав. Как и многое-многое другое, все изменилось, когда они сожгли город и расположились на лугах напротив руин: так что в конце концов виноват был он. И вот из-за этого перспектива легкой победы не радовала. Слова Куррая о «правом деле» задели его. Несколько лет назад Темрай одержал бы великую славную победу с полной уверенностью в правоте своего дела. С тех пор кое-что переменилось, и вождь уже сомневался, что такая штука, как «правое дело», вообще существует, а если и существует, то берет ли она когда-нибудь верх над «неправым делом».
- Не будем впадать в самонадеянность, - сказал Темрай, поднимаясь и чувствуя на плечах тяжесть доспехов. - Самые худшие слова, какие только может произнести генерал, - это: «Как, черт возьми, такое могло случиться?»
Куррай почтительно улыбнулся:
- Не знаю. Одни самонадеянны, другие чрезмерно осторожны... Как только кому-то вообще удается выигрывать сражения?
- Обычно они и не выигрывают, - ответил вождь. - Чаще всего исход битвы решается тем, кто первым проиграет.

«Дорогой дядя», написала она. Понадобилось много времени, сил и стараний, чтобы написать эти два слова, зажав перо между обрубками пальцев, и то, что получилось, больше походило на детские каракули.
«Дорогой дядя».
Она улыбнулась. Главной причиной, подталкивавшей ее писать дяде, было желание насолить матери, которая хотела, чтобы ее дочь не имела никаких отношений ни с одним из дядюшек. Ни с тремя, недавно пришедшими к власти в том местечке, где она никогда не бывала, но которое даже ее мать иногда по рассеянности называла домом, ни, разумеется, с еще одним, тем, которого она все еще намеревалась убить, когда он попадется ей под руку. Факт оставался фактом: единственным местом, в котором она чувствовала себя почти как дома, был дом дяди Горгаса на Сконе. Это чувство успело пробудиться в ней в тот краткий промежуток времени, который предшествовал всеобщему развалу, случившемуся при ее, пусть и косвенной, помощи.
«Дорогой дядя».
Она посмотрела в маленькое, узкое окно в сторону моря. В последнее время становилось все труднее найти посыльных: этому мешали и отношение матери, и всевозможные войны, и общий упадок торговли между Империей и ее возможными жертвами. Ее самым надежным курьером был прежде торговец трюфелями, но, как предполагалось, он вместе с тысячами других мирных жителей погиб при падении Ап-Эскатоя, когда ее «плохой» дядя прорыл тоннель под стенами города и обрушил их на торговца трюфелями. Заполнять возникшую брешь никто, похоже, не собирался, потому что торговый маршрут Месога - Ап-Бермидан утратил прежнее значение: хозяева провинции получали трюфеля из иных мест, и эти трюфеля были дешевле, крупнее и свежее. А если бизнес увял, то за коим чертом тащиться отсюда туда, а потом оттуда сюда?
«Дорогой дядя, с тех пор, как я писала вам в последний раз, ничего особенного не случилось».
А нужно ли вообще тратить столько сил для того, чтобы написать это?
Она подумала и решила, что да, стоит. Пусть хотя бы только ради тех обеспокоенных взглядов, которые тайком бросала мать каждый раз, когда у нее появлялись подозрения в написании еще одного письма.
Что, черт побери, в этих письмах? Должно быть, эта сучка шпионит за мной, выдает секреты, но какие? Я и не знала, что у меня есть такие секреты, которые могут заинтересовать его, но, очевидно, они есть, потому что в противном случае она бы ему не писала.
А кроме того, ей просто нечем было больше заняться.
Много, много лет назад, когда она была маленькой девочкой, один старик, друг семьи - ее другой семьи, не этой; у этой семьи не было друзей - рассказывал ей истории о прекрасных принцессах, запертых в башнях своими злобными мачехами. В каждой из тех историй с неизбежностью дня, идущего за ночью, появлялся симпатичный юный герой, ловкостью или отвагой проникавший в башню и спасавший принцессу. Таков был порядок вещей, объяснявший, между прочим, почему принцессы никогда не теряли спокойствия и оставались на месте, зная, что рано или поздно придет принц, и тогда все получится так, как и полагается. Будучи маленькой девочкой, она думала, как это весело быть такой вот принцессой, со своей собственной башней (никто на тебя не косится, никто не заставляет убирать) и твердой верой в то, что предназначенный тебе принц, возможно, уже в пути.
Все эти истории умерли в тот самый день, когда ее плохой дядя убил другого дядю, брата ее отца, человека, с которым она была помолвлена с тех самых давних пор, когда еще девочкой слушала сказки. После этого она ни разу не вспоминала о них до тех пор, пока вдруг не оказалась в этой башне, своей собственной башне с видом на темно-синее море у Ап-Бермидана. Конечно, она не была принцессой, ничего подобного: ее мать была всего лишь торговкой, пусть и богатой - или считалась богатой; она не могла знать точно, будучи запертой, почти как заживо погребенной.
Ситуация получилась весьма похожей на те, которые обязательно присутствовали в сказках, и она невольно стала вспоминать их и проникаться верой в счастливый конец. Возможно, именно поэтому ей было так важно писать дяде - если кто и мог спасти ее, то только он, а так как она считала себя реалисткой, то и обходилась без придыханий. Основной мотивацией, если смотреть беспристрастно, оставалось желание досадить матери. А все прочее - как получится.
Немного мешало то, что дядю Горгаса трудно было назвать принцем. Да, в некоторых отношениях он вполне соответствовал описанию: был правителем страны, в которой жил (хотя с формальной точки зрения это делало его вождем, а не принцем); но ведь существовало множество других, гадких слов для описания того, чем был дядя Горгас. И кем он был по отношению к остальным. Нормальным людям.
Она услышала шаги на лестнице и тихонько выругалась. Попробуйте убрать письменные принадлежности покалеченной рукой: одно неверное движение, и рожок с чернилами опрокинется, оставив на полу предательское пятно, или упадет перо - существовало множество способов выдать себя, дать наконец матери повод, который она давно искала, чтобы затянуть цепи потуже. И в таком случае - никаких посетителей, никаких торговцев, а значит, никакой бумаги, чернил, книг.
Она едва успела спрятать бумагу под кровать, когда в дверь постучали.
- Подождите! - Что ж, по крайней мере не мать. Та никогда не утруждала себя стуком, прежде чем ворваться в комнату. - А теперь входите.
Но вошел всего лишь слуга, крупный, вечно сонный мужчина, который, если не чистил ей туфли и не варил суп, сидел между ней и остальным миром. Он был достаточно безобиден и слишком глуп, чтобы обратить внимание на чернильницу или нож для заточки перьев, даже если они и попались бы ему на глаза.
- Ну, в чем дело?
- Там какой-то человек хочет видеть вас, - ответил слуга, и за его спиной она увидела одного из Них, Детей Неба, в причудливом темно-синем дорожном плаще с золотой булавкой, говорившей о его ранге, если, конечно, вы в этом разбираетесь.
- Хорошо.
Слуга отступил в сторону, а в комнату вошел посетитель. Он был стар, высок и худ, как и многие из Них, с седыми короткими волосами, словно приклеенными к голове. Гость огляделся, ничего не говоря, и уселся, не спрашивая разрешения.
- Исъют Лордан?
Она кивнула:
- А вы?
- Полковник Абраин. У меня поручение от префекта Ап-Эскатоя.
Он, похоже, никуда не спешил, а потому и не объяснял ей цель своего визита.
- Вы приехали издалека. Что нужно от меня префекту? - спросила Исъют.
Гость снова посмотрел на девушку так, словно она представляла математическую проблему, некую сложную алгебраическую диаграмму.
- У вас есть дядя, Бардас Лордан. Вы неоднократно угрожали убить его. Префекту хотелось бы узнать об этом побольше.
Она нахмурилась:
- Не думаю, что вы готовы объяснить мне причины такого интереса.
- Я скажу вам, если вы пожелаете. Полагаю, вам известно о падении Ап-Эскатоя и той роли, которую сыграл в этом ваш дядя.
- Конечно. Это всем известно. - Она ненадолго задумалась. - Посмотрим, дядя Бардас нынче герой войны, и вы не хотите, чтобы я убила его. Ну как? Тепло?
Ей показалось, что идиома поставила гостя в тупик.
- Префект не рассматривает вас в качестве угрозы, если вы это имеете в виду, - ответил он. - И хотя сержант Лордан действительно сумел отличиться...
- Сержант Лордан?
Полковник посмотрел на нее с некоторым раздражением.
- Вот именно. Сейчас он носит именно такое звание. Вы, вероятно, привыкли думать о нем, как о полковнике Лордане. Скажу так, у нас, в провинции, звание заслуживают, оно не передается с места последней службы.
- Что ж, вполне разумно. Тогда... что вы хотите знать о сержанте Лордане?
Он переменил позу: причем ей показалось, что Абраина беспокоит больная нога. Возможно, он страдал из-за артрита, а возможно, от последствий полученного на войне ранения.
- Префекту хотелось бы знать, какие отношения связывают вашего дядю Бардаса Лордана и правителя Перимадеи Темрая. Префект полагает, что их взаимная неприязнь друг к другу возникла еще до падения Города. Ему так же хотелось бы знать как можно больше о службе Бардаса Лордана у генерала Максена: весьма вероятно, что боевой опыт, полученный им в войне против равнинных племен, мог бы быть Ценным и для Империи в случае войны между нами и нами.
Исъют пожала худенькими плечиками.
- А почему вы спрашиваете об этом меня? Если считаете, что мы проводили долгие вечера в приятных беседах у камина, обмениваясь жизненными впечатлениями, то вы не туда попали. О том, что он мой дядя, я узнала лишь после того, как он сделал вот это.
Она протянула изуродованную руку. Сын Неба посмотрел на нее и нахмурился.
- Да, я знаю, что он воевал против племен, когда находился в армии Максена, - продолжала она. - Максен поступал с ними ужасно, отвратительно, поэтому-то вождь Темрай и ненавидит нас так сильно. Не исключено, что мой дядя Бардас знает, как убивать этих людей, лучше, чем кто-либо другой во всем мире. Но вам это было известно еще до того, как вы приехали сюда.
Сын Неба кивнул:
- Значит, вы не располагаете какой-нибудь дополнительной информацией и не можете поделиться с нами собственными выводами?
- Извините.
Он слегка шевельнул пальцами, показывая, что не винит ее ни в чем.
- Понимаю, что вы в плохих отношениях с вашим дядей Бардасом. Но ведь с дядей Горгасом все намного лучше, да? Вы регулярно пишете ему.
- Да. Откуда вам это известно?
Он указал на ее правую руку:
- Писать для вас тяжелое занятие, но вы не отступаете. Ясно, что вы близки с ним.
Она улыбнулась. Большинство людей отворачивались, когда она улыбалась им, но только не полковник Абраин.
- Можно и так сказать. Я ведь единственная его родственница. Моя мать предала его, а дядя Бардас убил его сына. Конечно, есть еще два брата, они живут в Месоге. Я уж и забыла о них. Они из тех, о ком легко забыть.
- Расскажите мне о нем, - попросил полковник. Исъют покачала головой:
- Нет, не хочу. По крайней мере до тех пор, пока вы не объясните, почему интересуетесь им.
- Меня очень заинтересовала вся ваша семья, - сказал гость совершенно равнодушным голосом. - Я изучаю человеческие натуры.
- Да уж.
- В моем народе это что-то вроде всеобщего увлечения. - Он сложил пальцы шалашиком. - Есть и другая причина. Горгас предложил нам сформировать альянс против Темрая. Понятно, что мы хотели бы собрать о нем как можно больше информации, прежде чем принимать какое-то решение.
Она ненадолго задумалась.
- Хорошо. Не думаю, что мой рассказ нанесет ему вред. И вот что я вам скажу. Вы сообщите мне то, что уже знаете, а я дополню.
Полковник едва заметно улыбнулся.
- Как пожелаете. Нам известно, что еще будучи молодым человеком, он заставил заниматься проституцией свою сестру, а потом убил своего отца и зятя, когда те узнали, что он сделал. Он также попытался убить свою сестру, но потерпел в этом неудачу. Тогда же он убил вашего отца, не так ли?
Исъют кивнула:
- Все так. Просто удивительно, сколь многое известно посторонним людям.
- Мы гордимся своим вниманием к деталям. Совершив эти убийства, он бежал из Месоги и некоторое время занимался пиратством и служил наемником. Потом, когда его сестра, ваша мать, учредила банк Сконы, он присоединился к ней, и они стали работать вместе. Будучи главой службы охраны банка, ваш дядя, насколько нам известно, открыл ворота Перимадеи перед войском вождя Темрая, в результате чего город был взят и сожжен до основания. Три года назад, когда обострились отношения между банком и Орденом Шастела, Горгас Лордан организовал блистательную оборону, хотя силы, которыми располагал банк, были несопоставимы с силами Ордена. Однако несмотря на замечательные победы в двух сражениях, Скона уступила и была захвачена. Ваш дядя сбежал с Острова перед самым его падением, прихватив с собой остатки армии. Отплыв непосредственно к Месоге, он взял власть там. Пройдя некоторую начальную стадию неустойчивости, его режим стабилизировался, хотя получение надежной информации из Месоги сейчас затруднено.
Полковник положил руки на колени ладонями вниз.
- В целом верно?
- Вы меня поразили, - сказала Исъют. - Должна сказать, работать вы умеете. Что ж, вы лишь не упомянули о том, почему он сдал Скону войскам Ордена как раз перед тем, как разбить третью армию Шастела. До этого, как вы помните, он разгромил уже две. Дело в том, что дядя Бардас убил его сына, а моя мать сбежала, бросив его. Учитывая все это, дядя Горгас не видел смысла продолжать агонию. Полковник кивнул:
- Спасибо. Что еще вы можете мне рассказать? Исъют снова задумалась, теперь уже надолго.
- Наверное, можно сказать, что он представляет собой трудно контролируемую смесь идеализма и прагматизма. Идеализм заключается в его представлении о семье, хранимом глубоко внутри. Он убежден, что считает семью самой важной на свете вещью. Не думаю, что это так, то есть я хочу сказать, что, по-моему, он обманывает сам себя, когда так думает, но верит искренне.
Она немного помолчала, прижав ладонь к губам.
- Прагматизм - другая сторона той же монеты. Его философия такова: что сделано, то сделано, над пролитым молоком не плачут, главное - с наибольшей выгодой воспользоваться нынешней ситуацией и не позволять прошлому вставать на пути будущего. - Она усмехнулась. - Можно сказать, что эту философию он доводит до крайности. Но вообще Горгас и сам человек крайностей.
Сын Неба снова сменил позу, возможно, у него просто затекла нога.
- Как вы думаете, почему он захватил власть в Месоге? Исъют вздохнула:
- Причин может быть много. - Она посмотрела в окно. - Увидел свой шанс и воспользовался им. Месога была его домом. После всего, что Горгас натворил там, он уже не мог вернуться в Месогу иначе, чем во главе армии. Вот он и прихватил с собой армию. Наверное, если вы спросите его об этом, он скажет, что заботился о благе своего народа, может быть, он даже и сам так считает. Такой уж у него талант - способен поверить всему, если так нужно.
- Зачем ему нужна война с племенами? Ведь он помогал им разгромить Перимадею.
Исъют кивнула:
- Хороший вопрос, но если бы вы слушали меня внимательно, то уже сами дали бы ответ. Именно из-за предательства по отношению к Городу Бардас и возненавидел его. Вероятно, Горгас полагает, что если он начнет войну с племенами и убьет Темрая, то как бы поквитается с Бардасом. В то же время он угодит вам, а это необходимо, если он намерен остаться вождем Месоги. Ему нужны друзья. Например, такие, как вы. Но политика - это только внешняя канва. Все дело в Бардасе. Бардас - вот мотив, определяющий почти все, что делает Горгас, когда не исполняет приказы моей матери. Абраин нахмурился:
- Объясните.
- От Горгаса больше всего пострадали двое. Нет, скорее, трое. Моя мать, Бардас и я. Именно в таком порядке. С тех пор он всячески пытается загладить свою вину. Благодаря его помощи моя мать получила возможность разыгрывать из себя Господа Всемогущего в Сконе. Ради Бардаса он готов убить вождя Темрая. Ну а... мной он займется позже. - Она зевнула и потянулась как кошка. - В общем, если вас и впрямь интересует человеческая натура, то он хороший образчик для коллекции. Горгас либо плохой человек, старающийся принести добро своей семье, либо хороший человек, совершивший страшное злодеяние. Возможно, он и то и другое. Как я уже сказала, он чувствует себя в огромном долгу перед моей матерью, потому что именно она пострадала от него больше всех (не считая, конечно, убитых, но они мертвы, и здесь уже ничего не поправишь). Но на самом деле больше всего он старается ради Бардаса.
- Даже при том, что Бардас убил его сына?
Исъют пожала плечами:
- Дядя Горгас обладает исключительной способностью прощать. Это не вполне совпадает с гипотезой о его злом начале, как и случаи с предательствами и убийствами не укладываются в представление о нем, как о добром по своей природе человеке. Видите ли, мы, Лорданы, та еще семейка. Отсюда и все проблемы.
Сын Неба медленно поднялся, стараясь не опираться на больную ногу.
- Спасибо. Вы мне очень помогли.
- Не за что. - Исъют осталась на своем месте. - Но, если это в ваших силах, окажите мне любезность. Нельзя ли как-нибудь затруднить жизнь моей матери... валютными регуляциями, таможенными сборами, импортными лицензиями, чем-то в этом роде. Ее такие вещи просто бесят.
- Очень жаль, - безжалостно отрезал полковник. - Но мы так не работаем.
- Неужели? Ну ладно, забудьте. До свидания.
Когда посетитель ушел, Исъют опустилась на пол, прислонилась спиной к стене, обхватила руками колени и стала думать о странном, повторяющемся сне, в котором Патриарх Алексий говорил ей, что если она пожелает, то он возьмет острый нож и отрежет от нее лордановскую половину. Каждый раз она просыпалась перед тем, как Алексий начинал резать. До сих пор ей так и не удалось решить для себя, кошмар это или нет.
- Кто это был?
Исъют подняла голову:
- Крысолов. Я посылала за ним, здесь все кишит крысами.
Ее мать нетерпеливо вздохнула:
- Он ведь от префекта, да? Чего он хотел?
- Если ты отвечаешь на собственные вопросы, то зачем спрашиваешь меня?
Нисса Лордан подошла к дочери и пнула ее в ребра с такой силой, что девушка едва не упала.
- Кто он? Что ему было нужно?
Исъют взглянула на мать:
- Хотел узнать, любишь ли ты грибы. Я сказала, что любишь.
Нисса ударила ее еще раз, на этот раз сильнее, и убрала ногу раньше, чем дочь успела ухватиться за нее.
- У меня нет времени возиться с тобой. Сейчас сюда придет Морц и заберет все твои книги, лампу и прочее. И не надейся, что получишь что-то съестное.
- Вот и хорошо. Суп мне уже опротивел.
Нисса наклонилась:
- Исъют, не испытывай мое терпение. Скажи, чего хотел этот человек?
Девушка вздохнула:
- Он расспрашивал меня о дяде Горгасе и дяде Бардасе. Я рассказала ему... то, что он и без меня уже знал. Что еще я могла рассказать? Я же сама ничего не знаю.
- Ладно. - Нисса выпрямилась. - Ты рассказала ему то, что он хотел знать. И что? Нам приходится сотрудничать с этими людьми, ведь мы зависим от их доброго расположения.
Нисса кивнула.
- Ты не грубила ему? Ну, конечно, грубила. И дерзила. Надеюсь, до драки дело не дошло? Ты не нападала на него? Не швыряла в него вещи?
- Мама! - сердито воскликнула Исъют. - Ради всего святого! Послушать тебя, так я какая-то полоумная. Или ты думаешь, что я гоняла его по комнате, прыгая на четвереньках и кусая за ладони?
Нисса подошла к двери.
- Нам нужно с ними сотрудничать. С тех пор, как мы переехали сюда, дела идут трудно. Мне пришлось много работать. Я не хочу, чтобы ты все испортила. Понятно?
- Конечно.
Снова косой взгляд - страх, она обеспокоена. Мне нравится, когда она обеспокоена.
- Исъют, когда-нибудь все, что я создала, что построила, что скопила, перейдет к тебе. Ты моя дочь, все, что осталось от семьи. Почему ты все делаешь во вред мне? Почему хочешь все испортить?
Исъют рассмеялась:
- Так ты собираешься умереть и оставить мне все свои деньги? Какой жирный кусок. Если бы я считала тебя смертной, то перегрызла бы тебе ночью горло.
Нисса закрыла глаза, потом снова их открыла.
- Ты говоришь мне такие вещи, а потом удивляешься тому, что тебя держат взаперти. Я знаю, что ты многое выдумываешь, хочешь шокировать меня. Очень жаль. Тебе бы следовало перерасти все это, когда тебе было десять лет.

Глава 4

Ничего такого плохого, от чего не избавило бы Саммиру землетрясение, в городе не осталось, если не считать запаха.
На спуске с горы у кареты сломалось переднее колесо, и в город прибыли с опозданием, так что почтовая карета в Ап-Калик уже ушла. Следующая должна была быть ближе к вечеру, а до тех пор Бардасу предоставлялась возможность побродить по улицам, вдохнуть их атмосферу, уловить аромат.

Предыдущая страница 3 Следующая страница


Пробирная палата 4

- Спасибо, - ответил он на предложение прогуляться, высказанное начальницей местной почтовой станции. - А могу я просто посидеть здесь и подождать?
Начальница посмотрела на него:
- Нет.
- О! - Бардас прошелся взглядом по улице, туда и обратно. - Пожалуйста, позвольте мне выпить глоток воды?
- Там, вниз по улице, есть колодец, - ответила женщина.
Бардас нахмурился.
- Мы же пьем.
- Спасибо, но я лучше поищу молока или чего-нибудь еще.
Она равнодушно пожала плечами.
В Саммире хватало постоялых дворов и таверн. В большинстве случаев они представляли собой приспособленные для этих целей пещеры, как естественного, так и искусственного происхождения. На дверях почти каждого такого рода заведения имелась надпись «Не допускаются гуртовщики, коробейники и солдаты», а рядом стояли, прислонившись к двери, здоровяки, способные объяснить смысл надписи тем гуртовщикам, коробейникам и солдатам, которые не научились читать. В тавернах, под навесами, сидели старики на подушках, а в вагончиках, выстроенных по кругу на краю конской ярмарки, подавали выпивку, для чего желающий просовывал в вырезанное в стене окошечко деньги, а получал глиняный кувшин с какой-то жидкостью.
После недолгих размышлений Лордан выбрал средний вариант и отправился под навес, расположенный между будкой точильщика ножей и закутком лекаря. У задней стены сидела старуха. Закрыв глаза, она пела что-то, но Бардас, недостаточно знавший саммирскую музыку и поэзию, не мог определить, привлекала она посетителей или отпугивала их. Речь в песне шла об орлах, стервятниках и возвращении весны, но многие слова сливались в неразборчивое бормотание. Бардас особенно и не прислушивался. Он уселся в противоположном углу: старики замерли при его появлении, уставились на незнакомца, потом отвернулись. Из-за спины Бардаса возник маленький, лысый мужчина с длинной черной бородой и осведомился, что он будет пить.
- Не знаю. А что у вас есть?
Старик нахмурился.
- Эхин, - ответил он с таким видом, словно его спросили о цвете неба. - Так вы будете пить или нет?
Бардас кивнул:
- Давайте. Сколько?
- Не спрашивайте, - ответил старик. - Подставляйте чашку, фляжку или стакан. Решайте сами.
- Извините, я имею в виду, сколько платить?
- Что? А, полчетвертака за кувшин.
- Тогда я возьму кувшин.
Старик исчез, но быстро вернулся, ловко уклонившись как от искр из-под колеса точильщика, так и от капель крови, брызнувших из-под ножа лекаря.
- Вот.
Он поставил перед клиентом кувшин и небольшую деревянную чашку. Бардас отдал деньги, наполнил чашку наполовину и принюхался. Впрочем, жажда заставила его забыть об осторожности.
Эхин оказался горячим, сладким, жидким и черным: травяной настой, приправленный медом, корицей и мускатным орехом, ослабил эффект действия и самогона, который сам по себе, в чистом виде, наверное, мог бы убить. Впрочем, с жаждой он именно это и сделал. Бардас выпил одну чашку и опустился на табуретку, подождать, пока голова перестанет кружиться. Старуха замолкла. Никто не сдвинулся с места, никто ничего не сказал. Она снова запела. Бардасу показалось, что это та же самая песня, но клясться в этом он не стал бы.
Некоторое время спустя в палатку вошла большая группа людей, рассевшихся кружком в середине. Они были шумные, веселые, жизнерадостные, молодые и пожилые, от семнадцати до шестидесяти, не Сыновья Неба, но и не совсем непохожие на них, чисто выбритые, с длинными, заплетенными в косички волосами. Они носили длинные, почти до колен белые рубашки, но не утруждали себя обувью. Бардас предположил, что это и есть гуртовщики, объединенные в группу отверженных с коробейниками и солдатами, хотя никакого оружия он у них не заметил. Новые посетители пили эхин из большого котла, установленного в середине круга, не обращая внимания на поющую старуху.
Бардасу они показались вполне безобидными.
Потом - время здесь ползло медленно, но верно - появилась еще одна группа из пяти солдат. Эти тоже не были Сыновьями Неба; определить их принадлежность к тому или иному народу представлялось затруднительным: они носили выгоревшие серые комбинезоны под стандартными пехотными доспехами, казенные сапоги, отполированные до блеска пояса и маленькие шерстяные треуголки, на которые в боевых условиях надевался шлем. Четверо имели при себе мечи, пятый, капрал, старший этого полуотделения, был вооружен коротким палашом. Пройдя напрямик через круг сидевших гуртовщиков - которые уступили им дорогу, - солдаты направились в другую комнату, отделенную от первой пологом. Старуха перестала петь, открыла глаза и проворно удалилась.
Рядом с Бардасом сидел старик с остывающим в крошечной чашечке эхином.
- Проблемы? - спросил Бардас, наклоняясь к соседу. Тот пожал плечами:
- Солдаты.
- А...
За пологом что-то разбилось. Послышался громкий смех. Сидевшие кружком гуртовщики на мгновение замолкли, подняли головы, но потом снова заговорили. Еще двое или трое посетителей поднялись со своих мест и не оглядываясь вышли из заведения.
Из-за полога появились солдаты с кувшинами какого-то другого, не менее похожего на эхин напитка. Они остановились рядом с гуртовщиками, молча взирая на них сверху вниз. Разговор стих. Сосед Бардаса поспешил к выходу, а в комнату втиснулся человек, наливавший эхин. На его лице застыло трагическое выражение. Судя по всему, таверна вот-вот должна была превратиться в не самое лучшее для тихого времяпрепровождения место. Бардас, наверное, тоже ушел бы, но он еще не допил эхин.
«И сказал Пророк: не затевайте драки в пивных. Не вмешивайтесь в чужие драки».
В немногих словах большой смысл. Бардас всегда чтил свою веру. Когда потасовка началась, он поступил так, как поступал всегда: замер, осторожно, краем глаза наблюдая за происходящим, стараясь не поймать взгляд кого-либо из дерущихся. Заварушка, если рассматривать ее с точки зрения стороннего наблюдателя, была не лишена любопытных моментов. Гуртовщики имели численное преимущество, зато у солдат было оружие и здоровый дух, что тоже значило немало. Когда один из гуртовщиков упал и не поднялся, схватка прекратилась. Пятнадцать человек застыли с открытыми ртами, беспокойно поглядывая друг на друга и смущенно переминаясь с ноги на ногу. Какое-то время все молчали, потом капрал, который, собственно, и нанес смертельный удар, обвел комнату взглядом.
- Что?
Один из солдат неотрывно смотрел на Бардаса, точнее, на тускло поблескивающие бронзовые кружки на его воротнике. Их было четыре, что соответствовало званию старшего сержанта. Вообще-то плащ принадлежал не Бардасу, он подобрал его в шахтах (молодые такие небрежные). Но теперь все заметили металлические блестки и таращились на них с непонятным ему интересом.
Коротышка, приносивший вино, подошел поближе.
- Ну? - спросил он. - Что вы собираетесь делать?
Бардас взглянул на него:
- Я?
- Ну да, вы же сержант. Что вы собираетесь делать?
Конечно, он прав. Я же совсем забыл.
- Не знаю. А что вы предлагаете?
Коротышка посмотрел на него, как на сумасшедшего.
- Арестуйте их. Что же еще? Арестуйте и отправьте к префекту. Они уже убили человека.
И сказал Пророк: «Когда тебя просят арестовать пятерых вооруженных людей в пивной после драки, уходи сразу».
- Ладно.
Бардас медленно поднялся. Некоторое время он молча смотрел на солдат, потом перевел взгляд на капрала.
- Имена?
Солдаты назвали свои имена, которые он не запомнил и даже не расслышал, они были длинные, незнакомые и звучали на чужеземный лад.

- Часть?
Капрал ответил, что они из такого-то пехотного полка, такой-то роты и такого-то взвода.
- Ваш командир?
Капрал посмотрел на него с видом обреченного, потом вскрикнул и бросился на него с поднятым палашом. Не отдавая себе отчета в том, что делает, Бардас схватил его за локоть левой рукой и вогнал свой нож в углубление у основания шеи капрала. Он не помнил, как нож появился в его правой руке, не помнил даже, что оружие вообще было за поясом, но после трех лет, проведенных в шахте, такие действия становятся привычкой.
Он заглянул в глаза умирающего капрала и отступил на полшага, позволив его телу свалиться на землю. Никто не шелохнулся. Похоже, в Саммире вообще собрались люди, наклонные к безмолвному созерцанию.
- Спрашиваю еще раз, - услышал Бардас свой голос. - Кто ваш командир?
Один из солдат назвал имя, также не зацепившееся в памяти Бардаса.
- Вы. - Он повернулся к коротышке с бородой. - Бегите в префектуру и приведите стражу. Остальные - марш отсюда!
В следующее мгновение таверна опустела, и Бардас остался наедине с четырьмя солдатами и двумя мертвецами. Различить их не составляло труда - солдаты стояли.
Прошла целая вечность, прежде чем в таверну вошли стражники под командой Сына Неба в высоком золоченом шлеме с длинным пером.
- Драка?
Бардас кивнул.
- А этот, - Сын Неба дотронулся носком сапога до мертвого капрала, - напал на вас?
- Точно.
Командир стражников вздохнул. Судя по медным блесткам на воротнике, он уступал Бардасу в звании.
- Ладно. Ваше имя?
- Бардас Лордан.
Командир стражников нахмурился:
- Я знаю, кто вы. Вы герой, верно?

- Геннадий?
Геннадий скорчил недовольную мину.
- Не сейчас.
- Геннадий? Ты очень слаб, я не могу...
- О черт. - Геннадий открыл глаза. Алексий стоял над ним с озабоченным выражением на лице. - Не обижайся, но ты не против немного подвинуться? Я умираю и не хочу ничего пропускать.
- Что? О да. Мой дорогой, мне ужасно жаль. Как это случилось?
Геннадий пожал плечами:

- Да как-то незаметно. Началось с обычной лихорадки, а уж потом пошло дальше. - Он помолчал. - Я умираю? Действительно умираю?
Алексий задумчиво посмотрел на него:
- Ну, я не доктор, но...
- Я умираю.
- Да.
- Ох. - Геннадий попытался расслабиться. - А откуда ты знаешь, что я?..
- Ну... просто поверь мне.
Геннадий постарался снова закрыть глаза, но ничего не изменилось. Он подождал. Все оставалось по-прежнему.
- Итак, что дальше? Хоть намекни.
- Не обижайся, но я ничего не знаю. Может быть, тебя утешит, если я скажу, что все это абсолютно естественно.
Алексий поскреб затылок, как бы подыскивая убедительную, но не слишком пугающую аналогию.
- Это... как рождение ребенка.
- Не очень-то оригинально.
- Неужели? А по-моему, есть по крайней мере одно большое отличие.
- Ты знаешь, что я имею в виду. Это больно?
- Да, - сказал Алексий. - Чертовски больно. Но не очень. Практически совсем не больно.
Геннадий вздохнул:
- Что теперь? В чем тут смысл? Я должен что-то делать или просто лежать и ждать?
- Сам скажи.
- Да, я скажу, а ты записывай. Пригодится в следующий раз, извини, - добавил он, - это недостойно.
- Понимаю. На твоем месте...
- Не думаю, что все будет вот так, Алексий, - оборвал его Геннадий. - Мне это не нравится. Вообще, если тебе все равно, то я повторю попытку как-нибудь в другой раз. Почему-то кажется, что в это раз я все испорчу. В конце концов, такое бывает лишь раз в жизни...
- Но нам-то откуда знать?
Геннадий нахмурился:
- Перестань, сейчас не время обсуждать то, чего нет.
- Извини. Я лишь старался подыграть.
- Не помогло. Алексий, ты можешь сделать кое-что?
- Я... Что ты задумал?
- Не знаю, - бросил Геннадий. - Ты же, черт возьми, маг, вот и придумай что-нибудь.
- Так ничего не получится. Ты это знаешь не хуже меня.
- Да, но... - У него почему-то не было сил злиться; впрочем, их не хватало даже для того, чтобы бояться. Не иметь сил бояться - это пугало. - Я хотел сказать, что ты же Патриарх Перимадеи, должно быть что-то такое, что ты знаешь, а все остальные не знают, какой-то секрет, в который посвящают только патриархов. Но это неправда, да?
- Боюсь, что нет.
- Я так и знал. Просто дело в том, что когда попадаешь в такое положение, как я сейчас, то полагаешься не на логику, а на надежду. Так, на всякий случай. Только не обижайся, старина.
- Спасибо. Как ты себя чувствуешь?
- Как-то странно, - признался Геннадий. - Все совсем иначе, чем я предполагал.
- О, а как?
Геннадий задумался.
- Не знаю, - сказал он после паузы. - Я ожидал... хм, театра, наверное, мелодрамы. Чего-нибудь мистического: яркие огни, клубящийся туман, призрачные фигуры в белых облачениях. Ну, или страха и боли. Но все совсем по-другому и...
У Геннадия вдруг открылись глаза. На этот раз по-настоящему.
- Все в порядке. - Над ним стояла какая-то женщина. - Все в порядке.
Геннадий попытался повернуть голову, чтобы оглядеться, но не смог. Он не знал, плохо это или хорошо. Раньше он мог двигаться гораздо свободнее.
- Приходит в себя, - сказала женщина, обращаясь к кому-то другому. - Не знаю, что это было, но ему стало легче.
- Тогда все действительно в порядке, - произнес мужской голос из-за плеча женщины. - Обычно такая доза убивает. Рад, что на этот раз сработало.
У женщины был какой-то несчастный вид.
- Хочешь сказать, что раньше ничего подобного не пробовал?
- Я же сказал, что обычно это смертельная доза, - ответил невидимый мужчина. - Ждал несколько лет возможности испытать ее, но сегодня впервые обстоятельства сложились так, что проба уже не имела особого значения. Я хочу сказать, что он ведь уже был мертв, не так ли?
Геннадий понял, что странного было в женщине. Точнее, не странного, а неожиданного. Женщина была жительницей равнин - глаза, цвет кожи, костная структура. В нем поднялась инстинктивная волна паники - помогите, я в руках врага! Женщина увидела, как Геннадий вздрогнул, попытался пошевелиться, и улыбнулась.
- Все в порядке, - сказала она. - Все будет в порядке.
- Это вы так говорите, - сказал он и вдруг понял, что позабыл остальное.
Она была круглолицая, коренастая, лет сорока-пятидесяти, с короткими седыми волосами, яркими черными глазами и выдающимся вперед двойным подбородком.
- Вы были очень больны, но наш лекарь дал вам кое-что, что поможет вам поправиться. Вот подождите и увидите.
Геннадий ощутил раздражение: чертов лекарь испытал на мне какое-то свое смертоносное снадобье. Опасный клоун, его и подпускать-то к больному нельзя.
- Спасибо, - прохрипел он. - Где?..
Женщина улыбнулась:
- Это Бланчарбер. Слышали о таком?
Геннадий задумался:
- Нет.
- М-м. Ну, это небольшая деревушка в полудне пути от Ап-Амоди. - Она произнесла название как одно слово, а не два. - Примерно на одинаковом расстоянии от Ап-Амоди и старого Города.
- Где?..
- Перимадея. Вы в стране Темрая. И вы в безопасности.

Исъют Месатгес своей сестре по коммерции Эйтли Зевкис, привет.
Ужасное место, и люди ужасные. С другой стороны, перьев у них действительно много.
Вот тут-то ты и нужна. У меня есть возможность поставить 67 стандартных бочек отличного гусиного пера, рассортированного на 35 бочек пера правого крыла и 32 бочки пера левого крыла, пригодного для использования в военных целях и по смехотворно низкой цене 12 четвертей за бочку. Есть лишь одно мелкое обстоятельство, стоящее между мной и этой фантастической сделкой. Я пуста, как разбитый горшок.
Ситуацию может спасти твой аккредитив на ничтожную сумму 268 четвертей. Тогда я заполучу свои перья, ты свою обычную треть прибыли, люди получат стимул к дальнейшему ведению дел, и все будут довольны.
Кроме, конечно, гусей, но не думаю, что у них были какие-то иные планы.
Далее. Если «Белка» придет по расписанию, то ты прочтешь, что именно 6-го - вполне достаточно времени, чтобы начертать магические слова и переслать письмо хозяину «Вождя зверей», который, насколько знаю, ожидается здесь 17-го (так что он вряд ли оставит остров до 8-го как самое раннее). При условии, что ты проявишь должное прилежание, я завершу сделку до 20-го и буду дома, с перьями, к празднику Поминовения. Все просто.
Все действительно просто, но на этом месте первоклассной бумаги осталось много свободного места, так что я, наверное, постараюсь заполнить его чем-то.
Давай посмотрим. О чем бы ты хотела узнать? Конечно, совсем недавно ты сама побывала здесь; насколько я помню, ты ведь приезжала со своим другом-фехтовальщиком. Можешь говорить все, что угодно, о военном режиме и мяснике Горгасе. Но у всех создается мнение, что они положительно влияют на бизнес. Если бы они еще производили или выращивали что-то, достойное продажи (кроме, разумеется, этих абсолютно замечательных перьев), то возникли бы неплохие возможности по импортно-экспортной линии, т.к. конкуренция на местном уровне практически отсутствует: ни купеческих предприятий, ни картелей промышленников, ни аристократических или королевских монополий, и даже правительственный тариф равен 2,5 процента. Наверное, так всегда получается, когда в правительстве заправляют любители.
Но вот что мне интересно. Зачем нужно было Горгасу Лордану вообще захватывать это место, если он не собирался ничего с ним делать? В конце концов, это же не мелочь, украсть страну у людей, которые в ней живут. Обычно ведь цели таких захватов совершенно очевидны: кому-то хочется плавить руду, приобрести незамерзающий порт, завладеть подрастающим корабельным лесом, или плантацией шафрана, или ивняком. В крайней случае сделать так, чтобы все это не досталось другому: некоторым просто нравится сама возможность проводить по карте прямые линии и иметь в своем распоряжении весь набор островов. А когда очевидной причины нет, можно биться об заклад, что кто-то намерен превратить приобретенное владение в постоянный источник доходов - налоги на землю, налог с продаж, налог на импорт, на дороги, специи, роскошь, на свадьбу и похороны, десятина, налог на наследство, на каждый приплод. В общем, причина есть всегда, только в данном случае меня немного беспокоит, что я никак не могу ее обнаружить. Во-первых, люди типа Горгаса Лордана - холодные, расчетливые, ничего не делают без достаточных на то оснований. Что он задумал, Эйтли? Ты же знаешь больше. Не посвятишь ли меня в эту тайну?
Итак: 268 четвертей на «Шаре зверей», и сделка по перу заключена. Лучшего вложения в этом году у тебя уже не будет. Обещаю.
Твоя в дружбе и честных делах
Исъют.

- Короче... - говорил он.
Алексий остановился и заморгал, как будто оказался на свету после долгого пребывания в кромешной темноте.
Нет, нет, подумал он, только не это.
Старость, всего лишь старость. Все чаще словно просыпаешься наяву. Ловишь себя на том, что говоришь или делаешь что-то, но не можешь вспомнить, что сказал раньше или как вообще здесь оказался. Страшный недостаток для лектора внезапно обнаружить, что стоишь перед тысячью почтительно внимающих молодых людей, не имея ни малейшего представления о том, что ты только что говорил и что собирался сказать дальше.
Перед этим он был во сне, ему снился длинный, темный тоннель, полный странных звуков и запахов, тоннель, в котором люди убивали друг друга, руководствуясь чутьем и инстинктом. Он не знал, почему постоянно попадает туда, и никакие размышления не помогали положить конец этому упорно повторяющемуся путешествию.
- Короче, - услышал он свой голос, - если мы действительно понимаем природу Закона, то у нас не могут не появиться сомнения в существовании смерти. Она становится чем-то неясным, чем-то почти мистическим, чем-то таким, во что мы верим, когда были молодыми и впечатлительными, когда драконы и феи жили где-то совсем рядом.
Если мы действительно поймем Закон и то, как его проявления влияют на окружающий нас мир и на наше восприятие этого мира, то неизбежно придем к выводу, что смерть, как нас учили понимать ее, просто невозможна. Она не может произойти. Она противоречит законам природы. Если же мы предпочитаем упорствовать - вопреки всем научным свидетельствам - в своей вере в нее, что ж, тогда вопрос переносится в иную сферу, сферу сознания и убеждения, которой не место в научном споре. Но если мы ограничим себя вещами, которые поддаются доказательству - а что такое наука, что такое учение, постижение и знание, если не то, что можно подвергнуть проверке? - если мы будем придерживаться только того, что уже прошло проверку и не было отвергнуто как бездоказательное, то мы должны оставить представление о смерти как, в лучшем случае, не доказанное и не поддающееся доказательству и считать, с большой вероятностью, что такового явления не существует. С другой стороны, Закон...
- Как он? Я могу поговорить с ним?
- Закон, - продолжал вещать голос Алексия, - доказан, и в этом нет ни малейших сомнений. Фактически Закон и есть доказательство. Это тот самый процесс, посредством которого мы проверяем то, чего еще не знаем, когда хотим дойти до сути дела.
Если то, о чем я сегодня говорил вам, произвело на вас впечатление, если вы хотя бы начали понимать...
- Можете попробовать. Но не думаю, что в этом есть какой-то смысл. Лучше потом, попозже, когда он окрепнет.
Алексий открыл глаза:
- Эйтли?
Эйтли улыбнулась:
- Здравствуй, Алексий. Как ты чувствуешь себя сегодня?
- Неплохо. - Он медленно, преодолевая боль, сел. - Мне снился сон.
- Приятный?
Он покачал головой:
- Не очень. Скорее какой-то кошмар. Я оказался перед толпой слушателей в лекционном зале и забыл, о чем шла речь. - Он улыбнулся. - Наш добрый целитель Эрек станет, конечно, утверждать, что это все из-за того, что я все-таки проявил упрямство и съел гуся вопреки его настоятельным предупреждениям. Я же сам склонен искать более метафизическое объяснение. Но только такое, которое позволит мне и в дальнейшем есть гуся. - Он понизил голос. - Здесь это единственное, чего не доваривают до состояния каши.
Эйтли нахмурилась.
- Не думаю, что гусей можно варить, - сказала она. - Так ведь ничего и не останется.
Эрек недовольно посмотрел на пациента и вышел, успев шепнуть что-то на ухо Эйтли. Когда дверь за ним закрылась, Алексий спросил:
- Ну, в чем дело?
- Я должна позвать его, если ты из-за чего-нибудь расстроишься или начнешь нести чепуху. И, да, мне нельзя переутомлять тебя разговорами.
Алексий пожал плечами:
- Трудно представить, чтобы я мог перестать нести чепуху и есть гусей. От такого невозможно отказаться. И то, и другое я делал с детства, а сейчас, в старости, меня уже не переменить.
Эйтли уселась на краешке кровати. Дождь стучал по деревянным ставням.
- Однако же ты не настолько стар, чтобы не напрашиваться на комплименты, верно? Мы ведь оба понимаем, что в том, что ты несешь чушь, нет твоей вины. Конечно, ты мог бы болтать и поменьше, но в твоих словах есть смысл. По крайней мере я его вижу. Тебе просто не нравится Эрек, не так ли?
- Да, - признался Алексий. - Что совершенно несправедливо по отношению к нему. Я знаю, что Эрек хороший человек, прекрасный знаток своего дела, а когда я думаю о том, Во что ему все это обойдется, у меня...
- Ох, не начинай, - прервала его Эйтли. - А кроме того, я списываю все на текущие расходы Банка, так что мне это ничего не стоит.
Алексий с любопытством посмотрел на нее:
- Что же это за расходы?
- Все просто, - объяснила она. - Ты нанят Банком в качестве технического консультанта, разве я тебе не говорила? Ну вот, сообщаю. Ты консультант и очень ценный член всей нашей команды.
- Неужели? - Алексий картинно поднял бровь. - И как? У меня хорошо получается? Справляюсь?
Эйтли уклончиво пожала плечами.
- Мне встречались сотрудники и похуже. Ну а если серьезно, - продолжала она, немного нахмурившись, - тебе не следует подшучивать над врачами. У них нет чувства юмора, как у нормальных людей, и они решат, что у тебя просто не все в порядке с головой. Наверное, Эрек уже так и считает. Будь посдержаннее.
- А, ну его. - Алексий скорчил гримасу, как это делают дети. - Я всего лишь пытался объяснить ему действие Закона и то, что можно разговаривать с людьми, которых нет рядом. Конечно, он меня и слушать не стал, ведь у него уже есть заранее готовое мнение. Как только я упомянул о Законе, Эрек сразу решил, что у меня не в порядке с головой. Вообще-то мне казалось, что человек из Шастела способен воспринимать кое-что не так, как остальные.
Эйтли усмехнулась.
- Между нами говоря, - сказала она, - не уверена, что он вообще из Шастела. Да, конечно, он говорит, что учился там, но я наводила справки, расспрашивала - его никто почему-то не помнит. Полагаю, он из третьего или четвертого поколения Коллеон. Не знаю, зачем это скрывать, ведь тамошние медицинские школы известны по всей Империи. Их выпускников считают немного неотесанными, но в мастерстве никто не сомневается.
- Ладно, - сказал Алексий. Он попытался потянуться, но в спине кольнуло, да так, что он моргнул. - Хватит о нем. Как ты? Как дела?
- Могли бы быть и хуже.
- Понятно. Это твое выражение «могло бы быть и хуже»; означает ли оно, что ты гребешь деньги лопатой?
- Немножко того, немножко другого, - ответила Эйтли. - Вообще все замерло, но те предприятия, которые действуют, приносят неплохой доход.
- Например?
Эйтли ненадолго задумалась.
- Ну, например... Со дня на день из Месоги прибудет «Белка» с грузом меда и черники: устанавливается весьма выгодная связь с молоинами, разместившими большой заказ из Батарии...
- Откуда?
- Из Батарии. Там шьют форму для армии Шастела, а в этой армии, как ты, конечно, знаешь, носят исключительно темно-синие шинели.
Алексий кивнул:
- Ясно. Шинели ведь красят черничным соком, да? Хм, ловко придумано.
- Случайность, - заметила небрежно Эйтли. - Мед набирает хорошую цену, ведь из Империи сейчас ничего не поступает. Думаю, Венарт в кои-то веки наткнулся на что-то по-настоящему стоящее. - Она нахмурилась. - С небольшой помощью Горгаса Лордана, конечно. Три года назад о Месоге никто и не слышал, а сейчас у нас появилось два надежных товара. Хотелось бы верить, что здесь действительно можно вести дела.
Некоторое время Алексий молчал.
- Снова эти Лорданы. Без них, по-моему, нигде не обходится, верно? Как ты думаешь?
Эйтли посмотрела на него:
- Ты ведь хочешь знать, есть ли какие-нибудь известия о Бардасе, не так ли?
- Да.
- Ладно. - Она сложила руки на коленях и задумчиво посмотрела на закрытое ставнями окно. - Сегодня я случайно встретилась с Лиен Могре. Ее брат был в составе торговой Делегации Шастела на последних переговорах с властями провинции, только вернулся...
- Имеешь в виду, что он шпион? Звучит многообещающе.
Эйтли кивнула:
- Да, шпион, только не очень хороший. В этом-то и проблема. У Шастела просто нет толковых шпионов: достаточно нескольких слов, чтобы понять, что именно они хотят выведать. Но зато я наверняка знаю, что они подкармливают всяких мелких чиновников, а потому есть основания полагать, что информация поступает довольно надежная. В общем, он рассказал мне, что Бардас занял какой-то тихий, спокойный административный пост где-то в глуши. Кажется, на какой-то мануфактуре. - Она улыбнулась. - Ничего более прозаического себе и представить нельзя, не так ли?
- Все зависит от того, что там производят, - ответил Алексий.
- Да, но если даже и так... - Эйтли поднялась с кровати и подошла к окну. - Знаю, у тебя есть теория насчет того, что Лорданы и Закон как бы сплетены в узел, но я действительно не представляю, как он повернет ход истории, сидя за столом и ведя всякие там бухгалтерские подсчеты, составляя балансы. - Она вздохнула. - И если только он там и останется, подальше от нас, то все мы от этого только выиграем.
Сильный порыв ветра ударил в ставни. Щеколды задрожали, сдерживая напор стихии.
- Ты ведь сердишься на него? - спросил Алексий. - Может быть, все же скажешь мне, за что?
- Совсем я и не сержусь, - не поворачиваясь, ответила Эйтли. - В последние дни мне совсем не до него. Даже не вспоминаю. Мне приятно сознавать, что с того времени, когда я была на побегушках у фехтовальщика, многое изменилось. Я поднялась, сделала кое-что со своей жизнью - спасибо тебе большое, - и я добилась успеха, не причинив никому вреда, не доставив никому никаких неудобств. Думаю, этим можно гордиться, как ты считаешь?
Алексий снова лег и закрыл глаза.
- Конечно. Когда я думаю обо всех тех людях, которым ты помогла, за которыми ухаживала... я, Геннадий, его племянник, Венарт и Ветриз...
- О, все в порядке, - тихо сказала Эйтли, - так надо.
- Да, конечно,- продолжал Алексий,- но ведь ты не была обязана делать это, а делала. Но при этом ты как бы взяла на себя обязанность - как бы это сказать? - прибирать за ним. Все эти люди были выбиты Бардасом из привычной колеи, а ты, появившись, пытаешься наладить что-то вроде нормальной жизни. Весьма интересно.
- Интересно? - Эйтли по-прежнему смотрела в закрытое окно. - Ты находишь это интересным. Любопытная точка зрения.
- Такова моя работа, - едва заметно улыбнувшись, ответил Алексий.

В ночь после драки в таверне, лежа между коробками и бочками, на второй почтовой карете, Бардас впервые вспомнил о шахтах.
Все началось как сон, но он постарался как можно скорее выкарабкаться из него, открыв глаза в надежде увидеть свет. Света не было. Между ним и курьером высилась гора багажа, заслонявшего фонари, а ночь выдалась темная. Бардас лишь слышал, как стучат колеса, как крошатся под металлическими ободами камни, ощущал тряску и чувствовал запах розмарина...
Розмарина? Нет, не розмарина. Он вытянул руку вперед и попал в щель между двумя огромными ящиками. И с одной, и с другой стороны пальцы нащупывали только грубую деревянную поверхность (она была и раньше) и какое-то препятствие под ногами. Бардас ударил ногой и почувствовал, как что-то треснуло и раскололось. Разумеется, он понимал, что находится не в подкопе, но это не очень помогало: мало ли что он знал, ползая по подземным галереям, не все из того, в чем он не сомневался, выдержало проверку. Далеко не все.
Бардас пнул ногой еще сильнее, и весь мир наполнился запахом роз.
Конечно, он сделал совсем не то, что следовало. Ошибся. Подземные переходы не подпрыгивают и не раскачиваются, не трясутся и не пихают в спину (удивительно, нашел-таки кое-что похуже шахт), в них не бывает такого запаха, как не бывает и столько воздуха. Значит, он был лишь в карете либо на корабле. Алексий? Нет, не может быть.
Бардас был в карете, на дороге из Саммиры в Ап-Калик, ему предстояло работать в Пробирной палате, где он научится убивать доспехи, протыкать их, не причиняя вреда людям. Все хорошо, он уже больше не в подземельях (хотя если ты хоть раз побывал там, то останешься навсегда).
Все в порядке, он на территории Сынов Неба. Здесь ему ничто не угрожает.
Обычно сначала умирают, но в вашем случае мы сделали исключение.
Чувствуя себя немного глупо из-за внезапного приступа паники, Бардас оперся о ближайший ящик и, подтянувшись, сел спиной к высокой бочке. Запах роз стал еще сильнее: наверное, он наткнулся ногой на какой-то хрупкий контейнер с розовой эссенцией. А как быть утром, когда карета сделает первую остановку? Что скажет курьер?
Бардас подался вперед и принюхался - от ног несло так, словно он уже умер и подвергся бальзамированию...
Так вот для чего! Теперь он вспомнил. Сильный запах роз, заглушавший все прочие запахи, даже вонь тлена, исходящую от гниющего уж неделю тела. Он вспомнил, как в Саммире они сразу отвезли убитого капрала в покойницкую. Там стоял такой же запах.
А еще розмарин используют для придания аромата мясным блюдам и при консервировании мяса. Сыновья Неба знают толк в таких вещах. Дай им что-нибудь неживое, и они будут хранить это вечно, с помощью своих трав, специй, ароматов и эссенций. Им ничего не стоит сделать так, чтобы гнилое мясо превосходило по вкусу свежее: они подвешивают вполне хорошие туши и ждут, пока в них не заведутся личинки, чтобы получить тот самый нужный им, особенный привкус. В некотором смысле в Империи жизнь продолжалась и после смерти.
Размышляя о таких вот вещах, Бардас незаметно для себя уснул. Курьер разбудил его легким пинком в бок. Было уже светло.
- Мелбек, - сказал он, словно это слово означало что-то для пассажира. - Если есть желание, можешь пройтись, размять ноги.
Бардас поднялся, и тут же сотни иголок впились в обе ноги. Пришлось сесть.
Смена лошадей в Мелбеке, еще одна в Ап-Реаке, где им пришлось попрощаться с эскортом. Сейчас Ап-Реак был слишком мал, чтобы называться «Ап», но когда-то, если верить рассказу словоохотливого курьера, это был город «вдвое больше Перимадеи». Потом Империя стала расширяться, и когда граница достигла Ап-Реака, началась большая война с долгой и ужасной осадой. И Ап-Реака не стало.
Слушая курьера, Бардас решил задать вопрос, никогда прежде не приходивший ему в голову: сколько лет Империи и откуда она началась?
Курьер посмотрел на него так, словно Бардас оказался деревенским дурачком.
- Империи сто тысяч лет, - сказал он. - А началась она с Королевства Неба.
- А, спасибо.
От Ап-Реака до Сешана - Бардас впервые слышал о нем - дорога то круто поднималась в гору, то резко спускалась в глубокий каньон. По обе стороны высились скалы. Казалось, землю здесь растянули. Дорога бежала по дну давно высохшей реки, которая прорезала этот каньон и, будто исчерпав силы, пересохла. Проезжая в тени скал, Бардас невольно возвращался мысленно в галереи подземного города под Ап-Эскатоем. Теперь этот город с его сложной системой с огромным трудом прорытых улиц ушел в небытие, как Ап-Реак или Перимадея, но осталась память о нем, и в этой памяти он сохранился куда более реальным, чем то место, через которое Бардас проезжал сейчас, пусть даже здесь пахло розмарином и светило солнце.
Идеальное место для засады, подумал Бардас, оглядывая невероятный пейзаж. Хорошо, что мы так углубились в территорию Империи - в противном случае дрожал бы от каждого шороха.
Солнце стояло уже высоко, но из-за скал не выглядывало, и в каньоне было темно и прохладно. Дороге, казалось, не было конца. Ветер стих, и запах роз, похоже, навсегда въелся в каждый ящик, каждую бочку, каждый рулон ткани. От этого Бардас еще сильнее ощущал себя в шахте. Ему казалось, что он уже никогда не избавится от этого чувства.
Карета остановилась. Бардас приподнялся и посмотрел поверх багажа на курьера.
- Это Мелрун?
- Нет.
Они находились в каком-то овраге. Дорога была пуста.
- Так почему мы остановились?
- Что-то здесь не так, - ответил курьер, вставая на козлы.
- Не понимаю. Что не так?
Курьер нахмурился.
- Не знаю, - сказал он, - но думаю...
В этот момент стрела ударила ему в голову пониже уха. Курьер свалился с козел и с тяжелым, глухим стуком рухнул на землю у правого колеса.
Вот черт!
Бардас упал на пол кареты, неуклюже втискиваясь в нишу между коробками. И надо же такому случиться на земле Детей Неба, в глубине могущественной Империи, где, как всем известно, человек может оставить футляр с бриллиантами на рыночной площади вечером, а утром прийти и обнаружить его на том же месте. Какая неприятность, какое небывалое стечение обстоятельств, какое невезение.
Лучник, кто бы он ни был, оказался человеком осторожным, методичным, согласным подождать сколько нужно, чтобы убедиться в отсутствии опасности, и лишь затем обнаружить себя.
Столь высокая степень профессионализма несла в себе большую угрозу; Бардас замер в очень неловком положении, переменить которое боялся - ведь стоит ему раскрыть свое местонахождение, как стрела затаившегося врага может вонзиться и в его шею.
Смешно, думал он. Я, конечно, не собираюсь рисковать собой и защищать имперскую почту от разграбления, пусть приходят и забирают все, лишь бы я смог шевельнуть ногой.
Мысль о том, что, возможно, придется умереть от стрелы, жажды или поджариться, как сосиска, на безжалостном солнце из-за дюжины коробок эссенции и государственной почты, казалась почти оскорбительной.
Ничего не происходило. Бардас попытался обдумать сложившуюся ситуацию. Когда придет следующая карета? Надо было узнать, насколько часто они проезжают по этой дороге. Кто-то говорил ему что-то на этот счет, но он не обратил внимания. Лучник, вероятно, лучше знает график движения, а потому имел некоторое преимущество и не спешил вылезать из своего укрытия. И все же рано или поздно разбойнику придется это сделать, чтобы разгрузить карету либо отогнать ее в какое-то другое место (если только он с сообщниками не поднимет ее из оврага на веревках). Сколько их там, родственников и друзей? А самое главное, знают ли эти люди о Бардасе или осторожничают так всегда, выработав определенную процедуру ограбления почтовых карет?
Когда ему уже начало казаться, что дальше находиться в скорченном положении невозможно, со стороны скал донесся какой-то звук. Похоже, кто-то спускался. Не смея поднять голову и посмотреть, что происходит, Бардас затаился. Никакого оружия у него не было, кроме ножа за голенищем сапога, до которого еще не так-то легко дотянуться.
Ничего, бывали ситуации и похуже, попробовал он успокоить себя. Неужели? Назови хоть бы парочку.
- Все в порядке. - Голос принадлежал мужчине, явно запыхавшемуся во время спуска. - Вы двое, начинайте разгружать. Гилус, держи лошадей. Азес, куда запропастился твой чертов братец с этими крючьями?
- Я не знаю, почем мне знать? - ответил детский голос, с характерными для младшего брата плаксивыми нотками.
- Не наглей. Гилус, дай мне свой нож, Басса, будь осторожнее с грузом, не разбей.
Ясно. Семейный бизнес. «Крепки семьи, грабящие сообща».
- Несправедливо, - заявил еще один детский голос. - Ты же сам сказал, что сегодня моя очередь брать сапоги.
- У тебя уже есть пара крепких сапог. Можешь хоть раз сделать так, как тебе говорят, а?
В следующее мгновение на вершине багажа уже стоял он, старший. И, повернувшись спиной к Бардасу, отдавал распоряжения своей непослушной команде.
Бардас видел немногое: плешивый затылок с клочьями редких седых волос, потрепанную шинель с подозрительной тщательно заштопанной дыркой под левой ключицей. Уходи, мысленно попросил его Бардас, но мужчина, похоже, никуда не спешил.
- Басса! Басса! Опусти эту штуку! Опять порежешься, и твоя мать съест меня живьем. О черт...
Увидел меня.
Мужчина стоял неподвижно, изумленно глядя на Бардаса, наверное, целую вечность, потом схватился за рукоятку кавалерийской сабли, висевшей на длинном, перекинутом через плечо ремне. Черт! - подумал Бардас. Он, конечно попытался бы убежать, но ноги одеревенели и могли подвести, так что этот вариант отпадал, как отпадал и любой другой, требовавший резких, энергичных движений. Мужчина уже тянул саблю, путаясь в ремне и собственном страхе. Теперь Бардас видел его лицо - круглое, с мощной нижней челюстью, утомленное - когда-то он знал одного торговца свечами с почти таким же лицом. Нож уже был в руке (ну вот, снова то же самое): его головка удобно устроилась на ладони, большой палец прижимал середину рукоятки, остальные легко касались заклепок. Рука за ухо, запястье резко уходит назад, чтобы так же резко уйти вперед в момент завершения движения, тогда вес рукоятки сместится в сторону и придаст оружию устойчивость в полете. Все это делалось инстинктивно, но Бардас доверял себе - за три года в подземелье привычка метать нож в темноте стала второй натурой.
Бросок получился, пусть не в десятку, но по крайней мере в девятку - лезвие проткнуло адамово яблоко, перерезав дыхательное горло, так что воздуха не хватило ни на проклятие, ни на историческое последнее слово, ни на что другое. Рот у разбойника открылся и закрылся, не издав ни звука, потом ноги соскользнули, и незадачливый предводитель семейной банды рухнул на ящик с надписью «осторожно, стекло», который, как и положено в таких случаях, раскололся, обдав Бардаса ароматом собранных на заре роз. В следующее мгновение сапог мертвеца описал дугу возле уха Бардаса.
- Пап?
Теперь времени уже не оставалось ни на что.
Бардас неловко потянулся к телу левой рукой, нащупал саблю (ужасное, плохо сбалансированное оружие, эффективно управлять которым можно лишь в том случае, если у тебя рука сгибается в трех местах), оттолкнулся от пола правой и поднялся на ноги.
Как глупо приходится погибать...
- Папа?! - В детском голосе прорезалась паническая нотка. - Басса! Что случилось? Где папа?
- Подожди, посмотрю. - Над кучей багажа появилась голова - девочка лет девяти, с плоским, пухлым лицом (фамильное сходство). - Папа? - Теперь она смотрела на Бардаса и мертвеца, лежавшего рядом на расколовшемся ящике. - Гилус! Он... убит!
Нож снова нырнул в руку, но на этот раз Бардас опоздал: голова спряталась прежде, чем он успел бросить. Какого черта я здесь делаю, подумал он, стараясь обойти угол ящика, но ноги слушались его плохо.
Бардас потерял равновесие, пошатнулся и больно ударился об острый деревянный край. Ух, больно! Ноги никак не желали сгибаться в коленях, и он двигался, как на ходулях. Кто-то закричал, Бардас повернул голову и увидел мальчишку лет двенадцати-тринадцати, целящегося в него из грубо сработанного самострела. Он видел только глаза, лоб, взъерошенные рыжеватые волосы над стальной дугой арбалета и блестящий под солнцем острый наконечник стрелы.
Инстинкт, подумал Бардас, выбрасывая вперед правую руку, и затем, доверяя этому самому инстинкту, заправлявшему всем спектаклем, прошептал «спасибо». Голова дернулась и пропала. Вместе с ножом.
Он услышал, как вскрикнула девочка, и перебросил саблю в правую руку. Если она подберет арбалет, то еще не известно, как все обернется. Бардас перенес вес на левую ногу и моргнул от боли. Ну же, шевелись, не время для капризов. Может быть, их было всего лишь трое: отец, сын и дочь, но не исключено, что где-то там, за камнями, прячутся другие члены этой чертовой семейки: братья, сестры, дяди, тети. Племянники и племянницы, дедушки и бабушки. Каждый из них мог стать препятствием.
Чего я по-настоящему хочу, так это оказаться где-нибудь в другом месте, но надо найти нож.
Азес. Был еще один мальчишка. Азес мужское имя. Или нет? Что будет делать хороший сынок в таких вот обстоятельствах? Схватит за руку сестренку и даст стрекача? Я бы так и сделал (только я так не делал). Или парнишка почувствует себя мужчиной и выступит против чудовища, уничтожившего его семью, дом, сломавшего его жизнь... Надеюсь, что нет. Черт...
В шахтах всегда чувствуешь, когда у тебя кто-то за спиной. Когда мальчишка прыгнул сверху, Бардас уже поворачивался, стараясь не потерять равновесия. Конечно, лучше всего было бы сделать шаг в сторону, легко отскочить, нанося одновременно рубящий горизонтальный удар. Он так и сделал бы, если бы не был зажат в узком пространстве между грудами ящиков с розовым маслом и печеньем, если бы не дрожали предательски ноги-костыли, если бы не било в глаза солнце. Получилось проще: Бардас увидел пятно и сделал выпад, полагаясь на инстинкт (снова) и синхронность действий. В лицо ему ударила кровь мальчишки: вероятно, сабля перерубила яремную вену.
Хороший удар, он едва не срезал пареньку голову. Надеюсь, это был Азес, подумал Бардас, снова поворачиваясь кругом. Жаль, если здесь окажется кто-то еще. Где-то рядом валялся взведенный самострел с заряженной стрелой, но Азесу не хватило сообразительности воспользоваться этим оружием, и он набросился на врага с небольшим топориком. Похоже, все семейство не страдало от избытка интеллекта, иначе оно избрало бы другой способ зарабатывать на жизнь.
Все, хватит, пора убираться отсюда.
Бардас отыскал щель между ящиками, поставил ногу, подтянулся, заполз наверх и пробрался к козлам, мимо брошенного самострела, мимо убитого мальчишки с ножом между глаз. Если бы за камнями укрылся еще один брат с арбалетом, у Бардаса могли бы быть неприятности, но все обошлось. Он поднял поводья, взял кнуты, стараясь вспомнить то немногое, что знал о ремесле кучера. Прежде ему доводилось разве что возить сено, но каких-то особых навыков, похоже, не требовалось.
Никто не стрелял из укрытия, никто не пытался перерезать ему горло, напав сзади, никто не прыгал сверху, так что все было в порядке.
- Ты не курьер, - сказал ему человек, встретивший карету на почтовой станции в Мелруне и принявший от Бардаса поводья.
- Курьер мертв, - объяснил Бардас. - На нас напали, кто-то пытался ограбить карету.
- Шутишь?
- Нет.
Почтарь изумленно посмотрел на него.
- Поднимись и посчитай тела, если не веришь.
- И ты отбился? Сам? Один?

Предыдущая страница 4 Следующая страница


5 К. Дж. Паркер

Бардас покачал головой:
- Все в порядке. Я герой. А кроме того, большинство из них были детьми.

Глава 5

Сражение закончилось. Оно длилось недолго, шло с явным преимуществом одной из сторон и оказалось довольно кровопролитным, главным образом потому, что мятежники никак не желали складывать оружие, продолжая биться даже тогда, когда всем стало ясно, что они проиграли. Драться до последней капли крови, может быть, красиво в теории, но в реальности такая цена чего-то стоит лишь в том случае, если ты побеждаешь.
Темрай руководил битвой с искусством достойным того, чтобы попасть в военные учебники. Сражение началось с периферийных стычек, в ходе которых главные силы бунтовщиков вынуждены были оставить свою позицию и занять гораздо менее выгодную. Затем последовали безукоризненные фланговые маневры и охваты, завершившиеся идеально организованным преследованием и уничтожением оставшихся в живых. Как заметил впоследствии генерал Куррай, жаль, что в такой великолепно разыгранной битве противником оказалась кучка жалких оппозиционеров, в любом случае не имевших никакого шанса. Достаточно было бы нескольких залпов из луков и простой кавалерийской атаки, чтобы покончить с мятежниками за считанные минуты. Просто, эффективно и надежно, и тогда не было бы того неприятного инцидента в конце...
Когда все уже решилось, когда конные лучники замкнули кольцо окружения, соединившись с копейщиками, когда оставалось лишь уничтожить обреченных, один из зачинщиков мятежа заметил знамена личной стражи вождя Темрая и, собрав остатки своей армии, устремился в самоубийственную атаку именно на этом, узком направлении. Нет необходимости говорить, что почти все они полегли еще на дальних подступах к вождю, что лишь около десятка храбрецов (или сумасшедших) пробились через внешнюю линию стражи, что большинство из них погибли, напоровшись на пики и алебарды гвардии. Только четверо из целой роты приблизились к Темраю на расстояние удара, и лишь один из четверки ухитрился нанести этот удар. На полпальца левее, и все затраченные старания и принесенные жертвы оказались бы оправданными.
Кем бы ни был он, один из столь многих, злости ему занимать не пришлось. К тому времени, когда неизвестный прорвался через внутреннее кольцо стражи, он уже получил столько ранений и повреждений, что их хватило бы, чтобы остановить любое нормальное человеческое существо: две пики прокололи ему живот, бердыш оцарапал правую сторону головы, отчего все лицо было залито кровью, меч так рассек левое плечо, что пользоваться этой рукой стало невозможно.
Тем не менее мужественный воин остался на ногах и, действуя одной рукой, прорвался к вождю и за полсекунды до того, как кто-то сзади размозжил ему череп, ударил Темрая по шее как раз в том месте, где кончался латный воротник. Удар был неожиданным и достаточно сильным, чтобы перебить дыхательное горло.
Темрай пошатнулся, попытался вздохнуть и, когда из этого ничего не получилось, вероятно, поверил, что все кончено. Неожиданно для всех он упал на колени, и в тот же момент один из его личных гвардейцев попал ему по шлему тыльной стороной боевого топора. Оглушенный им, как кузнечным молотом, Темрай рухнул на бок под ноги сражающимся и лежал довольно долго, задыхаясь, теряя сознание, пока его не нашли двое телохранителей, которые и оттащили вождя в сторону, прежде чем по нему прошлись десятки ног.
К тому времени, когда Темрай отдышался и пришел в себя, сражение практически завершилось, по крайней мере его содержательная часть, и началась бойня. Вождя поспешно вывели из толпы и, не слушая его возражений, доставили в палатку, где перепуганному оружейнику пришлось резать кожаные ремни погнутого латного воротника. Подоспевший лекарь внимательно осмотрел ужасный фиолетовый синяк на горле вождя, смазал его настоем орешника и заверил Темрая, что никаких серьезных повреждений нет.
- Как хорошо, что ты надел эту штуковину, - сказала мужу Тилден. Держа в руках покореженный, бесформенный воротник, она задумчиво смотрела на кусок металла, спасший жизнь ее мужу. - Если бы не вот этот подъем у самого края, ты был бы мертв. Наверное, его специально так загибают.
Генерал Куррай покачал головой:
- Вообще-то нет. В данном случае край воротника пришлось немного загнуть, чтобы он не натирал шею.
- Вот как. - Тилден кивнула. - Что ж, значит, вождю просто повезло. - Она положила латный воротник и слегка поежилась, словно он был заляпан кровью. - А тебе вообще-то нужно это делать? Я имею в виду, участвовать в сражениях. Неужели нельзя постоять где-нибудь в стороне и пусть кто-то другой руководит боем? В конце концов, ты же вождь. Трудно представить, что может случиться, если тебя убьют. И потом, ты ведь не такой уж могучий воин, не какой-нибудь чокнутый. Зачем?
- Спасибо, - серьезно сказал Темрай. - Я обязательно подумаю о твоих словах.
Теперь уже Тилден нахмурилась.
- Нет, вряд ли ты о чем-то подумаешь. И не смотри на меня так, ты же отлично знаешь, что я права.
- Конечно, права, - с грустной улыбкой согласился Темрай. - Кроме того, ты каждый раз совершенно справедливо указываешь, что когда я ввязываюсь в сражение и попадаю в трудное положение, кому-то приходится рисковать своими жизнями, чтобы вытащить меня с поля боя. Да, это опасное, безответственное по всем стандартам положение. К несчастью, я ничего не могу с этим поделать.
- Неужели? - Тилден поднялась, держа в руках тяжелое шерстяное одеяло, которое она пыталась заштопать. - Мне ужасно жаль, что я по ошибке приняла тебя за вождя. Извини, я сама виновата.
Темрай вздохнул:
- Да, я вождь. Поэтому-то у меня и нет никакого выбора. В том числе и в данном вопросе. Людям нужно видеть меня рядом, вместе с ними, сражающимися и подвергающимися тем же, что и они, опасностям.
- Им, может быть, это и нужно, но не тебе. - Тилден развернула одеяло, взялась за углы и начала складывать. - Ты окружен стражей. Ты с головы до ног защищен дорогими доспехами. Разве ты рискуешь так же, как простой солдат? И потом, почему ты думаешь, что все только и делают, что не спускают с тебя глаз? Если бы я была солдатом, я бы смотрела на врага, а не оглядывалась через плечо, чтобы убедиться в том, что вождь там, у меня за спиной. По-моему, никому кроме тебя самого нет никакого дела до того, где ты находишься.
- Ну, это не совсем...
- И в любом случае, - продолжала Тилден, слегка повысив голос, - будь я солдатом, я бы никак не хотела, чтобы мой вождь и главнокомандующий вылезал на передовую, где его так легко убить и где он сам совершенно теряет способность воспринимать всю картину происходящего. Я бы хотела, чтобы он наблюдал за сражением с вершины холма, принимал правильные решения и отдавал приказы своей армии.
- Ладно, - сказал Темрай. - Я тебя понял и полностью с тобой согласен. То, как я себя веду, не пример для подражания и вообще не самое разумное, что можно сделать в боевой ситуации. Но так уж я все делаю, и если сейчас начну вести себя иначе, то дам своим подданным неверный сигнал. Неужели ты думаешь, что мне доставляет удовольствие каждый раз становиться мишенью для всех сумасшедших в лагере противника, желающих стать героями и покончить с войной всего одним ударом?
Тилден вскинула бровь.
- То, что тебе это не доставляет удовольствия, еще не является оправданием. Послушай, если тебя так беспокоит, что подумают люди, то почему бы одному из твоих генералов не обратиться к тебе с просьбой - разумеется, на виду у всей армии - не подвергать свою жизнь ненужному риску? Тогда ты мог бы сказать, что благодарен всем за проявленное внимание и так далее. И потом они все повернутся к тебе и скажут: нет, генерал прав, вождю нужно думать о себе и не подвергать себя опасности. Все, дело сделано, ты сам снимешь себя с крючка и выполнишь волю народа. Просто.
Просто, думал Темрай, лежа вечером в постели и глядя в потолок. Просто. Л ведь правда состоит в том, что в эти дни я умираю от страха. Порой мне кажется, что я готов бросить все и бежать куда глаза глядят от одного лишь взгляда врага. И началось это после уничтожения Перимадеи, когда я оказался противником Бардаса Лордана.
Он закрыл глаза, и перед его внутренним взором встала уже знакомая картина: полковник Бардас Лордан смотрит на него, держа меч в вытянутой руке, и его взгляд отражается в отполированном до блеска клинке. Все это было давно, а в последний раз ему сообщили, что сержант Лордан отправлен на какую-то административную работу в глубь Империи.
Вон из моей жизни, уйди навсегда, попытался сказать Темрай, но даже не произнесенные вслух слова прозвучали неубедительно.
Себя не обманешь. Я сжег Перимадею только потому, что испугался одного человека, и вот он все еще жив, все еще на свободе, а мне ничего не остается, как только ждать, когда же он придет и убьет меня.
Темрай невольно улыбнулся. Повстанцы в тылу, Империя усиливает давление на его границы, проблем столько, что есть от чего потерять сон, но он не спит лишь потому, что думает о некоем фантоме, Бардасе Лордане, думает неотступно, забывая о куда более реальных угрозах и страхах.
Самое глупое во всем этом то, что я победил, я уничтожил самый большой в мире город, и при этом напуган так, что не могу сомкнуть глаз. Не думаю, что он лежит, одолеваемый тревогой и беспокойством, и вспоминает обо мне...

- Геннадий, - прошептал юноша, достаточно громко, чтобы его услышали в соседней долине. - Вы уже проснулись?
Геннадий перекатился с одного бока на другой и открыл глаза.
- Нет.
Племянник недоуменно посмотрел на него:
- Как вы себя чувствуете?
- Ужасно, - ответил Геннадий. - Отвратительно. А ты?
Похоже, он чем-то недоволен. Жаль, что я не одного с ним возраста. Хотя... Дерзость и ветреность не раз доставляли мне серьезные неприятности. Значит, я был таким же, как он сейчас.
Теудас нахмурился.
- Вы же понимаете, да? - спросил он. - Эти люди, они враги. Это не более чем удача, что они спасли нас. - Юноша моргнул от боли и скорчил физиономию, словно его только что ужалила пчела. - Что мы будем делать?
Геннадий закатил глаза.
- Буду говорить только за себя. Я лично собираюсь лежать здесь до тех пор, пока не почувствую себя лучше. А ты можешь делать, что только захочешь.
- Геннадий!
- Извини, Теудас. - Геннадий неуклюже приподнялся, опираясь на локоть. - Факт остается фактом: сделать что-то мы не можем. Я в таком состоянии, что, пожалуй, не выберусь из постели. Ты можешь, если у тебя есть такое желание, отправляться домой, но только не спрашивай меня, как туда добраться, потому что я не знаю ровным счетом ничего. Кроме того, - добавил он, - мне здесь нравится. Милые женщины приносят мне пищу и справляются о моем самочувствии. Мне даже не нужно ничего делать.
Теудас резко отвернулся. Он был слишком хорошо воспитан, чтобы грубить старшим. Интересно, откуда взялись столь хорошие манеры? От Бардаса Лордана? Едва ли. Тогда от кого? Можно предположить, что от Эйтли Зевкис, жившей на Острове.
- Хорошо, - сказал племянник. - Если вы считаете, что так лучше, поступайте по-своему. Интересно только, что вы скажете, когда они узнают, кто мы такие, и выставят наши головы на всеобщее обозрение.
Геннадий вздохнул:
- Верно. Тогда скажи мне, кто мы такие? Кем мы являемся? Какими такими важными персонами, личность которых необходимо скрывать любой ценой?
Теудас замигал.
- Мы же из Перимадеи, - прошипел он, оглядываясь. - Неужели вы уже забыли?
Геннадий покачал головой:
- Ты, может быть, и перимадеец, а я нет. Я гражданин Объединенной Приморской республики, в разговорном варианте Острова, как, кстати, и ты. И насколько мне известно, отношения между Островом и Темраем никогда не были лучше. Вот в чем преимущество принадлежности к нейтральной стране: никто не стремится убить только из-за того, что ты живешь не в том месте.
Теудас открыл рот, но потом снова закрыл его. Геннадий представил, как мысль, подобно стае грачей, шумно снявшихся с места и медленно устремившихся домой, к гнездовьям, всколыхнула мозг юноши.
- Вообще-то вы ведь гражданин Шастела, не так ли? Хотя в данном конкретном случае это не имеет большого значения.
- Неверно. Я стал гражданином Острова в тот самый момент, когда приобрел там собственность. До тех пор, пока у меня есть счет в банке Эйтли, я буду оставаться настоящим, неподдельным, стопроцентным гражданином. Кроме того, ты же не думаешь, что всякой чужеземной швали, вроде меня, будет дозволено присоединяться к такому великому Ордену?
Теудас пожал плечами:
- В любом случае речь идет не об этом. И вы правы, да, я просто поддался панике. Извините, наверное, дело в том, - добавил он, корча такие гримасы, будто его пятки уже лизали языки пламени, - что мне не нравятся эти люди. Не думаю, что мое отношение к ним когда-либо изменится. Я ненавижу их. После всего, что я увидел, когда был еще ребенком... Вы не видели, Геннадий, ведь вас там не было...
- Ты прав, - твердо сказал Геннадий, - и я ничуть не жалею, что ничего не видел. Я не утверждаю, что хорошо отношусь к этим людям, но раз уж мы их гости, стараюсь вести себя тихо и спокойно. Согласен? Если мы не станем задираться, то, может быть, нас просто посадят на какой-нибудь корабль и отправят домой.
Теудас опустил голову:
- Извините, дядя. Я знаю, что не готов еще действовать обдуманно. - Он поднял голову и неожиданно улыбнулся. - Хорошо, что есть вы, что есть, кому за мной присмотреть.
- Я тоже у тебя в долгу, - ответил Геннадий, опускаясь на подушку и закрывая глаза. - Не знаю, насколько далеко я бы ушел после кораблекрушения, не будь тебя рядом. - Он сделал глубокий вдох и медленно выдохнул, позволяя себе расслабиться. - Если хочешь быть полезным, иди и поищи ту милую женщину, которая осматривала нас. Может, она согласится передать весточку на побережье и узнать, стоят ли там наши корабли, а если нет, то когда их можно ожидать. Постарайся быть повежливее, хорошо? Не называй ее кровавой убийцей или кем-то в этом роде. Ну, что мне тебя учить, сам знаешь.
- Да, дядя.
Когда племянник ушел, Геннадий закрыл глаза и постарался уснуть, но вместо этого оказался в комнате, а в окно вваливался, пачкая кровью подоконник, воин армии кочевников.
- Какого черта ты здесь делаешь? - спросил солдат.
- Не знаю, - ответил Геннадий. - Я совсем не хочу здесь находиться.
- Придется.
Солдат все старался протиснуться через узкое оконце, цепляясь за стену, но у него были слишком широкие плечи. И все же Геннадий знал, что он влезет в комнату.
- Здесь твое место, - с ухмылкой добавил воин.
- Нет, мое место не здесь.
- Не могу с тобой согласиться. Ты должен был быть здесь. И вот теперь ты здесь. Лучше поздно, чем никогда.
Геннадий попытался выбраться из постели, но ноги не двигались.
- Меня нет, - запротестовал он. - То есть в действительности я в другом месте. А это только сон.
- Вот и посмотрим, что это за сон, - прохрипел воин, сопя от напряжения. Деревянная рама треснула. - На мой взгляд, ты здесь и будешь здесь всегда. Так-то.
Геннадий нащупал за спиной изголовье и попытался подтянуться и сесть.
- Это я заставляю тебя говорить, потому что чувствую себя виноватым. Ты даже не существуешь.
- Следи за тем, что говоришь, - предупредил солдат. - Я существую и через минуту докажу тебе это самым наглядным способом.
Напряжением всех сил Геннадию удалось дотянуться к изголовью и сесть. Он попытался спустить ноги с кровати, но они совершенно одеревенели.
- А кроме того, - продолжал солдат, - я говорю тебе правду, разве нет? Ты снова дома, на земле Перимадеи, где и должен быть. Вообще-то ты ее и не покидал. И сам это отлично знаешь.
- Уходи. Я тебе не верю.
Солдат рассмеялся:
- Имеешь полное право. Хочешь, верь, хочешь - не верь. Но себя-то ведь не проведешь. Уж тебе-то это очень хорошо известно, верно? Агриан «О тени и субстанции», книга третья, глава шестая, разделы с четвертого по седьмой. Я знаю об этом только потому, что об этом знаешь ты. - Он уперся в деревянную раму, которая угрожающе затрещала и подалась. - В этих разделах Агриан выдвигает следующий постулат: при возникновении серьезной дихотомии между воспринимаемой реальностью и ходом событий, в наибольшей степени согласовывающимся с Законом, последняя интерпретация предпочтительнее в отсутствие позитивных свидетельств противоположного толка. Другими словами, доказательства. Докажи, что меня здесь нет, и тогда, может быть, я отпущу тебя. В противном случае...
- Ладно... хорошо... - прошептал Геннадий. - Какое доказательство тебе нужно?
- Доказательство того... - проговорил солдат и... превратился в Фелден, ту самую милую женщину, за которой Геннадий послал племянника.
Она озабоченно хмурилась, глядя на него:
- Все в порядке?
Геннадий посмотрел в ее глаза:
- Где? Скажите, где я?

- Здесь никогда не бывает дождей, - грустно сказал курьер, неловко держа над головой мешок и стараясь не выпустить поводья. - Ну, разве что один-два раза в год. И тогда уж дождь так дождь, если, конечно, ты понимаешь, что я имею в виду. Не то, что этот.
Бардас, у которого никакого мешка не было, поднял воротник и втянул голову в плечи.
- Я бы сказал, что этот дождь такой же, как и любой другой.
Курьер покачал головой:
- Нет, совсем не то. Согласен, это дождь, но это не тот дождь, который здесь бывает, когда случается дождь. Вот тот дождь... Льет, как из бочки, оглянуться не успеешь, как карета полна воды. Дальше десяти ярдов от своего носа ничего уже не видать. А этот... ну, просто обычный дождь, как у нас в Коллеоне.
Бардас поежился. Обычный дождь бил по лбу и стекал по щекам.
- Да, - сказал он, - такой же дождь шел и у нас, в Месоге, всю весну и еще немного в конце осени. Чертовски хорошая погода, когда сидишь у окна и не высовываешь носа на улицу.
- Ну, вот мы и приехали, - сказал курьер. - Ап-Калик. Ты же сюда направлялся, да? Не забыл еще?
- Что? А, да. Извини.
Бардас поморгал, смахнул дождевые капли с ресниц, но это не помогло: все, что он видел, ограничивалось неясным, большим серым пятном здания, стоявшего в долине, у подножия холма, который они только что обогнули.
- Так, значит, Ап-Калик? - спросил он без какой-либо реальной причины.
- Это? - Курьер отпустил воротник и почти тут же получил в лицо пригоршню жестких, колючих брызг. Он вытер глаза, но картина ничуть не изменилась - серый прямоугольник остался таким же расплывчато-тусклым. - Ну что ж, ладно.
- Мерзкое местечко, - продолжал курьер. - Одно время там работал мой приятель, так вот он сказал, что ничего хорошего здесь нет. Заняться нечем, а когда делать нечего, люди начинают пить. Женщин нет, если не считать тех страхолюдин, которые плетут кольчуги: руки у них, как... как рашпили, а все разговоры только об одном... - Он дернул плечами, и на Бардаса скатилась с мешка струйка воды. - А еще пыль... Пыль - это настоящий убийца. Проведи там месяц и станешь отхаркивать столько, что можно начищать кирасу. Неудивительно, что они все умирают.
- Что ты говоришь.
Бардас недоверчиво покачал головой.
- А что ты думал? Конечно, прежде чем умереть, ты можешь свихнуться, - продолжал курьер. - Три смены в день, понимаешь, и все время клац, клац, клац, клац. Считай себя везунчиком, если оглохнешь. Еще один убийца - это жара, и кто только придумал построить самую большую на западе кузницу посреди чертовой пустыни. Некоторые сходят с ума от того, что пьют тузлук.
- Пьют... что?
- Тузлук, - повторил курьер. - Вообще-то они пьют всё. Соленую воду для закалки называют тузлуком. В жаркие дни тебя мучает жажда, и тогда некоторые пьют соленую воду из заколоченных чанов, теряют рассудок и отдают концы. Три-четыре человека каждый год. Все они знают, что соленая вода их убьет, но через какое-то время ты доходишь до состояния, когда тебе на все наплевать. Даже на собственную жизнь.
Бардас решил, что пришла пора сменить тему:
- А я и не знал. Насчет того, что закаливают в соленой воде.
Курьер покачал головой:
- Закаливают в самых разных жидкостях, в зависимости от того, что производят. В соленой воде, растительном масле, простой воде, свином жире. Для закалки некоторых изделий используют расплавленный свинец... Или это при обжиге? Не помню. Мой приятель не очень-то распространялся. Говорил, что ему даже от одной мысли об этой дыре тошно становится.
- Вот как?
Издалека донесся какой-то шум. Как и говорил курьер, это было металлическое клацанье сотен молоточков, стучавших вразнобой, отчего создавалось впечатление, что это капли дождя бьют в железную крышу.
- Ерунда, - заметил курьер, - худшее внутри. Большие, просторные комнаты, звук отскакивает от стен и потолка. Человека, проработавшего в этом кошмаре, легко узнать, он не говорит, а кричит.
Бардас пожал плечами:
- Ничего не имею против шума. Там, где я был раньше, было уж слишком тихо, на мой взгляд.
Курьер некоторое время молчал.
- Тут с ними и еще кое-что происходит, - сообщил он. - Отучаются пользоваться левой рукой. Точнее, она вообще перестает работать, понимаешь? Ты держишь свою работу в левой руке, верно? Постоянное дерганье, дрожь от ударов, все это убивает нервы. В конце концов ты уже не можешь ничего держать. Когда такое случается, бедолаг отправляют в какой-нибудь форт в пустыне. Хотя, на мой взгляд, было бы милосерднее бить их по голове молотком. Нет, правда.
Курьер высадил Лордана неподалеку от ворот - они были только одни, тяжелые, двойные, дубовые, обитые гвоздями, достаточно мощные, чтобы выдержать любой приступ, - развернулся и исчез за пеленой дождя. Бардас постучал в ворота кулаком и стал ждать. Через какое-то время он почувствовал, что вода начинает просачиваться в сапоги, и постучал еще раз.
В двери открылось окошечко, но Бардас заметил это лишь после того, как чей-то голос спросил:
- Имя?
- Что?
- Как тебя зовут?
- Бардас Лордан. Вас должны были...
В воротах имелась еще одна дверь, поменьше.
- Проходи, - сказал голос, и дверь распахнулась. - Тебя ждет адъютант. - Голос шел из-под глубоко надвинутого, промокшего капюшона. - Через двор, третья лестница слева, четвертый этаж, сначала налево, потом свернешь направо, шестой поворот налево, четвертая дверь с левой стороны коридора. Если заблудишься, спроси.
Капюшон исчез в нише караульной будки, и Бардас, вовсе не собиравшийся задерживаться, поспешил через двор, спекшаяся глина которого превратилась сейчас из-за дождя в густую серую грязь, консистенцией напоминавшую цементный раствор. Грязь хлюпала под ногами, присасывалась к сапогам, словно не желая отпускать их. Как ни торопился Лордан, он все же обратил внимание на стоящие в ряд массивные деревянные рамы в форме буквы А. Они стояли парами, соединенные перекладинами, и могли быть чем угодно, от составных частей неких осадных машин до каких-нибудь укосин.
Бардас огляделся, но никого не увидел, а все окна, выходящие во двор, были закрыты ставнями.
С другой стороны двора здание представляло собой неудачную попытку воссоздать башню: квадратное десятиэтажное строение с дюжиной лестниц, открывавшихся во двор. По обе стороны от него шли галереи, с закрытыми окнами и без дверей. Бардас отсчитал третью справа и начал подниматься по узкой, спирально закрученной лестнице. Темная, со скользкими ступеньками - непонятно, как сюда мог попасть дождь, - она круто уходила вверх. Ни веревки, ни перил, за которые можно было бы ухватиться. На такой лестнице не слишком приятно встретиться с кем-то, спускающимся вниз, если только тебе не улыбается перспектива проделать обратный путь спиной вперед. От Бардаса не ускользнуло определенное сходство с шахтами - хотя, конечно, в подземелье нельзя умереть, упав назад, ведь там нет никаких ступенек.
Налево, направо... четвертая дверь налево... Бардас поймал себя на том, что бормочет под нос инструкции, словно повторяет некое магическое заклинание, призванное уберечь его от возможных неприятностей, как герой из сказки, проходящий через несколько ворот на пути в царство мертвых. Он пожурил себя за мрачные мысли и неуместную настороженность.
Не глупи, возможно, все окажется не так уж и плохо, когда ты здесь устроишься.
В коридорах горел свет: маленькие масляные лампы, упрятанные в глубокие альковы в стенах, робко освещали серые стены и пол, но не более того. Бардас решил, что гораздо более надежен другой способ ориентации: закрыть глаза и определять поворот по легкому дыханию сквозняка, касающемуся влажной кожи лица.
Одно из многочисленных полезных приобретений армейской службы, подумал он, едва успевая наклонить голову, чтобы избежать столкновения с невидимой низкой притолокой.
Найти четвертую дверь слева оказалось не так-то легко - их было всего три. Он постучал в последнюю и подождал. Ожидание затягивалось, но когда Бардас уже пришел к выводу, что, по-видимому, ошибся, дверь распахнулась, и перед ним предстал очень высокий, широкоплечий, круглолицый мужчина, Сын Неба, с клочком белесых пушистых волос по обе стороны лысого черепа и узкой полоской бородки под оттопыренной нижней губой.
- Сержант Лордан, - сказал незнакомец. - Проходите, я Асман Ила.
Имя было совершенно незнакомым, но Бардас ничего не имел против. Он последовал за хозяином в узкую, темную комнату, не более широкую, чем коридор, оставшийся у него за спиной. Свет, если можно так сказать о едва рассеивающем темноту мерцании, исходил от четырех крошечных масляных ламп, стоявших на веретенообразной железной станине. В комнате было одно окно, но его закрывала железная ставня, запертая изнутри. Три стены оставались голыми, а на четвертой, над самодельным письменным столом, висел гобелен с изображением, по-видимому, захватывающего дух чудесного пейзажа, рассмотреть который не представлялось возможным из-за недостатка света.
- Из трофеев, захваченных в Чоразене, - сказал Ила. Бардас промолчал, ни о каком Чоразене он не слышал.
- Мой дед командовал шестым батальоном. Краски выцветают от солнечных лучей, поэтому я и держу окно закрытым.
- А-а, - протянул Бардас, делая вид, что принял сказанное за полное, исчерпывающее объяснение. - Прибыл к месту службы, - добавил он.
Асман Ила указал на маленькую трехногую табуретку, которая опасно накренилась, приняв вес Бардаса: одна ножка оказалась заметно короче других.
- Из Ап-Сеудела, - сказал Асман Ила, - до пожара. Мое первое назначение. Розовое дерево, очаровательная местная инкрустация. Чернь. Добро пожаловать в Ап-Калик.
- Спасибо.
Асман Ила тоже сел. Его стул выглядел еще менее удобным и надежным, чем табуретка.
- Итак, вы герой Ап-Эскатоя. Замечательное достижение, с какой стороны ни посмотри.
- Спасибо.
- Прекрасный город, - продолжал Асман Ила. - Чудесный, я провел там некоторое время... около тридцати лет назад. Никогда не забуду совершенно восхитительную мебель с инкрустацией из резной кости в апартаментах вице-короля. Какая оригинальность замысла, какая тонкая работа, ничего даже отдаленно похожего нигде больше не найти. К сожалению. Хотя, должен признать, в Илване пытаются делать весьма неплохие копии. Впрочем, разницу заметить не так уж трудно: стоит войти в комнату, как сразу же ощущаешь некую неуклюжесть. Между прочим, один из моих двоюродных братьев обещал прислать часть ширмы-триптиха из главного зала для приемов. Боюсь, надеяться на большее не приходится.
Постепенно глаза привыкли к полумраку, и Бардас начал различать очертания стульев и кресел, комодов, книжных шкафов, табуретов и множества других, более мелких предметов, составленных в пирамиды, сложенные у стен и покрытые серыми накидками.
- Мои обязанности... - начал Бардас, надеясь отвлечь владельца всех этих сокровищ от малопонятной темы, но Асман Ила, похоже, уже забыл о присутствии гостя.
- Почти всё в этой комнате, - закончил он длинную тираду, - собрано в павших городах, которые захватили мои предки и я. Некоторые из них, смею вас уверить, совершенно уникальны: например, вот эта подставка для лампы. Предполагаю, что это единственный сохранившийся образец кнерианского кованого железа. Город давно исчез, но какая-то часть его наследия продолжает жить, здесь, со мной. А теперь перейдем к вашим обязанностям. Они просты и ясны.
Непрерывный стук множества молоточков проникал и сюда, не прекращаясь ни на миг, напоминая о себе, как нудный осенний дождь.
- Мне стыдно признаться, - сказал Бардас, - но я имею лишь самое общее представление о том, чем вы здесь занимаетесь. Не знаю даже, возможно ли...
Асман Ила не слушал, он смотрел на дверь.
- В основном ваши обязанности сводятся к общему надзору, и именно в этом плане ваш обширный опыт может оказаться весьма и весьма полезным. Конечно, я не могу уследить за всем, контролировать, чтобы каждый гвоздь был вбит прямо и каждая заклепка легла на положенное место. Нет необходимости говорить, что этим пользуются. Главная наша проблема - это кражи со складов, со всеми вытекающими из этого последствиями. Иногда я даже начинаю думать, что власти провинции, не исключено, не ведают значения термина «первопричина».
Бардас неловко заерзал на табуретке, оказавшейся весьма шаткой и рассчитанной, похоже, на человека гораздо меньших размеров, возможно, на ребенка. Слушая Асмана Ила, он размышлял о том, стоит ли информировать собеседника о собственной полной некомпетентности в данной области, но в конце концов пришел к заключению, что в этом нет смысла.
- Но, - продолжал Сын Неба, - мы справляемся. Нам повезло - здесь, в Ап-Калике, собрано много умелых мастеров. Если возникнут какие-либо проблемы или вопросы, не стесняйтесь и обращайтесь ко мне либо к начальнику производства. В конце концов, нет никакого смысла испытывать неудобства без острой на то необходимости.
Бардас благодарно кивнул.
- Спасибо, - произнес он, думая о том, что бы еще сказать, чтобы адъютант отпустил его.
Сохранять равновесие на табурете становилось все труднее и требовало немалого напряжения, и ему уже казалось, что при малейшем неверном движении этот деревянный карлик просто развалится под ним.
- Что касается технической стороны, - продолжал Асман Ила, ловко подавляя зевок, - то вы всегда можете проконсультироваться с бригадиром. Его имя Мадж. Не могу сказать, что он заслуживает полного доверия, но смею допустить, что он не хуже остальных и при этом знает, что делает. Бригадир Мадж починил для меня несколько подсвечников. Например, вот этот. Редкая вещь из Рицидена. Но у него отсутствовало основание и часть завитков вот здесь. Сейчас трудно даже найти отличие, разве что при сильном освещении. Мой дед взял эти трофеи из библиотеки Коила, так что неудивительно, что они так пострадали.
Сильное освещение, подумал Бардас. Похоже, им это не угрожает.
- Спасибо, - сказал он. - Это все?
Некоторое время Асман Ила сидел совершенно неподвижно, глядя на что-то чуть левее и выше головы Бардаса.
- И помните, - неожиданно сказал он, - моя дверь всегда открыта. Намного лучше решать проблему, когда она возникает, чем пытаться скрывать ее до тех пор, пока все не пойдет наперекосяк. В конце концов, мы же на одной стороне, не правда ли?

- Мадж! - в третий раз крикнул Бардас. Мужчина покачал головой.
- Нет, никогда о нем не слышал! - прокричал он в ответ. - А почему бы вам не обратиться к бригадиру?
Бардас улыбнулся, пожал плечами и отошел.
Надо придумать, как приспособиться к этому шуму, подумал он, лавируя между скамьями и изо всех сил пытаясь держаться подальше от незнакомых машин и молотков. Впрочем, хоть какая-то перемена после подземелий.
В конце концов, после долгих поисков, ему посчастливилось обнаружить бригадира - которого звали не Мадж, а Хадж - в маленькой нише в стене галереи, где тот, свернувшись калачиком, мирно спал. Хадж оказался невысоким, крепкого телосложения мужчиной лет шестидесяти, с длинными, жилистыми руками и огромными - таких Бардас никогда в жизни не видел - ладонями. Правое плечо у него было выше левого, а волосы были почти белые и торчали подобно щетине.
- Бардас Лордан, - повторил Хадж. - Герой. Ладно, идите за мной.
Хадж передвигался быстро и легко, совершая множество мелких шажков вместо длинных, что придавало ему маневренности. Опустив голову и совершенно не глядя по сторонам, он ловко пробирался между скамьями, прокладывая извилистый маршрут через тесную мастерскую и оставляя далеко позади куда более осторожного и медлительного Бардаса, так что дважды ему пришлось останавливаться и поджидать новичка. Как и все, кого Бардас видел в мастерской, Хадж носил длинный кошмарный фартук, начинавшийся от подбородка и доходивший почти до лодыжек, большие, военного образца сапоги со стальными носами. Карман фартука, как заметил Бардас, топорщился от каких-то мелких инструментов и свернутых тряпиц.
- Значит, прибыли, да?
- Извините, - сказал Бардас.
- Сюда, - показал Хадж и в следующее мгновение исчез.
Бардас постоял несколько секунд, недоуменно крутя головой и пытаясь определись, куда подевался его проводник, но потом, приглядевшись, заметил небольшую, низенькую арку в стене галереи, почти незаметную в скудном свете. Чтобы пройти, ему пришлось сложиться чуть ли не пополам.
Арка вела в короткий и очень узкий коридор, заканчивающийся еще одной крутой, пугающе темной лестницей, совершавшей четыре поворота и переходившей в нечто вроде дощатого трапа над оставшейся далеко внизу мастерской. Поручней не было.
Интересно, подумал Бардас, глядя вниз. Похоже, я всю жизнь боялся высоты, но понял это только сейчас.
Он перевел взгляд на дверь по ту сторону трапа. Если только Хадж не свалился вниз и не превратился в птичку, то он должен быть где-то за этой дверью. Бардас набрал побольше воздуха в легкие и осторожно двинулся по трапу, сцепив руки за спиной и изо всех сил стараясь не смотреть под ноги.
За дверью обнаружился еще один узкий коридор, поворачивающий направо и уходивший в темноту. Миновав несколько дверей, Бардас заметил открытую и вошел.
- А, это вы, - донесся из мрака голос Хаджа. - Ну, вот. Миленькая комната.
Держась поближе к стене, Бардас сделал несколько несмелых шагов, пока не уперся во что-то. Он вытянул руку и нащупал нечто деревянное, какие-то планки, ручку. Он поднял ручку, но та выскользнула из пальцев и упала на пол. Бардас ухватился за что-то еще и потянул. Ставня отошла, и комната наполнилась светом. Впрочем, представшее перед глазами Бардаса больше напоминало унылую тюремную камеру. На полке, прикрепленной к стене, лежали одно-единственное одеяло и желтоватая подушка. На другой полке, под подоконником, стояли коричневый глиняный кувшин и белая эмалированная чашка. Вот и все.
- Спасибо, - сказал Бардас. Хадж фыркнул.
- Похоже, вам здесь не нравится.
- Нет-нет, все замечательно. Я жил и в худших условиях.
- Неужели? - Хадж помолчал. - Большинство из нас в дождливое время года спят либо на крыше, либо под лавками в мастерской. Он огляделся, словно ожидая дальнейших критических замечаний. - Вам кто-нибудь сказал, что вы будете делать?
- Вообще-то нет, - признался Бардас. - Адъютант упоминал об общем надзоре. Но...
Хадж улыбнулся:
- Не надо обращать внимания на то, что он говорит. Всем этим заправляет бригадир, и именно так все и должно, конечно, быть. Понимаете?
- Понимаю. А кто я такой? Бригадир?
Хадж покачал головой:
- Вообще-то у вас нет работы. Так делается время от времени. Сюда присылают кого-то, кому не могут найти применения. Обычно никакого вреда от них не бывает при условии, что они держатся в стороне и не лезут под ноги всем остальным. В общем, вы можете делать, что захотите, главное - не вмешиваться, вот и все. Слушайте дальше. Расчет производится в последний день месяца. С вас удержат за комнату и форму, страховой взнос, демобные, погребальные, а остальное можете тратить, хотя, если у вас голова на плечах, то деньги лучше держать в железном ящике, в кладовой. Мы так и делаем.
Запомните полезное правило: не оставляйте ничего без присмотра, если не хотите, чтобы это пропало. Здесь много проворных, нечистых на руку типов, заняться ведь больше нечем. Обед через час после каждой смены. Вы можете пользоваться офицерской столовой в подвале башни, но это выходит дороже, по четвертаку. Не считая пива или вина. Можете есть с нами, в общей столовой, спросите, где это, и любой вам покажет.
Бардас кивнул:
- Спасибо. А что такое демобные?
- Демобные, - повторил Хадж.- Два четвертака в месяц. А вы разве не знаете, что такое демобные?
- Извините, - сказал Бардас. - У нас ничего подобного не было, а если и было, то называлось по-другому.
Хадж вздохнул:
- Демобные - это то, что удерживают из ежедневного заработка армии. Правильнее сказать - демобилизационные. Деньги на старость, типа того. Вы уходите и получаете их плюс наградные, минус штрафы, вычеты, сборы, все такое. Разве у вас, саперов, было не так?
- Нет, - ответил Бардас. - Полагаю, шансы на то, что кто-то из нас доживет до старости, были слишком малы.
- Ну, как бы там ни было, что есть, то и есть. Так, что еще я должен вам рассказать? Похоже, больше нечего. Если чего-то не поймете, спросите у кого-нибудь, ладно?
- Ладно. Спасибо.
Хадж кивнул:
- Вот и хорошо. А теперь мне надо возвращаться, пока там, внизу, все не остановилось.
Когда он ушел, Бардас сел на кровать и какое-то время тупо смотрел на противоположную стену, прислушиваясь к стуку молотков.
То, что тебе и нужно, подбадривал он себя. Никаких проблем, просто держись в стороне. Тебе здесь понравится.
Не помогало. Стук молотков не стал слабее даже тогда, когда он заткнул уши. Кажется, от него было не избавиться.
Зато здесь выше, чем в шахтах. И здесь тебя никто не попытается убить. А это уже кое-что.
Пробыв в своей комнате около часа, Бардас осторожно проделал обратный путь по коридору, по трапу, по лестнице - в мастерскую. Некоторое время он стоял у входа, отдавшись шуму, позволяя ему взять верх, растворяясь в нем вместо того, чтобы сопротивляться и не впускать в себя. Потом направился к ближайшему верстаку, за которым рабочий вырезал какую-то форму из листа стали с помощью громадных ножниц.
- Я Бардас Лордан, - крикнул он. - Я новый... - Он остановился, лихорадочно подыскивая слово, которое не показалось бы неуместным. - Новый заместитель инспектора. Расскажите, что именно вы здесь делаете.
Мужчина повернулся и посмотрел на него, как на чокнутого.
- Вырезаю. А на что еще это похоже?
Бардас заставил себя нахмуриться.
- Это не то отношение, которое я хотел бы здесь видеть. Охарактеризуйте ваш рабочий процесс.
Мужчина пожал плечами:
- Я беру пластины, на которых уже очерчена требуемая форма. Видите, она отмечена синим. Вырезаю эту форму и кладу вот на этот лоток. Когда лоток наполняется, кто-нибудь приходит и относит его вон туда. - Он кивком указал в дальний угол мастерской. - Вот и все.
Бардас поджал губы.
- Ладно. А теперь покажите, как вы это делаете.
Рабочий удивленно уставился на него:
- А зачем?
- Хочу убедиться, что вы делаете все правильно.
- Ну, смотрите.
Мужчина положил на верстак очередную заготовку, перевернул ее лицом вниз и, придерживая пластину левой рукой, взялся правой за ножницы. Они были закреплены на верстаке и имели длинный рычаг, потянув за который, рабочий привел в действие «челюсти» резака. Со стороны все выглядело не так трудно, как представлял себя Бардас, и требовало, похоже, не очень больших усилий. Все равно что резать ткань, подумал он, только «ножницы» привинчены к верстаку. Для того чтобы сделать закругления, рабочий подошел к другому инструменту, укрепленному на том же верстаке, но имевшему на режущей части небольшие зубчики.
- Ну как, все в порядке? - спросил мужчина.
- Пойдет. Продолжайте, - хмыкнул Бардас. Рабочий не ухмыльнулся, но глаза у него блеснули.
- Так, значит, третью стадию вы посмотреть не хотите?
- Что? Ах да, почему бы и нет?
Рабочий взял вырезанные куски, вложил их в тиски, аккуратно подравняв края, и вооружился большой, широкой стамеской. Потом, приставив инструмент к краю вырезанной формы, начал постукивать по заднему концу ручки стамески громадным квадратным деревянным молотком. Неровности, зазубренности срезались, оставляя гладкий чистый край.
- Ну?
- Берите другую.
Рабочий обработал вторую заготовку, потом третью, потом еще одну.
- Вот, лоток полный, - сказал он. - Как? Я прошел?
Бардас небрежно хмыкнул, сопроводив хмыканье неясным жестом.
- Хорошо. Что еще вы делаете?
- Что?
- Чем еще занимаетесь? - повторил Бардас. - Какие еще процедуры выполняете?
И снова мужчина посмотрел на него, как на сумасшедшего.
- Это все. Мое дело - вырезать формы. А почему вы считаете, что я должен делать что-то еще? Мне никто ничего такого не говорил.
Бардас поднял лоток.
- Продолжайте, - бросил он, направляясь в тот угол, который ему указал рабочий.
У дальней стены какой-то человек засовывал пластины металла, похожие на лежавшие на лотке, в некое массивное устройство, представлявшее собой, по сути, три длинных, горизонтально расположенных цилиндра или вала, закрепленных на тяжелой станине из кованого железа.
Первый вал поворачивался, когда мужчина вращал рукоятку, и тогда стальная пластина проходила дальше, под другие валы, высота и угол которых регулировались. Выходя из-под валов с другой стороны, пластина уже имела плавный изгиб, необходимый для наплечника, обязательного и важного элемента любых доспехов. Прокатав каждый наплечник, рабочий примерял его на изогнутую деревяшку. Суть операции заключалась, должно быть, в проверке соответствия детали определенным стандартам, а деревяшка служила чем-то вроде контрольного образца. Потом мужчина отправлял готовое изделие в ящик, если обнаруживалось какое-то отступление от нормы.
Сделав глубокий вдох, Бардас подошел к станку, опустил лоток со стальными пластинками на скамью и повторил уже опробованную процедуру инспекторского контроля. Этот рабочий воспринял его требования менее скептически (возможно, ему было наплевать на мнение незнакомца), а потому делал все так, словно за спиной никто и не стоял. Обработав все принесенные детали, он молча посмотрел на чужака.
- Хорошо, - сказал Бардас. - Куда все это идет дальше?
Мужчина ничего не ответил, но кивнул в сторону западного крыла галереи. Прижав лоток к груди - он был не легкий и слегка прогибался под весом примерно сорока стальных наплечников, уложенных аккуратными концентрическими полукружьями и напоминавшими тонко нарезанные куски копченого лосося, Бардас пересек мастерскую, надеясь, что ему удастся самому выйти к пункту назначения, а не таскаться с грузом по всему помещению, выставляя себя в глазах рабочих полным идиотом. К счастью, удача продемонстрировала свою снисходительность, направив его прямиком к человеку, который с помощью молотка и пробойника делал отверстия для заклепок в изогнутых пластинках, идентичных тем, которые лежали на лотке Бардаса.
- Все просто, проще не бывает. - Рабочий явно обрадовался возможности объяснить суть совершаемых им операций заместителю инспектора. - Кладешь заготовку на верстак... вот так. Находишь отметки, их делают ребята-разметчики. Приставляешь пробойник, придерживая заготовку левой рукой... вот так. Бьешь молотком... так! - и на тебе! Готово. Ну как, просто?
Бардас кивнул.
- Да, - сказал он.
Действительно, операция казалась простой.
- И еще одно: это не только просто, но и чертовски нудно.
- Что?
Мужчина поднял глаза:
- Знаете, сколько нужно было отработать на этом месте? Целых две недели, пока не придет кто-то новенький, а меня не переведут на другую работу, которой я и обучен. Я рихтовщик. И знаете, сколько я уже торчу здесь? Шесть лет. Шесть долбаных лет, занимаясь черт знает чем, изо дня в день, из месяца в месяц, из года в год. - Он глубоко вздохнул. - Послушайте, раз вы заместитель инспектора, может, замолвите за меня словечко? Дело в том, что тот умник, который был тут до вас, обещал помочь, но с тех пор прошло уже два года, а что изменилось? Понимаете? Черта с два он что сделал, а я чувствую, что если задержусь здесь еще...
- Хорошо, - быстро сказал Бардас. - Предоставьте это мне, я посмотрю, что можно сделать.
- Правда? - Лицо рихтовщика засветилось радостью, но тут же помрачнело от наползшей тучки недоверия. - Если только не забудете, если вам будет не лень сказать, кому следует... Иначе я...
- Я займусь этим, - повторил Бардас, отступая на шаг. - Вы только предоставьте это мне...
- Эй, да вы даже не спросили, как меня зовут, - сердито крикнул ему вслед рабочий, но Бардас уже успел отойти на несколько шагов и не стал оборачиваться, притворившись, что не слышит.
Он шел быстро, как будто знал точно, куда идет, пока не споткнулся об огромную деревянную колоду и, чтобы не упасть, ухватился за край ближайшего верстака.
- Поосторожнее, - пробурчал стоявший за верстаком, - я чуть не размозжил себе палец.
Бардас поднял голову. Человек, которого он увидел, держал в одной руке что-то наподобие молотка. Инструмент был не похож на обычный молоток: вместо стального бойка на деревянной ручке крепилась полая трубка, набитая туго свернутой кожей.

Предыдущая страница 5 Следующая страница


Пробирная палата 6

- Извините, - сказал Бардас. - Я сегодня здесь впервые.
Мужчина пожал плечами:
- Ничего. Но в следующий раз будьте внимательнее и смотрите, куда идете.
На верстаке перед ним лежала деревянная чурка, вроде той, о которую споткнулся Бардас. В середине чурки - это оказался дуб - виднелось квадратное отверстие с воткнутым в него штырем, увенчанным железным шаром размером чуть меньше головы ребенка. Металлическая заготовка, которую рабочий держал над шаром, имела треугольную форму и отдаленно напоминала плоское блюдо. Похоже, из нее должен был получиться щиток для конического шлема устаревшего образца, все еще находившего применение в некоторых вспомогательных кавалерийских частях.
Мужчина заметил недоуменный взгляд Бардаса.
- Вам что-то нужно? - спросил он. Бардас пожал плечами:
- Я новый заместитель инспектора. Расскажите мне, чем вы здесь занимаетесь.
- Рихтую. Вы ведь знаете, что такое рихтовка, не так ли?
- Вот вы мне и объясните. Своими словами.
- Ладно. - Мужчина усмехнулся. - Присылают сюда кого-то, кто ни черта ничего не знает. Впрочем, меня это не касается. Ну, так слушайте. Рихтовать - это отбивать молотком внешнюю поверхность почти законченной детали, чтобы убрать выпуклости и впадинки, сделать ее гладкой, готовой для полировки. Сама форма обрабатывается с внутренней стороны, а мы лишь легко проходимся по внешней, не трогая металл, а как бы поглаживая его. Я бы не рассказал вам всего этого, если бы вы были настоящим инспектором, потому что сразу вылетел бы с работы. Хотите посмотреть, как это делается?
Бардас кивнул.
Рихтовщик положил пластину на железный шар и принялся легонько постукивать по ней своим странным молотком. Похоже, он совсем не прикладывал силы, позволяя инструменту падать под действием собственной тяжести.
- Весь фокус в том, чтобы не бить сильно, нужно просто давать молотку упасть: этого вполне достаточно. Поэтому я и держу его по-особенному, между средним пальцем и основанием большого. Видите? - Он поднял правую руку, демонстрируя прием. - Ну, хотите попробовать?
Бардас замешкался с ответом, потом кивнул.
- Давайте, - сказал он, протягивая руку к молотку. - Так? Я правильно взял?
Рихтовщик покачал головой:
- Вы его держите, сжимаете. Сжимать не надо, вы же не собираетесь душить эту штуковину. Просто возьмите так, чтобы чувствовать контроль. Вот... так, теперь вы, похоже, усвоили урок. Все просто, как только поймешь, в чем тут смысл. Но, с другой стороны, от природы навык не дается никому.
- Странно, - сказал Бардас. - Никогда бы не подумал, что, постукивая молоточком из кожи, можно придать форму стальной пластине.
Мужчина рассмеялся:
- В этом-то и заключается суть дела. Тысячи и тысячи легких постукиваний вот этим кожаным бойком делают эту чертову штуку настолько прочной и мелкозернистой, что от нее отскакивает даже шестифунтовый топор. - Он снял пластину со стального шара и провел по ней пальцем. - Почти как в жизни, верно? Чем больше из тебя вышибают дерьма, тем труднее тебя убить.

Глава 6

- Нет, нет, - говорили они ему, и голоса их звучали так искренне-возмущенно, - это нельзя называть гражданской войной, это мятеж. Вот если бы они выиграли, то тогда была бы гражданская война.
Победа была не из тех, которыми Темрай мог бы гордиться, но его новые соседи, власти провинции, желали выразить свое удовольствие по поводу того, что все закончилось столь счастливо, и победителем стал тот, кто стал. Что ж, таков дипломатический порядок, и с ним ничего не поделаешь. Вполне хватило бы простого письма или посланца с пергаментом. Зачем присылать целую делегацию во главе с проконсулом? Хотя, строго говоря, заместитель проконсула Аршад подробно объяснил, что в соответствии с дипломатическим протоколом личное присутствие старшего по рангу дипломата необходимо, а посылка чиновника более низкого уровня могла бы быть сочтена намеренным оскорблением или по крайней мере проявлением невежливости, неуважения или плохих манер. Проконсул еще долго и детально разглагольствовал об особенностях политического устройства провинции, различиях между губернатором и директоратом и роли канцлера Империи, осуществляющего непосредственный надзор.
- Понимаю, - ответил Темрай, слегка кривя душой. - Что ж, очень любезно с вашей стороны проделать такой путь, но, как видите, я в целости и сохранности, как и все остальные мои старшие офицеры и министры. В общем, никто не пострадал.
Он замолчал, не зная, о чем еще говорить. Из всех людей, с которыми вождю довелось встречаться на протяжении долгой и богатой событиями жизни, заместитель проконсула Аршад был наиболее бесчеловечным. Когда проконсул говорил, слова, казалось, доносились откуда-то издалека. Темрай чувствовал, что должен что-то сказать, чтобы заполнить брешь в природе, возникшую с появлением этого человека.
- Конечно, - продолжал вождь, - это ужасно, мы дрались с теми, кого считали своими друзьями, даже своей семьей. Буду с вами совершенно откровенен, я до сих пор не вполне уверен, из-за чего все началось. Наверное, так просто случилось. Вроде бы только что мы были на одной стороне, хотели одного и того же, стремились к одной цели, разве что не вполне соглашаясь в путях ее достижения. Но потом, прежде чем кто-то успел что-то понять, они ушли из лагеря, ушли неизвестно куда, забрав лошадей, овец и коз. Ладно, если бы они просто не захотели оставаться здесь, в конце концов, у них было право самим все решать. Но они же стали доставлять нам всевозможные неприятности: ничего особенного, нет, но неудобств хватало. Они, например, не позволяли нашим людям поить скот в реке, которую без всякого на то основания объявили своей. Глупо. Разве из-за этого стоит обнажать оружие? Даже спорить не о чем. Мы могли бы просто подняться чуть выше - или, если уж на то пошло, опуститься ниже по течению, и все были бы довольны.
Но получилось иначе. Сначала холодность, отчужденность. Потом ссоры, перебранки. Потом драка. Мелочь, не более того, но один человек погиб, и мне пришлось вмешаться. Оглядываясь назад, я постоянно спрашиваю себя, мог ли поступить иначе. Мог ли повернуть ход событий и предотвратить то, что случилось. Мог ли я не раздувать пожар? Наверное, мог. Но я выбрал другой путь. Я стал требовать, чтобы человек, нанесший роковой удар, был выдан нам и ответил за содеянное. Они отказались, и я послал своих людей, чтобы захватить его. И снова столкновение... - Вождь покачал головой. - Боги знают, так не должно было произойти, но произошло. И вот мы здесь, оглядываемся на нашу первую гражданскую войну. Мне представляется, что это знак того, как далеко мы зашли. Я хочу сказать, что, наверное, такие вот вещи и определяют нацию.
Темрай прикусил губу, он и сам не верил, что смог произнести такую тираду. Но заместитель проконсула Аршад сидел напротив и вытягивал из него слова, как ребенок, присосавшийся к яйцу. Вероятно, ради этого он и явился. Но вождь не видел смысла в предпринятых его гостем усилиях. Все равно что намеренно вскрыть вену.
- Весьма прискорбно, что события пошли именно таким путем, - сказал наконец Аршад, слегка вытягивая шею, хотя тело его осталось неподвижным. Лицо проконсула уродовал ужасный шрам, шедший от уголка левого глаза к мочке уха, и Темрай, как ни старался, то и дело смотрел на него и ничего не мог с собой поделать. - Давайте будем надеяться, что, справившись с возникшей проблемой быстро и решительно, вы эффективно предотвратили формирование любой возможной оппозиции тому, что мы рассматриваем как крайне нужную и позитивную программу социальных реформ. Как вы сами заметили, если ваши действия гарантировали невозможность повторения чего-либо подобного в ближайшее время, то у вас есть полное право испытывать определенное удовлетворение.
- Спасибо, - сказал Темрай, ловя себя на том, что не знает толком, за что именно благодарит этого необычного человека.
На самом деле он хотел, чтобы и Сын Неба, и его мрачная свита уехали побыстрее и больше не возвращались. Возможно, у дипломатов существовал свой особый язык, на котором это пожелание прозвучало бы не оскорбительно и не дало повода к войне, но даже если такой способ выражения и был известен узкому кругу лиц, никто из этих посвященных не собирался делиться с вождем своими секретами.
- Лично мне войн и сражений выпало столько, что хватит до конца жизни. Я хочу сказать, что если у вас хорошо получается что-то, это еще не означает, что вам нравится этим заниматься. И именно так дело обстоит и с нами. Мы все умеем, но не любим воевать. Я бы сказал, что как нация мы прошли ту стадию, когда нужно было утвердить себя, и теперь наступила пора двигаться дальше.
Заместитель проконсула Аршад посмотрел на собеседника с таким видом, словно никак не мог решить, что с ним делать: то ли стукнуть по голове прямо сейчас, то ли оставить в покое и дать еще немного подрасти.
- Искренне надеюсь, что ваши устремления не окажутся тщетными, - проговорил он после паузы. - А сейчас, с вашего любезного позволения, хочу напомнить одно место из весьма почитаемого моим народом трактата об искусстве войны. В упрощенном - по необходимости - варианте это звучит так: пытаться достичь мира, не одержав полную победу, все равно что пытаться приготовить суп без лука. Это невозможно. - Он не улыбнулся, но мог бы это сделать, если бы был человеком. - У вас много дел, а я и так злоупотребил вашим гостеприимством. Могу сказать в заключение, что Империя рада иметь вас в качестве своего соседа.
Когда Аршад ушел - Темрай видел, как он уходил, но не мог ничего поделать с иррациональным чувством, что гость все еще здесь, что он где-то рядом, затаился и выжидает, - вождь облегченно выдохнул и спросил, не обращаясь ни к кому в отдельности:
- Кто-нибудь скажет мне, что все это значит? Поскай, назначенный казначеем - его предшественник оказался на другой стороне и не пережил гражданской войны, - горько улыбнулся.
- Добро пожаловать в политику, - провозгласил он. - Говорят, что чем дальше, тем легче, но у меня имеются серьезные сомнения. По-моему, дальше будет только хуже и хуже, пока наконец обе стороны не сдадутся и не перейдут к войне, как и положено человеческим существам.
Темрай покачал головой:
- Зачем им воевать с нами? Мы не сделали им ничего плохого. По-моему, у нас нет ничего такого, что они могли бы пожелать. Неужели ты действительно думаешь, что они собираются напасть на нас, Поскай? Может быть, я не очень внимательно слушал, но говорю тебе, я не услышал ничего такого, что можно было бы расценить как угрозу. По крайней мере ничего, что прямо указывало бы на такую возможность.
Генерал Хеббекай снял подушку со стула, на котором сидел недавно Аршад, и, положив ее у ног вождя, уселся на нее.
- Угрозы? О, угроз хватало. Если власти провинции говорят, что им нравятся твои башмаки, то это уже угроза: они собираются убить тебя, чтобы забрать эти самые башмаки. Если они говорят, какой хороший выдался денек для этого времени года, то это тоже угроза. Если они ничего не говорят, а просто сидят и улыбаются тебе, то это уже очень сильная угроза. Не думаешь же ты, что такой человек, как проконсул Аршад, проделал весь этот путь только ради того, чтобы занять пару овечек.
Темрай пожал плечами:
- Не знаю. И если на то пошло, ты тоже не знаешь. Признайся, Хеббекай, мы ничего не знаем об этих людях. По крайней мере сейчас.
Поскай покачал головой:
- Говори за себя, а я приведу тебе и такой факт. У Аршада и его друзей, управляющих провинцией - имей в виду, что это только одна провинция, причем не самая большая в Империи, - имеется постоянная армия численностью по меньшей мере сто тридцать тысяч человек. Армия прекрасно обученная, оснащенная, вооруженная и - что немаловажно - щедро оплачиваемая. Армии служат не для украшения. Если они содержат такую силу, то определенно собираются использовать ее. Иначе быть не может.
- Что-то я не понимаю.
- Не понимаешь? - Поскай нахмурился. - Ладно, представь себе такое. У тебя есть сто двадцать тысяч самых лучших в мире воинов, и ты говоришь им, что не нуждаешься более в их услугах. В том смысле, что они сделали свое дело и могут теперь быть свободны. Что же они сделают? Не забывай, это профессиональные солдаты. Через шесть месяцев тебе понадобится еще четверть миллиона солдат только для того, чтобы избавиться от них, перебить или согнать с твоей земли. Нет, когда у тебя есть такая армия, у тебя уже не остается выбора. И вот теперь они добрались до нас.
- Поскай прав, - согласился Хеббекай. - По сути, у нас теперь два варианта: либо драться с ними, либо собирать вещички и убираться куда подальше. - Он покачал головой. - Извини, я думал, что ты и сам все поймешь. Из-за этого у нас и случилась гражданская война.
Темрай вскинул голову и изумленно посмотрел на генерала:
- Ты серьезно?
- Я думал, всем это очевидно. Они хотели свернуться и уйти после того, что произошло с Ап-Эскатоем. Таковы наши древние традиции - всегда возвращаться на равнины, как можно дальше от этих людей. Ты решил иначе. Сделал выбор. В результате мы получили гражданскую войну. Ну, разве не так? Поскай? Джасакай? Скажите же ему. Мне он не верит.
Темрай поднял руку:
- Вы хотите сказать, что я только что вел гражданскую войну, и никто не подумал объяснить мне, из-за чего она?
- Мы считали, что ты и сам все понимаешь, - пробормотал канцлер. - В конце концов, все ведь так очевидно.
Темрай откинулся на спинку стула и опустил голову.
- Нет, только не мне. Ладно, я хочу, чтобы вы пообещали мне кое-что. В следующий раз, когда мы соберемся воевать, пожалуйста, объясните, из-за чего мы это делаем.
Другой имперский дипломат, не столь представительный, но тем не менее вполне компетентный человек, с почти двадцатилетним опытом работы за спиной, высадился с торгового судна в Торнойсе, свободном порту, через который в последнее время проходило множество кораблей. Такое оживление объяснялось внезапно возросшей притягательностью Месоги.
Человека, сошедшего на берег, звали Полиорцис, и хотя он не был Сыном Неба - и вообще родился и вырос в провинции Мараспия, на другом краю Империи, - из привычной толпы, собравшейся на пристани Торнойса, его выделяло все и в первую очередь рост. Коренные жители Месоги, как и торговцы, ведшие с ними дела, отличались небольшим ростом, плотностью и, так сказать, функциональностью, как будто тот, кто создавал их, предпринял сознательную попытку вылепить как можно больше особей из ограниченного количества исходного материала. По контрасту с ними, уроженцы Мараспии представлялись образчиками противоположного подхода к процессу творения, граничащего с безрассудной расточительностью.
Пока рабочие занимались грузом, выкатывая бочки и вынося прочий хлам, именовавшийся товаром и служивший основанием считать прибывшего крупным торговцем текстилем, Полиорцис стал свидетелем довольно любопытной и показательной сценки, разыгравшейся неподалеку от пристани, у дверей небольшой лавчонки, сбывающей торопящимся посетителям всякую нужную в дороге мелочь.
Пропустить эту сценку вам ничего не стоило, а если бы вы и заметили что-то, то лишь краем глаза, и тут же забыли бы о ней, как о чем-то слишком банальном и не достойном внимания. Вот почему, помимо других причин, власти провинции, когда возникала необходимость провести скрытую разведку, предпочитали посылать обнаружить зерно информации.
Конечно, старик был пьян, тут и говорить нечего. Нарушал ли он при этом общественный порядок? Ответ на этот вопрос зависит от того, что считать установившимся общественным порядком применительно к данному конкретному месту. По мнению Полиорциса, пристань вообще и примыкающий к указанному выше магазинчику район в частности были тем местом, где громкое пение и размахивание руками, пусть и несколько более активное, чем обычно, но ни в коей мере не угрожающее, могло бы быть охарактеризовано в худшем случае как недоразумение, в лучшем - как нормальное проявление чувств. Учитывая, что старик был существом абсолютно безобразным, определенно не представляющим опасности для окружающих и при этом оказался неплохим певцом, единственным недостатком которого была ограниченность репертуара и некоторая забывчивость (из каждой песни он помнил не более пяти слов), Полиорцис не стал бы подходить к нему со строгими мерками. Конечно, у него на родине дела обстояли иначе - малейшее отступление от общепринятых норм считалось серьезным нарушением, как, например, выброс мусора из окна пятиэтажки, и каралось властями самым жестоким образом. На фоне здешнего пейзажа подвыпивший и поющий старик не вызывал негативной реакции окружающих, лишь некоторые из прохожих переходили на другую сторону улицы, демонстрируя свое неодобрение в такой мягкой форме.
Потому-то дальнейшее развитие событий и стало для гостя полной неожиданностью. Какой-то вышедший из таверны солдат остановился, схватил старика за ворот не поддающейся описанию рубашки и с силой ударил о дверь, после чего отступил, молча наблюдая за тем, как тело незадачливого певца сползло на землю, оставляя на деревянной панели кровавые пятна. Все это произошло на глазах по меньшей мере четырех прохожих, но ни один из них даже не повернул головы и вообще не проявил к инциденту никакого внимания. Все они сделали вид, что ничего не видят и не слышат. Но почему? Потому что привыкли к подобным происшествиям? Или потому, что проводимая властями политика не поощряет интереса граждан к общественной жизни? Для чужеземца это осталось загадкой. Старик затих и даже не шевелился, солдат пошел своей дорогой. Все было сделано быстро и аккуратно, как будто специально отрабатывалось на учебных занятиях, раз за разом, чтобы довести навык до совершенства.
Переварив увиденное и отправив его в архив памяти, Полиорцис направился вниз по улице, по направлению к лесоторговой бирже, где надеялся вдохнуть еще немного местной атмосферы. Почувствовать колорит и получить материал для последующего анализа. Он не прошел и двух ярдов, когда кто-то дотронулся до его плеча, заставив остановиться и оглянуться.
- Вы, похоже, заблудились, - сказал остановивший Полиорциса человек. Крупный, ничем особенно не выделяющийся, лысый, с дружелюбными серыми глазами, он, если не обращать внимания на рост, выглядел типичным аборигеном Месоги. - Ищете кого-нибудь?
Полиорцис ненадолго задумался.
- Вообще-то да, ищу.
- Тогда считайте, что нашли.
На незнакомце была светло-коричневая стеганая шерстяная рубашка, изрядно полинявшая и обтрепавшаяся на плечах, и лишь человек, много путешествовавший и профессионально наблюдательный, как Полиорцис, узнал бы в этих обносках военную форму Сконы, предназначенную для ношения под кольчугой. Когда-то, во времена богатства и могущества, Скона заказывала для своей армии самое лучшее, не похожее на нынешние неуклюжие кожаные доспехи, легкие и непрочные кирасы или причудливые и непрактичные подбитые комбинезоны, производимые на государственных предприятиях Перимадеи. Тот, кто создавал эту рубашку, делал свое дело с умом, вниманием к мелочам и ответственностью за результат.
- Я - Горгас Лордан, - продолжал незнакомец. - Если вы тот, кем я вас считаю, то вы проделали неблизкий путь, чтобы увидеться со мной.
Полиорцис кивнул в знак согласия.
- Возможность путешествовать, - ответил он, - одно из величайших удовольствий в том деле, которым я занимаюсь. В наши дни нечасто попадаешь туда, где никогда не бывал прежде. Я, видите ли, коллекционирую места.
Горгас Лордан улыбнулся:
- У вас это что-то вроде национального увлечения. Ладно, давайте зайдем в таверну и выпьем.
Таверна была большая и пользовалась, судя по числу посетителей, немалой популярностью. В главном зале, просторном помещении с высоким потолком, толпились приехавшие на рынок солдаты. Собравшись небольшими, по три-четыре человека, группами, люди оживленно и вполне по-дружески переговаривались, делясь последними новостями. У задней стены находилась лестница, которая вела на галерею, занимавшую три из четырех стен здания: там стояли стулья и столики, но почти все они пустовали. Поднявшись наверх, Горгас уселся за один из свободных столиков спиной к перилам и ногой подтолкнул Полиорцису второй стул.
- Прошу извинить за всю эту мелодраму, - сказал Горгас. - Не думаю, что за вами или за мной следят, подобные глупости мне и в голову не приходят, в наше время всякое может случиться.
Полиорцис кивнул:
- Думаю, вы поступаете совершенно разумно. Не знаю, |, что у них за разведывательная служба...
Горгас поджал губы.
- Уверяю, лучше, чем вы думаете. Возможно, они не очень любят рассылать по свету тайных агентов и все такое прочее, но у них определенно есть талант задавать нужные вопросы заезжим чужеземцам. А таких, как ни странно, не так уж и мало - торговцы, моряки, путешественники. - Он сделал паузу. - Извините, не расслышал ваше имя.
Гость усмехнулся.
- Эубен Полиорцис. - Он открыл дорожную сумку и вынул небольшой, свернутый в трубку и перевязанный шнурком листок пергамента, который вполне мог оказаться и накладной, и аккредитивом. - Насколько я понимаю, вы знакомы с имперскими печатями.
- Не настолько близко, как хотелось бы, - с ухмылкой ответил Горгас. - Для начала мне хотелось бы освоить искусство снимать печати, не нарушая их целостность, и водворение оных на место. У вас это прекрасно получается. А нужна всего-то обычная тонкая проволока, нагретая докрасна в чистом пламени. Она легко срезает воск, который потом ногтем нетрудно прилепить обратно. - Он ловко сковырнул печать ногтем мизинца левой руки и небрежно, как коросту, сбросил ее на пол. - Ну, посмотрим, что у нас здесь. Да, все вроде бы в порядке. Прекрасный у вас почерк, похоже, у вашего народа это в крови. Кстати, пока не забыл, в следующий раз, когда приедете сюда, привезите мне дюжину листов той отличной линованной бумаги, которую производят в Ап-Оэзене. В здешних местах ее не достать ни за какие деньги.
Полиорцис натянуто улыбнулся:
- Конечно, я не забуду. А теперь, если не ошибаюсь, вы хотели поговорить со мной о чем-то, не так ли?
Горгас пожал плечами:
- Кому-то же надо сделать первый шаг. Давайте будем откровенны, я не люблю ходить вокруг да около. Наши и ваши интересы совпадают, а раз так, то почему бы не делать дела вместе.
По лестнице неспешно поднялись трое, но, увидев Горгаса, быстро вернулись назад.
- Интересно, - сказал Полиорцис, - что вы видите ситуацию в таком свете. Что касается меня, то я не понимаю, в чем может быть ваш интерес. Пожалуйста, не поймите меня неправильно, но объясните, что плохого сделал вам вождь Темрай?
Горгас пожал плечами:
- О, лично я ничего против него не имею: я встречался однажды с этим Темраем, и он показался мне довольно приятным человеком. Но это вряд ли имеет какое-то значение. Меня больше заботит, что вы планируете в долгосрочной перспективе. Насколько я понимаю, существует пустота, которую необходимо заполнить. Я хочу получить свою долю. Вам пригодится моя помощь. Простые, чисто коммерческие отношения. Не будем юлить, поговорим начистоту, и, уверен, мы с вами отлично поладим.
Полиорцис откинулся на спинку стула, как бы увеличивая расстояние между собой и собеседником.
- Вы обяжете меня, если поясните. Рассматривая нынешнюю ситуацию лишь с одной точки зрения, вы пытаетесь убедить Империю совершить неспровоцированное нападение на суверенное государство. Мне бы хотелось знать - для чего?
- А вас еще нужно убеждать? - усмехнулся Горгас. - Я так не думаю. Теперь, после падения Ап-Эскатоя, стало очевидно, что вы пойдете дальше, пока не достигнете северного моря. Уберем из этого уравнения Темрая, и что мы увидим? Вот вы, у самого берега, дышите в шею Шастелу; остров ни здесь, ни там, он вас не волнует, хотя, на мой взгляд, вы вполне могли бы воспользоваться их флотом. После этого рано или поздно вы пойдете на запад, и в скором времени мы станем соседями. И я предпочел бы, чтобы, когда это время наступит, между нами сложились хорошие отношения. Вот почему, - он подался вперед через стол, - я здесь и встречаюсь с вами. Разве это не разумно? Полиорцис мило улыбнулся:
- Я бы сказал, что у вас весьма своеобразное представление о наших устремлениях. Но давайте ради удобства разговора предположим, что ваша оценка современного положения и ближайших перспектив верна. Допустим, у нас есть территориальные притязания на полуостров, но зачем нам вы? Разве у нас недостаточно собственных ресурсов, людских и материальных, чтобы сделать все самим, без вашей помощи?
Горгас рассмеялся:
- Конечно. Вне всяких сомнений. Но это не ваш метод. Вы никогда не беретесь за дело сами, если его может сделать кто-то другой. Что ж, вполне рациональный подход, ничего плохого. Но если привлечь мою армию, то вам не придется перебрасывать части, снимая их с гарнизонной службы в разных областях Империи. Разумеется, у вас огромные ресурсы, но не надо убеждать меня в том, что ваши силы не растянуты почти до предела. Мы оба знаем нашу историю, ослабив гарнизон в любой из восточных провинций, вы сами напрашиваетесь на неприятности. Достаточно посмотреть на то, что случилось совсем недавно в Гоаппе, когда оттуда вывели седьмой легион. Положение сложилось ведь почти критическое, не так ли?
- Верно. - Полиорцис продолжал улыбаться. - Вы поражаете меня своей информированностью, наверное, сказывается опыт управления банком. Но я надеюсь, что мы смогли бы поскрести по углам и собрать достаточно сильный экспедиционный корпус, не повторяя подобной ошибки. Знаете, мы ведь тоже читаем доклады.
- Конечно. - Горгас изобразил руками неопределенный жест. - Но к чему все эти проблемы? Сила равнинных народов всегда заключалась в лучниках. Чтобы противостоять им на равных, вам нужны собственные лучники. Большинство ваших лучников расквартированы сейчас на востоке. Нет никакого смысла посылать против Темрая сто тысяч тяжелых пехотинцев, им просто негде будет спрятаться, и получится большая бойня. Нет, вам нужны опытные, надежные лучники. И именно я могу их предложить.
Полиорцис ответил не сразу: некоторое время он сидел молча, сложив руки на коленях.
- Хорошо, - сказал он наконец. - Допустим, вы правы. Допустим, что мы действительно планируем напасть на Темрая и просим вас о помощи. Если это чисто деловое предложение, в чем вы настойчиво меня уверяете, то что вы собираетесь получить в результате? Только деньги? Или у вас на уме нечто другое?
Кружившая над столом муха опустилась на край липкой подсохшей лужицы от пролитого пива и, почувствовав опасность, попыталась взлететь, но Горгас опередил ее, ловко раздавив между пальцами.
- Смотря по обстоятельствам. Деньги, конечно, тоже потребуются.
- Хотите сказать, что вам нужно и что-то еще? Что же? Территория? Желаете приобрести кусочек земли вождя Темрая?
Горгас покачал головой:
- О боги. Конечно, нет. Какая мне от нее польза? Прежде всего, у меня нет столько кораблей и людей, чтобы патрулировать все побережье и защищать сухопутные границы. Кроме того, в этом случае мы стали бы соседями гораздо раньше, чем мне хотелось бы. Надеюсь, вы не обидитесь на меня за откровенность.
- Не беспокойтесь. - Полиорцис понимающе кивнул. - Если вам не нужна территория, то что же остается? Насколько я могу судить, в мире есть три вещи, ради которых можно воевать: деньги, земля и люди. Значит, вы хотите последнее? Рабов, которые помогли бы поднять экономику в Месоге? Не так ли?
Горгас нахмурился:
- Вот уж определенно нет. Помимо всего прочего, с рабами слишком много хлопот. Обычно затраты себя не оправдывают. Нет, ничего такого мне не нужно.
- Тогда я сдаюсь. Но вы скажете, что вам нужно?
- Вы не очень внимательно меня слушали. Дружба. Мне нужна дружба. Я хочу установления длительных, ровных и взаимовыгодных отношений между западной провинцией Империи и республикой Месога. Что в этом странного?
- Понятно. Вы готовы оказать нам помощь в войне против Темрая с тем, чтобы мы оказали вам затем ответную услугу. Я верно излагаю?
- Совершенно верно.
Полиорцис потер подбородок.
- Пожалуй, я начинаю понимать, в чем ваша выгода. Хотя и не уверен, что ваше предложение столь же выгодно нам. Видите ли, у нас есть одна довольно досадная привычка: мы всегда соблюдаем наши договоры. Если, как вы предполагаете, мы настроены воевать и продолжать экспансию, то не готовим ли мы в данном случае, как говорится, наказание для самих себя? Гипотетически говоря, конечно.
- Это решать вам, - спокойно ответил Горгас. - У нас здесь говорят так: не обманывай обманщика. Я делаю свое предложение от чистого сердца, и мы оба знаем, почему я его делаю. А теперь вы скажите, что мне делать с этим моим предложением, чтобы я знал, чего ждать в будущем, и готовился к худшему. Но скажу сразу - худшего не должно быть. Кем бы и чем бы я ни был во всех прочих отношениях, прежде всего я реалист. Поэтому со мной так приятно вести дела.
Он улыбнулся.
- Это я понял, - вежливо заметил Полиорцис. - Полагаю, что на данной стадии мы пока и остановимся. Мне нужно вернуться, доложить обо всем начальству, а уж оно будет думать, как отнестись к вашему предложению. - Гость поднялся. - Как вы прекрасно понимаете, я приехал сюда исключительно ради того, чтобы получше узнать вас и ваш народ и предоставить тем, от кого будет зависеть окончательное решение, как можно больше информации. Полагаю, нашу встречу можно считать завершенной, и я, с вашего разрешения, хотел бы немного прогуляться и осмотреться. С удовольствием воспользуюсь вашим советом, например, было бы любопытно посмотреть на ваших лучников. Как говорят у нас: прежде чем покупать, проверь товар. Мне придется составлять отчет, и, как вы понимаете, одних ваших слов недостаточно, чтобы убедить власти провинции принять желательное для вас решение. Уверен, что вы меня понимаете.
- О, разумеется, - сказал Горгас. - Пожалуйста, делайте, что хотите. Если у вас есть время, я с удовольствием поработаю вашим проводником в течение дня. Хотите посетить лагерь гарнизона - пожалуйста. Впрочем, если вам кажется, что я буду... хм, как бы это сказать? - висеть у вас камнем на шее, да? - то не буду докучать своим присутствием.
Полиорцис любезно улыбнулся:
- Совершить ознакомительную прогулку с таким проводником, как вы? О большем невозможно и мечтать. Не сомневаюсь, что вы покажете мне самое интересное.

На третий день работы в качестве заместителя инспектора Пробирной палаты Бардас Лордан наконец-то нашел ее.
Она оказалась в конце самой длинной галереи, и чтобы добраться туда, ему понадобилось опуститься по ужасной лестнице, пройти по узкому, темному коридору, потом еще по одной лестнице и еще одному коридору, затем уже по третьей лестнице. В конце этого путешествия Бардас почувствовал, что вернулся туда, где ему и надлежит быть - в подземелье.
Обычно сначала умирают, но в вашем случае мы сделали исключение.
Вдоль по коридору, седьмой поворот, третий направо, вниз по лестнице и вот оно. Не ошибешься. Бардас стоял перед массивной дубовой дверью, чувствуя себя самым мелким клерком, впервые пришедшим на работу в бухгалтерию огромной торговой компании, - что было глупо, потому что на самом деле он был здесь старшим; по крайней мере так ему сказали там, на руинах Ап-Эскатоя. Там, над обрушившимися подземными ходами, где правила были немного другие.
Бардас толкнул дверь рукой - она не поддалась, он толкнул сильнее, потом надавил плечом - дверь уступила, совсем немного, но и этого хватило, чтобы вдохновить его на продолжение борьбы.
- Немного туговато, - сказал голос, когда Бардас ввалился в холодную, наполненную эхом комнату. - Но мы все равно ее закрываем... из-за шума. Кто вы?
Здесь по крайней мере было светло, на выступе над дверью стоял целый ряд масляных ламп. От сквозняка их тонкие язычки пламени задрожали, заколыхались, словно пустившись в танец. По комнате запрыгали тени.
- Меня зовут Лордан, - ответил Бардас, стараясь рассмотреть человека, с которым разговаривал. - Я назначен сюда...
- А, герой,- произнес голос- Входите. И закройте дверь.
Бардас толкнул дверь спиной, она закрылась. Он огляделся. Комната была уставлена большими каменными плитами, а стены образовывали высокую арку. В середине, прямо на полу, высилась груда всевозможных доспехов: нагрудников, шлемов, латных воротников, кирас, рукавиц, наплечников. Все это было брошено кое-как, покорежено, погнуто, побито, изуродовано и истерзано. Голос, казалось, шел из-за кучи, и когда Бардас посмотрел туда, то увидел маленького старика, Сына Неба, и здоровенного парня лет восемнадцати. Оба были обнажены по пояс; у старика из-под кожи торчали кости, а у парня перекатывались упругие мускулы. Между ними на наковальне лежал шлем. Старик держал его длинными клещами, его напарник был вооружен громадным молотком.
- Ну, - сказал старик, - вы все-таки нас нашли. Возьмите какой-нибудь шлем и садитесь.
В комнате было холодно, но мужчины обливались потом. Длинные, песочного цвета волосы юноши прилипли ко лбу, как будто его окунули в жир. У старика волос не было вообще, и капельки пота блестели на вытянутом наподобие яйца черепе. Бардас огляделся, увидел кучку шлемов, вытащил один и уселся на него.
- Я - Анакс, - представился старик. - А это Болло. - Он улыбнулся, показав полный набор ослепительно белых зубов. - Добро пожаловать в Пробирную палату.
- Спасибо, - сказал Бардас.
Анакс вежливо кивнул. Болло промолчал, будто и не заметил появления чужака.
- Вы не возражаете, если мы продолжим? - Как у настоящего Сына Неба, голос у него был чистый, ясный. - У нас сегодня еще много работы, как вы и сами можете видеть.
- Да, конечно, продолжайте, пожалуйста, - сказал Бардас, и Болло тут же поднял молоток над головой и с силой опустил его на верхушку лежащего на наковальне шлема.
Лязгнуло так, что Бардас подпрыгнул. Шлем свалился с наковальни и покатился по каменному полу.
- Плохо, - уныло пробормотал Анакс. - Ты слышал? Дребезжит. Мусор. Хлам. - Он с видимым усилием наклонился, подобрал шлем и снова положил его на наковальню. На левой стороне металлического колпака появилась небольшая вмятина. - Все можно определить по звуку.
Он снова нагнулся- похоже, это причиняло ему изрядную боль - и поднял другой шлем, на взгляд Бардаса, идентичный первому. Потом Анакс снова зажал его клещами, а Болло нанес очередной удар.
- Ну, слышал? - спросил старик. - Совсем другое дело, да? Хороший шлем. Хороший шов. А вот заклепки никуда не годные.
Бардас посмотрел на хороший шлем, на нем тоже имелась небольшая вмятина.
- Извините, но я не понимаю...
- Неужели? - Анакс кивнул, и Болло снова опустил молоток. Звон металла ударил по ушам. - Слышишь? Звук совсем иной - чище, выше, светлее. Он, конечно, немного вялый, но это из-за ржавых заклепок. Вот, попробуем на кирасе. Здесь отличие заметнее. - Старик со стоном потянулся к груде доспехов, вытащил серый, тусклый нагрудник и, сбросив на пол оба шлема, положил его на их место. - Слушайте высокую ноту. Она должна прозвучать вполне отчетливо. Вы не ошибетесь.
Болло стиснул рукоять молотка и нанес по нагруднику пять мощных ударов, по два с каждой стороны и один посередине, по соединительному шву. В ушах Бардаса все слилось в ужасный грохот.
- Да, слышу, - сказал он, моргая. - Вы правы, звук совсем другой.
Старик рассмеялся:
- Я вас обманул. Это тоже мусор. Впрочем, теперь все уже не важно. Я проверил и забраковал целую партию, тем не менее ее отправят в продажу. Только на каждом изделии будет клеймо НП. Не прошло проверку. Чудесно, не так ли?
Бардас откашлялся.
- Я вас задерживаю. Пожалуйста, не обращайте на меня внимания и продолжайте.
Анакс снова рассмеялся:
- Не беспокойтесь. Мне понадобилось пятнадцать лет, чтобы научиться определять качество по звуку. А до тех пор я просто колотил их, пока они не рассыпались, и сам не понимал, что делаю. Сейчас, конечно, я могу определить разницу мгновенно. Но, как видите, мы все равно продолжаем работать по старинке, потому что в этом заключается наша работа.
На наковальню положили пару похожих на раковины моллюсков латных рукавиц, тускло-серых, с пятнами ржавчины.
Болло сокрушил их семью ударами, выбив заклепки и расплющив пластины. Все то время, пока он орудовал молотком, в комнате стоял невозможный грохот.
- Хорошо, - сказал Анакс, делая пометку на деревянном столбике. - Отложи их. Возьми наплечник.
Бардас не знал, что такое наплечник, но, увидев, сразу понял, что эта часть доспехов предназначена для защиты плеча и сделана таким образом, чтобы не сковывать свободное движение руки.
Как ни старался Болло, изделие выдержало все испытания. Но Анакс все равно остался недоволен.
- Брак, - проворчал он. - Глухой звук. Что-то с металлом: кусочки меди, кокса, песка, в общем, всякая грязь. А все из-за того, что приходится пользоваться тем, что дают. - Старик замолчал. - Знаю! - Его глаза вдруг вспыхнули. - Болло, принеси Железного Человека. Покажем нашему гостю кое-что поинтереснее.
Болло выпустил из пальцев молоток, с глухим стуком упавший на пол, и скрылся за еще одной грудой покореженных доспехов. Когда он появился из-за нее, то тащил за собой тележку, на которой стояла сделанная из железа фигура человека. Она вся покрылась красным налетом ржавчины.
- Если следовать инструкциям, - сказал Анакс, - то мы должны пользоваться Железным Человеком постоянно. Но ему уже сто двадцать лет, и бедняга стал немного хрупковат. Представляете, столько лет его колотили почем зря. Как дела, приятель? - Он похлопал манекен по бедру. - Видите? Нет левой руки. Просто-напросто отвалилась. Ее уже не приваришь. Если по металлу долго бить, он твердеет, а когда твердеет, то становится хрупким, а когда становится хрупким... все, конец. Хорошо, Болло, давай воспользуемся топором номер четыре, покажем нашему уважаемому гостю, как это делается.
Болло хмыкнул, вытер лоб тыльной стороной ладони - Бардас заметил, что у него на руке совсем не осталось волос - и, наклонившись, стал рыться в длинном металлическом ящике. Тем временем Анакс осторожно прикреплял к железной фигуре различные доспехи, аккуратно застегивая пряжки и подтягивая крепления.
- Все должно быть, как надо, - объяснил он, - чтобы нигде никакого зазора, иначе такая проверка лишается всякого смысла.
Через какое-то время Железный Человек был полностью облачен в стальные доспехи. Бардас, как ни приглядывался, не смог обнаружить ни единой щели или зазора. Сталь скрыла ржавчину, и посторонний, войди он в этот момент в комнату, мог бы принять стоящего на тележке манекена за живого человека в полном защитном облачении.
- Порядок, - удовлетворенно пробормотал Анакс, отряхивая с ладоней рыжеватую пыль. - Отойдите подальше, - сказал он Бардасу. - Иногда кусочки разлетаются по всей комнате. Конечно, все зависит от того, кто бьет и кого бьют. А теперь, Болло, начинай. Только медленно, ты не на соревнованиях. Помни, это работа, а не забава.
Интересно, как бы он ударил ради забавы? - подумал Бардас, вовремя отходя в сторону.
Болло поднял громадный топор, занес его над головой и ударил, согнув при этом колени и вложив в удар не только силу рук, но и весь свой вес. Бардас ожидал услышать оглушающий лязг, но звук получился совсем другой, более высокий, но короткий, как будто он весь, вместе с силой удара, прошел через тонкую сталь наколенника в массивную железную опору. То, что услышал Бардас, скорее напоминало пульсирующую ноту некоего музыкального инструмента. Топор отскочил - на месте удара осталась глубокая зарубка, но сталь выдержала.
- Плохо. - Анакс повернулся к Бардасу. - Попробуйте запомнить этот звук. Еще раз, Болло.
Следующий удар пришелся на левый локоть, и звук действительно вышел иным, а вот повреждение оказалось куда более очевидным - сталь вогнулась и треснула. Но Анакс выглядел довольным.
- Хорошо. Как раз то, что надо. Подумайте сами. Вы бьете со всей силой, куда эта сила должна пойти, в сталь или в вас? То-то. Хорошая броня принимает удар на себя, плохая передает его силу. Все просто.
- Хорошая броня принимает удар, - повторил Бардас. - Плохая передает. Так вот чем вы здесь занимаетесь, да?
Анакс усмехнулся:
- Знаю, вам кажется, что это весьма забавный способ зарабатывать на жизнь. Но вы же умный человек, это ясно, вы многое повидали, были на войне... да, конечно, я и забыл, что вы герой. Посмотрите. - Он показал на один деформированный кусок стали, потом на другой, пострадавший ничуть не меньше. - Вы, конечно, думаете, что они одинаковые, что они оба бракованные. Ошибаетесь. Здесь ведь, понимаете ли, целая философия. - Старик вытер нос тыльной стороной ладони. - Понимаете, полной гарантии не дает никакая броня. В мире нет таких доспехов, которые выдержали бы удар Болло и большого боевого топора. Дело не в том, уступает броня или не уступает, а в том, как она уступает. И вот эту простую истину они никак не могут понять. - В его бледных глазах блеснула злость. - Почему? Да потому что, пока вы не станете на мое место, пока не поработаете здесь с десяток лет, пока не посвятите этому всю жизнь, день за днем занимаясь одним и тем же, сокрушая то, что создавали самые разные мастера, вы не поймете, что есть два способа взломать этот лом. Плохой и хороший. - Он перевел дыхание. - Ваши генералы и чиновники говорят одно: нам нужен материал, который все выдержит. Точка. Я отвечаю им: хорошо, я знаю, как сделать такую броню, я знаю, что для этого требуется, все условия. Но вы же сами завопите, что это слишком дорого, что никто и никогда не сможет никогда носить такие доспехи. А ведь вам нужна надежная и практичная броня, так что давайте договариваться со мной, Болло и топором номер четыре. И каждый раз топор превратит ее в лом.
Бардас кивнул с видом человека, понявшего если не все, то хотя бы главное.
- И вы говорите, что определить все можно по звуку, да? Старик только махнул рукой:
- Это лишь один из способов. У каждого теста свой критерий. Поверьте, мы не только проверяем ее прочность топорами и молотками. Нет-нет. Мы стреляем по ней из луков, арбалетов, мы пропускаем ее между зубчатыми валами. Есть испытания на прочность, на эластичность, на твердость, на устойчивость к холоду. Вы даже представить себе не можете, какими способами мы проверим вещь, если уж это понадобится. Но я хочу, чтобы вы поняли одно - рано или поздно она все равно уступит, а если не уступит, то, значит, и сам тест никуда не годится. Мы здесь работаем на пределе, господин герой, иначе во всем этом нет ни малейшего смысла.
Анакс замолчал, глядя на что-то.
- В чем дело? - спросил Бардас.
- Бракованные медные заклепки, - проговорил Анакс таким тоном, будто заметил трещину в небе, на которую никто не обращал внимания. - Посмотрите сюда, видите? - Он ткнул длинным, ломким на вид пальцем в чашечку наколенника. - Посмотрите на заклепки. Их сорвало.
Бардас посмотрел, но ничего особенного не увидел.
- Да, вижу. И что это означает?
Старик огорченно вздохнул:
- У медных заклепок есть одно важное качество. Медная заклепка, когда вы подвергаете ее чрезмерной нагрузке, растягивается, вот так, как здесь. - Он ткнул валявшуюся на полу латную рукавицу. - В этом весь смысл их применения. А теперь полюбуйтесь на этот вот наколенник. Видите? Головки заклепок сорвало. Значит, вся партия никуда не годится. Но ведь никого не интересует, почему это произошло. Выбрасывать надо все, возможно, тысяч сто заклепок. Если мы их забракуем, то кому-то придется за это отвечать. Какому-то чиновнику. А отвечать ему не хочется, да и в любом случае мне никто не поверит. Так что все мои жалобы бесполезны.
Стоявший чуть поодаль Болло, похоже, потерял терпение. Вскинув топор, он неожиданно резко развернулся и обрушил свое оружие на плечо Железного Человека.
- Лязгнуло, - сказал Бардас. - Плохо?
- Ужасно, - уныло ответил Анакс. - Но они знают, что делать. Двойная подкладка под наколенник. Не выход, но кое-что. По крайней мере тот, кто позаботится об этом, обойдется без раздробленной ключицы. Но это неправильно. И я это знаю.
- Да, конечно, - согласился Бардас.
- В том-то и дело, - сказал Анакс. - Я всегда все знаю.

Теудас Морозин нашел-таки корабль, то есть поговорил с одним дельцом, занимающимся оптовыми поставками миндаля, который общался примерно неделю с каким-то капитаном, упомянувшим, что как только он найдет покупателя на свой груз, балясины из черного дерева для балюстрады (откуда у него взялись эти самые тридцатидюймовые балясины, он не знал, как не знал ни цены на них, ни того, есть ли вообще спрос на подобного рода товар), то сразу же купит 700 мешков прекрасных утиных перьев, заказ на которые ему сделал один человек в Ап-Хелидоне; только проблема заключалась в том, что за этими самыми перьями ему еще придется идти в Перимадею - точнее, туда, где когда-то была Перимадея.
- Хотя, - сказал капитан, - возможно, дело не такое уж и выгодное, потому что никто не знает, насколько велик или мал этот мешок.
Тот человек, с которым разговаривал Теудас, спросил, почему же никто не поинтересовался, насколько большие эти мешки, но капитан ответил, что это не имеет такого уж большого значения, поскольку даже если мешки окажутся на самом деле меньшими, чем обычно, то все равно перьев будет очень много.
- Понятно, - сказал Геннадий, когда племянник объяснил ему все это. - И ты надеешься, что когда человек, занимающийся перьями, явится за своим грузом, то он заберет с собой нас.
- Да, - сказал Теудас. - И тогда мы вернемся домой. А вы что думаете?
Геннадий помолчал, обдумывая ответ.
- Трудно сказать. Если мешки маленькие, то он, возможно, не станет их брать. А если большие, то нам может не хватить места на корабле. И кроме того, ты ведь сам сказал, что ему еще надо найти покупателя на черное дерево, на эти ступеньки или что там еще.
- На балясины, - поправил Теудас. - Ну вот, а я-то думал, что вы обрадуетесь.
Геннадий почесал нос.
- Я лишь пытаюсь сказать, чтобы ты не питал больших надежд, вот и все. И потом... Ты, кажется, упомянул, что этот человек прибудет из Ап-Хелидона, да? Но никто не говорит, что он собирается везти перья на Остров, когда... если он их вообще заберет. Откровенно говоря, я не хочу отправляться в Ап-Хелидон, если только этого можно избежать. Если я не ошибаюсь, и Ап-Хелидон находится там, где я думаю, то это часть Империи. Лучше уж остаться здесь.
- Нет, нет! - запротестовал юноша, складывая руки на груди и отводя глаза. - Куда угодно... только не оставаться здесь. Здесь - это нигде.
По ту сторону палатки запели. Пел мужчина, а еще кто-то подыгрывал ему на дудке и некоем струнном инструменте. Слова песни были довольно незатейливы:

Предыдущая страница 6 Следующая страница


7 К. Дж. Паркер

На веточке тонкой кузнечик сидел, На веточке тонкой кузнечик сидел, На веточке тонкой кузнечик сидел, цыпленок кузнечика взял да и съел.
А вот музыка, быстрая и веселая, радовала слух, да и исполнитель, похоже, получал от пения истинное удовольствие. Во всяком случае, эти бодрые звуки немного отвлекли Геннадия от других, куда менее приятных, гвоздем сидевших у него в голове.
- Рано или поздно, - сонно пробормотал он, - какой-нибудь корабль будет. Надо лишь набраться терпения, вот и все. Не стоит принимать поспешных решений. Нам ни к чему приближаться к западному берегу. Активность ради активности - пустое занятие. А кроме того, если я умру, как ты объяснишь это Эйтли?
Слова дяди вызвали у Теудаса вспышку раздражения.
- Не понимаю, при чем тут это? И что за разговоры о смерти? Чушь! Вы не столько больны, сколько просто ленивы и не хотите ничего делать.
Геннадий улыбнулся:
- Наша сиделка не согласилась бы с твоим заявлением. Она утверждает, что мне нужен отдых. После всех испытаний, выпавших на нашу долю...
- Вот как? И что же это за испытания такие? Назовите хоть одно. Что-то я не помню ничего ужасного. То есть я хочу сказать, что мы же все время были вместе, но я ведь не валяюсь и не жалуюсь.
- Ладно, - смеясь, ответил Геннадий, - ладно. Если твой приятель с утиным пером все же появится, если нам будет с ним по пути и если у него на корабле найдется место для нас, то мы отправимся с ним. Думаю, и плавание будет не лишено приятности, мы уляжемся на эти мешки и...
Теудас поднялся.
- Пойду прогуляюсь, - сказал он. - Боюсь, с вами у меня не выдержат нервы.
Было тепло, так тепло, что жизнь, казалось, замерла. Все, кому повезло отыскать хоть какое-то укрытие от солнца, лежали в тени. Трое музыкантов - слава богам! - перестали терзать слух Теудаса своим ужасным пением и укрылись за большой деревянной рамой с большим кувшином, который передавали друг другу, и чашкой с орехами.
- Эй, - окликнул Теудаса один из рабочих, - как чувствует себя твой друг?
Юноша остановился.
- У него все в порядке, - ответил он, не зная, что еще сказать.
- Хорошо. - Незнакомец поманил его к себе. Проигнорировать призыв было трудно, но подойти еще труднее. Вспомнив совет Геннадия, Теудас заставил себя приблизиться и сесть рядом с тремя незнакомцами. - Это правда, что о нем говорят?
Теудас напрягся.
- Не знаю, - сказал он. - А что о нем говорят?
Мужчина рассмеялся и передал юноше кувшин.
- Говорят, что он колдун. Один из шастелских колдунов. Так что, это правда?
Теудас кивнул:
- Вообще-то никакие они не колдуны. Никаких колдунов нет и не бывает, они просто ученые.
- Как ни называй. - Похоже, разница между колдунами и учеными не казалась незнакомцу такой уж значительной. - Должно быть, это все же правда. Я имею в виду то, что слышал. - Он немного помолчал. - Шастелские колдуны собираются помочь нам победить в войне.
Теудас недоуменно нахмурился:
- В какой войне?
- В войне против Империи. Вождь Темрай договорился с шастелскими колдунами о союзе, так что, когда Империя нападет на кого-то, на них или на нас, то другой тоже вступит в войну. Пора бы уже. Я хочу сказать, смех смехом, но пора бы кому-нибудь взяться за это дело всерьез.
Теудас нахмурился еще больше:
- Я и не знал, что скоро будет война.
- Конечно, будет. Обязательно, - вступил в разговор второй мужчина, тот, который играл на дудке. - Ведь они же захватили Ап-Эскатой. Теперь пойдут на нас. Мы - их следующая цель.
- Мы или Шастел, - добавил третий.
- Или Шастел, верно, - согласился дудочник. - Вот потому-то нам и нужен союз с колдунами. В конце концов, никто больше нам не поможет. Да никого уже и не осталось.
Теудас вернул кувшин дудочнику, надеясь, что никто не заметил, что он так и не попробовал предложенного напитка. Наверное, сидр, решил юноша, тот самый ненавистный сидр, который он терпеть не мог еще с детства. В Перимадее ничего другого и не пили, а теперь и эти жители равнин тоже пристрастились к сидру.
- А что вы тут делаете? - спросил он, надеясь сменить тему разговора.
Мужчины переглянулись.
- А, перестаньте, - сказал один из них. - Какая разница, узнает парень или нет. Кроме того, любой, кто в этом разбирается, легко поймет все с одного взгляда. Это требушет. Вроде тех, которыми пользовались при взятии города. Конструкция такая же. Тогда эти штуки поработали неплохо, будем надеяться, что и против Империи они тоже пригодятся.
- Требушет, - повторил Теудас. Он помнил день, когда появились требушеты, день, когда полчища вождя Темрая подступили к стенам по ту сторону узкого пролива. Все видели, как на баржах врага собирали какие-то странные громоздкие орудия, но никто не знал, считать ли их реальной угрозой или средством устрашения. - И это все из-за Ап-Эскатоя, - задумчиво добавил он.
Мужчина, игравший на гитаре, кивнул:
- Да, все из-за того мерзавца Лордана. Это он все придумал.
Теудас вскинул голову:
- Лордан? Вы имеете в виду Бардаса Лордана?
Гитарист кивнул:
- Ну да. Всем известно, что это он все придумал, все спланировал. Перешел на сторону Империи и взял Ап-Эскатой. Из-за него теперь очередь дошла и до нас. Вот кого следует по-настоящему опасаться. О боги, как же он, должно быть, нас ненавидит.
Воцарилось неловкое молчание. Потом человек, певший о кузнечике, сказал:
- Что ж, справедливо. Это же мы сожгли его город, вот он и хочет поквитаться.
- Но мы-то сожгли его город из-за того, что он сделал с нами, - возразил дудочник. - Он и его дядя Максен. Поэтому Темраю ничего другого и не оставалось. И вот теперь Лордан снова против нас. Только на этот раз вместе с Империей. Не уймется, пока не перебьет нас всех, вот увидите.
Теудас упорно смотрел в землю. Странно, но ему казалось, что они видят его лицо, знают. И еще он испытывал ужасное, острое до боли чувство вины. Люди, сидевшие рядом с ним, говорили о Бардасе страшные вещи, а ведь он совсем не такой. Они изображали его кем-то вроде ангела смерти, а он другой, спокойный, одинокий человек, желающий лишь одного - держаться подальше от неприятностей. Однако неприятности, беды и несчастья следовали за ним неотступно, подобно псу, обнюхивающему ноги торговца мясом. И все же Теудас знал, что меньше всего Бардас хочет поквитаться с кем-то, что во всем случившемся нет его вины.
- Мне надо идти, - сказал он, поднимаясь. - Спасибо за угощение.
- Не беспокойся, - крикнул ему вслед человек, игравший на банджо. - И не бойся. Он же еще не достал нас. И не достанет, можешь не сомневаться.
- Знаю, - бросил через плечо Теудас и зашагал прочь.

Глава 7

- Ну, - сказал Горгас Лордан. - Что-то вы приумолкли. Как вам понравилось?
Полиорцис задумчиво кивнул:
- Прекрасно. Очень много зелени.
- Зелень, - повторил Горгас. - Знаете, я как-то и не думал об этом раньше. Да, верно, очень много зелени.
Дождь стихал, обычный летний дождик. Вполне естественный для этого времени года в Месоге. Струйки воды стекали с тростниковой крыши старой избушки, у стен которой они нашли убежище. Строение было старое, ветхое, простоявшее в таком виде, вероятно, уже не одну сотню лет. Грязный ручей нашел дорогу через открытую дверь внутрь домика, где вода собиралась в большую лужу у дальнего угла. Все внутри, от стен до потолка, покрылось мхом.
- Вот так все и получилось, - продолжал Горгас. - Моя работа в Сконе закончилась, и я сделал все, что мог, но по-моему не вышло. Что ж, не сходить же из-за этого с ума, верно? И я вернулся домой.
Полиорцис кивнул:
- С армией. Вернулись и захватили власть. И стали... кем? Извините, я не хочу быть грубым, просто трудно найти подходящее слово. Королем? Нет, не подходит. Военачальником? Тоже не то, с этим понятием связаны такие ужасные ассоциации. Может быть, военный диктатор или...
Горгас улыбнулся.
- Князь, - сказал он. - По крайней мере мне нравится считать себя таковым. Князь Месоги. Вы правы, для королевства эта страна слишком мала. Я подумываю взять себе титул герцога, но ведь герцоги вроде подчиняются кому-то. - Он зевнул, потом откусил немного сыра. - А значит, у меня княжество. Масштаб вполне достаточный. Больше, чем графство, меньше королевства. В самый раз. Как вы полагаете?
- Решайте сами, мне все равно, - ответил Полиорцис. Бочка, на которой он сидел, уже довольно давно была мокрая (как, впрочем, и все остальное в этом... княжестве). А теперь хочу спросить вас напрямик... есть одно обстоятельство, которого я никак не могу понять. Почему вы почти не встретили никакого сопротивления? Только, пожалуйста, поймите меня правильно...
Горгас, похоже, уже отказался от связывающих его приличий дипломатического этикета.
- Нет, все в порядке, - сказал он, не удосужившись прожевать.
- Благодарю вас. Видите ли... ох, эти языковые тонкости! Весьма любопытно, как удалось простому авантюристу, вроде вас, имевшему в своем распоряжении лишь несколько сотен солдат, взять власть в стране, где никогда не было ни настоящего правителя, ни правительства. Впрочем, теперь, когда я посмотрел своими собственными глазами...
Горгас кивнул:
- Апатия. Можно назвать это фатализмом или деморализацией (хотя последнее предполагает, что когда-то было противоположное состояние, а его, насколько мне известно, никогда не существовало); короче, все дело в том, что им на все наплевать. Видите ли, - продолжал он, отрывая пальцами полоску сухого мяса, - вся эта земля, с того самого времени, когда ее только заселили, была поделена на поместья между богатыми семьями Города, перимадейцами. Сами эти землевладельцы здесь, разумеется, не жили, а бедные крестьяне, жившие тут и работавшие, были всего лишь арендаторами или наемными работниками, так что ни о какой традиции владения землей говорить не приходится. Функции управления принадлежали бейлифам, то есть они приезжали сюда, говорили, что вам нужно делать, и вы это делали. Впрочем, особым рвением они не отличались, иногда мы не видели их годами. Если не считать этих кратких и редких визитов, мы были предоставлены сами себе.
- Понятно, - сказал Полиорцис. - И те государственные учреждения, как, например, суд или...
Горгас рассмеялся:
- Ничего подобного. Да и кому они были нужны? Имейте в виду, здесь нет городов, нет даже деревень, только крестьянские хозяйства. Каждое хозяйство - это семья. Если возникала потребность в какой-то власти, то ее применял сам крестьянин, глава семьи.
- Ясно. - По комнате, выскочив из угла, пробежала крыса. У стола она остановилась, критически посмотрела на Полиорциса, как будто он был криво повешенной картиной, и исчезла за бочкой. - А споры между соседями? Распри? Месть? Драки?
- Конечно, случается всякое,- согласился Горгас. - Обычно ничего серьезного, да и в любом случае это никого не касается. Кроме того, у большинства нет ни времени, ни энергии на посторонние забавы.
Полиорцис покачал головой:
- Итак, остается всего один вопрос. Зачем кому-то могло понадобиться такое вот место?
- Это моя родина, - ответил без колебания Горгас, - мой дом. А после падения Города образовалась как бы пустота: ни помещиков, ни управляющих, ничего. Люди хотят знать, что их ожидает, каково их положение. Без этого жизнь становится невозможной.
- Думаю, я видел достаточно, - сказал Полиорцис. - И дождь почти прекратился. Вернемся в Торнойс?
- Я думал, что мы могли бы отправиться ко мне, - предложил Горгас. - Здесь недалеко. Переночевали бы там, а уже утром возвратились бы в Торнойс.
- Хорошо, - согласился Полиорцис. - А там есть, на что посмотреть?
Горгас покачал головой:
- Нет. Обычное крестьянское хозяйство. Когда я в отъезде, за всем приглядывают мои братья. Они ведь всегда жили здесь. На одном месте.
В его голосе было что-то неуловимое, какая-то особенная нотка, но Полиорцис решил не докапываться до сути и оставить что-то на потом.
Через полчаса они добрались до моста, точнее, до того, что осталось от него. Средний из трех пролетов отсутствовал.
Горгас выругался:
- Проклятие. Придется возвращаться к броду. - Он нахмурился. - Досадно. Наверное, кому-то понадобились камни, вот и разобрали мост. Я пришлю починить переправу, но, конечно, не сегодня.
Возле брода стояла виселица с покачивающимся на веревке телом. Горгас воздержался от комментариев, а у Полиорциса не возникло желания задавать вопросы. Тело выглядело так, словно провисело пару недель.
- Когда у меня появится время, - сказал Горгас, выезжая на берег, - обязательно займусь дорогами. Ожидать, что люди сделают все сами, бессмысленно, они только переругаются из-за того, кто за что отвечает. Я знаю, что у вас, в Империи, есть специалисты по прокладке дорог, люди, которые ничем другим не занимаются, я бы с удовольствием нанял несколько человек.
Примерно через час пути дорога свернула к усеянному ячменем полю, которое являло собой печальную картину. Дождь прибил колосья к земле. А кружившие стаи голубей и грачей не позволяли надеяться, что после них здесь останется хоть что-то. Горгас вздохнул и проехал напрямик к высокой и колючей «живой» изгороди. Старые, покосившиеся ворота заросли шиповником и терновником.
- Давно не подъезжал с этой стороны, - сказал Горгас. - Теперь вы понимаете, почему здесь так нужны нормальные дороги.
Он спрыгнул с лошади и принялся рубить кусты, но шиповник плохо поддавался мечу, который лишь скользил по упругим, пружинящим веткам.
- Извините, придется объехать с другой стороны. Ну уж я выскажусь насчет этих ворот!
Полиорцис устало вздохнул.
- Как скажете, - пробормотал он. - По-моему, дождь снова собирается.
К тому времени, когда они подъехали наконец к дому, было уже темно, и Полиорцис смог различить лишь силуэт крыши и неясную паутину ветвей на фоне неба. Он услышал, как зацокали по камню копыта, как крикнул что-то Горгас, дверь открылась, в узкую щель нехотя пролился бледный, желтоватый свет, какой дают обычно густой свиной жир и экономно наструганные лучины. Пахло здесь так, как и подобало пахнуть в крестьянском хозяйстве. Спешившись, Полиорцис угодил в лужу. Он вытер лицо успевшим промокнуть рукавом и последовал за Горгасом к свету.
- Ничего особенного здесь, конечно, нет, - бодро сообщил Горгас.
Горгас был прав: ничего особенного здесь не было. Не было вообще ничего: тусклый свет лампы, заправленной жиром, не давал возможности рассмотреть то, что лежало под ногами, но, вероятно, это были старые, сырые плетеные тростниковые коврики, издававшие далеко не самый приятный запах. В большой комнате, куда его привел хозяин, стоял большой, незатейливо сколоченный стол, уставленный деревянными и оловянными блюдами с какими-то корками. За столом сидели двое мужчин; перед каждым из них стояла большая кружка из рога. На Полиорциса они не обратили никакого внимания.
- Мои братья, - объявил Горгас. - Слева - Клефас, а справа - Зонарас. - Мужчины не шевельнулись, лишь немного повернули головы, посмотрели на гостя и снова уставились друг на друга. - Извините их и не обижайтесь, они устали после трудного дня. Сейчас у нас много работы: срезаем тростник у реки и делаем сыр для сидра.
Не дождавшись никакой реакции от Клефаса и Зонараса, Полиорцис осторожно опустился на трехногую табуретку и опасливо положил руки на не менее грязный край стола. Горгас, забравшись на стул, искал что-то на стропилах.
- Как дела с тростником? - спросил он, обращаясь к братьям.
- Плохо, - ответил Зонарас. - Слишком сыро. Придется подождать неделю, может быть, вода спадет. Хотя может и дождь пойти. В общем, я бы особенно не рассчитывал...
То, что искал под крышей Горгас, оказалось сеткой с большой головкой сыра, обмазанной чем-то серым.
- Клефас, у нас есть свежий хлеб?
- Нет, - ответил Клефас.
- Вот как? Ну, ладно, обойдемся без него. А сидр в кувшине еще остался?
- Нет.
Горгас вздохнул.
- Хорошо, я принесу из подвала, - сказал он, забирая кувшин. - Сейчас вернусь.
За время его отсутствия - а оно показалось Полиорцису довольно долгим - ни один из братьев не шелохнулся. Когда Горгас вернулся, в руках у него был не только кувшин с сидром, но и буханка твердого на вид хлеба.
- Не мешало бы подбросить в огонь еще дровишек, - заметил Горгас, но никто не откликнулся.
В доме было не только холодно, но и сыро.
- В общем, - сказал Горгас, нарезая хлеб собственным ножом, - вы хотели увидеть Месогу, и это довольно типичная картина. Вот. - Он протянул гостю тарелку с хлебом и сыром. - Сейчас дам вам кружку и налью сидра.
- Нет, спасибо, - запротестовал Полиорцис, но было уже поздно. Рассмотреть напиток как следует он не мог, но на поверхности плавало что-то, подозрительно похожее на солому.
- Спать ляжете в моей комнате, а я как-нибудь устроюсь с Зонарасом.
Зонарас хмыкнул.
- Ну, вот. - Горгас сел наконец на стул и, отломив хлеба, обмакнул его в сидр. - Это и есть дом. Кому-то нравится, кому-то нет. Лично я считаю, что вам далеко до Месоги по части доброго, старомодного гостеприимства.
Полиорцис напомнил себе, что он дипломат, и промолчал. За день он успел изрядно проголодаться, так что теперь даже отважился проглотить кусочек сыра, оказавшегося очень крепким, пахучим и отвратительным. Горгас спросил у братьев, осталось ли сало. Сала не осталось.
- Надо бы посмотреть крышу сарая, - сказал Клефас. - Времени не будет, пока не заготовим сено. Если с тростником ничего не получится, придется покупать. Если будет у кого.
- Хорошо, - сказал Горгас.
- И яблоки надо убрать, - продолжал Клефас. - Становится сыро, как бы не потерять все. У меня на это времени нет, - добавил он.
- Не смотри на меня, - пробурчал Зонарас. - Чем, по-твоему, я занимался всю неделю, задницу просиживал?
Горгас вздохнул:
- Не спорьте. Я пришлю кого-нибудь. Вам надо будет только сказать им, что делать, они сами всем займутся.
- Что нам нужно, так это чтобы кто-нибудь прогнал грачей с ячменя, - оживился Клефас. - На днях я насчитал сто четыре этих твари. Если и дальше так пойдет, то и убирать будет нечего.
- В любом случае хорошего ждать не стоит, - указал Зонарас. - Слишком уж сыро. Требуется никак не меньше десяти ясных солнечных дней, чтобы хоть что-то поспело. Лучше бы посеяли горох, как я говорил.
- Мы уже сеяли горох в прошлом году, - возразил Клефас. - Земля ослабла, без удобрений ничего не растет. Может, стоит запахать все, чтобы и не мучиться.
Полиорцис с трудом сдерживался, чтобы не расхохотаться, но Горгас Лордан, этот самопровозглашенный князь Месоги, лишь кивал с умным видом и делал серьезное лицо. Разыгрывает из себя крестьянина, решил Полиорцис, но получается не очень хорошо. Судя по всему, Горгас примерял на себя самые разные платья - крестьянина, князя, дипломата, профессионального, закаленного в боях солдата-ветерана, - но все получалось у него только наполовину, он не вникал в суть дела. Интересно, кто он в действительности? Возможно, Горгас Лордан и сам этого не знает.
Комната Горгаса - спальня хозяина, где, как сообщил «князь», обычно спал отец после того, как умерла мать - обернулась чердаком, к которому вела короткая, в несколько ступенек, лестница. Полиорцис обнаружил кровать, матрац, набитый старым, истершимся в труху камышом, отсутствие подушки, одно древнее одеяло, заботливо отвернутое к тому времени, когда он начал бриться, - само одеяло сшила для матери Нисса Лордан, занимавшаяся рукоделием, прежде чем увлечься финансами. Полиорцис стянул мокрые сапоги, улегся на кровать и погасил лучину. По крыше кто-то пробежал. Дождь? Нет, не дождь, потому что расставленные по комнате в стратегических местах сковороды оставались пустыми, в них ничего не капало. Кошки? Белки, если они гуляют по ночам? А может быть, кролики, ведь крыша упирается одним скатом в холм. В общем, что бы это ни было, шуму получалось столько, что уснуть Полиорцис не мог, несмотря на давящую усталость.
Союз между Империей и этими клоунами - смешно уже то, что он даже допускает такую возможность. В самом лучшем случае Горгас мог поставить... сколько? Тысячу человек? Возможно, меньше. А сколько понадобится - будем реалистичны - людей, чтобы оторвать этих крестьян от их участков и заставить подчиниться требованиям дисциплины? Что ж, вот оно, еще одно грустное доказательство его собственной доверчивости: потратить впустую столько времени и узнать то, что не имеет никакой ценности. Можно, пожалуй, утешать себя тем, что он познакомился с весьма любопытным племенем, Лорданами, взглянул на них в их естественной среде обитания. Интересно, как удалось этим людям оказать столь сильное влияние на дела и политику Империи? Ворочаясь на кочковатом матраце, прилаживаясь к его рельефу, он размышлял над странным феноменом, старался разобраться в его сути.
Нисса Лордан, например, оказавшаяся нынче не у дел, была в свое время настолько опасной, что сумела дестабилизировать банк Шастела, а ничтожная крохотная армия, оплаченная ею и обученная Горгасом, уничтожила несколько тысяч алебардщиков Ордена. Сейчас эта женщина была вне игры, как, впрочем, и Горгас. Что ж, пусть эта кучка бандитов поддерживает Месогу в ее нынешнем состоянии, убогом и жалком, на протяжении грядущих лет, не дает ей, так сказать, скатиться в полную дикость, а там, возможно, власти провинции и сочтут необходимым прибрать ее к рукам. Надо признать, что Торнойс мог бы стать удобной базой для эскадры галер, если Империя когда-нибудь построит настоящий флот и перестанет называть Имперским Флотом неорганизованную кучку нанятых и захваченных кораблей. Горгас не контролировал Торнойс, а если бы и попытался играть мускулами, то подписал бы себе приговор.
Оставался Бардас Лордан, некогда полковник, ныне сержант, герой Ап-Эскатоя, последний защитник Перимадеи. Ангел смерти, как называли его обитатели равнин. Лежа в темноте, Полиорцис нахмурился; когда-то он изучал основы теории случайности, но почти ничего в ней не понял. В конце концов пришлось сдаться: он дипломат, а в Империи достаточно метафизиков, чтобы обойтись без его вклада в этот предмет. Но даже ему, полагающемуся лишь на разрозненные, застрявшие в памяти обрывки лекций, прослушанных на двухнедельных курсах в военной академии Ап-Саммаса, было ясно, что здесь есть над чем поработать, прежде чем браться за долгосрочное стратегическое планирование, и информация, собранная им здесь, возможно, могла бы принести немалую пользу на данной стадии. Мысль об этом успокоила его. Наставник Полиорциса любил повторять одну максиму: первая и наиболее важная стадия в любой работе состоит в том, чтобы уяснить, какую именно работу ты выполняешь. Что ж, теперь он знал. Уяснил. Его задача - изучить патологию Бардаса Лордана. Так что все в порядке.
В конце концов Полиорцис все же уснул, и если в ту ночь, на той кровати, в том доме ему снились плохие сны, то, по всей вероятности, лишь из-за съеденного сыра.

Ветриз Аузелл сидела на крылечке своего дома, наблюдая за играющим на улице мальчиком. Собрав внушительную кучку камешков, он бросал их в декоративную «живую» изгородь у дома напротив. В доме давно уже никто не жил, несколько лет, и пустовал он лишь только потому, что его пытался купить Венарт. В свойственном ему стиле Венарт избирал самые контрпродуктивные, изощренные способы достижения цели, используя неких несуществующих посредников, которые якобы сбивали цену, срывали уже почти достигнутые договоренности и мешали друг другу. Вся эта игра стоила ему больших денег, но зато давала возможность чувствовать себя хитрым, в чем и состоял главный и единственный смысл. Чувствуя, что, швыряя камни, маленький мальчик поступает плохо, нарушая некие общепризнанные принципы и понимая, что у нее, как у взрослой и ответственной женщины, есть полное право остановить его, Ветриз никак не могла заставить себя сделать это. Она не понимала, что именно заставляет ребенка метать камни с такой необъяснимой целеустремленностью. В конце концов любопытство достигло уровня самоистязания, и она спустилась по ступенькам и спросила мальчика, во что он метит.
- В пауков, - ответил он.
- В пауков?
- Да.
Мальчик протянул руку, и точно, в кустах, в густом сплетении веток, Ветриз увидела настоящий квартал паучьей паутины: в центре каждой сети сидел здоровенный, жирный паук. Неподвижные и какие-то угрюмые, они напоминали Ветриз торговцев на рынке в «мертвый» день; хмуро застывшие у прилавков, они молча ждали возможных покупателей.
- Ну и как, удачно? - спросила Ветриз.
Она не переносила пауков. Когда-то, когда она была маленькой девочкой, ее чувства к ним не шли дальше пассивной неприязни, но теперь, у взрослой, они развились в нечто более воинственное.
- Пока что на моем счету четыре, - с гордостью ответил мальчик. - Я считаю только убитых. Если они просто падают и уползают, я их не считаю.
Это было уже чем-то вроде приглашения, даже вызова, а большего ей и не требовалось. Ветриз взяла из кучки камешек, прицелилась и метнула...
Как требушеты в Перимадее. Похоже.
- Мимо, - сказал мальчик, идеально выразив одним лишь тоном голоса то беспредельно-вечное презрение, которое питают мужчины к неспособности и непригодности женщин вести боевую стрельбу. - Моя очередь.
Он поднял камешек, посмотрел на него, потом на выбранного им паука и запустил снаряд.
- Мимо, - сказала Ветриз.
- Я и не говорил, что это легко, - хмуро ответил ее соперник.
На этот раз Ветриз применила научный подход. Она мысленно представила траекторию полета камня, ее завершающую дугу, определенную победой массы над приложенной силой. Когда вся картина отпечаталась в мозгу с такой четкостью, словно была выгравирована на внутренней стороне век, она подняла руку и... разжала пальцы.
- Вообще-то нельзя этого делать, - раздраженно сказала Ветриз. - Пауки не сделали нам ничего плохого. Это жестоко.
- Они ядовитые, - ответил мальчик. - Если укусят, ты распухнешь, почернеешь и умрешь.
- Неужели? Никогда не слышала.
- Правда, - уверил ее мальчик. - Мне друг рассказал.
- Ну, если друг... - Ветриз подобрала еще один камешек. - Тогда это наш долг. - Она размахнулась. - Вот... прямое попадание.
- Не считается. Очередь была моя.
Ветриз улыбнулась:
- А ты просто неудачник, не умеющий проигрывать. И хватит, пока я не рассказала твоей матери.
Мальчик посмотрел на нее почти с ненавистью, его глаза обвиняли ее в предательстве первой степени. Потом он пнул по камням и медленно побрел прочь. Довольная собственной ловкостью, Ветриз вернулась на крыльцо, где якобы проверяла расходную книгу. Впрочем, уйти далеко ей не удалось - на страницу упала тень. Ветриз подняла глаза.
- Ветриз Аузелл?
Она кивнула и быстро отвела взгляд, чтобы не таращиться на незнакомца, но это было слишком трудно, выше ее сил. В конце концов, перед ней впервые стоял Сын Неба.
- Я ищу вашего брата, Венарта, - сказал мужчина. - Он дома?
Ветриз покачала головой:
- Очень жаль, но он уехал. По делам. Я могу вам чем-нибудь помочь?
Незнакомец улыбнулся, снисходительно, словно предложение исходило от шестилетней девочки.
- Спасибо, но нет. У меня дело к нему.
Все друзья Ветриз прекрасно знали, что так с ней обращаться нельзя.
- Тогда вам нужна я, - с милой улыбкой произнесла она. - Пожалуйста, входите. Могу уделить вам четверть часа.
Незнакомец посмотрел на нее, но возражать не стал. Она провела его в бухгалтерию, где в это время дня никого не было, потому что служащие находились либо на складе, либо в таверне.
- Прошу прощения за беспорядок. - Ветриз повела рукой, предлагая посетителю сесть за безукоризненно чистый стол. - А теперь... что я могу для вас сделать?
Она опустилась на стул за столом Венарта. Стол этот, огромный, украшенный резьбой и невыразимо вульгарный, достался Венарту в качестве трофея, и брат Ветриз ненавидел его всей душой.
- Садитесь, пожалуйста, - сказала она, прекрасно зная, что предлагаемый гостю стул слишком низок, и над столом будет торчать лишь голова незнакомца.
Однако Сын Неба лишил ее такого удовольствия, оказавшись невообразимо высоким.
Неужели они все такие длинные?- подумала она.
- Спасибо. - Мужчина заерзал, пытаясь устроиться поудобнее, что на крохотной табуретке было принципиально невозможно. - Меня зовут Мойзин Шел, я представляю власти провинции. Нас интересует вопрос о найме нескольких кораблей.
Ветриз кивнула с таким видом, будто услышала нечто привычное.
- Понятно. Какого рода корабли вам нужны, сколько и на какой срок?
Мойзин Шел посмотрел на нее, слегка подняв бровь.
- У вас есть корабль под названием «Белка». Насколько нам известно, это двухмачтовое судно с прямым парусным вооружением, способное идти на шести узлах при попутном ветре, в каботажном плавании оно может идти в крутой бейдевинд при боковом ветре. И, если я не ошибаюсь, «Белка» берет на борт по меньшей мере сто тридцать тонн?
- О, легко, - ответила Ветриз, не имевшая ни малейшего понятия, о чем идет речь. - Какой груз вы намерены перевозить?
Мойзин Шел, похоже, не слышал ее.
- Прежде чем перейдем к следующему пункту, давайте уточним кое-какие технические детали. Прошу меня извинить, если вам это покажется излишним, но мы должны быть уверены, что ваш корабль отвечает всем требованиям нашей стороны, а уж потом заключать соглашение. Вы можете ответить на такие вопросы, или же мне нужно дождаться вашего брата?
- Никаких проблем, - твердо ответила Ветриз. - Задавайте.
- Очень хорошо. - Гость сомкнул пальцы пирамидкой. - Скажите, а как крепятся шпангоуты к флору и, если вам не трудно, из какого материала у вас бимс?
Надо отдать должное, Ветриз сумела сохранить бесстрастное выражение.
- «Белка» рабочий торговый корабль, господин Шел, а не яхта для увеселительных прогулок. Уверяю, вам не стоит беспокоиться из-за таких мелочей.
Сын Неба снова кивнул:
- И как я полагаю, форштевень и ахтерштевень врезаны в киль, да? Извините, что приходится говорить о деталях. Как я уже сказал, мне не доставляет удовольствия расспрашивать вас о таких вещах, но у нас уже возникали разного рода проблемы с недобросовестными гражданскими судовладельцами, так что некоторый печальный опыт заставляет проявлять осторожность.
- Я... - Ветриз глубоко вздохнула. - Мне трудно вот так сразу вспомнить все детали. Полагаю, что наш корабль удовлетворяет вашим требованиям. В конце концов, мой отец занимался перевозкой тканей из Коллеона в Скону еще тогда, когда вы только учились ходить. Если «Белка» за это время не рассыпалась, то можно полагать, что держится она не только за счет клея и вощеной бумаги. Однако, - добавила она поспешно, заметив, что Сын Неба сделал нетерпеливый жест, - все подтверждения я смогу получить сразу же после ее возвращения. Если желаете, можете осмотреть корабль сами. Давайте исходить из предположения, что судно отвечает вашим требованиям, и перейдем к другой стороне вопроса. Вы сказали, что корабль нужен вам для... для чего?
Губы Мойзина Шела едва заметно дрогнули.
- Я ничего не говорил, - ответил он. - Что ж, полагаю, будет разумно, если я сам, как вы предложили, осмотрю судно, когда оно возвратится. Вы можете сказать, когда это случится?
- У меня нет точных данных. - Ветриз уже решила для себя, что гость ей не нравится. - Через неделю, может быть, две. Это зависит, видите ли, от нескольких обстоятельств, в том числе...
- Конечно. - Мойзин Шел поднялся. - Я буду здесь примерно через три недели и, если «Белка» к тому времени возвратится, свяжусь с вами. Спасибо, вы были очень любезны. Извините, что оторвал вас от дел.
- Угу. - Ветриз вскочила со стула. - Если вы скажете, где вас можно будет найти, то как только корабль придет, я сразу же...
- Не утруждайте себя, - сказал Шел. - Я узнаю. И обязательно приду. До свидания.
Когда гость ушел, Ветриз откинулась на спинку стула и выругалась, что делала не очень часто. Будучи настоящей островитянкой и считая себя деловой женщиной, она знала, что должна бы радоваться перспективе заключения выгодной сделки (по крайней мере она считала, что условия должны быть хороши, хотя вопрос о деньгах и не затрагивался), но в этом Мойзине Шеле было нечто такое, от чего Ветриз пробирал неприятный холодок. Нет, тут же уверила она себя, Венарт не справился бы с делом лучше. Конечно, он улыбался бы и расшаркивался перед возможным клиентом, как идиот, но у нее не было ни малейших сомнений в его полной некомпетентности в вопросе оснастки или грузоподъемности, а шпангоуты и бимсы для него были бы такой загадкой, как и для нее.
Ладно, если только этот омерзительный тип еще вернется, пусть им занимается Вен. Пусть договаривается сам. Пожалуйста. Она покачала головой, вышла из бухгалтерии и прошла в комнату поменьше, служившую когда-то кабинетом отцу. Если только память не подводила ее очень сильно, в этой комнате должна быть книга по кораблестроению, и пусть сейчас она ничего не знает о проклятых шпангоутах, бимсах и флорах, но к тому времени, когда брат вернется, она будет это знать и с улыбкой, как будто растолковывая очевидное младенцу, скажет: «Неужели ты не знаешь, Вен? Мне казалось, что это известно всем».

Книга нашлась, и вскоре Ветриз получила нужные сведения, хотя само чтение не доставило ей ни малейшего интереса. Ну и скукотища, подумала она, повторяя про себя, что шпангоут - это поперечное ребро жесткости бортовой обшивки судна.
Когда брат пришел домой, она поспешила ввести его в курс дела, не преминув щегольнуть осведомленностью.
- Ну и ну, - сказал Венарт. - Почему бы не называть вещи своими именами? Зачем придумывать все эти дурацкие названия? И что такое ахтерштевень и этот, как его... Нет-нет, не объясняй. Знать не желаю. Если мне действительно потребуется что-то, я просто-напросто загляну в папину книгу, как это сделала ты.
Ветриз нахмурилась:
- Ладно, но ты все же скажи, что об этом думаешь?
Выражение досады на лице Венарта сменилось хитрой усмешкой.
- Деньги за хлам. Хорошие деньги, если уж на то пошло. Если они заплатят по четвертаку за тонну в неделю, то это все равно что найти серебряную жилу под полом на кухне.
Ветриз удивленно вскинула брови.
- Вот как? Похоже, это куча денег, да?
- «Белка» принимает на борт двести пятнадцать тонн, - сияя улыбкой, объяснил Венарт. - Вот и считай. А насчет всех этих технических тонкостей - забудь. Они возьмут все, что плавает. Даже пустые бочки. Как ты думаешь, почему я так быстро вернулся?
Оказывается, как рассказал Венарт, повсюду, от Ап-Иматоя до Коллеона, все только и говорят, что о намеченном походе провинции против Темрая. Дело будто бы уже решенное: главные силы будут доставлены через пролив Скона в Перимадею морем, что позволит избежать долгого и опасного перехода по суше и не дать Темраю возможности прибегнуть к его излюбленной тактике внезапных наскоков. Одним из последствий принятого плана станет необходимость примирения с Шастелом, через воды которого придется пройти флоту. В этой связи Венарт упомянул о грузе закупленной в Нагие пшеничной муки, приобретенной на основании предположения о скором запрете шастелским купцам торговать с Берлией; сделка, несомненно, хорошая... в средне- или долгосрочном плане.
- Если не удастся столкнуть все на рынок, - продолжал Венарт, - то я просто оставлю груз в бухте или даже выброшу. В конце концов, по сравнению с тем, что нам даст Империя, несколько мешков муки - сущая мелочь. К тому же я мог бы предложить ее пивоварам на Южном причале, они используют...
- Империя готовится атаковать Перимадею? - оборвала брата Ветриз. - С каких это пор?
Венарт снисходительно улыбнулся и налил себе выпивки, добавив, вероятно, по случаю хорошего настроения - ложку меда.
- Если хочешь заниматься торговыми операциями, надо держать ухо востро, - наставительно произнес он. - Подумай сама. Все было завязано на Ап-Эскатое, и любой мало-мальски сообразительный человек мог предусмотреть такой ход событий еще несколько лет назад. Благодаря нашему другу Бардасу - да благословят его боги! - Империя достигла наконец того, к чему стремилась с того времени, когда мы были еще детьми. Она получила выход к западному побережью. Теперь они здесь, и им ничего не мешает. Любопытно... Даже если бы Бардас и Город отбились от Темрая с его ордой, они столкнулись бы сейчас с угрозой полномасштабного вторжения Империи; додуматься до этого можно было и раньше.
Ветриз нахмурилась:
- Только не забывай, что если бы Город не пал, то Бардасу не пришлось бы завоевывать для Империи Ап-Эскатой.
- А, перестань. - Венарт пожал плечами. - Как ни крути, все бы тем же и закончилось. Не будь его, нашелся бы кто-то другой. Вопрос только во времени. То есть я хочу сказать, что равных Империи теперь нет, это твердо установленный факт. - Он сделал несколько глотков из кружки и откинулся на спинку стула. - А теперь пришла пора и Темраю отведать собственного снадобья. Не могу сказать, что я очень уж огорчен, как ни суди, он просто кровожадный мерзавец. И все-таки трудно избавиться от жалости к тому, за кого взялась Империя. Наверное, это примерно то же, что и знать, что у тебя смертельная болезнь.
- Не надо. - Ветриз поежилась, словно от озноба. - Все это ужасно, я даже думать ни о чем не хочу. Я говорю о людях. А тут ты еще утверждаешь, что все бесполезно.
- Понимаю, о чем ты говоришь, - сказал Венарт. - Рано или поздно так должно было случиться, и какая разница, сделают ли это варвары Темрая или Империя? С географией не поспоришь. Раз уж ты простофиля, раз уж тебе выпало жить в стратегически важном пункте, с Империей под боком, то надо быть слепым и глухим, чтобы не понимать простой истины: у тебя мало шансов до конца дней жить в мире и покое. Я лишь утешаюсь тем, что мы оказались на крохотном островке посреди моря.
Ветриз подняла голову:
- И ты считаешь, нам повезло?
- Конечно,- Венарт зевнул.- У Империи, к счастью, нет флота, поэтому им и приходится нанимать корабли. Что бы ни случилось, до нас они не доберутся. Так что волноваться не о чем, все в порядке.
- Да, - сказала Ветриз и сменила тему разговора.

- Алексий? - позвал Бардас, но его, похоже, никто не услышал.
Ему снился ставший уже привычным сон. Тот, в котором он ползал по подземным галереям. Но потом, совершенно неожиданно и беспричинно, стена вдруг обрушилась, и Бардас оказался в самом конце главного лекционного зала Академии Города в Перимадее (в месте, где он ни разу не бывал, хотя прожил там немало лет; при этом он прекрасно представлял, где именно находится). На трибуне перед громадной толпой слушателей стоял его старинный друг Патриарх Алексий, облаченный в академическую мантию.
- Я говорю сейчас о падении Ап-Эскатоя, событии, несомненно, знакомом всем вам. Вы, конечно, помните, что в те времена Империя еще не вышла к западному морю и, разумеется, не преодолела северные проливы. Я понимаю, что представить себе такое сейчас нелегко, но постараться нужно, - важно иметь в виду, что весь мир, каким мы знаем его ныне, обрел форму в результате действий одного человека в поворотный момент истории.
Бардас нахмурился, силясь понять, что происходит. Он знал - и не испытывал ни малейших сомнений, - что это не сон. Он стоял в зале Академии (представляющем сейчас собой груду мусора, окруженного почувствовавшими волю сорняками), но где-то в будущем, а на трибуне красовался Алексий, почему-то совсем не мертвый, а очень даже живой, вопреки всем свидетельствам обратного.
- Один человек, - продолжал Алексий. - Один ничем не примечательный человек, если судить объективно, и определенно непримечательный в глазах своих современников. Человек, бывший счастливым лишь тогда, когда он ставил забор или чистил канаву в хозяйстве отца в Месоге, когда делал луки на Сконе, когда проверял качество нагрудников в Ап-Калике. Кто бы назвал его избранником судьбы? Никто. Но подумайте: если бы Бардас Лордан случайно не попал в главную вражескую галерею под Ап-Эскатоем и не вызвал обрушение стен, что случилось бы тогда? Давайте представим, что осада затянулась бы еще на год или на два, а потом какое-то событие - бунт в отдаленной провинции, смена администрации в финансовом управлении или политическая грызня придворных фракций - привело бы к снятию осады. Итак, Ап-Эскатой устоял - и мир совершенно другой. Один человек. И поворот в развитии мира, случившийся в мгновение ока. Это, господа, и есть Закон. В тот момент, во мраке подземного лаза - а там действительно царил мрак, могу вас в этом уверить - изменилось все. Все рухнуло. Поломалось, съежилось настолько, что вполне уместилось в узкий, тесный лаз, в котором с трудом разворачивался один человек, как круги по воде. Вот вам действие Закона, его эффект. Устраняющий все измерения, место, где сходятся все мосты, крошечная булавочная головка в конце и начале, в которую все входит и из которой все выходит...
Бардас обнаружил, что ничего больше не слышит, его уши словно залило воском. Он видел, что Алексий продолжает говорить, но не мог разобрать ни слова. Когда Бардас поднялся, чтобы крикнуть: «Эй, говорите погромче! Нам сзади здесь не слышно!», то ударился головой о потолок шахты, и тут стены начали рассыпаться и обваливаться, как попавшая под колеса чашка.
- Сержант Лордан?
Он вскинул голову:
- Извините. Я отвлекся.
- Как я уже говорил, - бросив на него суровый взгляд, продолжал адъютант, - ситуация в этой части света стабильно ухудшается. Возникают все новые и новые угрозы интересам Империи. Мы больше не в состоянии гарантировать безопасность наших граждан. В связи с этим центральное командование разрабатывает различные планы на тот случай, если военное вмешательство станет неизбежным.
- Понятно, - сказал Бардас, не имевший ни малейшего представления, о чем говорит адъютант. - Это... тревожно.
- Вот именно. - Адъютант положил руки на крышку стола и слегка подался вперед. - Как вы понимаете, для планирования будущих операций очень важно ознакомиться с опытом людей, лично принимавших участие в военных кампаниях. Нас интересует их мнение как по тактическим вопросам, так и по задачам стратегического уровня. Учитывая, что вы сражались в нескольких войнах против... Боги! Они собираются напасть на Темрая.
- Да, я понимаю.
Адъютант кивнул.
- В настоящий момент, - продолжал он, - вам приказано находиться в состоянии готовности и готовиться к подробному отчету перед высшим командованием. Я нисколько не сомневаюсь, что как только ситуация изменится, вам будет определена более активная роль в войне. Возможно, - поспешно добавил он, - и дальнейшее продвижение по службе, что будет зависеть от характера обязанностей, которые будут возложены на вас.
Продвижение по службе, ну и ну!
- А пока? - поинтересовался Бардас.
- Как я уже сказал, сейчас вы должны ожидать дальнейших распоряжений и находиться в постоянной готовности. Я бы посоветовал вам завершить все текущие дела здесь и подготовиться к передаче должности тому, кто в свое время прибудет вам на замену.
Бардас поднялся:
- Конечно, я займусь этим прямо сейчас.
Непонятно только, почему меня не вышвырнули из армии?- думал он, возвращаясь в свою «келью» по длинным, бесконечным коридорам. Непочтительный, недисциплинированный, полный разгильдяй, но... я же захватил Ап-Эскатой. И теперь мне предстоит взять Перимадею.
Бардас остановился.
- Так ты собираешься взять Перимадею, да? - спросил кто-то.
Бардас плохо его видел, всего лишь темное пятно между двумя подсвечниками, не различал черт лица, но зато хорошо чувствовал запах. Кориандр. У него вдруг перехватило дыхание. Наверное, сработал инстинкт.
- Они так хотят, - ответил он. - Я сделаю лишь то, что мне скажут. Если все пройдет хорошо, я смогу получить гражданство.
- Ты сможешь получить гражданство, - повторил незнакомец. - Ну, разве это не замечательно. Представь только, ты - гражданин. Бардас Лордан, нигде в мире нет цивилизованного общества, которое приняло бы тебя в число своих граждан.
Бардас нахмурился:
- Извините, я вас знаю?
- Мы встречались. Мы были здесь раньше, здесь или где-то поблизости. Не уходи от темы. Ты собираешься взять Перимадею. Почему это я не удивлен? Тебе нравится твоя работа, правда?
Бардас ненадолго задумался.
- Нет. Ну, впрочем, как посмотреть. В свое время я много чем занимался. Что-то было лучше, что-то хуже.
- Например?
- Шахты, - ответил Бардас. - Там мне совсем не нравилось. И служба у Максена по большей части тоже...
- Довольно справедливо, - сказал незнакомец. Он не двигался. Бардас тоже стоял на месте. - А как насчет обороны Перимадеи? Ты ведь отвечал за нее. Нравилось тебе это или нет?
- Нет, не нравилось. Я знал, что не подхожу для этого дела. Я сделал все, что мог, но, возможно, кто-то другой спас бы город. И вообще, все было ужасно.
- Понимаю. А карьера фехтовальщика? Тебя ведь это возбуждало, да? Ты ведь испытывал нечто особенное, когда тебе бросали вызов, не так ли? Тебе, наверное, было приятно, когда ты побеждал?
- Я чувствовал облегчение, - ответил Бардас. - И радовался, что остался жив. Но я занимался этим, потому что у меня неплохо получалось и удавалось заработать на жизнь. Мне были нужны деньги, добытые мечом, чтобы отослать их домой, братьям.
- Они их, разумеется, промотали, - сказал мужчина. - Так что ты зря старался. Итак, остается работа на земле, обучение фехтованию, изготовление луков и то, чем ты занимаешься сейчас. Как насчет всего этого? Полагаю, этим ты более доволен?

Предыдущая страница 7 Следующая страница


Пробирная палата 8

- Да, - ответил Бардас. - Жизнь в деревне тяжелая, но я был рожден, чтобы работать на земле. Обучать фехтованию было лучше, чем драться самому, а деньги получались те же. Я мог бы с удовольствием заниматься этим и дальше. То же и с луками - та жизнь была по мне, мне не надо много денег, их хватало, и я делал что-то своими собственными руками. Примерно так же и здесь: наверное, я был бы доволен, если бы нашел что-то такое, что мог бы делать сам. Опять же, никто не пытается меня убить, так что я в более выгодном положении.
Незнакомец рассмеялся:
- Какой же ты простой парень, если копнуть глубже. Все, что тебе нужно от жизни, это каждодневная тяжелая работа и справедливая плата, а вместо этого ты уничтожаешь племена, защищаешь и разрушаешь города, сотнями убиваешь людей. Скажи, как, по-твоему, после всех этих схваток не на жизнь, а на смерть, после всех поединков, в которых один из двоих должен погибнуть, почему все они, твои противники, умерли, а ты все еще жив? В чем тут дело? В твоем искусстве, в быстроте рук? Было бы интересно услышать твое мнение.
- Я предпочитаю не думать об этом, - ответил Бардас. - Не обижайся, но какое тебе дело?
- Никакого, - ответил незнакомец. - Если не считать, что я, как и большинство людей, любопытен. Мне лишь хотелось понять, каков ты на самом деле. Когда читаешь или слышишь рассказы о великих исторических деятелях, легко убедить себя в том, что все они совершенно не похожи на нас, остальных, что они живут по каким-то абсолютно другим правилам. Разговаривая с тобой, я вижу, что все не так. Теперь мне понятно, что по большей части ты просто понятия не имел, что делаешь. Но я никогда бы не понял этого, если бы держался за то, о чем говорят книги, или за то, что говорил нам дедушка, когда мы были детьми. Что ж, думаю, это все. Прощай.
- Подожди, - сказал Бардас, но тот, к кому он обращался, стал уже полутенью.
- Ах да, еще одно... напоследок, - прозвучал голос из темноты, где только что были человек и запах кориандра. - Спасибо.
- Пожалуйста, - ответил Бардас, и тут ноги у него подогнулись, и он грохнулся на пол.
Когда он снова открыл глаза, то сначала прищурился от невыносимо яркого света, а потом увидел кольцо склонившихся над ним голов.
- Наверное, от жары, - говорил Сын Неба. - Чтобы к ней привыкнуть, надо время. Он ведь приехал сюда из холодных краев, где всегда идет дождь.
- Возможно, побочные эффекты погребения заживо, - сказал кто-то другой, стоящий на самой границе поля зрения. - В случаях сильного сотрясения мозга симптомы проявляются иногда спустя несколько недель. Может быть, с этим связаны и галлюцинации.
- Их можно объяснить и тепловым ударом, - заметил Сын Неба. - Вообще, когда человек слышит воображаемые голоса и разговаривает с теми, кого здесь нет, то это скорее указывает на тепловой удар, чем на черепно-мозговую травму, хотя, здесь я согласен с вами, симптомы характерны для обоих указанных состояний.
- По-моему, он очнулся, - произнес еще один голос. - Сержант Лордан, вы слышите меня?
Бардас открыл рот, язык и горло были сухими и одеревенелыми, как кожа, которую просушили, но не смазали жиром.
- Кажется, да. Вы... реальные?
Сын Неба вроде бы оскорбился, услышав вопрос, но другой человек, тот, который только что обращался к Лордану, улыбнулся и сказал:
- Да, мы реальные; по крайней мере достаточно реальные для вас. Вы можете вспомнить, что случилось?
- Я упал, - ответил Бардас.
- Черепно-мозговая травма, - пробормотал человек, выдвинувший теорию о заживо погребенном. - Обратите внимание на некоторую афазию и явную потерю памяти. Очень типично.
- Это мы знаем, - снова сказал тот, который первым заметил, что Лордан очнулся. Он говорил медленно и вкрадчиво, как будто имел дело с умирающим или дурачком. - Вы упали, ударились головой... ничего серьезного. Но раньше. Что случилось до этого?
Бардас задумался.
- Я с кем-то разговаривал.
Похоже, его ответ пришелся по вкусу незнакомому мужчине, потому что он позволил себе улыбнуться.
- Ага... а вы можете вспомнить, с кем разговаривали?
- С моим командиром, - прохрипел Бардас. - Он обещал мне повышение.
Неверный ответ?
- Я имею в виду после этого? После разговора с адъютантом, но до того, как вы упали. Вы с кем-то говорили?
Бардас попытался покачать головой, но она отказалась подчиниться, и ему пришлось шевельнуть языком.
- Нет.
- Уверены?
- Да... по крайней мере... насколько помню.
- Он что-то скрывает, - пробормотал Сын Неба. - Уклончивость, легкая паранойя. Очевидный тепловой удар.
- Мы врачи, - снова сказал самый терпеливый. - Мы здесь, чтобы помочь вам. Вы уверены, что ни с кем не разговаривали?
- Уверен, - ответил Бардас, а когда лицо врача сложилось в гримасу разочарования, добавил: - Конечно, мне показалось, что я разговаривал с кем-то, но это было... ну, не наяву. Галлюцинация или что-то в этом роде.
Разочарование сменилось раздражением.
- Неужели? А почему вы так в этом уверены? Можете объяснить?
- Легко. - У него ужасно разболелась голова. - Сначала он попытался убедить меня в том, что он кто-то, кого я убил в шахтах, потом стал выдавать себя за исследователя истории из далекого будущего. И еще... он слишком много знал обо мне. Должно быть, мне все привиделось.
- Понятно. - Сторонник черепно-мозговой травмы заметно оживился. - И часто вы разговариваете с воображаемыми людьми?
- Да, - сказал Бардас, и врачи исчезли.
Когда он снова открыл глаза, то обнаружил, что находится там же, но один. Теперь здесь было темно, и он чувствовал запах лука и розмарина, крови, сладкого майорана и мочи. Какое-то время все было тихо, как в могиле, потом неподалеку застонал мужчина.
Наверное, я в больнице, подумал Бардас.
Голова все еще раскалывалась от боли, хотя боль стала теперь другой. Он прислушался к ней, вобрал в себя, стараясь определить ее по текстуре и интенсивности. Если черепно-мозговая травма это медицинский термин, означающий удар по башке, то, пожалуй, у него именно та самая травма. Ему много раз доставалось по голове, и ощущения были схожие.
- Бардас?
- Ш-ш, - прошептал он. - Людей разбудишь.
- Извини.
- Все в порядке. Кстати, как ты?
- Не жалуюсь, - ответил Алексий.
Бардас закрыл глаза. Он ясно видел Патриарха во тьме, за опущенными веками.
- Ну, чем ты там занимаешься? Что случилось?
- Сам не знаю, - признался Бардас. - То я шел по коридору, то вдруг оказался здесь. Может быть, у меня черепно-мозговая травма, а может быть, тепловой удар.
- Черепно-мозговая травма?
- Да, это когда тебя треснут по башке. Правда, в последнее время меня вроде бы и не били, но, похоже, ее последствия проявляются не сразу. В общем, это все, что я знаю.
- Да уж, не повезло,- сочувственно сказал Алексий,- Надеюсь, скоро поправишься.
- Спасибо. - Боль вдруг усилилась и почти сразу ослабла. - Ты чего-то хотел или просто заскочил поболтать? Не хочу показаться невежливым, но сейчас...
- Конечно. Мне просто стало интересно, где ты, вот и все. Когда я услышал об Ап-Эскатое, то очень обеспокоился; быть погребенным заживо - это, должно быть, ужасно.
Бардас улыбнулся.
- Я мало что помню, - ответил он. - Отключился, как свет, а потом меня откопали, и я очнулся в полевом лазарете. Как ты? Чем теперь занимаешься?
- Не поверишь, но я снова преподаю. Почти как в старые времена. Приятно заниматься чем-то полезным, а не просто болтаться без дела.
- Рад за тебя. И где же ты преподаешь?
- Бредит, - произнес мужской голос, невидимый, но громкий. - Довольно распространенный эффект в случаях с черепно-мозговой травмой. Ваши предложения?
Бардас открыл глаза. Светло. Свет был мягкий, как после рассвета, когда земля еще не прогрелась. Кто-то высокий - Сын Неба? - стоял над ним. Немного в отдалении - группа внимательно прислушивающихся молодых людей.
- Пусть отдохнет, - сказал кто-то из них. - Это все, что можно сделать, не так ли?
- Хороший ответ, - сказал Сын Неба, - но я думаю, у нас есть кое-что получше. Кто?
Один из молодых людей осторожно откашлялся.
- Дать что-нибудь успокоительное. Маковый сок, например, и пусть спит, пока не поправится. А от боли настой ивовой коры.
- Но только не то и другое вместе, - укоризненно заметил Сын Неба, - иначе он может уснуть и не проснуться. Кроме того, если он уснет, то ему ничего не понадобится от боли. Очень хорошо. Ладно, пойдемте дальше.
- Посмотрите.
Кто-то из студентов заметил, что Бардас открыл глаза, и кивнул в его сторону. Сын Неба оглянулся.
- Он очнулся? Замечательно. Но давайте не будем переутомлять больного. Покороче. Итак, как мы себя чувствуем сегодня?
- Ужасно, - прохрипел Бардас. - Где я?
Сын Неба наклонился и прижал к его голове подушечки больших пальцев.
- Больно? А так?
- У-у, - простонал он.
- Как я и думал. Череп слишком мягкий, имеются выпуклости и впадины, которые нужно убрать. - Он отвернулся и посмотрел на одного из студентов. - Рихтовочный молоток номер один и овальную наковальню, пожалуйста.
Прежде чем Бардас успел что-то сделать или возразить, Сын Неба заставил его открыть рот и сунул в него что-то. Это была стальная штуковина, которую подкладывали под обрабатывающуюся деталь. Потом Сын Неба взял у студента молоток и начал постукивать по голове Бардаса. Удары были быстрые, размеренные, короткие, словно работал дятел.
- Цель этой операции заключается в том, чтобы подгладить уже законченную деталь. Кроме того, рихтовка выполняет еще две дополнительные функции: сжать металл и закрыть его поверхностные поры. При этом важно не переусердствовать, чтобы металл не стал слишком тонким или слишком твердым, другими словами, хрупким. Если уж из-за чрезмерного рвения деталь все же обретет хрупкость, ее следует прокалить огнем и обработать заново, как снаружи, так и изнутри.
Бардас хотел крикнуть. Но во рту сидела железяка, голова вибрировала и гудела от быстрых ударов, эхо которых билось о стенки черепа. Он снова попытался закрыть глаза, но заклепки на веках сплющились и мешали...
Бардас открыл глаза.
Он сидел на кровати в своей крохотной комнате в верхней задней галерее.
- Успокойтесь, - прозвучал голос сидевшего у него в ногах мужчины. - Приснилось что-то?
Бардас закрыл рот, челюсти сошлись, словно повернулись на металлической оси и при этом не заскрипели. Впрочем, это было бы абсурдно.
- Извините.
- Все в порядке. - Мужчина оказался Сыном Неба, стариком Анаксом, работавшим в Пробирной палате. За его спиной маячила громадная фигура его помощника Болло. - Хотя должен признаться, вы изрядно напугали нас, когда закричали. Ладно, как вы себя чувствуете?
Бардас поежился и осторожно опустился на матрац. Голова болела.
- Извините, если вам это покажется странным, но... вы реальные?
Анакс улыбнулся:
- У вас проблемы с этим, да? Трудно отделить реальность от вымысла. Знаю, у меня такое тоже бывает. Да, мы реальные. По крайней мере, насколько это возможно. Все из-за этого места, да?
Бардас подумал и кивнул:
- Что со мной случилось? Последнее, что я помню, это как шел по коридору...
- Да, вы, очевидно, упали, - усмехнулся Анакс. - Когда вас нашли, вы были без сознания, никак не могли привести вас в чувство. Били по щекам, толкали, пинали, даже вылили на голову кувшин воды. Потом послали за нами. Наверное, решили, что ответственность за вас лежит на наших плечах. В общем, мы притащили вас сюда, то есть это сделал Болло.
- А вы тяжелый, - сказал Болло. - Особенно, если нести наверх.
- Понятно. Я долго лежал без чувств?
Анакс задумался.
- Давайте посмотрим. Полдня, прошлую ночь и это утро, получается примерно двадцать четыре часа, чуть больше или чуть меньше. Не знаю, - продолжал он. - Обмороки в вашем возрасте... Это скорее годится старикам и юным девушкам, которые мало едят.
- Может быть, тепловой удар, - предположил Бардас. - Или черепно-мозговая травма.
- Черепно... что?
- Травма. Удар по голове.
- О! И кто же стукнул вас по голове?
Бардас пожал плечами:
- Насколько мне известно, никто. Но, возможно, все дело в запоздалой реакции на то, что произошло со мной раньше, в шахтах.
- Нет. - Анакс покачал головой. - Это же было несколько недель назад. Впрочем, сейчас вы, кажется, в порядке, а это самое главное. И вот что я вам скажу: полежите день-два, пока не почувствуете, что поправились. Я пришлю Болло или кого-нибудь еще из литейного, чтобы присмотреть за вами, а то еще умрете или рехнетесь. Я бы сам остался, но у меня много работы, которая не продвинется, если я буду сидеть здесь и смотреть, как вы спите.
Когда они ушли, Бардас изо всех сил старался не уснуть. Ему удалось продержаться около часа. Потом он в панике очнулся и обнаружил Болло, который стоял над ним с миской соленой каши и деревянной ложкой.

Глава 8

Когда огонь разведен, говорилось в отчете, его нужно поддерживать на определенном уровне жара. Для получения 8 тонн чугуна требуется примерно 24 груза древесного угля.
Эйтли закрыла глаза, потом снова открыла их. Было уже поздно, и ей хотелось спать. Но отчет лежал на столе уже два дня, и она знала, что потом времени не будет - на завтра намечены несколько встреч, а потом предстоит проверить бухгалтерские книги. Эйтли нашла нужное место и попыталась сконцентрироваться.
При переплавке чугуна в сталь теряется одна тонна из восьми. Из пяти центнеров стали получается 20 кирас, соответствующих установленному в Империи стандарту, с наплечниками. Из четырех центнеров стали можно изготовить 40 кирас без наплечников. 16 центнеров стали дадут 20 наборов кавалерийских доспехов по стандарту Империи.
Четверо рабочих могут получить за неделю 37 центнеров стали, следовательно, один отливает в неделю 9 с четвертью центнеров, или полтора центнера в день, используя угольную печь. Там, где топливом служит древесный уголь или древесина, ежедневный выход вряд ли превысит один центнер.
Эйтли зевнула. На первый взгляд предложение выглядело вполне заманчивым. То здесь, то там вспыхивали войны. Империя не собиралась останавливаться на достигнутом, соседи паниковали, генералы и тыловики рыскали повсюду, надеясь изыскать возможность обновить снаряжение, и в этих условиях вложение денег в военное производство здесь, на Острове, или в Коллеоне, где рабочая сила ничего не стоила, а сырье было под рукой, представлялось хорошей инвестицией.
Но Эйтли, чья осторожность возрастала день ото дня, попросила библиотекаря из Торговой палаты, обязанного ей кое-чем, посмотреть, нет ли какой информации по этому вопросу, и он нашел старый отчет начальника городского арсенала, составленный еще лет тридцать назад. Библиотекарь сделал для нее копию и переслал свиток, завернутый в шелк и перевязанный широкой голубой лентой. Все это было весьма любезно с его стороны, но никак не увеличивало шансов бедняги, если он рассчитывал на большее. С другой стороны, после всех его трудов она могла хотя бы ознакомиться с полезными сведениями.
Она снова попыталась сосредоточиться, но взгляд лишь скользнул по странице, словно жеребенок, переходящий замерзшую реку. Какая скука... Впрочем, чего другого ожидать от отчета о работе арсенала, не любовных же излияний? Ну же, приказала себе она. Возьмись за дело - это полезно.
Если один рабочий отливает в день полтора центнера стали, а из пяти центнеров получается 20 кирас с этими... - как же их! Да, наплечниками... ну и словечко, - расходуя каменный, а не древесный уголь, то из 24 грузов древесного угля получается 8 тонн, из которых одна тонна теряется.
Черт, но сколько же угля в этом самом «грузе»?
Она нахмурилась.
Наверное, это просто совпадение, что Бардаса отправили служить именно в арсенал Ап-Калика.
Эй, а почему бы мне самой не отправиться туда и не порасспросить обо всей этой чепухе вместо того, чтобы убиваться над книгой? Прекрасная мысль. Нет, спасибо. Нет. Даже если он разбирается в кирасах и наплечниках и знает, сколько тонн в «грузе». Нет.
Кто еще мог бы помочь ей постичь премудрости этого дела? Доспехи и оружие прибывали на остров в запечатанных бочках, набитых соломой. Какое-то время эти бочки ждали покупателя, а потом за них рассчитывались и увозили. Что там внутри - этого никто не знал да особенно и не интересовался. Островитяне знали много - в конце концов, у них была библиотека, - но технические военные сведения не относились к разряду того, что могло разжечь их любопытство. Можно рассчитывать, что на Острове найдется с десяток человек, которые скажут, сколько стоит наплечник, двадцать человек, знающих, где делают самые лучшие наплечники. Можно составить заказ, можно оплатить накладные расходы - Эйтли знала человек сорок, которые с радостью возьмутся за исполнение, но, конечно, только за наличные. Но когда потребуется груз, на месте нужных людей не найдешь. Да и что взять с тех, кто никогда не занимался доспехами. Покажи им наплечник, и они, того и гляди, станут варить в нем яйца.
Эйтли поиграла костяшками на счетах и записала полученные цифры на восковой дощечке. Какие солидные, надежные и бесполезные расчеты.
Оружие и доспехи... Она задумалась. Неужели будет война? Так, похоже, считают все вокруг. И не только считают, но и рассчитывают. Планируют вперед, делают запасы и избавляются от ненужного хлама. Маупас скупает наконечники для стрел и распродает красильные кисти, потому что во время войны последние никому не нужны. Рен скупает у Маупаса кисти, потому что цена его устраивает, а война когда-нибудь закончится, и люди займутся покраской. Но, чтобы приобрести кисти, Рену позарез нужно столкнуть кому-то 200 тысяч медных заклепок, задешево приобретенных несколько лет назад в Агуилле. Что ж, отличная сделка - заклепки необходимы для доспехов, и скоро из-за войны спрос на них взлетит до небес: так не лучше ли приберечь заклепки и не накапливать кисти?
Чудное это дело - война, если смотреть на нее с такой вот точки зрения. Сколько же всего она съедает! Сотни тысяч стрел, доспехи, которые будут измяты и покорежены, сотни тысяч стоптанных пар обуви, горы кожи, поясных блях, точильных камней, колесных ободов, гвоздей, черенков для боевых топоров, груды оберточного пергамента, перьев, чулок, фляг для воды. Штабеля обшивочных досок... всего и не перечислишь. Даже если не принимать во внимание людей, война - это грандиозная штука, громадная коллекция товаров, бесконечный поток поставляемых и потребляемых ресурсов. И все это идет в ненасытную утробу войны. Какая растрата богатств! А почему? Потому что война неизбежна. Тебе ли задавать такие вопросы.
Перимадея уничтожена. Война была неизбежна. А взять, к примеру, падение Ап-Эскатоя, низвергнутого неким Бардасом Лорданом. Какие бессмысленные потери людей. Но то люди, а с вещами управляться легче, вещи - это теперь ее бизнес. Может, если бы она знала, что такое наплечник, то все вдруг прояснилось бы? Стало бы по-настоящему понятным? Может, да, а может, и нет.
Когда огонь разведен, его нужно поддерживать на определенном уровне. Эйтли состроила гримасу - этот кусок уже прочитан. Ну почему люди не хотят выпускать то, в чем она разбирается? Например, ковры.
Дверь открылась. В комнату заглянула Сабель Вотц, ее главная помощница.
- Посетители, - запыхавшись, взволнованным голосом, словно речь шла о приближающемся конце света, возвестила она. - Из столицы. Внизу, в зале.
Если бы Эйтли полагалась только на тон своей помощницы, она, наверное, оказалась бы перед дилеммой: то ли распорядиться, чтобы подали вино и пирог, то ли приказать забаррикадировать дверь. К счастью, к порывам Сабель Эйтли уже привыкла.
- Вот как? Что ж, самое время. Проведи их сюда. Подожди пару минут и принеси поднос.
Сабель неодобрительно посмотрела на нее:
- Хорошо. И не беспокоить?
- Вот именно.
Сабель ушла, а Эйтли по привычке оглядела кабинет - все ли в порядке. Дурацкий инстинкт: в конце концов, она не домохозяйка, свалившаяся с неба на голову свекрови, а агент, представляющий на Острове Орден Шастела - значит, важная персона. В последний момент Эйтли заметила под столом пару туфель. Ей едва хватило времени, чтобы подобрать их и сунуть под подушку, прежде чем дверь открылась, и Сабель провела двух Сынов Неба и писаря - высокого, худого и бледного, словно его вывесили на солнце для просушки да так и забыли.
Какие они до невозможности вежливые, эти сыны Неба (их звали Икуэваль и Фезаль, оба были офицерами военно-морского флота Империи, что стало для Эйтли неожиданностью - она и не знала, что у Империи есть флот). Даже усевшись, они грозно нависали над ней, как башни Торговой палаты над соседними домами на ее улице.
У обоих были белые волосы и короткие бородки клинышком, но Эйтли сразу отметила для себя различие - у Икуэваля пуговицы на воротнике черные костяные, а у Фезаля - серебристо-стальные.
- Да, - сказала она, когда гости объяснили цель своего визита. - У меня есть два корабля, и я буду абсолютно счастлива...
Фезаль осторожно откашлялся.
- К сожалению, это уже не так. У вас теперь один корабль. Должен с прискорбием сообщить, что «Фехтовальщик» налетел на риф, когда, по всей видимости, пытался обойти установленную Империей блокаду. Судно раскололось и затонуло. Искренне надеюсь, что оно было должным образом застраховано. - Сын Неба ободряюще улыбнулся и добавил: - Если это поможет, я могу выдать вам документ, подтверждающий факт кораблекрушения, на случай, если у ваших страхователей появятся какие-то вопросы. В конце концов, - он еще раз улыбнулся, - знание это одно, а доказательство уже другое.
- Спасибо, - сказала Эйтли. - Вы случайно не знаете, удалось ли кому-то спастись?
- К сожалению, мы не располагаем никакими сведениями, - ответил Икуэваль. - У нас имеется лишь доклад одного патруля, находящегося в том районе и обнаружившего через некоторое время после случившегося каких-то неизвестных чужестранцев. Нарушители ускользнули, уйдя, вероятно, на север. В Перимадею.
Эйтли кивнула:
- Благодарю за сообщение.
Она вдруг почувствовала себя так, словно только что перенесла сильную простуду - закружилась голова, появилось ощущение дезориентации. Поддерживать разговор стало затруднительно.
- Что ж, значит, у меня один корабль. Думаю, о нем вы тоже знаете.
- Конечно, - подтвердил Икуэваль. - «Стрела», шестьдесят футов, двести тонн, две мачты с прямым парусным вооружением. Капитан Додан Мостен. В настоящее время судно стоит на якоре, готовясь послезавтра отплыть в Шастел с грузом предметов роскоши, книг и мебели. Мы бы хотели нанять его по цене один четвертак за тонну в неделю плюс зарплата, провизия и страховка.
Эйтли думала недолго.
- Когда отправляться?
- Решение еще не принято, - сказал Фезаль. - Мы хотели бы, чтобы корабль был в нашем распоряжении заранее, до начала самой работы: это нужно для того, чтобы все корабли находились у нас под рукой. Разумеется, оплата, за исключением содержания экипажа и за провизию, будет исчисляться со дня заключения контракта.
- Понятно. И что же это за работа?
Фезаль натянуто улыбнулся:
- Боюсь, мы не можем сказать об этом.
- О! - Эйтли посмотрела ему в глаза, но ничего там не увидела. - Меня заботит лишь возможный элемент риска. Буду с вами откровенна. Мне бы не хотелось влезть во что-то такое, в результате чего мой корабль пойдет ко дну. Тем более, - добавила она, - что теперь он у меня один. Я, видите ли, имею определенные коммерческие интересы, не касающиеся Банка, и мне необходимо судно...
- В случае причинения каких-либо повреждений, - твердо сказал Фезаль, - или прямой потери корабля мы выплатим полную компенсацию в соответствии с его рыночной стоимостью на день заключения договора, и эта стоимость будет определена независимым оценщиком. Таково будет одно из условий договора. Так что вам действительно не о чем беспокоиться.
Эйтли нахмурилась:
- А как насчет упущенной выгоды? Ведь между временем гибели судна и днем получения компенсации пройдет какое-то время. Это будет учтено?
Фезаль с уважением посмотрел на нее:
- Полагаю, мы сможем прийти к договоренности на этот счет. Например, подобные потери включаются в сумму страховки. Но мы не сомневаемся, что ничего серьезного не произойдет.
- Кое-какие опасения у меня есть, - сказала Эйтли, - но, полагаю, вы не станете комментировать слухи о том, что корабли нужны для переброски войск против вождя Темрая.
- А ходят такие слухи? - удивленно спросил Икуэваль. Эйтли улыбнулась:
- О, слухи ходят всегда. Но некоторые слухи более достоверны, чем другие. И все же... деньги есть деньги, а вы платите хорошо. Что ж, уверена, мы сумеем достичь договоренности. Вы не скажете мне, как долго может продлиться запланированная вами операция?
- Извините, этого сказать не можем, - ответил Фезаль. - Доступ к информации ограничен. - Он развел руками, продемонстрировав длинные, тонкие пальцы. - Надеюсь, вам понятно, что определение каких-либо сроков в таких делах - вещь необычная и потенциально неудобная. Мы считаем, что предполагаемая нами оплата является более чем адекватной компенсацией. Разумеется, выбор за вами.
- О, конечно, - сказала Эйтли. - Что ж, я была бы сумасшедшей, если бы отказалась от такого предложения. Теперь об оплате... как это будет осуществлено, авансом или после завершения срока аренды? Извините, возможно, вы сочтете это излишней суетой, но...
- Вам нечего извиняться за то, что является проявлением деловой хватки и необходимо в вашей профессии, - ответил Фезаль. - Мы заплатим вперед за первый месяц. И по факту за остальное время. Надеемся, это разумный компромисс. Вы находите его приемлемым?
- Форма оплаты?
- Аккредитив. Его выпишут наши власти, и вы сможете получить деньги по нему уже здесь. - Он улыбнулся. - Думаю, лишь очень немногие из ваших соотечественников ведут дела через банк Шастела. И для вашего бизнеса это будет полезно. Впрочем, вам виднее, хотя после упразднения банка Лордана осталось не так уж много подобного рода учреждений вне Империи, поэтому большого выбора нет.
А в самой Империи банк только один, подумала Эйтли, но сказала другое:
- Хорошо, и, конечно, я с удовольствием возьмусь за обслуживание возможных клиентов, которые пожелают иметь дела с нами. Хотя, учитывая масштабы ваших финансовых операций, это будет нелегко. Боюсь, я закончу тем, что прекращу кредитование местных предпринимателей.
Фезаль поднялся.
- У вас много дел, - сказал он. - Благодарю за любезный прием. Мы свяжемся с вами, как только определимся с началом. С вами приятно иметь дело.
- Спасибо и взаимно.
Когда они ушли, Эйтли с увлечением занялась расчетами. Пришлось пересчитывать трижды, прежде чем она удостоверилась в том, что никакой ошибки нет и полученная в результате цифра действительно не является следствием какого-то элементарного упущения. Деньги и впрямь выходили большие.
Итак, они собираются напасть на Темрая. Наверное, можно было бы радоваться: чудовище, враг, уничтоживший ее дом и убивший ее людей, сам должен был вот-вот потерпеть поражение и сгинуть. Его судьба - дело решенное, вопрос нескольких месяцев. Добрый человек любит своих друзей и ненавидит врагов, разве не этому ее учили в детстве? Несчастье моего врага - мое счастье. Да если бы они, эти двое, просто пришли к ней и попросили дать денег для войны, священной войны против Темрая, она согласилась бы да еще и благословила их на правое дело, но радости почему-то не было. Месть и выгода... почему-то Эйтли казалось, что все должно быть именно так.
Конечно, деньги не помешают и всегда найдут себе применение, тем более сейчас, когда ее бедный «Фехтовальщик» лежит на морском дне, а вместе с ним и Геннадий с племянником. Даже если они выжили и блуждают теперь где-то между Империей и Темраем, шансы на то, что она когда-нибудь увидит их, невелики. Странно, но Эйтли почти не испытывала по этому поводу каких-либо чувств, не потому, что не хотела, просто не могла. Когда после падения Перимадеи она приехала сюда, то сразу же начала готовить для себя доспехи, надежную защиту от подобного рода событий: бизнес стал ее шлемом, друзья - ее кирасой (или чем-то там еще).
Когда Эйтли взяла на борт «Фехтовальщика» Бардаса Лордана, чтобы навестить его братьев в Месоге, а вернулась с его мечом и его учеником, но без него самого, она намертво забила заклепки и отрихтовала сталь с тем, чтобы эти выкованные собственноручно латы смогли выдержать любое испытание. Смерть старого друга и юноши, отданного в ее руки Бардасом, была сильным ударом, но Эйтли не пошатнулась. Вот вам и достоинство хорошей брони: удары либо отскакивают от ее угловатой поверхности, либо растрачивают энергию на борьбу с внутренним напряжением металла, которое куда мощнее любой внешней силы. Броня, чтобы быть хорошей, надежной, должна испытывать собственные внутренние нагрузки, возникающие от стремления покоренного металла разогнуться, распрямиться, и тогда эта направленная вовне сила, столкнувшись с другой, идущей извне, удержит ее и оттолкнет. Теперь ее броня доказала свою прочность, с легкостью отразив удары. Перспектива прибыли, укрепления бизнеса, возможность расширить круг клиентов и улучшить свое состояние отразили силу атаки.
Так что все в порядке. А что касается ее корабля, ее бедного суденышка, то Сын Неба не ошибся: оно было застраховано, причем на такую сумму, что удивительно, как оно еще ухитрялось плавать под таким грузом денег. Как только страховщики перестанут причитать - а для этого нужно лишь время и некоторые усилия, - она будет надежно обеспечена даже в случае потери «Фехтовальщика».
А как же иначе. Для того страховка и существует, чтобы отражать удары. И если бы Эйтли не предвидела, не признавалась самой себе, что рано или поздно потеряет этот корабль, то, возможно, и не назвала бы его «Фехтовальщиком».
Будучи женщиной методичной и организованной - если не по натуре, то благодаря практике, - Эйтли сделала пометку о встрече с Сыновьями Неба и вернулась к чтению отчета, целиком посвященного изготовлению доспехов. Она даже ухитрилась добраться до седьмого раздела, когда глаза наполнились слезами, после чего читать стало практически невозможно.

- Неужели? - удивленно спросил Темрай, поднимая голову. - Перимадейцы? Я думал, что их уже не осталось.
- Немного есть, то здесь, то там, - ответил посыльный.
Его звали Леускай, и вождь знал этого человека уже несколько лет, хотя видел нечасто. Как человек вроде Леуская стал выполнять поручения инженеров, строящих на южной границе осадные машины, оставалось для Темрая загадкой. Подобным образом поступали многие, и это уже становилось проблемой: хотя люди никогда не поддерживали мятежников, а уж тем более не желали присоединяться к ним, они не испытывали восторга по поводу того пути, который избрал для кланов Темрай, и проявляли пассивное неодобрение или неуверенность в том, что сторонились всякой работы.
У Темрая такое поведение вызывало по меньшей мере раздражение. Однако поднимать этот вопрос в разговоре со старым другом, таким, как Леускай, ему совсем не хотелось; разговор мог закончиться размолвкой, взаимными обвинениями, а там и дружбе конец. Терять друга вождь не мог - их и так осталось немного.
- Все так плохо? - Темрай вздохнул. - А все потому, что к старости руки потеряли былую проворность. Я стал неуклюж, а ведь вроде еще совсем недавно зарабатывал на жизнь тем, что крушил металл.
- В Перимадее, - напомнил Леускай, - где стандарты, как известно, не так высоки. Ладно, не томи. Что ты придумал?
Темрай усмехнулся:
- У этой штуки есть какое-то особенное название, но оно вылетело из моей головы. В общем, она защищает колено. Или, скорее, не защищает.
- Да, защищать она может разве что уж совсем необычное колено, - согласился Леускай. - Хорошо, что ты сказал, что это такое, - сам бы я никогда не догадался. Мне она кажется каким-то согнувшимся блином.
- Ты прав. - Темрай разжал пальцы, и злосчастное изделие упало на землю. - Огорчительно. Когда я был в Городе, то читал о том, как все это делается, и выходило так легко и просто. Берешь кожу потолще, обмакиваешь в расплавленный пчелиный воск, придаешь нужную форму и готово. Прочная, легкая защита, изготовленная из материала, которого всегда в избытке. Не знаю, - продолжал он, опускаясь на чурбан, которым пользовался, чтобы придать своему изделию нужную форму. - Раньше такого рода вещи получались у меня легко, а сейчас что-то утратилось. Ладно. Ты лучше расскажи, что это за бродяги. Удалось выяснить, кто они?
Леускай улыбнулся:
- Ты имеешь в виду, не шпионы ли они? Возможно. Судя по тому, что нам удалось узнать, один из них был колдуном, или помощником колдуна. Оба, похоже, имеют какое-то отношение к Острову и Ордену Шастела.
- Вот как? - удивился Темрай. - Колдуны и дипломаты. Нам оказывают высокую честь.
- Но это еще не все. - Улыбка сползла с лица Леуская. - Второй, мальчишка, несколько лет провел на Сконе. Был подмастерьем у Бардаса Лордана.
Некоторое время Темрай сидел совершенно неподвижно, как будто окаменел.
- Даже так? Что ж, тогда думаю, мы встречались. Мимолетом, но я запомнил. Как ты все это узнал?
Леускай подтащил другой чурбан и тоже сел.
- Вообще-то совершенно случайно. Помнишь Дондая, того старика, который, бывало, пек оладьи?
Вождь кивнул:
- Да, помню. Он умер не так давно.
- Точно. А помнишь его племянника, на которого ты натолкнулся однажды ночью? Дассаская? Парень не разбирается в оладьях, но удивительно осведомлен относительно того, что делается на Острове. Говорит, у него остались кое-какие связи с той поры, когда он занимался своими делами в Ап-Эскатое, хотя, если кого-то интересует мое мнение, все это не совсем увязывается. В общем, по какой-то не вполне ясной причине этот Дассаскай...
- Он шпион.
- Неужели? Ну, тогда понятно, почему он шнырял поблизости, когда мы ставили требушеты. Так вот, этот Дассаскай случайно увидел наших двух гостей, узнал их (так он утверждает) и отправился к начальнику лагеря.
- Госкаю.
- Верно. Довольно приятный человек, но он очень обеспокоен случившимся, просто сам не свой, как ты и сам можешь представить. Сначала Госкай хотел просто повесить их на месте. Потом передумал, испугавшись, что спровоцирует войну, и собрался заковать пленников в цепи, потом ему пришло в голову, что они могут быть шпионами, нашими шпионами - уж не знаю, с чего он это взял. В конце концов бедняга так запутался, что уже не знал, что делать. Вот тогда мы и решили обратиться к тебе. Сам Госкай до этого не додумался бы, но когда мы предложили выход, обрадовался как ребенок. И вот я здесь.
Темрай вытер вспотевший лоб тыльной стороной ладони.
- Есть какие-то догадки относительно того, как они туда попали? - спросил он. - Или просто пришли и сказали: «Эй, мы шпионы, вы не против, если мы тут покрутимся?»
- Вряд ли, - рассмеялся Леускай. - Хотя если бы они так и сделали, я бы первым ответил: «Валяйте, будьте как дома». На мой взгляд, за ними стоит значительная сила, по-моему, это власти провинции.
- Вполне возможно, - задумчиво ответил Темрай, - но давай не будем сейчас об этом. - Он сделал глубокий вдох, медленно выдохнул и спросил: - Итак, как они туда попали? Твое мнение?
- Наши люди обнаружили их в болоте, - ответил Леускай. - В не самом лучшем состоянии. Колдун - не какой-то желторотый юнец. Если они шпионы, то им пришлось немало потрудиться, чтобы стать похожими на мертвецов. По их словам, они плыли в Шастел с Острова, потом едва не попали в руки берегового охранения Империи и уже на суше едва спаслись от патрулей. Довольно правдоподобное объяснение.
- Может быть. - Темрай поднял голову и снова положил на землю молоток. - Вот что мы сделаем. Ты пришлешь их ко мне, а я к ним присмотрюсь, вежливо попугаю, а потом отпущу на все четыре стороны. Если они действительно шпионы, устрою им показательную прогулку со стражей. Бедняги ничего не поймут и растеряются. - Он огляделся и, заметив валявшийся вокруг мусор, результат его неудачного опыта, нахмурился. - Ты случайно не знаешь кого-нибудь, кто смог бы это сделать? У меня ничего не получилось, но на самом деле все не так уж трудно. Мне только досадно, что я знаю, как нужно сделать, но не могу.
Леускай пожал плечами:
- Боюсь, здесь тебе я не помощник. Конечно, можно написать письмо Бардасу Лордану, он сейчас как раз этим занимается на службе у Империи. Уверен, твой давний знакомый будет рад помочь.
Темрай нахмурился, потом рассмеялся.
- А знаешь, однажды, в Перимадее, он наткнулся на меня прямо на улице. Был пьян и, наверное, даже понятия не имел, кого едва не сшиб с ног. Где я, там обязательно появляется он, и это не поддается никакому объяснению. То есть я хочу понять, откуда взялась эта жуткая связь? Он - крестьянский сын из Месоги, и по всем канонам должен был бы выращивать репу у себя дома, копаться в грязи, а не прятаться в тени, преследуя меня повсюду, выжидая удобного случая, чтобы подставить мне подножку. Я спрашиваю себя и не нахожу ответа: что соединило, переплело наши жизни, связало их в узел?
- Послушать тебя, так ты прямо-таки влюблен в этого парня, - проговорил Леускай. - Прямо как в старинных историях, разлученные любовники.
- Ты так думаешь? В таком случае, самое время подумать о разводе.

Когда посыльный нашел наконец Горгаса Лордана, тот работал в амбаре, помогая братьям чинить подгнивший пол.
- Опасно для жизни, - мимоходом бросил Зонарас, когда Горгас спросил, почему они больше не пользуются этим помещением. - Доски прогнили насквозь. Ноги можно поломать.
- Понятно, - ответил Горгас. - И ты махнул на него рукой, верно? Пусть все рушится, так?
- У нас нет времени им заниматься, - вставил Клефас. - Работы много, сам видишь, а нас только двое.
Горгас ухмыльнулся:
- Теперь больше.
И вот он предстал перед посыльным: заляпанный грязью, злой и раздраженный, стоящий перед только что поваленным каштаном, с топором в руке, с окровавленными пальцами, ободранными о сухую кору дерева.
- Кто ты такой? - спросил Горгас.
- Меня прислал сержант Моссай, - настороженно ответил посыльный. - Вам письмо. Из провинции. - Он протянул маленький латунный цилиндр. - Курьер прибыл в Торнойс прошлой ночью.
- Ждет ответа? - Горгас вытер руки о рубашку.
- Нет, - ответил посыльный, - сказал, что ответа не надо.
Горгас покачал головой, взял цилиндр и отковырнул крышку ногтем большого пальца.
Они начали с того, что взялись повалить дерево. Последний каштан из посаженных дедом вскоре после рождения их отца. Свалить его оказалось нелегко. Ветер согнул дерево, так что, когда они попробовали пилить, пилу зажало, и она в конце концов сломалась (как и все прочие инструменты, пила была старая и ржавая). Тогда в ход пошли топоры, но вскоре на ладонях выскочили волдыри, а потом Клефас отвлекся и расколол топорище. Подумав, братья раскопали еще одну пилу, более древнюю и ржавую, чем первая. Горгас обвязал ствол веревкой, и им удалось немного уменьшить давление на пилу, но когда до конца оставалось совсем немного, до Горгаса вдруг дошло, что если дерево упадет, то продавит крышу ветхого свинарника. Конечно, свинарник тоже давно не использовали по назначению, превратив в нечто вроде склада для всякого рода хлама, но Горгас все же заставил братьев подпилить каштан с другой стороны, а потом подрубить его топорами. Дерево рухнуло не совсем туда, куда намеревался направить его Горгас, но и не на свинарник, задев лишь угол крыши. Остаток дня ушел на то, чтобы обрубить ветки и распилить на части ствол, а потом перетащить все под навес, где из-за сырости хранить дрова стало невозможно. Ближе к вечеру трое братьев получили наконец то, ради чего все затеяли - несколько досок для пола в амбаре.
- Ублюдок! - прорычал Горгас, сминая листок. - Знаешь что? Этот мерзавец Полиорцис заставил их отказаться от союза с нами.
Посыльный отступил на пару шагов, словно желая показать, что он тут ни при чем.
- Какая от этого польза Империи? Никакой. Ладно, черт с ними. Пошли закончим с полом. - Горгас вдруг повернулся к посыльному. - Ты вернешься в Торнойс, найдешь того курьера и доставишь его сюда. У меня все же есть для него ответ.
Посыльный неуверенно кивнул:
- А если он уже уехал?
- Будет лучше, если не уехал, - предупредил Горгас. - Потому что если он уже уехал, то я захочу узнать, почему тебе понадобился целый день, чтобы добраться сюда. Все понятно?
Посыльный поспешно убрался со двора.
- Клефас, принеси клинья, здесь без них не обойтись, - сказал Горгас, - суховатый попался чурбан.
Клефас постоял, словно размышляя о чем-то, потом медленно побрел к дому. Горгас вздохнул и вернулся к прерванной работе. Пытаясь расколоть бревно, он так глубоко вогнал топор, что не смог его вытащить, а когда попытался нажать на топорище, оно треснуло.
- Теперь ты его не вытащишь, - высказал приговор Зонарас.
- Посмотрим, - ответил Горгас. - Принеси клин и второй топор. Если понадобится, я просто вырублю этот чертов колун.
- Как хочешь. - Зонарас пожал плечами, подавая второй топор. - Только поосторожнее, он еле держится.
- Вот как?
Брат кивнул:
- Да, уже давно. Надо бы снять и подобрать новое топорище, но все некогда.
Некоторое время Горгас молча махал вторым топором, пытаясь вырубить первый, но так и не добился ощутимого прогресса. Наконец появился Клефас с клиньями. Они были тяжелые и неописуемо древние, с расплющенными обухами, затупившиеся и пережившие, должно быть, не одно поколение Лорданов, безжалостно колотивших их увесистыми кувалдами.
- Так-то лучше, - сказал Горгас. - Теперь дело пойдет. Давай, Зонарас, загони по клину с каждой стороны, и мы расколем проклятую деревяшку.
Зонарас забил оба клина, но перестарался - Горгас освободил из плена первый топор, однако теперь зажатыми оказались клинья.
- Великолепно, - сердито пробурчал Горгас. - Решили одну проблему, а получили сразу две.
Зонарас вздохнул:
- Этот пень не расколешь. Не надо было и браться.
Горгас задумчиво посмотрел на упрямый чурбан и покачал головой:
- Используем оба топора как клинья. Не беспокойся, у нас все получится.
Уже темнело, когда братья в конце концов отказались от надежды решить возникшую проблему.
- Завтра попробуем распилить, - сказал Горгас, когда они потянулись к дому. - Надо было сразу так и сделать, а не колоть.
Зонарас и Клефас промолчали. Они скинули сапоги и уселись за стол, сметя на пол крошки, чтобы было куда положить локти.
Интересно, подумал, глядя на них Горгас, тоже ведь Лорданы. Впрочем, что говорить, если они ни разу и в городе не были. Счастливчики.
- Можно было бы построить лесопилку возле реки, - сказал он, продолжая развивать тему дня. - Там, у переправы, где берега не слишком крутые. Установить водяное колесо, от него бы работала механическая жила. Я видел такие в Перимадее, отличные машины, а сделать их не так уж и трудно.
Клефас поднял голову.
- Ниже по течению. Там, где Нисса когда-то стирала белье, вы же знаете это место.
- Наверное, - подал голос Зонарас. - Но нам не нужна никакая лесопилка. Зачем?
Горгас нахмурился:
- Мне казалось, что и так понятно. Резать доски. Вместо того чтобы три дня возиться с какой-то колодой, ломать топоры...
- Нам не нужны доски, - перебил его Зонарас. - Куда их девать? Вот заделаем пол и все. Да и эти мы могли бы купить.
- Пустая трата денег, - нетерпеливо возразил Горгас. - Зачем покупать доски, если рядом лес? Кроме того, если установить лесопилку, то доски можно было бы продавать по цене намного ниже той, за которую покупают по всей округе. Это бизнес. Тут есть о чем подумать.
Клефас покачал головой.
- А кто будет на ней работать? - спросил он. - У нас с Зонарасом и так забот хватает. Или ты бросишь свои дела и будешь приезжать сюда каждый раз, когда кому-то понадобится несколько досок? Подумай сам и поймешь.
Горгас махнул рукой, отметая возражение:
- Не только доски: можно было бы делать балки для перекрытий, воротные столбы, двери, да много всего. При желании, лесопилка - отличная идея. Завтра с утра я этим и займусь. Приведу сюда людей. По крайней мере не будут слоняться без дела.
Клефас и Зонарас переглянулись.
- Ладно, - сказал Клефас, - раз уж ты так загорелся, то и нам нет смысла убиваться с чертовой деревяшкой. Отвезем ее потом на лесопилку и распилим.
- Правильно, - добавил Зонарас. - Я хочу сказать, что спешить-то все равно некуда. Амбаром мы в любом случае давно не пользуемся.
В ту ночь Горгасу приснилось, что он стоит у ворот города. Было темно, и он никак не мог определить, что же это за город - Перимадея, Ап-Эскатой, Скона или какой-то другой. Ворота были надежно заперты, и Горгас пытался взломать их, расколоть, пользуясь то топором, то клиньями. Как-то так оказалось, что клинья были его братьями, а он сам и топором, и кувалдой. Горгас ощущал каждый удар - интересно, куда уходит вся сила, когда сталь обрушивается на сталь? - чувствовал, как поворачивается топорище... Дерево- не сталь; конечно, в нем есть свои напряжения, своя внутренняя сила, но когда терзаешь его топором, волокна рано или поздно раздвигаются или рвутся, и в конце концов оно уступает, сдается, трещит и ломается. Но сталь, чем больше колотишь по ней молотом, становится только сильнее и крепче. Отсюда и логическое объяснение тому, почему Лорданы не такие, как все остальные люди...

Предыдущая страница 8 Следующая страница


9 К. Дж. Паркер

Бывают такие сны, которые рассеиваются, улетают, как только открываешь глаза.
Проснувшись, Горгас еще немного полежал, но понял, что глаз уже не сомкнуть, и решил заняться какой-нибудь работой. Еще днем он перенес в свою комнату одну из немногих оставшихся масляных ламп, и теперь, изрядно повозившись с кремнем и отсыревшим трутом, умудрился-таки получить свет. У него имелось с собой несколько листков бумаги и еще чистая сторона письма, доставленного посыльным, - если разгладить ее на столе, то еще можно воспользоваться.
Горгас сел и написал три письма: одно - племяннице, второе - своему помощнику, а третье - Полиорцису, Сыну Неба. Над последним пришлось покорпеть, чтобы, несмотря ни на что, облечь мысли в мягкие и вежливые формы. В конце концов, у них еще есть время переменить решение; не стоит задираться, упрямиться и наживать себе врагов только ради того, чтобы дать выход злости и раздражению. Именно способность держать чувства при себе, не позволять им влиять на принятие деловых решений и принесла Горгасу успех во всех его начинаниях. То есть во всех, завершившихся успешно. Он никогда не нарушал это незыблемое правило, кроме одного случая, когда дело коснулось Бардаса, и то отступление обошлось ему - боги подтвердят! - очень дорого. Но Бардас - особая статья. Бардас - его брат, его единственная неудача в жизни, полной удивительных и замечательных достижений. А провалы и неудачи почти всегда можно компенсировать, поправить, если только у тебя хватит сил держать чувства в узде.
Когда Горгас закончил с письмами, было еще темно, все спали. После недолгих раздумий он решил заполнить оставшееся до рассвета время одним небольшим занятием, до которого в последние два-три дня у него просто не доходили руки. В углу комнаты стоял прекрасный колчан из гофрированной кожи. Горгас достал из него лук, тот самый, особенный, сделанный три года назад его братом. Люди, знавшие об обстоятельствах, сопутствующих работе над этим луком, изумлялись и даже приходили в ужас оттого, что он до сих пор хранит этот страшный подарок. Они почему-то считали, что Горгас давно избавился от него - сжег, закопал, выбросил в море. Они не могли понять, как он смотрит на это смертоносное орудие, тем более прикасается к нему. Но факт оставался фактом - лук был очень хорош, а так как стоил он Горгасу немалого, то хранить его, ухаживать за ним, пользоваться им было наименьшей взятой Горгасом на себя обязанностью - в противном случае все, что вошло в создание лука, оказалось бы растраченным попусту, бесцельно.
Сначала Горгас извлек из специального кармашка небольшую, тонкую кисточку с упругими, жесткими волосками и прошелся ею по древку, сметая пыль, вычищая грязь и прочий мусор. Потом капнул на палец левой руки несколько капелек собственноручно приготовленного масла, отталкивающего влагу. Масло следовало втирать бережно, тщательно, а потому и работа требовала прилежания и терпения. Под конец Горгас натер тетиву пчелиным воском, небольшой кусок которого тоже всегда хранился вместе с луком. К тому времени, когда Горгас закончил, рассвет уже наступил, а когда он убрал лук на место, появилось и солнце. Горгас аккуратно вымыл руки - масло, которым он протирал оружие, было ядовитым, - натянул сапоги и отправился на поиски новой работы.

Примерно через пару часов после того, как Горгас почистил свой лук, в бухту Торнойса вошло судно.
Налетевший шторм изрядно потрепал корабль, добавив проблем, которые и без того немало осложняли навигацию в это время года. Учитывая все обстоятельства, судно неплохо справилось с выпавшим на его долю испытанием: в трюм попала лишняя вода, ветер попортил такелаж, а главная мачта дала трещину, так что, если бы шторм продлился чуть дольше, все могло бы закончиться куда хуже. Но буря промчалась, корабль остался на плаву, никто не погиб и даже серьезно не пострадал. Большего и желать трудно, выходя в море в такой неподходящий для плавания сезон.
Было еще рано, и бухта практически пустовала. Рыболовецкий флот, разумеется, уже ушел, за исключением нескольких припозднившихся лодчонок, а суда побольше, которым предстояло отправиться в путь в тот же день, еще только готовились отчалить. Груз, как обычно, приняли накануне вечером, и люди имели полное право отдохнуть и выспаться перед тем, как уйти в море с утренним приливом. По пристани бесцельно слонялись двое или трое людей Горгаса; заняться им было нечем, и они лишь дожидались, пока откроются таверны, чтобы позавтракать. Судя по пасмурным физиономиям, ночь прошла весело, и прохладный ветерок еще не прочистил затуманенные головы.
Поллас Артеваль, старшее лицо торнойского порта - с некоторой натяжкой его можно было даже назвать начальником порта, хотя на самом деле он оставался не более чем мелким торговцем, занимавшимся регистрацией и сбором денег с портовых лавочников, - стоял у ворот своего дома, пытаясь определить, откуда прибыл попавший в шторм корабль. Старой постройки, но крепкий, обшитый внахлест, не то что большинство шлюпок и клиперов, ходивших из Коллеона и Шастела, и, конечно, не имперский, с такими-то парусами. Возможно, с Острова - тамошние дельцы используют все, что плавает, и даже кое-что из того, что не плавает, - но, с другой стороны, оснастка не соответствовала принятым на Острове стандартам.
Приглядевшись повнимательнее, Поллас понял, что показалось ему необычным в этом корабле, за что зацепился глаз.
Вроде бы ничего особенного, мелкая деталь, всего лишь непривычное расположение румпеля, но Полласу показалось, что он уже встречал такое когда-то очень и очень давно. Впрочем, на своем веку ему довелось видеть немало особенностей как в расположении штурвала, так и, например, в креплении парусов. Сделав для себя мысленную пометку, он начал думать о другом, о теплом, свежем хлебе, политом свиным жиром.
Корабль ткнулся носом в причал - если бы у него было лицо, он бы наверняка облегченно улыбнулся; Полласу даже показалось, что он слышит вздох, - кто-то соскочил на берег с веревкой, другие же сбросили трап. Люди были такие же, как и судно, незнакомые, но отдаленно напоминающие кого-то, кого он встречал лет 25-30 назад.
Может быть, они приплыли из некоего далека, откуда раньше часто приходили корабли, но которое потом оказалось отрезанным по неведомым причинам: из-за войны, политических проблем или просто потому, что плавать стало невыгодно. Вполне естественно, что люди выглядели уставшими и раздраженными, кто бы был бодрым и веселым, проболтавшись всю ночь в бурном море? К тому же, судя по выражению лиц чужаков, впереди их еще ждала долгая и трудная работа.
На пристани собралась уже изрядная толпа человек в шестьдесят - немалый экипаж для корабля такого размера: хотя, возможно, они были пассажирами. Потом - все произошло в тот отрезок времени, которого Полласу хватило, чтобы повернуться и принюхаться к запаху хлеба в печи - они все извлекли мечи, топоры и луки, надели на головы шлемы и выставили щиты. И только тут Поллас вспомнил, где видел такой корабль. Пираты Ап-Олетри, беглые рабы и дезертиры из армии Империи, люди, ставшие чумой для всего южного побережья, и если так, то явились они сюда вовсе не для легкого завтрака.
Поллас Артеваль застыл на месте с открытым ртом, с ужасом сознавая, что не знает, как поступить. Пираты строились в колонны, человек по двадцать в каждой, а он думал лишь о жене, пекущей хлеб, и дочери, нарезающей бекон. Поллас не мог защитить их, у него не было никакого оружия, и он не умел драться. В Торнойсе солдатские навыки ни к чему. Здесь никто никому не угрожал. В какой-то момент Полласу пришла в голову утешительная мысль, что, может быть, чужаки просто имеют при себе оружие, все эти щиты, мечи и шлемы, но вовсе не собираются пускать его в ход.
Не сводя глаз с непрошеных гостей, он попятился к крыльцу.
Успокойся и рассуждай логично: они явились сюда не для того, чтобы убивать, им нужна только добыча, и если никто не окажет сопротивления, если не найдется какого-нибудь глупца...
Должно быть, виной всему стал чей-то неверно истолкованный жест, какое-то слишком быстрое движение. Скорее всего зафиксированный краем глаза сигнал, поданный на языке тела и спровоцировавший инстинктивный, а не обдуманный ответ. Вероятнее всего, то, что произошло, случилось абсолютно непреднамеренно, но, так или иначе, а один из солдат Горгаса снял лук и выстрелил в одного из морских разбойников. Шесть человек не станут сражаться с силами вдесятеро большими, даже если все шестеро герои. Если бы стрела пролетела мимо или хотя бы просто скользнула по латам или шлему, все пошло бы по-другому, но этого не произошло. Пират упал на колени, вопя от боли, а его товарищи, вместо того чтобы помочь раненому, набросились на солдат. Все, может быть, еще обошлось бы, если бы они сразу убили всех шестерых, но и тут судьба выбрала худший сценарий. Один из шестерки бросился вдруг бежать к холму по направлению к казарме, где Горгас, дабы сделать свое присутствие в Торнойсе более ощутимым, разместил полроты военных. Прежде чем кто-либо успел что-то предпринять, солдат развил такую скорость, на которую никто не посчитал бы его способным. Настроение пиратов выразилось в том, как они вступили в бой. Без особенного удовольствия, но решительно и даже отчаянно, как люди, у которых легкая работа превращается вдруг в тяжкую повинность. Драться, как бы говорили их лица, что ж, мы не против. Они выставили вперед щиты с видом уставших рабочих, узнавших о том, что придется еще немного задержаться.
Идут сюда, понял Поллас, но что он мог сделать, кроме как убраться прочь и увести в безопасное место семью? И еще Поллас знал, сам не отдавая себя в том отчета, откуда возникло это знание, что он уже опоздал. Ситуация не воспринималась им как реальная. Только что, совсем недавно - за это время не успела бы даже вскипеть вода в чайнике - все было нормально. И вот теперь у него на глазах люди, которых он знал: лавочники, грузчики и портовые бродяги, убегали от надвигающейся стены щитов, спотыкались и падали. Поллас не раз видел нечто подобное во сне, когда какой-то кажущийся смутно знакомым, но остающийся безымянным враг или монстр преследовал его, гнался за ним по улице или искал его в доме. При этом всегда - и в снах, и сейчас - присутствовало странное, не объясняющееся логикой ощущение отстраненности (вообще-то все в порядке, ты просто спишь), чувство, присущее стороннему наблюдателю...
Кто-то тянул его за руку. Поллас оглянулся и увидел жену. Она указывала куда-то одной рукой и что-то выкрикивала. Он уступил, позволил ей увлечь себя, но при этом оглянулся - пираты вооружились скамьей, стоявшей перед «Счастливым Возвращением», и, орудуя ею как тараном, ломали двери склада, где хранился сыр. Они уже ворвались в дом Дола Бавена, потому что сам хозяин, почти голый, выбирался через заднее окно, не посмотрев, что его там ждет. Дол спрыгнул на землю и оказался как раз перед группой пиратов, один из которых ткнул его под ребра алебардой.
- Ну же, идем, - кричала жена с той же примерно интонацией, с которой обычно гнала его домой, когда на столе уже остывал обед, и Поллас находил в этом смысл, но убивали его друзей, и самое меньшее, что он мог - это наблюдать.
- Маваут, вернись!
Это снова кричала жена, кричала вслед дочери, помчавшейся куда подальше от происходящего и, конечно, выбравшей неверное направление.
Белис хотела броситься за ней, но Поллас удержал ее, стиснув запястье. Он видел, как Маваут, путаясь в длинных юбках, скатилась с холма, едва не врезалась в стену щитов, развернулась и помчалась назад.
Они шли сюда, поднимались по склону. Если бы Поллас побежал, то, возможно, еще успел бы убраться с их пути.
- Ладно, иду, - сказал он, и в этот момент в воздухе над ним возникла стрела, повисла, клюнула носом и стала падать на него. Он видел ее совершенно отчетливо, вплоть до цвета оперения, проследил весь ее маршрут до того самого мига, когда она проткнула его и вышла с другой стороны, оставив в теле Полласа шесть дюймов древка и перьев.
Белис завопила, но Поллас почувствовал лишь легкий удар , и больше ничего, кроме, пожалуй, какого-то незнакомого и смутно тревожного ощущения присутствия чего-то постороннего и искусственного в своем теле.
- Ладно, - бросил он жене, - перестань суетиться. Пора действовать обдуманно, пора уводить семью еще выше, к дороге. Пираты действуют предсказуемо, у них есть дела поважнее, чем преследовать отдельных разбегающихся жителей.
Поллас опустился на ступеньку перед домом Арка Джависа и посмотрел на стрелу. Рубашка пропиталась кровью. Вставать было уже бессмысленно. Колени стали ватными, слабость ощущалась даже в локтях и запястьях. Он не смог сосредоточиться, собраться, справиться с рассеянностью. Лучшее и единственное, что мог Поллас, - это прислониться к двери и хотя бы ненадолго закрыть глаза, подождать, пока вернутся силы.
Жена и дочь снова спорили - они всегда спорили, Маваут была в таком возрасте, - и, похоже, речь шла о том, нужно или не нужно вытаскивать стрелу. Белис говорила, что если вытащить стрелу сейчас, то кровотечение только усилится, и Поллас умрет. Маваут придерживалась противоположной точки зрения - конечно! - и уже почти впала в истерику. Поллас надеялся, что жена не уступит, как делала обычно, когда дочь доводила себя до такого состояния, потому что было бы ужасно умереть из-за избалованного ребенка.
Он, должно быть, уснул на какое-то время, хотя ему показалось, что прошло всего лишь мгновение. Но до него долетали различные звуки, крики людей, передающих приказания. Какой-то мужчина требовал от кого-то держаться строя, другой кричал что-то вроде «поднять алебарды».
Поллас приподнял голову - она стала очень тяжелой, - но на улице никого не было, кроме Белис, Маваут и его самого; бой, если это был бой, происходил ярдах в пятидесяти отсюда, на главной улице. Он напрягся, стараясь по звукам определить, что происходит, но в отсутствие зрительных образов отличить пиратов от людей Горгаса Лордана оказалось невозможно. И, конечно, он ничего не знал о том, как ведутся боевые действия, а без этого догадаться, что творится на месте боя, было так же трудно, как и отгадать, который час, слушая тиканье часов. Крики... приказы... Никогда раньше Полласу и в голову не приходило, что у сержантов столько дел... примерно как у капитана на корабле или у бригадира на стройке - обо всем надо думать одновременно и принимать решения молниеносно. Поллас не понимал значения военных терминов. Ни звона стали, ни стонов умирающих, ничего такого, что привычно ассоциировалось с войной, не было. Вообще все происходило настолько тихо, что у него даже появилась мысль, а дерется ли вообще кто-то?
В какой-то момент Поллас вспомнил кое о чем и опустил глаза. Стрела исчезла, и, осознав это, он тут же почувствовал сильную боль в животе.
Проклятие, они все-таки вытащили ее.
Жена и дочь сидели рядом, держась друг за друга, как будто боялись, что ветер может разнести их в разные стороны.
Потом появился шум, бой проходил громко. Поллас слышал удары, глухие, частые, короткие. Слушая клацанье и скрежет, он почти ощущал силу ударов. Металл встречался с металлом, мощь атакующего натыкалась на мощь защищающегося, и за каждым лязгом, за каждым звоном стояло напряжение, ужасное напряжение: пробить, проколоть, разрезать.
Поллас закрыл глаза, чтобы сосредоточиться, отделить звуки друг от друга, что помогло бы их интерпретировать, но даже в темноте это было почти невозможно - мешали крики сержантов, заглушающие нюансы контактов металла с металлом.
Ну вот, как всегда, подумал он. Впервые в жизни присутствую при сражении и ни черта не вижу. Что рассказать внукам?
Совершенно внезапно бой сместился. Самым правдоподобным, на взгляд Полласа, объяснением, было то, что одна из сторон отступила или обратилась в бегство, потому что шум стал приглушеннее и отдаленнее. Возможно, люди Горгаса погнали пиратов к подножию холма, к морю. Но - это тоже представлялось возможным - пираты могли каким-то образом поменяться местами с солдатами, и тогда это они наступали, стараясь сбросить врага в воду. Поллас не разбирался в тактике военных действий и знал лишь то, что она сложна, сложнее, чем шахматы, в которые он проигрывал даже дочери.
Кроме того, боль становилась все сильнее и интенсивнее, она мешала слушать, разрасталась, раскатывалась по всему телу, и у него так кружилась голова, словно он выпил целый галлон сидра на пустой желудок. Вообще ему стало настолько плохо, что даже интерес к бою ослаб. Странно было лишь то, что боль почему-то не препятствовала чувству сонливости, овладевавшему им все сильнее, а потому оставалось только уступить ему и...
...он оказался в кровати, в своей собственной постели: в комнате было темно и никого рядом, так что Поллас не мог даже спросить, жив он или уже умер - сам он не мог определить наверняка.
Как оказалось, наши победили, так что все было в порядке.

Глава 9

Во дворе, под окном кабинета префекта какой-то полоумный нараспев читал писание. Слова были правильные, словно заученные прилежным учеником, но безумец произносил их с таким зловещим подвыванием, что звучали они как проклятия. Префект нахмурился, встревоженный неестественным противоречием: как может прекрасное и доброе, неоскверненное ошибкой или упущением, производить такое тягостное, неприятное впечатление.
Управляющий округом остановился, сделал паузу, заметив, что внимание начальника переключилось на что-то другое. Будучи слегка глуховатым, он не реагировал на доносящиеся с улицы крики, но теперь тоже слышал их довольно внятно.
Мужчины переглянулись.
- Позвать стражу? - спросил управляющий.
Префект покачал головой:
- Он не делает ничего плохого.
Управляющий поднял брови.
Нарушение порядка. Богохульство...
- Я не сказал, что он не нарушает никаких законов, - с улыбкой ответил префект. - Но чтение писаний - долг каждого. Жаль только, что он так кричит.
Конечно, дело было не в этом: тревожил тон голоса, дикая злоба, с которой сумасшедший выкрикивал спокойные, размеренные, обезличенные положения доктрины, элегантно сбалансированные максимы, облаченные в совершенные фразы, ни одно слово из которых нельзя было заменить даже синонимом, не меняя при этом радикальным образом весь смысл. Слушать его было все равно что внимать читающему стихи волку.
- Рано или поздно, - продолжал префект, - кто-нибудь кликнет стражу, несчастного уведут. И нам никто не будет мешать. А пока я сделаю вид, что ничего не слышу. Извините, вы рассказывали...
Управляющий кивнул.
- Предлагаемый союз, - продолжал он, - разумеется, невозможен; этот Горгас Лордан не более чем авантюрист, мелкий князек, поднявшийся на мутной волне и отчаянно старающийся заручиться поддержкой влиятельных друзей на случай, если подданные устанут от него и попытаются избавиться от ненужного бремени. Признание его режима или любые действия в этом направлении повредят нашей репутации. Все просто - с такого рода людьми мы дел не ведем.
- Согласен, - сказал префект, которому никак не удавалось сосредоточиться. - Но не все так просто.
Управляющий устало кивнул:
- К сожалению, этому мерзавцу невероятно везет. Два дня назад небольшой порт, лежащий на границе его владений, Торнойс, подвергся нападению пиратов. В бухту вошел корабль с полусотней людей. Вообще-то они преследовали посыльный клипер из Ап-Эскатоя и гнались за ним вдоль побережья, пока буря не занесла его в Торнойс. Пираты и сами пострадали от шторма, но ночь провели в море, а утром, сразу после рассвета, вошли в бухту. Я не могу сказать точно, что произошло потом, но Горгас Лордан со своими людьми прибыл раньше, чем они успели захватить клипер. Завязался бой, половину пиратов перебили, а остальных Горгас запер в каком-то амбаре. Задержал он и клипер, хотя и не дал никаких объяснений своему поступку.
Префект угрюмо посмотрел на него:
- Это ведь Хаин Партек, верно?
Управляющий кивнул:
- И Горгас прекрасно знает, кого именно он захватил. Не может быть, чтобы его не проинформировали, в конце концов, мы предлагали за него деньги и рассылали это по всей провинции. Последние десять лет о нем говорили больше, чем о ком-либо другом. В общем-то известие о его поимке - приятная новость, только жаль, что сделал это не кто-то другой, а Горгас Лордан.
- Вот именно. - Префект откинулся на спинку стула. - Мы уже сообщили, что не заинтересованы в союзе с ним?
- К несчастью, да, - кивнул управляющий, поднимая со стола маленькую костяную фигурку. Внимательно рассмотрев ее, он вздохнул. - Время оказалось выбрано как нельзя хуже. Едва получив наш ответ, он сел и настрочил письмо, самое необычное письмо из всех, которые мне довелось читать в последнее время, совершенно невозможная смесь подобострастия и угроз. Вам стоит почитать его, хотя бы ради интереса. Мой оценщик сказал, что он не в себе, и, прочитав письмо, я склонен ему верить. Знаете, чем занимался Горгас Лордан, когда принесли наше письмо об отказе в союзе с ним? Рубил дерево во дворе.
- Рубил дерево, - повторил префект. - Зачем?
- У меня сложилось впечатление, что ему нравится рубить деревья, колоть дрова, заниматься хозяйством. Он родился в крестьянской семье, хотя ему и пришлось покинуть дом в спешном порядке. До сих пор единственное объяснение того, что сделал Горгас Лордан, звучит так: это был единственный способ вернуться домой.
- Допускаю, он и впрямь смахивает на сумасшедшего. - Префект пожал плечами. - Впрочем, безумие не является препятствием в том направлении деятельности, которое избрал этот человек. Зачастую оно даже становится преимуществом, если используется должным образом. Он уже сообщил, чего хочет от нас?
Управляющий покачал головой:
- Все, что у нас есть, - это короткая записка, в которой Лордан извещает, что держит Партека под замком и что готов принять нашего посланца для обсуждения вопросов, представляющих взаимный интерес. Полагаю, он хочет, чтобы мы сделали первый шаг, что с его точки зрения вполне разумно.
- Думаю, ему известно лишь то, о чем мы заявляли открыто, а значит, Лордану невдомек, насколько в действительности важен для нас Партек. - Управляющий на секунду замялся, потом продолжал:
- Откровенно говоря, я и сам не вполне уверен. Какова сейчас официальная линия?
Префект вздохнул:
- Он важен для нас. Не так, конечно, как пять лет назад, но все же достаточно. Дело не в том, что Партек сделал и может сделать: беда в том, что он на свободе, а мы так и не смогли его поймать. Это очень досадно. - Он нахмурился и почесал ухо. - Любопытно, чем меньше достижения этого человека в действительности, тем громче звучит легенда, его прославляющая. В юго-восточном регионе многие убеждены, что Партек твердо контролирует западный полуостров и собирает армию для большого похода. Вот почему так важно приколотить его голову к воротам Ап-Силаса. Если это получится, нам будет чем гордиться.
- Другими словами,- сказал управляющий,- мы вынуждены дать Горгасу Лордану то, что он просит?
- Не обязательно. - Префект помолчал. Безумец на улице умолк: наверное, кто-то принял решительные меры. - Не вижу причин заменять большую проблему маленькой. Если я правильно помню, Горгас Лордан брат нашего Бардаса Лордана.
- Да, брат героя, - усмехнулся управляющий. - Верно. Вот уж удивительная семейка, если земля Месоги дает таких людей, то, может быть, союз с месогцами не так уж невыгоден. Конечно, оба немного полоумные, но нельзя не восхищаться их упорством и жизненной силой.
- Можно, - усмехнулся префект. - Я не могу восхищаться тем, что доставляет мне трудности. Давайте посмотрим, что мы имеем. Бардас Лордан нужен нам в игре против вождя Темрая, а значит, мы не можем позволить себе резких действий в отношении Горгаса Лордана, чтобы не оттолкнуть его брата от себя...
- Мне трудно с этим согласиться, - вмешался управляющий. - Судя по всему, Бардас всей душой ненавидит Горгаса - за этим стоит некая совершенно невероятная история. Напомните, чтобы я рассказал при случае, когда будет время, - так что из-за этого я бы не волновался. Но Горгас до безумия любит Бардаса...
Префект поднял руку:
- Это уж слишком. Извините, продолжайте. Я лишь нахожу, что в их отношениях очень трудно разобраться.
- Мне тоже, - с улыбкой заметил управляющий. - Но признайтесь, судьбы этих двух братьев куда более интригующи, чем квартальные отчеты.
Тяжелые тучи, закрывавшие солнце, странным образом рассеялись, и яркий луч на мгновение ослепил префекта. Он передвинул стул.
- Знаете, я вполне обхожусь без интригующих историй, если нет необходимости вести дела с какими-то шумными, крикливыми людишками, живущими в малоприятных, необустроенных углах. С другой стороны, Бардас Лордан действительно редкий фрукт. Итак, о чем это мы?
Префект откинулся назад и задумчиво потер подбородок.
- Нам нужен Бардас в игре против Темрая. Горгас захватил Партека. Мы не хотим демонстрировать свою дружбу с Горгасом, и Бардас не будет возражать, если мы не завяжем с его братом тесных контактов. Что там с этим клипером? - Он подался вперед. - Горгас все еще удерживает корабль?
Управляющий, растерянно разглядывающий тонкую резьбу, украшавшую край стола, кивнул, переключаясь с цветочных узоров на не менее затейливые узоры политических интересов.
- Да, и это тоже ставит нас в неудобное положение. Видите ли, вокруг Темрая слишком большое оживление: переписка, обмен документами, наем судов, финансовые расчеты... Любой, у кого хватит ума сложить все вместе, легко сделает правильный вывод.
- А у Горгаса с умом все в порядке, пусть он даже и ведет себя как безумец, - сострил префект. - Да, согласен, ситуация неприятная. Я, признаться, думал побряцать оружием, пошуметь из-за задержки нашего корабля, надеясь, что он с перепугу выдаст нам и Партека, но теперь понятно, что это только привлекло бы внимание Горгаса к тому, что именно попало ему в руки.
Управляющий поджал губы.
- Я бы предпочел посмотреть на это с иной точки зрения. Как бы вы расценили молчание властей по поводу захваченного вами курьерского судна? Наверное, задали бы себе вопрос: а почему провинция не поднимает шум? Почему они так легко проглотили оскорбление? Подозреваю, что Горгас умышленно позволяет себе такие вольности, дожидаясь нашей реакции. В противном случае у него просто не было бы причин дергать зверя - то есть нас - за хвост.
- Интересное замечание, - согласился префект. - О черт! Этот Горгас действует мне на нервы. Знаете, в данный конкретный момент я бы ничуть не пожалел, если бы братья Лорданы оказались не столь живучи.
Администратор улыбнулся:
- Кстати, возможно, мы не так уж бессильны. Я думаю о сестре Лорданов.
Префект резко повернул голову:
- Знаете, я ведь совсем позабыл о ней. Нисса Лордан, управлявшая банком и так раздражавшая наших друзей из Ордена Шастела.
- Верно, это она, - подтвердил управляющий. - В настоящее время пользуется нашим гостеприимством.
- Правильно. Но какие у нее отношения с братьями? Понятно, что они то ли любят ее, то ли ненавидят. Но нельзя ли поточнее?
Управляющий кивнул:
- Да, я понимаю. Горгас, на мой взгляд, относится к сестре очень тепло, хотя она поставила его в весьма сложное положение после падения Сконы, когда сбежала со всеми деньгами, предоставив ему право драться. Но, думаю, Горгас не в обиде на нее: когда дело касается семьи, он склонен многое прощать.
Префект вскинул брови, но не стал задерживать внимание на этом пункте.
- А Бардас? Он тоже ее любит?
- Не думаю, - ответил управляющий. - Хотя вряд ли и ненавидит. Зато ее дочь открыто поклялась убить его, не знаю только, имеет ли это отношение к нашим делам.
- Опять же сложности. - Префект покачал головой. - Ладно, не обращайте внимания. Полагаю, мне все равно придется ознакомиться со всеми материалами, прежде чем принимать решения. Но ведь вы уже что-то задумали, верно?
Сыновья Неба улыбаются редко: может быть, поэтому их улыбки столь прекрасны.
- Пожалуй, нет. Я лишь хочу сказать, что она может нам пригодиться, если ситуация начнет выходить из-под контроля. Следует позаботиться об обеих, о дочери и матери. В настоящее время они находятся на положении нелегальных иностранцев. Пусть так пока и будет.
Префект поднялся и подошел к окну, под которым росло старое фиговое дерево. При желании он мог дотянуться до его верхушки.
- Боюсь, сейчас для нас самое важное - заполучить Партека. Если он снова ускользнет, мне придется отвечать на весьма неприятные вопросы. Делайте, что хотите. Разумеется, я предпочел бы избежать какого-либо союза с Горгасом, но если без этого не обойтись, постарайтесь облечь наши обязательства в такую форму, которая не обязывала бы нас ни к чему и в то же время удовлетворила его запросы. Уверен, вы с этим справитесь. Следующий приоритет - Перимадея. Здесь нет необходимости в спешке, как в деле с Партеком, так что будьте осторожнее во всем, что касается Бардаса Лордана. Во всем остальном я полагаюсь на ваше разумение. - Префект отвернулся от окна, и его лицо снова оказалось в тени. - Когда мы начинаем рассматривать подобного рода людей на индивидуальном уровне, всегда возникает опасность Партека, и все остальные не имеют даже малейшего политического значения. - Он пожал плечами и присел на край стола. - Я имею в виду, что если вы придете к выводу, что для захвата Партека нужно взять две дивизии и несколько арендованных нами судов и аннексировать Месогу, не мучайте себя сомнениями. Я не предлагаю это как обязательное решение, - добавил префект, - лишь напоминаю, что нужно держать в уме конечную цель путешествия и не отвлекаться на мелочи. То же касается Шастела и прочих крошечных королевств. Если им суждено исчезнуть, пусть исчезают. Нам важно экономить силы и решать проблемы с минимумом затрат.
Управляющий поднялся.
- Важный пункт, - сказал он. - Не беспокойтесь, я доставлю Партека. Но вы не станете возражать, если это будет сделано аккуратно и элегантно, не так ли? В конце концов, чтобы послать армию, не нужно большого воображения. А вот послать ее, не понеся расходов, это уже совсем другое дело.

- Ужасно, - пробормотала Исъют Месатгес, поправляя впившуюся в плечо лямку. - Люди горят желанием покупать, а мне нечего продать.
Еще один тихий денек. Обычно для того, чтобы пройти по мосту, нужно около получаса, но сегодня на это потребовались всего несколько минут. Гидо Глайа, которому срочно требовались три рулона зеленого бархата для исполнения заказа недельной давности, уныло кивнул.
- Если такое продлится, - сказал он, - мы все разоримся. Если только раньше не умрем от скуки.
Он взял в руки образчик ткани, от которого отказался накануне. Другого бархата на Острове не было.
- В конце концов я приду завтра и куплю то, что есть, если меня не опередит кто-то другой. Пойдем выпьем. Если на этом несчастном клочке суши еще осталась выпивка.
В «Золотом дворце» они обнаружили Венарта Аузелла и Тамина Вотца, с мрачным видом сидевших за полупустым кувшином вина. Увидев вошедших, Венарт поднял голову. В его глазах блеснула надежда.
- Гидо, - воскликнул он, - древки для топоров. Ты раздобыл их для меня?
Гидо пододвинул стул, подавив зевок, подсел к столу.
- Перестань, за кого ты меня принимаешь? За волшебника? Фокусника? Или, по-твоему, я с утра помчался на берег, чтобы вытесать их для тебя из каких-нибудь обломков?
- Я так понимаю, что у тебя их нет, - с несчастным видом прокомментировал Венарт. - Значит, придется идти к братьям Доче и как-то оправдываться, объяснять...
- Что мой корабль, как и твой, и все прочие, стоит в гавани, - оборвал его Гидо. - Братья Доче знают это не хуже нас с тобой. Успокойся, Вен, все в порядке. Никто не предъявит тебе никаких претензий. Не тебе ведь грозят штрафами или чем похуже идиоты из гильдии портных Коллеона. И раз уж ты об этом упомянул, - продолжал он, - скажи, нет ли у тебя трех рулонов зеленого бархата?
Венарт нахмурился:
- У меня нет, но ты можешь попробовать поговорить с Триц. Я точно знаю, что она закупила немало всякой всячины пару месяцев назад, когда распродавали Ремваут Джорс, по-моему, был там и зеленый бархат, хотя...
- Спасибо! - Гидо вскочил со стула. - Случайно не знаешь, почем она его покупала?
- Гидо! Триц моя сестра!
- Ладно, кто не пытается... сам знаешь. Спасибо.
Он убежал, а Исъют перелила содержимое его стакана в свой.
- В наше время ни в чем нельзя быть уверенным, - пояснила она в ответ на вопросительный взгляд Венарта. - Если так будет продолжаться, могут начаться ограничения.
Тамин Вотц рассмеялся:
- Есть одно обстоятельство, которого я никак не пойму. Ладно, нашим кораблям запрещено входить и выходить из порта, но почему не видно иностранных судов? Или вы считаете, что Империя прибрала к своим рукам все?
- Не исключено, - сказал Венарт. - А почему бы и нет? - обиженно добавил он, когда Исъют не сдержалась и хихикнула.
- Одним богам известно, насколько большая у них армия, а уж денег им не занимать, это и так ясно.
- Ты так считаешь? - Тамин Вотц улыбнулся, выливая в стакан последние оставшиеся в кувшине капли. - В связи с этим хочу кое-что сказать. Интересно, как мало мы в действительности знаем об Империи. Да, конечно, мы полагаем, что знаем вполне достаточно, но это же совсем не так. Все равно что смотреть в небо. То есть мы все видим его каждый день, оно там. Но видеть и знать - далеко не одно и то же. Нам ведь неизвестно, для чего существует небо, из чего оно состоит. То же самое и с Империей. По крайней мере, мне так кажется.
Поглядев по сторонам, Исъют заметила на соседнем столике тарелку с оливками.
- Я читала одну книжку, - сообщила она, бросая в рот сразу три оливки, - так там говорится, что небо на самом деле просто огромный кусок голубой материи, а звезды - маленькие дырочки, через которые идет свет. И дождь тоже, хотя в это мне слабо верится. Ибо в таком случае после каждого дождя самые большие лужи были бы под Полярной звездой.
Тамин удивленно посмотрел на нее:
- Я и не знал, что ты читаешь книги. Наверное, в них что-то заворачивают, да?
- Как смешно. - Исъют выплюнула три косточки. - Чтоб ты знал, у меня на складе целый ящик с книгами. Огромный. Я даже не могу сдвинуть его с места, - грустно добавила она. - Эй, Вен, тебе это вряд ли интересно, да?
- Нет, не интересно, - ответил Венарт, покачивая стакан с остатками вина. - Но, думаю, он прав. Насчет Империи. Я, например, не имею ни малейшего представления, насколько она велика. Знаю только, что велика.
- По-моему, - сказал Тамин, - слишком велика. Я даже слышал рассказы о гражданской войне.
- Вот как? - Исъют подняла голову. - А, подожди. Ты имеешь в виду слухи о Партеке? Дело в том, что я случайно узнала...
Тамин покачал головой:
- Я говорю о настоящей гражданской войне, а не каких-то бессмысленных актах насилия со стороны кучки пиратов. Нет, речь идет о серьезной схватке между императорской семьей и каким-то военачальником на юго-востоке. Возможно, все преувеличено и раздуто, так часто бывает. Но, полагаю, частица правды в этом есть. И у меня имеется собственная точка зрения. Я не совсем понимаю, что случается в такой ситуации. Если где-то идет настоящая гражданская война, то не должны ли они бросить все и поспешить домой? Или это в порядке вещей?
Венарт пожал плечами:
- Какая разница? Уверенным можно быть в одном: Империя никогда не трогала нас. И, думаю, не тронет.
- Неужели? Почему ты так считаешь? - полюбопытствовал Тамин.
- Ну, прежде всего, у них нет собственного флота, а мы все же живем на Острове. Или ты думаешь, что мы находимся на вершине горы, а вокруг просто лужи от дождя?
- Теперь у них есть флот, - вставила Исъют. - Наш.
- Пусть. Но вряд ли они используют наш флот против нас самих.
- Чего не знаю, того не знаю. А уж если речь об этом, то им и не нужен флот, если его нет у нас.
- Тогда как они доберутся сюда без кораблей? Пешком? Венарт покачал головой:
- Нет, я просто не представляю, что Империя когда-либо нападет на нас. Это же бессмысленно. Они так не поступают.
- Это ты так думаешь. Но мы ведь согласились, что почти ничего не знаем об Империи.
Венарт терпеливо вздохнул:
- Их интересует надежность их собственных границ. Мы находимся в море. Все. Тут не о чем говорить.
- Может быть, ты и прав, - сказал Тамин. - Мне только кажется, что мы должны знать о них больше, вот и все. Например, никто не знает, каков объем нашей торговли с Империей, а ведь это касается всех нас. Что, если мы упускаем какие-то прекрасные возможности заработать?
Венарт почесал ухо.
- Смею предположить, что им не нужно то, что мы продаем. В самой Империи можно найти что угодно. И я вовсе не уверен, что хотел бы иметь с ними какие-то дела. Не знаю почему, но от них у меня мурашки по коже.
- В том-то и дело, - сказал Тамин. - Мы сторонимся их, потому что боимся. А ведь нас считают нацией торговцев, а?
- Ну, не знаю, - ответил Венарт. - Может, это относится только ко мне. Но они такие... большие и...
- Они пугают тебя, верно?
Венарт кивнул:
- Да, Империя вселяет страх. Я всегда нервничаю, когда веду с ней какие-то дела. И ничего не могу с собой поделать.
- Это потому, что ты ничего о ней не знаешь, - улыбнулся Тамин.
- Ага, - пробормотала Исъют. - Когда узнаешь их побольше, то поймешь, что они просто душки.

- Геннадий?
Геннадий сел. Было темно. На соседней кровати ворочался во сне Теудас. Кто-то позвал его по имени.
- Геннадий. Это я.
- О, - сказал он вслух и закрыл глаза.
Он снова был в Городе (когда же это кончится?). По обе стороны невообразимо широкой улицы горели дома и склады, и пламя пожаров позволяло видеть все как днем. Геннадий стоял посреди дороги, и только это спасало его от бушевавшего вокруг сражения. Люди дрались, падали и убивали друг друга там, под скатами крыш пылающих зданий.
- Извини, - сказал Алексий. - Мне тут и самому не нравится, но ничего не поделаешь - я здесь.
Геннадий поежился. Он не чувствовал пламени пожарищ, хотя и должен был бы.
- Хорошенькое ты выбрал местечко. Вообще-то я здесь никогда раньше не бывал. Хотя заносило меня в самые разные уголки.
Алексий вытянул руку, указывая на что-то:
- Вон там. Видишь того человека с длинными волосами? Крыша вот-вот рухнет, и он погибнет под ней. Это важно. Вот, смотри!
Патриарх кивнул, и Геннадий увидел, как падают стены небольшого здания, как взлетают вверх столбы искр. Из-под руин донесся чей-то слабый вскрик.
- Мне понадобились века, чтобы понять важность того, что случилось, - продолжал Алексий. - И все же я дошел до сути. Если бы этот человек остался жив, он принял бы участие в состязании лучников. Посланная им стрела ударилась бы о край мишени, отклонилась и - да, такое случается очень редко, один шанс из миллиона - попала бы в глаз жены вождя Темрая. Женщина погибла бы и никогда не стала его женой, а вождь женился бы на другой, и многое пошло бы иначе.
- Понятно, - не совсем искренне сказал Геннадий. - Это ты и хотел мне сообщить, да?
Алексий покачал головой:
- Нет, конечно, нет. Я лишь хотел объяснить, почему я в последнее время так часто бываю здесь. Нет... дело в том, что я должен предупредить...
- Извините.
Геннадий только теперь заметил, что наступил на какого-то мертвеца. Он знал, что, конечно, ничего не может с этим поделать, потому что все уже случилось, а кроме того, в действительности он находится не там, но не ходить же по людям.
Геннадий опустился на колени.
- Извините, - повторил он.
Но человек, похоже, не слышал. Его раны впечатляли - одна, глубокая, режущая, шла по диагонали от шеи к ключице, другая, колотая, шириной в ладонь, зияла под ребрами.
- Раны от алебарды, - заметил Алексий откуда-то из-за спины Геннадия.
- От алебарды? Я и не знал, что люди Темрая пользуются этим оружием.
- Они и не пользуются, - ответил Алексий, и когда Геннадий поднял голову, то понял, они уже не в Перимадее.
- Скона?
- Да, - подтвердил Алексий. - То, что ты видишь, это разграбление Сконы Орденом Шастела.
Геннадий нахмурился. За его спиной, хотя он этого и не видел, горели многочисленные склады, и люди дрались, чтобы пробиться к трапам, но корабли уже ушли, и люди падали в воду. Несколько судов затонули, получив пробоины: их обстреливали из катапульт, стоявших на палубах принадлежащих Ордену барж.
- Но ведь этого не было, - сказал он.
- Строго говоря, ты прав, - согласился Алексий. - Бардас Лордан предотвратил такое развитие событий, заставив Горгаса отказаться от войны, так что не случилось ни осады, ни разграбления города, тем не менее ты здесь. Не веришь мне - спроси своего друга.
- Хочешь сказать, что это должно было случиться.
- О боги, конечно, нет. Ты просто начитался Трифануса. По-моему, бессмысленно притягивать оценочные суждения к изучению Закона. Все равно что утверждать, будто солнце всходит на западе. Я лишь хочу сказать, что это случилось. В некотором смысле.
Геннадий поднялся:
- Ты меня совсем запутал. И, пожалуйста, не пытайся ничего объяснять. Боюсь, моя жажда чистых знаний уже не та, что прежде. Так о чем ты хотел меня предупредить?
- Ах да. - Алексий снова протянул руку. - Посмотри туда.
Скона успела исчезнуть: теперь они стояли посреди большого лагеря кочевников, в окружении палаток и временных частоколов. Лагерь, по всей вероятности, подвергся нападению: там и тут горели палатки, проносились всадники с зажженными факелами. Из-под копыт выскакивали люди: некоторые из них тут же падали, сраженные лихими наездниками. Прямо перед собой Геннадий увидел фургон. Верх почти весь сгорел, и голые металлические ободы торчали, словно ребра, с которых содрали кожу. Под фургоном, за колесом, сидел мальчишка, испуганно таращившийся на всадника. Тот, в свою очередь, смотрел на паренька. Геннадий не видел лица воина из-за опущенного забрала шлема...
- Кто это? - спросил он.
- Догадайся.
- Понимаю, - протянул Геннадий.
Какой-то мужчина попытался проскользнуть мимо всадника, чтобы спрятаться за грудой пустых бочек. Увидев его, воин наклонился и нанес удар сверху по голове мужчины.
- Значит, с этого все и началось.
Алексий улыбнулся:
- Боюсь, ты не все понял. Ты ведь предполагаешь, что это один из первых набегов Максена на равнинные племена, да? Тот, во время которого погибла вся семья Темрая, на глазах у будущего вождя.
Геннадий кивнул:
- А разве это не он под фургоном?
- Конечно. Но посмотри на доспехи всадников. Геннадий раздраженно пожал плечами.
- Очень жаль, но я, как ты знаешь, не специалист в военной области. Что такого особенного в этих доспехах?
- На всадниках доспехи имперской тяжелой кавалерии, - пояснил Алексий. - А то, что ты наблюдаешь, можно назвать аннексией того, что было Перимадеей, провинцией. И да, человек на лошади, вон там, это Бардас Лордан, а мальчик под фургоном - вождь Темрай. Конечно, мальчиком его назвать трудно, сейчас ему двадцать четыре - двадцать пять лет, но он выглядит довольно юным для своего возраста, особенно когда ему страшно. Ну и конечно, фургон помогает, дает тень.
Геннадий снова огляделся:
- Ладно, если это так, то почему я не вижу Город? Или хотя бы развалины.
Алексий улыбнулся:
- Вождь Темрай решил, что было бы самоубийством оставаться на месте и сражаться с Империей, тем более что он уже знал, кто стоит во главе армии. «Если им нужна Перимадея, - сказал он. - Пусть придут и возьмут!», после чего приказал своим людям собраться и увел их на равнины, откуда они и пришли. Но провинцию такой ход событий не устраивал. Кто ушел, тот может вернуться, а потому с врагом надо разделаться сейчас. И вот власти провинции отправили на равнины Бардаса, полагаясь на его знание местности и большой опыт. Разумеется, он повел туда, куда, по его мнению, должны были уйти люди Темрая, где они должны были разбить лагерь и где надеялись, избавившись от опасности, отдохнуть. Последовало кровавое побоище - его-то ты и видишь, - и тысячи кочевников сложили головы. Но многие остались в живых. Остаток жизни Бардас провел, гоняясь за ними. Пока не умер от воспаления легких, а его заместитель, некий Теудас Морозин - не знаю, знакомо ли тебе это имя, - вернул армию домой. К тому времени Империя отстроила Перимадею, и Морозин поселился там. Хотя отдыхать ему, бедняге, оставалось недолго. Через какое-то время у границы появились вдруг племена, ведомые сильным, молодым вождем, который был еще совсем ребенком в тот день, когда Бардас сжег лагерь и убил его семью. Он знал, что мира не будет, пока стоит город. Этот вождь оказался военным гением. Теудас Морозин, спешно вызванный и поставленный во главе защитников, проявил себя выдающимся организатором на фоне апатии и беспомощности, необычайных даже по имперским стандартам, но Город пал, а Теудас уцелел в числе немногих...
Геннадий лениво поаплодировал.
- Очень хорошо. Чудесная работа. Так точно и убедительно. Только я не верю ни одному твоему слову.
- Не веришь?- удивленно переспросил Алексий. - Перестань, с каких это пор ты стал таким пессимистом? Посмотри.
Он снова протянул руку, и Геннадий опять оказался посреди улицы в горящей Перимадее, только на этот раз он видел еще и самого себя, глубокого старца с недоуменно-сонным выражением лица, которого тащил по дороге...
- Теудас Морозин, - произнес Геннадий тоном фокусника, только что извлекшего из уха букет роз. - Да, должен признать, в этом облачении он действительно похож на Бардаса.
- Даже меч тот же самый, - сказал Алексий. - Гюэлэн, палаш, отданный Горгасом Бардасу за день до опустошения. Бардас передал его на хранение Эйтли Зевкис, а та вручила его Теудасу, когда Бардас умер. Вот так... умели делать вещи в старину. Знаешь, самое большое впечатление на людей производят обычно такие вот детали.
Геннадий закрыл глаза, что было ошибкой, потому что он сразу же оказался под Ап-Эскатоем. Из всех галлюцинаций эта нравилась ему меньше всего...
- Не галлюцинация, - поправил Алексий. - И не оптическая иллюзия, не трюк, устроенный с помощью зеркал, ничего подобного, и тебе это прекрасно известно. Все, что ты видишь, реально. Нереален только ты сам.

Предыдущая страница 9 Следующая страница


Пробирная палата 10

Геннадий открыл глаза, собираясь возразить, но заколебался.
То разграбление Сконы... Это ведь в будущем, правда?
- Ага!- просиял Алексий. - Наконец-то! Много же тебе понадобилось времени, чтобы догадаться. Но я знал, что ты сообразишь. Вот именно, этого еще не случилось. Но если ты просто не прочитал последнюю страницу книги, это же не означает, что история не написана.
- Вообще-то, - признался Геннадий, - я всегда читаю сначала конец. Мне потом легче оценивать нюансы. Ты утверждаешь, что из-за того, что ничего этого не произошло здесь... - Он нахмурился. - Оно произошло где-то еще?
Алексий прислонился к стене галереи. От него шел запах кориандра.
- Теперь ты идешь в правильном направлении. Наконец-то начинаешь понимать, насколько в действительности прост Закон. Впрочем, винить тебя в том, что ты не понимал этого прежде, я не могу. Мне и самому понадобилось немало времени, ты не поверишь, через какие трудности я прошел... Помнишь, как мы, бывало, рассуждали о том, возможно ли использовать Закон, чтобы заглянуть в будущее? Мы должны были понять. Но оказались преступно глупы, чтобы осознать очевидное: будущее можно увидеть, потому что оно уже произошло.
- Ты снова меня запутал, - грустно сказал Геннадий.
- Ох, - простонал Алексий, и Геннадий ощутил, как задрожала вдруг вся галерея, а воздух сгустился от посыпавшейся пыли.
- Мы можем видеть, как Теудас истребляет равнинные племена, потому что видели, как то же самое делал Бардас. Мы видим падение имперской Перимадеи, потому что уже видели, как пала Перимадея. И так можно видеть всё, потому что всё- суть одно и то же. Можно даже увидеть собственную смерть, если есть склонность к таким вещам. Конечно, обычно сначала умирают...
Потолок осел, заполняя галерею пылью. Геннадий как будто оказался внутри перевернувшихся песочных часов. Он поперхнулся, почувствовал, как что-то ударило его в затылок, и открыл глаза.
- Дядя?
- Теудас... что происходит? Где мы?
- У вас опять кошмар, - сказал Теудас, пододвигая лампу. - Все в порядке. Мы у кочевников, помните? С нами разговаривал Темрай, он собирается отправить нас домой.
Геннадий сел, потряс головой.
- Он ошибался. Ты можешь все изменить, если найдешь нужное место и как бы подтолкнешь события. Мы делали это сами, с Бардасом и той девушкой. - Он заглянул в лицо Теудаса, словно хотел убедиться в его подлинности. - Кориандр. Разве это не запах врага?
Теудас убрал лампу.
- Лежите спокойно. Я пойду и поищу кого-нибудь. Все будет хорошо, вот увидите.
Геннадий вздохнул. У него невыносимо болела голова.
- Не спеши. Я просто не отошел от сна. Не бойся, я не сумасшедший. Извини, ты испугался?
Осторожно, словно опасаясь подвоха, Теудас вернулся к кровати дяди.
- Так это был один из тех снов, да? Я думал... вы же пили тот чай?
- Вообще-то нет, - ответил Геннадий, - но у него был такой отвратительный вкус, что я перестал его пить. И ты, пожалуйста, больше не заставляй меня глотать эту гадость. - Он выдохнул и откинулся на подушку. - Знаешь, я только сейчас кое-что вспомнил. Этот самый чай на самом деле медленный яд. По крайней мере тебе он вреден. Плохо действует на почки.
Теудас нахмурился:
- Вам надо поспать. Завтра у нас трудный день, нужно отдохнуть, набраться сил. Вообще-то я собираюсь поговорить с гуртовщиком, нельзя же в вашем возрасте весь день трястись в телеге.
- О, насчет этого я бы не волновался. - Геннадий невесело улыбнулся. - Думаю, я доживу до глубокой старости, потеряю половину волос и столько же зубов. Ты тоже. Я хочу сказать, что ты тоже выживешь. Возможно, умрешь от пневмонии. Но не обращай внимания - похоже, я путаю тебя с кем-то другим.
- Дядя...
- Знаю, опять несу чушь. Все, молчу. - Геннадий широко зевнул и повернулся на бок, но глаза не закрыл. - Погаси лампу. Я попробую уснуть.
Теудас вздохнул.
- Я очень беспокоюсь.
- Я тоже, - сонно произнес Геннадий. - Я тоже.

- Вы выздоровели, правда?
Бардас улыбнулся.
- Очевидно, - ответил он. - Во всяком случае, я не более безумен, чем был. Это уже кое-что. Кроме того, из-за меня лазарет выглядел каким-то неубранным, и вот...
Анакс, Сын Неба, человек, управляющий Пробирной палатой, торжественно кивнул.
- В таком месте не стоит задерживаться. Лучше всего они умеют отпиливать конечности. Возможно, все дело в том, что хирург был когда-то бригадиром столяров, потом его повысили и... направили сюда. Вам бы посмотреть, какие он делает руки и ноги. Их вырезают из китовой кости. Некоторые - настоящие произведения искусства.
- Нисколько не сомневаюсь, - сказал Бардас.
Пока он складывал вещи в мешок, Анакс сидел на кровати, похожий на эльфа из детской сказки. Насколько Бардас помнил - сказку он слышал в далеком детстве, - большую часть времени эльф забавлялся тем, что делал механические куклы, исключительно точно повторяющие все детали человеческого тела и совершенно неотличимые от настоящих мальчиков и девочек, а потом заменял ими детей, которых под покровом ночи похищал из семей бедняков. Рассказ об этом эльфе так напугал Бардаса, что еще несколько недель он не мог уснуть и даже взял за привычку время от времени ощупывать собственные руки и ноги, чтобы убедиться, что они не металлические.
- Итак, вы уезжаете, - произнес после некоторого молчания Анакс.
- Да, наверное, - ответил Бардас. - Жаль, конечно, я только начал осваиваться здесь.
Анакс улыбнулся:
- Осваивайтесь. Вы далеко зашли. Чуть ли не дальше многих. Хотя, впрочем, иногда случается, что кому-то начинает нравиться колотить молотком по стали. Да-да, не смейтесь. Вот Болло, например. Тебе ведь нравится это занятие, а, Болло?
Юноша скорчил физиономию. Бардас рассмеялся.
- Это он притворяется, - продолжал Анакс. - А в душе Болло жить не может без своей работы. Когда он был ребенком, на него постоянно кричали, ругали за то, что он бьет посуду, - представляю себе такого великана в крошечном домике, неизбежно на что-нибудь да наткнется. Здесь Болло может бить, крушить целый день, да к тому же еще и получать за это деньги. - Анакс посмотрел на свои пальцы и снова перевел взгляд на Бардаса. - Вы собираетесь на войну, а что берете с собой? По-моему, у вас и сумки-то дорожной нет.
Лордан пожал плечами:
- Полагаю, что-то мне выдадут. По крайней мере...
- Я бы на это не рассчитывал, - перебил его Анакс. - В конце концов, мы же производим здесь все, что нужно. Зачем полагаться на кого-то, если можно выбрать все необходимое на месте, где ассортимент побогаче. А еще лучше, - добавил он, спрыгивая с кровати, - изготовить доспехи на заказ, по вашим размерам. По крайней мере будете знать, что ваши латы прошли испытания.
- Вообще-то я об этом не думал, - ответил Бардас, складывая рубашку. - Из того, что мне сказали, я понял, что моя главная задача - стоять где-нибудь на высоком холме, где меня увидит Темрай, и устрашать его одним своим видом. Меня бы это вполне устроило. - Он вздохнул. - Боги свидетели, я вовсе не рвусь в гущу сражения.
Анакс покачал головой.
- Он об этом, видите ли, не думал, - повторил Сын Неба. - Заместитель инспектора Пробирной палаты, или как он там себя называет, даже не позаботился о собственной шкуре и готов удовольствоваться тем барахлом, которое подсунет ему какой-нибудь кладовщик. Мы этого допустить не можем, правда, Болло? Представь только, как отразится на нас, если он потеряет руку, ногу или вообще погибнет. У некоторых все проблемы возникают из-за того, что они просто не думают.
- Ладно, ладно, - ответил Бардас. - Подберите для меня что-нибудь, по крайней мере я буду знать, кого винить.
- Мы сделаем кое-что получше, - сказал Анакс. - Мы изготовим все сами.
Бардас удивленно посмотрел на него:
- Мне казалось, здесь только проверяют качество. Я и не знал, что вы что-то делаете.
Анакс изобразил крайнее возмущение и обиду:
- Вы что-то имеете против? Да я двадцать лет работал лудильщиком и...
- Пока не пришло время продвинуть вас по службе? Анакс хлопнул его по спине.
- Жаль, жаль. Человек только начинает осваиваться, привыкать, понимать что к чему, а его берут и отправляют неизвестно куда. Неразумное расточительство.
Прежде чем Бардас успел что-либо сказать, старик вышел из комнаты. Он шел так быстро, что Бардас едва поспевал за ним, петляя по лабиринту коридоров и галерей, ведущих к главной мастерской. За спиной Лордан слышал тяжелое сопение Болло, неприспособленного природой ни к быстроте, ни к проворству.
- Хорошо, - сказал Анакс, заглядывая в помещение. - Значит, ее еще никто не обнаружил. Боюсь, однажды я приду сюда и увижу толпу работников, прощай моя личная мастерская. Где Болло с лампой? Нам надо кое-что отыскать.
Вскоре появился свет, и Бардас смог оглядеться. Посреди мастерской стояла наковальня, весившая никак не меньше трех центнеров и привинченная к массивной дубовой опоре, которая должна была поглощать силу ударов. Здесь же, рядом с наковальней, лежала металлическая плита с просверленными в ней отверстиями, с выемками различной формы, круглыми, квадратными, треугольными, для получения нужных стальных профилей. В конце дубовой опоры Бардас увидел аккуратно проделанное отверстие в форме чаши, глубиной в половину большого пальца. С гладкими, ровными краями.
- Это чтобы придавать вогнутую форму, - объяснил Анакс. - А вот это вальцы. - Он кивком указал на некое приспособление, укрепленное на большом верстаке. - Здесь же можно резать, ровнять, сверлить. Все необходимое. А теперь посмотрим, что у нас тут. - Старик опустился на колени и пошарил под верстаком. - Есть, на месте. - Он вытащил стальной лист, побуревший от ржавчины. - Отложил специально лет пятнадцать назад на тот случай, если понадобится изготовить нечто по-настоящему хорошее. Я сам видел, как эту сталь отливали из первоклассного коллеонского железа, чудесного, чистого материала без малейшего изъяна, не то что тот мусор, которым мы пользуемся здесь. Здесь вполне достаточно для доспехов, если работать аккуратно.
Он прикусил губу, потом продолжил:
- Знаете, вам это может показаться глупым, но когда я ее увидел, то понял, что придет день, и ей найдется применение.
Бардасу стало немного не по себе.
- Вы уверены, что... - Он сбился. - То есть... может, не стоит пускать ее...
- Все в порядке, - усмехнулся Анакс. - Главное, что она пойдет тому, кто сумеет ею воспользоваться.
- Не знаю, смогу ли я...
Из ящика в углу Анакс достал несколько образцов, вырезанных из тонкого дерева.
- Нагрудники, наспинники, воротники, наколенники, рукавицы, забрала... так, а где кираса? Ага, вот и она. Что ж, не хватает разве что только сабатонов. Куда я их сунул? Нет, это, пожалуй, уж слишком. Трудно будет двигаться. Сабатоны...
- А что это такое? - полюбопытствовал Бардас.
- Ладно, обойдемся без них. Хватит. Болло, клади лист на верстак, я сделаю разметку. Вам повезло, что вы нормального роста. Вообще-то эти образцы рассчитаны на нас, Сынов Неба. Большинство из вас такие коротышки.
- Как вы, - указал Бардас.
- Вот именно, - согласился Анакс. - Но я все равно другой. К счастью для вас. От остальных представителей моего народа бесплатно можно получить разве что три дневных пайка. Болло, держи этот чертов лист крепче, он у тебя ерзает.
Потребовалось немало времени, чтобы сделать всю нужную разметку, и еще больше, чтобы вырезать заготовки. Болло резал по прямой, не прилагая видимых усилий и думая, похоже, о чем-то своем. Анакс брал на себя изгибы, вытворяя то, что казалось Бардасу невозможным, учитывая несопоставимость тонкой, почти ювелирной работы и грубую неуклюжесть инструмента.
- Вас беспокоит, - пропыхтел Анакс, - что я так легко режу сталь? Как бумагу, да? Вам кажется, что она слишком тонкая, чтобы быть хорошей. Скажу одно: верьте.
- Вообще-то я и не беспокоюсь, - пробормотал Бардас, но старик, похоже, не слышал, потому что продолжал говорить сам.
- Дело в том, что сталь - удивительная вещь. Я могу резать ее, гнуть, придать ей любую форму, словно это пергамент или глина, но когда я все закончу, то даже Болло со своим самым большим молотом не сумеет оставить в ней ни единой выщербины. А знаете, в чем секрет? В напряжении, - сам себе ответил он, не дожидаясь, пока Бардас придумает что-то умное. - Немножко напряжения, немножко давления, помучить ее чуть-чуть, и вот вам отличная броня, настоящая вещь. Ух! - Он покачал головой, порезав палец об острый край пластины. - Так мне и надо, нельзя не думать о том, что делаешь.
Капля крови упала на сталь, подобно одной-единственной дождинке, и застыла, похожая на головку заклепки.
- Напряжение, - повторил старик, закладывая вырезанную заготовку в вальцы.
То, что он делал дальше, стало для Бардаса настоящим откровением. Наблюдая за манипуляциями Анакса, за его точными, рассчитанными движениями, за стадиями превращения плоского куска стали в нечто совершенно другое, он одновременно слушал комментарии Сына Неба.
- Напряжение... Вот здесь напряжение направлено наружу, оно подобно арке. Попробуйте ударить, и поймете, что преодолеть его не так-то просто. Это ваша первая линия обороны, она проходит по вашей ноге... отсюда досюда. Как бы сильно вас ни ударили, сила не пройдет дальше и не размозжит кость. Вы еще скажете мне спасибо, когда кто-нибудь рубанет вам по голени.
Бардас вежливо улыбнулся:
- Это ведь для защиты ноги, да?
- Это наголенник, - поправил Анакс, - не демонстрируйте всем свое невежество. Он защищает ногу от голени до лодыжки. - Старик поднял деталь, провел пальцем по краям. Легко сжал их двумя руками. - Надо, чтобы латы облегали защищаемую часть тела плотно, не жали, но и не болтались. Сейчас все приладим.
- Не сомневаюсь.
Когда наконец качество работы удовлетворило требованиям Анакса - Бардас не заметил никакой разницы между тем, что было вначале, и тем, что получилось в итоге, - старик перешел к наковальне и взял мягкий молоток, удары у него получались быстрые, ритмичные, размеренные.
- Еще немного напряжения, - отдуваясь, объяснил он. - Как только края будут загнуты, их уже не разожмешь руками. Никакой эластичности, как и требуется правилами. А рихтовка пока подождет. Сейчас нам надо сделать углубление. - Он взял заготовки для наколенников и налокотников, вырезанные в форме чаш. - Именно на этой стадии мы придаем латам настоящее напряжение. - Сын Неба наложил пластину на выдолбленное в дереве углубление таким образом, чтобы ее середина находилась непосредственно над самым глубоким местом. - Важно понимать, в чем суть напряжения, чтобы сделать все правильно, а не испортить. Ударишь в середину слишком сильно, и она станет тонкой. Работать надо аккуратно, нежно, начиная с краев и продвигаясь к центру... вот так, как бы отжимая плотность к верхушке купола, где ей самое место.
Анакс остановился, вытер лоб тыльной стороной ладони и усмехнулся.
- Сложно? Медленно? Хм, никто и не говорил, что это легко и просто. - Молоток падал и отскакивал, быстро и четко, рука работала с минимальными усилиями. Эффект достигался за счет аккуратности и упорства. - Кроме напряжения, есть еще и давление. Внутренняя часть обрабатывается сильнее и тщательнее, чем наружная. Изнутри напряжение больше, а напряжение есть сила... во всех отношениях. Запомните, мой друг, напряжение изнутри - это сила снаружи, а твердость зависит от того, сколько труда вы вложите в работу. Поймете это - поймете все.
Оранжевый отсвет пламени перекатывался по стальной пластине словно остатки вина по дну серебряной чаши.
- Кажется, я понимаю, что вы хотите сказать, - ответил Бардас. - Но разве металл не может ослабеть, если бить по нему слишком долго?
Анакс кивнул:
- Это кое-что другое. Называется усталостью. Металл достигает состояния, когда дальнейшее напряжение уже невозможно. Появляется усталость. Иногда, когда кажется, что надо нанести еще парочку ударов, проклятая железяка раскалывается как стекло. Это хрупкость. Но вам беспокоиться не о чем, мы взяли самое лучшее. А потом еще и испытание устроим.
Когда он закончил, плоская пластинка превратилась в куполообразную, идеально гладкую, без малейших морщин.
- Она и должна быть гладкая. Там, где нет полной гладкости, есть слабые места. - Анакс поднял изделие на свет, проверить, нет ли каких изъянов. - Хорошая ковка дает форму. Форма - это сила. Посмотрите, вот форма, которая и требуется в данном случае. Можно надеть самые тяжелые сапоги и прыгать на ней целый день, с утра до вечера, не оставив ни единой отметины.
Болло занимался какой-то большой пластиной, придавая ей необходимый изгиб.
- Память, - продолжал Анакс, - через нее достигается напряжение. Дайте металлу память, форму, к которой он должен вернуться, когда что-то попытается ее нарушить. Тогда при любом воздействии он будет стремиться к этой форме, что и дает металлу силу сопротивления. Память - это напряжение, напряжение - это сила. Все очень просто, когда доходишь до сути.
- Сыны Неба... Я буду откровенен с вами... - Бардас замялся. - Мне трудно понять. Вы не против, что я спрашиваю?
Анакс взглянул на него и улыбнулся. Улыбка получилась страшноватая - сдержанный оскал.
- Вы меня спрашиваете... Полагаю, это что-то вроде комплимента. Вы говорите себе, что Сыны Неба - мерзавцы, но этот не такой, как остальные, он почти нормальный. Это показывает, - Анакс сдавил пластину, и она подчинилась ему, выгнувшись в нужную сторону, - что вы ни черта не знаете о Сынах Неба. О нас никто ничего не знает, кроме нас самих. А мы никому не рассказываем.
- Понятно. Извините, я не хотел вас обидеть.
- Невежество не обижает, - любезно ответил Анакс. - То есть я хочу сказать, что оно не обижает человека просвещенного ума. Я скажу вам вот что: я дам вам несколько намеков. Броня для души, вот что такое сведения для ограниченного пользования.
- Спасибо.
- Сыновья Неба, - продолжал Анакс, обрабатывая края нагрудника: он слегка повысил голос, чтобы стук молотка, ясный и чистый, не заглушал его слов. - Сыновья Неба - это вот что. - Он остановил молоток на полпути к цели. - И еще вот это. - Он завершил удар по пластине. - Мы - Сыновья Неба, а этот нагрудник - это вы. Вам никогда не приходило в голову, что все в мире, возможно, имеет какое-то значение? Нет, я говорю не об этом. Слишком глупое обобщение. Но если оно верно, полностью или частично, то Сыновья Неба - это значение. Мы - ось, а все остальное - колеса. Весь мир существует ради нас. Ради облегчения нашей работы.
- Понятно. И что же это за работа?
Анакс улыбнулся:
- Совершенство. Мы совершенны. Все, к чему мы прикасаемся, становится совершенным. Ну, - он слегка сместил палец на рукоятке молотка, - по крайней мере в теории. На практике мы тоже многое разбиваем. Многое портим. Вы понимаете, к чему я клоню, или хотите, чтобы я объяснил подробнее?
- Я понял идею, - сказал Бардас. - Вы - проба.
Анакс остановился и широко усмехнулся.
- Ну наконец-то нашелся человек, который меня слушал. Да, верно, мы - проба. Мы все доводим до совершенства, подвергая испытанию. Предельному напряжению. Вплоть до уничтожения. То, что выдерживает, идет в нашу коллекцию, что ломается, мы отбрасываем как мусор. Подобно всему остальному, это абсолютно просто, когда начинаешь думать в верном направлении.
После того как доспехи прошли рихтовку, Анакс пробил дыры для заклепок, нарезал ремни. Прикрепил замки и сложил все на стол.
- Ну вот. Примерьте, если хотите.
Разумеется, все подошло идеально. Латы облепили Бардаса словно вторая кожа. Сила снаружи, напряжение внутри.
- А испытание? - с улыбкой спросил Бардас. - Как будем проверять?
- Как проверять? - Анакс ухмыльнулся. - Ха, сейчас и проверим. Прямо на вас.

Глава 10

Война между кочевниками и Империей началась в один прекрасный день ближе к вечеру, на берегу озера, в болотной местности между Ап-Эскатоем и устьем Зеленой Реки. Начала войну, весьма кстати, обычная утка.
У рабочих, строивших требушеты, закончился лес, небольшая группа, во главе которой был поставлен старый знакомый Темрая, Леускай, отправилась на поиски подходящих деревьев, из которых можно было бы изготовить необходимые детали. Всем требованиям соответствовали, пожалуй, лишь прямые сосны, но за неимением их подходили и ели, и пихты. Выйдя на указанное место, Леускай обнаружил великое множество доказательств присутствия пихты, ели и сосны, но только в виде пней - аккуратных, невысоких, оставленных поколениями перимадейских корабелов. Время поджимало: имеющегося леса не хватило бы и для уже строящихся орудий, не говоря уже о пятидесяти дополнительных, только что заказанных Темраем.
Леускай знал, что все необходимое можно найти на другом берегу Зеленой Реки. Он даже видел их, сидя на поросшем плющом пеньке. С формальной точки зрения южный берег реки тоже принадлежал Империи, по крайней мере до недавнего времени он был частью длинной, узкой полоски земли, претензии на которую заявлял Ап-Эскатой. Претензии, однако, так и оказались неподкрепленными активными силовыми действиями ввиду общего ослабления города в последние сорок лет.
Леускай взвесил возможный риск, связанный с вторжением на территорию Империи: такого разрешения ему никто не давал и нарушать пусть официально не установленную, но все же границу, он не хотел. С другой стороны, возвращаться без леса, не выполнив поручения... Леускай глубоко вздохнул и начал думать, как перебраться через широкую, быструю и глубокую реку.
Проведя в долгих размышлениях беспокойный день, Леускай отказался от всех вариантов, кроме одного, и повел свою группу вниз по течению в надежде обнаружить какую-нибудь естественную переправу. Удача сопутствовала ему: не пройдя и нескольких миль, они наткнулись на вроде бы мелкое, но таящее немало скрытых опасностей место чуть выше порогов. Переправа оказалась нелегкой и малоприятной, но им удалось выбраться на противоположный берег, не потеряв ни людей, ни ценного инструмента. Однако без утрат все же не обошлось - течение унесло с полдюжины мулов, тащивших на себе запас пропитания.
Это печальное обстоятельство повлияло на смену приоритетов Леуская, воспитанного на принципе, что голодание в лесу или на берегу реки является преднамеренным и целенаправленным волевым актом. Он разделил отряд на охотничьи группы, назвал место и время сбора и отправил на поиски пищи.
Не потребовалось много времени, чтобы разочароваться. Лес оказался болотом, деревья встречались редко. А немногочисленная дичь, услышав или увидев человека, попряталась.
Леускай вернулся с пустыми руками, другие охотники преуспели не больше, но одна группа сообщила, что набрела на озеро примерно в миле к югу, где водились утки.
Новость не вызвала у Леуская всплеска энтузиазма. Несколько лет назад, перед нападением на Перимадею, когда в лагере Темрая иссякли запасы пропитания и перьев, вождь отправил несколько человек, в числе которых был и Леускай, охотиться на уток. В общем, эти проклятые твари надоели ему по горло. В каком-то смысле Леускай оказался жертвой собственного успеха, запас уток казался неиссякаемым, на них охотились всеми известными способами: ставили силки, бросали сети, стреляли из луков, убивали из пращи, а некоторых, особенно глупых или чересчур доверчивых, ловили голыми руками.
На протяжении трех или четырех недель Леускай не делал ничего другого, а только сворачивал шеи противным птицам и ощипывал тушки, ел их пропахшее рыбой жесткое мясо и нюхал их гнусный запах. Леускай ненавидел ощущение, которое охватывало его, когда он убивал уток, сжимая шею под клювом и поворачивая туловище еще и еще, по кругу, - пока они не задыхались. Иногда попадались экземпляры, казавшиеся почти бессмертными, продолжавшие жить даже после того, как им ломали шеи и разбивали головы и камни. Нет на свете существа, которое так же трудно убить, как раненую утку - в этом отношении с ней не сравнится ни бык-бизон, ни человек в полном защитном облачении. И вот теперь Леускай снова стоял перед необходимостью убивать и есть чертовых птиц, чтобы остаться в живых. Может быть, размышлял он, ему отведена роль ангела смерти по отношению к уткам, и именно затем он послан в мир. Тут Леускай провел аналогию между полковником Лорданом и племенами равнин. Если так, то бессмысленно пытаться уклониться от неизбежного.
Да, сказал Леускай, конечно, пойдемте и свернем шеи этим уткам. И они ринулись на болото.
Разумеется, они заблудились: озеро куда-то ушло, потому что на том месте, где его обнаружили разведчики, ничего не оказалось. Почти весь день пришлось потратить на поиски сбежавшего водоема, таскаясь по сырому, опасному болоту, теряя в трясине сапоги, падая в вонючую жижу, вытаскивая друг друга из цепких объятий бурого чудовища. Когда они все же набрели на озеро, Леускай сразу понял, что это другое - разведчики упоминали о холме у южной оконечности. А здесь никакого холма не было. Но озера мало чем отличаются одно от другого, и гладь этого покрывали утки. Тысячи уток, плавающих большими черными и коричневыми кучами, словно мусор, принесенный сюда мутным потоком первой летней грозы.
Когда Леускай и его люди вышли на берег, птицы не проявили ни малейшей склонности убраться подальше от опасности: они закрякали и немного подались от берега. Глупые, безмозглые утки.
Леускай провел короткое совещание. У них не было ни сетей, ни пращей, ни палок, ни собак, ни лодок, а следовательно, все привычные способы птицеубийства отпадали. Кто-то предложил стрелять в уток из луков. Но ему тут же возразили: стрел мало, а достать из озера те, что не попадут в цель, без лодок невозможно.
- Забросаем их камнями, - сказал кто-то еще, и так как ничего лучшего придумать не удалось, то единственный вариант был тут же проведен в жизнь.
Конечно, в искусстве бросать камни в уток Леускай не знал себе равных. Поблизости протекала река, впадавшая в озеро, так что о камнях беспокоиться не пришлось. Вооружившись метательными снарядами, охотники согласовали стратегию. У западного берега образовалась небольшая бухточка в форме лошадиной подковы, густо усеянная водоплавающими птицами. Утки будут обстреляны с трех сторон, в распоряжении стрелков около двадцати секунд, после чего темная стая поднимется в воздух, оглашая окрестности тревожными криками, хлопая крыльями, теряя перья, оставляя раненых и убитых. Если первая попытка не принесет желаемого успеха, у охотников, несомненно, будет возможность повторить ее на следующее утро. Весьма похоже на бомбардировку Перимадеи, причем Леускай и его люди играли бы роль требушетов - тех самых, ради которых их сюда и послали.
У самого Леуская не было абсолютно никакого желания устраивать спектакль еще раз. А потому он с особой тщательностью разместил свою артиллерию на берегах бухты, ведь стоит спугнуть одну утку, как все остальные взлетят еще до начала атаки. Вот почему охотники подбирались к озеру с величайшей осторожностью, делая все возможное, чтобы не шуметь и не совершать резких движений. Несомненно, разработанный план имел все шансы на успех, так как отличался тактической грамотностью и осуществлялся людьми, имеющими некоторый опыт в подобного рода делах.
Наверное, все завершилось бы успехом охотников, если бы один из них не поскользнулся на кочке и не провалился в болото, прихватив с собой за компанию соседа. Так уж случилось, что в кустах, неподалеку от места происшествия, разгуливал селезень. Приглушенного крика сорвавшегося в топь бедолаги вполне хватило, чтобы перепуганная птица стрелой взмыла в небо. Несколькими мгновениями позже вся стая поднялась с озера, заслонив собой солнце, будто град стрел, посланных на город из-за крепостной стены. Леускай взревел от злости и огорчения, совершенно безобидно для уток описал широкую дугу и плюхнулся в воду недалеко от берега. Что касается уток, то они пролетели над деревьями, развернулись и устремились к середине озера, поднимая другие стаи, так что вскоре все озеро напоминало встающего с постели человека.
Имперский патруль, находившийся на другой стороне озера и отправившийся в лес, чтобы пополнить запасы дичи, пришел в ярость. Солдаты всю неделю предвкушали необременительную прогулку, дающую возможность совместить приятное с полезным, готовили тайком сети, прятали под доспехами пращи и уже вышли на намеченные для начала охоты позиции, когда что-то спугнуло птиц и безнадежно испортило обещавший быть таким чудесным вечер. Сначала сержант решил, что в случившемся виновата какая-нибудь лиса, но время для нее еще не пришло. Что же еще могло обратить в панику пять тысяч уток? Самым опасным, после лисы, разумеется, врагом для птиц является человек. А что делать человеку в запретной зоне? Оценив варианты, сержант приказал своим подчиненным заткнуться и не шуметь.
Вскоре выяснилось, что опасения оправданны. По другому берегу передвигались какие-то люди. Сержант не мог различить их лиц и не слышал, о чем они говорят, но это ему было и не нужно: само присутствие такого количества незнакомцев на приграничной территории указывало на противозаконность их целей. Его группа уступала чужакам в численности примерно в соотношении два к одному, если, конечно, подсчеты были верны, но зато обладала преимуществом внезапности, и, разумеется, в распоряжении сержанта имелись имперские тяжелые пехотинцы, что решающим образом влияло на соотношение сил. В Империи считалось, что один ее солдат стоит как минимум двух противников. Все это очень хорошо и полезно для поддержания высокого боевого духа. Но ведь в этом еще надо убедить и своих, и чужих. На практике же задача сержанта состояла в том, чтобы проповедовать одну доктрину, а полагаться на другую. Единственная альтернатива заключалась в возвращении в лагерь - полтора дня пути по болотам - и передаче права принятия решения капитану Суриа, что влекло за собой трех- или четырехдневную задержку и резко понижало шансы обнаружить нарушителей границы на том же месте.
Решающим фактором стала мысль о необходимости объяснения капитану Суриа, как и почему отряд вообще оказался у озера, лежащего в стороне от намеченного маршрута. Отвечать на неприятные вопросы было бы легче, если удастся изгнать врага с территории Империи и предстать перед начальством в роли героя. Конечно, такой вариант тоже не свободен от недостатков - в Империи одобряли и поощряли героизм, но не любили самих героев, - но за более чем тысячелетнюю историю ни один герой не предстал перед судом военного трибунала по обвинению в охоте на уток.
Приняв наконец решение, сержант отдал приказ о наступлении. Подбираясь к неприятелю по предательски топкой трясине, он тем не менее никак не мог отделаться от тревожных мыслей. Во-первых, как оказалось, нарушителей было больше, чем предполагалось вначале. Во-вторых, чужаки имели при себе луки, а значит, они кочевники. В-третьих, приходилось учитывать то, что собравшиеся у озера - лишь передовой отряд огромной армии вторжения, остановить которую силами одного взвода тяжелой пехоты не представляется возможным. Единственный выход избежать судьбы подстреленных уток - это подойти незаметно и как можно ближе, а потом наброситься на чужаков, не дав им времени вытащить луки.
К счастью - сержант так и не понял почему, - противник словно нарочно делал все, чтобы облегчить ему задачу: не было ни сторожевых пикетов, ни часовых: кочевники горячо спорили о чем-то, повернувшись спинами к возможному вектору атаки. Впервые за все время с начала этого идиотского предприятия сержант почувствовал надежду на благополучный исход. Согласно официальной военной доктрине - а в ней содержались и вполне разумные положения, - кочевники были скорее воинами, чем солдатами, а следовательно, отличались недисциплинированностью и неорганизованностью.
Сержант знал, что их не обнаружат до тех пор, пока они не выйдут из-под деревьев. Он остановил свой выбор на западном береге озера и не ошибся: деревья здесь росли близко друг к другу, так что можно было перепрыгивать от одного к другому, избегая опасных мест. Когда они достигли южного берега, где деревья были старше, а открытого пространства больше, противников разделяло всего лишь около двух сотен ярдов. Тем не менее опасность отнюдь не уменьшилась. И расстояние не имело такого уж большого значения - преодолеть его, бредя по колено в густой жиже, и остаться при этом незамеченным не сумел бы даже капитан Суриа.
Сержант подал знак своим солдатам остановиться и замереть, а сам принялся обдумывать возможность применения какого-то иного подхода. Получалось плохо - сержант не обладал способностями стратега и не получил тактической подготовки.
Так и не найдя гениального решения стоящей перед ним проблемы, сержант приказал своим людям отойти. Им это не понравилось, - если судить по недовольным физиономиям, - но приказ есть приказ, и его можно только исполнять. Отступили ярдов на пятьдесят, а потом сержант отвел их еще на полторы сотни ярдов в сторону, в глубь леса. План был прост: отдалиться от врага как можно больше, поднять шум, а потом попытаться нанести удар с тыла. Сержант не знал, получится из этого что-нибудь или нет, но, промокший, перепачканный с ног до головы, уставший и почти перепуганный, не мог придумать ничего лучшего.
Оглядываясь назад, можно признать, что, с учетом обстоятельств, стратегия была не так уж и плоха. Если бы только они не заблудились. Ориентироваться в лесу трудно, направления и расстояния совсем не те, что на открытой местности. И нужно быть следопытом, чтобы не ошибиться в расчетах и выйти туда, куда планируешь.
В общем, когда, проплутав с четверть часа, они, запыхавшиеся и растрепанные, вывалились из густого кустарника, то обнаружили, что зашли слишком далеко и оказались не в тылу врага, а на одной линии с ним, ярдах в сорока к востоку.
Ошибка, однако, не стала в данном случае решающей. Когда Леускай увидел словно материализовавшийся из воздуха имперский патруль, его первым инстинктивным порывом было спрятать оружие вместо того, чтобы приготовить его к бою. Ситуация виделась ему в таком свете: он и его люди залезли на чужую территорию, но еще не совершили ничего страшного: надо придумать какое-то правдоподобное объяснение (мы заблудились, простите - позвольте, но вот ведь рядом Зеленая Река?) и не доводить дело до открытого конфликта. Так Леускай рассуждал до того момента, пока двое его товарищей, попытавшихся спрятать луки за спину, не были нанизаны на копья легионеров, как рыба на острогу.
Дальнейшее уже не зависело от сознательных решений командиров обеих сторон - путь к кровопролитию был открыт. Кочевники едва успели сорвать с плеч луки, положить стрелы и натянуть тетиву, а солдаты - сблизиться с врагом. Бой получился коротким и совершенно нехарактерным: и тем, и другим было практически невозможно не убить врага и не погибнуть самим. Лучники Леуская стреляли в упор, их острые стрелы легко пробивали доспехи и вонзались в мышцы и кости. Патрульные сражались фактически против безоружных, у которых не было ни мечей, ни лат, ни щитов. С теоретической точки зрения бой развивался в полном соответствии с принципами имперской доктрины и, если бы был доведен до логического завершения, в живых при данном соотношении потерь (один к четырем в пользу Империи) остались бы четыре солдата. Кочевники полегли бы все. К несчастью для военной науки, эксперимент не был закончен, обе стороны довольно быстро опустили оружие и, словно по взаимному молчаливому согласию, отступили.
Леускай погиб в начале короткой третьей фазы стычки, когда солдаты, нанеся ошеломляющий удар, сомкнули ряды и приготовились ко второй атаке. Выпустив одну стрелу, Леускай поспешно вытащил вторую, но уронил ее в грязь и нагнулся, чтобы поднять, когда кто-то, кого он даже не увидел, вонзил копье ему между ребер. Лезвие оказалось слишком широким, чтобы войти глубже, но засело так, что и выдернуть его сразу не удалось. Осознав это, солдат принял мудрое решение отказаться от копья и довершить начатое мечом. Но в спешке все всегда выходит не так. Вместо того чтобы расколоть череп надвое, меч соскользнул по кости, срезая кожу и ухо. Леускай отшатнулся и упал в затянутое ряской болото. Лежа на спине, погруженный в грязь, он впервые увидел своего врага, который, наступив ему на грудь обутой в тяжелый сапог ногой, тщетно пытался освободить копье. После трех попыток он сплюнул и исчез, оставив Леуская спокойно умирать от потери крови.
Все оказалось не так тяжело, как можно было подумать. Последним, что еще услышал умирающий, стало далекое кряканье уток, осторожно возвращающихся на середину озера.

- Чудесно, - сказала Исъют Месатгес. - Теперь, когда началась война, мы дождемся, пока она закончится, получим денежки и корабли.
Эйтли Зевкис встретила ее на улице, у входа в швейную мастерскую, одну из лучших и самых дорогих на Острове. Тратить деньги было почти не на что, разве что на одежду, и как раз в этот момент общество переживало бурный подъем прямо-таки сейсмической активности в женской моде: никто не хотел больше походить на принцессу-воительницу - этот стиль умер буквально в одночасье. Ему на смену пришел другой, превративший всех женщин в красавиц-кочевниц, закутанных в полупрозрачные шелка, манящих обнаженными животами. Такой поворот как нельзя лучше устраивал Исъют - прежний стиль заставлял делать упор на глубоком вырезе на груди, а в коже она всегда потела.
- Подробностей придется подождать еще пару дней, - сообщила Эйтли, - пока не придет официальное сообщение из Шастела. Но предварительные донесения звучат весьма оптимистично.
Исъют задумчиво кивнула:
- Какое-то время будет паника, как и тогда, когда все только началось, но только еще хуже. Слишком много денег и слишком мало возможностей. Все будут лихорадочно скупать, пока цены не подскочили, но товаров-то почти и нет.
- Я бы сделала ставку на будущее,- заявила Эйтли.- Хотя это не та область, в которой можно давать советы: я никогда не была хорошей предсказательницей. И все-таки на твоем месте я бы придержала деньги до той поры, пока все не начнет входить в привычную колею. Вскоре те, кто в спешке скупал все подряд, начнут продавать, и вот тогда-то придет время покупать. К сожалению, - продолжала она, - я не могу воспользоваться собственным советом: каждый торопится получить свои деньги, чтобы тут же их растратить. А значит, пока я не получу из банка надежное покрытие, придется потерпеть. Думаю, такое положение сохранится еще неделю или около того.
Исъют выставила на свет ногу, любуясь игрой блесток на туфельке.
- А ты давай им бумажные деньги. Поворчат, но возьмут. В конце концов, все знают, что Шастел всегда платит по своим обязательствам. - Она усмехнулась. - Ведь Нисса Лордан именно так и говорила.
- Верно, - кивнула Эйтли, окидывая взглядом предлагаемые посетителям серебряные браслеты, носить которые следовало на лодыжке. - Стоит мне начать наводнять остров бумажками, как то же самое станут говорить и обо мне. Нет уж, спасибо. Если я с кем-то так и рассчитаюсь, то только с Гидо и Венартом. Зато точно буду знать, что и в следующем году буду здесь же, на своем месте.
Из глубины комнаты к ним подошла одна из закройщиц с измерительной лентой и вопросительно взглянула на Исъют. Последняя не обратила на нее никакого внимания.
- А вот я бы не возражала, если есть куда потратить. Так что, имей в виду.
Эйтли улыбнулась:
- Нет.
- Ну что ж, попытаться всегда стоит, - пожав плечами, сказала Исъют. - А вообще - без шуток, - именно сейчас мне очень нужны деньги. - Она нахмурилась. - Я не люблю быть кому-то должной. Чувствую себя как-то... неуверенно. Когда кому-то должен, всегда словно упускаешь выгодный шанс.
- Может быть, - согласилась Эйтли. - Только ведь ты упускаешь эти шансы слишком часто. Это вошло у тебя в привычку. То акцизы слишком высокие, то пираты захватывают груз, то урожай пострадал от долгоносика, то прежний владелец...
- Ладно, перестань. Да, мне нравится делать инвестиции в рискованные проекты. Но ты же знаешь, что не все так плохо.
- По крайней мере те проекты, в которые ты вкладывала деньги, закончились весьма плачевно.
- Нет, не все. Вспомни хотя бы семнадцать бочек куркумы. Эйтли наморщила лоб.
- Ах да, я как-то забыла. Хорошо, признаю, в конце концов все получилось не так уж плохо, но лишь после того, как я рассчиталась с твоим партнером, о котором ты не упомянула, и заплатила таможенную пошлину, о которой ты забыла. С той прибылью мне пришлось еще неделю экономить на лампадном масле. - Она едва заметно вздрогнула, когда девушка с лентой направилась к ней. - Не обижайся. Но я лучше рискну профинансировать Гидо и Венарта. Так что большое тебе спасибо. Послушай, что ты думаешь об этом? - Она покрутила в руках серебряный кулон с аметистом. - По-моему, неплохо подойдет к лиловому шелку, а?
Исъют покачала головой:
- Нет. Тебе надо что-то маленькое, насыщенное, например, бриллианты. Скажи, как ты думаешь, долго еще продлится война? Ты же знаешь о кочевниках больше, чем все остальные.
- Как сложатся обстоятельства. - Эйтли осторожно положила кулон на место. - Если все решится в одном крупном сражении, то недолго. А если Империя позволит себе углубиться на их территорию, то растянется на месяцы.
- А этот... Лордан, - продолжала Исъют. - Что он собой представляет? Ты же хорошо с ним знакома, не так ли?
Эйтли кивнула:
- Да, я работала на него... когда-то. О боги, иногда мне кажется, что это было в другой жизни. Где-то дома у меня до сих пор хранится его меч. Даже не знаю... может быть, его уже давно следовало отослать хозяину.
Исъют внимательно посмотрела на нее, как будто обдумывала очередное рискованное капиталовложение.
- По-моему, ты совершенно запуталась. Впрочем, это не мое дело...
- Вообще-то ты ошибаешься, но дело и впрямь не твое. Мне казалось, тебя интересует мнение о Лордане как о военном руководителе.
- М-м. И что?
Эйтли еще раз кивнула:
- Он проделал огромную работу и добился поразительных результатов, учитывая, как к нему относились власти Города. Но не думаю, что Лордан мог бы спасти Город, даже если бы ему предоставили полную свободу действий. Чтобы стать первоклассным военачальником, нужна целеустремленность, а у него ее нет.
Исъют помолчала, но недолго.
- А что у него там вышло с этим... как его... ну, вождем. Слухи ходят всякие, но есть ли в них правда?
Эйтли пожала плечами:
- Что-то между ними было, я в этом не сомневаюсь. Но Бардас никогда мне не рассказывал, а я, конечно, не расспрашивала. Кроме того, как я понимаю, в нынешней войне он лишь подставная фигура: командуют офицеры армии провинции, а о них мне ничего не известно. Могу сказать только одно, это люди вполне компетентные. По меньшей мере. Так или иначе, они свою работу знают и сделают все как надо.
По пути домой Эйтли невольно вспомнила о войне и своей крохотной роли в ней.
Было ли когда-то такое, спрашивала она себя, чтобы я не делала деньги на смерти других людей?
Этим она занималась, когда работала у Бардаса Лордана, этим же собиралась заняться теперь. И тем не менее она никогда не считала себя стервятником, кружащим высоко в небе над могильниками и полями сражений. Все, чего она добивалась, к чему стремилась, это, по существу, заработать приличную сумму и жить независимой жизнью. И тут ей удалось немало преуспеть, переходя от одного покровителя к другому. Жаль лишь, что так много людей погибло ради того, чтобы она могла продолжать жить так, как привыкла. Фактор Лордана - несмотря на все усилия и старания, она всего достигала в той или иной степени благодаря ему. Так было в Перимадее, где ее карьера началась с помощью Венарта и Ветриз, с которыми она познакомилась из-за Бардаса. И вот теперь война... Что же такое есть в этих проклятых Лорданах, что именно они все начинают и все заканчивают? Эйтли подумала об Алексии и его Законе; ей не хватало Патриарха.
И, словно в тон размышлениям, Эйтли обнаружила дожидавшуюся ее Ветриз Аузелл, которой не терпелось узнать последние новости о войне.
- Ты имеешь в виду, есть ли новости о Бардасе? - спросила она, чувствуя, что устала и сыта всем по горло. - Нет, извини. Если из Шастела будут какие-нибудь известия, я дам тебе знать.
- О! - Ветриз улыбнулась. - Это настолько очевидно?
- Вполне, - ответила Эйтли. - Если ты так волнуешься, то почему не написать бы ему письмо? Уверена, курьер передал бы его по назначению: между Шастелом и провинцией налажено дипломатическое сообщение, а в самой Империи почта, как всем известно, работает отлично.
- Спасибо, - сказала Ветриз, - но мне в общем-то не о чем писать. Просто любопытно. Когда кто-то, кого ты знаешь, вовлечен в нечто важное, то, естественно, интересно узнать...
Сидеть у кого-то на крыльце, ждать, когда кто-то придет, надеяться на какие-то новости... нет, это нечто большее, чем просто интерес. Впрочем, какая разница?
- Зайдешь?
- Почему бы и нет.
Эйтли открыла дверь.
- Вообще-то я действительно слышала кое-что, что может тебя заинтересовать, раз уж ты провела столько времени в гостях у других Лорданов. У Горгаса снова проблемы.
Ветриз затаила дыхание.
- Вот как? И почему это я не удивляюсь?
- Лично я собираюсь выпить. Не хочешь? Судя по всему, Горгас обратился к префекту с предложением союза против Темрая. Префект ответил отказом.
Эйтли улыбнулась:
- Но ситуация-то изменилась к лучшему. Примерно через день или два после того, как Горгас получил письмо с отказом из Ап-Эскатоя, ему в руки попался человек по имени Партек...
- Мне это имя кажется знакомым.
- Так и должно быть. Власти Империи разыскивают его уже несколько лет. Он вроде как вождь каких-то повстанцев.
Эйтли подала гостье чашку сладкого сидра, сдобренного на перимадейский лад медом и гвоздикой. Попробовав, Ветриз даже не поморщилась.
- Неужели? Вот уж не думала, что в Империи были какие-то повстанцы.
- Есть, - сказала Эйтли, опускаясь на диван и сбрасывая туфли. - Они, конечно, не хотят это признавать, а потому называют Партека то пиратом, то грабителем с большой дороги. Но всем известно - Империя готова сделать многое, чтобы поймать этого человека. - Она закрыла глаза. - Должна признаться, мне не очень нравится, когда людям вроде Горгаса так везет. Я имею в виду, что пользы от этого ему все равно не будет. Ни ему, ни кому-либо другому.
Ветриз как-то странно затихла, глядя на стену над головой Эйтли, словно там было что-то написано. Заметив это, Эйтли решила переменить тему разговора.
Но Ветриз уже не слушала.

Предыдущая страница 10 Следующая страница


11 К. Дж. Паркер

О черт! Я-то думала, что все это уже закончилось.
Очевидно, нет - она стояла в помещении какой-то мастерской, и первое, что обращало на себя внимание, это шум. Люди били молотками по кускам металла. Свет, проникавший в помещение через высокие окна, ложился на пол серебристыми квадратами, отчего остальная часть мастерской казалась более темной и мрачной. В центре комнаты, в темной ее части, высилась груда чего-то, похожего на части человеческого тела: руки, ноги, куски туловища, все вперемешку. Люди, стоявшие у верстаков, били молотками по таким же рукам, ногам, торсам, а потом бросали их в кучу.
Что они делают?- подумала Ветриз. Какой смысл колотить по уже оторванной руке или отрубленной ноге? А может быть, в этой мастерской делают механических кукол, вроде тех, о которых я читала в детских сказках?
Угол падения света немного изменился, и Ветриз вдруг поняла, что люди всего лишь изготовляют доспехи...
А вообще-то на что похожи доспехи? Совершенные стальные «люди», которых нельзя разбить, которые устойчивы к любому внешнему воздействию. Только вот будь эти «люди» чуточку умнее, может быть, они нашли бы способ обходиться без мягких, таких уязвимых и склонных к ошибкам сердцевин.
...И еще там был некто, кого она знала. Его как будто строили, складывая из кусочков, начиная с ног и продвигаясь выше, и когда на плечи поставили голову, у нее было его лицо - но внутри не было ничего. Когда-то там было что-то, ведь должно же быть что-то внутри. Может быть, в этом случае они сделали исключение...
- Вет?
- Извини... я немного отвлеклась. Что ты говорила?

Сражение шло не так хорошо, как хотелось бы.
Темрай отклонился назад, перенеся тяжесть тела на каблуки сапог, и, держа меч горизонтально, посмотрел на врага поверх клинка. Он чувствовал себя совершенно не в своей тарелке, стараясь вспомнить позицию номер один, которой его учили лет пятнадцать назад на уроках фехтования. Темраю даже почти удалось вспомнить ее, когда лагерь подвергся нападению, и ему стало не до образования, по крайней мере не до научных основ фехтования.
«Не смотри на меч, смотри на меня», - говорили ему. Говорили ободряюще, терпеливо, сердито, громко, до тех пор, пока он не заставил себя делать так, как требовалось. Сейчас полузабытый урок помогал ему держать меч, почти не чувствуя напряжения в запястье, и Темрай понимал, к чему его когда-то вели, но было слишком поздно спрашивать, что делать дальше.
В глазах того, кто смотрел на него, Темрай видел напряженную целеустремленность, абсолютную сосредоточенность, нечто более тревожащее, чем просто ненависть. В какой-то момент ему показалось, что он видит за бесстрастным, стальным лицом линии, углы, геометрические проекции, словно там нет ничего, кроме сухих математических расчетов.
Темрай даже вполне серьезно подумал о том, не бросить ли меч и не убежать куда глаза глядят, но в этот миг его противник пришел в движение. Это был замечательно скоординированный маневр, сочетавший в себе длинный шаг вперед правой ногой, мощный разворот туловища и быстрый, почти без замаха, режущий удар с поворотом кисти для придания ускорения. В ответ Темрай отпрыгнул назад, оттолкнувшись обеими ногами, и выставил меч под прямым углом к лицу противника, как бы понуждая его забрать оружие. Когда клинки столкнулись, он ощутил силу контакта, прошедшую через запястья к локтям. Боль, тупая, ломающая кости, была сродни той, которая возникает, когда бьешь себя молотком по пальцу.
Все случилось так быстро: сначала на них обрушился град стрел, упавших прямо с неба: это напомнило Темраю один случай, когда он рубил папоротник для конюшни и по неосторожности задел серпом осиное гнездо - он испытал тогда такое же ошеломляющее ощущение внезапности. Туча стрел еще падала, когда из ближайшей рощицы, совсем недавно проверенной разведчиками, появилась тяжелая пехота. Первый контакт случился как раз в тот момент, когда стрелы застучали по телам и земле, будто голуби или грачи, набросившиеся на рассыпанный горох. Многие из кочевников еще только поднимались, затягивали ремни и на ощупь искали оружие, другие уже прыгали на коней. Темрай едва успел сообразить, что произошло, и откуда появился враг, когда в тыл наспех построившейся колонне ударили пикейщики. В следующий момент его сдернули с лошади, и он свалился на землю, как плохо закрепленный мешок с мукой. На какое-то время сражение утратило для Темрая всякий смысл, превратившись в калейдоскоп мелькающих копыт.
Очевидно, ему удалось каким-то чудом парировать первый удар, но сделал он это неудачно, только усугубив и без того опасную ситуацию. Его противник одним точным движением убрал меч, легко повернулся и сделал выпад, слишком быстрый для Темрая. Острие меча, направленного в основание шеи, наткнулось на край нагрудника и, скользнув по стали, ушло в сторону, царапнуло плечо и проткнуло пустоту под мышкой. Не вполне представляя, что делает, Темрай обрушил свой меч на шлем противника. Его враг отступил, наткнулся на голову убитого, подвернул ногу и неуклюже упал на спину, раскинув руки. Ноги в тяжелых сапогах взлетели в воздух и наверняка раздробили бы челюсти вождю, если бы он не исхитрился отклонить голову.
К несчастью, во всей этой суете Темрай каким-то образом выронил меч, а когда неуклюже выпрямился, подняв оружие из грязи, его противник уже сидел - и не просто сидел, а тянулся к валявшемуся рядом мечу. Вождь успел опередить его, махнув наугад рукой. Клинок ударился о боковую пластину шлема и отскочил, рукоятка повернулась в скользких от грязи пальцах, и меч выскользнул из них, как первая в его жизни черепаха, которую он, тужась, вытащил из реки, но не осмелился прижать к груди или выбросить на берег. Солдат успел подняться на колени и размахивал мечом, стараясь хотя бы удержать Темрая на безопасном для себя расстоянии. Вождь попятился, что было ошибкой, потому что его собственное оружие валялось ярдах в пяти за спиной противника.
Черт с ним, подумал Темрай и, перепрыгнув через описываемую клинком дугу, упал на грудь солдата и инстинктивно стиснул коленями его шею. Отталкиваясь от земли, он, вероятно, вывернул ногу, потому что острая боль пронзила колено. Руководствуясь уже не столько рассудком, сколько инстинктом, Темрай просунул руку под нижний край забрала и вцепился в теплую, потную плоть. Он чувствовал под собой извивающееся, напряженное тело старающегося вывернуться врага, слышал его хрип и сам кричал и стонал от разрастающейся боли. Вероятно, в какой-то момент сознание покинуло его, потому что когда вождь пришел в себя, солдат уже не двигался, задушенный ремешком подшлемника.
Темрай вдруг понял, что не может не только подняться, но и убрать руку с лица мертвеца - вес тела перешел бы на поврежденное колено.
- Помогите! - крикнул он, но, разумеется, его никто не услышал - половина из тех, кто лежал поблизости, были враги и при этом мертвецы.
Много от них пользы человеку с вывихнутым коленом.
Удивительная это штука, доспехи, подумал Темрай - часть его мозга еще не была затоплена болью. Спасли меня, убили его. Жаль, что их нельзя научить сражаться друг с другом без посторонней помощи, тогда мы могли бы оставаться дома.
Потом боль накатила и на остававшийся свободным уголок сознания, и Темрай закрыл глаза, стараясь удержать на месте соскальзывающие пальцы. Острое ребро шлема впилось в сустав и принялось неспешно, но методично резать кожу.
Интересно, отстраненно подумал Темрай, если продержать так руку, например, неделю, разрежется ли кость?
- Темрай? Ты?
Он открыл глаза. Лица видно не было, и хотя голос казался знакомым, вспомнить имя заговорившего с ним человека не удавалось.
- Да, конечно, я. Помоги, не могу подняться.
- Похоже, у тебя... Да, вижу. Держись. Будет больно.
- Не обращай...
Он вскрикнул - раскаленный железный штырь проткнул ногу - и потерял сознание. Очнувшись, Темрай понял, что лежит на спине, на какой-то плоской поверхности. Боль не исчезла, но стала немного другой, менее пронзительной и острой.
- Спасибо, - пробормотал он и открыл глаза.
- Все в порядке, - сказал Дассаскай, шпион. - А теперь скажи, как, черт возьми, прикажешь вытаскивать тебя отсюда?
Темрай сделал глубокий вдох, настолько глубокий, что легкие, как ему показалось, прилипли к ребрам.
- Что случилось? Как дела?
- Мы перешли в контратаку, - ответил Дассаскай. - Может быть, и не самый хитрый маневр, но у нас был численный перевес, так что мы просто смяли их. Остальное узнаешь потом, а пока с тебя хватит.
- Почему это? А, ладно. Ты можешь оттащить меня куда-нибудь в сторону, а потом позвать Куррая или кого-нибудь еще?
- Только не Куррая, - ответил Дассаскай. - От него сейчас никакого толку.
- Хм. Черт возьми, не могу вспомнить, кто там следующий по старшинству. В общем, найди кого-нибудь. Мне необходимо знать, что происходит.
- Всему свое время, - сказал шпион. - Я попробую оттащить тебя вон к тому дереву... ах да, ты же его не видишь. Придется потерпеть, будет больно.
- Потерплю, - пообещал вождь и закрыл глаза, удерживая боль.
Через какое-то время Дассаскай опустился на колени и спросил:
- Мне пойти поискать кого-то или остаться с тобой? Насколько я понял, мы их отбросили, но они могут вернуться в любую минуту. Не хотелось бы, чтобы тебя нашли здесь.
Темрай покачал головой:
- Тебе надо пойти туда. А когда представится возможность, пришлешь кого-нибудь. И вот что еще... спасибо.
Дассаскай кивнул:
- Все в порядке.
- Извини, хочу тебя спросить... ты действительно шпион?
Дассаскай посмотрел на него, улыбнулся и покачал головой:
- Нет. А теперь всё, лежи здесь. Я постараюсь вернуться поскорее.
Темрай снова закрыл глаза, на него вдруг навалилась усталость. Хорошо бы сейчас просто уснуть и ни о чем не думать. Но вождю не положено спать в разгар сражения. Ему вспомнились слова Дассаская, «не самый хитрый маневр», «численный перевес». А вот теперь я и не сомневаюсь, что ты шпион, подумал он и опять потерял сознание.
Когда он в очередной раз пришел в себя, над ним звучали голоса.
- Никакая это не решающая битва, они просто испытывали наши силы, вот и все. Им лишь хотелось посмотреть, что мы собой представляем, и немного нас задержать. Да помогут нам боги, когда они возьмутся за нас по-настоящему.
- Тихо. Он очнулся.
Темрай открыл глаза. Поначалу вокруг было темно, словно в подземелье. Потом загорелась лампа: кто-то перенес ее через его голову и поставил рядом.
- Темрай?
Он узнал голос и лицо. Но имя потерялось, что показалось странным, потому что человек был хорошо ему знаком.
- Темрай, все в порядке. Ты в лагере.
Вождь попытался пошевелить губами, но во рту пересохло и онемело.
- Мы победили?
- Вроде того. По крайней мере заставили их отступить. Сейчас отходим к Перимадее.
- Другими словами, - произнес второй голос, тоже знакомый и тоже безымянный, - нас отрезали от равнин и стараются запереть в дельте, прижав к морю. Судя по последним донесениям, у них сейчас три отдельные армии. Если мы попытаемся пойти на прорыв, нас зажмут с обеих сторон.
- Понятно. - Темрай вспомнил о Тилден, своей жене, оставшейся в главном лагере. - Что с Курраем? Убит? Ранен?
Говоривший вторым нахмурился:
- Видно, тебе совсем плохо. Да? Или я уже кажусь тебе мертвецом?
- А! - Темрай закрыл и сразу же открыл глаза. - Да, конечно. Извини, у меня все плывет в голове. Кто-то сказал, что ты погиб.
- Так думали многие, - ответил Куррай. - Надеюсь, они не слишком разочарованы.
- Какие потери? - спросил вождь.
Раньше он не употреблял это слово, спрашивал: «сколько моих людей убито?» или «много ли у нас раненых?».
- Немалые, - ответил тот, что стоял рядом с Курраем.
Темраю пришлось напрячься, чтобы нахмуриться. Но из этого, похоже, все равно ничего не получилось.
- Точнее. Что значит «немалые»? Сколько человек мы потеряли?
Стоявшие над ним мужчины переглянулись.
- Больше двух сотен, - признал Куррай. - На мой взгляд, примерно двести тридцать. Что-то около этого. Прибавь еще семьдесят с лишним раненых.
Темрай кивнул:
- Понятно, более половины колонны. И что нам теперь делать?
Человек, которого вождь никак не мог узнать, пожал плечами.
- Не знаю, как насчет остальных, но тебе нужно обязательно поспать. Считай это приказом врачей.
- А ты врач?
- Что ты хочешь этим сказать? Черт побери, Темрай, я был твоим врачом еще до того, как ты родился.
Темрай слабо улыбнулся:
- Просто шучу.
- Да уж, шутишь, - ответил врач. - Или тебя огрели по голове чем-то тяжелым?
- Не помню.
- Что ж, возможно, ты и не помнишь. Моя вина, надо было осмотреть тебя более тщательно. Тошнит? Голова болит? Круги перед глазами?
- Думаешь, я потерял память?
- Немного. Так иногда бывает.
Темрай улыбнулся, и улыбка растянулась в усмешку.
- Хорошо бы, если так.

Полиорцис поежился и вытер глаза тыльной стороной ладони.
- Ну что, почти на месте? - спросил он.
Возничий, не оглядываясь, хмыкнул. Дождь стекал с его широкополой кожаной шляпы мягкими, крупными каплями, но он, похоже, не замечал этого. Вполне возможно, по его меркам, день мог считаться солнечным.
Обычно Полиорцис доверял своему чувству направления, ценному качеству для любого, кто проводит много времени, путешествуя по незнакомым местам. Однако в данном конкретном случае он совершенно потерял ориентацию. Маршрут, выбранный возничим, абсолютно отличался от того, которым вел его Горгас Лордан: возможно, Горгас просто хотел показать ему окрестности, хотя не исключено, что он не знал короткого пути. К тому же дипломат не знал, который час, что тоже было необычно. Для себя он объяснял этот эффект тем впечатлением, которое производил на него окружающий пейзаж. Полиорцису почему-то вспомнилось, как он купался в лагуне у Ап-Эскатоя, лежал на спине в почти неподвижной воде, постепенно теряя ощущение собственного тела, всего окружающего, пока не оставалось ничего, кроме сознания, вне всякого контекста. Чувство было странно непривычное, но приятное. Месога, на взгляд Полиорциса, не отличалась ничем приятным, ничем интересным и, конечно, ничем непривычным. Но вызывала похожее ощущение дезориентации.
Полиорцис настолько увлекся своими ощущениями, что даже не стал репетировать предстоящую роль, те аргументы, которые собирался предъявить. Это было весьма некстати - им овладевало все большее беспокойство по поводу приближающейся встречи, беспокойство, не свойственное ему, человеку, проведшему десятки куда более важных переговоров, но чем сильнее он старался собраться и взять себя в руки, тем больше его мозг сопротивлялся этому. Если бы не дождь, Полиорцис закрыл бы глаза и попытался уснуть. Но ничто так не отгоняет сон и не способствует бодрствованию, как стекающие под воротник и ползущие по позвоночнику капли холодной дождевой воды. В конце концов дипломат просто перестал о чем-либо думать. Натянул поглубже то, что еще совсем недавно называлось шляпой, и угрюмо огляделся. Его окружала буйная, дикая зелень, кусты с блестящими от дождя листьями, с которых неспешно стекали струйки, наполненные мутной коричневой бурдой колеи, оставленные колесами телег, съежившиеся папоротники.
- Человек в моем возрасте должен зарабатывать на жизнь чем-то полегче, - пробормотал он себе под нос.
Смешно и унизительно для одного из самых опытных переговорщиков провинции тащиться по проселочной дороге в жалкой повозке. Да еще под дождем, рискуя схватить воспаление легких и плеврит - это в лучшем случае - только ради того, чтобы урезонить какого-то безумца, не имеющего никакого официального статуса, не признанного властями Империи. И все из-за чего? Из-за кого? Просто высокие чиновники хотят заполучить какого-то мелкого негодяя, поднявшего смуту и превратившегося в героя для кучки недовольных, возможно, и не взглянувших бы на него при других обстоятельствах.
Повозка дернулась и остановилась. Полиорцис поднял голову, но увидел лишь то, что и раньше, - дождь.
Возничий сидел неподвижно и молчал.
- Оставайтесь здесь, - сказал Полиорцис. - Потом отвезете меня в Торнойс.
Он начал слезать с повозки, но возничий, проявив совершенно немыслимую и неожиданную ловкость и цепкость, повернулся и схватил своего пассажира за руку.
- Два четвертака.
Дипломат сдержанно вздохнул и опустил руку в глубокий карман.
- Оставайтесь здесь и дождитесь меня, - повторил он, спуская ноги с повозки.
Пусть и не Сын Неба, он был довольно-таки высок, но сейчас край одежды зацепился за что-то, и попытка нащупать землю закончилась неудачным и неуклюжим падением, в результате которого он упал на колени в раскисшую грязь.
- Оставайтесь здесь, - приказал Полиорцис еще раз и, кое-как поднявшись - и испачкав при этом руки, - зашагал в сторону едва различимых за пеленой дождя ворот. Пока он возился с тяжелым ржавым засовом - возможно, братья Лорданы просто перелезали через забор; это объясняло, почему калитка, когда он попытался ее открыть, обреченно провисла на петлях и скособочилась, - за его спиной щелкнули поводья.
Видимо, возничий все же предпочел не дожидаться клиента под дождем, заполучив деньги.
Дверь в дом была открыта, но навстречу никто не вышел. Изнутри вообще не доносилось ни звука.
- Есть тут кто-нибудь? - крикнул Полиорцис.
Никто не ответил. Он еще немного постоял, глядя на стекающие с одежды струйки воды, и решил, что так не пойдет. В конце концов, не будучи Сыном Неба, он является представителем могущественной Империи, который не должен робко стоять у порога, дожидаясь приглашения. Сейчас он войдет, сядет и положит ноги на стол...
В доме было по крайней мере сухо, а догорающий камин еще излучал тепло. Стул в углу оказался удобнее, чем можно было предположить, и Полиорцис, не снимая плаща, состоявшего теперь из трех четвертей воды и одной части ткани, устало опустился на него и закрыл глаза.
Очнувшись, он увидел склонившегося к нему Горгаса Лордана, на лице которого застыло слегка презрительно-надменное выражение.
- Вам следовало поставить нас в известность о своем приезде. Я бы послал за вами карету.
- Теперь это уже не имеет ровным счетом никакого значения, - сказал Полиорцис, только теперь почувствовавший, что проснулся с жуткой головной болью. - Я здесь.
- Вот и хорошо. - Горгас Лордан придвинул другой стул и сел так близко к гостю, что тому пришлось податься в сторону, дабы избежать физического контакта. - В таком случае давайте не будем отвлекаться на мелочи, а перейдем к сути дела. Насколько я могу понять, вы приехали, чтобы сделать мне какое-то предложение.
- В общем-то да, - промямлил Полиорцис. - И в то же время - нет.
В голове у него шумело и плыло, все аргументы, которые он заготавливал в последние дни, куда-то исчезли, а без них надеяться на успешный торг не приходилось.
- Скорее, я сказал бы так: мы хотим знать, что вам нужно. Я готов рассмотреть любые разумные предложения.
Горгас вздохнул и покачал головой:
- Извините, но, должно быть, мы неверно поняли друг друга. У меня сложилось впечатление, что обе стороны желают урегулировать интересующую нас проблему конструктивно и к взаимной выгоде, а не собираются играть в игры. Что ж, прощайте.
- Понятно. - Полиорцис не сдвинулся с места. - Я приехал издалека, а вы просто-напросто меня выгоняете.
- Ну что вы! Я и не собирался оскорблять вас такой грубостью. Но ведь вам, похоже, нечего сказать, и, откровенно говоря, я не вижу смысла в вашем нахождении здесь. Кроме того, все наши достопримечательности вы уже видели, а здешний климат действует на вас далеко не благотворно...
- Ладно. - У Полиорциса появилось неприятное чувство, что он утратил инициативу в переговорах еще до того, как они начались, и у него нет сил бороться за то, чтобы перехватить ее. - Я могу сделать вам совершенно конкретное предложение. Деньги. Сколько вы хотите получить за пленника?
Горгас рассмеялся:
- Давайте хотя бы сделаем вид, что уважаем друг друга. Вы же видели Месогу; зачем мне деньги в такой глуши? Их не на что употребить.
За задней дверью залился лаем пес, и боль в голове Полиорциса ожила, словно кто-то принялся дергать струны, пронизывающие его мозг.
- Хорошо, пусть вас не интересуют деньги, тогда что? Что еще? Возможно, у нас найдется то, что вам нужно. Какие-то инструменты? Оружие? Сырье?
Его собеседник покачал головой:
- Не надо со мной так шутить. И вообще вы действуете не слишком дипломатично. Скажите, вот вы лично и впрямь настолько сильно нас презираете? Неужели мы для вас не более чем кучка воров и разбойников, промышляющих на больших дорогах и крадущих вещи у добропорядочных жителей? Я думал, вы поняли нас лучше, когда посмотрели, как мы живем. Мы простые крестьяне, мирные люди, которым хочется дружить с соседями. Выкажите к нам всего лишь элементарное уважение, и я отдам вам этого злосчастного повстанца без всяких денег.
- Вы говорите о союзе. - Полиорцис вздохнул. - Могу лишь сказать, что мне очень жаль, но власти провинции придерживаются мнения о невозможности союза между нами на данном этапе. Это признано нецелесообразным.
- Вот как... нецелесообразным.
У Полиорциса почему-то возникло ощущение, что он погружается в трясину.
- Хочу лишь указать на следующее обстоятельство: то, о чем вы просите, совершенно беспрецедентно. Мы ни с кем не заключаем союзов. По крайней мере официальных: ни с Шастелом, ни с Островом, ни с Коллеоном. Пожалуйста, постарайтесь понять нашу обеспокоенность. Допустим, мы достигнем с вами некоей формальной договоренности, как они отнесутся к этому факту после того, как мы отвергли все их настойчивые предложения о подобном союзе? Короче говоря, так мы дела не ведем.
- Хорошо. - Горгас зевнул. - Если я могу чем-то гордиться, так это собственной гибкостью, если это на пользу обеим сторонам. Итак, вы утверждаете, что ни с кем не вступаете ни в какие союзы. Уверен, вы не стали бы обманывать меня в таких вещах. Ну что ж, тогда давайте забудем всю эту чушь, а я скажу вам совершенно определенно, что у меня на уме. Независимо от того, союзники мы или нет, я хочу только одного: дайте мне возможность сделать то, что мне нужно.
Подумайте об этом и скажите, как это можно осуществить. В конце концов, вы же дипломат. Я всего лишь солдат и крестьянин и ничего не понимаю в некоторых вещах. Мне нужно рассчитаться по одному старому долгу... Нет, не так. Мне необходимо поправить кое-что... видите ли, когда-то я совершил нечто по-настоящему плохое... позволил Темраю разграбить Перимадею. Вас это не удивляет?
Полиорцис пожал плечами:
- Я знаю.
- О! - Горгас посмотрел на гостя. - И что вы об этом думаете?
- Ничего, - ответил Полиорцис. - То есть мне известно, почему вы поступили так, как поступили; известны причины, побудившие вас. Ваша сестра наделала много долгов в Перимадее и знала, что не сможет расплатиться по ним. Вы приняли чисто деловое решение. Я могу лишь высказать собственное мнение относительно того, поступили вы правильно или нет с коммерческой точки зрения, но, боюсь, не смогу дать моральную оценку вашему поступку. Я не рассуждаю в таких категориях; спрашивать меня относительно добра и зла - то же самое, что интересоваться у слепого об оттенках зеленого. Итак, - продолжал он, - какое отношение это имеет к нам?
Горгас вздохнул и потер подбородок.
- Что ж, я сделал то, чего и сам не могу объяснить. Я не слепой и прекрасно вижу, что поступил плохо. Совершил великое зло. Я знал, что мой брат защищает Город Я сломал ему жизнь и едва не погубил его самого. Именно это я и хочу исправить. Я должен убить вождя Темрая и уничтожить его племена, сражаясь бок о бок с Бардасом. Мне необходимо вернуть долг. Вы понимаете это? Полагаю, здесь все ясно. Даже вам. Мне плевать на то, каким будет мое официальное положение, но я должен быть там и внести свою лепту. В противном случае я не смогу жить. Из-за меня погиб мой сын. И я в долгу перед ним, так что, как видите, все просто.
Полиорцис задумчиво кивнул:
- В чем я теперь уверен, так это в том, что вы интересный человек. А Сыновья Неба, если чем-то и интересуются, так это необычными людьми. Но давайте не будем отвлекаться и рассмотрим ваше предложение. При всем уважении к вам, должен сказать, что мы уже располагаем всеми необходимыми военными ресурсами. Во время нашей последней встречи вы упоминали о лучниках, которых, на ваш взгляд, у нас не хватает. Так вот, они у нас есть. И пешие, и конные, все, что нужно для успеха любой кампании. Наши мастерские в состоянии производить двадцать тысяч луков и двести тысяч стрел в неделю. Причем, хотя эти предприятия и находятся в сотнях миль друг от друга, их продукция абсолютно идентична, поэтому лучники нам больше не нужны. Далее. Вы объяснили, почему для вас так необходимо участие в этой войне. Позвольте рассказать, почему война нужна нам - солдат у нас больше, чем мужчин, женщин и детей во всех известных и неизвестных вам странах, вместе взятых. Мы создали такую армию, чтобы никто - подчеркиваю, никто - не смог угрожать нам. Между Сыновьями Неба и даже малейшим намеком на опасность возведена такая стена стали и мускулов, преодолеть которую не способен никто. Если земля вдруг разверзнется и поглотит нашу родину, мы заполним бездну человеческими телами, а на них построим новые дома. Война нужна нам, чтобы чем-то занять армию, чтобы она не утратила боевую форму, не разленилась, не загнила. Поэтому нам нет необходимости привлекать кого-то еще на нашу сторону. Сражения - это закалка и упражнения. Посторонняя помощь только помешала бы достижению этой цели. Мне очень жаль, но это так. Я не могу вам помочь.
Горгас задумчиво посмотрел на своего собеседника и сдержанно кивнул, как будто ему только объяснили некое сложное уравнение.
- Понимаю. Рано или поздно вы придете сюда, чтобы, так сказать, прогулять собачку, и, конечно, не очень-то приятно драться с теми, с кем вы обращались как с друзьями и союзниками. Вполне здравое рассуждение, и я могу его принять. Но оно не решает мою проблему. Вы дипломат, Полиорцис, и я обращаюсь к вам как к специалисту: как сделать, чтобы вы получили своего мятежника, а я то, что нужно мне? Какой-то способ должен быть. Нам только надо подумать и отыскать его.
Полиорцис нахмурился:
- Должен сказать, вы как-то странно восприняли мое предупреждение о неизбежном покорении. Уверен, многие из моих соотечественников либо испугались бы, либо разозлились.
- Не вижу смысла, - ответил Горгас. - Вы не сказали ничего такого, чего бы я не знал. Все было очевидно, тем не менее я не вижу причины, почему бы нам сейчас не поразмыслить вместе и не найти возможность сделать будущее чуть менее болезненным, чем оно может и обещает быть. Гибкость. Реализм. Вот и все, не больше и не меньше. - Он прикусил губу и вдруг хлопнул ладонями, да так сильно, что Полиорцис вздрогнул. - Я знаю, что именно мы можем сделать. Я сдам Месогу Империи и сам, вместе со всеми моими людьми, отдамся на вашу милость. - По его губам скользнула улыбка. - А вы в качестве жеста доброй воли могли бы предоставить нам роль вспомогательных частей при ваших экспедиционных силах. Разве такой вариант невозможен?
Полиорцис уже не помнил, когда испытывал подобный шок. И теперь просто не знал, как поступить.
- Вы шутите, - только и сказал он.
Горгас покачал головой:
- Нет, нисколько. Просто у меня слова совпадают с делами. Таким образом я спасу свой народ от неизбежных ужасов войны и одновременно расплачусь по долгам. Если хотите, я сделаю все по правилам, официальным образом, так что решайте сами. Роль военного диктатора не по мне. Все, что я хочу, это заплатить по счетам, а потом отойти от дел и жить и работать здесь, в деревне. А теперь подумайте о тех преимуществах, которые вы получите, имея Месогу и Торнойс в качестве плацдарма для дальнейших завоеваний. Вам же будет гораздо легче продвигаться дальше, захватывать остальных поодиночке. Поразмыслите и о том, что это будет означать лично для вас. Вы приехали за бунтовщиком. Вы его привезете, да еще и предложите Империи новую провинцию. Что может быть лучше? Прекрасный результат. Итак?
В этом человеке был какой-то невероятный энтузиазм, нечто задорно-мальчишеское, нечто такое, противостоять чему Полиорцис почти не мог. И все же...
- Нет, - сказал он. - Я не могу ничего вам пообещать. Но вы дали мне материал, над которым нужно подумать. Могу ли я у вас переночевать и отправиться домой утром?
Горгас улыбнулся - широко, весело, беззаботно.
- Как скажете. В конце концов, вы же хозяин.

Глава 11

Чтобы сообщить Темраю эту новость, его разбудили среди ночи. Посыльный проскакал с поля битвы до лагеря возле Перимадеи. Он едва держался на ногах, а в сапогах хлюпала кровь от раны в паху. Надежды на то, что герой доживет до утра, почти не оставалось.
Не сразу поняв, в чем дело, Темрай запаниковал, попытался вскочить и ушиб поврежденное колено. Его успокоили, сказали, что все в порядке, что волноваться нет причин, и ввели посыльного. Окровавленный, с белым лицом, он висел на плечах двух воинов. Еще не отойдя от шока и боли, не очнувшись полностью от сна, вождь слушал, что говорит умирающий. Но понимал лишь отдельные слова: засада, большие потери... отступили в беспорядке... ударили снова, не дав перегруппироваться... И только когда вскочивший с табуретки Куррай возбужденно заговорил о том, что шансом надо воспользоваться, необходимо преследовать и контратаковать, вождь осознал наконец, что речь идет о крупной победе, а не о катастрофическом поражении.
- Мы победили, - пробормотал он. - Будь я проклят. Так как все произошло?
К этому моменту посыльный уже потерял сознание, его унесли, завернули в одеяло, и он умер сразу после рассвета. Темрай же довольствовался пересказом событий в изложении Куррая, дополнившего повествование стратегическими оценками и тактическими предложениями.
Оказалось, что имперская армия, взяв верх в той битве, во время которой был ранен Темрай, наткнулась на группу предателей, бежавших от вождя после поражения в гражданской войне. Для Империи все кочевники были на одно лицо. Кавалерия загнала изменников в горное ущелье. После чего имперские силы стали ждать подкрепления.
Жара и песчаный ветер сделали свое дело. Вода в ущелье имелась. Но ее не было выше, где расположились преследователи. В полевой штаб отправили гонца, который обрисовал картину и попросил о срочной помощи. В тот же день к ущелью выступила колонна из двух тысяч воинов под командованием Сына Неба.
Их подвела собственная выносливость. Наверное, если бы колонна двигалась медленнее или не придерживалась оптимального маршрута, она никогда бы не наткнулась на ту часть войска Темрая, которая в результате первого сражения была отрезана от основных сил и лишь теперь обнаружила путь к своим. Обе группировки сошлись в ущелье между рекой и лесом, причем в положении, дающем им громадное тактическое преимущество. С одной стороны их фланг прикрывала излучина реки, полноводная и непреодолимая, а с другой стороны небольшой лесок. Командиру имперской колонны пришлось выбирать между двумя вариантами: либо оставаться на месте, отбиваясь от наскоков противника и неся потери от вражеских стрел, либо предпринять решительное фронтальное наступление под огнем лучников. Приняв во внимание превосходное качество доспехов своих людей, он сделал выбор в пользу штурма.
Вероятно, первый вариант не сулил ничего хорошего и обернулся бы немалыми бедами, но вряд ли это могло послужить утешением для командира, наблюдавшего за тем, как передние шеренги одна за другой падают на землю, словно сокрушенный молотом металл. После того как четыре отделения, так и не приблизившись к противнику на расстояние менее семидесяти пяти ярдов, превратились в неподвижные кучки железа и плоти, командир приказал отступить к реке в отчаянной надежде на то, что враг не устоит перед искушением нападения на дезорганизованные фланги имперской колонны. В конце концов, несмотря на всю свою обученность и дисциплинированность, солдаты стали сбиваться к центру, полагаясь на его относительную удаленность от опасности и открывая таким образом брешь между собой и берегом реки, что, в свою очередь, позволило врагу осуществить быстрый обходной маневр с целью окружения. Когда это произошло, и лучники взяли солдат в кольцо, несчастным уже ничего не оставалось, как только сбиться в кучу, укрыться щитами и смотреть на падающие сверху стрелы. Несколько предпринятых окруженными вялых попыток осуществить прорыв закончились полным крахом, лишь увеличив число погибших.
Бой продолжался шесть часов, в том числе пять в окружении. Продержись имперские солдаты еще полчаса, у кочевников кончились бы стрелы, и им пришлось бы отступить, но, конечно, они этого не знали. Командир объявил о капитуляции, и его люди ушли, оставив на поле боя двенадцать сотен погибших.
Через пару дней на поле битвы случайно забрела группа любителей поживиться чужим добром. Опомнившись от изумления, они набросились на мертвецов и на протяжении двух дней сдирали с тел стальные доспехи и загружали трофеи на повозки. Весь этот груз был продан одному дельцу в Ап-Идрасе за невероятные - для продавцов - деньги. В свою очередь смышленый старьевщик столкнул доспехи в ближайший имперский арсенал в Ап-Оуле, заработав в полтора раза больше и наглядно продемонстрировав, что даже трагедию можно превратить в коммерческий успех.
- Мы победили, - повторил Темрай, когда Куррай закончил свой рассказ. - Удивительно.
- Не так уж и удивительно, - возразил Куррай. - И, пожалуйста, не думай, что все наши проблемы закончились, потому что это не так. Не хотелось бы тревожить тебя без особой надобности, но, надеюсь, ты понимаешь, что все, кому за последние полторы сотни лет удавалось нанести поражение Империи, были уничтожены. Речь идет о целых народах. Они очень огорчаются, когда проигрывают. По-моему, у ипакриан была такая поговорка: лучше быть разбитым Империей, чем победить ее.
Темрай кивнул.
- Спасибо большое, - сказал он. - Ты хочешь сказать, что еще одна победа, и мы можем считать себя покойниками, так?
Куррай неуверенно пожал плечами:
- Я лишь хочу, чтобы победа не вскружила нам голову, Вот и все. И нам необходимо помнить, что более могущественного противника, чем Империя, быть не может.
- Хорошо, мне все понятно, - сказал Темрай.
К этому времени сон уже улетучился, и возвращаться в постель было бесполезно. В других обстоятельствах, более нормальных, он бы, конечно, стряхнул остатки депрессии: поднялся, походил туда-сюда, занялся чем-нибудь, но сейчас ему было не до этого. Тилден рядом не оказалось, - жена осталась с женщинами и детьми на другой стороне пролива, среди руин Города. Чем более овладевало Темраем беспокойство, тем сильнее болело колено. В конце концов ему надоело притворяться перед самим собой, и он окликнул часового.
- Иди и разбуди кого-нибудь. Мне скучно.
Часовой ухмыльнулся и ушел, а вернувшись через какое-то время, привел с собой двух заспанных членов совета, выбранных, по-видимому, наугад, - Джодукая, отвечавшего за транспортное подразделение, и Терская, заместителя главного инженера. Часовой отсалютовал вождю и возвратился на свой пост.
- Темрай, сейчас же середина ночи, - укоризненно заметил Джодукай.
Вождь хмуро посмотрел на него:
- Ничего не могу с собой поделать. А что те двое с Острова - старик-колдун и мальчишка...
- Островитяне? - Джодукай озадаченно почесал затылок. - Извини, я что-то не понимаю.
- Мы захватили пару островитян, блуждавших где-то у южной границы, - объяснил Темрай. - Они сказали, что их корабль разбился о скалы, что им хочется вернуться домой, но я заподозрил в них шпионов и приказал доставить сюда.
- Почему я? - спросил Джодукай.
- Потому что ты уже встал и оказался под рукой. Все остальные спят.
Джодукай вздохнул:
- Сразу видно, что тебе лучше. Как было хорошо, когда ты умирал, и все могли спокойно выспаться.
Чуть позже он возвратился с двумя островитянами, Геннадием и Теудасом Морозином.
- Морозин, - повторил вождь. - Это ведь перимадейское имя, если я не ошибаюсь?
Юноша промолчал.
- Да, - ответил старик. - Мы оба родились там, в Перимадее. Он мой племянник.
Темрай задумался.
- А Геннадий? Это имя откуда?
- Я взял его, когда вступил в Перимадейский Орден, у них такая традиция: принимать заимствованные имена, чаще всего берут кого-то из великих мыслителей прошлого. При рождении меня назвали Теудас Морозин.
Темрай удивленно поднял бровь.
- Так же, как и его?
- Да, видите ли, Морозин - это фамилия, а имя Теудас часто встречается в нашей семье. Переходит из поколения в поколение, если вы понимаете, о чем я говорю.
- Не вполне, - признал вождь, потирая подбородок. - Мне видится в этом недостаток воображения.
- Как и в том, чтобы добавлять ко всем именам окончание «ай», - возразил Геннадий. - Просто мы делаем это так, как делаем, а вы - по-своему.
Темрай медленно кивнул:
- Раньше вы были перимадейцами, теперь - островитяне. Понимаю. Наверное, здесь вам не очень-то... удобно.
Геннадий улыбнулся:
- Ему - да. Что касается меня, то я философ, поэтому меня такие вещи не беспокоят.
Темрай подавил зевок - вполне настоящий, хотя и рассчитанный.
- Наверное, вы правы. И чем же занимался философ, блуждая по нашей территории?
- Мы потерпели кораблекрушение.
- Понятно. По пути... куда?
- Мы шли в Шастел.
Геннадий вдруг осознал, что не может вспомнить, какие отношения у кочевников с Орденом; на ум ничего не приходило. Если плохие, то из-за чего? Если нет никаких, то почему? Впрочем, как ни рассуждай, но рассуждения не заменят знаний. Впрочем, Темрай, похоже, не заметил его замешательства.
- Могу ли я полюбопытствовать, зачем вы направлялись в Шастел?
- Я живу там.
- Неужели? Мне показалось, что вы островитяне.
- Да. Я гражданин Острова.
- Вы гражданин Острова. Родились в Городе, живете в Шастеле и у вас два имени. Должно быть, иногда это создает проблемы.
- Да, конечно, - ответил Геннадий. - Но ведь я, кажется, упомянул, что у меня философское отношение к жизни.
Темрай улыбнулся, немного снисходительно.
- А как он? Я обращаюсь к вам, потому что ваш племянник, похоже, не склонен разговаривать со мной.
- Он застенчив.
Неужели? И что, он тоже живет в Шастеле?
Геннадий покачал головой:
- Нет, на Острове. Работает на один банк.
- Вот как? Очень интересно. А раньше? Он приехал на Остров сразу после падения Города?
Геннадий сумел сохранить прежнее выражение лица.
- Нет, не сразу. До этого он провел несколько лет за границей. Вы ведь тоже об этом знаете, да?
Темрай кивнул:
- Он был учеником у Бардаса Лордана. Полковник Лордан спас его... спас лично от меня. - Вождь повернулся и устремил на юношу долгий, изучающий взгляд. - Ты подрос, - медленно произнес он.
Геннадий едва заметно поежился.
- Что вы собираетесь с нами сделать?
- Отправить домой, что же еще? - Темрай лучезарно улыбнулся. - Вот только в вашем случае, господин философ, мне бы хотелось уточнить, что именно вы считаете домом?
- Нас вполне устроит Остров, - торопливо ответил Геннадий. - Или Шастел. В общем, куда вам удобнее.
- Если я правильно понял, куда угодно, лишь бы подальше отсюда, верно?
- Да, - признался Геннадий.
- Что ж, я вас понимаю. - Темрай моргнул - колено напомнило о себе. - Прошу меня извинить, на днях повредил колено.
Геннадий кивнул:
- Насколько мне известно, вы голыми руками задушили имперского солдата. Уверен, это было не просто.
- Ну, вообще-то не совсем так, - ответил Темрай. - Что ж, полагаю, это все. По-моему, через несколько дней на Остров пойдет корабль. Не могу вспомнить название. Боюсь, у меня что-то с памятью. Настойчиво советую вам воспользоваться им. Дело в том, что Империя зафрахтовала почти все суда, и сообщение сейчас плохое.
Геннадий явно удивился, услышав эту новость.
- Вот оно что. Позвольте спросить, для чего они это сделали? Если, конечно, вам что-то известно.
- Собираются напасть на нас с моря, а островитяне предоставили им свои корабли, потому что собственных у Империи нет. Впрочем, не хочу говорить об этом. Как бы не обидеть ваши чувства.
- Все в порядке, - успокоил его Геннадий, - я ведь вообще-то из Перимадеи, так что против ничего не имею.
Темрай взглянул на юношу. Теудас... Как странно, что после многолетних кошмаров у лица появилось имя. Юноша был бел как простыня и стоял неподвижно, сжав кулаки.
- - Если тебе случайно доведется встретиться с Бардасом Лорданом, передай ему привет и скажи, пусть держится от меня как можно дальше.
Теудас уже открыл рот, чтобы ответить, но его опередил Геннадий.
- Разумеется, мы передадим ему ваше послание, если только увидим, хотя я не думаю, что это случится. В конце концов, мы оказались здесь лишь потому, что имперские солдаты пытались нас убить. И еще нам хочется поблагодарить вас за необычайное гостеприимство.
Вождь улыбнулся:
- Наверное, вас приняли за шастельцев. По ошибке.
- О, но это же действительно так, - серьезно сказал Геннадий. - По крайней мере часть времени я бываю шастельцем.
- Как это, должно быть, восхитительно, быть не одним человеком, а несколькими, - заметил Темрай. - А вот я всегда только я. Завидую.
- Правда?
- Абсолютная правда. Если бы я мог выбирать для себя личность по вкусу, то никогда не сделал бы того, что вынужден был сделать, и не стоял бы сейчас перед лицом проблем, которые высятся непреодолимой стеной. Все, что со мной случилось, все, через что мне пришлось пройти, все страдания и испытания выпали на мою долю лишь из-за того, что я тот, кто есть. А вы... вам повезло.
Он сделал знак часовому выпустить пленников.
- Что ж, благодарю. Интересно было поговорить.
- Нам тоже, - ответил Геннадий. - Приятная встреча через столько-то лет.

- Ап-Калик? - переспросил Сын Неба. - Тогда вы, наверное, знакомы с моим двоюродным братом.
Колонна остановилась на ночь, и повара уже начали готовить ужин. Фуражиры раздобыли где-то овцу, и двое мужчин, зарезав животное, искали, на что бы ее подвесить. Полковник Эстар, будучи Сыном Неба, заинтересовался своим собеседником, когда тот упомянул о том, что работал в арсенале.
- С вашим двоюродным братом, - повторил Бардас Лордан.
- Его имя Анакс, - сказал полковник. - Он старший в Пробирной палате. Невысокого роста, лысый, лет восьмидесяти. Если вы его видели, то вряд ли могли забыть.
Хотя Бардас и находился в рядах имперской армии сравнительно недолго - по крайней мере по стандартам Империи, - ему показалось несколько странным, что командир колонны так вот запросто сидит у костра и вполне по-дружески разговаривает с чужестранцем, пусть даже этот чужестранец и является номинально вторым командиром. То ли ему стало скучно, то ли Лордан показался ему необычайно увлекательным собеседником, а может, полковник всего лишь воспользовался очередной возможностью проверить секретное оружие своей армии, прежде чем применять его в борьбе с противником. Судя по тому, что Бардасу удалось узнать о Сыновьях Неба, не исключено, что верны были все три варианта.
- Да, конечно, - сказал он. - Разумеется, я встречал вашего двоюродного брата. Анакс и изготовил для меня вот эти доспехи.
- Вот как? - Повара поставили что-то наподобие козлов и возились с веревкой, протягивая ее через задние ноги овцы. - А я не видел его несколько лет. Вообще-то надо постараться и заехать в Ап-Калик в следующий раз, когда буду поблизости. Как у него дела?
- Очень даже неплохо, - ответил Бардас. - Можно сказать, замечательно для человека его возраста.
- Хорошо. - Эстар внимательно наблюдал за работой поваров, словно видел ее впервые. - Он, видите ли, сын старшей сестры матери моего отца. Вас, наверное, удивило, что один из нас зарабатывает на жизнь собственными руками.
Бардас кивнул. Повара продели веревку и теперь освежевывали овцу, осторожно стягивая с нее шкуру и стараясь обойтись минимумом надрезов.
- Как я понял, ему нравится то, что он делает. Другой причины я и представить не могу.
Эстар улыбнулся:
- Не совсем так. Дело в том, что Анакс прожил, можно сказать, интересную жизнь, как это ни понимай. Одно время он занимал, например, должность заместителя префекта в центральной области Империи. Тогда-то Анакс и допустил ошибку.
Повара уже дотащили шкуру до брюха овцы и, сделав широкие надрезы, потрошили животное.
- Допустил ошибку, - повторил Бардас. - Тогда я и спрашивать не буду.
- Почему? - Эстар усмехнулся. - Я не настолько жесток, чтобы разбрасывать намеки. А потом загадочно молчать, оставляя человека наедине с муками неудовлетворенного любопытства, в подвешенном состоянии. В округе, за который он отвечал, вспыхнуло восстание. Собственно, то, что случилось, и восстанием-то трудно назвать. Был там один довольно-таки придирчивый сборщик налогов, зашедший в своих методах работы слишком далеко и кончивший весьма плачевно. В общем-то разобраться было не так уж и трудно. Но Анакс по какой-то необходимой причине выбрал неверную тактику: сначала проявил удивительную мягкость к виновным, а потом выслал взвод солдат для уничтожения всей деревни. Вот тогда-то и начался настоящий бунт.

Предыдущая страница 11 Следующая страница


Пробирная палата 12

Повара продолжали свое дело: один из них взялся за хвост и резко повернул. Бардас услышал, как хрустнули кости.
- Ясно, - сказал он. - И что же дальше?
- Дальше? Все растянулось на годы. Анакс выслал еще солдат, а бунтовщики спалили собственную деревню и удрали в лес. Солдаты сжигали другие деревни, надеясь выманить беглецов, но это приводило только к тому, что число недовольных росло, а силы мятежников укреплялись. В последнее время их количество достигло нескольких тысяч; такая масса людей вполне способна доставить серьезные неприятности и даже нанести поражение войскам. С другой стороны, не предпринимать никаких действий и делать вид, что ничего не происходит, Анакс тоже не мог. В общем, с самого начала и до конца дело пошло не так.
Повара снимали шкуру со спины, придерживая руками мясо, чтобы оно не оторвалось с кожей. Звук при этом получался очень своеобразный и ни на что не похожий.
- Полагаю, он все-таки победил, - заметил Бардас, неотрывно наблюдая за поварами. - Я имею в виду, в конце.
- Да, конечно. Империя всегда побеждает; все дело в том, каким путем достигается победа. В его случае победа далась нелегко. Я уже не помню, скольких он потерял, гоняясь по лесам за этими бунтовщиками, прежде чем настиг и поубивал почти всех: речь идет о паре сотен человек. Потери немалые даже на войне, а тут ведь тихая, спокойная провинция, в самом сердце Империи... - Эстар покачал головой. - В итоге он окружил их в небольшой роще, замкнул кольцо и поджег лес. Никто даже не попытался выбраться. Вонь, должно быть, была отвратительная.
Чтобы снять шкуру с ребер, не порвав ее при этом, повара осторожно подрезали плеву между костями и кожей, стараясь не допустить ни одного лишнего движения.
- Могу себе представить. - Бардас скривился и шмыгнул носом. - А что сталось с Анаксом?
Эстар налил себе в кружку из вишневой фляжки, которую всегда носил за поясом.
- Его хотели отдать под суд, но в дело вмешалась семья, потянули за нужные ниточки, и Анакс отделался официальным порицанием и ссылкой к западной границе... то есть это тогда, сорок лет назад, там проходила граница. С тех пор она ушла дальше на запад, а мой двоюродный брат так и остался на прежнем месте. Формально его назначили заместителем начальника, по сути, просто замкнули куда подальше и посоветовали не высовываться. Так он сидит там безвылазно, развлекаясь, чем придется. Конечно, Анакс сам виноват в случившемся, но мне представляется, что его наказали чересчур строго за то, что является, в конце концов, всего лишь ошибочным суждением.
Повара уже дошли до передних ног и сейчас резали шкуру вдоль кости длинными, острыми ножами.
- Не мое это дело, комментировать, - сказал Бардас, - но когда приходится брать ответственность за жизнь других людей, риск всегда велик. Всегда существует возможность чего-то в этом роде.
- О да. Это настоящий кошмар, - согласился полковник, делая грустное лицо. - Ты отвечаешь за всё, когда это всё начинает идти не так, как надо, отвечаешь за всё, когда вступаешь в сражение, которое нельзя выиграть, штурмуешь неприступный город и сдерживаешь неудержимую орду. Можно сказать, ему просто повезло. Будь на его месте вы или я, сделали бы мы лучше?
И вот наконец повара сняли шкуру, стянув ее с плеч животного, не повредив ни кожу, ни мясо. Плоть слегка поблескивала в пламени костра, похожая на тельце новорожденного или на человека, снявшего доспехи после долгого, жаркого дня. Мужчины приступили к разделке туши, а мальчишка-поваренок взялся за голову.
- Лично я собираюсь по праву старшинства потребовать мозги, - с улыбкой сказал Эстар. - Очистите их от костей, потушите полчаса в рассоле, добавьте пару яиц и немного лимонного сока, и нет ничего вкуснее. Некоторые считают, что мозги следует поджаривать на масле, но, на мой взгляд, это святотатство.
Бардас пожал плечами:
- Моя мать, бывало, готовила их, когда мы были детьми, но как она это делала, и что у нее получалось, я уже не помню. Все выходило на один вкус. С тех пор я вообще равнодушен к еде.
Полковник рассмеялся:
- Мне вас жаль. Вы упустили одно из величайших удовольствий жизни, а теперь, как мне кажется, учить вас ценить вкус пищи уже поздно. Это просто позор. - Он внимательно следил за успехами поваренка. - А я-то думал, что перимадейцы славятся разнообразием и качеством своей кухни.
- Когда-то так и было, - сказал Бардас. - По крайней мере люди рассказывали, что так было. Я верил им на слово.
- А как насчет вина? - полюбопытствовал Эстар. - Или вы не пьете?
- Мы пили в основном сидр. Дешевый, но крепкий. Действует сильнее, чем вино; по крайней мере сильнее, чем то вино, которое мне доводилось пить там, где я бывал. Не думаю, что он пришелся бы вам по вкусу.
- Что касается меня, то я свою долю пойла выпил еще когда был школяром без гроша в кармане. Замечательно, как быстро к нему привыкаешь в отсутствие чего-либо другого. - Бардас заметил, что его собеседник прямо-таки не спускает глаз с поваров. В этом пристальном наблюдении было что-то большее, чем простое внимание гурмана к деталям процесса приготовления блюда. Вероятно, заметив его удивление, Эстар улыбнулся. - У нас дома все это - часть образования мальчика. Нас одновременно учат писать, знакомят с основами алгебры и геометрии и прививают навыки кулинарии. Суть в том, чтобы к десяти годам мальчишка взял в руки баранью голову и острый нож, удалился на пару часов, а потом вернулся с великолепно приготовленным жарким из баранины, приправленным розмарином, и подал его так, как это записано в Книге. Будь я сейчас дома, занимался бы тем же самым: у нас приготовить угощение для гостя считается привилегией хозяина, и мы относимся к подобного рода вещам очень серьезно. Хорошая пища, хорошее вино, хорошая музыка и хороший разговор. Все остальное - не более чем необходимое зло.
- Интересная точка зрения, - дипломатично заметил Бардас. - Конечно, многое зависит от того, есть ли в доме вообще какая-то еда.
Эстар нахмурился и тут же рассмеялся.
- Вы упустили самое главное. Суть роскоши, - объяснил он, - в простоте. Роскошь не имеет никакого отношения к богатству и могуществу; просто они часто находят друг друга, как мухи и навоз. Предположим, у вас нет ничего, кроме пращи и нескольких камней. Вы идете в горы и убиваете куропатку, или в лес за кроликом, по пути собираете нужные травы, а придя домой, готовите пищу, приложив чуть больше старания и внимания, чем это абсолютно необходимо. Хорошее вино делается из того же сырья, что и плохое, а уж хорошая музыка и хорошая беседа вообще ничего не стоят. - Он вздохнул и заложил руки за голову. - Вам надо бы почитать старых поэтов. Далшин, Силат. «Стрела, пахнущая розой». Они о простоте жизни, об идеальном существовании, очищенном от всего наносного и злого, излишнего и чуждого. В этом корень нашей культуры, в этом ее источник. «Никто не сложит шелк, как роза...»
- Понятно, - поспешил вставить Бардас, пока его собеседник делал вдох, чтобы продолжить декламацию. - Но тогда что вы делаете здесь?
Полковник закрыл глаза.
- Необходимое зло, - ответил он. - Для того чтобы вести идеальную жизнь, нужно сначала обеспечить жизнь стабильную и безопасную. Можно ли сосредоточиться на постижении сути жизни, когда вам угрожает опасность извне? Армия и провинции - это стена, которой мы отгородились от мира, доспехи, необходимые для защиты, сила остается снаружи, сохраняя милую простоту внутри. К сожалению, это означает, что кому-то из нас приходится поворачиваться спиной к самым важным вещам. Что ж, оно того стоит, ведь мы знаем, что простота совершенства всегда там, ждет нашего возвращения. - Он открыл глаза и сел поудобнее. - Вы улыбаетесь, очевидно, не согласны.
Бардас покачал головой:
- Вообще-то я думал о доме, том месте, где я вырос, в Месоге. Вот уж где все так просто, что дальше некуда.
- Да?
- Определенно.
Полковник вскинул брови.
- Вы давно там не бывали?
- Около четырех лет, - ответил Бардас. - И не могу сказать, что мне уж очень понравилось то, что я увидел в последний раз.
- Месога... Месога... - задумчиво повторил Эстар, словно припоминая что-то. - Это не там ваш брат?
Бардас кивнул:
- Вот Горгас наверняка бы согласился с вами. Насчет того, что дом и все такое - это и есть самое важное. Для него на первом месте всегда стояли семья и дом. По крайней мере так он предпочитал думать. Я в общем-то придерживался того же мнения, пока однажды не вернулся и не увидел свою семейку. - Он улыбнулся. - После того я, собственно, и вступил в армию Империи.
- Извините, не понял.
- Империя большая, - пояснил Бардас. - А я хотел быть как можно дальше и от дома, и от семьи.
- О! - Судя по выражению лица полковника, такая концепция оказалась для него не вполне понятной. - Ну что ж, ваша беда обернулась выгодой для вас. Вы рады тому, что делаете?
Бардас нахмурился:
- Не знаю. Не уверен. По-моему, рад или не рад, это не слишком надежный критерий. Все равно, что спрашивать человека, вцепившегося после кораблекрушения в мачту, о том, нравится ли ему ее цвет.
Эстар насмешливо улыбнулся:
- О, перестаньте. Уверен, вы перебираете по части мелодраматичности. Вы сильный, здоровый мужчина в цвете лет. Конечно, вам приходится работать, чтобы добыть средства к существованию, но не лучше ли добывать их, занимаясь тем, что вам приятно, или по крайней мере тем, что не противно? Я упоминал о вымышленном охотнике с пращой и камнями. Пусть у него нет ничего другого, но он имеет возможность уйти в горы. Если вам не по душе быть солдатом, уходите и найдите другое занятие: плетите корзины, лепите горшки или пугайте ворон. А то сделайте себе пращу. Наберите пригоршню камней и ступайте, куда глаза глядят.
Бардас ответил улыбкой. Мальчику удалось-таки наконец разбить голову овцы, и теперь он вычерпывал оловянной ложкой белые, растекающиеся мозги. Рядом с ним стояла чашка.
- Да, но прежде чем идти, мне бы понадобились те самые доспехи, о которых вы упомянули. Надо же как-то обезопасить себя от врагов.
Эстар пожал плечами:
- Вы могли бы жить в глубине Империи. Там, в глубине, вдали от границ, вам ничто не грозит. Там вы будете вдалеке от всех ваших врагов, а если они даже и доберутся до вас, то вряд ли посмеют тронуть.
- Соблазнительное предложение, - ответил Бардас, вспомнив мужчину с детьми, пытавшихся ограбить почтовую карету. - Но на вашем месте я бы как следует подумал, прежде чем принимать такое решение. Видите ли, куда бы я ни направился, этот зловредный, кровожадный негодяй следует за мной, а иметь его у себя за спиной не очень-то приятно.
Полковник озадаченно посмотрел на него:
- Вы ведь говорите о своем брате, да?
Мальчишка вытряхнул в чашку последние остатки желеобразного мозга и отложил ложку.
- Да, о нем, о моей плоти и крови.

- Что ты об этом думаешь? - спросила Исъют.
- Ты выглядишь нелепо, - ответила ей мать, не поднимая глаз от счетов. - К счастью, тебя никто не увидит, а потому не важно, как ты выглядишь...
Исъют нахмурилась:
- А по-моему, мне идет.
В углу комнаты кот с жадностью, хрустя косточками, пожирал птичку, не особенно беспокоясь из-за того, что птичка была еще живая. Исъют вспомнила, что видела такую же в доме соседей.
- Пожалуй, стоило бы подобрать немного здесь, тебе не кажется? - Она приподняла подол юбки левой рукой. - Сама не знаю. Эта штука должна быть на колене или немного выше?
Нисса Лордан хмуро взглянула на дочь, оторвавшись от расчетов.
- Кому какая разница?
- Мне. И большая.
- С каких это пор? - Нисса рассмеялась сухим, неприятным смехом. - А кроме того, если бы ты хоть чуточку разбиралась в моде, то знала бы, что этот стиль ушел. Рядишься в старомодную гадость только для того, чтобы позлить меня. У тебя всегда одна цель.
Не обратив на ее реплику никакого внимания, Исъют села на подоконник, спиной к синему морю, и стала рассматривать обрубки пальцев на правой руке.
- Если меня никто в нем не увидит, - почти весело сказала она, - то не важно, что оно вышло из моды, так ведь?
- Это из-за того, что я запретила тебе писать дяде Горгасу, да? - Нисса грустно покачала головой. - Это из-за него ты так вырядилась?
Это ты так думаешь.
- Ничего подобного, - ответила она. - Ты считаешь, что все, что я делаю, должно быть как-то связано с тобой.
Нисса сложила руки на груди.
- Если бы тебя действительно интересовало, как ты выглядишь, если бы тебя интересовало хоть что-то нормальное, все было бы иначе. Но ведь тебя ничто не интересует. Посмотри на себя - ты же уродец.
- Спасибо, - серьезно ответила Исъют.
- А теперь еще и одеваешься, как уродина. Это уже слишком. В этом доме я ничего такого не допущу. Все, конец.
Исъют оглянулась на море у себя за спиной:
- И никакая я не уродина. Я - Лордан. Разница небольшая, но значительная.
Нисса покачала головой:
- А тебе не кажется, что оно не очень-то удобное? Я уверена в этом.
Разумеется, так оно и было, и в этом заключалась одна из причин того, что в других краях, где люди более склонны к рациональному мышлению, мода на принцесс-воительниц давно умерла. Здесь, в Ап-Бермидане, она задержалась. Носить этот наряд было все равно что добровольно обрекать себя на муки: кожа от пота деревенела и становилась липкой, верх в виде кольчуги давил на плечи и шею.
- Куда удобнее, чем все эти отвратительные длинные юбки.
- Тогда почему ты постоянно трешь шею, когда думаешь, что я не вижу? - спросила Нисса. - Я же отсюда различаю покраснение. Так тебе и надо.
Исъют постучала каблуком по стене.
- А мне нравится, - заявила она. - Оно - это я.
Нисса усмехнулась:
- Вот в этом я с тобой спорить не стану. Но ведь весь смысл одежды в том и заключается, что с ее помощью человек пытается замаскироваться. - Она щелкнула языком, зная, как это действует на дочь. - А ты еще говоришь, что не можешь понять, почему я тебя никуда не пускаю.
Маскировать себя - это то же самое, что продавать порченое мясо, перебивая вонь травами.
- Ты так и не сказала, что мне делать с юбкой. Вообще-то я, наверное, оставлю все, как есть. В конце концов, с иголкой у меня ничего хорошего не выходит.
- Без нее тоже, - вздохнула Нисса. - А теперь помолчи или иди в свою комнату. У меня много работы.
Исъют улыбнулась и немного переменила позу, чтобы смотреть на море, не выворачивая шею. Голубое небо и синее море, а между ними полоска белого песка. Унылый вид, но ничего другого просто нет.
- Что это? - Нисса резко вскинула голову. Внизу кто-то стучал в дверь. - Напугал.
Исъют притворилась, что ничего не слышит. Она надеялась, что это курьер из An-Мурена, торговец чесноком, заезжавший иногда в Месогу за сушеными грибами и рыбьим клеем. Но ее мать уже давным-давно не имела никаких дел с Ап-Муреном, а потому появление торговца было маловероятно.
Дверь отворилась, но человек, вошедший в комнату, не походил ни на торговца, ни на курьера. Скорее он напоминал солдата. В пользу этого говорили и доспехи.
- Нисса Лордан.
Это была констатация факта.
- Что вам нужно?
- Вы пойдете с нами, - сообщил вошедший, и в комнату вторглись еще двое, полностью идентичные первому.
В доспехах они выглядели неуклюжими и громоздкими.
- Черта с два, - ответила Нисса, но солдат схватил ее за шею, как щенка, и швырнул к двери. - Это еще что такое? - пискнула Нисса. - Куда вы меня уводите?
Солдат словно и не слышал ее. Исъют соскользнула с подоконника.
- Можно мне тоже пойти с вами? - спросила она. Солдат посмотрел на нее:
- Исъют Лордан. Вы тоже.
- С удовольствием. У нас есть время собрать кое-что или?..
Судя по всему, времени не было. Солдат схватил ее за руку и потащил за собой к лестнице, а потом подтолкнул в спину так, что она едва не упала, поскользнувшись на скользкой ступеньке. У подножия лестницы грозный воитель остановился, вытащил из-за пояса Исъют игрушечный меч и бросил его на пол.
- Сюда!
- Куда? По дорожке? Спасибо, что сказали, а то сама бы не догадалась.
Никакого чувства юмора у этих истуканов, а за шутку Исъют получила очередной тычок, после которого едва устояла на ногах. Но ей удалось сохранить равновесие ровно настолько, чтобы схватить грубияна левой рукой за запястье и перебросить через плечо. Судя по произведенному грохоту, приземление прошло не очень удачно.
- Исъют! - вскрикнула Нисса, и в ее голосе слились злость, страх и смущение.
Один из двух оставшихся солдат уже вытаскивал меч - наверное, инстинктивно, - но Исъют и сама плохо соображала, что делает. Скакнув вперед, она ударила лежащего ногой в лицо, не дав ему подняться - под ногой что-то хрустнуло, - быстро наклонилась и, выхватив из ножен меч, бросилась в наступление. Оба ее противника уже обнажили оружие, но пребывали в растерянности, не зная, что делать. Сражаться с девчонкой-калекой, которую приказано доставить живой в распоряжение префекта и которая при этом с удивительной легкостью расправилась с капралом, швырнув его на землю, словно лепесток? В общем, не имея команды от старшего, они не знали правил боя, а потому медлили.
- Исъют! - завопила Нисса вне себя от ярости. - Что, черт возьми, ты делаешь? Положи эту штуку, пока нас обеих не...
Возможно, если бы мать не вмешалась, Исъют так бы и сделала: в конце концов, положение было явно проигрышное. Но привыкнув поступать наперекор Ниссе, она лишь тверже сжала рукоять меча, надеясь на то, что, как говорится, «дуракам везет» и что солдаты не догадаются о ее неопытности. Исъют шла вперед - ее противники отступали: она двинулась в обход - они попятились. Описывая дугу, девушка оказалась спиной к дороге и, улучив подходящий момент, повернулась и рванула что есть сил.
Солдаты бросились за ней, позади тащился капрал. Скоро беглянка поняла, что от погони не уйти: слишком мало сил, слишком мало упражнений, слишком долго она сидела в четырех стенах. Чувствуя, что начинает задыхаться, Исъют остановилась и подождала преследователей, а когда те приблизились, развернулась и, держа меч на высоте плеча, описала им полукруг. Солдаты резко притормозили. Один споткнулся и упал лицом на камни, второй встал в оборонительную позицию и посмотрел ей в глаза с таким испуганным выражением, словно хотел спросить «ну почему я?».
Исъют усмехнулась и сделала выпад. Получилось не очень хорошо - дядя Бардас не похвалил бы, - но и солдат не был мастером фехтования; вместо того чтобы парировать удар, он отскочил назад, едва не наступив на руку своего растянувшегося товарища.
Сдайся, сказала она себе. Они ничего тебе не сделают.
Но вместо того чтобы опустить оружие, Исъют сделала еще один выпад, на этот раз совсем неудачный, несбалансированный, острие опущено. Ее противник, впрочем, отреагировал еще хуже - типичная неуклюжая отмашка человека, не привыкшего иметь дело с левшой. Исъют вовремя выпрямилась и ударила сбоку. Лезвие ее меча стукнулось о клинок солдата почти у самого эфеса, рукоятка выскользнула из потных пальцев, и оружие упало на землю. Солдат застыл на месте, очумело глядя на девушку; у него за спиной, пыхтя и ругаясь, поднимался его напарник. Исъют повернулась и побежала.
Теперь ситуация изменилась к лучшему. Один солдат еще поднимал меч, второй, по-видимому, подвернул при падении ногу и прихрамывал, а капрал по-прежнему маячил где-то позади. Тем не менее Исъют понимала, что ее поимка - это вопрос времени. Ну и черт с ним! По крайней мере интересно посмотреть, далеко ли ей удастся уйти. Откуда-то издалека доносились истошные вопли Ниссы. Наверное, ничто другое не придало бы ей столько сил - потерев коленку, Исъют взбежала по крутому откосу и скатилась по насыпи с другой стороны...
...где - нет бога, кроме удачи, и я ее избранница!- и оказалась в объятиях крайне удивленного мужчины, стоявшего возле доброго коня и подтягивавшего подпругу. Исъют взвизгнула от изумления. Опомнилась, рискнула и замахнулась мечом - мужчина подался назад, поскользнулся и отступил. Но я же ненавижу лошадей, подумала Исъют, уже поднимая ногу к стремени. В следующий момент она уже сидела в седле, стараясь ухватить поводья обрубками пальцев, что закончилось полной неудачей. Ей ничего не оставалось, как сунуть меч под правое бедро, прижать его к седлу и пришпорить вороного.
Конечно, она не имела ни малейшего представления о том, куда скачет, после переезда в это богом забытое место Исъют лишь однажды выходила из дома. Но сейчас это уже не имело значения. Рано или поздно ее все равно поймают, а потому заниматься планированием бессмысленно. А вот у коня, похоже, имелось на этот счет собственное мнение, и как ни старалась наездница управлять им, он все равно упрямо возвращался к выбранному курсу. Исъют показалось, что они несутся на запад. Но, с другой стороны, чувство направления никогда не было ее сильной чертой. Кроме того, хватало и других проблем: меч и шов подвернувшегося подола дурацкой кожаной юбки беспощадно натирали кожу не в самых подходящих местах. Вообще Исъют, пожалуй, не очень бы огорчилась, если бы все наконец закончилось.
Необдуманные поступки, быстрая реакция, неожиданные решения: потом хватаешь чужую лошадь и вперед, скачи во весь опор. Вот это по-лордановски. Дядя Горгас расцветет от гордости, когда узнает...
Все закончилось совершенно внезапно: дорога исчезла, уперевшись в море. Дальше некуда.
Конь потянулся налево, вдоль берега, к Ап-Бермидону. Исъют по большому счету было все равно. Через некоторое время они оказались на окраине городка, среди деревянных рам, на которых рыбаки растягивали сети для просушки. Ей бросились в глаза разбросанные по земле рыбины. Скрюченные смертью, высохшие, они превратились в какие-то жалкие, одеревеневшие кусочки, твердые как доска, с безжизненной серой чешуей. Поджаренные на оливковом масле или запеченные с чесночным соусом, они напоминали вкусом щепу для растопки и не пользовались у местных жителей ни малейшим спросом. Рыбу отправляли во внутренние области, где она считалась деликатесом.
Подъехав к краю бухты, неглубокому заливчику в форме полумесяца, окруженному длинной насыпной косой, отходящей от выдающегося в море уступа скалы, Исъют увидела всего лишь два корабля. Одним из них оказалась короткая, похожая на огрызок галера, жалкое подобие судна, вершина корабельного искусства Империи. Другой отличался по всем параметрам: изогнутый, с приподнятыми носом и кормой, что придавало ему сходство с арбузной коркой.
Исъют недолго была купеческой дочкой, но и она без труда узнала коллеонский грузовой корабль. Девушка натянула поводья, нахмурилась, потом улыбнулась. Бесполезно, конечно, моряки на это не купятся, да и время не то - они, наверное, только что бросили якорь и не станут спешить с отплытием. Тем не менее почему бы и не попытаться. В крайнем случае, терять ей все равно нечего.
Какие-то мужчины грузили бочки, закатывали их по трапу на палубу.
- Привет, - сказала она.
Они остановились и уставились на нее.
- Куда вы направляетесь? - спрыгивая с лошади, спросила Исъют.
Последовала довольно долгая пауза, потом один из мужчин сказал:
- Остров.
- Вот так повезло! - весело воскликнула она. - А мне как раз туда и надо.
Тот же мужчина оглядел ее с головы до ног.
- Торговые дела? - спросил он.
Исъют только теперь поняла - ее смехотворный наряд и есть то, что могла бы надеть деловая островитянка.
- Курьерские. Несколько писем для банка Шастела, - ответила она с улыбкой. - Наличных денег нет, так что сбрасывать меня за борт бессмысленно. Я опоздала на свой корабль, поэтому очень спешу и буду очень благодарна, если вы мне поможете. Думаю, банк тоже.
- Это не я решаю.
Исъют кивнула:
- Тогда, может быть, вы подскажете, к кому мне обратиться, чтобы получить разрешение...
Мужчина мотнул головой куда-то в сторону:
- К капитану Йелету. У вас багаж большой? Мы скоро отходим, вот закончим погрузку, и все.
Она улыбнулась, отстегнула седельную сумку и перебросила ее через плечо. Сумка оказалась неожиданно тяжелой, а прижав ее к щеке, Исъют услышала глухой звон монет.
- Капитан Йелет? Большое спасибо. Надеюсь, мы еще увидимся.
Отыскать капитана было нетрудно, но к тому времени, когда Исъют наткнулась на него внизу, где он проверял крепление груза в трюме, она успела заглянуть в седельную сумку.
Дуракам действительно везет: в ее распоряжении оказалось небольшое состояние.
- Будьте осторожнее, - серьезно предупредил ее капитан, когда на его большую ладонь легли две золотые монеты. - Путешествовать в одиночку с такими деньгами...
Исъют пожала плечами:
- Справлюсь.

Дорогой дядя...
Прежде она ни разу не пробовала писать левой рукой. Получилось плохо, но при этом намного лучше, чем тогда, когда она пыталась держать перо обрубками пальцев правой.
Солнце село, ветер стих, качка прекратилась, и чернильница-рожок, поставленная рядом на столе, не проявляла склонности опрокинуться. Седельная сумка и впрямь обратилась в сказочный сундучок, помимо денег, в ней обнаружился превосходный дорожный письменный набор: перья, чернильный порошок, точильный ножичек, чернильница-рожок, подставка. Но и на этом удача не закончилась. Капитан Йелет сообщил, что, завершив дела на Острове, собирается направиться в Барзеа, где его должен ждать торговец джутом, который с удовольствием доставит ее письмо в Торнойс. День заканчивался на оптимистической ноте.
Впрочем, он еще не закончился. Солнце еще должно было выжать из себя пару капель крови, прежде чем окончательно уйти за горизонт, и солдаты с галеры все еще могли заявиться на корабль и арестовать Исъют, если, конечно, у них хватит ума сообразить, где она может находиться. С другой стороны, если удача Лорданов на ее стороне...
В конце концов, дяде Горгасу это удалось. Интересно, как... В тот день, когда я была зачата, что он сделал? Ускакал верхом в Торнойс и успел на какое-то судно, отправляющееся в Перимадею? Нашлись ли в седельных сумках лошади ее отца деньги, купившие ему путешествие через море? О чем он думал тогда?
Исъют задумалась, стараясь подобрать нужные слова. Нелегкое это дело, когда вся твоя жизнь зависит от тончайшего нюанса, когда неверно истолкованный намек способен уничтожить хрупкие ростки надежды.
Дорогой дядя, смогу ли я остановиться у вас ненадолго? В последнее время у нас тут дела немного вкривь и вкось...
Без всяких уточнений.
...и я надеюсь, что смена обстановки пойдет мне на пользу. Разумеется, я обещаю вести себя...
Или об этом не стоит? Многое будет зависеть от того, дойдет ли письмо до него раньше официального сообщения о том, что она беглянка, подлежащая аресту, а это в свою очередь будет зависеть от множества других обстоятельств: пойдет ли капитан Йелет напрямик в Барзеа после остановки на Острове или двинется вдоль берега, выполняя поручения и подбирая попутные грузы; от цены на джут, которая может оказаться достаточно высокой, чтобы склонить барзейских дельцов к закупкам сырья непосредственно в Месоге. В общем, лучше обойтись без конкретизации: в любом случае он либо не поверит ей, либо постарается куда-нибудь спрятать.
Смена обстановки пойдет мне на пользу. У меня такое чувство, будто я просидела в этом отвратительном доме целый век, а кроме того, я уже несколько лет не виделась с вами. Кстати, как там дядя Клефас и дядя Зонарас? Вы же понимаете, что я ни разу не встречалась с ними и с нетерпением жду знакомства. Поэтому, если вы сможете войти в мое положение...
Нет. Никаких чувств.
И еще одно. По словам капитана корабля, на борту которого я сейчас нахожусь, сообщение с Островом сейчас не очень хорошее - вроде бы власти провинции зафрахтовали все, что может плавать, - поэтому если вы случайно знаете кого-то, кто пойдет из Месоги на Остров и обратно, то, может быть, попросите его найти меня и взять с собой? Я еще не знаю, где остановлюсь, на Острове у меня знакомых нет, так что, наверное, найду какой-нибудь постоялый двор...
Вполне достаточная степень пафоса... или все же немного усилить? Нет, если пережать, то результат может получиться обратный.
Закончив письмо, Исъют запечатала его каплей прекрасного голубого сургуча, также оказавшегося в письменном наборе, и уже собиралась прижать маленькой печатью, когда ей пришло в голову, что дядя Горгас, вполне возможно, знает ее владельца, и это породит дополнительные проблемы, поэтому вместо печати начертила ногтем большого пальца заглавную «Л» и отнесла письмо капитану Йелету, который с величайшей осторожностью убрал его в свою собственную сумку с документами, предварительно сунув свернутый лист в красивую латунную трубочку. Очевидно, капитан принял ее за дочь какого-нибудь богатого семейства, отправленную за границу с первым деловым поручением, запутавшуюся со временем и опоздавшую на свой корабль. Помощь ей могла обернуться будущими дивидендами. Сама Исъют ничего ему не сказала, так что, вероятно, причиной ошибки капитана стала ее блуза-кольчуга и украшенная роскошным рисунком кожаная кираса. Оказывается, иногда отставать от моды совсем не вредно.

Глава 12

- Это лишь доказывает то, что я всегда говорила, - заявила Исъют Месатгес, наблюдая за погрузкой тендеров в бухте. - Мы не бизнесмены, а романтики, мы только играем в коммерцию, потому что это интересно. Точно так же другие страны играют в войну. Мы ведем дела не ради денег, бизнес для нас лишь повод хорошо провести время и получить острые ощущения.
- Но...
- Не обращай внимания, Вен, с ней такое бывает, - вмешалась Эйтли, прежде чем Венарт Аузелл успел ответить. - Не так ли, дорогая?
- Конечно, нет. - Исъют взгромоздилась на огромный тюк шерсти и положила руки на колени. - Я говорю совершенно серьезно. Если бы нас действительно интересовали только деньги, мы бы сейчас грустили, потому что это означало бы, что чудесная сделка близится к завершению, но я ощущаю волны эмоций. Они исходят от вас, словно запахи свежеприготовленного кушанья в жаркий полдень. Вам надоело сидеть на месте, получая ни за что денежки префекта. Теперь что-то происходит, вы с нетерпением ждете, чем все закончится, вам хочется заполучить свои корабли и поскорее убраться с этого вонючего острова, вернуться в большой мир. Признайтесь, - добавила она с усмешкой, - ведь я права. Возможно, в силу привычки.
- Да, Исъют, - недовольно бросила Эйтли, - как скажешь.
- Но, несмотря на недовольство, она не могла не согласиться с тем, что в словах Исъют есть доля правды. Ей, не островитянке, многое виделось яснее, чем местным. Что вполне естественно.
Городская гавань, названная так, потому что была построена для обслуживания интересов Города и регулярного обмена товарами между Островом и Перимадеей. Когда ее построили, никакой необходимости в уточнении названия города не было, никто ведь не нуждается в уточняющих деталях, говорят, например, о небе - всем ясно, о каком небе идет речь. После Падения (на острове слово «Падение» тоже понималось совершенно однозначно) деловая активность в Гавани сократилась на треть. Теперь сюда заходили только грузовые корабли из Коллеона: суда Острова, направляющиеся в Шастел, Империю и на запад, отплывали от Морского Дока или из Друца. Все, как в старые времена, говорили люди, видя заполненную судами Гавань. Добрый знак, с надеждой добавляли они, когда власти провинции отстроили Перимадею и вновь открыли ее бесчисленные мастерские и фабрики.
- Самое время заняться Каналом, - сказал Венарт, видимо, размышлявший о том же. - После Падения его ни разу не расчищали от ила. Если в Гавань пойдут корабли...
Эйтли улыбнулась:
- Не слишком ли много «если», тебе не кажется? Флот еще даже не отплыл, а ты уже мечтаешь о новых горизонтах.
- Это не я говорю, а ты, - проворчал Венарт. - А я лишь хочу сказать, что Канал нужно привести в порядок, и чем дольше этим никто не занимается, тем хуже ситуация.
В свое время Канал был настоящим чудом и соединял Гавань с Друцем, проходя по прямой линии через весь остров, пересекая холмы над городом, прорезая Белую Гору - честь и слава перимадейским инженерам, сумевшим прорубить в скале тоннель длиной в целую милю. По сравнению с ним искусственная бухточка, сооруженная на другой стороне, представлялась довольно заурядным достижением, но тем не менее именно она носила имя Ренваута Друца, главного инженера, чьим величайшим успехом стал, несомненно, именно Канал, поражавший воображение как своей грандиозностью, так и практической значимостью.
- Что ж, - заметила Ветриз Аузелл, тихонько сидевшая в тени под небольшим, ярко раскрашенным зонтиком, - я согласна с Исъют. По крайней мере я тоже так думала. Чем скорее они завершат эту проклятую войну и мы получим обратно свои корабли, тем быстрее Вен сможет вернуться к работе, а у меня дома воцарится наконец покой. В последние недели он был невыносим: просто не знал, чем заняться. Позавчера целых три часа составлял опись содержимого платяного шкафа...
- Только потому, что ты сама никогда...
Ветриз проигнорировала этот протест.
- Вы бы посмотрели! Смех, да и только. «Пункт первый: одна простыня, обтрепанная по краям, с заплатой в правом верхнем углу, белая. Пункт второй...»
Исъют хихикнула. Эйтли улыбнулась:
- Какой ты практичный, Вен. Зато теперь, если случится пожар, у тебя есть полный перечень имущества для предъявления страховой компании.
- Ничего у него не будет, - возразила Ветриз. - Он положил список вместе с документами в письменный стол. Так что, если пожар произойдет, сгорят не только вещи, но и перечень.
- Моя мать, бывало, так и делала, - сказала Исъют. - Я имею в виду, штопала простыни. Когда она умерла, в доме не оставалось уже ни одной незаплатанной тряпки. В результате всё отправили на бумажную фабрику. И ведь мы не были настолько бедны, чтобы не позволить себе купить что-то новое: просто она так привыкла...
- А вот у тебя все наоборот, - заметила Эйтли. - Каждый раз, когда я прихожу к тебе домой, вижу новые обои на стенах. Клянусь!
- Бизнес, - ответила Исъют. - Если у меня нет места на складе для обоев, я тащу их домой. Люди приходят ко мне, видят их и говорят: «О, дорогая, где вы раздобыли такие чудесные обои?» Так ведутся дела.
Грузовые суда, стоявшие в Гавани, отличались от всех других своей оригинальной конструкцией: обшитые внахлест, они имели характерный, непрактично высокий киль, служивший неизвестно каким целям и лишь увеличивавший сроки постройки. Спереди корабли более всего напоминали опустившихся на воду черных лебедей.
Сейчас вода подступала к самой ватерлинии. Трюмы полнились грузами, которые будто по мановению волшебной палочки появились из недр складов, протянувшихся вдоль всей Гавани. Склады являлись, пожалуй, самыми красивыми зданиями на Острове: построенные как имитация сотни различных архитектурных стилей, представляющих сотню самых разных мест, они почти ни в чем не повторяли друг друга. Торговцы и купцы, жившие в ничем не примечательных домах, ютившиеся в крохотных комнатушках и тесных чердаках, за однообразно унылыми дверями, тратили целые состояния на украшение фасадов своих складов, доказывая обоснованность затрат тем, что здесь они проводят большую часть жизни и принимают клиентов.
Дом семьи Семпланов имел семь этажей, обшитые медными полосами тяжелые двери высотой 12 футов и толщиной 3 дюйма, и был отделан коллеонским мрамором с барельефами, изображавшими великие морские сражения древности. Когда-то, лет одиннадцать назад, все скульптуры были самым тщательным образом выкрашены синей, красной и золотой краской, которую уже через несколько месяцев «съел» сырой и соленый морской воздух. Никто не знал, кому принадлежат вырезанные из камня корабли или какую битву иллюстрирует та или иная сцена: Мехаут Семплан согласилась принять панели в счет безнадежного долга от одного клиента из Города, а потом потратила еще примерно столько, сколько потеряла вначале, на доставку их домой и установку. Что касается жилища Семпланов в городе, то их домик не отличался ничем от своих скромных, обветшалых соседей.
- Откуда все эти грузы? - спросил Венарт. - Я бы предположил, что когда-то все было куплено у нас же, но не вижу ничего знакомого.
- А ты присмотрись повнимательнее, - посоветовала Исъют. - Видишь номера на тюках, ярлычки на мешках? Все это из-за границы. Их доставили сюда, как было указано в накладных документах, здесь это все пролежало - заметь, бесполезно, - а теперь груз отправляется домой на наших же кораблях. Мы просто больше не нужны им.
Эйтли усмехнулась:
- Что ж, они бесплатно попользовались вашими складами, но ведь виноваты вы сами, надо быть внимательнее, а вместо этого вы сидели и мечтали о том, как развернетесь, когда заполучите назад свои корабли.
Исъют нахмурилась, но, подумав, снова расслабилась.
- Ну и ладно. Я лишь хочу сказать, надо быть большими наглецами, чтобы проворачивать свои делишки, покупать и продавать, пользоваться чужими складами, как своими собственными, прямо у нас под носом, зная, что мы все это время сидим без дела. Чувствуешь себя каким-то никчемным, лишним. Я буду только рада, когда война закончится, и они уберутся домой. А деньги... да к черту деньги!
- Полностью с тобой согласен, - сказал Венарт. - Скажу честно, у меня от них мороз по коже. Люди, настолько хладнокровно начинающие войну...
- Самый верный способ, - бесстрастно заметила Эйтли. - По крайней мере самый эффективный. Заранее начинаешь подготовку, собираешь все необходимое, проверяешь, не забыл ли чего в спешке, обдумываешь план будущей кампании. Посмотри, как все сработало в случае с Темраем. Ничуть не удивлюсь, если он появится у ворот города и постучится, прося убежища.
После этих слов наступила вполне понятная, неловкая тишина. Когда пауза затянулась, становясь неприличной, Исъют улыбнулась и сказала:
- Хочу спросить тебя кое о чем, Эйтли. Ты уже твердо решила заняться новым делом? Я слышала что-то насчет изготовления доспехов. Или речь идет об оружии?
Эйтли вздохнула:
- Сама я ничем заниматься не буду, а вот капиталовложения вполне возможны. Конечно, я все тщательно проверила. Сами знаете, какой сейчас спрос на эти вещи.
Венарт нахмурился.
- На твоем месте я не стал бы ими заниматься, - сказал он. - Как только война закончится, рынок заполнится трофеями и излишками, так всегда бывает. Помню, несколько лет назад, после войны со Сконой, - а ведь та война, имейте в виду, была совсем маленькая, - доспехов хлынуло столько, что от них не могли избавиться. Алебарды использовались в качестве секачей, их даже продавали на вес, как лом. А стрелы...
- Нет, - прервала его Эйтли и вдруг покраснела, - тогда все было по-другому. Империя победит в этой войне, а они никогда не распродают свое снаряжение, только отправляют на хранение. Когда они возьмут верх над Темраем и установят контроль над Городом - извините, над тем местом, где был Город, - все, живущие к западу от пролива, начнут задаваться вопросом, кто следующий? Спрос на оружие резко подскочит. Конечно, ни оружие, ни доспехи никому уже не помогут, но это не мое дело. На мой взгляд, военное снаряжение сейчас самый выгодный бизнес наряду с кораблестроением. Другой области для капиталовложений я не вижу.
Венарт поднял голову:
- Кораблестроение?
Эйтли кивнула.
- Вот именно, - сказала она, оглядывая Гавань. - Потому что когда они поймут, что оружие не помогает, то начнут разбегаться.

Дассаскай-шпион - его называли так, чтобы отличать от другого человека с таким же именем, занимавшегося починкой палаток, - сидел возле костра рядом с загоном для птицы и правил нож. Лезвие было длинное, тонкое, со срезанной ручкой, вроде тех, которыми режут мясо. Он уже поработал маслом с оселком для правки и теперь неспешно возил клинком по кожаному ремню.
Во всем лагере, наверное, только один Дассаскай никуда не торопился. Темрай решил перевести кланы на юго-восток, навстречу имперской армии, приближающейся со стороны Ап-Эскатоя. После четырехлетнего пребывания на одном месте кочевники двигались медленно, неуклюже, как поднявшийся после недолгого сна человек.
Многие встали еще с первыми лучами солнца, чтобы собрать скот. За последние годы животные успели если не съесть, то вытоптать все вокруг до травинки. Оставив голую землю и камень, вместо того чтобы пастись поблизости от лагеря, стада разбредались на далекие расстояния, на сотни акров, и собрать их было делом далеко не легким, больше половины мальчишек, отправившихся с пастухами, никогда в жизни не видели целого стада и не совсем понимали, что нужно делать: для них это было еще одно приключение. И их безграничный энтузиазм отвлекал мужчин от тяжких раздумий о том, что кроется за решением Темрая.
У каждого наездника был с собой мешок из козьей шкуры с провизией за спиной, лук и колчан со стрелами по обе стороны седла, накидка и одеяло в скатке за седлом. Лишь немногие надели шлемы и кольчуги или взяли их с собой, завернув в вощеную ткань и уложив в плетеные корзины: никто не знал, где враг, откуда он может возникнуть - в глазах кочевников противник уже обрел сходство со сказочными эльфами и демонами, прячущимися в гуще леса и нападающими внезапно, из тени высоких скал.
Оставшиеся сворачивали лагерь, вытаскивая колья и шесты, снимая палатки, скатывая ковры и стараясь упрятать в корзины и сундуки все то, что накопилось за семь лет оседлой жизни, и огорчаясь тому, сколь многое придется оставить. Многие с большим или меньшим сожалением выбрасывали чудесные, но бесполезные сокровища, хранившиеся со времен разграбления города - на улицах исчезающего лагеря валялись бронзовые треноги, изящные столики из кости, громадные бронзовые горшки, всевозможные бронзовые и мраморные статуэтки (голова там, нога здесь, туловище неизвестно где); все было разбито, погнуто, искорежено, так что в целом поле выглядело так, словно тут совсем недавно сражались два племени гигантов.
Примерно так же поступали и с громоздким инструментом, оборудованием и орудиями: по возможности их разбирали на части, но чаще просто ломали из-за нехватки транспортных средств, места или из-за тяжести и размеров. Водяные колеса и прессы, лебедки и токарные станки, баллисты и катапульты походили на расчлененные великаном туши, приготовленные для пиршества и забытые в спешке. Огромная маслобойня, в проектировании и сооружении которой участвовал сам Темрай, так и осталась стоять на каменном фундаменте. Уже сняли навесы, под которыми раньше хранили инструменты, и голый остов выпирал из земли, как кости поспешно похороненного мертвеца, для которого выкопали слишком мелкую могилу.
Женщины с присущей им практичностью складывали широкие ковры, на плетение которых ушли годы. Кто-то попытался спасти и прихватить с собой бревна для запруд, но дерево прогнило и никуда уже не годилось. На холме остались набитые соломой фигуры-мишени, в стрельбе по которым практиковались лучники. В общем, лагерь выглядел так, словно по нему уже прошло вражеское войско: все перевернуто, разбито. Повсюду кучки мусора, отходов и не нашедшего места хлама. По периметру горели костры, на которых сжигали запасы сена и фуража. И едкий дым стелился над землей, дополняя картину разорения и несчастья.
- Так ты, значит, не уходишь, - сказал кто-то, проходя мимо.
Продолжая править лезвие, Дассаскай поднял голову и взглянул на человека, тащившего тяжелый тюк.
- Конечно, ухожу, - ответил он. - Но у меня почти ничего нет. Что толку спешить и суетиться, а потом еще сидеть пару дней, дожидаясь остальных.
- У нас нет пары дней, Темрай ждать не станет, - ответил мужчина, опуская тюк на землю и отдуваясь. - Уходим на рассвете. Кто не готов - остается.
Дассаскай улыбнулся:
- Посмотрим. Думаю, вождь забыл, что такое передвинуть лагерь. Мы ведь стояли здесь не одну неделю: нельзя забросить в мешок то, что накопилось за семь лет.
- Я только повторяю то, что сказал Темрай, - ответил мужчина. - А если хочешь объяснить что-то ему, иди и скажи.
- В этом нет необходимости. - Дассаскай пожал плечами. - Все, что мне нужно, это лишь свернуть палатку, захватить уток, и я готов. Когда у человека нет корней, он может сняться в любую минуту.
Мужчина усмехнулся:
- Да уж, конечно. Послушай, это правда, что о тебе говорят? Ну, насчет того, что ты шпион?
Дассаскай наклонил голову:
- Разумеется. А дергать перья из уток - это только ради удовольствия.
Его собеседник нахмурился, потом пожал плечами:
- А, ладно. Если бы ты был шпионом, то не стал бы в этом признаваться.
- Так ты не считаешь, что я шпион? - спросил Дассаскай.
- Я? - Мужчина задумался. - Ну, не знаю. Люди говорят, что ты шпион.
- Понятно. И как, по-твоему, на кого я работаю? На власти провинции? На Бардаса Лордана?
- Откуда мне знать? - раздраженно ответил мужчина. - На кого бы ты ни работал, толку от этого мало. Темрай кого хочешь перехитрит, вот увидишь.
Надеюсь, что так случится и на этот раз.
Когда мужчина, взвалив тюк, ушел, Дассаскай аккуратно завернул нож в промасленную тряпку и убрал в сумку. Потом вытащил латунную трубочку, вытряхнул из нее листок бумаги и, развернув, положил на колено. Листок был чистым. Оглянувшись и убедившись, что никто не обращает на него никакого внимания, Дассаскай наклонился и выхватил из догоревшего костра обугленную деревяшку. Затем отломил кусочек и провел им по краю листка. На бумаге остался черный след.
Дассаскай не написал имени человека, которому адресовалось письмо, в этом не было необходимости. Письмо увидит только один, и этого одного не надо называть. Послание было короткое и состояло из вопроса: «Во имя богов, скажите, что мне делать?»
Он скатал листок в трубочку и засунул его в латунный цилиндр. Потом Дассаскай выхватил из загона большого жирного гуся и свернул ему шею. Сделано это было просто и быстро: он сжал гуся пониже головы и резко повернул телодвижением человека, бросающего камень из пращи. Дассаскай вынул из-за пояса складной нож, раскрыл его и сделал длинный разрез, от ребер до низа живота птицы. Еще один резкий, почти грациозный поворот кисти - такая легкость достигается лишь долгой практикой, - и внутренности гуся вывалились на землю. Их место заняла латунная трубка. Затем Дассаскай вынул из воротника стальную иголку, продел в ушко конский волос и ловко зашил разрез. Покончив с этим, он покинул лагерь и направился к устью реки, где у разрушенной пристани стоял один-единственный корабль. Дассаскай едва успел перехватить двух человек, уже готовившихся перейти на судно.

Предыдущая страница 12 Следующая страница


13 К. Дж. Паркер

- Извините, - окликнул он. Геннадий повернулся:
- Да?
- Извините за беспокойство, но мне нужно переслать гуся одному человеку. Не будете ли вы так добры доставить его на Остров?
Геннадий удивленно посмотрел на него:
- Вы собираетесь передать кому-то гуся?
- Верно.
- Живого или мертвого?
- О, конечно, мертвого.
Геннадий нахмурился:
- Но это же глупо. Гуся можно купить и на Острове, у любого торговца.
- Нет, такого гуся нигде больше не купишь. Это образец. Специальный заказ. - Он улыбнулся. - Если моему клиенту понравится этот гусь, он возьмет их целую тысячу. Вы окажете мне большую услугу. - Дассаскай опять улыбнулся и вынул гуся из-за пазухи. - Видите? А теперь признайтесь, это же прекрасный гусь.
- Думаю, вы правы, - с сомнением сказал Геннадий. - Но разве за время пути он не... ну, вы понимаете, он же испортится.
Дассаскай покачал головой:
- Ну, поверьте, четыре дня - именно то, что нужно птице, чтобы дойти до нужного состояния. Мой клиент отблагодарит вас за все неудобства.
- О нет, вы неправильно меня поняли, - поспешно возразил Геннадий.
Островитяне всегда считали делом чести выполнить любое мелкое поручение вроде доставки письма: такова этика нации, посвятившей себя коммерции. Ожидать вознаграждения за услугу считается плохим вкусом, как требовать у спасенного деньги за то, что его вытащили из воды.
- Просто... ну, хорошо.
- Спасибо, - поблагодарил Дассаскай. - Вы прямо-таки сняли камень с моей души. Я всю жизнь ожидал возможности заключить такую сделку, но сообщение сейчас очень плохое, кораблей мало, и я боялся, что мой клиент потеряет всякий интерес к предложению, и все сорвется.
Он передал Геннадию гуся, держа птицу за шею. Геннадий постарался скрыть отвращение.
- Не обижайтесь, - сказал он, - но, на мой взгляд, гусь самый обычный.
Дассаскай кивнул:
- Совершенно верно. Но он очень дешевый. Такие встречаются крайне редко и пользуются огромным спросом.
- Наверное, - с сомнением ответил Геннадий. - Но не лучше было бы послать ему живого? Тогда ваш покупатель мог бы оценить его качества, и не пришлось бы беспокоиться из-за того, что птица испортится.
Дассаскай слегка нахмурился и усмехнулся.
- Предположим, кто-то посторонний завладел бы этим гусем и начал их разводить. Все, конец моему предприятию. Если бы вы разбирались в птице, то, конечно, поняли бы мои опасения.
- Ну, раз вы так уверены, - сказал Геннадий, жалея о том, что ввязался во все это дело. - Ладно, кому мне отдать его?
- Я написал имя вот здесь. - Дассаскай сунул в руки Геннадию клочок пергамента. - Вы, наверное, удивлены, но некоторые из нас действительно умеют читать и писать.
- О, конечно, я вовсе не...
- Тогда все в порядке. - Дассаскай улыбнулся. - Еще раз благодарю за помощь. Надеюсь, скоро обе наши страны порадуются хорошим новостям.
Один народ посылает гусей другому народу, подумал Геннадий.
- Замечательно, - сказал он. - Что ж, мне пора подниматься на борт. Не хотелось бы опаздывать.
- Это еще что такое? - спросил Теудас, когда его дядя взошел на палубу. Юноша уже успел найти для них обоих свободные места на корме, возле якорного каната. - Зачем вам понадобился мертвый гусь?
- Не спрашивай, - ответил Геннадий. - Меня попросили доставить его на Остров. Очевидно, он знаменует начало новой эры.
- Вот как? К тому времени, когда мы попадем на Остров, запах будет не из приятных.
Геннадий опустил гуся на свернутый канат и прикрыл собственным дорожным мешком.
- Чепуха. Для мертвого гуся четыре дня - это расцвет жизни, или смерти. Считай как хочешь. И, пожалуйста, перестань так на меня смотреть. Хорошо? Это коммерческий образец, вот и все. Ты ведь не стал бы возражать против мешочка гвоздей или коврика?
Теудас вздохнул и опустился на моток веревки.
- Ладно, - сказал он. - Будь по-вашему. Только мне представляется, что сейчас не самое подходящее время для посылки каких-либо образцов отсюда на остров. В конце концов, идет война, лагерь переносится на новое место... На их месте мне было бы не до торговли.
- Очевидно, они считают по-другому. - Геннадий прислонился к борту. Он знал, что рано или поздно его станет укачивать, а потому необходимо принять меры предосторожности, пока еще не поздно. - И, знаешь, в оптимизме нет ничего плохого. По крайней мере до тех пор, пока никто не просит меня вкладывать деньги в будущее своего народа.
Теудас покачал головой:
- Либо ваш знакомый просто сумасшедший, либо все это какой-то дурацкий розыгрыш. В любом случае на вашем месте я бы выбросил дохлую птицу за борт, прежде чем провоняет весь корабль, и тогда за борт отправят уже нас.
- Не смотри на мир так мрачно, - сказал ему Геннадий. - Мы наконец-то убрались отсюда, верно? Если бы за возвращение к цивилизации от меня потребовали обвешаться тухлыми утками с головы до ног, я сделал бы это с огромным удовольствием. Хотя, должен признать, здесь было не так плохо, как я ожидал. Во-первых, мы остались живы, на что, откровенно говоря, я уже не рассчитывал, когда брел по мерзкому топкому болоту, боясь наткнуться на имперских солдат. Во-вторых, нас приняли довольно любезно, даже необычайно любезно, учитывая, к кому мы попали. Так что доставка к месту назначения какой-то водоплавающей птицы - небольшая цена за сохранение жизни. На меньшее нельзя было и рассчитывать.
- Вот как? Вы действительно считаете, что нас приняли любезно? - Теудас с неприязнью посмотрел на дядю. - Больше вам ни до чего нет дела, да?
Некоторое время Геннадий молчал, обдумывая ответ.
- Знаешь, я и сам не уверен в своих чувствах. Возможно, дело в том, что меня не было там - я имею в виду при Падении. Я не видел того, что видел ты. Конечно, я знаю, как все было, мне рассказывали, и я этому верю. Но со мной лично произошло другое: я перебрался из Города на Остров, потом с Острова в Шастел, где получил приличную работу, где люди относились ко мне с уважением, где я - черт возьми! - был счастлив. Мне казалось, что когда я увижу все это снова, - он махнул рукой в направлении руин Города, но не обернулся, - то что-то изменится, и я опять возненавижу их. Но ничего подобного почему-то не случилось. И когда я смотрю на них сейчас, то вижу лишь людей, одолеваемых страхом перед нависшей над ними угрозой, людей, старающихся запихнуть свою жизнь в бочки и мешки и убежать подальше от опасности. То есть сделать то, что сделал когда-то я сам. Не знаю... Мне трудно ненавидеть тех, кто так похож на меня.
Теудас угрюмо усмехнулся:
- А я могу.
- Да, конечно, но ведь ты молод, в тебе бурлит энергия. - Геннадий передвинулся - борт больно врезался в позвоночник. - Когда доживешь до моих лет, поймешь, как легко отказаться от ненависти к врагам. Невозможно все время ненавидеть их всех. Начинаешь рассуждать по-другому, примерно так: да, они простые люди, ничем не отличаются от нас, во всех злодеяниях виноваты их вожди. А потом встречаешь одного из этих вождей и понимаешь, что он тоже человек, по крайней мере почти человек, и осознание этого становится для тебя жестоким ударом, как сломанный палец для музыканта, зарабатывающего на жизнь игрой на арфе. - Он потерся спиной о борт, пытаясь найти более удобное положение. - Когда я увидел Темрая, мной овладело какое-то странное чувство. Нечто подобное я ощутил однажды в детстве, когда увидел акулу, попавшую в сеть к рыбакам. Они подвесили ее за хвост, и акула висела, неподвижная, мертвая, похожая на деревяшку, а мужчины уже начали ее потрошить. Знаешь, акула оказалась куда меньше, чем я представлял, и оттого совсем не такая уж страшная.
Теудас закрыл глаза.
- Интересно, что вы так об этом говорите. Я, когда увидел его сейчас, подумал почти о том же. Конечно, мальчишка и взрослый смотрят на одно и то же разными глазами. И все-таки я был бы не против увидеть Темрая повешенным. И мне бы понравилось, если бы его повесили за ноги.
- Твое право, - ответил Геннадий, подавляя зевок. - Я и не говорил, что ты должен перестать испытывать к нему ненависть: в конце концов, ты имеешь для этого все основания. Я лишь веду к тому, что у меня, кажется, такого основания уже нет.
- Вы могли бы ненавидеть его ради меня. Разве не этому нас учат: любите друзей своих друзей и ненавидьте их врагов?
- Разумеется, ты прав, - согласился Геннадий. - Ради тебя я готов его ненавидеть и надеюсь, что его любимая домашняя ящерица сдохнет.
Проклятие, понял вдруг Геннадий, я возлагаю проклятие на человека, к которому не питаю никакой ненависти, и делаю это ради мальчишки, пропитанного жаждой мщения. О боги, надеюсь, эта головная боль всего лишь головная боль, а не...
Перед его глазами возникла акула. Мясо и жир были уже срезаны с костей. Ее скелет напоминал остов корабля, который еще не начали обшивать. Повара готовили настоящее пиршество; Геннадий видывал бифштексы из акулы и медведя, насаженных на вертел орлов, похожих на огромных цыплят, вращающихся медленно перед пламенем костра, жареных волков, нашпигованных яблоками и каштанами громадных змей, выпотрошенных и превращенных в кровяные колбасы, копченый бок льва, свисавший с крюка в потолке - в общем, изобилие мяса хищников. На блюда раскладывали филейные куски леопарда и гигантских коллеонских пауков, напоминающих крупные, спелые сливы...
- О чем это вы? - спросил Теудас. - У Темрая нет никакой ручной ящерицы.
- Вот видишь? - ответил Геннадий. - Уже начинает действовать.

Бардас Лордан видел стрелу, он наблюдал за ней с того самого момента, когда она только появилась в небе в виде крохотного пятнышка, и вплоть до удара. Время тянулось невыносимо долго. Но все же не настолько долго, чтобы он успел сделать шаг в сторону, избежав встречи со стрелой. Странно, подумал Бардас в миг удара, что время может так растягиваться и так сжиматься.
После этого нетрудно поверить во что угодно, даже в Закон.
Когда стрела ударила в пластину шлема, защищающую щеку, и голова мотнулась в сторону - словно его со всей силой ударили по лицу, - Бардас решил, что, должно быть, умер (обычно сначала умирают), но, очевидно, ошибся (в вашем случае мы сделаем исключение). Он ощутил резкую боль в висках и осознал, что мертвым в качестве утешения даруется освобождение от боли. Таково правило. Бардас покрутил головой - стрела пробила сталь у него над губой, и теперь со щеки стекала струйка крови, довольно теплой и немного солоноватой Ощущение было примерно такое, как испытываешь в детстве, когда обмочишься. Шок пришел с опозданием - Бардас пошатнулся, но устоял на ногах и снова выпрямился.
Враг атаковал без предупреждения. Внезапно издалека донеслось шипение, какое бывает, если вылить масло на раскаленную сковородку, потом солнце закрыло облако стрел, словно огромная стая голубей, поднявшихся с убранного поля. Бардасу понадобилась доля мгновения, чтобы определить, откуда вылетели стрелы - из-за холма между колонной и противоположным краем долины. Лучники стреляли с большого расстояния, не видя цели, что говорило об их искусстве и опыте. Стрелки Империи никогда не отважились бы ни на что подобное, им не хватало ни мастерства, ни уверенности в своих силах. На колонну залп произвел ужасное впечатление, страшно погибнуть от руки противника, которого даже не видишь. Что касается Бардаса, то он не поддался ужасу, а лишь с грустью вспомнил о шахтах.
Он поискал глазами Эстара, но полковника не было видно.
Никто не отдавал никаких приказов, и ряды имперской пехоты, демонстрируя выдержку и терпение, просто застыли на месте, как застигнутые ливнем повозки Проклятие - подумал Бардас. Он вышел вперед и начал выкрикивать привычные воинские команды, вроде: «левое плечо вперед!», «равнение на фланг!» и прочую чушь, которой выучился в армии Максена и которую, как ему казалось, уже давно забыл Но солдаты имперской армии не чета людям Максена: обученные и вымуштрованные, они исполняли приказы ловко и точно, не просто подчиняясь командам, но и свято веря в них, как в слова молитвы. Такое абсолютное и бездумное подчинение действовало на нервы, за ним стояла ответственность и доверие. Неужели я снова участвую во всем этом?- с отвращением подумал Бардас, в то же время понимая, что если кто-нибудь не выведет всю эту массу людей из-под огня, смертей и ранений не избежать.
Эстара по-прежнему не было видно, а остальные офицеры стояли как вкопанные, ничем не отличаясь от солдат. Кровь уже добралась до ключицы, ворот кольчуги впитывал ее как губка, а острый край все сильнее врезался в кожу, словно нарезая ее тонкими полосками, как это делают повара, снимая шкуру с овцы Что ж, шлем спас его, хотя и не уберег полностью.
Бардас перестроил армию из колонны в шеренгу и отдал приказ наступать. На случай возникновения подобной ситуации у имперских военных стратегов имелся совет: применить маневр под названием «молот и наковальня». Суть его заключалась в том, чтобы заставить противника сосредоточить огонь на наступающей пехоте (при этом главная часть войска идет прямиком на стрелы - для этого и нужна броня), двинув конницу с флангов в обход, а уже затем погнать врага навстречу пикейщикам. Вполне разумная тактика при условии, что командир, отдающий приказ о таком маневре, может положиться на своих офицеров. Бардас видел, как они в самом начале перестроения колонны умчались в стороны, чтобы затем, описав широкую дугу, возникнуть в тылу лучников. Чтобы подойти к противнику незамеченными, следовало добраться до самого хребта, образующего край долины, и все это время пехоте ничего не оставалось, как держаться под градом стрел. Рискованная игра, на кону в которой стояли жизни тысяч солдат и все зависело от исхода противостояния между лучниками и тяжелой пехотой.
Добро пожаловать на новое испытание, Бардас Лордан. Мы знали, что ты не сможешь остаться в стороне.
Что, черт возьми, случилось с полковником Эстаром? Здравый смысл подсказывал, что тот пал при первом залпе, но Бардас этого не видел. Убежать он просто не мог. В конце концов, Эстар Сын Неба, и даже Лордану нужно во что-то верить. Если полковник погиб... конечно, такого не может быть, командующие армиями не погибают в первые мгновения битвы. Но если он все же умер - а ведь Максен, не забывай, умер, - то вся полнота власти переходит к сержанту Лордану, по крайней мере до тех пор, пока из Ап-Эскатоя не прибудет другой Сын Неба. При мысли об этом Бардаса передернуло.
Перед ним стояла и еще одна интересная проблема, требующая проявления полководческого таланта. Чтобы приблизиться к противнику, нужно было спуститься по крутому склону, держа при этом строй, но доспехи, защищавшие пехотинцев, тянули их вниз, заставляли почти бежать. Чтобы удержаться на ногах, приходилось тормозить, упираться каблуками в сухой, крошащийся дерн. Со стороны все, наверное, выглядело довольно смешно: целая армия катится с горы, люди падают, кувыркаются, налетают друг на друга, скользят на задницах, и все смешивается в один огромный ком из плоти и железа - такое случается на войне не так уж редко, из-за подобного рода вещей происходят катастрофы и проигрываются кампании.
В этот краткий миг, когда вся картина предстала перед Бардасом с полной ясностью и как бы со стороны, он будто заглянул в будущее: вот груда забракованного хлама, а вот стоящие наверху кочевники, они стреляют не целясь, почти наугад, и хохочут так, что едва не роняют луки. Образ-фантом был настолько ярким, живым и четким, что ничем не отличался от действительности.
Бардас крикнул офицерам, чтобы держали строй, замедлили наступление. Услышать его мог кто угодно, но превратить слова в действие умели лишь офицеры, настоящие командиры, знающие свое дело, и ему не оставалось ничего другого, как только надеяться, что таковые найдутся. А между тем с неба падала очередная туча стрел, они отскакивали от брони, скользили по ней, втыкались в лица и тела тех, кто спускался позади, и с этим ничего нельзя было поделать, на них нельзя было даже обращать внимание, как на оводов в жаркий летний день. У армии оставался только один путь - вниз. Попробуй она сейчас повернуть и отступить, все покатились бы назад.
Последние ярды пришлось пробежать. До низины добрались немногие, большинство не удержалось на ногах, и каждый, кто упал, свалил еще двоих или троих. На них не обращали внимания, разберутся сами, если смогут. Бардас знал, что там, под убитыми, есть и живые, придавленные телами погибших, как в подкопе при обвале. Им придется подождать, а дождутся ли... это зависит от того, сможет ли генерал, он же сержант Лордан, выиграть сражение. В противном случае они так и останутся лежать, пока не умрут, или пока не появятся стервятники, чтобы собрать трофеи и освежевать тела.
Никогда не передавай бразды командования в руки чужестранцу. Отличный рецепт для желающих проиграть.
Солдатам удалось спуститься по склону, но самое сложное ждало впереди. Подъем был не очень высоким, но крутым, а на вершине стоял враг. Почему он не остался на чертовой ферме? Куда легче таскать на спине мешки с зерном, поднимаясь по лестнице на чердак. Каждый шаг отдавался напряжением всех мышц. Казалось, они сейчас вырвутся из-под кожи на коленях и бедрах. Он чувствовал их предел - не очень-то умно, Бардас, ты сам себе вредишь, - а при мысли о том, что, поднявшись на гребень, придется еще и драться, едва не расхохотался вслух. Если кто-то желает с ним сразиться, пусть сначала поможет вползти наверх, как помогают старику, потерявшему костыли и едва держащемуся на ногах.
Стрелы, ударяясь о броню, отлетали в сторону с огорченным визгом. Но, конечно, хотя угол был не совсем подходящий для ведения огня, не всем везло так, как ему. Каждый подстреленный падал вниз, увлекая за собой двоих или троих, и они катились к подножию холма. Будь противник посмышленее, сверху швыряли бы камни и сбрасывали бревна. Скорость подъема упала, как будто время остановилось, и все равно ничего не оставалось, как заставить себя сделать очередной шаг, потом еще один. Теперь даже дышать стало невозможно. Вот так проигрываются сражения, так случаются катастрофы: из-за груды хлама, кучи частей, не выдержавших испытания.
Бардас смотрел прямо на пару сапог. Это были старые сапоги, поношенные, со сбитыми мысками. Когда-то у меня были такие же, подумал он, и только успел вспомнить, что снял их с мертвеца после сражения на равнине, как владелец сапог пнул его в лоб. Вопреки всему Бардас не удержался от ухмылки - смеяться он не мог, потому что не хватало воздуха - и тут же услышал взвизг боли. В следующий момент - он по-прежнему не видел ничего, кроме ног стоящего выше мужчины - Бардас, подавив боль, рванулся вперед вместе со своей пикой, тяжеленной сумкой, взятой неизвестно для чего и пока еще не пригодившейся.
Бой. Ну что ж, это нам знакомо. По крайней мере здесь я знаю, что и как делать.
Не теряя инерции рывка, Бардас выбрался на гребень, переступил через мертвеца с торчащей из живота пикой и шагнул вперед. Кто-то, кого он не видел, ударил по его плечу - напрасные старания. Бардас не остановился, не повернул головы, словно стал объектом приставания уличного пьянчуги - а кому охота тратить силы на пьяницу? - и прошел мимо. Он попытался вздохнуть, втянуть в себя весь воздух мира. Но горло перехватило, будто в нем застряло целое яблоко. Какой-то идиот попытался ткнуть в него пикой, но Бардас лишь поднял и опустил руку. Ее веса вполне хватило, чтобы придать мечу достаточную силу - лезвие разрубило кость и плоть, броня сделала все необходимое, человек внутри нее не имел к происходящему почти никакого отношения.
Вот оно и случилось, подумал Бардас, вытаскивая меч из рассеченной ключицы. Я оброс броней, и только она, стальная часть меня, жива.
Его испытывали, чем только могли: мечами, копьями, алебардами, в него швыряли камни, били дубинками. Но броня не поддавалась. Им было далеко до Болло с его кувалдой. В свою очередь их плоть и кости оказались полным браком, проверку не прошел никто. Когда рубка закончилась и Бардас огляделся, вокруг валялись руки и ноги, головы и туловища. Ничего удивительного, подумалось ему, ведь они все сделаны из совсем другого материала, а вступать в сражение, не будучи самому стальным, полное безумие.
Когда конница прибыла наконец к месту действия, все было уже решено. Никто этому не обрадовался, как и тому, что армия перешла под командование чужеземца, да еще и сержанта пехоты. Капитаном конницы оказался перимадеец по имени Алетриас Саравин. Бардас попытался передать командование ему, но из этого ничего не вышло.
- Черта с два, - сказал Саравин. - Прошлый раз вы все напутали, теперь у вас есть возможность исправиться.
Бардасу показалось, что спорить с ним бесполезно, так что он отказался от всяких попыток и приказал капитану взять три роты и провести разведку, обращая особое внимание на возможное присутствие поблизости значительных групп лучников. Саравин ускакал, а Бардас распорядился разбить лагерь на ночь.
Через некоторое время нашли и принесли тело Эстара. На полковнике не было никаких отметин, если не считать следов ног. Судя по всему, он упал с лошади и умер от сердечного приступа, пытаясь подняться без посторонней помощи и во всем боевом облачении.

- Можно попробовать зайти в «Честь и славу», - предложила Исъют Месатгес. - Сейчас там не должно быть слишком тесно, а суп у них вполне сносный.
Ветриз кивнула. Ее не очень интересовало, где сесть. Главное - сделать это побыстрее. Она уже совершила серьезную ошибку, надев новые сандалии - жесткий кожаный ремешок и двухдюймовые каблуки, как требовалось новой модой, - и только теперь поняла, что их следовало бы хорошенько разносить.
Рыбный суп оказался в итоге довольно-таки средним, не помогло и то, что повара оставили мидии и устриц в раковинах.
- Вероятно, это означает свежесть и простоту, - заметила Исъют, пытаясь утопить упорно всплывающую мидию, - но, по-моему, все дело в том, что повара просто не хотят возиться с раковинами. Должна сказать, что я с ними полностью согласна. Грязная и неприятная работа. Но, с другой стороны, когда на тарелке лежит целая груда вскрытых раковин, аппетита это тоже не добавляет.
Ветриз рассеянно улыбнулась; у нее болела голова, и не было настроения выслушивать рассуждения Исъют Месатгес.
- Тогда оставь их в покое и просто ешь суп.
- Что? А как быть со всем остальным, за что уже уплачено?
- Ну уж нет! - Исъют скорчила гримасу и разломила раковину мидии. - Хуже всего эти маленькие розовые штучки, свернувшиеся в комочки. Мне они напоминают личинок, а чтобы вскрыть панцирь, требуются лом и молот.
В комнату кто-то вошел, лысый затылок и разворот широких плеч показался Ветриз знакомым.
- Знаешь, - сказала она, - я вообще-то не голодна. Пожалуй, пойду домой.
- Ох, не глупи. Послушай, если тебе не нравится рыбный суп, давай закажем что-нибудь другое. Как насчет баранины с соусом карри?
- Нет, я действительно не хочу есть.
Ветриз поймала себя на том, что говорит громче, чем обычно.
Несколько человек, включая широкоплечего мужчину, посмотрели на нее. Его взгляд задержался на лице Ветриз. Он усмехнулся и направился к столику у окна. Ветриз откинулась на спинку стула, чувствуя себя так, словно уже съела что-то несвежее.
- Дело ведь не в супе, верно? - спросила Исъют.
- Нет, не в супе.
Исъют проводила взглядом удаляющуюся спину.
- Это не мое дело?
- Ты права. Это не твое дело.
- Ну что ж, по крайней мере откровенно. Если ты не будешь есть, то, надеюсь, я могу отщипнуть у тебя хлеба?
Горгас Лордан остановился и огляделся, отыскивая в полупустом зале того, кто был ему нужен. Не заметить эти худые, всегда приподнятые плечи было невозможно. Он подошел ближе и протянул руку.
Исъют Лордан вздрогнула и едва не подскочила, но, увидев, кто дотронулся до ее плеча, заметно расслабилась, хотя взгляд остался настороженным.
- Дядя Горгас, - сказала она.
- Я получил твое письмо. - Он подтянул скамейку и уселся рядом с ней. В этом обычном, ничем не примечательном местечке его крупная фигура казалась немного неуместной. - Оно пришло как раз в тот момент, когда я собирался сюда на встречу с одним человеком. Вот я и подумал, что заодно и тебя подвезу.
Исъют улыбнулась:
- Как замечательно! Спасибо.
- Не за что. Вообще-то мне уже давно следовало пригласить тебя, но я не был уверен, как это воспримет твоя мать. Суп, похоже, неплохой.
- Вот вы его и съешьте, - сказала Исъют. - Мне он совсем не понравился.
Горгас пожал плечами:
- Кстати, это правда, что ты едва не убила солдата? Левой рукой, ну и ну. Так у тебя и впрямь талант к фехтованию?
- Должно быть, фамильная черта, - безо всякого выражения ответила она. - Так вы уже обо всем знаете?
- М-м. - Горгас уже принялся за суп. На стол легли первые две раковины. - По-моему, это все грязные штучки. Понимаешь, у меня есть кое-что, что им нужно, но платить мою цену они не хотят. Я считаю, что это глупо, ведь цена совсем невелика, а товар может и испортиться. И все-таки они решили сделать мне контрпредложение, захватив тебя и твою мать. Печально, что с властями провинции нельзя вести дела без того, чтобы твоих родственников не превратили в заложников. Если бы не твоя мать, которая сейчас у них в руках, я бы плюнул на все и послал их к черту.
Он поднес тарелку ко рту и выпил остатки супа.
- Я знаю, что им нужно от вас, - сказала Исъют, - но не была уверена, что мы можем так вас подводить.
Горгас нахмурился. Некоторое время он молча жевал, похрустывая чем-то, потом проглотил и вздохнул.
- Не надо так говорить. Мы - семья. Важнее семьи нет ничего на свете. Но я все же обманул их... точнее, я так думал. Отдал им Месогу.
Исъют удивленно посмотрела на него:
- Что? Вы отдали им?..
- Да, отдал им Месогу и ничего не потребовал взамен. - Он усмехнулся. - Их посол... посмотрела бы ты на него. Этот жирный ублюдок вытаращился так же, как ты сейчас, как будто проглотил каштан, а он оказался ежиком. Сейчас я думаю, что вы понадобились им как залог обеспечения сделки, гарантия того, что я не пойду на попятную. В любом случае не на того нарвались. Если они действительно хотят заполучить своего пирата, то так или иначе освободят Ниссу и дадут мне то, что я просил с самого начала. Вообще-то, - он слегка нахмурился, - ты подала мне интересную идею. Поездка может оказаться даже более полезной, чем я полагал.
Исъют улыбнулась:
- Рада, что смогла помочь. Послушайте, я не хочу вас торопить, но если ваши дела здесь затянутся, то мне, пожалуй, лучше убраться отсюда. Конечно, у солдат есть обязанность поважнее, чем ловить сбежавших заложников, но мне отчего-то не по себе.
Горгас кивнул:
- Ты удивишься, но это так. Что им совсем не нравится, так это терять то, что они уже считают своим. Так что у тебя есть основания для беспокойства. Самое лучшее - это посадить тебя на мой корабль и увезти с Острова. А за мной вернуться попозже.
- Вы уверены? Я не хочу садиться вам на шею или болтаться под ногами.
Горгас посмотрел на нее:
- Послушай, нам ни к чему играть друг с другом. Перестань, будь откровенна, ведь я же твой дядя. Я тот, на кого ты наплевала, когда сидела в тюрьме на Сконе. Потому-то мы и поладили: у нас нет иллюзий друг относительно друга. Так и должно быть в семье.
Исъют нахмурилась, бросила на него сердитый взгляд, потом покачала головой:
- Извините. Я не хотела вас обидеть.
- Ладно, хватит. Я не обидчивый, этим меня не проймешь. - Горгас улыбнулся. - Послушай, я буду с тобой откровенен и хочу, чтобы ты тоже говорила все напрямик. Мне нужно спрятать тебя от имперских ищеек. Не хочу, чтобы у них был еще один заложник. Если для этого мне понадобится провести здесь не два дня, а пять, то ничего страшного: по крайней мере успею обделать все свои делишки. Ты подала мне интересную мысль, и я у тебя в долгу. Вот и воспользуйся моим предложением. Оба довольны - вот и хорошо. А теперь, если ты закончила с обедом, я отведу тебя на пристань. Нужно что-то взять или ты уже готова?
- Готова, как всегда, - ответила Исъют. - Полагаю, вы не собираетесь сказать, что за идею я вам подала?
- Нет, не собираюсь. Пошли. Кстати, супчик оказался вовсе не плох. Надо запомнить местечко. Выйдем через заднюю дверь.
Когда они проходили мимо стола, за которым сидела Ветриз, Горгас остановился, вежливо поклонился и прошел дальше.
- Кто это? - спросила Исъют.
- Знакомая твоего дяди Бардаса.
- О!
Тем временем Исъют Месатгес, уже оправившись от удивления, наклонилась к подруге.
- Ну же, кто он?
- Я ведь сказала, - сердито ответила Ветриз, - это не твое дело.
- Ты расстроилась из-за того, что с ним девушка. Совсем молоденькая, в дочери ему годится. Знаешь, на мой взгляд, он тебе не пара...
- Помолчи, ладно?
- Все, больше ни слова. Но, по-моему, ты никак не можешь забыть этого Бардаса Лордана; героя Ап-Эскатоя...
- Исъют!
- Извини. - Исъют усмехнулась и подняла руки. - Сменим тему. Не хочу совать нос в твои личные дела. Только, знаешь, ты в этом смысле такая скучная, никто тебя не интересует... Не обижайся, но я... ладно, все, - добавила она, поймав свирепый взгляд подруги. - Поговорим о другом. Ты купила туфли, о которых мне рассказывала? Я попробовала походить в них, так ремешок чуть не разрезал мне подъем. Настоящий пыточный инструмент: куда там всем этим раскаленным железякам и гвоздям, которые загоняют под ногти. Мне хватило пяти минут в моих новых сандалиях, чтобы...
Избавившись в конце концов от Исъют, Ветриз отправилась прямиком домой и заперла за собой дверь. Она понимала, что это бессмысленно, что Венарт придет в ярость, обнаружив, что его не пускают, но ей необходимо было побыть одной. Ветриз вышла на балкон, села за занавеску и стала наблюдать за улицей, пока не стемнело.
Что касается Исъют, то она посетила торги по шерсти, где делать было абсолютно нечего, купила кое-что по мелочам на рынке и зашла к ювелиру узнать, не починили ли ее брошь. Брошь не починили, и тогда она пошла домой.
На крыльце ее ждали двое мужчин. Один из них оказался - весьма некстати - Сензом Лаузетом, разбогатевшим на рыбьем жире. Имени другого Исъют не знала, хотя его лицо уже было ей знакомо.
Впрочем, этот недочет был быстро устранен. Укорив ее за опоздание, Сенз представил своего спутника. Его звали Горгас Лордан, и у него было к ней деловое предложение.

Глава 13

- Было бы странно, если бы я не испугался, - сказал Темрай, выпуская ручку пилы и опускаясь на бревно. - И вот теперь мы занимаемся тем, что строим укрепления и ждем, пока Бардас Лордан заявится сюда и устроит осаду. - Он вытер прилипшие к лицу опилки, моргнул и продолжал: - В детстве мы, бывало, играли в плохих и хороших парней. Меняясь по очереди ролями. Похоже, я сбился со счета и не знаю, кто мы сейчас, плохие или хорошие.
Они уже почти достигли Серой Реки, когда получили известие о том, что армия Сидрокая уничтожена, а командование вражеской колонной после смерти имперского полковника перешло в руки Бардаса Лордана.
- Такова моя судьба, - заметил вождь, узнав о таком повороте событий. - Мы убили полковника, и вот что из этого вышло.
Темрай тут же приказал остановиться (в лапы смерти - да; в руки Бардаса Лордана - нет) и выслал разведчиков с заданием подыскать подходящее для строительства крепости место. Он знал, что схватка с извечным противником неизбежна.
Оказалось, что нужное место находится совсем рядом, как будто специально подготовленное именно для такого случая. Примерно в часе езды разведчики обнаружили крутое плато, возвышающееся посредине сухой, плоской равнины, окруженное с одной стороны лесом, а с другой омываемое небольшой, но полноводной рекой. Взглянув на плато в первый раз, вождь не удержался от улыбки - со временем здесь можно было бы воссоздать Тройной Город.
- По крайней мере у нас есть образец для подражания, - заявил он своим инженерам. - Нам всего лишь нужно сотворить копию за то время, которое есть у нас в распоряжении. Думаю, если все возьмемся за дело, то успеем.
Никто не стал с ним спорить: если кочевники и умели что-то делать, так это работать. Никто не выдвигал никаких возражений, когда он представил военному совету первую фазу своего плана: прокопать канал и повернуть реку таким образом, чтобы она окружила лагерь со всех сторон. Убрать лес, чтобы враг не смог подобраться незаметно. Устроить бастионы по периметру плато и возвести платформы для артиллерии. В общем, он собирался построить новую Перимадею, и никто не заявил, что это очень трудно, а точнее, невозможно.
Человек, пиливший вместе с ним бревно - дальний родственник по имени Моросай, - был невысокого роста, преклонных лет, лысый и невероятно выносливый. Воспользовавшись паузой, он зевнул и передал вождю бутылку с водой.
- Все идет хорошо.
- Ты тоже так думаешь? Пожалуй, даже лучше, чем я ожидал.
- Люди рады, что им есть чем заняться, - сказал Моросай. - Когда человек что-то делает, он не чувствует себя таким беспомощным. Я бы даже сказал, что чем тяжелее работа, тем лучше.
Темрай пожал плечами:
- Жаль, что я этого не чувствую.
- А-а. Здесь особый случай. - Моросай закивал с видом умудренного жизнью старца. - На тебя это не действует, потому что ты знаешь секрет.
- Вот как? - Вождь еще раз протер глаза. - Но я впервые об этом слышу.
- Ты знаешь, - не слушая его, продолжал Моросай, - что если мы начнем войну с Империей, то у нас нет ни малейшей надежды на успех. Даже если мы разобьем их, это принесет больше вреда, чем пользы. Такая уж у них политика: убьешь одного, а вместо него получишь пятерых. Вот почему вы и пустились наутек, пока он не остановил.
Темрай раздраженно потер щеку.
- Ну и что? Я знаю это.
- Конечно, знаешь. - Моросай словно не замечал, что его речи не по вкусу вождю. - Нисколько в этом не сомневаюсь. Я бы оскорбил тебя, предположив, что ты не знаешь.
- Ладно. А знаю ли я, как выпутаться из этой ситуации? Ведь все закончится тем, что нас перебьют, другого исхода и быть не может.
Моросай кивнул:
- Конечно, ты был бы дураком, если бы не видел выхода.
Темрай поднялся и взялся за щеку.
- Давай поработаем руками, а не языками. Вот уж они-то точно не устают, а нам положено подавать пример.
- Это ты обязан подавать пример, - поправил вождя Моросай. - Я уже стар, мне извинительно заниматься чем-то полегче. Но без меня ты бы с этим бревном не справился.
Теперь Темрай вспомнил, что в детстве всегда недолюбливал своего родственника Моросая.
- Ты прав. Ладно, готов? Начинаем.
Они пилили еще какое-то время, пока пилу не стало зажимать.
- Осторожнее, - предупредил Моросай. - Ты ее сломаешь, если будешь рассчитывать только на силу.
Вождь опустил руки и прислонился к бревну.
- Ну, что нам теперь делать?
- Ничего. Подожди, пока я не освобожу пилу.
Старик начал загонять клин. Работал он легко и непринужденно, как будто у него не болели ни руки, ни спина.
- Ну, давай же, - начал Темрай. - Расскажи мне, в чем этот очевидный выход, который, по-твоему, я должен видеть.
- Надо сдаться, - ответил Моросай, продолжая заниматься делом и не поднимая головы. - Им нужна земля, ну и отдай ее. Тогда мы сможем вернуться в степь, где нам и положено жить. Подумай, это то самое, к чему ты всегда стремился. Темрай задумчиво кивнул:
- Ты предлагаешь свернуть лагерь и уйти. А полковник Лордан будет стоять и смотреть, как мы проходим мимо, и даже пальцем не шевельнет. Извини, но мне в это не верится.
В планы Темрая входило перебросить через реку мост, для этого, по расчетам инженеров, требовалось около сотни девятифутовых досок. Из березы, которую распиливали они с Моросаем, должно было выйти несколько досок, но пока, после трех часов упорной работы, не вышло еще ни одной.
- Если хочешь, я стану наверху, - предложил Моросай.
Он находился в яме, куда по традиции ставили юношу-ученика, тогда как опытный мастер оставался наверху. От вождя не укрылся скрытый смысл предложения старика.
- Будет еще лучше, - продолжал родственник, - если тебя заменит кто-нибудь другой. Знаю, ты стараешься изо всех сил, но у тебя и впрямь не очень-то получается.
Темрай вздохнул:
- Ладно. Намек понял. Но все-таки ответь на мой вопрос, хорошо? Почему ты думаешь, что Бардас Лордан позволит нам уйти с миром?
- Потому что ему прикажут, - ответил Моросай. - Префект воевать не хочет, он делает это только в силу необходимости. Мертвые мы ему ни к чему, если только он не изыщет способ использовать человеческую кожу или не станет перерабатывать наши кости на муку. Префекту нужна наша земля. Если эта земля достанется ему достаточно дешево, он будет только рад. И даже если полковник Лордан действительно горит желанием перебить нас всех - во что мне плохо верится, - он подчинится приказу и отойдет в сторону. Все просто. Ты все делал правильно, пока был молод, но потом сошел с верного пути и принялся играть в солдатиков. Но ведь ты и сам понимаешь, что я прав.
- В общем-то я с тобой согласен, - сказал вождь, поднимаясь и стряхивая опилки. - Но я не могу рисковать.
- Жаль, правда?
Отыскав для Моросая подходящего напарника, Темрай поднялся на самое высокое место на плато и огляделся, стараясь представить, как все здесь будет выглядеть, когда работа закончится. Вскоре на этом месте воздвигнется крепость, цитадель, отделенная от остальной части плато рвом и валом с частоколом. Другой частокол окружит все плато, по углам встанут башни с лучниками и катапультами. На середине склона появятся бастионы с требушетами, установленными на платформах из крепко связанных бревен. В том месте, где единственная тропинка выходит на равнину, через реку перебросят разводной мост. Там же будет и водокачка, точнее ведра на канатах, что станут доставлять наверх воду. И мост, и водокачка - это слабые пункты в системе обороны, а потому их следует совместить и надежно прикрыть, обнеся последнюю забором и построив по обе стороны от первого сторожевые башни. Конечно, будь у него достаточно времени, он превратил бы уязвимые пункты в сильные, обнеся их кирпичной или даже каменной стеной - так голову, наиболее уязвимую часть тела, защищают шлемом, изготовленным из самой прочной стали.
Да, в теории все было замечательно. Что же получится на практике, когда лагерь подвергнется реальному испытанию, еще предстояло увидеть. Конечно, Моросай прав: возлагать все надежды на фортификацию, броню, доспехи неверно и бессмысленно. Какой бы сильной, крепкой и прочной ни была сталь, она все равно не устоит перед тяжелым молотом. Но согласиться на то, чтобы выйти навстречу врагу, навстречу Бардасу Лордану, надеясь на возобладание здравого смысла и целесообразности, Темрай не мог. И очень жаль, как сказал Моросай. Потому что армия и стоящий во главе ее человек, сокрушивший стены Ап-Эскатоя, вряд ли столкнутся с большими трудностями, когда упрутся в заборчики, наспех возведенные за несколько дней.
Я здесь, Бардас Лордан, разоритель городов, я жду тебя. А ведь совсем недавно это я был Темрай, разоритель городов, свято веривший в то, что даже стены Перимадеи недостаточно прочны для меня и моего большого молота.
Можно верить во что угодно, но вера не стоит и выеденного яйца, пока не пройдет проверку, настоящее испытание, а до этого дело пока еще не дошло. И пока еще есть время, можно помечтать, поразвлечься.
Темрай спустился по тропинке и, остановившись на полпути, стал наблюдать за тем, как его люди копают ров, бросая землю в ту сторону, где должен был подняться вал, вторая линия обороны. Большинство работали молча, что было необычно для кочевников, но кое-где пели, и до вождя доносились обрывки старинных песен, нестройные голоса, наплывающие один на другой. Ров уже был глубоким, и корзины с землей поднимали на веревках, с помощью лебедок, которые устанавливали мастера-плотники. От леса к плато тянулись повозки с бревнами, которые опасно шевелились, грозя вот-вот разорвать сплетенные из травы веревки и раскатиться.
Где-то там, у моста, женщины - вообще-то ими командовала Тилден, не сплетшая за свою жизнь ни одной веревки и не особенно переживавшая по этому поводу - стирали руки, изготавливая канаты из лозы и стеблей трав. Темрай слышал, как стучат молотки по наковальням в наспех устроенных кузнях, где делали гвозди и кирки, топоры и ободы, лопаты и крючья, алебарды и наконечники для стрел. Рядом с кузнями, не обращая внимания на грохот, работали корзинщики, ловко и споро перебирая ивовые прутья, тут же бегали дети, приносившие охапки веток. Неподалеку устраивали площадку для требушета. Лишнюю землю уже срыли, и теперь двое мужчин загоняли в песок столб, по очереди поднимая и опуская внушительных размеров молоты.
Немного дальше пилили бревно, сталь отбрасывала солнечные лучи, и разлетавшаяся древесная пыль на мгновение становилась золотой, прежде чем осесть на землю еще одним серо-желтым слоем. Столько активности, столько усилий, столько мысли, изобретательности, ловкости, умений; Темраю невольно вспомнился первый день, проведенный им еще мальчишкой в Перимадее. Тогда, идя по улицам города, он был поражен стремительной пульсацией жизни, которую наблюдал в бесчисленных мастерских, лавках, магазинах... Тогда он подумал, что хотел бы, чтобы и его народ стал таким.
И вот он стал. Благодаря своему вождю.

- Извините, - сказал Геннадий, - вы случайно не ждете гуся?
Человек обернулся:
- Так вы его привезли? Отлично. - На нем была шляпа, поэтому Геннадий и не узнал его со спины. - Вы ведь доктор Геннадий, не так ли? Конечно, вы вряд ли помните меня...
- Горгас Лордан.
- Ага, так, значит, вы все помните. - Горгас улыбнулся. - Я польщен. Что ж, это приятный сюрприз. Пожалуйста, садитесь, я угощу вас чем-нибудь.
Геннадий нервно усмехнулся.
- Вообще-то... - начал он, но было уже поздно. Горгас поставил на стол большой кувшин с сидром и настойчиво подталкивал в его сторону чашку.
- Не вполне соответствует стандартам Города, - говорил он, - но пить все-таки можно. В любом случае вам надо попробовать, что мы здесь, в Месоге.
- Я всегда думал, что вы специализируетесь на пиве, - ответил Геннадий, которому не было абсолютно никакого дела до того, что пьют в Месоге. - Значит, это ваше нововведение?
Горгас покачал головой:
- Мы всегда делали сидр. Помню, когда я был мальчишкой, у меня порой буквально кружилась голова от запаха сыра. Но кое в чем вы правы: я действительно поддерживаю тех, кто этим занимается, надеюсь, мы сможем продавать сидр за границу. Сейчас поблизости расселилось немало бывших жителей Города, привыкших употреблять хороший сидр, и я хочу, чтобы именно мы поставляли им этот напиток. Ваше здоровье.
- И ваше.
Геннадий поднял чашу из рога. Сидр оказался резкий и острый, как уксус.
- Спасибо, что привезли гуся, - с самым серьезным видом заявил Горгас. - Это еще одна перспективная линия. Новая порода, выведенная там, у них, и мне хотелось бы... - Он не договорил. - Скажите, доктор, а вы знаете толк в птице?
Геннадий покачал головой:
- Боюсь, я знаю лишь, как ее едят.
Неизвестно почему, эта реплика показалась его собеседнику необычайно забавной.
- Вот и прекрасно, - сказал он, вдоволь насмеявшись. - Тогда вы оцените мой план. Так вот, по моим сведениям, спрос на птицу сейчас просто неограниченный. Я уж не говорю о яйцах и пере. - Горгас поднял гуся, держа его за лапы, так что голова раскачивалась из стороны в сторону. - Так вот, я считаю, что здесь кроется прямая дорога к успеху. Итак, как к вам относились? И что, извините за любопытство, вы там делали с этими дикарями? Не самое лучшее, на мой взгляд, место для всемирно известного философа.
Геннадий объяснил: возможно, получилось не очень понятно, но у него сложилось впечатление, что Горгас и так все знает. Когда он закончил свой рассказ, его собеседник кивнул и подлил в чашу сидра.
Несомненно, ситуация довольно-таки неловкая. У меня такое чувство, что Темрай и его народ недолго задержатся в этом мире. Печально, конечно: их смелостью можно восхищаться, за последние годы у кочевников наметился значительный прогресс. О, извините, надеюсь, вы не приняли мои слова за попытку оскорбить вас. Я по привычке все еще воспринимаю вас как шастельского академика. Хотя та маленькая война со Сконой уже закончилась. Совсем забыл, что вы же, конечно, перимадеец.
- Не беспокойтесь, все в порядке, - ответил Геннадий, обеспокоенный уже тем, что этот человек вообще думает о нем в каком бы там ни было контексте. - И до определенной степени я с вами согласен. Будучи там, среди кочевников, я понял, что к ним трудно относиться без симпатии.
Горгас улыбнулся:
- И все же, давайте не забывать о главном. У моего брата Бардаса появилась возможность сделать карьеру в армии Империи. Знаю, это может показаться глупым, но я беспокоюсь за него. Как-никак он мой брат. Видите ли, с тех самых пор как он ушел из армии - я говорю об армии Города, после смерти Максена, - Бардас как-то потерялся, его носит по волнам, у него нет настоящей цели в жизни, он попусту растрачивает себя. Я действительно думал, что смогу увлечь его чем-то, втянуть в то, что мы делали на Сконе, в конце концов, отдать ему свою работу, ведь Бардас справился бы с ней куда лучше меня, а я всегда хотел вернуться домой, в Месогу, и попробовать себя в роли крестьянина. А теперь, - он вздохнул, - у меня есть то, чего я желал, но посмотрите - где я и где Бардас. Служил сержантом, рисковал собой в каких-то подземельях, гнул спину в Пробирной палате. И это вместо того чтобы заняться настоящим делом, достичь чего-то, чем можно было бы гордиться. Нет, если Бардас разобьет кочевников и убьет Темрая, совершит нечто еще более грандиозное, чем сокрушение Ап-Эскатоя, он вполне может рассчитывать на приличную работу, возможно, даже на должность префекта, хотя он и чужак. - Горгас улыбнулся и откинулся немного на спинку стула. - Вот почему - пусть это и покажется немного бессердечным - мне жаль Темрая и его народ, но я по-настоящему хочу этой войны ради блага Бардаса. Для него она стала бы ответом на многие вопросы.

Предыдущая страница 13 Следующая страница


Пробирная палата 14

Геннадий отпил сидра. Вкус его за это время не улучшился, но во рту пересохло.
- Ну что ж, - пробормотал он, - все это, как говорится, благие пожелания. Надеюсь, у вас получится этот бизнес с утками.
Ему вдруг пришло в голову, что если Темрай будет разбит, то никаких уток никто поставлять не будет. Но если так, то зачем тогда Горгас строит какие-то планы? Однако поднимать этот вопрос Геннадий уже не стал. Он поднялся из-за стола, улыбнулся и поспешнее, чем требовали правила вежливости, устремился к выходу..
Вот и конец моего большого приключения, смахивающего на авантюру, думал он, пересекая Рыночную площадь. Я снова дома, где мне никто и ничто не угрожает, я цел и невредим.
Но даже рассуждая таким образом, Геннадий не чувствовал, что достиг конца чего-либо, скорее, ощущал себя человеком, приехавшим на деревенскую ярмарку и пропустившим какое-то интересное зрелище - теперь у него есть несколько часов вынужденного безделья до начала очередного представления. Поэтому вместо того, чтобы пойти домой к Эйтли, где его ожидал Теудас и где все были бы неописуемо рады увидеть путешественника целым и невредимым, Геннадий пересек площадь и, сам не зная зачем, зашагал в направлении к кирпичному заводу и проволочной мастерской.
Никто не знал, почему народ, упрямо отказывающийся производить что-либо, что можно купить или продать за границу, сделал исключение именно для этих производств. На сей счет не существовало даже никакой теории - а у жителей Острова имелись теории на все случаи, - вероятно, их появление стало результатом какого-то причудливого вывиха в коммерческом бизнесе, которому никто не придавал никакого значения.
Странно, но большие двойные двери мастерской были открыты, и Геннадий остановился и заглянул внутрь.
Сначала он даже не понял, что там делают. В помещении стояли парами столбики, примерно в четыре фута высотой и на расстоянии двух футов друг от друга; через каждую пару проходил тонкий стальной штырь, толщиной в половину мизинца. На одном конце штыря имелась рукоятка, на другом прорезь. Рабочий продевал проволоку на штырь. Когда на штыре уже не оставалось свободного места, его вынимали из столба и относили к наковальне, где другой рабочий сбивал проволоку со штыря и она падала на пол. Двое мальчишек собирали стальные кольца, загружали в большую корзину и уносили куда-то в глубь мастерской.
Картина показалась Геннадию знакомой. Он напряг память и вспомнил, что видел нечто похожее в Перимадее, где подобным образом делали звенья цепей. Теперь, когда мысленный образ встал у него перед глазами, он понял, что здесь производят. Стальные кольца для кольчуг. Почему-то Геннадию стало неспокойно. Несомненно, кольчуги предназначались для экспорта; он не знал ни одного жителя острова, у которого имелась бы кольчуга, - конечно, кое у кого имелись тысячи кольчуг, аккуратно уложенных в ящики с промасленной соломой и готовых к отправке, но они хранились, находились во временном владении, - меч, алебарда или копье. В целом островитяне признавали существование войны только как чего-то такого, что происходит вдалеке и во что вовлечены враждующие группы потенциальных клиентов Такой уж склад ума, достойный одновременно и похвалы, и порицания. Впрочем, у жителей Острова немало таких черт.
Геннадий покачал головой, словно сбрасывая остатки сна. Вряд ли островитяне когда-либо возьмутся за оружие и отправятся на войну, даже если это сделает весь остальной мир. От других народов их отделяла не только полоска воды, но и нечто более значительное, чему Геннадий был крайней признателен. Тем не менее болтаться по городу ему уже не хотелось. Пора идти домой, даже если этот дом принадлежит кому-то другому.

Находясь на марше, армии Сынов Неба пели и в целом делали это хорошо. Помимо сигнальщиков, дувших в горны при наступлении и отступлении, некоторые из солдат имели при себе флейты, мандолины, скрипки и небольшие барабаны, которые они несли вместе со скатанными одеялами и трехдневным запасом продуктов. Время от времени, когда людьми овладевало уныние, эти «музыканты» передавали пики соседям по колонне и начинали аккомпанировать поющим, так что издалека приближение имперской армии можно было спутать с шествием свадебной процессии.
Такая очевидная и нехарактерная фривольность пришлась по вкусу Бардасу Лордану, обделенному музыкальными способностями. Кроме того, ему нравились и сами мелодии. Быстрые и живые или медленные и грустные, но ни в коем случае не тоскливые, совсем непохожие на те изощренные песнопения и фуги, которыми так увлекались в Перимадее, и на нестройные, однообразные напевы аборигенов Месоги. Бардас не умел петь и лишь насвистывал, но, пройдя с колонной некоторое время, поймал себя на том, что уже пытается подпевать, когда солдаты начинают что-то особенно зажигательное.
Вот только слов он не понимал. Язык был совершенно не похож ни на один, с которым ему когда-либо приходилось встречаться: ни на певучий, с модуляциями, перимадейский, принятый в качестве стандарта в большинстве мест, от Месоги до равнин; ни на мягкий, приятный язык народов, занимающихся коммерцией, островитян и коллеонцев, который никто целенаправленно не изучал, но который цеплялся, как загар за кожу, к любому, имеющему с ними контакт; ни на жесткий, тяжелый и однотонный диалект провинции Империи. Когда Бардас спрашивал, ему отвечали, что солдаты поют на языке Сынов Неба, и значения слов не знает никто.
По мнению Лордана, это портило весь эффект настолько, что в конце концов даже начинало действовать на нервы. Сама мысль о том, что двадцать тысяч человек могут вышагивать под песню, содержание которой для них полная абракадабра, казалась отвратительной. Вполне возможно, что они распевали кантаты о разрушении собственных городов и гибели своих семей, детально расписывая достижения Сынов Неба в прошлых баталиях и описывая ужасы будущих кровопролитий.
Бардас спросил человека, который рассказал ему все это, не раздражает ли его такая ситуация, но тот ответил, что нет, все в порядке, песни являются древней и почитаемой традицией, а именно приверженность традициям и придает крепость любой армии. Каждый профессиональный солдат должен гордиться тем, что ему разрешено учить слова и петь вместе с другими; эти слова - секрет, великая тайна, вручаемая тому, кого принимают в ряды некоего великого и непобедимого единства. Рядовому солдату ни к чему понимать значение слов песни, знать план кампании или причины войны: его обязанность заключается в том, чтобы претворять в жизнь решения Сынов Неба, принятые ими в силу их абсолютной мудрости. Вот так и больше никак!
Несмотря на разочарование, охватившее его после таких разъяснений, Бардас все же мурлыкал себе под нос мотив одной врезавшейся в память мелодии. Живая и быстрая, сопровождаемая обычно звуками флейт и барабанной дробью, она как нельзя лучше подходила людям на долгом переходе, заставляя активнее шевелить ногами и выше держать голову. Песня походила на кольцо, которое можно вертеть бесконечно долго без особого желания остановиться.
Легко освоив строевое пение, Бардас также без проблем овладел привычкой командовать армией. В общем, и то, и другое - дело времени. Он уже давным-давно усвоил, что легче всего делать что-то должным образом. Значительно проще объяснить офицерам и сержантам их задачи и обязанности, чем разгребать потом то, что они натворили, стараясь каждый в силу своего разумения. Каждое утро, перед рассветом, еще до общей побудки, Бардас проводил инструктаж со штабными офицерами, разъясняя каждому его задания на день и разбирая ошибки, допущенные накануне. Он подробно расспрашивал интендантов и фуражиров о наличии продовольствия и необходимых материалов, начальника разведки о характере местности, которую предстояло пересечь в течение дневного марша, командиров частей о состоянии их подразделений, капитана инженерного полка о способах преодоления тех или иных преград и заграждений. Если они давали неверные ответы, он поправлял, в первый раз терпеливо и детально. Получалось гораздо эффективнее, чем тратить время на бесплодные дискуссии, пустые споры и бессмысленный обмен мнениями. Делая изо дня в день одно и то же, Бардас пришел к выводу, что притворяться, будто он прислушивается к мнению людей, знающих предмет хуже, чем он сам, бесполезно. С таким же успехом можно обсуждать буквы алфавита с детьми, еще не научившимися читать. Проще написать нужное на дощечке и приказать выучить.
Когда-то давно Бардас уже бывал в этих местах и теперь с удивлением обнаружил, насколько легко возвращается то, что он стремился забыть на протяжении более двадцати лет. Они миновали место, где одержал свою невероятную победу Максен - пять сотен всадников против четырех тысяч кочевников. Его бы даже, наверное, не удивило, если бы на поле все еще лежали тела погибших, но, конечно, ничего уже не осталось, если не считать груды камней, насыпанной по его собственному приказу над могилой тех, кто пал в сражении. Они переправились через Реку Голубого Неба по тому же самому броду, где Максен в конце концов нагнал князя Йеоская, дядю вождя Темрая - на реке было тогда половодье, и Йеоскай, сидя на лошади, смотрел на бурный поток так, словно не мог понять, чем заслужил столь неожиданную месть со стороны даже не человека, а природы. Однажды вечером армия остановилась на ночлег в крохотной деревушке, где умер Максен; над его могилой все еще высилась каменная пирамида, но Бардас удовлетворился тем, что посмотрел на нее издали. После этого он лишь вспоминал, узнавал забытые места, но уже ни о чем не думал.
Через два дня после того, как миновали могилу Максена (на месте Темрая я приказал бы разбросать камни и раскидать кости диким зверям), их задержала река Дружелюбная, разлившаяся на все Ущелье Длинных Камней. Самым простым решением было бы построить мост, но от ближайшего леса их отделял почти день пути.
Бардас распорядился освободить повозки и отослал назад, дав инженерам, которые отправились на них, точные указания, какой именно лес нужен. Оставалось только ждать. Впрочем, и во время вынужденной стоянки нельзя позволять армии расслабляться и бездельничать: нужно переложить дорожные мешки, починить доспехи и снаряжение, подбить сапоги, попрактиковаться в стрельбе из лука и владении мечом и пикой, помаршировать, обучиться новым приемам солдатской техники, которые могут пригодиться в борьбе против кочевников, провести занятия по тактике с офицерами и, наконец, разобрать несколько случаев нарушения дисциплины, слишком сложных, чтобы заниматься ими на марше.
После всего этого у Бардаса ушло еще какое-то время на уточнение довольно неясно составленных карт. К тому времени, когда он вернулся в палатку на вторую ночь стоянки, ему уже казалось, что дневной пеший переход не отнимает столько сил, как подобный «отдых». Бардас снял доспехи - они уже успели стать его второй кожей - и ощутил странную, неестественную легкость и неуверенность, как будто снова превратился в белого маленького червячка, улитку без раковины. Сбросив сапоги, он вздохнул и прилег на складную походную кровать из палисандрового дерева, перешедшую к нему по наследству от покойного полковника Эстара.
Едва закрыв глаза, Бардас оказался в хорошо знакомом месте. Было темно. И он не видел ни стен, ни потолка, но понимал, что это тоннель под городом, где смешались чеснок и кориандр, подвал под мастерской, Пробирная палата. Он повернулся - для этого пришлось опуститься на колени и нащупать дощатые стены галереи - и увидел, что Алексий уже развел огонь, и дым поднимается к отверстию в потолке, оседая слоем сажи на уже почерневших краях.
- Ты рано, - сказал Алексий.
- Мы хорошо шли, - ответил Бардас. - Ну что, много у нас сегодня работы?
Алексий покачал головой. Странно, но у него была внешность другого человека, как будто он примерил на себя чужое лицо и тело, став Анаксом, Сыном Неба, доказавшим свою непригодность, не прошедшим испытание.
- Нет, управимся быстро. Принеси молот, и можно начинать.
Бардас помнил тяжесть кувалды, которой орудовал Болло. Помнил ее увесистость, определенность, надежность, те качества, которые и позволяли ей служить мерилом всего на свете, но только сейчас - интересно, сколько раз он бывал здесь? Много, даже сбился со счета - заметил, что молот, по сути, представляет собой Империю, поскольку ничто, конечно же, не могло уцелеть под ударами Болло. Вопрос заключался лишь в том, как долго тот или иной объект сможет сопротивляться, и как именно он в конце концов уступит неодолимой мощи.
Первой вещью, предложенной для испытания, была рука, обычная рука, изделие массового производства и невысокого качества, изготовленная из заурядных плоти и костей, вряд ли рассчитанная на то, чтобы пройти даже первый уровень пробы. Анакс положил ее на наковальню, и Бардасу хватило двух-трех ударов для обращения руки в кровавую кашицу.
- Не прошла, - сказал Алексий. - Давай дальше.
Он положил на наковальню туловище, довольно крепкое с виду, развитое, с мощной грудной клеткой и отметкой кочевников, обычно являющейся гарантией качества. Бардас начал с двух плотных ударов по грудине - «Выглядит неплохо, - прокомментировал Алексий, - но материал слабый», - потом методично сломал ребра, треснувшие с легкостью сосулек.
- Брак, - сказал Анакс, и Бардас сбросил ошметки с наковальни в мусорную кучу.
- Дальше, - объявил Алексий, и Бардас положил голову. - Ценная вещичка, - продолжал он, потому что голова принадлежала Сыну Неба, покойному полковнику Эстару. - Всегда хотел посмотреть, как они держатся.
Бардас обрушил молот на голову, вложив в удар дополнительную силу левого локтя и правого плеча. Череп хрустнул, но не проломился.
- Вот вам и качество, - заметил Анакс. Потребовалось еще несколько попыток, прежде чем от головы остались только крошки. - Все дело в структуре костей. Видите куполообразный лоб, эти скулы? Я бы присвоил ему вторую степень качества, но все же для тех целей, которые перед ним поставлены, недостаточно хорош.
Еще одно туловище, на этот раз женское, с маленькими круглыми грудями и изящными покатыми бедрами. Формы напоминали перимадейские, но патина на поверхности намекала на солнечные лучи Острова. Ребра и ключицы поддались без особых проблем, но плоть под ними оказалась мягкая и пружинящая, как доспехи из стеганого шелка, популярные в далеких восточных провинциях, она легко прогибалась, но сила удара растворялась в ней, впитывалась, как вода песком. Бардас справился лишь тогда, когда зажал образец между молотом и краем наковальни.
- Третья степень прочности, - сказал Анакс. - Впечатляет.
Следующим образцом была кисть руки юной девушки с длинными, тонкими пальцами. Вместо молота Бардас воспользовался восьмифутовым топором, и пальцы упали на землю, отрубленные ровно и чисто.
- Теперь молот, - приказал Алексий, и Бардас ударил по тыльной стороне кисти, рассчитывая, что она уступит так же легко, как и пальцы. Однако у него ничего не получилось.
- Ага, - с улыбкой заметил Алексий, - вот оно, настоящее лордановское качество. Не хуже старых сапог.
Бардасу пришлось немало потрудиться, прежде чем результат удовлетворил обоих, и даже немного взмок.
- А теперь попробуем вот эту голову, - сказал Алексий, подавая еще один образец. - Посмотрим, справишься ли ты с ней. Не уверен, что у тебя хватит сил.
Бардас усмехнулся - голова была лысая, с крепкой, рельефной челюстью и большими, мягкими губами.
- Предоставь ее мне, - уверенно ответил он.
Но и первый, и второй, и даже третий удары ничего не дали, молот упрямо отскакивал либо скользил по угловатой поверхности. Голова открыла глаза, моргнула и произнесла слова прощения.
- Я бы на твоем месте сдался, - язвительно заметил Алексий.
Бардас промолчал и, положив голову набок, обрушил на нее град ударов. Наконец челюсть треснула, и он атаковал висок. Ему удалось добиться некоторого прогресса, но потом Бардас промахнулся, рукоять молота врезалась в край наковальни и переломилась.
- Проклятие! Ладно, попробую топором.
- Хорошо,- согласился Алексий,- но это не то, что требуется для настоящей пробы.
- Ну и что? - ответил Бардас.
С топором дело пошло быстрее. Но к тому времени, когда работа была закончена, орудие пришло в негодность: лезвие затупилось, на нем появились зазубрины, а когда Бардас в последний раз ударил по подмигивающему глазу, то с трудом удержал рукоять влажными пальцами. Сброшенная с наковальни, голова снова простила его.
- Пятая степень прочности, - оценил Алексий. - Теперь таких уже не делают.
Бардас устал. Вытерев мокрый от пота лоб, он спросил:
- Все?
- Почти, - улыбнулся Анакс. - Еще одна голова - и хватит.
Он наклонился, пошарил под скамейкой и извлек голову полковника Бардаса Лордана.
- Что ж, господин Ловкач, расколите вот это, если сумеете, и я поставлю вам кувшин холодного молока.
Бардас нахмурился:
- Чем? Молот сломался, а топор бесполезен.
Алексий сердито посмотрел на него.
- Только не надо патетики, - сказал он. - Когда я был в твоем возрасте, мы все проверяли голыми руками, и никто не думал ни о каких молотах. Хватит прохлаждаться, берись за дело.
Бардасу ничего не оставалось, как начать обрабатывать голову собственными кулаками, оказавшимися, разумеется, крепче любого топора и тяжелее любого молота. Но как он ни старался, череп не поддавался, на нем не появилось ни единой вмятины.
- Вот это качество, - пробормотал Анакс. - Даже и не надейся. Тут и копер не поможет.
- Чепуха, - раздраженно бросил Бардас. - Я могу сломать все. Пусть меня переведут в помощники заместителя второго пробирного мастера, если я не справлюсь с этой штукой. Дайте мне вон то.
Он указал на руку, которую Анакс только что выудил из кучи. Это была десница полковника Бардаса Лордана, аккуратно отпиленная у самого локтя. Он отрезал кисть, воспользовавшись для этого кухонным ножом с тонким лезвием, тем самым, с помощью которого освежевывал туши, и, подняв новоявленное орудие высоко над головой, со всей силой обрушил его на свой череп. Сталь против стали, потому что голова полковника Лордана была шлемом, а его десница - латной рукавицей.
- Не забывайте, что качество можно определить и по звуку, - напомнил Анакс. - прислушайтесь хорошенько, это же лучшая месогская сталь. Когда закончите, я соберу остатки и сделаю что-нибудь первоклассное.
- Ничего не останется, - буркнул Бардас и набросился на голову с такой энергией и яростью, будто перед ним был злейший враг, и вся его жизнь зависела от исхода этого противостояния.
В конце концов славу поделили примерно поровну оба предмета, оба получили повреждения, но не настолько страшные, чтобы их не смог исправить хороший оружейник. Такое качество не испортишь, с ним ничего не происходит, оно никуда не исчезает и может жить вечно.
- Сдаешься? - спросил Алексий, и голова открыла глаза.
- Что? - спросил Бардас. Над ним стоял какой-то мужчина. - Боги, уже утро?
- Инструктаж, - ответил солдат. - Потом занятия с оружием, участвуют 9-й, 10-й и 12-й взводы.
Бардас зевнул.
- Совсем забыл. Ладно, скажите, что я буду через пару минут.
Что еще ему нравилось в имперской армии, так это общее желание учиться. Двести лет назад Сыны Неба ввели систему поощрений для участников боевых действий, но не на индивидуальном, а на взводном уровне. Главным критерием при расчете наград являлось число убитых, а потому каждое подразделение горело желанием занять место в первых рядах войска. Вот почему занятия, проводимые таким признанным мастером боевого искусства, как Бардас Лордан, пользовались успехом. Их прилежно посещали и рассматривали как отличную возможность усовершенствовать профессиональные навыки и укрепить мощь взвода.
- Сегодня, - начал полковник Лордан, окидывая взглядом напряженно-внимательные лица собравшихся, - мы рассмотрим механику убийства. Суть дела в том, чтобы нанести врагу максимальный вред при минимальной затрате усилий и наименьшем риске.
Тишина стояла такая, что можно было бы услышать, как падает монета, если бы ее кто-то уронил. Бардас с трудом подавил усмешку.
Видел бы ты меня сейчас, Алексий, лектор-академик.
- Все очень просто, - продолжал он. - Есть два способа поразить противника мечом и алебардой, это режущий удар и колющий удар. А теперь поднимите руки те, кто занимался фехтованием вне службы. - Поднялось две или три руки. Бардас кивнул. - Что ж, первое... Забудьте все, что вам говорили в школах фехтования о преимуществах колющего удара перед режущим. Конечно, укол убивает вернее, но при этом и медленнее. В сражении противник стремится убить вас, и вам нужно не просто убить его, но и сделать это быстро. Ваша первейшая задача - не позволить врагу поразить вас, вот почему режущий удар, причиняющий относительно небольшой вред - скажем, вы отрубите ему большой палец, - вероятнее всего принесет больше пользы, чем смертельный укол в легкое, после которого противник свалится как камень, но только через, допустим, девяносто секунд.
Слушатели зашевелились. Бардас знал, в чем дело: люди не были уверены, что для них важнее - остаться в живых или увеличить кровавый счет потерь врага. Вот и хорошо, пусть думают об этом, пусть выбирают приоритеты, пусть твердо помнят главное правило войны.
- Если вы собираетесь убить человека или вывести его из строя, вам нужно либо разрушить рабочие детали, либо повредить трубопроводы. Рабочие детали - это мускулы, сухожилия, кости, а под трубопроводами подразумеваются вены и артерии. Но повреждение того или иного - еще не все. Можно нанести смертельное повреждение, но не достичь цели. Не менее важен шок.
Бардас взял паузу и отпил воды.
- Нанося колющий удар, не уделяйте первостепенного внимания голове. Если вы попадете в глаз, ухо или рот, то скорее всего лишь еще больше разъярите врага. Хорошая цель - шея, особенно, если при ударе вы повернете оружие уже внутри, но в нее чертовски трудно попасть, как, кстати, и в сердце. Если вы метите в сердце, то десять к одному, что угодите в ребра, обладающие таким качеством, как упругость. Можно пролить немало крови и причинить противнику сильнейшую боль, но так и не остановить его. В серьезном бою у вас просто не будет времени на всю эту возню.
Если вам противостоит конница, есть возможность ударить снизу вверх под ребра; то же относится и к случаю, когда на вас наступает пехота, и вы встречаете ее, опустившись на колено. Помимо сердца, можно бить в печень или крупную артерию. Пожалуй, легче всего попасть в живот, но внутри может оказаться столько всякого хлама, что до чего-то жизненно важного и не добраться. Имейте в виду и то, что мышцы живота при ударе способны самопроизвольно сокращаться. И этого достаточно, чтобы повлиять на точность. Кстати, когда вы прокалываете живот, оттуда разом выходит весь воздух, и звук может испугать вас, так что будьте готовы.
Вообще, при колющем ударе можно метить в такие места, как пах, копчик, предплечье, подмышка, колено и так далее. Кровотечение будет сильным, и ваш враг почти наверняка умрет, но не забудьте, что смерть от кровопотери наступает далеко не сразу, а противник при этом остается вооруженным и опасным. Не оставляйте его без внимания, добейте хорошим ударом и убедитесь, что он умер на месте. Это касается и таких органов, как почки, легкие и тому подобное. Если вас интересует убийство вообще, найдите работу на скотобойне. Если хотите быть солдатом, сосредоточьтесь на том, чтобы убивать быстро.
Бардас перевел дыхание и оглядел аудиторию. Слушают? Не отвлекаются? Вот и хорошо.
- С другой стороны, при режущем ударе важно не только само повреждение, но и вызванный им шок. Отрубите человеку руку, и он перестанет представлять для вас угрозу, хотя, возможно, доживет до сотни лет. Помните, боль - ваш друг, она останавливает противника, отвлекает от вас. Даже смертельная колющая рана может остаться незамеченной в горячке боя: а если человек не знает, что он уже мертвец, то он, весьма вероятно, и не остановится, пока не разделается с вами. В этом отношении самые лучшие режущие удары - в голову и шею, но только не старайтесь отрубить голову, если того же эффекта можно достичь, полоснув врага по шейной артерии. Не забывайте, что, нанося по-настоящему хороший, глубокий проникающий удар, вы и сами становитесь мишенью. Резкий, короткий рубящий позволяет ошеломить противника и дает возможность прикончить его следующим ударом.
И последнее. Вам будут говорить, что укол - быстрее пореза. Но это верно лишь тогда, когда вы делаете слишком широкий замах. Сначала сократите дистанцию, сблизьтесь, потом бейте; при этом должны работать не только ноги, но и тело, и рука. В таком случае на замах тратить время уже не придется. Сделайте так, и врагу уже будет все равно, какой прием вы используете. Все. Есть вопросы?
Конечно, вопросы были. Много вопросов. И, по большей части, взвешенные, умные и обоснованные. Не в первый раз уже Бардас подумал о том, какое удовольствие работать с людьми, по-настоящему желающими овладеть технической стороной дела, усовершенствоваться в своем ремесле. Возможно, если бы у него было несколько таких вот пытливых, жаждущих совершенства учеников, когда он преподавал в школе фехтования, то все сложилось бы намного лучше.
В тот же день в лагерь прибыли первые повозки с лесом, и темп жизни заметно изменился. Бревна моментально разгрузили и перетащили, куда нужно, так что у инженеров почти не осталось времени закончить расчеты. Наблюдая за четкой, согласованной работой строителей, Бардас невольно вспомнил, как возились с установкой требушетов и катапульт люди Темрая при осаде Перимадеи. Не имеет значения, чья сторона взяла тогда верх; мало что способно так возвысить дух, как картины совместного, хорошо организованного труда больших коллективов людей, объединенных общей целью, созидающих нечто грандиозное, легко, без видимого напряжения передвигающих громадные бревна, поднимающих их в воздух с помощью лебедок и воротов. В такие минуты испытываешь гордость, что ты человек.
Чувствует ли Темрай то же самое?- подумал он. Вероятно, да. Несомненно.
Странно, вернувшись сюда, занимаясь знакомой работой, Бардас ощутил себя почти молодым.
Молодым и исполненным чувством ответственности, как Темрай при Перимадее. Молодым и уверенным в себе, как Болло, поднимающий над головой молот. Молодым и бодро глядящим в будущее, сулящее восхитительные возможности, как Бардас Лордан, ведущий домой отвоевавшиеся армии Максена. Ему вспомнился мальчишка, какое-то время бывший у него в учениках на Сконе, когда он пытался заработать на жизнь, делая луки. Вспомнился миг, когда он, заломив руку Темрая, прижал к его горлу острое лезвие. То был один из самых интимных моментов в его жизни.
Работая, солдаты Сынов Неба пели подходящие случаю песни. Как всегда, не понимая значения слов. Удивительно и замечательно иметь такую вот веру, все тогда становится легче и спокойнее. Настолько же легче катить бревно, чем волочить его по земле. Доверие, вера, и ты снова чувствуешь себя молодым - вот что способна дать целеустремленность. Если только нет другого, более старшего, более мудрого, держащего у горла острое лезвие и отбирающего у тебя веру, как это сделал Бардас Лордан во время Разграбления.

- Мы нарываемся на неприятности, - протестующе заявил Венарт.
Он говорил это так часто, что фраза воспринималась как шутка.
- Посмотрим, - сказал кто-то. - В конце концов, это они от нас зависят, а не мы от них.
- Опаздывают, - прокомментировал кто-то другой. - Раньше они никогда не опаздывали.
Собравшиеся в Длинном зале Торговой Палаты Острова примерно полсотни представителей Ассоциации судовладельцев, созданной всего неделю назад, ожидали встречи с делегацией провинции по - как было сформулировано в приглашении - неотложному и деликатному вопросу.
- По-моему, это неразумно, - упорствовал Венарт, - и вы понимаете это не хуже меня. Можно произносить любые слова, но суть дела не изменится.
Руно Лавадор, владелец семи кораблей, сел на край стола, болтая ногами как мальчишка.
- Ладно, пусть неразумно. Для бизнеса вполне законная практика. У нас есть то, что нужно им, - корабли. У них есть что нужно нам, - деньги. А уж кто как договорится, это цело каждого.
- Мы уже заключили сделку, - возразил один из немногочисленных сторонников Венарта. - По-моему, давать задний ход не совсем умно. На мой взгляд, сделка очень выгодная.
Руно Лавадор пожал плечами:
- Если вы не хотите здесь находиться, так проваливайте к черту. Никто не собирается принуждать вас делать что-то. Кроме того, вы просто не понимаете сути чартерного бизнеса. Все это время они имели полное право расторгнуть сделку, если бы нашли предложение получше. Ничего подобного не произошло. Теперь выбор делаем мы, нам нужно больше денег. Они по-прежнему могут отказаться, если пожелают. Послушать вас, так получается, что мы приставляем к их горлу нож.
Высокие, тяжелые двери в конце зала распахнулись, и в проеме появились Сыны Неба. Впрочем, появились - это слабо сказано. Впереди шествовала почетная стража из алебардщиков в боевом облачении. Затем следовал секретарь с парой писарей, несших столы, стулья и чернильницы, а замыкали процессию уже сами делегаты, оба на голову выше всех прочих, в сопровождении еще нескольких человек, назначение которых было неизвестно: то ли повара, то ли слуги, а может, личные библиотекари.
Осторожнее, подумал Венарт, вот и взрослые пришли. Он надеялся, что особых возражений со стороны гостей не будет. Зачем им это? В конце концов, речь идет всего лишь о деньгах, а к деньгам - по крайней мере так ему до сих пор казалось - Сыновья Неба относятся примерно так же, как моряки к морской воде.
В кресле председателя сидел Сенз Лаузет, сколотивший состояние на рыбьем жире. Никто не помнил, чтобы его избирали председателем, но никто особенно и не возражал. Ну, хочет, так пусть и работает. Он поднялся и вежливо кивнул гостям, которые, пройдя по залу, расселись у дальнего конца стола.
- Мы благодарны вам за то, что вы изыскали время для встречи с нами, - с несколько надменным видом заявил Сенз Лаузет - видимо, торговля рыбьим жиром пробуждает в людях самоуверенность и даже некоторое нахальство. - Собравшиеся здесь представляют Ассоциацию судовладельцев.
- Прошу извинить, - перебил его один из делегатов. - Я что-то не припоминаю, чтобы слышал о существовании такой организации.
Вы- и не слышали, - бодро ответил Лаузет. - Ее просто не было. До последнего времени мы не испытывали надобности в такого рода организации. Но теперь она есть и, если вы не возражаете, мы могли бы приступить к переговорам.
- Разумеется, мы ничего не имеем против, - ответил Сын Неба. - Может быть, вы соизволите сообщить, каков будет предмет переговоров.
Лаузет снисходительно улыбнулся.
- Деньги, - сказал он. - Некоторое время назад вы зафрахтовали суда, принадлежащие членам нашей ассоциации. Кстати, по этому пункту никаких претензий у нас нет, вы вели дела абсолютно достойно, мы тоже. Но теперь, - он сел на подлокотник председательского стула, - ситуация меняется. Вы собираетесь использовать наши корабли в условиях военных действий, мы не знаем, сколько продлится эта воина, когда вы вернете нам корабли и вернете ли их вообще. Не обижайтесь, мой друг, но мы все здесь деловые люди, и те сообщения, которые доходят до нас, заставляют по-новому взглянуть на перспективы нашей договоренности.
- Вот как? - холодно заметил делегат. - Пожалуйста, проясните суть дела.
- Как пожелаете, - сказал Лаузет. - Одна колонна полностью уничтожена; полковник, командовавший второй колонной, убит в бою, противник мобилизовался и предпринимает наступательные операции. Это совсем не то, что мы себе представляли, вступая в соглашение с вами. Ваши непобедимые армии уже не выглядят такими непобедимыми, так что изменение ситуации налицо.
- Понятно. - Сын Неба кивнул. - Но вы не оспариваете тот факт, что у нас есть взаимообязывающие договоренности с членами вашей ассоциации?
Лаузет покачал головой:
- Мы не подвергаем сомнению наличие таких соглашений. Проблема заключается в том, что изменилось одно из условий, на основании которых и заключались контракты. Я консультировался с нашими ведущими юристами, специализирующимися в области коммерческого права, и все они утверждают одно и то же. Контракт можно сравнить с домом, если фундамент разрушается, все строение рушится. На взгляд нашей стороны, заключенные договоры являются недействительными.
Делегат поднял бровь.
- Действительно. Насколько я понимаю, имперское право...
- Возможно, с точки зрения имперского права ничего не изменилось, - прервал его Лаузет. - Но соглашения заключались здесь, на Острове, следовательно, они подпадают под действие нашего права, и все споры подлежат рассмотрению в наших судах. Исходя из моего знания законов Острова, я заявляю вам совершенно официально: с сегодняшнего дня контракты недействительны. Это факт.
- Интересная постановка вопроса, - сказал Сын Неба. - В таком случае, следуя логике вашей аргументации, я могу предположить, что вы предлагаете нам убрать отсюда своих людей и возвратить корабли.
Лаузет покачал головой:
- Ни в коем случае. Это решение серьезно повредило бы вашим планам. А ни одна из сторон такого не желает. Нет, мы будем вполне согласны продлить действие наших договоренностей, но при условии, что согласованные расценки по оплате будут пересмотрены в сторону повышения в связи с изменившимися условиями. В конце концов, - уже более примирительным тоном добавил он, - не разрывать же из-за этого отношения: Остров и Империя всегда поддерживали тесные связи и были близки...
- А вот и не близки, - прошептала Исъют Месатгес на ухо Венарту. - Даже при попутном ветре путешествие занимает не меньше двух дней.
- Ш-ш, - цыкнул на нее Венарт. Делегат нахмурился и тут же улыбнулся:
- Вы хотите, если я правильно понял, сохранить действующее соглашение, но получить больше денег. Я не ошибаюсь?
Лаузет кивнул:
- В общем, да. На мой взгляд, это вполне разумное желание, учитывая возросшую степень риска и потерю нами возможной прибыли. Нетрудно понять, что случится, если наши корабли будут стоять без дела. У нас много конкурентов, которые не преминут занять пустующее место.
Делегат посовещался со своим коллегой.
- Сколько еще денег вы хотите? - спросил он. Вопрос явно застал Сенза Лаузета врасплох, он открыл и снова закрыл рот, так ничего и не сказав. Делегат вопросительно смотрел на него.
- Вообще-то, - подал наконец голос председатель, - нам нужно согласовать некую формулу, которая позволила бы подходить к делу научно. Нам бы не хотелось, чтобы у вас создалось впечатление, будто мы просто выкачиваем из вас деньги.
- Вы хотите сказать, что вам нужны еще деньги. Но не знаете, сколько именно. - Делегат поднялся, и все остальные члены делегации незамедлительно последовали его примеру. - Возможно, когда вы согласуете эту цифру, то соизволите уведомить меня. А пока будьте любезны сообщить, можем ли мы продолжить погрузку или нам следует разгрузить наши корабли.
- Я...
Похоже, сказать Лаузету было нечего. Наступила довольно-таки неловкая тишина, затем Руно Лавадор, молча сидевший все это время, неожиданно вскочил с места.
- Наверное, будет лучше, если вы разгрузитесь. По крайней мере, пока мы не уточним размеры платежа.
- Извините. - Делегат говорил негромко, но все в зале слышали его. - Позвольте спросить, кто вы и какую должность занимаете в Ассоциации?
Что-то похожее на панику мелькнуло в глазах Лавадора, но он все же справился с собой.
- Я - Руно Лавадор. Обычный судовладелец. Но можете не сомневаться - я выражаю общее мнение всех присутствующих здесь. Разве не так? - Он оглядел коллег, никто из которых не произнес ни звука и даже не шевельнулся. - Уверен, вы меня понимаете.
Сын Неба внимательно посмотрел на него:
- Очень хорошо.
Он повернулся и двинулся к выходу, сопровождаемый всей свитой. Лаузет подождал, пока за гостями закроется дверь.
- Ну, что это еще такое? - заговорил он, не дав другим и рта открыть. - Вы не очень-то мне помогли. Скажу одно: мы выставили себя полными идиотами.
- Это я, что ли? - сердито воскликнул Лавадор. - А что же вы сами...
Теперь заговорили уже все сразу. Не дожидаясь, пока перепалка перерастет в нечто большее, Венарт незаметно выскользнул из зала. Ему хотелось догнать посланника Империи, извиниться, но это, конечно, делу бы не помогло. Некоторое время он постоял в нерешительности, но, так и не придумав ничего толкового, направился прямиком домой.
- Ну что? - спросила Ветриз, корпевшая, как всегда, над какими-то расчетами. - Как все прошло?
Венарт вытянул ноги и положил их на небольшой, низкий столик.
- Думаю, сейчас самое время уехать куда-нибудь за границу. Подождать там, пока здесь все утрясется. К сожалению, это невозможно по причине отсутствия корабля. Черт, если только я когда-нибудь встречу Сенза Лаузета на темной улочке...
- Так что все-таки случилось?
Он рассказал о встрече и неудавшихся переговорах.
- Как ни посмотри, мы их подвели. Так дела не ведут. Ты бы видела, с каким презрением смотрел на нас этот Сын Неба. Никогда не наблюдал ничего подобного.
- Не беспокойся, - сказала Ветриз. - Все как-нибудь обойдется. Нет худа без добра. Если они решат расторгнуть сделку, мы получим назад свои корабли. А если уж дело примет совсем плохой оборот, свалим всю вину на Сенза, и пусть расхлебывает.
Венарт вздохнул:
- Наверное, ты права. Но подумай, как мы, представители коммерческой нации, смогли выставить себя такими невежами. - Он протянул руку к грозди винограда на большом деревянном блюде, стоявшем посредине стола. - Одно дело испортить что-то, совсем другое испортить все в один момент. Что ни говори, это высший класс.
Ветриз улыбнулась:
- Возможно, у меня есть для тебя небольшое утешение. Я только что закончила подсчеты за квартал. Так вот, мы заработали на двенадцать процентов меньше, чем за такой же период прошлого года. Конечно, тогда все обстояло совершенно иначе, так что сравнивать не совсем уместно, но кое в чем Сенз прав. В любом случае, я думаю, мы можем прогуляться, пообедать и кое-что отметить?
- Что отметить? То, что в этом году все хуже, чем в прошлом? Что мы нанесли оскорбление Империи?
- А почему бы и нет? Кто говорит, что отмечать надо только что-то приятное?

Глава 14

- Корица, - сказал префект Ал-Эскатоя после долгого, напряженного молчания. - Корица. Но, вероятно, не из известных нам разновидностей. Я бы предположил Куир Халла. Правильно?
- Довольно близко, - ответил главный управляющий, не успев еще прожевать. - Практически это новый сорт. Мой человек на Острове прислал ящик с почтовым кораблем. Думаю, корица откуда-то с юго-запада, но точно он сказать не смог. Или не пожелал.
- Новый сорт, - повторил префект, смахивая крошки с кончиков пальцев. - Должен признать, вы меня удивили. Есть ли перспективы наладить регулярные поставки?
Главный управляющий кивнул поварам, давая понять, что они могут идти.
- Не уверен. Островитяне так странно ведут дела, что у них трудно что-либо понять. Возможно, это разовая закупка, а может, первая партия по долговременному соглашению. Для них все игра, даже самые серьезные проблемы воспринимаются без должной серьезности и ответственности. Во всем, за что они берутся, присутствует какая-то детскость.
Префект поднял голову.
- Звучит довольно мило, - заметил он.
- Может быть. Но скажу откровенно, меня такой подход раздражает. Детскость хороша в детях. Во взрослых она неприятна.
- Вероятно, вы правы, - сказал префект, ставя тарелку на стол. - И все же не так уж плохо иметь под боком народ, столь явно получающий удовольствие от того, что он делает. Это в качестве предисловия к вашему отчету.
- И уж наверняка хорошая иллюстрация. - Управляющий сел напротив своего начальника, положив локти на колени. - Лично я не нахожу ничего приятного ни в том, что мы откладываем вторжение, ни в том, что этим создаем опасность нашим силам здесь. К сегодняшнему дню в Перимадее уже должна была находиться наша семидесятитысячная армия, а вместо того она стоит здесь лагерем, и люди забыли, ради чего пришли сюда и что вообще обязаны делать. Скажу прямо, я не знаю, как быть с бюджетом. Да и Империя в глазах соседей выглядит не лучшим образом. Над нами уже смеются.
Префект вздохнул:
- Согласен, ситуация невыносимая.
- Но даже это еще не самое худшее, - продолжал управляющий, вертя в руках небольшой латунный поднос. - Темрай движется в нашу сторону. Что, если ему удастся разбить полевую армию? Как мы будем объяснять такое поражение?
Префект улыбнулся:
- Ну, не все так уж плохо. Насколько я могу судить, сейчас он остановился и занят строительством крепости. Весьма и весьма впечатляющий прогресс, надо признать. Нет, правда, они такие энергичные, совсем не похожи в этом отношении на другие кочевые племена, с которыми мне приходилось встречаться. Когда все закончится, я собираюсь заняться их изучением более внимательно. Что бы там ни говорили, но одно из великих преимуществ Империи состоит в возможности наблюдать самые разные народы.
- При всем уважении к вашей точке зрения, - непримиримо заявил управляющий, - должен заметить, что вино лучше пробовать после сбора урожая. Я согласен, что, если Темрай приостановил наступление, это до некоторой степени ослабит давление на нас. Но все равно, если бы мы придерживались первоначального графика, они не зашли бы так далеко, а нам не пришлось бы раздумывать над тем, как вытравить их из муравейника. Факт остается фактом, островитяне обойдутся нам недешево - придется заплатить жизнями, деньгами и временем. Нельзя, чтобы такое сходило им с рук.
Префект снова вздохнул:
- Думаю, вы правы. Согласен, что-то нужно предпринять. - Он закрыл глаза, надеясь, что это поможет сосредоточиться. - Очень жаль, что мы не можем сами укомплектовать корабли экипажами. Рассчитывая на команды островитян, мы лишь затягиваем решение проблем. Как вы считаете, можно найти матросов где-то на стороне?
- Я уже занимался изучением этого вопроса, - сказал управляющий. - К сожалению, все не так просто. Найти нужное количество людей не так уж трудно, но качество я гарантировать не могу. Кораблями, которые строят островитяне, очень трудно управлять, если не знаешь, как это делать. Я бы не стал рисковать, используя неопытные, необученные экипажи.
- Вот уж не думал, что с этим такие проблемы. - Префект открыл глаза. - Но ведь путь-то не такой уж и долгий, не правда ли?
- Не стану утверждать, что знаю что-то о кораблях и разбираюсь в хождении под парусом, - сказал управляющий. - Мне приходится полагаться на то, что говорят эксперты, а они совсем не специалисты в данной области, однако...
- Мне понятна ваша точка зрения. - Префект поднялся и выглянул в окно. Внизу подрезали апельсиновые деревья, и симметрия, которой удавалось достичь садовникам, производила впечатление чуда.- Думаю, нам никуда не деться от некоторой модификации первоначальных планов. А может быть, даже от пересмотра всей нашей стратегии. К счастью, Темрай, похоже, не намерен создавать нам здесь помехи. - Он сложил пальцы домиком, как шахматист, обдумывающий следующий ход. А пока... я отправлю 6-й и 9-й батальоны в распоряжение Лордана, это укрепит его армию еще на тридцать тысяч человек. По вашим расчетам, сколько нужно вам?
Управляющий ненадолго задумался.
- Одного батальона будет более чем достаточно. Пять тысяч человек это уже много. Работа предстоит несложная, при условии, что вы позволите мне выбрать приличного командующего.
Деревья подрезались таким образом, что крона образовывала идеальную сферу: удивительное достижение, учитывая естественную тенденцию деревьев тянуть ветви в разные стороны. Искусство - это опровержение природы, тема для обсуждения.
- Я думал о полковнике Испеле, - сказал префект.
- Подойдет идеально. Даже жаль, что ему придется растрачивать свой талант на такую мелочь. - Управляющий нахмурился. - Но если Испел свободен, почему бы ему не возглавить армию, стоящую против Темрая? Тогда Лордана можно было передать в мое распоряжение. Ну, не смешно ли, что один из лучших наших офицеров осуществляет чисто полицейскую операцию, тогда как самая крупная армия находится под командованием чужестранца.
Префект покачал головой:
- В обычных обстоятельствах я бы с вами согласился. Но дело в том, что Темрай не проявил бы столь несвойственной ему робости, если б не капитан Лордан. Именно смерть Эстара и замена его Лорданом испугали вождя так, что он отказался от своей прежней стратегии перенести войну на нашу территорию и начал закапываться в землю, как сурок. В результате я принимаю решение оставить Лордана там, где он есть, а это означает, что вам достается Испел. Разумеется, при условии, что вы не возражаете. Если предпочитаете кого-то другого, то, пожалуйста, скажите.
- Наоборот.
Управляющий постарался скрыть раздражение или, скорее, досаду. Наверное, все дело в том, не без мстительного удовольствия подумал префект, что с Испелом управляющему придется вести себя по меньшей мере как с равным. Интересно будет посмотреть, как они проявят себя в совместной работе и сумеют ли ужиться.
- Что ж, тогда решено.
Префект повернулся и взглянул на большие, изысканные водяные часы, стоявшие в углу комнаты. Стрелки их были столь же прозрачные, как и вода, и казались невидимыми, и только высеченные на них деления выдавали их присутствие. Подарок одного зажиточного коммерсанта, желавшего получить выгодный подряд на поставки для армии. Контракта он так и не добился, но часы требовать назад не стал.
- А не сходить ли нам в «Аркады»? - предложил префект. - По дороге могли бы поговорить. В последние дни такие прогулки вошли у меня в привычку, помогают сосредоточиться.
Управляющий улыбнулся - с явным удовольствием, как отметил префект, и это его порадовало.
- Я и сам надеялся найти время, чтобы заглянуть туда, когда подвезут что-нибудь свеженькое, - кивнул управляющий. - Но дел навалилось столько...
- Вы не правы, - упрекнул его префект. - Нельзя увлекаться делами настолько, чтобы забывать о своем хлебе. Я, например, взял за правило не доверять человеку, у которого нет времени заниматься покупками для самого себя.
Народу во дворике, как можно было ожидать, в это время дня оказалось много. Книготорговцы и мелкие торговцы уже поставили свои столики, так что многие читали на ходу, создавая помехи остальным.
- Напомните, - попросил префект, - чтобы на обратном пути я заглянул на цветочный рынок. В последнее время мне совсем не нравятся розы, которые нам присылают. Немногое на свете способно так испортить настроение, как вид увядающих роз.

Предыдущая страница 14 Следующая страница


15 К. Дж. Паркер

Управляющий хмыкнул в знак сочувствия.
- Я уже давно говорю, что нам нужно перейти к централизованной закупке цветов для всех департаментов, сделав выбор в пользу одного поставщика. При существующей сейчас системе нельзя быть застрахованным от ненадежных партнеров. Несколько дней назад мы получили целую партию товара, покрытого плесенью, а времени на другой заказ уже не оставалось.
- Что ж, вполне разумное предложение, - ответил префект тоном, понять который управляющему не удалось. - Займитесь этим, а потом сообщите, что у вас получится.
Миновав дворик, они зашагали быстрее - толпа рассосалась, люди спешили по делам, не задерживаясь, не вертя головой по сторонам.
- Трудно представить, что всему этому только десять лет, - продолжал управляющий. - Скажите, здесь собираются что-то менять? Насколько я знаю, до сих пор никто еще не подтвердил, что теперь, после окончания осады, администрация останется здесь.
Префект улыбнулся, отдавая должное мастерству, с которым управляющий перевел разговор на действительно интересующую его тему.
- Могу подтвердить, что основная часть администрации этой префектуры наверняка останется здесь, - ответил он, краем глаза наблюдая за реакцией младшего коллеги. - Сложилось мнение, что раз уж за время осады удалось построить здесь весьма неплохой городок, то было бы безумной расточительностью сниматься с места и перебираться куда-то еще. Что касается перестройки самого Ап-Эскатоя, то вопрос передан на мое усмотрение.
Он продолжал идти, глядя прямо перед собой и ожидая дальнейших расспросов, но, как оказалось, недооценил выдержку собеседника. Они уже подходили к воротам «Аркад», когда управляющий снова заговорил.
- И что, вы уже приняли решение? Думаю, что нет, иначе вы бы упомянули об этом.
Префект остановился, с любопытством разглядывая коляску с необычным тормозным устройством. В общем-то способность начальника замечать все любопытное и непривычное и проявлять к этому живой интерес казалась управляющему чертой вполне невинной и даже заслуживающей уважения. Но иногда, когда какая-то безделица отвлекала префекта от важного дела, у него появлялось нестерпимое желание стукнуть старика по голове.
- Все зависит от того, - сказал наконец префект, - как будет идти война с Темраем. Если нам удастся овладеть тем местом, где стояла прежняя Перимадея, до наступления зимы, то, конечно, я выступлю за восстановление города там. Что ни говори, но положение очень удобное с точки зрения транспортных возможностей. Нельзя забывать и о перспективах нашего дальнейшего продвижения в западном направлении. С другой стороны, если мы не успеем сделать хороший рывок в этом финансовом году, то мне придется либо вести строительство здесь, в Ап-Эскатое, либо потерять надежду на бюджетное финансирование, добиться которого, кстати говоря, было не так-то легко: одним из условий выделения средств являлось предоставление до конца года сметы расходов по планируемому строительству. Здесь я ничего не могу поделать. Если не будет дотации, то, помимо вполне понятного разочарования - в конце концов, мне пришлось через многое пройти, чтобы решить этот вопрос положительно, - возникнет ситуация, при которой покрывать расходы можно будет только за счет повышения налогов, а это приведет к возникновению новых, нежелательных проблем. Так что, как видите, мне есть о чем подумать. Положение довольно-таки неопределенное.
Управляющему показалось, что в темноте забрезжил свет.
- Конечно, - сказал он. - Если бы вы могли более уверенно полагаться на местное финансирование, то получили бы большую свободу маневра в области планирования.
- Разумеется, - с непроницаемым видом ответил префект. - В этом случае я бы предпочел заняться перестройкой Перимадеи. В конце концов, именно там находился центр притяжения для всего региона; люди до сих пор видят в городе свой экономический и культурный эталон. Они восприняли бы это как стремление продолжать начатое ими, а не как попытку внедрения чего-то нового. А следовательно, чуждого. - Он наклонился, рассматривая заинтересовавшую его коляску. - И все же я предпочел бы, чтобы мы каким-то образом сумели вывести войну на режим большей предсказуемости. - Префект выпрямился. - В некотором смысле капитан Лордан уже сделал то, чего я от него ожидал: мы можем заполучить Перимадею, как только у нас появятся возможности удержать ее. Вот почему, - он нахмурился, - меня так раздражает ни с того ни с сего возникшая проблема с Островом. Очень надеюсь, что вы сумеете быстро ее решить. Было бы крайне досадно упускать чудесную возможность из-за мелкого недоразумения.
Запах свежеиспеченного хлеба наполнил воздух, и оба мужчины инстинктивно, как по команде, подняли головы.
- Сами виноваты, что так долго собирались, - сказал префект. - И мне не хочется мчаться по улицам, уподобляясь сбежавшему ишаку. Придется просто смириться с тем фактом, что лучшее мы упустили.
Они прибавили шагу, но к тому времени, когда достигли булочной, пирамиды, сложенные из буханок теплого, ароматного хлеба, выглядели уже не лучшим образом и напоминали стены города, подвергшегося безжалостной бомбардировке тяжелых орудий противника.
- Когда перестроим Перимадею, - проворчал управляющий, - то у нас будет по меньшей мере пять булочных, и хлеб они станут выпекать в разное время. Тогда не придется подстраиваться к какому-то одному моменту.
Префект улыбнулся:
- Если вы это сделаете, то испортите весь праздник. Гарантированное удовлетворение лишает человека радостной неопределенности.
- Ну, это вы так считаете, - с сомнением ответил управляющий, - а лично я предпочитаю знать, что в любом случае получу по-настоящему свежий хлеб.
- Разумеется, - заметил префект. - Разве есть на свете что-то более важное?

Почтовая карета опаздывала - невероятное событие, объяснить которое можно было разве что резко возросшим из-за войны движением на дорогах. Устроившаяся сзади, среди громоздких ящиков и тюков, чувствуя себя чем-то вроде мешка с репой, Нисса без особого успеха старалась не обращать внимания на ужасную головную боль.
Она не знала, где находится, да и не хотела этого знать. Было невыносимо жарко, карета с усердием, заслуживающим поощрения в иных обстоятельствах, отыскивала каждую выбоину, а переполненный мочевой пузырь добавлял последний штрих к общей и без того безрадостной картине путешествия. Как будто всего перечисленного было мало, Ниссе вдобавок не повезло со спутницей, которая просто не могла не только молчать, но и не кричать. Она снова и снова проклинала себя за необдуманное принятие решения, жалея о том, что не осталась в Сконе. Уж лучше попасть в лапы алебардщиков, чем добровольно претерпевать бесконечную пытку дорогой.
Занудливая соседка почему-то вбила себе в голову, что Нисса сгорает от желания узнать ее имя.
- Видите ли, чужестранцам понять это довольно трудно, - говорила она, - но я все же попробую объяснить. Если бы я была мужчиной, то звалась бы Иасбар Хулиан Ап-Данк. Иасбар - мое собственное имя, Хулиан - имя моего отца, Ап-Данк - название места, где родилась моя мать. Но я женщина, а потому и зовусь проще - Иасбар Ап-Кандер. Принцип тот же: Ап-Кандер - это место рождения моего мужа. Если бы я так и не вышла замуж, то осталась бы Хулиан Иасбар Ап-Эскатой, по месту своего рождения. Наверное, звучит запутанно, но вы не беспокойтесь, - добавила она, - иностранцы иногда всю жизнь привыкают к нюансам.
Нисса хмыкнула и отвернулась, делая вид, что любуется пейзажем - песчаными холмами, увенчанными шапками высохшей, почти белой травы. Да уж, красота неописуемая. Соседка будто и не заметила ее маневра.
- Вас, наверное, удивляет, что может увлечь в дорогу такую женщину, как я. Конечно, путешествие в почтовой карете - не самое большое удовольствие: я и сама бы предпочла остаться дома, но все дело в моем сыне, среднем. Мой старший, конечно, дома, он унаследовал поместье после смерти отца и занимается музыкой. Признаюсь, люди отзываются о нем очень хорошо, возможно, его ждет большой успех. А вот мой младший сейчас в армии, служит адъютантом у полковника Испела, того самого главнокомандующего на западе, о котором столько говорят. Но я еду к среднему, Порисету. Он у меня главный управляющий на оружейном заводе в Ап-Калике. Работа, в общем, не очень интересная - мой мальчик и сам это признает, - но получить столь высокий пост в его годы - уже само по себе большое достижение, которое делает ему честь. А если он зарекомендует себя на новом месте, если сможет увеличить производство или сократить затраты - он объяснял мне все эти детали, но у меня прямо-таки дырявая голова, ну все забываю, - то... хм, о чем это я? Ах да, конечно, забыла сказать, что это его стараниями меня взяли на почтовую карету: мальчику так хотелось, чтобы я навестила его, посмотрела на них обоих... О, я же забыла упомянуть, что он женат. Очень милая девушка, ничего не скажешь, хотя я и не думаю, что они идеально подходят друг другу, уж больно она тихая, но в конце концов мужчины сами делают выбор, а Порисет у меня такой серьезный молодой человек, уверена, он все заранее обдумал, взвесил все «за» и «против» и только тогда...
Нисса закрыла глаза и постаралась отгородиться от всего внешнего. Рассказы соседки ее не задели: проработав много лет в банковской сфере, она с первого взгляда распознавала шпиона. Женщина, сидевшая рядом, судя по всему, работает на этом маршруте не первый год. Вот кому не позавидуешь - день за днем, месяц за месяцем трястись в карете, видеть одно и то же, выдумывать дурацкие версии, болтать без умолку в надежде вытянуть из спутника хоть какие-то сведения. Наверное, эта «Иасбар» - чья-нибудь тетка, отчаянно нуждающаяся хоть в какой-то работе и справляющаяся с ней далеко не лучшим образом.
Не зная, чем еще занять себя, Нисса несколько минут раздумывала над тем, не столкнуть ли говорунью под колеса: физических сил для такого предприятия у нее, пожалуй, хватило бы, но вот представить все как несчастный случай удалось бы едва ли. Посоветовать заткнуться было бы, возможно, наилучшим выходом из положения, но Нисса уже знала по собственному опыту, что резкость в отношении Сынов Неба до добра не доводит.
Я боялась пыток, но не думала, что они настолько хитры и изощренны.
- Мне надо на минутку сойти, - проворчала она. - Вы не знаете, их можно попросить остановиться? В противном случае, боюсь, залью весь пол.
После этого несчастная заткнулась, а Нисса сразу почувствовала себя лучше. Будь у нее такая возможность, она объяснила бы этой дуре, что доверительная женская трепотня отнюдь не всегда дает нужный эффект и часто бывает контрпродуктивной; к выбору репертуара следует подходить с большей тщательностью, тогда, возможно, и беседа станет занимательной для обеих сторон.
- Боюсь, они не останавливаются, - слегка понизив голос, ответила шпионка. - Ужасно, что никто не думает о таких вещах. Могли бы по крайней мере поставить здесь какую-нибудь посудину, хуже бы никому не стало. Надо будет попросить сына сделать хоть что-то.
Быстро она перестроилась, с долей восхищения подумала Нисса, может, у них даже есть что-то общее, в конце концов - обе профессионалки. Наверное, если поговорить с ней откровенно, открылось бы немало любопытного.
- Скажите, вы давно работаете шпионкой?
Женщина ошарашенно посмотрела на нее, потом покачала головой.
- Что вы такое говорите! Это же... - начала она, но Нисса смотрела ей прямо в глаза. - А вы, должно быть, Нисса Лордан. Меня предупреждали, что вы можете появиться на этом маршруте.
- Ну, вот вы меня и узнали.
Женщина рассмеялась:
- Так это вы - та самая печально знаменитая ведьма. Нет, я, конечно, в такую чепуху не верю, но многие верят. Особенно чужаки. - Она помолчала. - А вы намного старше, чем я предполагала. Наверное, это и сбило меня с толку.
- Большое спасибо, - сказала Нисса. - Только я никакая не ведьма. Я - банкир. Вы же и сами знаете, что никакого колдовства не существует.
Колесо попало в особенно глубокую выбоину, карета подпрыгнула, и Нисса едва не прикусила язык.
- Вы, должно быть, крупно кому-то насолили, раз попали на такую работу. Трястись каждый день... это же сущее наказание.
Шпионка пожала плечами:
- Вы недалеки от истины. Повышением такую работу назвать трудно. И отвечаю на ваш вопрос - пять лет. До этого я работала в префектуре Ап-Эскатоя. Хорошая должность, ничего не скажешь, но засиживаться на одном месте у нас не принято. Тем более что моим начальником мог оказаться чужеземец. Для Дочери Неба это было бы унизительно. Поэтому меня перевели сюда.
- Примите мои соболезнования, - сказала Нисса. - А теперь, раз уж вы были со мной так откровенны, что бы вам хотелось узнать от меня? Вы получили особое задание? Вряд ли, конечно, ведь вы даже не узнали меня поначалу. Или у вас существовали инструкции на случай появления Ниссы Лордан?
- Весьма и весьма туманные. В основном их интересуют обстоятельства побега вашей дочери: произошло ли это случайно или было устроено заранее; получала ли она помощь от кого-то из наших людей, ну и все такое. Буду признательна, если вы мне расскажете поподробнее.
Нисса попыталась устроиться поудобнее между двух бочонков.
- Конечно, я не против, но рассказывать-то особенно не о чем. Никаких предварительных договоренностей не было. По крайней мере мне о них ничего не известно. Видите ли, мы с дочерью не очень большие друзья. Фактически мы ненавидим друг друга. А на самом деле у вас есть дети?
Шпионка покачала головой.
- Вам повезло, - сказала Нисса. - Впрочем, Исъют, возможно, знала, что происходит, и строила у меня за спиной какие-то планы, но мне в это плохо верится. А что, ее еще не поймали?
- По-моему, нет. Если верить последним сообщениям, она у своего дяди в Месоге, но хочу предупредить, что это не проверенная информация, а всего лишь слухи. Надеюсь, вы по достоинству оцените мою откровенность.
- Понимаю, - кивнула Нисса. - А как идет война? Что нового? Там, где я находилась, мне вообще ничего не рассказывали.
Женщина улыбнулась:
- А разве вы не в курсе того, что ваш брат, Бардас, командует полевой армией?
Нисса покачала головой:
- Слышала кое-что. Он там с кем-то еще. Декоративная фигура, все решения принимает другой.
- Уже нет. Положение изменилось. Полковник Эстар погиб, так что ваш брат теперь настоящий командующий. Довольно странно выглядит - чужак во главе четырех батальонов. Не обижайтесь, но мне такие нововведения не нравятся.
- Мне тоже, - фыркнула Нисса. - Да и ничего путного из этого не получится. Надо было ознакомиться с его послужным списком: Бардаса били дважды, а все успехи сильно преувеличены. Единственное, что он сделал, это принял командование от дяди Максена, вывел армию оттуда и вернул ее домой. Да, согласна, он достаточно компетентный исполнитель, мой брат, но роль лидера ему не по плечу. То же верно и в отношении другого моего брата, Горгаса, хотя и в меньшей степени: он хороший солдат, но плохо управляется с масштабными проблемами. В принципе, именно так и случилось на Сконе. Он просто не понял, что игра уже не стоит свеч. Имейте в виду, Горгас никогда не понимает, где нужно остановиться: в этом, пожалуй, самый большой его недостаток.
Карета еще раз подпрыгнула, даже сильнее, чем раньше, и неожиданно остановилась. Бочонок с пирожными, стоявший на самом верху, рухнул вниз, едва не задев голову Ниссы.
- На вашем месте я бы потребовала заменить этого кучера, - сказала она и только тут заметила, что шпионка уже не может ей ответить.
Стрела пробила ее горло точно посередине, пригвоздив любительницу поговорить к другой бочке. Словно не вынеся взгляда спутницы, голова Дочери Неба склонилась набок и упала на плечо. Глаза остались открытыми.
И что теперь?- раздраженно подумала Нисса, оглядываясь и стараясь определить, откуда прилетела стрела. Какой толк в Империи, если даже по дороге нельзя проехать спокойно?
Ничего не происходило, но местность вокруг была открытая, что не могло не беспокоить. Попытка бежать стала бы в таких условиях самоубийством. Впрочем, если разбойники избавляются от свидетелей, то в любом случае рассчитывать не на что. Прятаться бессмысленно, рано или поздно они начнут растаскивать груз и обнаружат ее в любой щели.
Ладно, что будет, то и будет, подумала она. Проделать такой путь, и вот на тебе. Столько времени и сил растрачено впустую.
Над бортом кареты появился шлем, то есть объект, на котором можно было сорвать злость и раздражение. Нисса подняла бочонок с пирожными и опустила на стальной купол. Результат получился вполне удовлетворительный и даже комичный: шлем исчез под лавиной рассыпавшихся сладостей.
Так тебе и надо, подумала со злорадством Нисса, будешь знать, как связываться с Лорданами. Если я женщина, это не значит, что я не могу играть по-жесткому.
- Нисса Лордан?
Голос прозвучал из-за спины, и она быстро повернулась, ударившись коленом об угол ящика.
- Ух. Да. Кому это я понадобилась?
- Мы спасаем вас.
Перед ней возник еще один шлем, с опущенным забралом, полностью закрывавший лицо незнакомца. Что же, так и разговаривать с этим железноликим?
- О чем это вы? - спросила Нисса.
- Приказ вашего брата, - ответил шлем. - Мы должны спасти вас и доставить домой.
Нисса нахмурилась:
- Которого брата?
Шлем, похоже, растерялся, хотя железу трудно передавать человеческие чувства.
- Горгаса Лордана, - ответил он.
- Ох! - Нисса вздохнула. - Ну так вот, катитесь назад и скажите Горгасу, что спасать меня не нужно, что я этого не хочу, а если бы такая необходимость и возникла, то уж пусть меня спасает кто-нибудь другой. Понятно или записать?
Теперь шлем изобразил полное уныние.
- Вы не понимаете, - сказал он. - Мы отвезем вас в Месогу. Нас уже ожидает корабль. Но нужно поторопиться, потому что примерно через час сюда подойдет конная колонна, и тогда...
- Ладно, - кивнула Нисса, - я не скажу им, куда вы ушли, но только при условии, что вы уйдете немедленно. Только окажите мне любезность и возьмите с собой что-нибудь из этого хлама, чтобы было похоже на ограбление.
Бедняга, подумала она, едва успев это сказать.
Теперь заговорили и другие шлемы, голоса звучали гулко, словно доносились из глубокого колодца, такой же голос был у ее покойного мужа Галласа, когда он сунул голову в ведро с сывороткой.
После недолгого, но оживленного обсуждения шлем снова обратился к ней.
- Извините, но я должен исполнить приказ. Вы пойдете со мной. Если у вас с братом какие-то проблемы, меня они не касаются.
- Подождите, - сказала Нисса. - Вы ведь из Сконы, верно? Да, конечно, можете и не говорить. Неужели вы собираетесь применить силу? Вам же известно, кто я, не так ли? Вы же знаете, что я не только сестра Горгаса.
- Да, - с ноткой паники согласился шлем, - но решаю здесь не я. Я лишь должен делать то, что приказано. А теперь вставайте, а я помогу вам спуститься.
- Идите к черту, - ответила Нисса. - Точнее, возвращайтесь к Горгасу и передайте, что я сыта им по горло. Им и его дурацкими играми в героев. Все, уходите. И не бойтесь, он вас не укусит. Если только...
В этот момент человек, подкравшийся сзади, набросил ей на голову мешок, осторожно приподнял и, положив на колено, начал связывать пленницу.
- Самое время, - сказал шлем. - Сбрось все это барахло с кареты, оно пригодится, чтобы сбить с толку всадников.
Нисса продолжала шуметь, но мужчины, взяв ее вдвоем, обошлись с пленницей довольно аккуратно и передали третьему. Еще один помог подняться с земли бедняге, на голову которого Нисса обрушила бочонок с пирожными, а последний прикончил возничего, который хоть и получил две стрелы в грудь, упорно искал спасения под повозкой. Потом они перерезали веревки и разбросали бочки и ящики, нисколько не заботясь о специях и туалетных водах, сушеных травах и тонких винах, ароматических маслах и приправах. Смешавшись, все это произвело такой необычайный экзотический и такой мощный запах, что даже десяток Сыновей Неба затруднились бы идентифицировать все его составляющие.
- Все, хватит, - проговорил шлем, поднимая забрало, под которым обнаружилось круглое лицо. - Вы двое, берите карету, встретимся на корабле.
Примерно через час после того, как они исчезли, на место происшествия, в полном соответствии с предсказанием шлема, явилась конная колонна. Было обнаружено: два тела, мужское и женское, оба без следов одежды, и груда раздавленных, перемешанных с грязью пирожных. Разумеется, любители легкой наживы успели побывать здесь раньше, выскользнув из-за дюн и сделав свое дело в течение нескольких минут. Они разобрали ящики и бочки, сняли металлические обручи, вытащили бочарные клепки - отдельно сложили целые, отдельно погнутые, отдельно сломанные, - и, конечно, унесли весь груз, оставив только корицу и пирожные на меду диких роз, столь высоко ценимые префектом Ап-Эскатоя. Очевидно, разбойники попробовали несколько на вкус, выплюнули и растоптали остальные, опасаясь, что какой-нибудь отчаянный голодранец согласится полакомиться ими.

- Вот и все, - вздохнул Хабсурай, командовавший бригадой лесорубов, когда последняя повозка с бревнами остановилась у моста. - Могу твердо сказать, что между этим местом и Голубиной Речкой не осталось ничего выше одуванчика. А если хочешь, чтобы мы пошли дальше, - добавил он, не давая Темраю возможности сказать хоть слово, - то дай нам сопровождение, потому что вчера мы видели разведчиков Лордана в лесу, по ту сторону северной переправы. Так что, если нам нужен лес, за него придется воевать.
День - уже не первый по счету - выдался жаркий, по тропинке, превратившейся в дорогу, поднимались дети с ведрами, чтобы тут же, вылив воду, снова спуститься к каналу. Каменщики еще работали, но дело двигалось медленно. Вообще-то в кланах и не было настоящих каменщиков, кочевникам никогда прежде не доводилось возводить подобные сооружения, выкладывать стены из таких крупных камней. Жара одолевала. Каждый, у кого не было шляпы, импровизировал на свой лад: кто-то набрасывал на плечи и голову мешок, другой напяливал плетеную корзину, в которых булочники разносили хлеб, третий закрывался от палящих лучей знаменем, превращая его в подобие тюрбана. В общем, в ход шло все, захваченное когда-то при разграблении Города и долгое время валявшееся на дне сундуков. Сам Темрай надел подшлемник, купленный перед самой гражданской войной вместе со шлемом у одного торговца с Острова. Носить шлем было невозможно, так что подшлемник из плотного серого войлока оказался единственной из всего комплекта вещью, нашедшей хоть какое-то применение.
Вождь вытер пот с бровей и покачал головой:
- Бессмысленно. Ладно, что есть, то есть, будем довольствоваться имеющимся. Спасибо, вы хорошо поработали.
Люди Хабсурая привезли много леса; запасных бревен вполне хватило бы для постройки небольшого города, но для нужд крепости этого все же было мало. Нижний и средний частокол уже стояли, грозя возможному противнику острыми краями; раздвижной мост был почти закончен, но вот с верхним частоколом возникли проблемы, потому что бревна требовались и для других работ.
Темрай сел на перевернутое ведро. Нужно было придумать какой-то выход. Конечно, ров и земляной вал - неплохая защита, но явно недостаточная, если Бардас Лордан извлек урок из полученного опыта и научился пользоваться требушетами. Недостающие бревна можно заменить либо дерном, либо камнями, но и то, и другое требует дополнительных затрат времени и труда и не гарантирует надежности. Преимущество дерна заключалось в том, что его вполне хватило бы для возведения достаточно высокой и толстой стены, но время... Что касается камня, то здесь и там виднелись несколько гранитных глыб, из которых можно было бы построить с полдюжины ворот и башен, но и только. В случае острой необходимости материал пришлось бы искать где-то за пределами лагеря или устраивать каменоломню здесь.
Сидя на ведре, ничего не решишь. Темрай встал - с каких это пор у меня так болят колени? Старею?- и осторожно переступил через бревно. Люди Хабсурая как раз поднимали последние столбы с помощью большого крана. Несмотря на усталость и отвратительное настроение, вождь невольно остановился, наблюдая за тем, как покачивается в воздухе громадный ствол столетнего дуба.
Мы научились столь многому, мы столько умеем, когда только успели? Если бы у нас было будущее, какое это было бы будущее...
А потом кран сломался. Позднее, осматривая его, инженеры пришли к выводу, что подкос, поддерживающий перекладину, с которой свисал противовес, был выбит из паза и не выдержал напряжения. Противовес грохнулся о землю, а бревно, всего несколько секунд назад висевшее высоко над головой и казавшееся легкой палочкой, выскользнуло из петли, поболталось на другой и наконец, словно сделав выбор или обнаружив цель, устремилось вниз. Прямо на Темрая, который по какой-то непонятной причине застыл как вкопанный...
Кто-то прыгнул на вождя и сбил его с ног как раз в тот момент, когда более тяжелый конец врезался в землю примерно в том самом месте, где только что стоял Темрай. Он попытался поднять голову, но чья-то рука ткнула его лицом в грязь, и в это время бревно упало во всю длину, зацепив основание крана.
- Ты в порядке? - Голос был знакомый и звучал обеспокоенно. - Темрай? Тебя не задело?
- М-м. - Он подтянул руки к груди, уперся и тяжело приподнялся. В рот набилась грязь. Он сплюнул. - Спасибо. - Лицо человека, спасшего его от смерти, появилось откуда-то сбоку. - Дассаскай? Это ты?
- Да, я, - ответил Дассаскай. - Похоже, у меня выбито плечо. Досадно, у меня еще куча дел, надо ощипать пару гусей.
Темрай медленно встал на ноги. Отовсюду бежали люди, кто-то кричал.
- Все в порядке, - громко, чтобы все слышали, крикнул он. - Я не пострадал. Никто не пострадал.
- Говори за себя, - проворчал Дассаскай. Темрай протянул руку и помог ему подняться.
- Уже во второй раз. У тебя, похоже, есть особенный дар, ты появляешься тогда, когда мне грозит смерть.
- Неужели? - Дассаскай повел плечом и вскрикнул от боли. - Ну, если так, то можешь выразить свою благодарность не только словами. Пошли кого-нибудь убить двух-трех гусей. Да и моим плечом было бы неплохо кому-то заняться. А что, я сказал что-то смешное? Темрай покачал головой:
- Ты ведь долго прожил в Ап-Эскатое, не правда ли?
- Верно, - ответил Дассаскай. - Если уж на то пошло, почти всю свою взрослую жизнь.
- Я так и думал. Полагаю, ты и мы по-разному представляем себе того, кто мог бы заняться твоим плечом. Я лишь предупреждаю тебя на всякий случай.
Дассаскай хмыкнул и улыбнулся:
- Даже твои лекари, при всем их невежестве, должны знать, как вправляется вывихнутое плечо. Если они при этом зарежут парочку гусей, я возражать не буду.
- Вот и хорошо. Я лишь хотел, чтобы ты знал, что тебя ждет, а дальше смотри сам.
В итоге все оказалось не так уж и страшно: резкий поворот, заставивший Дассаская завопить от боли, и все.
- Жить будешь, - заверил пострадавшего костоправ и, повернувшись к Темраю, добавил: - Ему надо немного отдохнуть, хотя бы день-два. Чем он занимается?
- Гусями, - ответил вождь. Костоправ кивнул:
- Ясно, постоянно повторяющиеся движения руки и плеча. Хорошего мало. Пусть кто-нибудь поработает вместо него, это можно устроить?
- Конечно, - ответил Темрай. - Если бы все было так же легко...
Найти добровольца, однако, оказалось делом совсем не простым: никто не хотел убивать гусей и щипать перо, и в конце концов вождю пришлось применить власть и назначить нескольких человек, чтобы они посменно исполняли обязанности Дассаская, но и это не остановило поток жалоб. Устав их выслушивать, вождь вернулся в палатку, где обнаружил своего спасителя, лежавшего на его кровати - Тилден как раз ушла, чтобы проверить работу войлочников.
- Ну как? Не болит?
- Болит, - с усмешкой ответил Дассаскай. - Или ты думал, что я скажу «нет, нет, все отлично» и упущу, может быть, единственную возможность выманить милость у главы государства.
Темрай улыбнулся.
- Чувствуй себя как дома, - предложил он. - Как я уже сказал, ты спас меня сегодня во второй раз. Я твой должник. Ты у меня вроде как ангел-хранитель.
- У меня своя корысть. Признаться, чертовы гуси изрядно мне надоели, а другого способа отдохнуть от них на ум не пришло.
В палатке было прохладно и уютно, не то что на улице, и вождь вспомнил, что не отдыхал уже по меньшей мере тридцать шесть часов.
- Не выпьешь со мной? Я хочу кое о чем тебя спросить.
- О чем же?
Темрай открыл кувшин и подошел к кровати.
- О блинах, оладьях. Ты случайно не унаследовал от дяди его рецепт?
Дассаскай рассмеялся:
- Рецепт? Он довольно-таки прост - яйца, мука, вода и немного гусиного жира, чтобы смазать сковородку, дядя сам много раз рассказывал мне о своих рецептах. Правда, редко им следовал.
- Вот как?
Да, такой уж он был человек. - Дассаскай взял предложенную вождем чашку. - Хотел делать все сам, не терпел конкуренции. Если бы кто-то другой пек блины лучше, он перестал бы ими заниматься. Впрочем, я его не виню, если у тебя что-то получается лучше, чем у других, то с какой стати обучать кого-то премудростям ремесла? За свое место надо держаться.
- Наверное, ты прав, - сказал вождь. - И все же на его месте я бы не умер, не передав кому-то секрет профессии.
- Но ты же не на его месте, - ответил Дассаскай. - Дядя был совсем другой человек. Уверен, он хотел, чтобы люди и через много лет покачивали головами и говорили: «Да, никто не делает таких оладий, как старина Дондай-гусятник». Люди запоминают такие вещи, а для дяди важно было шагнуть в бессмертие, оставить по себе память, как о каком-нибудь великом поэте. Хотя поэт - это совсем другое. В конце концов, мало кому есть дело до поэзии. Но очень многие любят вкусно поесть. Согласен?
- Понимаю, - совершенно серьезно сказал Темрай. - Знаешь, если следовать твоей логике, вместо того чтобы завоевывать Перимадею, мне бы следовало овладеть искусством кулинара? Тогда, по-твоему, обо мне бы помнили?
Дассаскай зевнул.
- Вполне возможно. Прежде всего, это дело куда более надежное. Не обижайся. Но ведь может так случиться, что тебя запомнят лишь потому, что ты был убит Бардасом Лорданом и Империей. Тоже бессмертие, только не очень приятное. Зато если тебя будут вспоминать за блинчики, то лишь потому, что ни у кого больше таких вкусных не было. - Он вздохнул. - Ты же ведь этого хочешь, правда? Получить бессмертие?
- Не совсем, - ответил Темрай. - Нет, я не скажу, что мне и в голову не приходила такая мысль, конечно, я об этом думал и, кстати, совсем недавно, когда наблюдал за тем, как поднимают бревна. Если бы лет через сто обо мне вспоминали как о человеке, который повернул наш народ к другой жизни, при которой появились наши собственные мастера, инженеры, мне было бы приятно. Но если даже такое и случится, если меня помянут через сто лет добрым словом, я-то ведь этого не услышу. Я буду мертв, а мертвым на все наплевать.
Дассаскай снова зевнул и заморгал.
- Очень здравое отношение к жизни в данных обстоятельствах. Хотелось бы мне знать, думает ли об этом Бардас Лордан. Сейчас он воспринимается людьми как человек, потерявший Перимадею. Думаешь, его это тревожит? Думаешь, он попытается изменить мнение о себе? Или ему все равно?
- Ты уже дважды упомянул о нем, - спокойно заметил Темрай. - Почему?
- Не знаю. - Дассаскай пожал плечами. - Никакой особой причины нет.
Темрай почесал затылок.
- А ты не пытаешься меня подстрекать, а? Или проверить?
- Зачем мне это?
- Трудно сказать. Может быть, тебя интересует, есть ли у меня слабые места, может, ты хочешь узнать, побледнею я или задрожу, когда услышу его имя. Наверное, шпионам важно знать именно такого рода вещи.
- Не совсем. - Дассаскай протянул чашку за добавкой. - Насколько я знаю - мне приходится лишь догадываться, как ты понимаешь, - шпионов интересуют другие вещи, им нужны твердые факты: передвижение войск, диспозиции, планы наземных укреплений, зоны поражения. А то, о чем говоришь ты, сражение выиграть не поможет.
- Да, ты прав. Кстати, а ты действительно шпион? Или это только слухи?
- Нет, я не шпион.
- Ну и ладно. Поверю на слово.
Дассаскай наклонил голову.
- Спасибо. Раз уж заговорили... У тебя есть шпионы во вражеской армии? Мне просто интересно.
- Вообще-то нет, - ответил вождь.
- А если бы и были, ты мне не сказал бы, да? Чтобы я не сообщил об этом в своем следующем донесении?
- Вот именно. Теперь моя очередь. Скажи, зачем ты явился сюда после падения Ап-Эскатоя? Всем же ясно, что наша жизнь не для тебя.
- Лишь из-за того, что люди относятся ко мне с подозрением. Меня же считают шпионом.
Темрай поджал губы.
- Отчасти это так. Но дело не в том, ты и ведешь себя, как чужой. У тебя было столько возможностей уехать куда угодно - на Остров, в Коллеон, в Аузиру. Мог бы уехать на восток или остаться возле Ап-Эскатоя, подождать, пока его отстоят заново. Или город тебе тоже не по вкусу?
Дассаскай засмеялся:
- Не знаю, с чего ты взял, что я мог бы уехать куда угодно. Во-первых, я все потерял после крушения Ап-Эскатоя. Последние деньги ушли, чтобы добраться сюда, да и то в конце пришлось идти пешком.
- Ладно, пусть так, - согласился Темрай, - но если для тебя добраться куда бы то ни было уже большое достижение, почему ты не направился, преодолевая огромные препятствия и совершая героические подвиги, в какой-нибудь город, туда, где можно принимать ванну, где не надо таскать с собой воду для бритья, где нет пыли, грязи и гусей. Зачем тебе эта дикость? Я хочу сказать, что перед тем, как попасть сюда, ты прошел через несколько прекрасных городов. Что тебя так влекло сюда?
- Гуси, - ответил Дассаскай. - Всю жизнь я втайне мечтал о том, чтобы копаться в гусином дерьме и скручивать шеи гусям.
Темрай кивнул с совершенно серьезным видом:
- Что ж. Это мне понятно. Ладно. - Он поставил чашку на стол. - Мне надо идти работать, подавать пример остальным. Как же там жарко.
- Не спеши, отдохни, пока есть возможность, - сказал Дассаскай. - И раз уж ты сам поднял эту тему, то должен меня понимать. Ведь ты сделал такой же выбор.
- Неужели?
- Конечно. Ты жил и работал в Перимадее. Не говори мне, что тебе все там было противно, что ты дождаться не мог, когда же сможешь удрать в степь. Если тебе там так не нравилось, то зачем тратить столько времени и сил, чтобы превратить нас в двойников перимадейцев?
Темрай ответил не сразу.
- Видишь ли, - сказал он наконец, - я и сам не знаю. Начать с того, что это получилось как бы само собой. Нам ведь надо было научиться строить осадные машины, а для этого пришлось начинать с основ. Потом, узнав жизнь получше, мы уже не очень-то спешили вернуться на равнины, к козам. И, конечно, ты прав: мне не было противно в Городе. Я с удовольствием жил там, мне очень нравились люди, жители Города.
- А потом ты взял и стер его с лица земли? Не обижайся, я просто спрашиваю.
- Я не обижаюсь, вопрос справедливый. Наверное, этого не избежать. Если хочешь, чтобы пострадал враг, то рано или поздно задеваешь и друзей. Войну, разрушение нельзя держать в бутылочке, как какой-нибудь купорос или селитру, если хочешь ими пользоваться, расплескивай во все стороны. Дассаскай опустился на кровать.
- Верно. Но все равно, зачем подражать тем, кого ты уничтожил? В чем тут дело? В чувстве вины? Или ты избавился от них, чтобы занять их место?
Темрай нахмурился:
- Не думаю, чтобы я делал это преднамеренно. По-моему, проблема в том, что чем сильнее ненавидишь врага, тем больше становишься на него похожим. Ненависть - очень интимное чувство, оно сближает тебя с тем, кого ненавидишь. Иногда мне даже кажется, что невозможно по-настоящему ненавидеть кого-то, пока не поймешь его. Убить человека - да, это не трудно, это можно сделать хладнокровно, как бы со стороны, но ты же не ненавидишь гусей, хотя, наверное, и не понимаешь их.
Дассаскай улыбнулся:
- А что тут понимать?
- А, ну вот, попробую объяснить. Когда я был ребенком, и отец с дядей впервые взяли меня на охоту, они сказали, что настоящий охотник должен понимать того, кого убивает. Долгое время я искренне считал, что они любят лосей и кабанов, на которых мы обычно охотились. Они говорили о них с такой теплотой и уважением, как будто речь шла о членах семьи. Думаю, все дело в том, что, наблюдая за жизнью этих животных на протяжении многих лет, люди привязались к ним. Они всегда благодарили зверей, которых убивали. Однажды я спросил отца, что он чувствует, когда убивает животных, и отец ответил, что каждый раз ему так тяжело, словно он теряет друга. Я никогда не понимал, что он имеет в виду, пока сам не стал жить в Городе. Мне трудно это объяснить, но теперь я по крайней мере знаю, что он испытывал.
- Бессмыслица какая-то, - сказал Дассаскай. - Но если уж на то пошло, в дружбе или любви тоже нет никакого смысла. Наверное, это можно сравнить с некоторыми семьями, где случаются самые ужасные распри. Вряд ли люди могли бы так ненавидеть друг друга, если бы не любили с такой же силой. Взять хотя бы братьев Лорданов.
- Три раза.
- Что? Ах да, извини. Но пример хороший.
- Ты прав, - согласился вождь, - пример хороший. Было время, когда я ненавидел Бардаса Лордана больше, чем кого-либо на всем свете. Сейчас я не могу этого сказать. Может быть, потому что теперь уже он охотится за мной, а не наоборот.
Дассаскай посмотрел на вождя:
- Если он убьет тебя, ты его простишь?
Темрай улыбнулся:
- Я уже простил.

О том, что случилось, они узнали после завтрака, когда отправились по делам, но и тогда понадобилось время, чтобы что-то заметить.
На улицах стояли имперские солдаты, небольшие группки на перекрестках, молодые люди, смущенные и явно чувствующие себя не в своей тарелке, похожие на кавалеров, дожидающихся опаздывающих барышень. Ощущая, что что-то изменилось, Венарт не сразу понял, что именно, хотя было еще довольно рано. Присутствие на улицах бесцельно слоняющейся молодежи не нарушало привычной картины, а если какие-то детали и не вписывались в нее, то существовало простое, рациональное объяснение, которому Венарт был готов поверить, как только оно появится.
Однако смутное беспокойство сменилось вполне ясной тревогой, когда, выйдя на Рыночную площадь, они увидели уже не группу, а полную роту солдат, стоявших в парадном строю, но с оружием наголо.
- Неужели кто-то попытался вломиться в их казначейство? - ни к кому не обращаясь, спросила Исъют. - Это было бы совсем некстати.
- А кто прикалывает какую-то бумагу к двери Правления? - удивилась Эйтли. - Один из них?
Понятия не имею. Пойдем посмотрим.
Стиль документа отличался краткостью, ясностью и деловитостью. В нем говорилось, что с рассвета семнадцатого дня бутрепидона - «Когда это?» - спросила Исъют. «Сегодня, - ответил Венарт. - Тихо», - префект Ап-Эскатоя силой власти, вверенной и т.д., присоединил Остров к западной провинции Империи. Вся собственность граждан Острова в полном соответствии с практикой Империи переходит в распоряжение вышеуказанного префекта. Далее перечислялись положения, сохраняющие свое действие на протяжении переходного периода, предшествующего полному включению Острова в состав Империи: никто не имеет права покидать территорию или проникать на нее без соответствующего разрешения; гражданам запрещается заключать какие-либо сделки с иностранцами, запрещаются любые общественные собрания численностью более десяти человек, если они созваны без предварительного согласования с властями; оружие и военное снаряжение подлежат немедленной сдаче; все иностранцы обязаны явиться к специально назначенному уполномоченному; все помещения должны быть открыты для проверки и инвентаризации имущества; вопросы, касающиеся налогообложения...
- Но как же так? - растерянно пробормотала Исъют. Ей никто не ответил. Человек, повесивший объявление, поправил висевшую на плече сумку и, обменявшись несколькими фразами с капитаном, удалился.
- Все в порядке, - сказал Венарт, быстро произведя несложный подсчет. - Нас только четверо.
- Помолчи, Вен. - Ветриз в третий раз перечитала документ. - Вот так. Получили. А все ты и твоя дурацкая Ассоциация судовладельцев.
- Что? Как ты можешь так говорить? Чем...
- Именно из-за вас все и случилось, - тихо и зло сказала она. - Вы думали, что можете подергать их за хвост, и на вас прольется волшебный дождь. Ну, полюбуйтесь, что из этого вышло.
Исъют потянула ее за рукав:
- Идем, нам нечего здесь делать. Солдаты и так уже посматривают в нашу сторону.
- Что? Ах да.
Они перешли на другую сторону Рыночной площади, где между колоннами Дома собрания уже толпились группки возбужденных горожан.
- Вот что мы сделаем, - громким шепотом заговорила Исъют. - Пойдем сейчас домой, соберем деньги и ценности, сколько сможем унести, и постараемся попасть на корабль. Главное - убраться с Острова. А там мы в безопасности: они не смогут за нами угнаться, ведь собственных кораблей у них нет.
Венарт хмуро посмотрел на нее:
- А что, по-твоему, мы будем делать с солдатами, которые уже находятся на этих проклятых кораблях? Или ты уже забыла, что они готовят вторжение в Перимадею? Эйтли, а как быть с тобой? Я не помню, какой у тебя статус. Ты иностранка или нет?
Эйтли рассеянно потерла лоб.
- Хороший вопрос. У меня есть здесь собственность, значит, я гражданка Острова. Может, попробовать их перехитрить. Пусть думают, что я из Шастела, например. Но какой смысл? Чем это тебе поможет?
- Кому-то надо уехать за помощью, - объяснил Венарт. - Собрать армию, сбросить этих мерзавцев в море. Ты сядешь на корабль, поднимешь тревогу...
Эйтли посмотрела на него и покачала головой:
- Не говори ерунду. Кому мы нужны? Кто станет нас спасать?
Об этой мелочи Венарт, очевидно, не подумал.
- Наемники, - пришла ему на выручку Исъют. - Мы могли бы обратиться к наемникам. Конечно, это обойдется недешево, но черт с ними, с деньгами; главное - освободить наш Остров. Вот решим проблему и тогда уже...
- Мечты... Ты знаешь, сколько на Острове солдат? Тысяч пятьдесят, верно? Чтобы рассчитывать на успех, нужно по крайней мере втрое больше. Где ты собираешься найти сто пятьдесят тысяч вооруженных людей? И сколько это будет стоить? По-моему...
- Нет, - оборвала его Исъют. - Тут ты ошибаешься. Это сейчас на Острове пятьдесят тысяч, но скоро они начнут наступление против Темрая, и тогда здесь останется только небольшой гарнизон. Тогда-то мы и ударим.
Эйтли закрыла глаза и вздохнула.
- Но у них же наши корабли, что мы без них сделаем? - она открыла глаза. - Нет, не очень разумное предложение.
- Едва они узнают, что здесь происходит, как сразу вернутся, и тогда у нас не будет ни единого шанса. Вы вообще-то представляете, что они делают с мятежниками?
- Но можно же что-то придумать... должен же быть какой-то выход...
Исъют остановилась, не договорив, - к ним приближались пять солдат. Венарт напрягся, словно собрался задать стрекача, но сестра схватила его за руку.
- Если побежишь, тебя убьют, - прошептала она.
Подойдя, солдаты остановились. Вперед вышел сержант.
- Венарт Аузелл, - сказал он. - Исъют Месатгес.
Венарт сделал глубокий вдох:
- Я Венарт Аузелл. Что...
- Исъют Месатгес.
Эйтли, Ветриз и Исъют застыли на месте. Сержант подождал несколько секунд и кивнул.
- Ладно, - сказал он, - возьмем их всех, а потом разберемся. Вы арестованы. Сюда, за мной.

Глава 15

- Не люблю, когда меня арестовывают, - сказала Исъют. - Это так скучно. Сидишь часами в камере, в комнате для допросов, в коридоре; делать нечего, читать нечего, всегда то слишком холодно, то, наоборот, слишком жарко, а пища...
В то утро они оказались в кабинете секретаря Гильдии, расположенном в самом конце коридора, отходящего от галереи, с трех сторон огибавшей помещение Дома торговли. Многие мечтали попасть в кабинет, получить приглашение туда считалось высокой честью. Это была большая комната, одновременно ничем не примечательная для посторонних и интересная для знатоков. Секретарь, Алоэт Кор, слыла фанатичным коллекционером мебели, особенно ее привлекали костяные столики и стулья, которые на протяжении шести поколений мастерила семья Аррацин, одна из известнейших в Перимадее. Сама мебель, хрупкая, дорогая и абсолютно непрактичная, не очень-то нравилась Алоэт Кор, но она скупала все, что попадалось под руку, потому что стоили эти безделушки неприлично дорого, а обещали подняться в цене еще выше, так как после Падения производство прекратилось из-за смерти всех членов семьи Аррацин. Люди говорили, что почитали за честь просто посидеть на мраморной скамье, провести в ожидании час-полтора ради того, чтобы хоть одним глазком взглянуть на причудливую, невообразимо гротескную подставку для лампы, собственноручно вырезанную Леухасом Аррацином полторы сотни лет назад из цельного куска китового уса.
- Тебя часто арестовывали? - спросил Венарт. - Извини, просто любопытно.
Исъют пожала плечами:
- Зависит от того, куда приезжаешь. В некоторых местах это так же естественно, как поздороваться. Что-то вроде: «Добро пожаловать в наш славный город, вы арестованы». Одно время мне часто приходилось бывать в Бурзоуте, и я знала по именам всех стражей в тамошней кутузке. Мы с ними играли в шахматы, я пришивала им пуговицы...
- Ты? - удивленно спросила Ветриз. - Когда это ты успела научиться пришивать пуговицы?
Вечером кабинет Алоэт Кор уже превратился в кабинет майора Джавека, только что назначенного субпрефектом Острова, и странным образом коридор стал темнее и холоднее, мраморная скамейка жестче, и никого уже не тянуло взглянуть на знаменитую подставку из китового уса. Приоритеты изменились всего лишь за несколько часов. Откровенно говоря, у Ветриз появилось чувство, что ее просто добавили к коллекции и отложили в сторону, чтобы потом занести в каталог, проштемпелевать и упрятать в шкаф. Она знавала одного человека, собиравшего черепа птиц. Он подробно описывал ей, как снимает с них кожу, как вырывает мозг и плоть, выбеливает кости и, наконец, выставляет готовый экземпляр под стекло. Ветриз слушала его со странным чувством: интересно, увлекательно, необычно и одновременно мерзко и отвратительно.

Предыдущая страница 15 Следующая страница


Пробирная палата 16

- К чему клоню? - спросила Исъют. - Я лишь хочу сказать, что у разных народов различные методы ареста. Вполне возможно, что они всего лишь установят наши личности и отпустят нас на все четыре стороны. Ничего страшного, обычная бюрократия. Венарт вздохнул.
- Тогда как ты объяснишь тот факт, что кроме нас здесь больше никого нет? - спросил он. - Или, по-твоему, из всех жителей Острова они выбрали для знакомства только нас? Откуда такой интерес? Не знаю, как тебя, а меня такая популярность не радует.
Исъют раздраженно развела руками.
- Ладно, как хотите. Вам нравится чувствовать себя несчастными? Пожалуйста. Мне наплевать. Но я не вижу в этом никакого смысла. В конце концов, лучше от этого никому не станет. Сидите, мучайтесь, изводите себя всякими мыслями...
- Исъют. - Эйтли подняла голову и посмотрела ей в глаза. - Помолчи. И ты, Вен, тоже. Я знаю, что вы напуганы и только поэтому так много болтаете, но, честное слово, меня раздражают ваши бесконечные препирательства. Давайте просто посидим, ладно?
- Говори за себя, - бросила Исъют. - Лично я нисколько не испугана и...
Дверь открылась, и два стражника, стоявшие у них за спиной, как некие архитектурные излишества, кивнули, приказывая подняться и войти в кабинет.
- Все будет в порядке, - шепнула Исъют. - Вот увидите. Ей никто не ответил.
Субпрефект Джавек оказался округлым мужчиной, невысокого для Сына Неба роста, совершенно лысый, с похожей на яйцо головой и густой, вьющейся бородой. Он не выглядел ни грозным, ни дружелюбным, а, скорее, усталым, что, конечно, было вполне понятно. Нелегкая это работа - присоединение целой страны.
- Имена, - сказал он, обращаясь не к четырем островитянам, а к своему писарю, юному чужестранцу с курчавыми каштановыми волосами.
Писарь зачитал имена, уже записанные на листке. Произношение было жуткое: Исъют Месатгес превратилась в Иизу Муззергец, а Венарт и Ветриз стали называться одинаково Орзл. В перимадейских именах молодой человек разбирался намного лучше, потому что вполне компетентно справился с фамилией Зевкис, сделав ошибку лишь в ударении.
- Спасибо, - сказал субпрефект, и писарь опустился на стул и принялся рассортировывать восковые таблички, которые в Империи использовались как карточки картотеки. - И спасибо вам, - добавил он, очевидно, лишь теперь замечая присутствие островитян. - Надеюсь, это не доставило вам неудобств. Ничего не поделаешь. Кое-что требует уточнения. Вы все друзья капитана Бардаса Лордана...
- Извините, - вставила Исъют, - но я себя таковой не считаю.
Джавек слегка повернул голову, и его тройной подбородок, скрытый бородой, заколыхался.
- Вот как? - Он перевел взгляд на Эйтли, которая кивнула. - А вы? - Взгляд переместился еще дальше. - Вы двое? Что вы скажете?
Венарт перевел дыхание.
- Да, это так. Думаю, они даже не знакомы. Я имею в виду лично.
- Ясно, - сказал Джавек. - Жаль, но до окончания войны вам придется побыть с этими тремя. Дальше... Вы Ветриз Аузелл.
- Правильно. - Его удивило ее безукоризненное произношение.
- Около семи лет назад у вас был роман с Горгасом Лорданом.
Ветриз вздохнула.
- Да, был, - сказала она, на мгновение опередив Венарта, который, похоже, собирался дать отрицательный ответ от ее имени. Жаль, ей так долго удавалось держать это в тайне от него. - Хотя термин «роман» - это некоторое преувеличение. Все заняло одну ночь.
Джавек кивнул:
- Хорошо, я внесу исправление. - Он поднял голову. - Ну что ж, очень жаль, но мне придется подвергнуть вас четверых домашнему аресту на неопределенное время. Уверен, вы все вполне безобидные люди, но пока капитан Лордан командует полевой армией, каждый, кто может быть использован в качестве заложника для оказания давления на него... в общем, нам будет спокойнее, если до вас никто не доберется. Надеюсь, вы поймете логику такого решения, если подумаете, принимая во внимание интересы всех сторон.
Никто ничего не сказал.
- Мы постараемся создать наилучшие условия и сделать так, чтобы ограничение свободы не доставило вам больших проблем. Вы будете жить в доме Аузелл... это номер 16 по 4-й улице, не так ли? Я поставлю часового, но мои люди вас не побеспокоят, у них будет своя кухня, своя спальня и все такое. Вам разрешено принимать посетителей, для этого выделен один час в сутки, но при встрече, конечно, будет присутствовать солдат. Вопросы есть?
Краем глаза Ветриз заметила то, что, вероятно, и было знаменитой подставкой для лампы. Чтобы рассмотреть лучше, она немного повернула голову - все оказалось именно так, как ей и представлялось - абсолютный ужас.
- На мой взгляд, ее переоценили, - заметил субпрефект. - Я, разумеется, не специалист, но в последний период творения Аррацинов больше напоминают пародии на достижения классического этапа. Это характерно не только для них: у многих художников прослеживается тенденция воспроизводить в крупных формах то, что хорошо лишь в миниатюре. Возьмите, к примеру, вон ту двуручную чашу.
Она посмотрела в указанном направлении и увидела то, что самым неприятным образом напоминало человеческий череп, установленный на небольшом пьедестале из кости. Верх был срезан, полость мозга превращена в чашу, а две руки, представляющие собой ловко соединенные пальцевые кости, вставили в ушные раковины.
- Интересное украшение, правда? - продолжал Джавек. - Насколько мне известно, когда-то это была голова некоего мятежного вождя одного из равнинных племен, лет сто назад он поднял бунт, потерпел неудачу. А его более удачливый соперник прислал вот это в Город для выставления на всеобщее обозрение. Чаша была частью трофеев, захваченных капитаном Лорданом. Весьма уникальный образчик, хотя у меня дома есть череп самца-оленя примерно того же периода. Работа Сундаса Аррацина, одна из ранних.
Ветриз почувствовала, что ее вот-вот вырвет.
- Она ценная? - спросила Исъют. - Дело в том, что мне известно, где есть нечто похожее, если вас, конечно, интересует.
Исъют в своем репертуаре, подумала Ветриз.
- Вот как? - Субпрефект Джавек слегка наклонился вперед. - Настоящая работа Аррацина? И подтверждение имеется?
Исъют нахмурилась:
- Думаю, что да. Конечно, придется проверить. Но если вещь подлинная, то сколько примерно она может стоить? О какой сумме идет речь?
- Деньги не проблема, - ответил Джавек. - Если вы назовете имя человека, имеющего у себя такую вещь, я его найду, спасибо.
- Джолай Каик, у него торговое место в самом конце пристани: найти легко, вам любой скажет. - Едва произнеся эти слова, Исъют осознала, что именно имел в виду Джавек, говоря, что деньги не проблема. Какая жалость, она хорошо знала Каика на протяжении нескольких лет, и он не сделал ей ничего плохого. - По-моему, Джолай избавился от нее в прошлом году, так что...
Джавек пожал плечами:
- Не сомневаюсь, что мы сумеем отследить путь этой вещички. Главное, получить доказательства ее подлинности. Но в данный момент это дело вторичной важности. - Он поднял голову и перевел взгляд на Эйтли. - Похоже, вы собирались указать мне, что не входите в сферу моей юрисдикции, так как являетесь гражданкой Шастела, и, задерживая вас, я рискую создать причину для дипломатического конфликта. Это не совсем так. Прежде всего, потому что у вас по меньшей мере двойное гражданство и вы такая же островитянка, как и эти трое, но я не хочу заниматься рутиной, копаться в документах - у меня нет на это ни времени, ни желания. Я предлагаю вам следующее. Вы остаетесь здесь, под нашим присмотром и под нашей защитой, что вполне отвечает как вашим интересам, так и интересам вашего подопечного, Теудаса Морозина. Если не считать членов семьи, вы, вероятно, самые близкие капитану Лордану люди, и это, естественно, создает для вас немалый риск. Если вы согласитесь принять мое предложение - а вы, не сомневаюсь, благоразумная женщина, - то все утомительные процедуры с установлением гражданства и выяснением сферы юрисдикции просто не понадобятся, и мы не станем впустую растрачивать ваше и мое время. Согласны?
Эйтли посмотрела на него: ей показалось, что она смотрит на собственное отражение в отшлифованном до блеска забрале шлема.
- Полагаю, вы правы, - негромко сказала она. - В конце концов, даже если вы меня отпустите, заняться мне все равно нечем.
Джавек улыбнулся:
- Спасибо, что напомнили. С сегодняшнего дня все операции банка Шастела здесь, на Острове, осуществляются под контролем властей провинции. Мы уже отправили письмо в Шастел и полагаем, что никаких трудностей не возникнет. Кстати, хочу поздравить вас: все записи в полном порядке, учет налажен отлично. Не сомневаюсь, что когда все немного успокоится, они примут вас на работу в качестве служащего.
Эйтли пристально посмотрела на него и кивнула:
- Вы очень добры.
- Если только, - субпрефект многозначительно подмигнул, - вам не захочется поступить на работу в штаб капитана Лордана. Тогда все было бы почти как в старые добрые времена, верно?
- Не думаю, - ответила Эйтли. - Боюсь, меня совершенно не прельщает служба в военной администрации.
- Ну, у вас еще будет возможность поразмышлять об этом на досуге, - сказал Джавек. - Посмотрим, как все повернется, а там уже будем принимать решения, хорошо? А теперь прошу меня извинить, спасибо за потраченное на меня время и за совет по поводу возможного местонахождения аррациновской головы. Я, несомненно, позабочусь о ней.
Два стражника шагнули вперед, и островитяне терпеливо поднялись.
- Еще одно, - сказала Эйтли. - Да?
- Вы упомянули о Теудасе... Теудасе Морозине? Что с ним?
Субпрефект улыбнулся:
- Еще раз спасибо за напоминание. Я уже разговаривал с ним, он собирается присоединиться к капитану Лордану. Учитывая недавнее пребывание у кочевников, у него могут быть кое-какие интересные сведения. Уверен, он был бы рад передать вам наилучшие пожелания.
Эйтли нахмурилась:
- Значит, он уже уехал?
- Либо уехал, либо собирается.
- Понятно. Видите ли, дело в том, что у меня хранится предмет, принадлежащий Бардасу, то есть капитану Лордану. В общем, это меч, довольно неплохой, и я подумала, что Теудас мог бы захватить его с собой.
Джавек кивнул:
- Гюэлэн. Да, превосходное оружие, не так ли? Имеет к тому же и определенную сентиментальную ценность, это ведь подарок брата, верно? Не беспокойтесь, мы об этом позаботимся. Но в любом случае спасибо.
Он сделал знак стражам, и в следующее мгновение все четверо островитян оказались в коридоре и зашагали по нему несколько быстрее, чем им хотелось бы. Через какое-то время они подошли к дому Аузелла, слегка запыхавшиеся и разгоряченные. Передняя дверь была открыта, по обе стороны от нее стояли часовые.
- Извините, как... - начала Исъют, но ее легонько подтолкнули в спину, и она влетела в дом.
Дверь захлопнулась. Внизу, в зале, находились двое солдат, во дворе виднелось еще трое. Один из них, высокий, костлявый, лет пятидесяти, назвался сержантом Корло и заявил, что все будет в полном порядке, если они не доставят ему и его подчиненным никаких хлопот.
- Что-то он не очень мне нравится, - прошептала Исъют, следуя за Ветриз в южную спальню. - Вообще-то они все мне не нравятся.
Ветриз не ответила.
- Не знаю, - продолжала Исъют, - что из этого получится. И что будет с нашими кораблями? В конце концов, со всей нашей собственностью? Не могут же ее забрать, на что нам тогда жить? Чем будем заниматься? Уж лучше бы нас просто ограбили и оставили в покое. Одно дело, когда тебя ограбят, и совсем другое...
- Исъют, пожалуйста, помолчи. - Ветриз тяжело опустилась на кровать. - У меня ужасно разболелась голова, и я хочу немного полежать.
- Что? Ах да, да. Я пойду. Надо же объяснить им, что мне необходима хоть какая-то одежда... если, конечно, ее тоже не конфисковали.
- Ушла?
Ветриз закрыла глаза и кивнула:
- Да, наконец-то, вообще-то она мне очень нравится, но я прихожу в ужас при мысли о том, что нам придется жить какое-то время под одной крышей.
- Могу себе представить. Она улыбнулась:
- И все-таки, думаю, видеться ежечасно с Исъют еще не самая большая из наших проблем. Как ты думаешь, что будет дальше? Серьезно.
- Мне бы и самому хотелось это знать.
- Ох. - Она вздохнула. - Когда этот страшный человек упомянул о Горгасе Лордане, мне показалось, что я умру прямо там, в его кабинете. Наверное, надо будет поговорить с Веном, объяснить ему все. Конечно, Вен раскричится, как обычно. Как подумаю, с какими людьми он связался...
- Может, тебе следовало рассказать ему обо всем раньше. Но я понимаю, почему ты этого не сделала.
- Ничего, с Веном я как-нибудь управлюсь. Алексий, а как по-твоему, что будет дальше? Все получилось так гадко, а виноваты в этом мы сами. Не нужно было их провоцировать.
- Ничего не поделаешь. Полагаю, они уйдут, как только война закончится. А уж тогда тебе придется решать самой, как быть. Конечно, корабли они оставят у себя, экипажи тоже, по крайней мере до тех пор, пока не обучат своих матросов. На твоем месте я бы подумал, куда можно уехать.
- Уехать? - повторила Ветриз. - Ты имеешь в виду, навсегда покинуть Остров? Но я же никогда... О, это ужасно. Нет, не может быть, чтобы они так с нами поступили.
- На это не рассчитывай. Вы им не нужны. Остров, возможно, пригодится им как морская база, так что понадобятся постоялые дворы, магазины, все такое. Но они привыкли полагаться на своих, и в этом случае вышлют вас всех куда-нибудь в глубь Империи. Обычно именно так они и поступают: хорошее средство сохранять контроль.
Некоторое время Ветриз просто лежала, закрыв глаза.
- И как, по-твоему, куда нам уехать? Может быть, в Коллеон? Но там так жарко. Не знаю, привыкну ли я. И чем зарабатывать на жизнь? Многое будет зависеть от того, удастся ли взять что-то с собой. Мы могли бы открыть магазин, особенно если с нами поедет Эйтли. Вот уж кто умеет выживать в любых обстоятельствах. По-моему, у Вена есть друзья в Коллеоне, они бы помогли на первых порах.
- Возможно. Только ведь Империя захватит и Коллеон. Знаешь, я бы посоветовал поискать какое-то место подальше.
Она покачала головой:
- Ну вот, ты совсем меня огорчил. Нет, я не хочу сказать, что ты не прав. Жаль только, что нельзя ничего узнать заранее. Кто бы мог подумать, что все произойдет так быстро.
- Это просто. Причина - Бардас Лордан. Это он помог им захватить Ап-Эскатой. Они осаждали город целых десять лет, и нет никаких оснований предполагать, что сумели бы его взять. Я бы сказал, что не будь Бардаса Лордана, у них ничего бы из этого не вышло. Ап-Эскатой был неприступен, его было не обойти, а флота у Империи нет. Теперь Ап-Эскатой пал и у Империи есть флот. Вот тебе прекрасный пример того, как один человек может повлиять на все направление действия Закона. Будь я жив, написал бы об этом книгу.

Долгое время все молчали.
- Какого черта... - Тишину нарушила Исъют. - Какого черта она здесь делает?
Горгас нахмурился.
- Нельзя так говорить о своей матери, - твердо сказал он. - Перестаньте, это историческое событие, первое воссоединение семьи за... сколько лет прошло, Нисса? Должно быть, более двадцати. - Горгас ненадолго задумался, потом щелкнул языком. - Конечно, мы же можем легко все подсчитать. Сколько тебе сейчас, Исъют? Двадцать три?
На середине стола стояла чаша, подставленная Клефасом под падающие с потолка капли. Давным-давно их отец выковал эту чашу из стальной пластины, вырезанной из шлема, подобранного его отцом на месте последней битвы в Месоге более ста пятидесяти лет назад. Падая в чашу, капли издавали звук, похожий на тот, который получается, когда легкий молоток отскакивает от наковальни.
- Двадцать три, - повторил Горгас, когда стало понятно, что никто не собирается вносить свою лепту в разговор. - Значит, прошло двадцать четыре года с тех пор, как мы все в последний раз собирались за этим вот столом. Рад заметить, что здесь почти ничего не изменилось.
Клефас и Зонарас сидели совершенно неподвижно, словно механические железные фигуры в башенных часах, которые забыли завести. Нисса явно пребывала не в духе и, сложив руки и выпятив подбородок, упрямо смотрела в окно, за которым, не переставая, лил дождь. Исъют, зажав зубами полоску ткани, вытягивала из нее нитку за ниткой. Никто так и не удосужился убрать со стола грязную посуду, хотя Клефас - надо отдать ему должное - нашел в себе силы, чтобы прихлопнуть пару тараканов.
Горгас восседал во главе стола. Ради такого случая он надел новую рубашку из коллеонского шелка с вышивкой и брюки, а на пальце у него красовалось кольцо, принадлежавшее его отцу и переходившее в семье из поколения в поколение.
- Твоя комната такая же, как и была, - сказал он сестре. - Тот же комод для белья, та же старая кровать. Конечно, вам с Исъют придется жить в ней вдвоем, но это не проблема. Может быть, нам удастся переделать в спальню кладовую, хотя на это уйдет какое-то время, да и уюта там никакого не будет.
- Где ты спишь? - не поворачивая головы, спросила Нисса.
- В комнате отца, конечно, - ответил Горгас.
- Я так и думала.
Исъют разорвала на нитки всю полоску и теперь складывала какие-то фигурки.
- Ну, давайте, - бросила она, - скажите и покончим с этим.
- Что я должна сказать?
Она положила руки на стол.
- Вы же хотите что-то сказать? Что-нибудь вроде: «как жаль, что с нами нет Бардаса, тогда мы все были бы вместе». Ну же, говорите.
Горгас слегка нахмурился:
- Что ж, скажу. Да, было бы прекрасно, если бы Бардас был с нами. Но его нет, у него своя жизнь, он пытается что-то с ней сделать, стать кем-то, но Бардас знает, что этот дом всегда ждет его, если и когда это потребуется.
- О боги! - Исъют ударила по столу изуродованной рукой. - Дядя Горгас, ну зачем вам понадобилось тащить ее сюда? Нет, я не буду делить с ней одну комнату. Нет, нет и нет. Лучше лягу спать в сарае.
- Чудесно, - пробормотала Нисса. - Тебе там самое место.
- Нисса!
О боги, подумала Нисса, он кричит точь-в-точь как отец. Откуда это? Странно...
Горгас сердито смотрел на нее через стол, угрожающе сжав кулаки.
Нисколько не удивлюсь, если он сейчас прикажет мне доесть кашу.
- А вы, остальные, посмотрите на себя. Да, у нас у всех свои недостатки... да, у меня их тоже немало. Можете не бросать мне упреки, я признаю их сам. Но я хоть признаю, что ошибался, и не притворяюсь безвинным. Но что было, то было, а сейчас это сейчас. Давайте будем честны друг перед другом и перед собой: никто не совершенен. - Он сделал паузу, вздохнул и продолжал: - Мне не хотелось так поступать, но, вероятно, придется. Начнем с тебя, Ни. Ты самодовольная, совершенно аморальная эгоистка. Тебе всегда было на всех наплевать, тебе ни до чего нет дела: ты заботишься только о себе. Когда на Сконе все пошло не так, когда там стало жарко, ты просто ушла, устранилась, бросив людей, которые зависели от тебя. Я... я один-единственный, кто пытался хоть что-то сделать. Я вывел кое-кого оттуда и привел сюда, но ты... ты даже не подумала хоть чем-то помочь брошенным тобой людям. Ты предала целый город, сотни тысяч людей. Практически обрекла их на смерть. И ради чего? Ради того чтобы не оплачивать собственные долги.
А как ты обращалась с дочерью? Разве это не ужасно? Когда я привез ее домой, в Скону, что сделала ты? Бросила девочку в тюрьму. Без всякого сожаления. И ты, Исъют, не лучше. Не притворяйся праведницей. Ты пыталась убить своего отца, ты... нет, помолчи и дай мне закончить. Ты хотела убить Бардаса из-за того, в чем он не был виноват. Он всего лишь выполнял свой долг, делал свою работу, он и понятия не имел, что убитый был его братом, он не ведал о твоем существовании. Я сочувствую тебе, ты через многое прошла. Но пора бы уже одуматься и вести себя так, как и положено разумному, нормальному человеческому существу, если, конечно, ты еще помнишь, как это делается.
- Что касается вас двоих. - Он повернулся к Клефасу и Зонарасу и хмуро оглядел обоих. - Вы ничем не лучше их, а может быть, и хуже. У вас было все: дом, хозяйство, у вас были деньги, которые присылал Бардас, отказывавший себе в самом необходимом, рисковавший жизнью. И что сделали вы? Все промотали, все спустили, все выкинули на ветер. О боги, когда я думаю, как было бы прекрасно, если бы я имел то, что было дано вам... если бы я жил здесь, исполнял то, что требуется, работал, а не скитался по свету, сражаясь и обманывая, ловча и убивая...
- Знаете, меня не так-то легко разозлить, но вы меня раздражаете. Вы меня бесите. - В комнате стало очень тихо, даже с потолка перестало капать. - Единственный из нас, кто может, положа руку на сердце, сказать, что всегда старался поступать правильно, всегда думал прежде о других, а уж потом о себе, это Бардас. Да, Бардас! И его нет здесь. Он не вернулся домой из-за того, что вы... мы сделали ему. Разве не так? Зонарас? Клефас? Однажды, когда ему надо было очиститься от грязи и укрыться от бед, он пришел сюда, но, увидев, что вы двое натворили, ушел снова. Он не смог оставаться дома, ему все было противно. И посмотрите, что стало с ним теперь. Он на чужбине, практически в изгнании, и виноваты в этом вы. Мне трудно простить вас за это, очень трудно, хотя, конечно, я уже простил. Ведь мы одна семья, мы должны держаться вместе, что бы ни случилось, что бы мы ни сделали. Но почему бы вам в таком случае не постараться перестать пререкаться друг с другом, как избалованные мальчишки? Я ведь не о многом прошу!
Долгое время все молчали. Потом Исъют хихикнула.
- Извините, - сказала она, - но, честно говоря, все это смешно. Мы наделали столько ужасов, а теперь станем одной счастливой семейкой. Дядя Горгас, вы... нет... нет, таких, как вы, поискать надо.
Горгас повернулся и посмотрел на нее так, что Исъют невольно содрогнулась.
- Что ты хочешь этим сказать? - сурово спросил он.
- А, перестаньте. Послушайте лучше себя. И, кстати, вы как-то забыли упомянуть, что это дядя Бардас убил вашего сына и сделал из его тела...
- Замолкни. - Горгас глубоко вздохнул, заставляя себя сохранять спокойствие. - Если мы и дальше будем дергать друг друга, корить друг друга тем, что сделали, то все, нам конец, можно и не стараться. Дело не в том, что мы сделали, важно, что мы собираемся сделать. Главное - стараться. Нам всем. В кои-то веки у нас есть все, что нужно, - дом, хозяйство, мы вместе, над нами никто не стоит, никто не подгоняет...
- А власти провинции? - перебила его Нисса, по-прежнему глядя в окно. - Послушать тебя, так они просто исчезли, растворились, как будто их и не было.
- С ними я все улажу, - ответил Горгас. - О них беспокоиться не стоит. Еще раз говорю вам, что нам не о чем беспокоиться, пока мы вместе, пока мы семья. Нам пришлось нелегко, мы многое испытали, пережили тяжелые времена, на нас тяжкое бремя. Предстоит далекий путь, но мы вместе, мы дома. И если только вы сможете понять...
Клефас поднялся и направился к двери.
- Куда это ты собрался? - оросил ему в спину Горгас.
- Посмотреть свиней, - буркнул Клефас.
- О! - Горгас облегченно вздохнул. - Вот что я вам скажу, а почему бы нам всем не сходить в свинарник? Давайте для разнообразия сделаем хоть что-то полезное. Сколько можно сидеть и дуться? Ну же.
Его тон не предусматривал иного варианта.
Уже начинало темнеть. Дождь, ливший весь день, превратил часть двора в болото, дренажная канава оказалась забитой, а расчистить ее никто не удосужился. Нисса, на ногах у которой все еще были сандалии, сразу же почувствовала, как по пальцам потекла грязь.
- И долго мы еще собираемся это терпеть? - прошептала ей на ухо Исъют. - Неужели он и впрямь думает, что мы останемся в этой дыре и будем до конца дней изображать из себя счастливую семейку?
Нисса отвернулась.
- Мне безразлично, что он думает, - громко ответила она, - как, впрочем, и то, что думаешь ты. Все это глупости. А теперь ступай прочь и оставь меня в покое.
Исъют усмехнулась:
- Рассчитываешь, что сумеешь его приструнить? Но здесь не Скона. По-моему, у тебя ничего не выйдет - дядя Горгас уже не тот, что был. Но ты не унывай. Насколько я поняла, он практически отдал эту кошмарную страну Империи. Так что скоро ему дадут какое-нибудь местечко, а мы сможем заняться тем, что нам по вкусу.
Вонь в свинарнике стояла еще та. Уже неделю в него никто не заходил, так что из-под двери во двор текла гнусно пахнущая бурая жижа. Горгас словно и не замечал дождя, его новая шелковая рубашка насквозь промокла и годилась теперь разве что для подстилки.
Как ребенок, которому наконец-то доверили взрослое дело, думала Исъют. Плохо. Вообще-то было бы интересно, если бы здесь оказался и дядя Бардас. Сразились бы друг с другом насмерть, стоя по колено в дерьме.
- Шевелись, Зонарас, принеси мне вилы, - говорил Горгас. - Нисса, бери лопату. - Нисса так и осталась стоять, выбрав для себя место посуше. - Клефас, где тачка? О черт, я же еще на прошлой неделе велел ее починить. И вообще, здесь кто-нибудь собирается работать, кроме меня?

- Семейная встреча, - пробормотал Бардас Лордан, не двигаясь с места. - Наверное, мне надо сказать что-то вроде: «а ты вырос».
Теудас Морозин застыл у входа в палатку.
- Я думал, вы будете рады меня увидеть.
Бардас закрыл глаза и откинулся на подушку.
- Извини. Я не это хотел сказать. Жаль только, что ты приехал сюда.
Теудас напрягся:
- Почему?
- Если бы я сказал, что надеялся никогда больше тебя не увидеть, - продолжал Бардас, - ты бы меня счел чудовищем. Но ты бы, наверное, не понял, что я забочусь о тебе, о твоем благе. - Он поднялся, но так и не подошел к юноше. - Мне действительно приятно, что ты жив и здоров, и ты должен верить мне, когда я так говорю. Но тебе не следует здесь находиться, не следует вмешиваться в эту войну. Надо было остаться на Острове, где у тебя есть будущее.
Теудас собрался было что-то сказать, но передумал.
Он изменился, думал юноша. Я в общем-то ожидал увидеть его другим - постаревшим, похудевшим, но все равно не так. Я бы даже сказал, что он выглядит моложе, чем раньше.
- Я хочу быть здесь, чтобы увидеть, как вы разобьете Темрая, отомстите ему за все, что он сделал. Я знаю, что вы можете победить его, и хочу быть рядом с вами. Что тут ужасного?
Бардас улыбнулся:
- Ничего. Но не тревожься. Ты приехал, ты здесь, мы снова вместе, надеюсь, ты найдешь, чем заняться, и, может быть, даже сумеешь оказаться полезным.
Теудас радостно ухмыльнулся. Он снова почувствовал себя своим, нужным, как в прежние времена. Конечно, не стоило рассчитывать на проявление эмоций, на объятия и слезы, да он этого и не хотел. А хотел он другого: продолжить с того, на чем оборвалось все в тот день, когда шастелские солдаты ворвались в их дом и жизнь изменилась.
- Ладно. Что мне делать?
Бардас зевнул; теперь он выглядел по-настоящему усталым.
- Давай посмотрим, чему научила тебя тетя Эйтли. Она большой специалист в бухгалтерских делах. Если бы ты был внимательным, то кое-что усвоил и сгодишься здесь. Да, в бумагах никто лучше Эйтли не разбирался. Кстати, как она?
Что-то было в его тоне, что-то, насторожившее Теудаса.
Неужели он еще не слышал? Почему? Почему ему не сказали?
- У нее все в порядке, - сказал он осторожно, - по крайней мере, когда я ее видел в последний раз.
- Хорошо. А что слышно об Алексии? Ты давно его видел?
Теудас не знал, что ответить. Ему никак не хотелось становиться вестником того, что случилось на Острове. Но не лгать же? Рано или поздно Бардас все равно узнает...
- Алексий... Так вы не слышали.
Лордан резко вскинул голову.
- Не слышал чего? Он заболел? Или что-то еще?
- Алексий умер.
Бардас застыл.
- Значит, оба.
- Что?
- Ничего, извини. - Бардас покачал головой. - Я только вчера узнал, что умер еще один мой друг, человек, с которым я работал в Пробирной палате. Когда это произошло?
- Что?
- Когда умер Алексий?
Во рту у Теудаса пересохло.
- Да уже довольно давно. Мне и вправду очень жаль, но я думал, что вам известно.
- Ладно. Не беспокойся, - сказал Бардас (в конце концов, обычно сначала умирают, даже если бывают исключения). - Он был уже стар, такое случается. Просто... как-то странно. Мне почему-то казалось, что я узнаю, когда это произойдет. Понимаешь, о чем я?
- Вы ведь были одно время очень близки, да?
Теудас тут же понял, что сболтнул лишнее, сделал только хуже, как часто бывает, когда не знаешь, как сделать лучше, но пытаешься.
- Да, - ответил Бардас. - Но я не виделся с ним уже несколько лет. Попробуй вспомнить, когда именно он умер. Мне было бы интересно. Ну все, давай найдем какое-нибудь занятие. Или ты хочешь сначала отдохнуть? Дорога заняла, наверное, целый день, да?
- Ничего. - Теудас пожал плечами. - Я не устал. Вы ведь хотели, чтобы я сделал какие-то расчеты? Управлять армией - дело нелегкое, наверное, приходится много писать.
Бардас улыбнулся:
- Ты не поверишь, но в армии Максена никто себя этой волокитой не утруждал, и мы как-то обходились без нее. Но здесь... здесь кругом отчеты, доклады, приказы, и при этом ничего не делается.
Теудас уселся за маленький шаткий складной столик, крышка которого была усеяна клочками бумаги и восковыми табличками. Живя на Острове, он не учился специально ни составлению деловых бумаг, ни оформлению документов, но нахватался всего по мелочам.
- Могу начать прямо сейчас. Давайте поработаю с приходной книгой. У вас есть счеты?
- В деревянном ящике, - ответил Бардас.
Теудас открыл ящик. Сделанный из кедра, почти белый со слегка зеленоватым отливом, он издавал легкий, немного сладкий аромат. Внутри находился бархатный мешочек, перевязанный шелковой ленточкой. Теудас вытряхнул на ладонь пригоршню счетных фишек удивительно тонкой работы. Таких ему видеть еще не доводилось: бледно-желтые, из золота высшей пробы, с аллегорическими рисунками как на лицевой, так и на обратной стороне. Ни сами рисунки, ни легенды, выгравированные под ними, ничего для него не значили: изготовленные на монетном дворе Империи, они иллюстрировали сцены из каких-то литературных произведений Сынов Неба. А надписи на чужом языке хранили неведомую, а потому ни на что не годную мудрость.
- Они принадлежали человеку по имени Эстар, - сказал Бардас. - Ко мне перешли по наследству, вместе с его армией. Если хочешь, можешь оставить себе. Я не люблю заниматься казначейскими делами.
- Спасибо. - В коробке, помимо счетных фишек, обнаружился и кусочек мела для записей. - Но вы уверены, что их никто не потребует обратно? На мой взгляд, они довольно ценные.
- Сказать по правде, я об этом и не думал, - ответил Бардас. - Проведя время с этими людьми, начинаешь по-иному воспринимать понятие «ценность». Надеюсь, ты меня понимаешь.
Теудас ничего не понял, но тем не менее кивнул:
- Смотрите сами. Пользоваться ими одно удовольствие.
Бардас улыбнулся:
- Думаю, в этом весь смысл. А теперь послушай. Мы собираемся сниматься с места, и так уже задержались здесь дольше, чем рассчитывали, и теперь отстаем от графика, и мне надо кое-что проверить. Ты не против остаться и поработать без меня? Я ненадолго.
- Конечно, идите, если надо, - ответил Теудас, расставляя фишки по проведенным на доске линиям. - Я себе дело нашел.
Целый час, а то и больше он занимался делителями, частными и множителями, не думая ни о чем постороннем, разбираясь в неровном, бегущем почерке Бардаса, переставляя фишки, вычерчивая новые линии. Теудасу хватало того приятного ощущения мягкости, которое возникало в кончиках пальцев, когда они касались рельефной поверхности фишек, ему доставало слышать чуть глуховатый звон ударяющихся друг о друга золотых кругляшек. Но постепенно, по мере того как он углублялся в расчеты, образы, выгравированные на фишках, откладывались где-то в кладовых его мозга, отпечатывались на его задней стенке, как мельчайшие металлические пылинки, вылетающие из-под точильного камня, въедаются в кожу руки. Мало-помалу Теудас начал распознавать сцены, отыскивать в них смысл и наделять тем, что подсказывало воображение, работавшее независимо от той части головы, которая ведала цифрами. На одной из фишек была изображена идущая на войну армия: впереди Сын Неба на высоком, стройном коне, за ним море голов и тел, каждое из которых изображалось несколькими ударами гравировального резца. На другой - военные трофеи, собранные в гору, высящуюся на поле битвы: мечи и алебарды, кирасы и шлемы, руки и ноги, а на самом верху, как маяк на скале, штандарт Империи. На третьей - город в осаде, башни и бастионы на дальнем фоне. А на переднем плане роющие траншею саперы, защищенные высокими плетеными щитами от стрел и копий защитников. Были еще два мужчины у наковальни, один из которых держал какой-то предмет, а другой собирался обрушить на него молот. Теудас не знал языка, а потому не мог понять, какие битвы и осады прославлены на фишках, но это не имело особенного значения, потому что он мог связать их с любыми войнами и осадами - все войны, сражения и осады похожи друг на друга, если посмотреть на них с некоторого расстояния. Может, думал Теудас, такая обобщенность объясняется тем, что Империя постоянно находилась в состоянии войны с кем-то, постоянно отмечала ту или иную победу над очередным поверженным противником. Возможно, некоторая неясность имела чисто практический смысл, заключающийся и в сценах войн, и в маршевых песнях. Главное - не в деталях, главное - в общем духе.
Уже заканчивая подсчеты, Теудас вспомнил кое-что, о чем позабыл и что лежало в его дорожной сумке, завернутое в промасленную ткань. Он как раз развязал шнурок на сумке, когда в палатку вошел Бардас.
- Я тут вспомнил... - Теудас пожал плечами. - Извините, выскочило из головы. Я привез вам...
Бардас удивленно вскинул бровь.
- Привез мне? Неужели? Очень мило, и что же это?
Теудас опустился на колени. Вынул из сумки продолговатый сверток и передал Бардасу. Возможно, по его лицу и проскользнуло какое-то выражение, когда он развязывал узелки шнура, но оно было абсолютно бесстрастным, когда Лордан развернул ткань и увидел палаш.
- Ясно, - сказал он и снова завернул Гюэлэн. - Ну, как у тебя с бухгалтерией? Разобрался хоть немного?

- Разумеется, вы совершенно свободны и можете уехать в любое удобное время, - сказал ему человек в департаменте по делам иностранцев. - Вы гражданин Шастела, а следовательно, происходящее на Острове ни в коей мере вас не касается.
Далее чиновник указал на тот прискорбный факт, что в данный момент нет кораблей, уходящих в Шастел, и, судя по всему, их не будет в обозримом будущем, из чего вытекало, что если он желает воспользоваться своим неотъемлемым правом уехать с Острова, то ему придется пересекать море пешком.
Ничего не оставалось, как вернуться в пустой дом Эйтли. Здесь уже успели побывать посланцы новой администрации, забравшие все деловые бумаги, а также десять массивных сейфов из литого железа, в которых она хранила банковские депозиты: цепи и болты были разбиты молотами, вырваны из стен, отчего повсюду остались выбоины, трещины и пустоты, надо отдать должное, все прочее осталось нетронутым: в конце концов, аннексия - это не какое-нибудь разграбление, а политический акт. Впрочем, причина такой вежливости была очевидна: какой смысл воровать то, что и так тебе принадлежит?
Продукты тоже были на месте: он отрезал себе толстый кусок хлеба от свежей буханки и почти такой же пласт сыра и отошел к окну, чтобы подышать свежим воздухом. С того места, где он сидел, были видны только верхушки мачт кораблей, стоявших на якоре в Друце. Скоро, может быть, даже завтра, они выйдут из бухты и устремятся туда, откуда он только что вернулся, неся войну вождю Темраю и месть за Перимадею. Ну, или что-то в этом роде.
Он закрыл глаза и почти сразу же очутился под городом. Точнее, под домом Эйтли, в подземном тоннеле, привычно пропахшем кориандром и сырой глиной.
- Послушай, это уж совсем... - запротестовал было он, но в этот момент пол ушел из-под его ног и...
Он провалился в другой тоннель, почти ничем не отличавшийся от первого, где какие-то люди сгребали и загружали на тележки то, что можно было с натяжкой назвать военными трофеями, причем часть этих трофеев принадлежала вовсе уж далеким временам и провалялась под землей не одну сотню лет. Кое-что он узнал, другие вещи были совершенно ему незнакомы и походили на доспехи, предназначенные для существ, представлявших собой, по-видимому, нечто среднее между людьми и... не-людьми.
- Опять ты.
Геннадий оглянулся, но никого не увидел. Только шлемы и части доспехов.
- Здесь. Вот так... теперь ты смотришь прямо на меня.
Лицо человека закрывал шлем, оставлявший открытыми лишь глаза за узкими прорезями и рот за небольшим круглым отверстием.
- Это ты? - спросил Геннадий. - Напоминаешь мне человека, с которым я когда-то работал, но вспомнить...
- Конечно, это я. Собственной персоной. Здесь, под этой дурацкой оловянной кастрюлей.
Загадка разрешилась сама собой. Конечно, тоннель вышел прямиком на кладбище, массовое захоронение павших при какой-то давней осаде. Или же на штурмовую группу, засыпанную при обвале подземной галереи.
- Минутку, - сказал Геннадий, - ты же ведь не Алексий, у тебя совсем другой голос. Кто ты такой?
- Это имеет какое-то значение?
- Имеет... для меня, - ответил Геннадий, протягивая руку к шлему. Шлем был пустой.
- Алексий не смог прийти и прислал меня вместо себя. Я друг Бардаса Лордана. Если тебя это так интересует. А ты ведь Геннадий, колдун? Или волшебник?
- Нет... то есть да. Да, я волшебник. - Геннадий огляделся, но сесть было некуда, так что он просто прислонился спиной к сырой стене тоннеля. - Скажи, во всем этом есть какой-то смысл, или у меня галлюцинации из-за несвежего сыра?
- Ты меня обижаешь.
- Извини. - Геннадий усмехнулся про себя - странно как-то просить извинения у порождения собственного воображения. - Значит, причина все-таки есть?
- Разумеется. Добро пожаловать в Пробирную палату.
Геннадий нахмурился:
- Куда? В какую палату?
- Это место, куда приходишь, чтобы получить кувалдой по голове и лечь в могилу, хотя по правилам хорошего тона сначала полагается умереть. Но если ты этого не знал, то мы готовы проявить снисхождение. Ну а теперь давай посмотрим, насколько ты готов. Если тебя попросят соотнести Закон с рекой или колесом, что ты выберешь?
- Не уверен, - ответил Геннадий. - Сказать по правде, и одно, и другое сравнение далеко от идеала. Кроме того, почему ты вообще спрашиваешь меня об этом?
- Отвечай на вопрос. Итак, река или колесо? Что?
- О... - Геннадий пожал плечами. - Ладно, если уж так необходимо сделать выбор, я выбираю реку. Закон более схож с рекой, чем с колесом. Ты доволен?
- Объясни свой выбор.
Геннадий укоризненно покачал головой:
- Если бы я так обращался со своими учениками, то лишился бы работы.
- Объясняй выбор.
Геннадий покорно вздохнул:
- Хорошо. Я придерживаюсь того мнения, что Закон, подобно водному потоку, течет по руслу обстоятельств и ситуаций; он направляется туда, куда ведет его ландшафт. Я считаю, что он течет от начала до конца и, достигая этого конца, останавливается. Я полагаю, что курс Закона можно изменить, повернув поток из одного набора обстоятельств и ситуаций в другой. При этом изменить можно лишь его будущий курс - прошлое изменению не поддается. Ну как? Я справился с заданием?
- Теперь объясни, почему Закон схож с колесом. Собственными словами.
- Если ты так настаиваешь. Я считаю, что Закон поворачивается, как колесо, вокруг события; но, как и колесо, поворачиваясь на твердой поверхности, он тянет себя вперед, а тем самым влечет вперед и свою ось. Это объясняет, почему мы не переживаем снова и снова один и тот же день. Аналогия не вполне верна, потому что события, служащие осью, постоянно меняются, но колесо продолжает вращаться вокруг них, не утрачивая непрерывности, вот почему события удобнее представлять как дно и берега реки. По крайней мере так мне кажется, потому что выявляет аспект повторяемости Закона, то есть то, чего недостает аналогии с рекой, хотя в последнем случае этот аспект тоже присутствует, потому что русло возникает лишь по прошествии сотен лет, в течение которых вода пробивает себе путь в камне. Вообще же оба образа ошибочны или, если угодно, обманчивы: Закон не повторяет себя, он лишь способствует тому, чтобы нечто происходило снова и снова, возвращаясь к аналогии с колесом, отмечу, что повернуть само колесо нельзя - оно способно лишь пойти по кругу, - но, сдвинув ось, можно направлять эти вращения на другие дороги. Теоретически, конечно, на практике же тот, у кого достанет глупости вмешаться, окажется под колесами. Или, с тем же результатом, под водой. Достаточно или что-то еще? Устраивает?
- Вполне адекватно.
- Вполне адекватно, - повторил Геннадий. - Что ж, большое спасибо.
- Адекватно не означает хорошо. Ты наш человек, оказавшийся в нужном месте в критический, поворотный момент истории. Ты...
...потолок вдруг обвалился, и в провал рухнул весь город, а за ним и целый мир, но и этого оказалось мало, чтобы заполнить ставший необъятным подземный тоннель. В какой-то момент Геннадий увидел, как всё - города и дороги, деревни и крепости, леса и поля - летит в образовавшуюся горловину ненасытной утробы, словно молоко в оловянную воронку, и всасывается в черную глину. Воздух наполнился густым запахом чеснока. А вокруг Геннадия встали Сыны Неба, с равнодушием зрителей наблюдая за происходящим, как будто они пришли на балет или лекцию. Он видел корабли, огромные флоты, с которых на сушу изливались толпы стальных людей, эти люди заполняли берега и холмы, равнины и горы, и наконец вся земля оказалась покрыта железом...
- Как будто мир надел доспехи, - пробормотал Геннадий. - Интересно.
...а под всеми городами, поселками и деревнями появились тоннели и галереи, переходы и подкопы, кишмя кишащие стальными людьми, которые копали и рыли, без устали махали лопатами и кирками, колотили железными членами и головами по наковальням, пока то, что было наверху, не рушилось и не проваливалось под землю, а на том месте, где стояли дома и дворцы, лачуги и замки, не образовывалась стальная кожа. Подземные обитатели сдирали с умерших стальную кожу, орудуя огромными ножами, они добирались до теплой, мягкой плоти, а железный хлам летел в стороны, и вскоре уже горы металлического мусора подпирали своды тоннелей. Повсюду стучали молотки и кувалды, отбивающие свежее человеческое мясо, превращающие его в тонкие пластины, чтобы легче было готовить. Потом это мясо летело в рот Сынов Неба, а содранное железо отправлялось в плавильные печи и затем снова становилось заготовками, из которых делались стальные пластины, а из пластин мечи и алебарды, топоры и булавы, цепи и кольчуги; и на каждой стадии все это проходило проверку, по всему били молотом, били и били, пока металл не истончался и не давал трещину, словно добиваясь некоего чуда, некоего удивительного превращения наподобие того, как куколка в какой-то момент лопается, и из нее появляется бабочка.
- Интересная гипотеза, - пробурчал Геннадий.
Потом картина сменилась, и все города слились в один город, все страны в одну страну, вся сталь в один эталон стали, все люди в одного человека: и этот человек стоял рядом с наковальней, мерно поднимая и опуская молот, и с наковальни медленно стекал вязкий поток металла, сонная река, похожая на изрыгнутую вулканом лаву.
- Алексий?
Человек покачал головой.
- Близко, но не в точку, - ответил он. - Боюсь, Алексий умер. Мы больше не могли делать для него исключение. Умер и Анакс, друг Бардаса Лордана. Умерли все, все пошли в лом. А лом пошел на переплавку. Из печи вышла заготовка. А из заготовки - я. Ты видишь меня как Алексия, потому что тебе, человеку, потребно видеть знакомое, приятное, дружеское лицо.
- А-а, - протянул Геннадий.
- Но, конечно, это не так, - продолжал человек, - потому что я не он, и я не друг тебе. Совсем нет. Видишь ли, Закон - это Империя: плавильня и наковальня; река, в которой ты тонешь, или колея, колесо, которое переезжает тебя. Поток лавы тоже хороший образ, но лично мне больше нравится сравнение Закона с Пробирной палатой, потому что на каждый день развития приходится добрый ярд брака, хлама, не прошедшего проверки. Если бы все было не так, то как переходить к следующей стадии?
- Не уверен, что я тебя понимаю, - признался Геннадий.
- Ничего удивительного, - ответил собеседник, продолжая бить молотом по металлу. - Дело в том, что ты не видишь начала, того, с чего все началось. Понимаешь, каждый акт разрушения начинается с первой трещины, небольшой слабины. С того момента, когда и где металл напрягается и уступает, не выдерживает. Это происходит там, где, может быть, из-за одного лишнего удара молота он становится слишком тонким. И вот, когда появляется трещина, начинает ломаться и рушиться все. Потолок подкопа проседает, и в провале исчезает весь город. Такой слабиной, такой уязвимой точкой был Бардас Лордан, из-за которого рухнули стены Ап-Эскатоя. Были и другие, давным-давно или совсем недавно. Так случилось, когда Сыновья Неба совершали первый прорыв несколько веков назад. Так случилось, когда Империя прибрала к рукам флот Острова. Так случилось, когда Алексий необдуманно согласился наложить проклятие на Бардаса; тогда разошелся целый шов. Это как с бревном, которое надо расколоть. Первый клин делает трещину, второй идет дальше, третий еще дальше и глубже. Такой прогрессивный элемент Закона. - Он рассмеялся. - Вряд ли это толкование тебя утешит, но ведь я не собираюсь тебя подбадривать. Ты и сам стал клином, дающим такую трещину, когда согласился отвезти гуся из Перимадеи на Остров. Ты положил начало катастрофе, от которой мир, возможно, никогда не оправится. Но не взваливай на себя бремя вины, ты же ничего не знал. Наверное, просто хотел кому-то помочь.

Предыдущая страница 16 Следующая страница


17 К. Дж. Паркер

- Да, хотел, - ответил Геннадий. - По крайней мере. Человек кивнул:
- Вот именно. Странно, что беды и несчастья, которые постигнут весь Запад, начались с мелочи, зашитой в животе гуся. Что ж, тебе есть о чем подумать. Спасибо, что выслушал меня.
Глаза Геннадия снова раскрылись, тарелка соскользнула с колен, и кусок хлеба закатился под стул.
Проклятие, подумал он. Но убедил ли меня этот незнакомец? Теория, конечно, интересная, но мне бы хотелось получить более убедительные свидетельства и доказательства.
Кто-то колотил в дверь. Геннадий поднялся, смахнул крошки и пошел, чтобы открыть. На крыльце стояли два солдата и какой-то человек, похожий на писаря.
- Доктор Геннадий?
- Да, это я.
- Субпрефект передает вам наилучшие пожелания. Возможно, вас заинтересует его предложение. Из Шастела прибыл корабль. Он сбился с курса и в силу необходимости зашел сюда. Субпрефект попросил капитана подождать до утра, чтобы завтра отправить с ними несколько писем, и договорился о том, что они захватят и вас.
- Весьма признателен за проявленную заботу, - сказал Геннадий. - Было бы очень кстати. Как называется этот корабль?
- «Бедность и Терпение». Капитана зовут Гидо Элан. Судно стоит на якоре в Друце. Вас согласились перевезти бесплатно, в качестве жеста доброй воли.
- В качестве жеста доброй воли, - повторил Геннадий. - Сегодня все необыкновенно любезны.

Глава 16

Перед тем как разбить лагерь, полковник Испел, командовавший экспедиционными силами провинции в Перимадее, выслал разведчиков. Возвратившись, они доложили, что никаких признаков противника не обнаружено. Полковник приказал устроиться на ночь там, где недавно располагался Темрай, после чего расстелил карты на полу палатки.
Враг покинул свои позиции и двинулся в глубь суши. А потому острая необходимость в наступлении отпала. Тем не менее ситуация оставалась сложной: в распоряжении Испела имелось чуть больше 50 тысяч солдат, около 20 тысяч тяжелых пехотинцев, 4 тысячи кавалеристов, 16 тысяч легких пехотинцев и примерно 10 тысяч лучников, бомбардиров, разведчиков и нестроевых. Оставив 2 тысячи наименее боеспособных солдат для охраны кораблей, которые без надзора могли запросто покинуть бухту - в конце концов, экипажи состояли из островитян, то есть людей, не заслуживающих доверия, - он с основными силами отправился по следам Темрая. Помимо непосредственно войска, в состав экспедиции входил внушительный обоз с запасом продовольствия и всего необходимого, чтобы не только успешно пересечь равнину, но и вернуться на имперскую территорию. Вступая на незнакомые земли, Испел был уверен в одном: прокормиться здесь можно только за счет собственных припасов.
Разумеется, наличие большого, неповоротливого обоза замедляло продвижение армии, но командующий стойко сопротивлялся соблазну выслать кавалерию уж слишком далеко вперед. Кочевники стреляли на ходу, и полковник понимал, что они только и ждут возможности напасть на колонну, оставшуюся без прикрытия легкой кавалерии. Такие наскоки вполне могли не только замедлить ее продвижение, но и вообще установить наступление разведывательных отрядов армии каштана Лордана.
Темрай окопался на вершине какого-то холма и ожидал конца. Если это соответствует действительности, то проиграть войну можно лишь одним-единственным образом: совершить какую-нибудь глупую ошибку, а совершить ее он мог в том случае, если бы ринулся сломя голову в глубь голой, неизведанной равнины.
Равнины не были похожи ни на что другое, где ему доводилось служить. Испел воевал и в болотах, и в пустынях, и в горах, в раю и в аду, под палящим солнцем и под бьющим в лицо снегом, но впервые оказался в таких до невозможности унылых краях. Равнину не зря называли равниной: после того как армия перевалила через невысокий горный хребет, отделявший Перимадею от остального мира, со всех сторон раскинулась безбрежная, плоская земля, покрытая грубой, голубовато-зеленой травой. Уныние и скука - не самые плохие в мире вещи; на открытом пространстве практически невозможно устроить засаду, а если не сходить с дороги, то и двигаться можно довольно споро. Сходить с дороги было опасно, то тут, то там появлялись кочки и повозки. Если не считать довольно значительных денежных расходов - 20 тысяч золотых в неделю, - требуемых на содержание армии в полевых условиях, Испел не сталкивался ни с какими проблемами, делающими необходимыми форсированные марши. В глубине души он боялся одного: как бы капитан Лордан не выполнил всю работу до его прибытия, оставив армию перед безрадостной перспективой долгого и скучного возвращения домой.
Тем не менее он упрямо придерживался стандартных оперативных процедур, требуемых в таких случаях, и каждое утро рассылал разведчиков во все направления, кроме одного, и каждый вечер они возвращались, докладывая, что ничего не обнаружили. Каждую ночь он выставлял вокруг лагеря часовых, так что в случае, если бы противник материализовался из ниоткуда, хватило бы времени приготовиться к отражению атаки.
Разведчиков Испел не посылал лишь назад, туда, откуда пришел. А потому известие, что враг все это время шел по пятам, преследуя его от самого побережья, нагоняя по ночам и отлеживаясь в укрытии днем, обернув оружие мешками, чтобы не отсвечивало на солнце, застигло полковника абсолютно врасплох и в самое неподходящее для любой находящейся на марше армии время, когда солдаты обедали.
Конечно, момент для нападения был выбран идеальный. Уже стемнело, люди сняли доспехи и стояли в очередях к полевым кухням: пикеты еще не выступили на дежурство, и к тому времени, когда противник смял часовых, поднимать тревогу было уже поздно.
Совершенно неожиданно внутри круга света возникли невесть откуда взявшиеся всадники, они проносились вдоль шеренг, нанося удары саблями по лицам, плечам и рукам, поддевая на пики тех, кто пытался убежать. Уже получившие пищу роняли чашки и тарелки и устремлялись к штабелям с оружием, но всадников становилось все больше: одни прорежали ту или иную очередь и подгоняли одну группу людей к другой, сбивая их в круг.
Полковник Испел выскочил из палатки с салфеткой, заткнутой за воротник, и бросился к ножнам, но прежде чем он успел что-то сделать, вдоль палаток уже скакали кони, а всадники рубили веревки и протыкали опадающий брезент длинными копьями с узкими наконечниками. Полковник огляделся - рядом, в нескольких десятках ярдов, находился другой лагерь, в котором квартировала легкая пехота, лучники и разведчики, люди, привыкшие сражаться без доспехов, которые имели больше шансов справиться с обрушившейся напастью. Он метнулся туда, но, к своему отчаянию, обнаружил, что там уже никого не было, кроме кочевников: разведчики, легкие пехотинцы и лучники использовали свою мобильность и быстроту реакции, чтобы поскорее покинуть опасную зону и убраться подальше от острых копий и сабель, и, похоже, вовсе не собирались возвращаться.
Три всадника одновременно увидели Испела и, вероятно, узнали, что свидетельствовало о хорошей работе их разведки. Двое мгновенно натянули поводья и развернулись буквально на пятачке, но третий все же опередил их, успев за доли секунды наложить стрелу и выстрелить. Ловкость, выдержка и меткость принесли ему главный приз нынешнего вечера. Тонкий, похожий на шило наконечник прошел между ребер, пронзил легкое и, наверное, вышел бы из спины, если бы не наткнулся на позвоночник. Заметив, что полковник упал, два других всадника умчались дальше - работы хватало на всех.
Испел умер словно во сне, медленно, по мере того как легкие наполнялись кровью. Лежать и умирать - он не мог даже пошевелиться, - что может быть досаднее для командира, не знающего, что происходит, какой урон нанесли его армии. Когда зрение оставило его, Испел попытался сориентироваться в происходящем по звукам, по крикам, гиканью и воплям, но команды офицеров и стоны умирающих сливались в один монотонный гул. Когда же ему показалось, что в общем шуме прорезается наконец один внятный голос, какой-то кочевник соскочил с коня и отрубил ему голову. Кочевнику понадобилось пять ударов, чтобы рассечь кость, и полковник почувствовал их.
Голос, который дошел до сознания умирающего, принадлежал не офицеру его армии, а командиру кочевников, дальнему родственнику вождя по имени Силдокай, отзывавшему своих воинов. Впрочем, на него никто не обращал внимания: нападавшие легко пресекали все попытки солдат занять оборонительную позицию. Как рассказывали потом участники рейда, все было почти как в Перимадее: немногие успевшие добраться до оружия были убиты в самом начале, а потом дело пошло легче, превратившись в обычную работу, вроде вырубки кустарника, работу, требовавшую сил, напряжения мышц руки, плеча и спины, но совсем не опасную. Кочевники привыкли трудиться и неплохо расчистили оказавшийся в их распоряжении участок; они быстро отыскали наиболее эффективный ритм, отказались от рубящих ударов - зачем махать налево и направо, если можно нанести один удар в голову или шею.
В конце концов избиение все же прекратилось, но и то из-за глупого недоразумения. Отогнанные кочевниками кони некоторое время держались в стороне от лагеря, но трава на равнине оказалась слишком жесткой и грубой, почти несъедобной, и животные проголодались. Привыкнув двигаться вместе, они устремились к палаткам, где налетели на лишившуюся всадника лошадь, которая испуганно заржала. Двое кочевников услышали ржание, топот сотен копыт и решили, что это вражеское подкрепление. Они подняли тревогу, и уже через пару минут все закончилось, так что оставшиеся в живых солдаты даже не поняли, куда подевался противник.
Это было одно из самых тяжелых поражений, выпадавших когда-либо на долю имперской армии: около 4 тысяч погибло на месте (из них почти половина офицеры и сержанты), более 20 тысяч получили ранения. Многие в голову или руку, что вело к большой кровопотере. Прошло немало времени, прежде чем удалось найти нового командующего, потому что старшие офицеры, обедавшие в палатках, полегли почти все. Лошади разбежались, в том числе и тягловые, так что обоз пришлось оставить.
Встав перед выбором - тащить продукты или нести раненых друзей, - солдаты отказались от провизии. Они решили, что поскольку до кораблей уже недалеко, то можно немного поголодать. Никто из оставшихся в живых офицеров не сумел, либо не решился убедить их в обратном, так что когда кочевники повторили набег на следующий вечер, то почти не встретили сопротивления. Правда, на этот раз кочевники изменили тактику, отказавшись от пик и сабель в пользу луков. Не сближаясь с противником, они вели огонь со средней дистанции, что было не столь эффективно, зато давало преимущество в соотношении потерь. Остатки имперской кавалерии попытались отогнать нападавших, но ничего хорошего из этого не получилось, так как на почти четыре тысячи человек приходилось лишь несколько сотен лошадей, а лошадь - хорошая мишень.
Что касается легких пехотинцев и лучников, чьей обязанностью было отгонять в таких обстоятельствах надоедливых мух, то они совершили серьезный просчет, когда решили покинуть лагерь и спастись в темноте. Их подвели те самые кочки и рытвины: люди спотыкались и падали, получали растяжения и ушибы, так что, когда Силдокай обнаружил беглецов и окружил кордоном, они уже не имели ни сил, ни желания идти дальше. Часть из них погибла на месте, другие вернулись на следующий день к своим.
Из 50 тысяч сошедших с кораблей на берег, назад вернулись 15, провожаемые людьми Силдокая. Из оставшихся 35 тысяч по крайней мере половина полегли на равнине. Силдокай возвратился домой, флот взял курс на Остров, а не успевшие уплыть на своей шкуре убедились в правоте полковника Испела: на равнине действительно невозможно найти пропитание, если только ты не коза.
Силдокай объяснил свой успех, показывая всем книжечку, найденную им когда-то при разграблении Города и имевшую сложное название «Использование кавалерии в ходе продолжительных военных кампаний на открытой местности». Она была написана неким Сундасом Бессемином, одним из великих военных историков Города, подробно изучившим все операции знаменитого перимадейского полководца Максена.
Префект Ап-Эскатоя узнал о случившемся от самого быстрого, самого опытного курьера во всем имперском корпусе связи, покинувшего Остров через двадцать минут после того, как причалил первый корабль. Префект воспринял известие спокойно, лично проследил за тем, чтобы посыльному дали самую лучшую лошадь из кавалерийских конюшен для путешествия в центр провинции, Розен, после чего попросил принести жасминовый чай с медовыми пирожными, послал за советниками и просидел всю долгую ночь и весь день, составляя план дальнейших действий.
Бардас Лордан получил известие от армейского курьера, посланного субпрефектом спустя три часа после того, как о катастрофе узнали там. Он заставил курьера повторить рассказ трижды, после чего удалил всех и долго сидел в темноте. Когда капитан вышел наконец из палатки, то не выглядел ни чересчур озабоченным, ни встревоженным, он распорядился прибавить ходу и выставить дополнительные пикеты.
Горгас Лордан услышал о разгроме имперской армии от своего человека из окружения проктора Шастела. Повидавшись с посыльным, Горгас взял большой топор, который собственноручно насадил на новое топорище, и все утро колол дрова. Потом сам отправил трех гонцов: одного на Остров с подобающими случаю соболезнованиями и предложением помощи, другого тоже на Остров в сопровождении пятидесяти зловещего вида парней, чьи дорожные документы именовали их торговыми представителями, а третьего, самого надежного, в лагерь Темрая на краю равнины.
Сам Темрай узнал обо всем от Силдокая, когда тот возвратился домой со скоростью, рекордной даже для имперской почты.
- Сколько?- спросил вождь и, услышав цифры, только покачал головой.
Потом он вернулся к воротам, которые укрепляли по его распоряжению, и остаток дня пребывал в мрачном настроении.
Губернатору провинции сообщили о поражении утром того дня, когда его старшей дочери исполнялось четырнадцать лет. Он сразу же отменил все запланированные празднества, что в полной мере соответствовало обстоятельствам, и написал длинное письмо префекту Ап-Эскатоя, выразив свое сочувствие, непоколебимую поддержку и глубокую уверенность в конечном успехе. Пообещав выслать в качестве подкрепления новую армию из 150 тысяч пехотинцев, 60 тысяч всадников и мощной артиллерийской поддержки, губернатор вежливо осведомился о картине на шелке работы Маржента, которую префект обещал выслать еще два месяца назад, но которая так и не пришла. Затем составил донесение центральному правительству, находившемуся в провинции Козин, в восьми неделях пути, и попросил инструкций относительно судьбы префекта: предать ли его суду, просто заменить или оставить на посту. В конце концов, будучи человеком добросердечным, губернатор разрешил-таки отметить день рождения дочери, поручив главному астроному внести в календарь дополнительный и действительный лишь в течение данного года месяц под названием Потеря-и-Укрепление. Общество восприняло такой жест с пониманием и одобрением и даже сошлось на мысли, что такой месяц следовало бы сохранить и в будущем.
Геннадий узнал о происшедшем за обедом, накануне того дня, когда корабли достигли Острова. Один пехотинец, самостоятельно добравшийся до побережья, заблудился и вышел севернее нужного места, где наткнулся на группу шастелских торговцев, возвращающихся домой с известием о грядущем повышении цены на бустрофидонскую медь. Ввиду крайней важности раздобытых ими сведений они, завидев бегущего по дороге солдата, решили либо убить его, либо убежать, но в итоге выслушали рассказ бедняги и, оставив его на произвол судьбы - у них не оказалось лишней лошади, - поспешили дальше с удвоенной скоростью и принесли новость еще до закрытия дневных торгов, заслужив столь небывалым актом героизма щедрую премию Ордена.
Геннадий, похоже, не удивился услышанному, и когда ушел спать, его коллеги пришли к выводу, что он, вероятно, каким-образом получил эти сведения еще раньше. Это увеличило их уважение и неприязнь к перимадейскому ученому, давно подозреваемому в колдовстве. Как можно вести себя, словно ничего не случилось, когда земля уходит из-под ног?
Занесенные в провинцию Воезин новости о катастрофе, постигшей армию, сопровождались чем-то вроде небольшого восстания в этом и без того неспокойном уголке Империи. На городской площади Резлаина в рыночный день появился неизвестно откуда взявшийся человек, который заявил, что он является избранным посланником Бога и его назначение - вывести народ из рабства. С собой незнакомец притащил напуганного и явно спятившего юношу, оказавшегося последним представителем бывшей правящей династии. Около шести тысяч человек построили баррикады, и хотя треть их составляли женщины, старики и дети, на протяжении шести дней они успешно держали оборону, пока из Ап-Бетнатура не прибыла артиллерийская рота, расстрелявшая баррикады из требушетов.
Арестованные, содержавшиеся в доме Аузелла, были, вероятно, последними на Острове, до кого докатились известия о победе кочевников. Они - известия - докатились в виде скамьи, вырванной самым безжалостным образом и брошенной в дверь на аллее Венарта. До этого скамья много лет мирно стояла на аллее у дворца Единства и Веры. Разбуженные солдаты - было раннее утро - пришли посмотреть, в чем дело, но к этому времени дверь уже болталась на петлях, а в дом ворвалось около дюжины вооруженных людей. То, что последовало за этим, трудно назвать боем в прямом смысле этого слова: один из солдат успел дойти до середины лестницы, когда между лопаток ему воткнулась стрела, и несчастный скатился вниз, пересчитав все ступеньки и ударившись лицом о пол. Все остальное происходило уже в иной атмосфере.
Освободители обнаружили Венарта под кроватью - «Я же говорила, что там его и надо искать», - заметила по этому поводу Ветриз, которая и сама повела себе ненамного лучше, спрятавшись за шторами, - вытащили его оттуда довольно-таки бесцеремонно и объявили, что теперь он новый вождь повстанческой армии Острова, обязанной отбить город у оккупантов, а самих их сбросить в море.
- Какого черта? Кто вы такие? - требовательно спросил Венарт, тщетно стараясь вырвать свой воротник из кулака человека, выволокшего его на свободу. - И что, черт возьми, вы тут делаете?
Незнакомец ухмыльнулся.
- Мы ваши союзники, - ответил он. - Нас прислал Горгас Лордан. Он поручил нам спасти вас. Шевелись, славная революция не может ждать, пока ты натянешь носки. Ну же, гляди веселее.
- Горгас Лордан? - успел пробормотать Венарт, но тут его подхватили под руки и вывели из дома.
Тем временем другой спаситель схватил за руку Исъют Месатгес, попытавшуюся тихонько проскользнуть мимо, и вытолкнул ее на улицу.
- Спроси у нее, - продолжал командир отряда. - Она была одной из тех, с кем он разговаривал во время встречи.
- Какой встречи? - удивленно спросил Венарт, переводя взгляд на Исъют.
Женщина пожала плечами. Услышав стук в дверь, она попыталась одеться, но схватила то, что оказалось под рукой, и, к несчастью, попала на костюм принцессы-воительницы, надеть который можно было только с помощью опытной служанки.
- Понятия не имею, о чем он говорит.
- Лжешь, - сказал Венарт. - Перестань увиливать, расскажи, что тут происходит?
- Ладно, - согласилась Исъют, стараясь дотянуться до бретельки, болтающейся за спиной вне пределов досягаемости. - Да, я действительно встречалась с Горгасом Лорданом, когда он приезжал сюда и уговаривал нас потребовать с властей провинции дополнительную плату за корабли.
- Так это была его идея?
- Думаю, что да. По крайней мере именно это он втолковал каждому, кто подставлял ему ухо. Только боги знают, зачем ему было это нужно.
Венарт покачал головой. Нет, он абсолютно ничего не понимал, но смутно чувствовал, что во всем происходящем таится некий смысл, пока еще ловко от него ускользающий. Это беспокоило.
- Значит, Горгас Лордан... Он виноват в том, что случилось. Это он мутил воду...
- Не надо во всем винить Горгаса, - сказал старший группы. - Без вашего участия тоже не обошлось. А главная причина - ваша непомерная жадная и бесконечная глупость. Но, в общем, вы правы, это он подбросил вам идейку, точнее, вбил ее в ваши головы, и теперь, когда армия Империи уничтожена, готов помочь вам выбраться из дерьма.
Исъют схватила его за руку:
- Вы сказали, что армия Империи уничтожена. Что это значит?
- Так вы ничего не слышали? - Незнакомец рассмеялся. - Благодарите за свое освобождение вождя Темрая. - Странно, что вы об этом не знаете. На улицах уже два дня не прекращаются волнения, а субпрефект ничего не может с этим поделать - половина его гарнизона отрезана, а другая половина сторожит корабли. - Он ткнул Венарта в бок - получилось довольно больно - и усмехнулся. - Вам бы надо пошевеливаться, славный вождь, а то ведь опоздаете, и ваша революция закончится без вас.
- Что значит «уничтожена»? - повторила Исъют. - Это невозможно.
- Уничтожена. Рассеяна. Истреблена. Сорок тысяч погибших. Кочевники напали на них на равнине и порвали в клочья. Откровенно говоря, никак не ожидал, что они на такое способны. Да, конечно, им удалось взять Перимадею, но с этим справилась бы и моя бабушка со своим котом. А вот разгромить имперскую армию - это уже совсем другое дело. - Он огляделся: его люди как раз вывели из дома Эйтли. - Теперь четверо, все на месте. Слушайте меня внимательно. Сейчас мы пойдем к складу Фаусса, где припрятано несколько тысяч алебард, о которых старик забыл упомянуть. Как только это оружие попадет на улицы, дела сразу пойдут по-другому.
Венарт Аузелл был в Перимадее в ночь Падения, и то, что сейчас происходило на улицах, тревожно напомнило ему те давние события: повсюду бегали люди с оружием, слышались воинственные призывы, хлопали двери. Пытаясь справиться с нахлынувшим беспокойством, он напомнил себе, что эти вооруженные люди не враги, что они не представляют опасности, впрочем, достаточно было приглядеться к тому, как горожане обращаются с пиками и алебардами, чтобы понять, насколько они действительно безобидны. Впрочем, сабля или боевой топор - это не арфа и не резец, не надо тратить годы на овладение искусством войны, чтобы ткнуть кого-то в живот палашом или рубануть по плечу.
Солдат почти не было видно. Лишь у некоторых зданий стояли часовые, а у перекрестков жались друг к другу пешие патрули. По словам командира группы, главные силы оккупантов забаррикадировались в Доме торговли, а еще одна часть ушла в Друц и уже погрузилась на суда.
Венарт покачал головой:
- Что же делать? Не оставлять же их там? А если не оставлять, то как выкурить?
Его спаситель ухмыльнулся и снял фонарь, висевший на стене у входа в таверну.
- Легко. Смотри и учись.
Дом торговли окружала большая и шумная толпа, однако горожане предпочитали держаться на безопасном расстоянии после того, как солдаты эффектно продемонстрировали мощь и точность своих арбалетов.
- Нам повезло, - заметил посланник Горгаса. - Лучники отправились в армию и не вернулись, а арбалеты хотя и опасное оружие, но на каждый выстрел требуется около трех минут.
Что больше всего поразило Венарта, так это численность собравшихся на площади. Ему и в голову не могло прийти, что столь многие его соотечественники готовы отдать жизнь за дело освобождения Острова. С другой стороны, воспользоваться правом умереть они явно не спешили.
- Так и есть, они там, внутри, - сказал не знакомый Венарту мужчина, отличавшийся от островитян твердым взглядом, жестоким, даже хищным выражением лица и необыкновенной быстротой движений. - Ты нашел масло?
Командир группы покачал головой.
- Оно не понадобится, - ответил он. - Ладно. Выставляй кольцо оцепления. В первые два ряда пусть станут те, у кого алебарды и секиры. Не подпускай близко к зданию, сейчас там будет жарко.
Он был прав, не понадобились ни масло, ни смола, ни сера. Едва первые факелы упали на тростниковую крышу, как Дом торговли вспыхнул ярким пламенем, став похожим на маяк. Отблески огня запрыгали по стенам домов на другой стороне площади. Островитяне глазели на происходящее со смешанным чувством, в котором превалировал ужас: на протяжении сотни лет одной из главных забот городских властей было недопущение возгорания. А теперь они сами, едва ли не своими руками, сжигали один из символов Острова.
Некоторое время ничего не происходило, и Венарт уже представлял себе имперских солдат, застывших внутри горящего здания и готовых скорее принять мученическую смерть, чем проявить постыдную слабость. С них станется, мрачно думал он. Потом двери, одновременно передняя и боковые, распахнулись, и на площадь хлынули солдаты. Шлемы и доспехи блестели на солнце, и казалось, что из горящего Дома вылился поток расплавленного металла, остановить который не сможет никто, и уж конечно, не кучка горожан с самодельными пиками. Венарту не хотелось видеть то, что должно было случиться. Его тошнило от одной мысли о том, что сейчас начнется. Представив, как режет плоть холодное острое лезвие меча, Венарт отвернулся...
Но все закончилось быстрее, чем можно было предполагать. Вооруженные громадным бревном - вероятно, упавшей с крыши балкой - солдаты пошли напролом, и толпа подалась назад, уступая их порыву, но затем масса тел стоящих в задних рядах людей абсорбировала удар, как мягкая подбивка доспехов, наступательная энергия рассеялась, и атака захлебнулась. Открыв глаза в этот момент, Венарт понял, что исход боя уже предопределен. Лишенные свободы маневра, не имея возможности даже поднять оружие, солдаты были смяты, сокрушены, раздавлены, как яйцо в кулаке. Хрупкая, слишком тонкая оболочка не выдержала давления и не прошла испытания. Их сбили с ног, колотя всем, что попало под руку: топорами, секирами, лопатами, мотыгами. Так продолжалось до тех пор, пока сияющие стальные формы не превратились в груду металлического хлама. А когда все закончилось, наступила долгая тишина.
Вот, значит, как, подумал Венарт. Толпа схлынула, отступив от того, что недавно было живыми людьми, откатилась и повернула к Друцу, где стояли корабли. Удивительная метаморфоза произошла с островитянами. Сначала, когда солдаты впервые появились на улицах, когда на дверях общественных зданий были вывешены объявления о присоединении Острова к Империи, они легко и безропотно подчинились чужой воле. Но не прошло и недели, как все переменилось. Податливая ковке пластина превратилась в молот, безжалостно бьющий по наковальне. Ветер еще разносил по площади пепел, а люди, осознавшие силу, уже устремились дальше. В чем дело? Чем объяснить такое перевоплощение? Венарт не знал. Но тут взгляд его упал на командира присланных Горгасом «освободителей», на человека, знавшего, как руководить и управлять массой, и ему все стало ясно.
Ну, конечно, все дело в Лорданах, сказал он себе. Это Горгас Лордан оказался в нужном месте в нужное время.
Лейтенант Менас Онасин, принявший на себя командование армией, так как все остальные офицеры погибли, оглянулся через плечо на море.
Ну, вот и все: мы можем либо пасть в бою, либо утонуть. Не самый лучший выбор.
В них летели камни, большие, с острыми краями, куски тротуара, руки, ноги и головы статуй, еще недавно украшавших набережную Друца. Солдата, стоявшего в шеренге рядом с лейтенантом, убило мраморной головой - весьма необычный способ умереть, с нежелательным комедийным привкусом. Не имея в своем распоряжении лучников, Онасин не мог сдерживать толпу, оставалось только стоять и принимать смерть, в каких бы обличьях она ни приходила. Пять раз он предпринимал попытку прорваться. Но каждый раз наталкивался на непреодолимую стену и возвращался на исходную позицию, оставив половину своих людей на набережной. Сражаться с противником, имеющим такое подавляющее преимущество, - все равно что воевать с песчаной бурей или морем.
Главная ошибка Онасина заключалась в том, что он увел людей с кораблей. Принимая такое решение, лейтенант думал о том, что суда, как и крытые тростником здания, легко поджечь, а сражаться на два фронта (с толпой на суше и мятежными экипажами на корабле) ему не хотелось: вода под ногами и огонь над головой - не самые благоприятные условия. Встретим врага на суше, сказал себе Онасин, там по крайней мере можно прочно стоять на ногах и пользоваться оружием. На полубаке одного из кораблей мятежники установили легкий требушет и уже начали пристрелку. Первый камень едва не угодил в толпу, второй, третий и четвертый с плеском упали в воду. Если тот, кто ведет огонь, сохранит выдержку и последовательность, то пятый камень обрушится как раз в центр его войска, думал лейтенант Онасин, осознавая свое полное бессилие в данной ситуации. Он не впервые попадал под обстрел, когда-то в Перимадее на него точно так же падали камни артиллеристов Темрая. Там Онасин получил серьезный урок войны, там научился прятаться от обстрела, там познал горечь бессилия.
Для пятого выстрела мятежники подобрали торс, все, что осталось от знаменитого шедевра Ренваута Разо «Триумф человеческого духа», который украшал двор Биржи. Онасин впервые увидел эту величественную скульптуру в возрасте девяти лет, когда отец специально привез его на Остров полюбоваться великими произведениями искусства. Он хорошо помнил огромную фигуру, воплощавшую в себе всю драму человеческого рода, помнил и то, что голова показалась ему слишком маленькой для тела - колоссального, мощного как гора, но когда мальчик указал на это отцу, тот попросил его помолчать. С тех пор Онасин хранил тайну в себе.
И вот теперь «Триумф человеческого духа» валялся в виде осколков: не только торс, раздавивший семерых солдат, словно они были не более чем мухами, но и голова, руки и ноги. Все превратилось в мусор, причем скульптура не только переломала кости одному солдату, но и разбила колено другому и лишь затем разлетелась на тысячи мелких кусочков. Онасин вспомнил, что тогда, стоя у статуи вместе с отцом, подслушал разговор двух почтенного возраста женщин, споривших о том, что именно в скульптуре отличает ее от других. Они сошлись на легкости и силе движения. Двадцать лет Онасин ждал возможности убедиться в правоте их суждения или найти в ней свой смысл. Теперь он понял, что старушки не ошиблись: сила оказалась достаточной, чтобы убить семерых, а легкость наглядно проявилась в том изяществе, с которым дар Разо потомкам вылетел из «руки» метательной машины.
Как дерьмо с лопаты.
Противник устанавливал еще несколько требушетов. Жаль, что солдаты Империи закрепили за собой славу стойких воинов, не сдающихся ни при каких обстоятельствах. Лейтенант знал, что пары прямых попаданий вполне хватит, чтобы обратить его людей в панику и заставить их прыгнуть в воду. Обремененные доспехами, они практически не имели шансов удержаться на плаву. В данной ситуации наилучшим выходом была бы капитуляция. Но он уже дважды пытался это сделать и оба раза безуспешно - островитяне просто не верили, что солдат Империи может поступиться честью и предпочесть смерти жизнь.
Раздумывая обо всем этом, лейтенант склонялся в пользу варианта со смертью в бою, уж лучше погибнуть от верного удара, чем утонуть в бухте или быть раздавленным камнем. Придя к такому выводу, он прокричал приказ, и передние три шеренги устремились на врага. Их встретил поток камней, ради получения которых островитяне разобрали целую лестницу, ведшую когда-то к зданию таможни. Онасин поднял руку, и в этот момент здоровенный кирпич ударился о его шлем, согнув металл так, что лейтенант уже не мог повернуть голову.
- Черт! - ругнулся он и опустил руку.
После этого всякие попытки делать вид, что он продолжает контролировать ситуацию, потеряли всякий смысл. Задние напирали, и людской поток нес лейтенанта, как щепку. Он заботился лишь о том, чтобы передвигать ноги, держаться вертикально, не упасть и не быть растоптанным. Потом прямо перед ним появилась пика, и Онасин понял, что она неминуемо проткнет его, если он не сманеврирует, но, разумеется, ни замедлить шаги, ни отклониться в сторону было уже невозможно. Тот, кто упирался в его спину, подтолкнул Онасина вперед, нанизав на пику, как повар нанизывает на вертел кусок мяса. В этот момент силы сторон уравнялись, и лейтенант застыл с пикой в животе, глядя прямо в глаза тому, кто держал ее. На лице островитянина застыло выражение паники и, пожалуй, смущения - что было вполне понятно: в конце концов, что можно сказать абсолютному незнакомцу, нанизавшему себя на пику, которую вы держите? Онасин молчал, хотя если бы он еще мог управлять мышцами лица, то, наверное, постарался бы улыбнуться или даже подмигнуть.
Его спасли требушеты. Теперь их было уже целых десять, и когда они дали залп, ударив в тыл наступающим солдатам Империи, давление сзади внезапно ослабло. В тот же миг Онасина понесло назад. Но, не успев сделать и двух шагов, он споткнулся о кого-то и упал. Пика выскочила из рук его противника, но тот уже не мог остановиться. Волна понесла обезоруженного островитянина, он наступил на челюсть упавшего лейтенанта и исчез, а Онасин ощутил резкую боль в плече. Потом по нему прошелся еще кто-то, и он потерял счет топчущим его ногам и уснул.
Открыв глаза, лейтенант обнаружил, что смотрит в глаза человека, который определенно уже ничего не видел. Незнакомец был мертв. Впрочем, не он один. Мертвецы были повсюду: слева, справа, снизу и сверху. Онасин понял, что попал в братскую могилу. Он открыл рот, чтобы закричать, но из горла вырвался лишь хрип. Попробовал пошевелиться, но руки и ноги были придавлены телами соседей. И все же кто-то заметил шевеление, потому что до лейтенанта донесся глухой голос:
- Подожди. Здесь еще один живой.
Он не знал, как именно его вытащили - могила была довольно глубокая, и, очевидно, кто-то спрыгнул сверху на мертвые тела. Лейтенанту такой поступок показался довольно-таки неприятным - сам бы он никогда этого не сделал, - но предпринять каких-либо активных противодействий он не мог, а потому ограничился словами благодарности, которых, похоже, никто не расслышал.
- Посмотри на это, - сказал кто-то, кого Онасин не видел. Его перевернули на спину. - С такой дыркой в животе не живут, ему в любом случае конец.
- Всякое бывает, - ответил другой. - Я знал одного парня, его проткнул бык, так вот, дыра была такая, что бедняга просматривался насквозь, тем не менее он остался жив.
- Ладно, - сказал первый, - положите его там, с другими, если им кто-то займется...
- Да кому он нужен?
Тем не менее Онасина осмотрел какой-то человек с печальным лицом, который почистил и перевязал рану. Чем объяснялась эта печаль, ужасами, прошедшими перед глазами лекаря, или осознанием того, что шансы получить деньги за нелегкую и малоприятную работу крайне невелики, определить было невозможно. Бой к тому времени, конечно, закончился, противник был уничтожен, кое-кто попал в плен. Пожар успели потушить, и островитяне устало ходили по улицам, собирая мусор, чиня то, что еще поддавалось починке, переступая через тела погибших. Заполнив убитыми две глубокие могилы, они перестали беспокоиться по пустякам, загрузили трупы на два громадных зерновоза, вывезли в море и затопили.
Онасин тоже попал на зерновоз, но другой, превращенный в плавучую тюрьму. Он знал, что все могло бы закончиться хуже. Намного хуже, например, в имперском лагере для военнопленных. Из разговора стражников ему стало понятно, что гуманное отношение к захваченным имеет простое объяснение: островитяне видели в них потенциально ценных заложников. Что ж, в конце концов, это их первая война. И они еще многому не научились.

- Трагедия,- вздохнул префект Ап-Эскатоя. - Такие потери. И, главное, совершенно напрасные.
Главный управляющий печально кивнул.
- Да, неприятное происшествие, просто ужасное, - согласился он, вытирая липкие от меда пальцы влажным полотенцем. - И, как вы правильно подметили, они ничего не достигли, я бы даже сказал, что положение стало только хуже.
- Несомненно, - сказал префект. - После того, что они там натворили, у меня нет к ним никакого сочувствия. Знаю, мстительность ужасное качество. Но в данном случае я позволю себе проявить его в полной мере. Они заплатят за все, что совершили.
- Фигурально выражаясь.
Префект усмехнулся:
- К сожалению. Я бы хотел, чтобы было иначе, но не получается. - Он покачал головой. - Нет, надо признать реальность и смириться с ней. Проклятая битва уничтожила все надежды на получение субсидий, так что о перестройке Перимадеи придется забыть. Все пропало, а выгоды нет никому. И, знаете, я прихожу к выводу, что никакой трагедии в случившемся нет. Трагедия предполагает некое благородство, а в этом кавардаке его не сыскать. Все впустую, вот так. - Он вытер пальцы о край полотенца, словно очищая с них грязь обыденной жизни, в которой осталось так мало подлинного величия. - Но что сделано, то сделано, и нам ничего не остается, как попытаться выжать из сложившихся обстоятельств максимум пользы. Будем практичными, прагматичными и...
Он не договорил и едва заметно улыбнулся, словно ожидая от собеседника продолжения. Очевидно, последние слова были какой-то цитатой или ссылкой на нечто известное. Префект считался тонким ценителем и знатоком искусства, в частности, литературы, но его цитаты ставили в тупик многих, - некоторые даже подозревали, что иногда префект выдает за цитаты собственные изречения, но поймать его никому не удавалось, - но управляющий не знал источника, а потому промолчал, кивнул и сложил губы в улыбку.
- И начнем мы, - продолжал префект, - с войны. Главное сейчас - принять меры к недопущению поражений. Отошлите письмо капитану Лордану. Пусть остается на месте и ничего не предпринимает. Его задача - не упустить Темрая, не дать ему проскользнуть. Я хочу, чтобы решающий, смертельный удар нанесла новая армия, та, которую отправит провинция. Просто разбить этих кочевников недостаточно, они должны быть полностью разгромлены, сокрушены, уничтожены.
- Согласен, - сказал управляющий. - Но как быть с Островом? Ситуация несколько запутанная, не так ли? Нам не обойтись без кораблей, но где их взять?
Префект пожал плечами:
- Корабли нужны нам в любом случае. Для войны. В перспективе Остров может доставить большие неприятности, чем Темрай и даже потеря армии.
Он повернулся к окну и некоторое время сидел неподвижно, наблюдая за пустельгой на лимонном дереве, росшем во дворе. Большая птица захватила птичку поменьше, но никак не могла справиться с ней из-за необходимости держаться на ветке.
- В некотором смысле поражение, нанесенное нам Темраем, не обязательно следует воспринимать только негативно. Оно даже желательно. Я имею в виду, что победа над слабым противником никогда не дает дивидендов. Серьезное поражение - при условии, что за ним в скором времени следует полная и убедительная победа - придает врагу некий статус важности. И, конечно, оно помогает поддерживать армию в тонусе: нет лучшего средства от успокоения и самодовольства, чем хорошая пощечина. Операция с Островом не даст нам ничего в смысле престижа. Одно дело споткнуться на пути к неизбежному триумфу и совсем другое - получить, грубо говоря, под зад коленкой там, где никаких проблем не должно было возникнуть. Хуже всего то, что всем известно, какие из островитян воины. Это не дикие, но по-своему благородные дикари, примитивными добродетелями которых можно восхищаться. Островитяне - жирные, самодовольные, жадные, недостойные уважения людишки, научившиеся дешево покупать и дорого продавать.
Префект все больше раздражался: это никак не отражалось ни на его лице, ни в голосе, но он снял кольцо с пальца и крутил его так, словно ввинчивал штопор. Люди, знавшие привычки префекта, предпочитали в такие минуты найти повод, чтобы удалиться.
- И все же я чувствую, - продолжал он, - что поспешность в решении этого вопроса ни к чему и может лишь привести нас к новым ошибкам. Вот почему я считаю, что нам нужно оставить их в покое, по крайней мере до окончания войны.
Управляющий кивнул:
- Согласен. Вообще-то я тоже обдумывал сложившееся положение и предлагаю следующее: мы даем им время осознать, что они наделали, а затем посылаем письмо и предлагаем купить себе жизнь. Конечно, - поспешно добавил он, заметив, что префект поднял бровь, - им придется прислать нам головы зачинщиков в качестве жеста доброй воли. Мне всегда казалось, что заставить бунтовщиков казнить своих предводителей куда полезнее, чем делать это самим - трудно представить мучеником того, кому вы сами отрубили голову.
- Интересная точка зрения, - согласился префект.
- Затем, - продолжал управляющий, - мы выдвигаем условия. Принимаем их безоговорочную капитуляцию, но лишь в том случае, если они передают в наше распоряжение весь свой флот. Вместе с экипажами. В конце концов, операция затевалась именно ради флота. И начальство будет оценивать нас именно по результатам в этом направлении. Островитяне нужны нам для комплектования команд. Если мы всех их перебьем, то получим корабли без экипажей. Если же выберем мой вариант, то в нашем распоряжении окажутся трусы, прекрасно понимающие, что их семьи и соотечественники взяты в заложники, чья дальнейшая судьба зависит от их хорошего поведения и выполнения наших приказов...
- И таким образом, - перебил его префект, поглаживая подбородок, - мы обернем жуткую ситуацию в нашу пользу. Благодарю вас, вы помогли мне вернуть веру в ценность здравого мышления.
- Всегда к вашим услугам, - ответил управляющий. - На мой взгляд, одно из наибольших удовольствий в жизни состоит в том, чтобы обратить катастрофу в новую возможность. - Он улыбнулся. - К счастью, насладиться этим удовольствием доводится не столь часто.
Префект наклонил голову и задумчиво посмотрел на потолок.
- «Господь да поразит врагов моих» или «Если Ты поражаешь врагов моих, доверь мне нести им спасение». Знаете, с годами я все больше ценю Делтина. А вот молодые его не понимают. У каждого должно быть что-то впереди, нечто, к чему хочется стремиться. Управляющий кивнул:
- Итак, эта проблема улажена. Неплохое выдалось утро. Нам бы еще изыскать каким-то образом возможность перестроить Перимадею, и тогда можно было бы сказать, что завтрак мы заработали.
Префект открыл глаза и посмотрел на собеседника:
- Вы уже что-то придумали. Расскажите.
- Пока только общие очертания, - ответил управляющий, - но они уже начинают обретать формы. Но пока я еще не готов поделиться с вами моими соображениями. По крайней мере до тех пор, пока не буду уверен в их неоспоримых достоинствах. В противном случае я рискую подпортить свою репутацию человека с творческим мышлением.
- Справедливо. - Префект сухо улыбнулся. - Но идея у вас есть или хотя бы понимание идеи.
Управляющий пожал плечами:
- Идеи у меня есть всегда, но я стараюсь брать пример с того осторожного врага, который принимал меры к тому, чтобы все его ошибки скрывала земля.
Посыльный отправился в путь во второй половине того же дня, получив указания как можно скорее добраться до капитана Лордана. В инструкции, полученной посыльным, подчеркивалась первостепенная важность успеть вручить командующему армией новые предписания до того, как он предпримет какие-либо действия в ответ на разгром войска полковника Испела. От этого зависело благополучие всей Империи.
Отправляя гонца, его начальник дал и более подробные наставления: не останавливаться без крайней необходимости, не задерживаться, даже если по пути встретятся старые знакомые, не тратить время на покупки и прогулки, не принимать посторонних отправлений в виде каких-либо писем или образцов товаров. Все эти требования начальник курьерской формы облек в убедительные фразы, дошедшие до сознания молодого человека, который в конце концов и умчался, скрывшись в облаке пыли, с дорожной картой, засунутой за голенище сапога, и седельной сумкой с трехдневным запасом провизии.
Вероятно, в природе существует закон, согласно которому чем больше человек спешит, тем сильнее ему противодействуют обстоятельства. Гонец в рекордное время достиг переправы через реку Орел, но здесь выяснилось, что на реке половодье - впервые за тридцать лет она разлилась в засушливый сезон, - и ему пришлось ехать вверх по течению к мосту у населенного пункта Черный Лес. Однако и там посыльного ждало разочарование. Какой-то идиот разобрал на камни одну из опор, и мост преспокойно обрушился, превратившись в отдаленное подобие плотины. Воды собралось предостаточно, так что когда дамбу все же прорвало, и образовавшееся озеро сошло почти на нет, на его месте осталось болото, в котором и увязла лошадь гонца. Большую часть утра молодой человек потратил на попытки вытащить несчастное животное из трясины, но в конце концов махнул рукой и отправился пешком на юг, к ближайшему пограничному посту.
К этому времени он уже был вне себя от злости и огорчения, а потому испытал огромное облегчение, встретив небольшой караван торговцев из Коллеона, Торнойса и Белхоута, направляющийся коротким путем к Ап-Эскатою. Ему понадобилось еще два часа, чтобы убедить купцов принять в качестве платы за лошадь выпущенную властями ассигнацию. При этом посыльный знал, что переплачивает по меньшей мере вдвое, но находил утешение в том, что ему повезло иметь дело с жителями Белхоута. Народ этой страны, исходя из каких-то неведомых моральных установок, упорно не желал учиться, осваивать чтение и письмо, так что купец, согласившийся продать единственную приличную из всех имевшихся в караване лошадей, весьма туманно представлял ценность бумажных денег. В конце концов гонец купил золото у коллеонского ювелира, переплатив пятнадцать процентов, а уж затем рассчитался за коня. Но ювелир согласился продавать золото только полными унциями, так что пришлось купить больше, чем требовалось... В общем, когда посыльный вернулся на дорогу, его отставание от графика уже достигло полутора дней, а впереди еще лежала река Орел.
Однако у него была с собой карта, а потому молодой человек уселся под терновое дерево, достал из сумки циркуль для измерения расстояний и стал изучать альтернативные варианты маршрута. Это оказалось не так уж трудно: если продолжать ехать по западному берегу, пока он не станет северным, то реку пересекать вообще не надо. Кроме того, новый путь был бы намного короче старого, что позволило бы наверстать упущенное время при условии поддержания высокой скорости передвижения. Единственная проблема заключалась в том, что ему пришлось бы проехать в опасной близости от укрепленного лагеря кочевников Темрая.
Посыльный задумался, взвешивая риск. Если он опоздает, то, с учетом сказанного начальником, будет наказан столь жестоко, что пожалеет о том, что приехал вообще. С другой стороны, один человек может и не вызвать подозрения у кочевников, даже если его обнаружат. В крайнем случае сообщение не достигнет капитана Лордана, что будет равнозначно опозданию. Кроме того, можно выбросить шлем и кольчугу, обернуть голову какой-нибудь тряпкой и попробовать выдать себя за купца из Белхоута, ведь седло и сбруя на лошади явно не имперской работы. Опять же, взвешивая последствия гарантированного опоздания при следовании обходным маршрутом и риск, связанный с коротким, гонец все больше убеждался в том, что выбора, по существу, нет.
Молодой человек был посыльным, а не дипломатом, ученым или историком, его не интересовали факты, не имеющие прямого отношения к порученному делу, а потому он не знал и не мог знать, что одно из кочевых племен уже давно на ножах с народом Белхоута из-за какого-то полузасыпанного колодца в пустыне, ставшего предметом раздора несколько десятков лет тому назад.
Высланные Темраем разведчики довольно легко обнаружили одинокого всадника и после долгой и волнующей погони, продолжавшейся более часа, схватили того, кого приняли за давнего врага. Они доставили в лагерь его голову, насадили ее на кол, где она и пребывала, пока вождь не потребовал убрать это очевидное проявление варварства со всеобщего обозрения. Письмо обнаружилось несколько позже, когда разведчики разделили добычу: один из них принес пергамент домой и попросил жену сделать из него заплату для своих протершихся штанов. Женщина, как и ее муж, не умела читать, но зато узнала печать провинции с изображением трехголового льва. Она долго пилила супруга, пока он не отдал письмо своему начальнику, после чего оно пошло выше и достигло наконец Темрая. Прочитав письмо, вождь сначала очень рассердился, а потом успокоился.

Предыдущая страница 17 Следующая страница


Пробирная палата 18

- Чудесно, - ответил он, когда его начали спрашивать, в чем дело. - Лордану приказывают оставить нас в покое, а тут появляемся мы и перехватываем письмо. Еще несколько таких удач, и с нами покончено.
Потом он объяснил, что случилось, и прочитал само письмо вслух. Все умолкли, не зная, что сказать.
- А может, попробуем все-таки доставить его по назначению, - предложил наконец кто-то. - Подправим печать с помощью раскаленного ножа, авось, никто и не заметит, что ее надламывали.
Темрай рассмеялся:
- Надо отдать должное нашим врагам. Имперские курьеры должны знать пять различных уровней шифров, причем каждый шифр предназначен для одного определенного класса сообщений. Если посыльный не назовет нужного, его тут же, на месте, вешают, а письмо рассматривают как фальшивку. Что касается имперских печатей, то их после того, как воск остынет, покрывают лаком. Любая попытка нагреть воск приведет к тому, что лак сгорит, уничтожив рисунок. Я даже слышал, что для особо важных донесений используются специальные чернила, способные менять цвет на свету, так что, даже подделав печать, мы ничего не сможем сделать с этим, Лордану будет достаточно взглянуть на письмо, чтобы понять, что оно поддельное. Нет, для одного дня несчастий хватит, не будем создавать у Лордана впечатление, что мы что-то замышляем. - Он положил письмо в латунную трубочку и бросил ее на землю. - Будь я человеком суеверным, наверное, капитулировал бы уже сегодня. Ну, у кого какие мнения?
- Я бы предложил не думать пока ни о каком сражении, - сказал Силдокай, герой недавней победы. - Если, построив укрепления, мы внушили им, что собираемся оставаться здесь еще долго, пусть они так и думают. А нам надо сниматься ночью и незаметно уходить в горы, к северу, пока враг еще далеко. Надо совсем лишиться рассудка, чтобы бросаться за нами в погоню. Подумай хорошенько, Темрай. Я знаю, что по ту сторону гор никто не живет, там холодно, сыро и пусто. Но туда никто и не захочет вторгаться. А жить там все-таки можно. Если же останемся здесь, то почти наверняка погибнем. Я бы сказал, что другого решения у нас просто нет.
- Мы и собирались это сделать, - заметил кто-то другой, - когда уходили из Города. Тогда никто не возражал, и с тех пор ничего в общем-то не изменилось.
Темрай покачал головой:
- Я не согласен. Кое-что изменилось. Лордан со своей армией стоит на том берегу реки Лебедь; если мы попробуем уйти, он догонит нас. Придется сражаться на открытом пространстве, где невозможно использовать требушеты.
- Но у нас численное превосходство, - напомнил Силдокай. - И давайте не будем забывать, что наша конница уже доказала, что может побеждать их тяжелую пехоту. И это при условии, что они догонят нас, а я в этом далеко не уверен.
- Можешь не сомневаться, - сказал Темрай, - они нас догонят.
- То, что вы говорите, не имеет ровным счетом никакого смысла, - возразил кто-то еще. - Мы только что одержали великую победу, так? И - не сочтите мои слова за неуважение к Силдокаю - все мы сошлись во мнении, что тем самым только усугубили свое положение. Предположим, мы останемся здесь и каким-то образом отобьем атаку Лордана. Прекрасно, на смену его армии придет другая, куда большая, та самая, которую, как мы предполагаем, и ждет сейчас Лордан. Как бы мы ни сражались, на место каждого убитого с их стороны станут трое других, или кто-то думает, что мы сможем перебить всех взрослых мужчин в Империи? Нет, мы не можем победить, а если нельзя победить, то надо либо сдаваться, либо уходить. Давайте хотя бы попытаемся уйти, пока у нас есть такая возможность. Терять нам в любом случае нечего.
Темрай снова покачал головой:
- Нет, мы останемся здесь. Если попытаемся уйти за горы, Лордан пойдет за нами. Он не отстанет. Мы сразимся с ним здесь, и мы победим, а уж потом решим, что делать дальше. - Вождь нахмурился, словно прислушиваясь к чему-то. - Они знают, что если Лордан сразится с нами здесь, то может проиграть, вот и хотят его остановить. Поэтому сделаем то, чего они не желают, чтобы мы делали. Таково первое правило войны.
Силдокай удивленно посмотрел на вождя:
- Похоже, ты запел по-другому, а? Только что катастрофой было недошедшее письмо.
Темрай улыбнулся:
- Я успел подумать. То, что казалось катастрофой, обернулось удачной возможностью, стоило лишь слегка пораскинуть мозгами. В письме Лордану настойчиво рекомендуют не вступать в бой из-за опасения потерпеть еще одно поражение. Минуту назад ты сказал, что у нас численный перевес. Лордану придется атаковать укрепленную позицию, не имея превосходства в силах. Мы можем взять верх.
- А разве уже установлено, что он собирается напасть на нас? - спросил кто-то. - Я в этом не уверен. А причины здесь уже назывались.
- Конечно, он атакует, - ответил Темрай. - В противном случае ему не отправляли бы письмо с требованием не атаковать. Нет, Лордан нападет на нас, и это хорошо. Мы разобьем его, а потом уйдем.
- Ты ошибаешься, - начал говорить Силдокай. Темрай поднял руку:
- Можешь мне поверить. Большего от тебя не требуется. Я знаю, что могу разбить его, мне это уже удавалось в прошлом, когда ситуация была не в мою пользу. И я разобью его еще раз. Не спрашивайте меня, откуда я это знаю. Знаю и все.
После такого заявления дальнейшее обсуждение потеряло всякий смысл.

Глава 17

- Да, задачка нелегкая. - Инженер задумчиво почесал затылок. - Видите, они прорыли канал, повернули реку и превратили возвышенность в остров. Весьма эффективно сработано. Предположим, мы перебросим через реку мост... Тогда перед нами возникнет частокол, стоящий у самой воды. Мы можем проделать в нем бреши - если, конечно, они позволят нам: не забывайте, орудий у них больше, да и качество получше, - и что? Все равно придется карабкаться по стенам. Тропинка всего одна, да они еще понаставили ловушек... В общем, ситуация невеселая. Но даже если мы пройдем, то впереди будет еще два частокола, до которых наша артиллерия уже не достанет. Допустим, мы каким-то чудом пройдем все преграды и поднимемся на плато, нас ожидает сражение с противником при соотношении сил в лучшем случае три к одному в их пользу, и это без учета наших потерь. Если вам нужно мое мнение, я его выскажу - нечего и пытаться.
Они стояли на вершине холма, пряча лица от холодного, пронизывающего ветра. Крепость издалека выглядела очень красивой, вода отражала солнечные лучи, и на всем лежал отпечаток уверенности и величия.
- Можно, - ответил Бардас. - Я знаю, что можно, потому что он это уже сделал.
Инженер нахмурился:
- Извините, я что-то не понимаю.
Бардас протянул руку:
- Посмотрите внимательнее. Видите? Темрай построил копию Города, воссоздал Перимадею, перенеся ее сюда, на равнину. Не знаю, как вы, а я вижу в этом явное признание поражения.
- Мне трудно об этом судить, - с сомнением сказал инженер, - я никогда не видел Перимадею. Могу сказать только одно: наш противник прекрасно использовал как все выгоды позиции, так и имеющиеся у него ресурсы. Кроме того, - добавил он, - разве Город пал не потому, что какой-то мерзавец открыл ворота?
Бардас покачал головой:
- Он должен был пасть еще раньше. Но я немного схитрил. - Он опустился на камень, сорвал травинку и принялся задумчиво ее жевать. - Начнем с бомбардировки. Сосредоточим огонь по позициям вблизи моста, построим осадные башни и эти... как они называются... м-м, такие штуки из шкур, натянутых на обручи?
Инженер кивнул:
- Я понимаю, что вы имеете в виду.
- В общем, - продолжал Бардас, - если мы выведем из строя их требушеты, прикрывающие мертвое пространство...
- Но это нереально, - возразил инженер. - Они научились не только строить орудия, но и перемещать их с места на место. Уж что-что, а это они освоили.
- Можете не сомневаться, - сказал Бардас, - такой возможности у них не будет. И вообще это не проблема. Там, где нужно поставить орудие, просто не хватит места. Ошибка Темрая в том, что он предпочел план круговой обороны. Можно расставлять сколько угодно орудий по всему периметру, но ведь нас интересуют только те, которые закрывают избранный нами сектор. Остальные нам не опасны. Да и угол стрельбы не тот.
Инженер задумался.
- Возможно, вы и правы, - сказал он наконец. - Если держаться ближе к реке, требушеты будут бить с перелетом. Да, теперь я понял, что вы имеете в виду. Странно, что Темрай об этом не подумал. Вроде бы все учел...
- А я не нахожу ничего странного. - Бардас поднялся. - Он воссоздавал Перимадею, но только в уменьшенном варианте. Отсюда и совсем другой угол обстрела. Темрай забыл, что я построил бастионы, которые и позволяли не дать ему сделать то, что собираемся сделать мы. Видите, что получается, когда человек живет прошлым - он создает себе ненужные трудности.
Следуя примеру командующего, инженер неуклюже вскарабкался в седло и перевел дыхание.
- Надеюсь, вы правы. Но что будет, когда вы доберетесь до самого верха? Ведь их все равно больше, чем нас.
- Ну и что? - Бардас приподнялся на стременах, чтобы еще раз взглянуть на крепость. - Я побеждал кочевников еще тогда, когда вы играли в глиняных солдатиков. И у них всегда было численное превосходство. Ваша проблема в том, что вы слишком беспокоитесь. Когда будут готовы осадные башни и эти...
- Мантильи?
- Да, точно. Мантильи. Итак, сколько времени вам нужно?
Инженер пригладил бороду.
- Три дня. И когда я говорю три, это означает три, а не два.
- Три дня, - повторил Бардас. - Отлично. Только работа должна быть сделана хорошо.
Он опустился в седло, отвернулся, но перед глазами все еще стояла крепость, только теперь она превратилась в Город со всеми привычными деталями: круговым рвом, тремя уровнями обороны, бастионами, отходящими от старой стены. Бардас знал, что это всего лишь иллюзия, но чувствовал себя так, словно только что вернулся домой после долгой, изнурительной кампании и смотрит на Город, ждущий и зовущий его. Это было странно, потому что за все время, проведенное там, он никогда не думал о Городе как о доме и воспринимал его лишь как место, в котором приходится жить.
- У меня был друг, - заговорил он, зная, что инженеру это не интересно, но ничуть не досадуя из-за такой мелочи, - которого можно назвать и философом, и ученым, и волшебником. Думаю, он сам не знал, к кому себя отнести. По его мнению, в истории случаются критические моменты, когда все дальнейшие события могут пойти либо в одну сторону, либо совсем в другую. Он полагал, что человек, сумевший распознать такой момент, сможет его контролировать. - Бардас вынул ноги из стремян. - Скажу откровенно, мне его теория представлялась полной чушью, каким-то идиотским мистицизмом, если не бредом. Если уж на то пошло, я и сейчас так думаю. Но предположим, что в этом что-то есть, что же делать человеку, который снова и снова попадает в такие вот переломные моменты? Будь он жив, я попросил бы его совета, как избавиться от этого наваждения.
Инженер пожал плечами:
- Если вас интересует мое мнение с точки зрения механика, - сказал он. - То речь идет о распределительном вале.
Бардас с любопытством повернулся к своему спутнику:
- Объясните.
- Ну, в общем-то все довольно просто. - Инженер связал поводья и заткнул их за луку седла, чтобы освободить обе руки. - Распределительный вал - это основная, наиглавнейшая деталь конструкции: он превращает обычное вращательное движение (инженер нарисовал в воздухе круг) в движение поступательное (он изобразил прямую линию). Как вы, конечно, понимаете, это очень важно. Все наши источники энергии, например, водяное колесо или педальное, работают одинаково, описывая раз за разом один и тот же круг. Распределительный вал, представляющий собой всего лишь соединительное звено, позволяет преобразовывать круговое движение в линейное. Стоит лишь добавить храповик, и вот уже колесо влечет вас вперед. Отсюда следует, что главное - это соединительный механизм, звено между колесом и рабочей частью. Будь я вашим приятелем-философом, я бы поискал распределительный вал.
Бардас нахмурился.
- Распределительный вал судьбы, - пробормотал он. - Что ж, это мысль. Конечно, для полноты аналогии надо иметь какой-то способ менять направление движения. Это возможно? С вашей точки зрения?
Инженер усмехнулся:
- Конечно. Надо лишь посильнее бить по этому проклятому колесу большим молотом.

- Что ты хочешь этим сказать? - Темрай моргнул, когда Тилден затянула ремешок. - Что значит «хлам»? Специалисты сказали, что это лучшая броня, какую только можно купить за деньги.
- Специалисты, - вздохнула Тилден. - Ты называешь специалистом того лживого типа, который и продал тебе это железо? Стой тихо, не крутись. То ли ремешок стал короче, то ли ты растолстел.
Темрай хмуро взглянул на нее:
- Ну вот, опять ты за свое. Что бы я ни сказал, тебе всё не нравится. Если доспехи так плохи, то почему он дал на них безусловную пожизненную гарантию?
- Ох, перестань, - улыбнулась Тилден. - Гарантии хороши, пока ты жив. А если через пять минут после начала сражения они разваливаются и ты погибаешь...
- Ух.
- Извини, сам виноват. Я же сказала, стой смирно.
Сначала она надела наголенники, прикрывающие ноги от щиколотки до колена. Они напоминали Темраю два приставленных друг к другу желоба.
- Должен же быть какой-то способ сделать так, чтобы они не соскальзывали. Видишь этот синяк? Через час из-за него я не смогу ходить.
- Но тебе и не надо ходить пешком. Во время боя ты должен сидеть в седле. Так что это не важно.
- Да, но мне же надо дойти от палатки до лошади, а потом от лошади до палатки...
После наголенников перешли к набедренникам, защищающим ногу от колена до паха: они подвешивались к поясу и закреплялись ремешками у колена и на бедре, дальше шла кольчуга.
- Я не могу ее поднять, - пожаловалась Тилден.
- Можешь. Не такая уж ты слабая.
Сжав зубы, она подняла кольчугу, чтобы он смог просунуть руки. Темрай успел это сделать прежде, чем силы покинули его супругу. Продевая голову, вождь зацепился волосами за стальные кольца и выругался.
- Не ругайся, - предупредила Тилден, - а то я уйду, и мучайся сам со своими железяками.
- Извини, - пробормотал Темрай, - больше не буду. Ладно, что там дальше? Панцирь, наверное?
Панцирь состоял из двух массивных пластин, закрывавших грудь и спину и соединявшихся ремнями сверху, по обе стороны от шеи, и снизу, на уровне талии.
- Подними руку, - попросила Тилден, пытаясь застегнуть пряжку на левом боку. - Еще чуть-чуть... так... Ну, что? Не слишком туго?
- Слишком. Ослабь немного, пока я не задохнулся.
- Ослабь... Думаешь, это так легко? Не мог сказать раньше, я бы и не мучилась с ремнями...
Они перешли к рукам, и снова сталь, ремни, пряжки...
- А что, если тебе захочется сходить по нужде? - с улыбкой спросила Тилден. - Остановишь колонну и вызовешь пару помощников?
Темрай нахмурился и покачал головой:
- Нет.
- Нет? А не заржавеешь?
- Ну, спасибо, - буркнул вождь.
- Да, должно быть, это ужасно, когда...
- Все, хватит, - твердо сказал Темрай. - Расстегни пряжки на плечах.
- Но я же их только что застегнула.
- А теперь расстегни.
- Хорошо, только не кричи.
- Я не кричу.
- Подай мне латный воротник.
- Вот это?
- Да.
- Хм, на воротник совсем не похоже.
- Тем не менее это латный воротник. Так... Закрепила? Хорошо. Вот видишь, остались только рукавицы и шлем. Не так уж и трудно, верно?
- Совсем нет.
- Вот и отлично. - Он протянул руку. - Подтяни немного и завяжи.
- Должно быть, во всем этом ужасно жарко.
- Да, жарко. А теперь подержи здесь, а я попробую... Черт, я же попросил подержать.
- А я что делаю?
- Держи крепче.
- Так?
- Так. Тяни.
- Не могу. Что-то мешает.
- Это мой палец.
В конце концов рукавицы были надеты.
- Жмет, - пожаловался Темрай.
- Где?
- Вот здесь, в запястье.
Тилден подала мужу шлем, отдаленно похожий на небольшой чугунок с одной-единственной узкой прорезью для глаз. Она водрузила его на голову Темрая и отступила.
- Темрай?
- Что?
Голос звучал глухо и доносился словно издалека. Это было комично, но вождь, ее супруг, действительно исчез. Его поглотила сталь.
- Ничего. Ты можешь хотя бы стоять во всем этом?
- Думаю, что да. Надо только привыкнуть.
Он поднялся. Тилден оглядела его с головы до ног. В том, что стояло перед ней, не было ничего знакомого, ничего человеческого, кроме общих очертаний.
- Ты забыл сапоги.
- Сабатоны.
- Что?
- Они так называются, сабатоны.
- Ладно, пусть будет так. Наденешь сейчас или попозже?
- Потом, - эхом отозвался голос. - А сейчас мне нужен меч. Вон там, возле рукомойника.
Тилден принесла меч.
- Его тоже надо привязать?
Шлем кивнул.
- Через плечо. - Он поднял руку. - Давай же, пошевеливайся, я не могу стоять так вечно.
- А ты сумеешь вытащить его из ножен? - с сомнением спросила Тилден, возясь с перевязью.
- Не знаю, может, и нет. Да кому какое дело? Он мне не очень-то нужен. Так, для виду. Я же без посторонней помощи и руку не согну.
- Ты выглядишь как-то смешно, - сказала Тилден. Вообще-то ей не казалось, что он выглядит смешно, скорее, наоборот. Но зачем ему знать, каким он выглядит в ее глазах? Пусть уж лучше будет смешным, чем... - Смотри не упади.
- Постараюсь.
Пройдя от палатки до ворот, Темрай немного освоился. Доспехи словно прирастали к нему, становясь привычной частью тела. Тяжесть ощущалась меньше, чем вначале, но ловкость еще не пришла. В какой-то момент вождь сделал нерасчетливое движение и потерял равновесие. Пришлось переместить вес на пятки и уж затем двигаться дальше.
Наверное, так же чувствуют себя дети, когда учатся ходить, подумал он.
Его уже ждали: Силдокай, Азокай и другие.
- Здорово, - сказал кто-то. - А дышать-то ты можешь?
- Да, - ответил Темрай, - а вот слышу не очень хорошо. Кто-нибудь, снимите с меня шлем. - Он с жадностью вдохнул свежий воздух, словно только что вынырнул из-под воды или вылез из подземелья. - Так-то лучше. Ну, что тут происходит?
Силдокай, смотревший на вождя так, словно ничего подобного раньше не видел, вытянул руку, указывая на движущиеся внизу крошечные фигурки.
- Готовятся к осаде. Пока что они еще далеко. Близко мы их не подпустим. Впереди у него конница на случай, если мы попытаемся сделать вылазку, так что я бы не советовал. Сейчас они, наверное, начнут ставить лагерь, чтобы чувствовать себя как дома.
Темрай попытался рассмотреть то, что шевелилось внизу, но видел только какие-то пятна и пятнышки.
- Что ж, посмотрим. Как насчет ночного рейда, вроде того, что принес нам успех в последний раз?
- Можно попробовать, - без особого энтузиазма согласился Силдокай. - Но я бы предпочел подождать день-другой, пока они не развернут артиллерию. Тогда можно было бы обрезать канаты или поджечь осадные башни.
Темрай кивнул. Что-то скрипнуло.
- Хорошо. А рекой они совсем не пользуются?
- Пока никаких признаков, - ответил человек, чье имя вождь постоянно забывал. - Может, он опасается, что мы можем пустить брандеры, и не хочет рисковать.
Силдокай усмехнулся:
- Весьма разумно с его стороны. Ладно, посмотрим, станет ли он строить мост. Не будем сразу выдавать ему все наши тайны.
- Никакой мост он строить не будет, - сказал Темрай. - Воспользуется лодками, но только после того, как расстреляет наши орудия. Вот тогда мы и прибегнем к помощи брандеров. Конечно, он будет ждать чего-то подобного, но сделать ничего не сможет.
Силдокай взглянул на него:
- Ты, похоже, уже все рассчитал.
- Да, рассчитал и уверен, что все так и будет, - ответил Темрай. - Если помнишь, мы уже проходили через нечто похожее.
- Неужели? Вождь кивнул:
- Да, война другая, ситуация та же, если Лордан не превзойдет меня, выступая в моей роли, то не сделает ничего, к чему я оказался бы не готов. Ну и, конечно, он прекрасно знает, что буду делать я.
- Вот оно что. Ну и как? Ты поделишься с нами тем, что знаешь, или это останется между вами?

- В последний раз, - устало запротестовал Венарт. - Я не правительство. У нас нет правительства. И никогда его не было. Оно не нужно нам и теперь. Вы можете это понять?
Его собеседник покачал головой:
- Ладно, пусть так. Официально вы не правительство. Но вы руководили революцией и вы сбросили этих негодяев в море, а поэтому - хотите вы того или нет - вы за все отвечаете. И я хочу знать, когда получу компенсацию.
Венарт чувствовал, что вот-вот расплачется.
- Откуда, черт возьми, мне знать? И с чего начались какие-то разговоры о компенсациях? Я, например, не имею к ним никакого отношения.
- Значит, вы хотите сказать, что никакой компенсации не будет? - спросил кто-то из толпы. - Это так?
- Так.
- Что ж, вы можете считать как вам угодно, но ведь сгорел-то не ваш склад. Вы готовы пойти со мной и объяснить это моим кредиторам?
- Нет... то есть я имею в виду...
- Тогда скажите, что вы имеете в виду, - крикнул кто-то еще из толпы. Венарт поднял голову и увидел искаженное злобой лицо. - Вы начали объяснять, почему нам не полагается никакой компенсации. Продолжайте.
- Я еще ничего не решил, - простонал Венарт. - И это не мое дело...
- Так вы еще не решили? А когда решите? Можете нам сообщить?
Венарт вздохнул:
- Нет, не могу. Пожалуйста, пропустите меня.
Это никому не понравилось.
- Собираетесь уйти? А что делать нам? - крикнул кто-то.
- Я собираюсь пойти домой и отлить, - зло ответил Венарт. - У меня сейчас мочевой пузырь лопнет. Вы этого хотите? Ну, так пеняйте тогда на себя.
Добравшись наконец до двери, он захлопнул ее за собой и доковылял до расположенной во дворе уборной, оглядываясь на каждом шагу, будто за ним гнались волки. Выйдя из уборной, Венарт почувствовал себя лучше.
Просто удивительно, подумал он, что простой физиологический акт способен так улучшить самочувствие.
Однако хорошее редко длится долго.
- Вен, черт возьми, где ты был? - Ветриз выскочила словно из засады. - Тебя ждет Ранвауд Доче. Уже целый час! Ты можешь поторопиться?
Венарт остановился и посмотрел на нее:
- Кто? Кто меня ждет?
- Ранвауд Доче. Ты что, идиот? Он же новый председатель Ассоциации судовладельцев.
- О, и что ему от меня надо?
Ветриз даже не потрудилась ответить.
- Давай пошевеливайся. Избавься от него побыстрее, потому что в полдень придет Эхан Стампиц. Если эти двое встретятся здесь, мне бы хотелось быть подальше. И когда ты собираешься писать речь?
Венарт бросил на нее сердитый взгляд:
- Я не выступаю с речами.
- Знаешь, у меня нет времени спорить, - заявила Ветриз. - Доче сейчас в бухгалтерии. Да не стой же ты как вкопанный!
Ранвауд Доче оказался вовсе не Ранваудом Доче, а всего лишь Ранваутом Вотцем (Ветриз не расслышала имя, потому что ей не хватило терпения), и конечно, Венарт знал его уже много лет.
- Боги, ну и вид у тебя, - сказал Вотц. - Садись поскорее, пока не упал, и выпей что-нибудь.
- Бренди, - ответил Венарт. - В белом кувшине, вон там, на полке.
- Сейчас?
- Сейчас.
Бренди помогло, но лишь до некоторой степени. Такая помощь, если к ней обращаться до полудня в рабочий день, редко бывает продуктивной.
- Пожалуй, мне не стоит больше пить, - горько сказал Венарт, сделав несколько глотков и отдышавшись, - иначе я усну прямо сейчас. Итак, что я могу для тебя сделать?
Вотц вскинул бровь.
- Ну, ты даешь, Вен. Так говоришь, будто и вправду не знаешь.
- Извини?
- Не прикидывайся. Разыгрывать из себя простачка хорошо в деловых переговорах, но никак не подходит главе государства.
- Главе?.. Что? - Венарт со стуком опустил кружку. - И ты туда же. Хватит, Ран, тебе ли не знать, что я не глава государства и не... не знаю. Я даже не глава дома - видишь, как меня шпыняет Триз...
- Это ничего не доказывает. - Вотц сделал серьезное лицо, удержавшись от улыбки. - Я знаю, - продолжал он, - что ты не имеешь почти никакого отношения к тому, что случилось. Ты даже не появился вовремя на площади... впрочем, я тебя ни в чем не виню. Как было, так и было. Но люди почему-то решили, что ты был вождем восстания, а теперь им взбрело в голову, что ты руководишь чем-то вроде чрезвычайной комиссии. И вот что я тебе скажу: а почему бы и нет? Ты вполне безобидный человек, ты не натворишь глупостей и не начнешь изображать из себя важную персону. Ты как раз тот человек, который и нужен этой стране.
- Большое спасибо.
- Пожалуйста. Вен, нам действительно необходимо что-то вроде правительства. Ну, пусть не настоящее, но хотя бы хвост да уши. Иначе как быть с Ассоциацией? Дела-то надо делать.
Венарт нахмурился:
- А, понимаю. Ты и твои дружки, эти тупоголовые завсегдатаи бара «Судьба и удача», собираетесь стать правительством, а мне достанутся все шишки. Покорнейше благодарю за оказанную честь. Разве не ваша чертова Ассоциация затеяла всю эту возню с требованием денег за корабли? Вам было мало? Захотелось урвать побольше?
Вотц поднял руку в примирительном жесте:
- Это было давно. И ты был одним из нас. Помнишь? Ты виноват не меньше остальных. Но, - добавил он, когда Венарт открыл рот, чтобы оправдаться, - как ни стучи себя кулаком в грудь, кораблей это не вернет и склады зерном не наполнит. Ты понимаешь, что на проклятом Острове почти не осталось никакой еды? Ты понимаешь, что мерзавцы вымели все подчистую?
Венарт промолчал. Об этом он не подумал.
- Вот почему, - продолжал Ранваут, - надо что-то сделать. И побыстрее, пока ситуация совсем не вышла из-под контроля. Вопрос в том, кто «мы» в этом контексте? Мы не можем поднять паруса и устремиться навстречу солнцу, к неведомым берегам. Потому что в любом месте, где есть представитель Империи, нас могут схватить и бросить в тюрьму. Нам нужна сила, а сила в единстве. Мы должны идти вместе. Но если мы все уйдем, то кто останется здесь? Будет ли нам куда вернуться? Необходимо организоваться, именно этим и занимается Ассоциация судовладельцев.
Венарт кивнул:
- Хорошо, я согласен. Иди и формируй правительство. Если это отвечает общим интересам, то кто тебе помешает? Уж во всяком случае, не я.
- Так ты действительно ничего не знаешь, да? Гильдия, вот кто. И если тебе так хочется знать, кто угрожает нашему образу жизни, поднимись и прогуляйся до Друца. Там и увидишь.
Венарт непонимающе посмотрел на него:
- Что такое Гильдия?
- Ну и ну. - Вотц покачал головой. - Хорош глава государства, нечего сказать. Гильдия купцов-мореходов, друг мой, свора гнусных, неблагодарных мошенников и кабинетных крыс, уже заявивших о своем намерении прибрать к рукам наши корабли. Они заявляют, что действуют ради общего блага - так у них называется воровство, - и горят желанием обложить нас налогами за право пользоваться нашими же судами. Вот для чего нам нужен глава государства, человек не из Ассоциации, тот, кто скажет им «хватит!» и прочистит мозги. А на эту должность нет кандидатуры лучше, чем ты. Вдохновенный вождь, герой войны, архитектор победы...
- О, Ран, заткнись.
- Да, но они-то этого не знают. - Вотц пожал плечами. - Люди на улицах поверят в эту чушь, да и какой от этого вред. Или ты хочешь лишиться корабля и денег да еще и получить под зад? Тогда уж лучше позвать назад Империю и покончить со всем.
- Ладно, - вздохнул Венарт, - ты свое мнение высказал. - Он откинулся на спинку кресла и обреченно покачал головой. - Кстати, ради интереса, у вас есть идеи насчет того, где можно раздобыть продовольствие? Только без фантазий. Или вы такими мелочами не занимаетесь?
Вотц щелкнул языком.
- Давай обойдемся без сарказма. Так вот, кое-какие мысли у нас есть.
- Отлично, раз уж я ваш новый кронпринц, то ты вполне можешь доверить мне небольшой секрет.
- Все просто, - сказал Вотц. - Логично предположить, что если Горгас Лордан пошел на немалые расходы, чтобы избавить нас от империи...
- Ты можешь предположить зачем?..
-...то он не станет возражать против того, чтобы продать нам немного зерна и солонины, особенно, если цена будет божеская. Кроме того, Торнойс занимает удобное местоположение, вдали от Империи; конечно, нам придется близко подходить к Шастелу, но если мы пойдем конвоем, проблем не будет.
- Я тоже так думаю, - согласился Венарт. - Но, знаешь, когда я вижу Горгаса Лордана, у меня мурашки ползут по спине. Не знаю, что в нем такого...
- Ну, это уж твои проблемы. Я намерен обсудить с ним вот какой вопрос: в самом скором времени нам понадобится нечто вроде милиции, а так как на Острове нет никого, кто владел бы этим ремеслом, то придется нанимать учителей. В этом качестве, на мой взгляд, неплохи те самые лучники, которые так здорово себя проявили.
Венарт закрыл глаза.
- Подожди. Уточни, против кого ты собираешься использовать эту свою армию. И кого она будет защищать.
- Защищать? Нас, конечно, - терпеливо ответил Вотц. - И речь не идет об армии; я говорю о милиции. Это совсем другое дело.
- Да, совсем другое. А под словом «нас» ты понимаешь нас, островитян, или нас, судовладельцев?
- Отвечу так. Я вовсе не намерен передавать оружие в руки Гильдии, если ты это имеешь в виду, - ответил Вотц тоном взрослого, объясняющего малышу. - Когда я говорю «нас», то подразумеваю ответственных взрослых мужчин Острова. Нам не нужны бездельники из Гильдии; когда мы сражались с солдатами, где были они? Прятались на кораблях. Что они сделали? Чем помогли? Ничем. Сидели и ждали, когда их освободят.
- Чудесно, - пробормотал Венарт. - Сначала тебе понадобилось правительство, потом армия, а теперь ты уже планируешь развязать гражданскую войну. Аппетит у тебя быстро разыгрывается. Ладно, - быстро добавил он, - давай обойдемся без рассуждений на отвлеченные темы. Согласен, нам необходимо что-то сделать, чтобы дать отпор Империи, если она повторит попытку. Хотя, скажу честно, - Венарт нахмурился, - если Империя вернется, у нас не будет ни единого шанса. В прошлый раз нам просто повезло, а они проявили непонятное миролюбие и спокойствие. На мой взгляд, борьба с ними обернется еще большими неприятностями.
- Неужели? Что ты предлагаешь?
Венарт поднялся и взглянул в окно.
- Уехать отсюда. Забрать все, что только можно, поднять паруса и убраться как можно дальше от Империи.
Вотц покачал головой:
- Шутишь?
Венарт повернулся к нему:
- Нисколько. Вообще-то эта мысль только сейчас пришла мне в голову. Мы не крестьяне и не ремесленники, мы - торговцы. Большинство из нас чаще бывают на корабле, чем дома. Мы подолгу живем за границей. Трудно найти народ, которому было бы так же легко упаковать вещички и сняться с насиженного места. Если ситуация обострится, мы могли бы просто уплыть на кораблях, уходя от опасности, как кочевники.
Вотц усмехнулся:
- Вижу, тебя прельщает доля вождя Темрая. Да, конечно, гарантированная безопасность, не надо ни о чем тревожиться.
- Море - не суша. Там многое по-другому.
- Но не забывай, что безопасность не может длиться вечно. Рано или поздно Империя начнет строить свои собственные корабли. - Вотц тоже поднялся. - Бегство ничего не решает; мы должны набраться мужества и дать бой. А если давать бой, то самое лучшее место - это Остров. Согласен? У нас прекрасная естественная крепость, более неприступная, чем Перимадея. У нас есть флот, которого нет у них. - Он схватил Венарта за плечо и повернул к себе. - Мы можем победить.
- Я так не думаю,- ответил Венарт. - И, раз уж вы сделали меня главой государства...
- У голов есть одна особенность: они легко слетают.
Венарт удивленно взглянул на гостя, потом негромко рассмеялся.
- Ох, Ран, перестань. Не устраивай мелодраму. Правительство, армия, гражданская война и дворцовый переворот! А ведь мы еще ничего не сделали. - Он сбросил руку Вотца и невесело усмехнулся. - Подумай, как было бы весело, если бы нас было трое. Вот уж порезвились бы.

Бардас с удовольствием подставил лицо свежему прохладному ветерку. Он хорошо помнил, как легко валит людей с ног полуденная жара равнин. К счастью, армия Сынов Неба рекрутировалась из жителей самых разных мест, расположенных в большинстве своем в более жарких краях. И когда капитан Лордан истекал потом и не знал, куда спрятаться от зноя, многие из его солдат кутались в плащи и дышали на озябшие ладони.
Солнце уже взошло, над рекой стояла легкая туманная дымка, и крепость выглядела как слегка смазанный рисунок.
Лучи, падая на водную гладь, придавали ей красноватый оттенок: казалось, река горела.
- Все готово? - спросил Бардас. Инженер кивнул. - Хорошо.
Он встал рядом со взведенным рычагом требушета и взглянул на крепость. Все вокруг затихло, умолкло и застыло, как будто мир ждал от него некоей речи.
- Объявляю войну, - сказал Бардас. - Начинайте.
Инженер кивнул, сначала командующему, затем бомбардиру. Последний резко дернул веревку, и рычаг взметнулся в воздух, как человек, которого вырвали из страшного сна. Орудие задрожало, противовес запрыгал в люльке, жилы скрипнули, а снаряд уже умчался к цели.
Он быстро превратился в крошечную точку, которая остановилась высоко в небе, на мгновение зависла и начала падать.
- Посмотрим, что они на это скажут, - ухмыльнулся бомбардир. - Наверняка пожалеют, что не отнесли крепость на сотню ярдов дальше.
Камень, набирая скорость, устремился вниз и с воем вошел в воду. Раздался резкий звук, напоминающий звон пощечины, огненно-серебристая гладь реки лопнула, словно стальная пластина, пробитая стрелой.
- Я же говорил, что будет недолет, - вздохнул артиллерист. - Ладно, подними до пяти и попробуем еще раз.
Идея усовершенствовать противовес принадлежала Бардасу: в конце концов, Темрай сделал когда-то то же самое, построив требушеты, бившие дальше, чем орудия со стен города. Теперь у Бардаса имелось преимущество над противником по крайней мере в пятьдесят ярдов (колесо повернулось, и они поменялись местами); он мог забрасывать врага камнями, оставаясь в полной безопасности.
- Орудие номер два, уровень возвышения пять! - крикнул инженер. - Приготовиться.
Артиллерист повернул рукоятку.
- Готов.
- Давай, - сказал инженер, и рычаг отклонился, выпрямился и метнул. - Черт! - добавил он, когда камень ударился в склон холма, выбив облачко пыли. - Снесло ветром. Орудие номер три, угол возвышения четыре! Приготовиться!
Разумеется, ведение огня на таком расстоянии было упражнением в мастерстве. Общее правило обработки металла: начинай с краев и постепенно продвигайся к центру, увеличивая напряжение.
Когда каждый требушет произвел по три выстрела, и бомбардиры внесли необходимые поправки с учетом ветра и различий в линии огня, дальнейшее стало уже рутиной. Бардас определил эту стадию как вторую, когда молоток без дополнительного усилия падает на обрабатываемую деталь, а левая рука рабочего передвигает ее туда, куда нужно. Одного удара недостаточно, силу металлу придает многократное, равномерное повторение.
- Черт бы побрал эту дымку, - пожаловался главный бомбардир. - Я ничего из-за нее не вижу. Может так статься, что мы кладем снаряды в одно и то же место.
- Может быть, - сказал Бардас. - Но пока продолжайте. Я хочу, чтобы они ощутили давление.

Вот, значит, как там было, подумал Темрай, ожидая очередного выстрела. Что ж, теперь я знаю.
Снаряд прилетел на долю секунды позже, чем он ожидал, и земля содрогнулась. Из-за густой пыли вождь не видел, куда упал камень; не знал, причинил ли он какой-нибудь ущерб. Но зато Темрай слышал крики, громкие и уверенные: кто-то раздавал приказы, кто-то взял на себя право, принадлежащее вождю, а в голосах отвечающих слышались нотки паники.
Я должен был это предусмотреть, подумал он, но не предусмотрел. Сам виноват...
Темрай досчитал до двенадцати, и тут же где-то неподалеку упало еще одно ядро. Он даже почувствовал, где именно оно упало (в темноте все чувства обостряются). Опять перелет, строго говоря, промах, но, похоже, пострадал один из складов. «Я бы предпочел пирожные вместо стрел: их хоть можно есть». Он закашлялся от пыли.
- Темрай?
Проклятие, сбился со счета.
- Я здесь, - отозвался он. - Кто там?
- Я, Силдокай. Где ты? Ничего не видно.
- Иди на мой голос и пригнись, вот-вот пролетит еще один.
На этот раз снаряд угодил во что-то деревянное.
- Похоже, у них сбились прицелы. Они даже не знают, что бьют слишком высоко.
- Надеюсь, им никто не подскажет.
- Я тоже на это надеюсь.
Прямо перед вождем, словно слепленный из пыли, материализовался Силдокай.
- Был внизу, - сообщил он. - Когда начался обстрел, и стало ясно, что снаряды ложатся выше, я подумал, что чем ниже, тем безопаснее. Разбиты четыре требушета и два скорпиона, несколько повреждены, но не сильно, и их можно починить. Хуже всего то, что на дорожке образовалась огромная выбоина, которую надо срочно чем-то заполнить, иначе мы окажемся отрезанными от нижних уровней обороны.
Темрай закрыл глаза.
- Ну, теперь, я думаю, щебня и камней хватит. Только не забудьте положить сверху лес и забейте несколько бревен.
- Хорошо. - Силдокай закашлялся. - На это уйдет не так уж много времени. Может, стоит перетащить требушеты повыше? Внизу от них никакого толку.
Темрай покачал головой:
- Нет, этого мы делать не станем. Какой смысл? Они только подойдут ближе, вот и все. Нам необходимо получить передышку, заставить их орудия остановиться. Если не удастся достать артиллерией, придется делать вылазку.
Силдокай нахмурился:
- Я бы не стал рисковать. Дело опасное даже для легкой кавалерии. Все-таки это равнина, и наступать по фронту...
- У нас нет выбора, - ответил Темрай.
За его спиной громыхнуло, над головами прошуршал град осколков. Почти как на похоронах, когда главный плакальщик разбрасывает пригоршни земли во все стороны; хотя обычно сначала умирают.
- Они превзошли нас в дальнобойности. Если мы будем просто сидеть сложа руки, то рано или поздно от нашей крепости ничего не останется. Они сровняют ее с землей.
- Ну, ладно, - пожимая плечами, ответил Силдокай. - Но давай хотя бы дождемся темноты, когда они перестанут стрелять.
- А почему ты думаешь, что они перестанут? Я бы этого не сделал. Как только они пристреляются, скорректируют наведение, огонь можно будет вести вслепую. У них уже неплохо получается, а ведь из-за пыли видимость ничуть не лучше, чем ночью.
- Да, но пыльно только здесь. У меня нет никакого желания мчаться навстречу их лучникам средь бела дня, спасибо большое. Ты, может быть, уже забыл, что за всей этой мутной пеленой светит солнышко?
Темрай задумался.
- Пожалуй, ты прав. Мне, конечно, не доставляет удовольствия сидеть здесь до темноты, но придется. Не стоит облегчать врагу работу, совершая глупые ошибки. Собери отряд, приготовься и поручи кому-нибудь заняться тропой. Пока дорогу не приведут в порядок, никто никуда не поедет.
Силдокай удалился, стараясь держаться поближе к частоколу и пригнув голову.
Просвистевший вдалеке камень заставил его оглянуться на вождя, но опасность и на этот раз прошла стороной.
Куда они так палят?- подумал Темрай. Впрочем, им сейчас, наверное, важно другое: дать нам почувствовать собственное бессилие. Ущерб, вероятно, минимальный, но проклятая пыль начинает действовать мне на нервы.
- Никакого своеволия, - твердым тоном заботливого родителя проговорил Силдокай. - Нас интересует только одно - требушеты. Рубите канаты противовесов, жилы, а остальное не трогайте. Возвращаемся по команде, все вместе. Главное - избежать потерь; это важнее, чем снести пару голов, поэтому никаких преследований, никаких трофеев. Понятно?
Никто ничего не сказал. Судя по всему, его суровые предупреждения были излишни. Те, кто вызвался участвовать в рискованном предприятии, главным образом хотели хоть на час избавиться от пыли.
Ночь выдалась типичной для равнин, с яркой луной и длинными тенями. Как раз то, что надо. Стоя у ворот, Силдокай видел огни костров за рекой. Сидевшим у огня будет сложно что-то рассмотреть в темноте, а его люди успеют к ней привыкнуть; они смогут видеть врага, а вот он их не увидит. Он подал знак, и мост начал медленно опускаться.
Силдокай шел первым. В его семье это было традицией, и многие только удивлялись, что она длится так долго. Отец Силдокая погиб, сражаясь с Бардасом Лорданом вскоре после смерти Максена. Дед пал в битве против перимадейцев. Та же судьба не миновала и прадеда, хотя никто не помнил, с кем он воевал. Четыре поколения отважных воинов, всегда идущих впереди. Некоторые просто не способны учиться.
До лагеря противника добрались без особого труда, сориентировавшись на ближайший костер. Вскоре на фоне серо-синего неба проступили силуэты требушетов. Высокая трава приглушала топот копыт, а ветер относил в сторону прочие звуки. В общем, идеальные условия для ночной атаки; в другой ситуации он уступил бы соблазну и в нарушение собственных приказов затеял бы бой. Ладно, для удалой рубки время еще будет, а сейчас его люди слишком устали после тяжелого дня, в течение которого им приходилось прятаться от подающих с неба камней и задыхаться в пыли, и таскать разный мусор, засыпая воронку на дороге.
Все получилось даже лучше, чем он ожидал. Они находились ярдах в пятидесяти от костра, когда кто-то заметил их и поднял тревогу. Силдокай выхватил саблю и, крикнув «Вперед!», пришпорил скакуна.

Начало удалось. Как и можно было предположить, враг бросился врассыпную от вынырнувших из темноты всадников; солдаты поспешили к оружию, бросив требушеты, и некоторое время никто не мешал людям Силдокая делать то, ради чего они и явились.
Силдокай первым разрубил канат, для этого ему понадобилось нанести три удара. Получилось почти комично. Ему представлялось, что веревка лопнет сразу, как только он резанет острым клинком по натянутым тугим волокнам. Вышло по-другому: удар пришелся под слишком острым углом, рука дернулась, и сабля едва не выскользнула из пальцев. Силдокай даже пожалел, что не вооружился секирой: удар получился бы более плотным и тяжелым. Здесь же его приключение едва не закончилось: в упрямом стремлении перерубить канат он забыл об опасности и едва успел увернуться, когда освободившееся бревно резко повернулось и чуть не сбросило его с коня. Развернувшись, Силдокай обнаружил, что не может дотянуться до веревки на другом конце. Он соскочил на землю, упал на колени, перепилил канат саблей и запрыгнул в седло - при этом испуганная лошадь не желала стоять смирно, и пару секунд Силдокай танцевал рядом с животным, сунув одну ногу в стремя и едва дотягиваясь до земли другой. В конце концов ему удалось подтянуться, ухватившись за луку седла и не выронив саблю.
И все же он успел поработать еще с двумя требушетами, обретя уверенность, начал даже подумывать о том, не стоит ли задержаться и подпалить что-нибудь, когда наконец появился противник.
Враг явно не горел желанием идти в бой, это было видно по тому, как он наступал: солдаты шли пригнувшись, выставив далеко вперед алебарды и копья, с перекошенными от страха лицами. Их подгоняли два офицера, кипевших от ярости, словно садоводы, чьи владения пострадали от нашествия деревенских мальчишек, но при этом сохранявших достаточно благоразумия, чтобы не выскакивать вперед.
Задание было выполнено наполовину, и Силдокай, подав сигнал обеим группам следовать за ним, пришпорил своего любимца. Противник наступал не шеренгой, а кучкой, фланги прижимались к центру, и не воспользоваться такой ситуацией было просто глупо. Силдокай махнул рукой, отправляя вторую группу налево, а сам во главе первой устремился направо. План заключался в том, чтобы ударить с флангов, повернуть врага в сторону лагеря, обратить в бегство и погнать навстречу ожидаемому конному подкреплению. Света от костров вполне хватало, чтобы видеть происходящее. Задумка была отличная и должна была сработать. Она и сработала...
...если не считать того, что, когда Силдокай привстал на стременах, чтобы рубануть по бежавшему справа от него солдату, подпруга седла лопнула, и он беспомощно свалился на землю. Его плечо врезалось в лицо мертвеца, а седло так и осталось между ногами.

Предыдущая страница 18 Следующая страница


19 К. Дж. Паркер

Если бы нечто подобное случилось с кем-то другим, Силдокай, наверное, посмеялся бы и помог бедняге подняться, но комедия легко превращается в драму и даже в трагедию, и когда Силдокай поднял голову, то в первую очередь увидел стоящего над ним человека. На нем была рубашка, на голове - шлем, а в руках - алебарда, которую он, похоже, собирался воткнуть в поверженного врага.
Что мог сделать Силдокай? Проклятое седло мешало двигать ногами, поэтому он лишь выбросил вперед левую руку, защищаясь от алебарды. Острое лезвие скользнуло по наплечнику из вареной кожи, как конек по льду, рассекло скулу и срезало верхний край уха. Силдокай попытался воспользоваться промахом противника, чтобы ухватиться за древко алебарды, но из-за боли замешкался, и рукоятка проскользнула между большим и указательным пальцами прежде, чем он успел сжать их. И все же Силдокаю повезло, он зацепился за лезвие и рванул оружие на себя.
Маневр оказался успешным, Силдокай вырвал алебарду у врага, но немного переусердствовал и заработал еще один порез, более или менее параллельный первому и пролегший от уголка глаза к макушке. Удержать трофей он, однако, не смог и выронил алебарду. Незнакомец немного оторопело взглянул на Силдокая и пнул его в лицо. Результат оказался неудовлетворительным для обеих сторон, потому что незнакомец не удосужился обуться. Силдокай то ли услышал, то ли почувствовал, как сломался один из пальцев, сокрушивших его носовую перегородку.
К этому моменту он успел освободить правую руку и воспользоваться ею, чтобы ухватиться за вражеское колено, но и тут опоздал и ухватился лишь за босую ступню. Кровь заливала глаза, Силдокай почти ничего не видел, а потому и держаться за ногу смысла не было. Он разжал пальцы и в тот же момент незнакомец неожиданно взмахнул руками и упал на него.
Сабля рассекла ему шею под самым краем шлема: рана была глубокая, но не смертельная, однако Силдокая это не утешило. Обливающийся кровью мерзавец лежал на нем, их губы почти соприкасались, как у любовников. Глаза солдата были широко открыты, в горле у него хлюпало и булькало, как будто он пытался что-то сказать, но Силдокая не интересовали откровения совершенно незнакомого человека.
- Слезь с меня! - прохрипел он, отчаянно дергая прижатую левую руку. Пальцы на ней скрючились и закоченели.
Что-то серьезное, подумал Силдокай. Ладно, этим можно заняться потом.
Сама рука двигалась, и ему удалось упереться ею в плечо лежащего противника. Тому явно не хотелось покидать удобное место, но, как оказалось, большого выбора у него не было, и в конце концов он скатился на траву и застыл неподвижно, закатив глаза и всхлипывая. Силдокай кое-как встал на колени, но легче от этого не стало; какой-то солдат врезался ему в спину, и он снова упал, на этот раз лицом вниз. Обидчик тоже не удержался на ногах и растянулся рядом.
Проклятие! - подумал Силдокай. Это никогда не кончится.
Солдат поспешно поднялся и, позабыв о выпавшем из руки мече, бросился наутек, что можно было счесть удачей.
Однако удача тут же обернулась несчастьем. Причина, заставившая солдата умчаться со всех ног, стала ясна, когда Силдокай поднял голову и увидел нависшие над ним копыта. Он бросился на землю, но это не спасло; его пронзила невыносимая боль, и что-то внутри подалось под тяжестью наступившей на него лошади. Силдокай попытался закричать, но в рот набилась пыль, а в легких уже не было воздуха.
Сломаны ребра, решил Силдокай, удивляясь тому, что еще способен поставить себе диагноз. Лучше не вставать.
Вообще-то он бы предпочел остаться на месте, но в голове билась мысль, напоминавшая, что на нем лежит ответственность за исход операции. Еще он помнил, что после выполнения задания должен убраться отсюда и вернуться домой. Силдокай не хотел оставаться, и самым важным для него стало подняться, найти своего коня - или любого другого - и возвратиться в крепость.
Лежавший на спине босоногий продолжал, как капризный ребенок, издавать жалобные, булькающие звуки. Силдокай перекатился на правый бок, подтянул ноги, резко их выбросил и, покачнувшись, поднялся. Мир завертелся перед глазами. Земля устремилась вниз, но ему удалось сохранить равновесие. Боль атаковала его со всех сторон. Человеку в моем состоянии не следует выделывать такие фокусы. Даже дыхание превратилось в испытание характера. Он сделал шаг вперед, но, очевидно, за то время, пока валялся в пыли, кто-то успел украсть его коленные суставы. Силдокай смог устоять, но это было самым большим его достижением.
- Держись, приятель, все в порядке.
Кем бы ни был этот человек, Силдокай не слышал и не видел, как он подошел; он просто возник у него за спиной слева и теперь держал его за руку.
- Все в порядке, - повторил незнакомец. - Давай я уведу тебя отсюда, пока ты не свалился. - В голосе звучал безошибочный певучий перимадейский акцент, всегда раздражавший Силдокая. - Пойдем.
Незнакомец тянул его в сторону лагеря, в направлении, противоположном нужному. Но почему? Потом до него дошло. Это враг, принявший его за своего - как и тот, который лежал на спине, продолжая хрипеть; он тоже пытался ему помочь. Что ж, прекрасно, но вот направление его не устраивало. К счастью, доброжелатель не отличался ни сообразительностью, ни осторожностью: на поясе у него висел нож. Силдокай ухитрился вытащить клинок и вогнать его между лопаток перимадейца. Впервые за весь вечер ему повезло по-настоящему, но и тут не обошлось без проблем. Он не попал в нужное место. Человек вскрикнул от боли, но остался на ногах.
- О боги, - прошептал несчастный, хватаясь за Силдокая, чтобы не упасть.
Наверное, он решил, что в него попала стрела. Держать его долго Силдокай не собирался, а потому, выдернув нож из раны, нанес второй удар, метя чуть пониже уха.
На этот раз он достиг цели, но зато не выдержал тяжести обмякшего, наваливающегося тела, и они упали вместе, мертвец и полуживой. Избавиться от мертвеца было легче, он не сопротивлялся, но очередная попытка встать превратилась в неразрешимую задачу. Однако Силдокай по крайней мере попытался; в конце концов, как, бывало, говаривал его отец, если ты сделал все, что мог, большего от тебя никто не потребует.
Дышать стало еще трудней. Силдокай чувствовал себя так, будто кто-то вогнал в него скобу, прижав спину к груди, и теперь ждал, пока они склеятся намертво. Но некоторые просто неспособны учиться. Он снова подтянул колени к животу, напряг мышцы спины и попытался повторить фокус, удавшийся совсем недавно, но, разумеется, ничего хорошего из этого не вышло.
Спасибо тебе, с горечью подумал он, обращая недовольство на того, кого только что убил. Все было бы прекрасно, если бы ты не вмешался.
Упрямство заставило его предпринять еще одну попытку, которая, как ни странно, удалась. Силдокай стоял; уже одно это стоило затраченных усилий и перенесенных мук.
Что теперь? Пустяки, надо найти лошадь, залезть на нее...
Силдокай не знал, сколько времени прошло с тех пор, как он свалился с коня, но никаких звуков боя до него не доносилось. Ему казалось, что пока он отдыхал, убивал и учился вставать, жизнь успела пройти мимо. Вполне возможно, что его люди, выполнив работу, вернулись в крепость, следуя приказу командира. В таком случае не стоит издеваться над собой, пытаясь подняться.
Он сделал три шага вперед, используя прием контролируемого падения - нацеливаешься на землю, но в последний момент выставляешь ногу. Левая рука болела почти так же, как спина, только боль была несколько другая, не резкая, а пульсирующая. Каждый вздох доставлял такие мучения, что он, пожалуй, предпочел бы не дышать.
А потом Силдокай увидел лошадь. Удивительные существа! Вокруг только что кипел бой, кто-то умирал, кто-то корчился от боли, а это животное, оставшееся без всадника, стояло совершенно спокойно и, опустив голову, мирно пощипывало травку. Силдокай смотрел на нее секунд десять, очень долго, учитывая обстоятельства. Он попытался определить тактику маневра: как дойти до места, где стояла лошадь, как забраться в седло, как заставить ее идти туда, куда ему нужно. Силдокай знал, что проект осуществим - как сказал бы Темрай: «с этим мы справимся», - но в данный конкретный момент плохо представлял, как это сделать.
В конце концов все свелось к обычной тяжелой работе и применению на практике известных принципов. Надо отдать должное лошади, у нее хватило любезности дождаться, пока он приблизится. Стало намного легче, по крайней мере было к чему прислониться. Потом он поднял левую ногу до уровня стремени и перевел дыхание. Дальше - самое трудное. Левая рука отказывалась повиноваться, поэтому Силдокай не мог подтянуться. Оставалось только возложить все надежды на левую ногу, которая должна была выпрямиться, и поднять вес всего тела. Ну и, конечно, толчок правой. План удался, но в последний момент лошадь решила перейти на другое место, и Силдокай замер с задранной правой ногой. Ему показалось, что прошло не меньше часа, прежде чем какая-то сила помогла перенести ногу через круп. Выполнив это упражнение, Силдокай обнаружил, что в нем уже ничего не осталось; он приник к шее лошади, уткнулся носом в ее гриву и постарался вдохнуть в последний раз. Лошадь продолжала идти, она шла знакомой дорогой к месту, которое ей запомнилось как дом, и в конце концов достигла реки. Здесь она остановилась, чтобы напиться, а потом еще долго бродила по берегу, лакомясь свежей травкой, пока не наступил рассвет, и кто-то заметил ее и поднял шум.
- Это же Силдокай, - сказал незнакомый голос.
- Он еще жив? - услышал Силдокай. Хороший вопрос, подумал он.
- Похоже, что да. Давай снимем его.
Тогда-то Силдокай и понял, что еще жив, потому что мертвые боли не чувствуют. На какое-то время он ушел от боли, потеряв сознание, а когда очнулся, к нему подошел человек, имя которого было смутно ему знакомо, и сообщил, что рейд прошел успешно. Силдокай хотел спросить, о каком рейде идет речь, но не смог шевельнуть языком. Он снова уснул и проспал несколько часов, пока его не разбудил ужасный грохот. Рейд действительно оказался успешным и врагу понадобилось целых пять часов, чтобы починить требушеты и возобновить обстрел.

Глава 18

- Мы можем заниматься этим до конца жизни, - с горечью заметил инженер, - но пользы не прибавится. Послушайте, давайте прекратим все это и нанесем удар. Иначе мы просто напрасно тратим время.
Шел третий день бомбардировки. Два предыдущих были похожи друг на друга: пока светило солнце, требушеты обстреливали нижний частокол, артиллерийские позиции и дорогу. Когда солнце село, люди Темрая залатали дыры в частоколе, заменили поврежденные части орудий и заполнили мусором выбоины на дороге, а ранним утром, перед рассветом, легкая кавалерия налетела на лагерь и вывела из строя несколько требушетов. На вторую ночь у нападавших сменился командир, и они встретили более упорное сопротивление; но кочевники кое-чему научились, а потому результат вышел примерно тот же. Перед наступлением третьей ночи Бардас приказал двум ротам алебардщиков охранять требушеты. Второй его приказ - поставить собственный частокол - оказался невыполненным из-за отсутствия поблизости какого-либо леса, который, судя по всему, ушел на постройку крепости.
Частокол можно было бы заменить рвом и земляным валом, | но это потребовало бы времени.
- Нет, - сказал он. - Будем продолжать. Рано или поздно повреждений окажется столько, что они не справятся с ними. Поверьте мне, невозможно латать заплаты; я и сам пытался это делать. Мы легко можем проиграть войну, если допустим хоть одну ошибку и примем неверное решение. Лучше терять время, чем жизни. Надеюсь, вы не против. Инженер пожал плечами:
- Вы здесь командуете. А я скажу так: ни за что бы не взялся за вашу работу.
В ту ночь конница не появилась, и алебардщики, отстоявшие в охранении девять часов, покинули посты с сознанием одержанной моральной победы и передали вахту артиллеристам. Именно во время смены, примерно через полчаса после восхода солнца, Темрай выслал вперед конных лучников, считавшихся лучшей, наиболее эффективной частью его армии. Прежде чем часовые Бардаса успели заметить их и подать сигнал, они были расстреляны; а затем три отряда выстроились в шеренгу и начали обстрел, ведя огонь с расстояния в 200 ярдов. Лучники Бардаса не могли достать противника на такой дистанции; арбалетчикам требовалось около трех минут на один выстрел. Кроме того, они и сами попали под обстрел. Бардас приказал установить большие щиты, обтянутые бычьими шкурами, но начальник обоза сложил их все в одну повозку, оказавшуюся зажатой между соседними. Суета продолжалась не менее получаса, повозки перетаскивали с места на место, и все это время вражеские лучники не давали артиллеристам приблизиться к орудиям. В конце концов противник отошел.
- Нет, - продолжал говорить Бардас, когда его призывали перейти к более активным действиям. - Главное правило: не атаковать конных лучников тяжелой пехотой. Я выучил этот урок на собственной шкуре. И если вы думаете, что я отправлю пехоту в «это» (что такое «это», всем было понятно без объяснений - стрелы взлетали словно струи кипящей воды из гейзера; от одной мысли попасть под такой дождь у многих пересыхало во рту). Итак, - продолжал он, - мы остаемся на месте. Знаете, сколько стрел у каждого кочевника? Пятьдесят. Половина - за спиной и еще столько же на седле. Они уйдут, когда выпустят все, и тогда мы возобновим свою работу.
Конечно, он был прав. Вскоре лучники отошли, оставив на поле боя почти сто тысяч стрел, запас которых вовсе не был неиссякаем. Стрелы были повсюду: в земле, в деревянных рамках требушетов, в бортах повозок, в тентах палаток; торчали из рук, ног, тел раненых и убитых; они устилали территорию лагеря, подобно ковру внезапно пробившихся цветов; покрывали телеги и орудия, как мох или лишайник; они потрескивали под ногами артиллеристов, вышедших из-за укрытий. Подобно муравьям или комарам, стрелы проникали даже в закрытые помещения; словно пчелы, усыпленные дымом пчеловода, они лежали тут и там.
- Уберите здесь все! - кричал кто-то из офицеров. - И поскорее займитесь орудиями, время уходит. Где главный инженер? Нам понадобится двенадцать новых расчетов для шестой батареи. Список потерь... где эти чертовы списки? Неужели мне самому надо все делать?
Половина артиллеристов была выведена из строя; большинство ранены, но и убитых тоже хватало. Раненые лежали или сидели вокруг повозок, из них торчали стрелы; лекари сбивались с ног, вытаскивая зазубренные наконечники и бросая их тут же на землю. Время от времени кто-то умирал, тихо и спокойно или шумно и нервно, и тогда появлялись люди с тележками и грузили умерших, словно бревна для частокола.
Офицеры пришли к Бардасу и спросили, что делать дальше.
- Продолжаем, - ответил он. - Бейте по дороге и частоколу. Артиллеристов у орудий могут заменить алебардщики; надо лишь, чтобы у каждого орудия был хоть один опытный бомбардир, который говорил бы им, что делать.
Солдаты ходили по лагерю с большими плетеными корзинами, собирая стрелы: неразумно терять качественный материал, который вполне мог еще пригодиться, если не в этой войне, то в следующей. В распоряжении Империи были лучники, а значит, могли понадобиться и стрелы. Заполненные корзины ставили в бочки, а бочки грузили на повозки. Сломанные стрелы сортировались: наконечники шли на лом, древка на растопку или в распоряжение плотников, которые находили им практическое применение. Взвод пикейщиков сидел кружком у костра, срезая перья и бросая их в большие глиняные горшки. Впоследствии этими перьями набивались матрасы.
Бардас объяснял офицерам ситуацию:
- Это был жест, только и всего. А жесты следует игнорировать, как поступали ваши матери, когда вы в детстве отказывались есть кашу.
Говоря это, он думал о втором уровне пробы, испытании стрелами. Сталь доспехов должна выдерживать удар стрелы, выпущенной из девяностапятифунтового лука с тридцати ярдов. Большая часть доспехов не выдержала испытание и была отправлена на лом вместе с использованными наконечниками стрел.
Требушеты привели в порядок, и рычаги поднялись в воздух, словно молоты над наковальнями, швыряя камни на стоявшую на холме крепость.

- В основном, - говорил кто-то, - мы заделываем выбоины их снарядами, они как раз нужного размера, хотя иногда приходится обтесывать края. Не помешало бы еще несколько лебедок; сейчас их у нас почти не осталось.
Темрай старался сосредоточиться, но получалось плохо. Ему казалось, что обстрел продолжается уже несколько лет, что иначе просто не может быть, и он уже давно перестал обращать внимание на падающие сверху камни. Утром ему сообщили о смерти Тилден: ее убило осколком, когда перелетевший крепость снаряд ударился о выступ скалы. Темрай выслушал известие, но ничего не почувствовал; ему никак не удавалось сконцентрироваться на важном при постоянном грохоте и сотрясении земли под ногами. Он понимал, что все это делается специально, чтобы выманить его из крепости на равнину, и не собирался поддаваться на уловку. Такое у него уже бывало.
- Что с частоколом? - спросил вождь. - Леса хватает?
- Не совсем, - сказали ему. - Как ты и приказал, занимаемся в первую очередь дорогой, а на нее тоже лес нужен. Вытаскиваем задние столбы из верхнего частокола: от него толку все равно мало. Пока что бреши удается закрыть, но долго так продолжаться не может. Если делать так и дальше, появятся слабые места.
Темрай нахмурился; пытаться удержать в голове тему разговора было почти то же самое, что и стараться покрепче ухватиться за веревку: чем сильнее сжимаешь пальцы, тем острее боль.
- Несколько очевидно слабых мест - не так уж плохо, - сказал он. - Слабое место в стене - соблазн для противника. Пусть попробует воспользоваться, рискнет нанести удар, а мы будем наготове. Иногда лучшая возможность выиграть сражение появляется тогда, когда ты уже почти проиграл.
Это замечание было воспринято без энтузиазма.
Однако это так, думал он, и если бы они лучше изучали прошлые войны, то поняли бы, что я имею в виду.
Однако к прослушиванию лекции на историческую тему никто готов не был, поэтому Темрай постарался оставить без внимания угрюмое настроение слушателей.
- В любом случае, - продолжал он, - продолжайте разбирать заднюю стену. Бомбардировка долго не продлится, можете мне поверить.
А почему бы и нет? Они же верили ему раньше, например, под стенами Перимадеи; верили еще тогда, когда он был всего лишь мальчишкой и не мог предложить им ничего, кроме своей уверенности в том, что знает, как все должно быть, и способности вселять в других свой энтузиазм. Теперь он был вождем Темраем, Покорителем Городов, так что у них имелось достаточно оснований верить его словам.
Но так не получилось.
Тем не менее это его люди, они сделают то, что им прикажут. Другие, которые могли бы не согласиться с ними, уже мертвы.
После недолгого обсуждения малозначительных вопросов снабжения и управления Темрай распустил собравшихся и вышел из палатки. Мысль о погибшей жене билась где-то на поверхности мозга, под самым черепом, как подкормленная рыба, но он не чувствовал особой боли, печали или вины. Тилден была женщиной, которую он любил бы до беспамятства, но только в другое время и в другом месте. Сейчас же ему приходилось смотреть на мир через прорези в шлеме вождя Темрая; никакое самое острое лезвие не проникало под доспехи, на которых не было ни зазоров, ни швов, ни единого слабого места.
Мимо провезли тележку с погибшими. Темрай, направлявшийся через плато к дороге, остановился. На мгновение ему показалось, что он узнал лицо человека, выглядывавшее между переломанными ногами другого. Убитых складывали в яму, вырытую для хранения зерна; его запасы были серьезно попорчены после того, как в них угодило несколько снарядов, а копать еще одну яму для мертвецов было бы напрасной тратой сил. Темрай уже ходил к общей могиле; постоял на краю, посмотрел на гору человеческих тел, голов, рук и ног, смятых, неживых, похожих на груду бесполезного мусора. Но теперь они значили для него не больше, чем любой другой мусор.
Мимо пробежал какой-то человек, за ним еще двое; они вынырнули из повисшей в воздухе густой пелены пыли и снова исчезли в ней. Потом появились другие, спешившие в этом же направлении, к склону холма. Темрай схватил одного из них за руку и спросил, что происходит.
- На нас напали, - объяснил запыхавшийся воин. - Только богам известно, откуда они взялись. Наверное, перебросили через реку складной мост.
Темрай отпустил его.
- Понятно, - сказал он. - Кто там командует?
Мужчина пожал плечами:
- Никто, насколько я знаю. Ну, то есть кто-то есть...
- Хорошо.
Воин кивнул и растворился в пыли, как путешественник, попавший в зыбучие пески. Темрай с минуту постоял, думая о чем-то, потом повернулся и зашагал в обратном направлении, к своей палатке. Теперь ему никто не помогал надевать доспехи, но он уже сам освоил это нехитрое дело, с каждым разом облачаясь все быстрее и ловчее, как будто и металл привык к контурам его тела и подогнал сам себя под его размеры. Теперь он чувствовал себя намного лучше в полном боевом облачении и даже проводил в нем больше времени, чем необходимо, а когда снимал доспехи, испытывал странное и не совсем приятное ощущение чрезмерной легкости, слабости и уязвимости.
Вождь как раз надевал подшлемник, когда ему доложили, что алебардщики противника прорвались через частокол. Он слегка наклонил голову, давая понять, что все понял.
- Кто у нас там?
- В основном рабочие команды, - ответил кто-то из офицеров. - Дерутся молотками и кирками. Там же разведчики и часовые. Должен подойти Хеускай со своей колонной.
- Перехватите его и скажите, чтобы подождал меня.
Когда Темрай нашел Хеуская, тот выглядел недовольным и даже сердитым.
- Надо поторопиться, рабочие не смогут долго держаться.
- Все в порядке, - успокоил его вождь, - я знаю, что делаю.
Он повел колонну вниз по дороге, верхний участок которой серьезно пострадал от бомбардировки.
- Не спешите, - крикнул Темрай, пробираясь между камнями, и надо же так случиться, что едва он это сказал, как на колонну рухнул увесистый булыжник.
Люди шли слишком плотной группой и, даже увидев падающий камень, не имели возможности разбежаться. Рухнув, снаряд убил трех человек. Темрай услышал хруст, какой бывает, когда раздавишь паука: глухой и суховатый. Видимость пропала почти полностью, но теперь до колонны доносились звуки боя, позволявшие сориентироваться в кромешной пыли. Спускаться по склону вниз в доспехах было очень неудобно: железо терло ноги и спину, кожу резали ремни, все тянуло не туда, куда надо.
Подойдя к месту, где кончалась дорога, Темрай наконец смог рассмотреть, что происходит, и тут же приказал, чтобы рабочие, державшие оборону, отошли. В первый раз, когда он крикнул, его никто не услышал, хотя, возможно, они просто не узнали его голос в шуме боя. Ситуация была достаточно простая. Противник пытался прорваться через дыру в частоколе, проделанную громадным обломком скалы. Солдаты лезли в отверстие около двух ярдов шириной, а рабочие, стоя по обе стороны от бреши, колотили их по головам, плечам и рукам молотками и кирками. Враг, наверное, все же добился бы успеха, если бы не препятствие в виде того самого разбившего частокол камня, перелезть через который оказалось не так-то просто.
Темрай повысил голос и прокричал приказ еще раз. Рабочие услышали его и отошли от пролома. С другой стороны частокола возникла сутолока: алебардщики толкали друг друга, спеша первыми прорваться на вражескую территорию через внезапно освободившийся ход. Немного подождав, Темрай выстроил своих людей в шеренгу и приказал натянуть луки. Солдат набралось уже человек тридцать, когда он опустил руку, и лучники дали залп с расстояния не больше пятнадцати ярдов.
Хотя он и предупредил, что целиться надо пониже, так как стрела, вылетая из лука, поначалу идет вверх, около четверти всех стрел пронеслось над головами солдат. Но и оставшихся трех четвертей вполне хватило, чтобы уложить тех, кто успел перебраться на эту сторону. Алебардщики падали, съежившись, как брошенные в огонь бумажные листы, создавая новое препятствие для своих товарищей, следующих за ними. После второго залпа это препятствие превратилось уже в преграду - корчащиеся, дрыгающиеся тела лежали одно на другом, образуя шевелящуюся стену высотой до колена. Тем не менее солдаты продолжали прибывать, и уже третья партия представила себя для испытания и тоже не прошла его. Лишь с десяток алебардщиков выдержали первую пробу и устремились вверх по холму, к шеренге лучников, но были встречены по достоинству боевыми топорами и полегли на склоне, не достигнув цели.
Темрай не имел к происходящему никакого отношения; он стоял и смотрел, вспоминая падение Перимадеи, ворота - ненамного шире, чем этот пролом в частоколе, - открывшиеся перед его воинами, и все, что было потом. Тогда их никто не встречал, никакие лучники, только темные и пустынные улицы. Тогда никто не испытывал его людей на храбрость, и у них не было возможности проявить себя. Сейчас, зажатый между молотом и наковальней - над головой просвистел камень и, ударив в склон холма, поднял тучу пыли, - он почувствовал некоторое облегчение.
Когда капитан алебардщиков дал приказ отступить, рабочие быстро заделали проем в частоколе; дыру забили не лесом с другой стороны холма, а сталью, подкрепив слабое место горкой снятых с убитых доспехов.
Вот и экономия, подумал Темрай, они сделали за нас нашу работу.
Он остановился, раздумывая над тем, как поступили бы в подобной ситуации его люди: полезли бы в пролом навстречу верной смерти, как это сделали имперские солдаты, или побереглись бы.
Но нам такой шанс не представлялся, да и испытание не было бы справедливым.
Он покачал головой и дал знак рабочим убрать убитых.
- Вот видишь, - сказал Темрай, обращаясь к Хеурраю, одному из тех, кто сидел на совете с хмурым видом, - мы дали им возможность воспользоваться нашим слабым местом, и у них хватило глупости попасться на наживку.
Хеуррай не отвечал: его беспокоило то, что случилось. Темрай понимал товарища и даже сочувствовал ему: в другое время и в другом месте он и сам испытывал бы похожие чувства, но те времена давно миновали; с тех пор он прошел долгий путь, укрепил себя, закрыл бреши в своей личной системе защиты и теперь Темраю хотелось бы знать, не так ли чувствовал себя Бардас Лордан, когда отбил штурм Перимадеи с помощью зажигательных средств, от которых едва не загоралась сама вода.
Возможно, подумал Темрай, урок, преподанный тогда Бардасом, пошел на пользу.
Он испытывал гордость, сравнимую с гордостью ученика, применившего опыт учителя и сравнявшегося с ним.
- Они вернутся, - сказал кто-то, и тут выпущенный невидимым требушетом снаряд упал в нескольких ярдах от вождя, убив одного человека и сломав ногу другому.
Следующий камень взметнул столб пыли за спиной Темрая, поднимавшегося по дороге к участку стены, где рабочие заделывали очередную пробоину.
- Конечно, - ответил он, немного отдышавшись. - И когда они вернутся, мы приготовим им кое-что новенькое. Не беспокойся, я знаю, что будет дальше.

Бардас и не ожидал, что кто-то из участников первой вылазки вернется. Это было чем-то вроде эксперимента, испытания, проверки. Что ж, они прошли два уровня. На меньшее он и не рассчитывал. Удалось посмотреть в деле солдат и офицеров, проверить полевые сборные мосты, так что результаты его удовлетворили.
Приказав второй и третьей батареям перенести огонь на другой участок стены, он распорядился, чтобы остальная артиллерия продолжала бить по уже образовавшейся бреши. Потом Бардас дал указание сформировать колонну из алебардщиков и пикейщиков, придав ей конницу для защиты флангов. Арбалетчики понесли слишком тяжелые потери, чтобы использовать их в качестве полевой единицы, поэтому Бардас перевел их в арьергард, а вперед выдвинул лучников. По его мнению, имперские лучники не были способны на решение больших задач, их семидесятифунтовые луки уступали родственному оружию кочевников по всем показателям, а потому в его армии им отводилось место на краю тарелки, там, где кладут салат.
Такое положение раздражало Бардаса. При желании власти провинции могли бы предоставить в его распоряжение лучших в мире лучников, вооруженных превосходными луками, пеших или конных, легких и тяжелых, умеющих сражаться как на открытой местности, так и под защитой щитов, как строем, так и поодиночке. Вместо этого ему дали арбалетчиков, каких-то охотников на кроликов, толку от которых было мало. Но, впрочем, это не имело особого значения. Бардас знал, что справится и теми силами, которые у него есть.
Он дал батареям ровно час на выполнение задания, но они справились за двадцать минут и тогда получили приказ подавить вражескую артиллерию и вести заградительный огонь. Пыль оказалась неожиданным союзником; Бардас прекрасно обошелся бы и без пыли, но с ней осуществить задуманное оказалось легче. Пока требушеты меняли углы возвышения и наводились на новые цели, Бардас приказал трубить наступление. Едва колонна выступила, как алебардщики запели, и на этот раз командующего нисколько не беспокоило, что он не понимает слов.
Бардас решил опробовать новую тактику. Вместо того чтобы просто бросать тяжелую пехоту в бреши, он выслал вперед несколько стрелковых рот, поручив им установить щиты. Как и следовало ожидать, лучники Темрая тут же отреагировали на попытку врага подойти к крепости, но вместо людей увидели обтянутые бычьей кожей щиты, из-за которых по ним выпускали стрелы невидимые противники. Конечно, толку от такой стрельбы было немного, но цель Бардаса состояла в другом: заставить - или дать возможность - Темрая выпустить как можно больше стрел. Он знал, что у каждого противника имеется при себе колчан с двадцатью пятью стрелами: этого запаса хватало на три минуты непрерывного огня, после чего лучникам пришлось бы рассчитывать на то, что удастся принести со склада, проделав нелегкий путь по разбитой дороге, через пыльную завесу. Как только эти три минуты истекут, лучники перестанут представлять серьезную угрозу, при условии, конечно, что Темрай окажется настолько близоруким, что не осознает значение происходящего.
Но Темрай сыграл свою роль так, словно репетировал ее несколько недель. На щиты обрушился град стрел - сами щиты представляли собой улучшенный вариант обычных имперских, усиленных за счет подбивки из толстых колец скрученной соломы, - но, когда он иссяк, щиты раздвинулись, и из-за них появились пикейщики.
Это была плотная стена, ощетинившаяся колючками копий. Лучники продолжали стрелять, но стрелы не достигали цели - попробуй пробиться через клубок колючек. Расстояние, разделявшее врагов, составляло всего двадцать ярдов, и когда пикейщики подошли совсем близко, лучники попытались отступить, но наткнулись на повозки с запасами стрел и на подкрепление, спешившее вниз по склону холма. Прижатые подпирающими сзади товарищами, сбившись в кучу, они смотрели на приближающуюся колючую стену, как дети с берега смотрят на катящийся с моря вал.
Некоторые, оказавшиеся в переднем ряду, погибли сразу. Другие, наколотые на пики, прожили некоторое время, вызывая в памяти нанизанные на вертел куски мяса, которое Сыны Неба едят обычно с рисом и перцем. Сила этого наступающего потока была настолько велика, что некоторые раненые довольно долго болтались в воздухе, не доставая ногами земли, похожие на трепещущихся рыбешек, бьющихся на конце остроги. Задние ряды копейщиков напирали на передние, стискивали, сжимали их, спрессовывали так, что те не могли даже опустить свои длинные копья из ясеня и яблони, которые, как и люди, выдержали проверку и не сломались, доказав высокое качество и соответствие всем стандартам Империи. Подняв на копья две первые шеренги лучников, пикейщики натолкнулись на третью, сыгравшую в данном случае роль мягкой подкладки, которая не отражает удар, а поглощает его. Движение колонны сначала замедлилось, а затем и вовсе остановилось: силы уравнялись, подошло время следующей стадии.
Между тем Темрай увидел еще одну возможность. Стороны уперлись друг в друга, похожие на двух соседей, разделенных забором.
Вождь повернулся к стоящему рядом с ним командиру отряда по имени Ленникай и дернул его за рукав.
- Влипли, - сказал он.
- Что?
- Они влипли, - повторил Темрай. - Никто не сможет сдвинуться. Они будто склеились. Очисти дорогу и вызови шесть рот лучников.
Чтобы очистить дорогу, было решено сбросить с нее повозки. Большая их часть упала туда, где валялся выброшенный мусор; другие, пролетев по скалистому склону, обрушились на головы людей, не имевших возможности увернуться. Ленникай выстроил лучников двойной колонной и приказал целиться. Солдаты, услышав свист стрел, инстинктивно подняли головы, и тут на них обрушился смертоносный дождь. Беднягам ничего не оставалось, как стоять и смотреть в лицо смерти. А стрелы били не только в первый, второй или третий ряд, но и во все остальные, кося копейщиков как перезрелую пшеницу.
По мере того как люди умирали и падали на землю, давление одной из сторон ослабевало. Масса начала крошиться, по ней пробежали трещины, как по источенной стальной пластине, не выдержавшей удара большого молота. Между тем давление другой стороны оставалось прежним, и наконец ряды пикейщиков дрогнули и пошатнулись. Пики и копья опустились, не удержав мертвого груза, и упали на землю подобно сваленным деревьям.
Самое время для контратаки, подумал Темрай, и через несколько секунд она началась.
Третий и четвертый ряды поднажали и устремились вперед, через тела своих товарищей, вытаскивая на ходу сабли. Успех был лишь частичный из-за скученности, мешавшей размахнуться, а удары сверху приходились на шлемы и наплечники, легко выдерживающие такую атаку. Лучшее, что можно было делать в данной ситуации, - это резать пальцы, уши и носы, уподобляясь лесникам, обрубающим ветки с упавшего дерева.
- Сейчас он совершит ошибку, - сказал Бардас.
Пикейщики беспорядочно отступали, а люди Темрая давили, нажимали, рвались вперед, спеша воспользоваться столь неожиданно представившейся возможностью. Бардас послал пару гонцов к сержантам алебардщиков и артиллеристов.
Темрай увидел, что происходит, но немного опоздал; к этому времени ситуация уже вышла из-под контроля: его люди хлынули через бреши, стараясь успеть принять участие в преследовании противника, и тут же попали под продольный огонь лучников Бардаса, расположившихся по обе стороны от брешей. Встреченные ударом почти в упор, они остановились, замерли и, прежде чем успели отступить, с флангов, отрезая их, выступили алебардщики.
Посыльные Темрая остановили тех, кто еще не успел выскочить за частокол, но остальным помочь было нельзя. Рабочие начали забрасывать проломы мусором еще до того, как по ту сторону частокола пал последний из преследователей. Воспользоваться своей возможностью в полной мере Бардасу не удалось; требушеты успели выстрелить лишь дважды, после чего огонь вести было уже не по ком.
Солдаты проворно убрали складные мосты и отступили организованно и без спешки. Артиллерия Темрая не сделала по ним ни единого выстрела. Как только участвовавшие в штурме войска возвратились в лагерь, бомбардиры перенацелили требушеты и возобновили обстрел крепости.

- В целом, - подвел итог Бардас, - мы вышли вперед. Они понесли большие потери, растратили тучу стрел. К тому же, на нашей стороне моральное преимущество, ведь, в конце концов, верх взяли мы. И еще одно, мы получили еще один урок ближнего боя в крепости, урок практический и по приемлемой цене. Им похвастать особо нечем, разве что тем, что они до сих пор там, но это вряд ли можно считать достижением. - Бардас вздохнул, задержал взгляд на раненых, лежащих на повозках, но ничего не сказал. - Нам предстоит пройти еще долгий путь, но мы дойдем до конца. В конце концов, Перимадея не сразу строилась.

- Что, я? - Горгас изобразил изумление. - Конечно, нет. Это же глупость. Разве я похож на человека, способного совершать глупости?
Выражение лица посланника не изменилось.
Интересно, подумал Горгас, не выращивают ли их такими... с масками вместо лиц? А может, у них еще в детстве перерезают какие-то сухожилия на скулах и щеках? Или такая беспристрастность - результат операции, обязательной для всех, кто учится искусству дипломатии?
- Я лишь повторяю то, что мне сказали, - сухо произнес посланник. - Наши источники утверждают, что восстание начали ваши люди, что они действовали по вашему приказу. Тот факт, что вы обсуждаете этот вопрос со мной, а не с двадцатью тысячами алебардщиков, должен показать, как мы относимся к сообщениям данного источника.
Горгас рассмеялся, как будто посланник рассказал какую-то занимательную историю.
- Что ж, до тех пор пока вы не назовете мне имя этого источника, я не могу давать какие-нибудь комментарии. Рискну предположить, что слухи распускают люди, в то или иное время служившие под моим командованием. Возможно, хотят набить себе цену. Но, что бы они ни говорили, что бы ни делали, я здесь ни при чем. Даже не думайте. В конце концов, - добавил он, - пусть я не гений, но и не идиот, чтобы затевать ссору с Империей из-за каких-то купцов, не сделавших для меня ничего хорошего. Нет, самоубийство не для меня. Могу я предложить вам что-нибудь?
Посланник недоуменно посмотрел на него, потом покачал головой.
- Нет, спасибо, извините за беспокойство. Надеюсь, если вам что-нибудь станет известно о том, какие люди стоят за восстанием на Острове...
- А... Разумеется. Конечно. Буду рад на деле доказать серьезность намерений Месоги стать лояльным и полезным союзником Империи. Если не ошибаюсь, мы ведь первые, кто добровольно вступает в ее состав, верно?
- Боюсь, что не могу ответить на ваш вопрос, не знаю.
Посланник поднялся и тщательно отряхнул прилипшие к плащу крошки, комочки мха и листья.
- И еще одно, пока я не ушел. Не знаете ли вы случайно, где сейчас находятся ваша сестра или ее дочь? Мы получаем довольно тревожные сообщения о том, что они, возможно, похищены.
- Что вы говорите?! - удивился Горгас. - Знаете, в последнее время я ничего о них не слышал. Впрочем, в ближайшее время я собираюсь написать Ниссе; может быть, что-то и узнаю.
- Спасибо, - серьезно сказал посланник и многозначительно посмотрел на лежащий на коленях Горгаса топор.
- Позвольте мне удалиться и предоставить вам возможность заниматься делом.
- Это воротные столбы, - ответил Горгас. - Жаль, конечно, что придется рубить старый дуб - я помню, как взбирался на него, когда был еще ребенком, - но он совсем высох; лучше свалить его сейчас и не ждать, пока он рухнет сам однажды ночью и разобьет крышу. А для воротных столбов ничего лучше дуба быть не может.
- Несомненно, - согласился посланник. Один из сопровождавших придержал для него стремя и помог подняться в седло. - Благодарю за любезность.
- Всегда готов помочь.
К тому времени, как посланник и его свита скрылись из виду, Горгас почти закончил, а потому решил еще немного задержаться, а уж потом возвращаться домой. Он уже сделал три зарубки, которые должны были определить направление падения, так что осталось только подрубить середину и подтолкнуть дерево, куда надо.
Вскоре оно упало более или менее туда, куда ему хотелось, и Горгас позволил себе минутку отдыха и удовольствия. Опершись на топор, он слушал, как падают капли с ветвей стоящего за спиной высокого клена. Дождь шел всю ночь, но утром небо расчистилось, подул свежий ветерок, и воздух наполнился приятным запахом хвои.
Жаль, что нельзя стоять вот так весь день или хотя бы еще пять минут, но в доме его ждала работа. Если уж на то пошло, ворота могли подождать - они ждали уже тридцать лет, так что еще за один час никакой катастрофы не произошло бы. Горгас взял топор, поставил его к клену и медленно побрел к дому.
Они были там, как обычно: сидели в разных углах, молча глядя друг на друга через темную комнату, похожие на двух собак. Почему его сестра и племянница так ведут себя, Горгас до сих пор не мог понять, но чувствовал, что любая попытка примирить этих двоих способна принести больше вреда, чем пользы.
- Сегодня здесь был один человек, спрашивал о вас обеих, - сообщил он. Никто не ответил. - Посланник от губернатора провинции. Сообщил, что вас, возможно, похитили. Именно так. Поэтому вам лучше никуда пока не выходить на тот случай, если за домом кто-то наблюдает. Извините, - добавил Горгас, когда женщины сердито взглянули на него, - но мне совсем ни к чему создавать для себя дополнительные трудности, которые, несомненно, возникнут, если вас здесь обнаружат до того, как я решу кое-какие дела. - Он опустился на стул и придвинул к себе кувшин с сидром; ничто так не возбуждает здоровую жажду, как работа дровосека. - Думаю, мы воспользуемся идеей с похищением. Слушайте меня. Итак, вас похитили пираты; они прислали мне записку с требованием выкупа; я притворился, что согласен, заплатил, забрал вас, а потом настиг пиратов и разделался с ними. Обычно, если людям предлагают устраивающую их ложь, они делают вид, что верят. Из вежливости.
Ни слова в ответ; обе по-прежнему молчали. Горгас сделал глоток и улыбнулся: ему не сразу удалось привыкнуть к вкусу домашнего сидра, но это был тот вкус, который живет в тебе, который приятен даже своей горечью.
- Вообще-то я не хочу вмешиваться, пока Бардас не разобьет Темрая; ждать осталось недолго, так что посидим тихо. Чертовы шпионы что-то разнюхали, но, конечно, доказать ничего не могут.
Нисса повернулась и посмотрела на него:
- В чем, собственно, дело? Мне сказали, что ты послал на Остров солдат и...
- Кто тебе это сказал? - спросил Горгас. Нисса нахмурилась:
- Один из сержантов, приезжавших сюда на днях, такой высокий, рыжеволосый...
Горгас кивнул:
- Я знаю, о ком ты говоришь.
- Он, наверное, подумал, что мне все известно, - продолжала Нисса. - Надеюсь, у него не будет из-за меня неприятностей.
- Понимаю. - Горгас кивнул. - В конце концов, не так уж давно они выполняли твои приказы, а не мои. Все в порядке, я этим займусь.
Судя по тону, каким это было сказано, рыжеволосого ждали неприятности, о возможностях которых сержант догадывался, потому что отвечал с неохотой. Мысленно пожав плечами, Нисса все же вернулась к интересовавшей ее теме.
- Так что ты задумал? - спросила она. - Знаешь, тебе не стоит заниматься игрой в политику. Это не твоя сфера, да и возможности у тебя невелики.
Горгас усмехнулся:
- То же самое, что свалить дерево. Нужно лишь сделать так, чтобы оно упало куда надо. Я знал, что если все пойдет так, как хочет провинция, то преследовать Темрая будет их армия и их генерал, а Бардасу поручат разве что ловить дезертиров. А от этого пользы никому бы не было. Вот почему я организовал все так, чтобы флот не вышел в море в назначенное время.
- Вы? - улыбаясь, спросила Исъют. - О, конечно. И как же вам это удалось?
- Легко. Обработал нескольких знакомых купцов на Острове, подкинул им мысль о том, что неплохо бы выжать из провинции еще немного денежек за корабли. Думал, дело будет нелегкое, а оказалось все так просто. Должен сказать, что хотя они и называют себя нацией торговцев, но для деловых людей такая наивность недопустима. - Он вздохнул. - Конечно, я предполагал, что Империя может отреагировать так, как она в конце концов и отреагировала, то есть аннексировать Остров и просто захватить корабли. Но это меня не беспокоило. По моим расчетам, Бардас должен был догнать Темрая на равнине, а не позволять ему окопаться. Ну вот, когда армия зашевелилась, я послал на Остров несколько человек, чтобы они затеяли там смуту. Они с задачей справились, расчистив для Бардаса поле деятельности. Все получилось даже лучше, чем я рассчитывал.
Молчание длилось недолго. Нисса покачала головой и презрительно усмехнулась.
- Мне вот что подумалось, - сказала Исъют, - у вас есть какие-либо основания предполагать, что Бардас действительно хочет привезти префекту голову Темрая, что для него это важно? По-моему, ему вполне нравилось сидеть в каком-то городишке на границе, подальше от войны. Или я ошибаюсь?
- Ты говоришь глупости, Исъют, - ответил Горгас. - Я знаю Бардаса, а ты - нет. Когда появляется возможность, он пользуется ею, выжимает из ситуации все. В этом отношении он похож на меня или твою мать. Наверное, это у нас семейное. Посмотри хотя бы, что Бардас успел сделать, находясь в армии: он взял для них Ап-Эскатой, а сейчас под его командой целая полевая армия, и он имеет все шансы отомстить за поражение и восстановить престиж Империи. После такого успеха ему дадут место префекта. Просто обязаны. И он заслужил это. Не думаю, что Бардас огорчится, если увидит, что может поквитаться с Темраем, хотя я бы не назвал его мстительным. В отличие от некоторых, - добавил он, бросая на Исъют многозначительный взгляд, - в Бардасе есть что-то такое, чего нет в нас. Это «что-то» - моральный долг. Он хочет, чтобы Темрай понес наказание, и руководствуется не злобой, не ненавистью, не личной местью. Бардас знает, что так должно быть, и не успокоится до тех пор, пока так не будет.
- И вы приняли меры к тому, чтобы у него была такая возможность?
- Да, - ответил Горгас, - и это меньшее, что я могу для него сделать. В противном случае мне было бы не по себе. А в итоге все получилось совсем легко. Ну а теперь хватит. Мне надо написать несколько писем. Кто-нибудь видел Зонараса? Я хочу, чтобы он съездил в Торнойс.
Исъют пожала плечами:
- Зонарас? Это который? Я до сих пор не научилась их различать.
Горгас хмуро посмотрел на племянницу:
- Очень смешно. Если я правильно понял, ты его не видела, да? Ладно, если увидишь, скажи, что я в кабинете.
Кабинетом Горгас называл маленькую комнатку в задней части дома, где когда-то размещалась коптильня, над тлеющими дубовыми лучинами висели окорока, а на угли капал растопленный жир. Зонарасу и Клефасу не было никакого дела до копченого мяса, а потому они превратили помещение в хранилище самого разнообразного хлама. Горгас убрал мусор, поставил новую дверь и вырезал окно. Что касается коптильни, то планы построить новую уже существовали; Горгас поместил ее на четвертое место в списке приоритетов, вслед за починкой забора, ремонтом сарая и навеса для дров, но, конечно, график постоянно сдвигался.
У него имелся письменный стол, весьма неплохой, с наклонной крышкой на уровне груди - Горгас, будучи поборником традиций, предпочитал писать стоя, - лампа, которую можно было поворачивать - она крепилась к рычагу, - весь набор необходимых письменных принадлежностей, включавший чернильницу, подставку для перочинных ножей, воска, точильного камня, пресс-папье и прочие редко применяемые мелочи, иметь которые под рукой привыкают люди, отдающие письму значительную часть времени. Под крышкой находился выдвижной ящик со счетной доской и фишками. Нет нужды говорить, что изготовлено все это было в Перимадее около сотни лет назад; дерево потемнело от возраста, но все еще хранило в себе тепло пчелиного воска. На верхней стороне доски неизвестный мастер вырезал девиз «ПРИЛЕЖАНИЕ - ТЕРПЕНИЕ - УПОРСТВО». Исходя из этого, можно было предположить, что заказчиком являлся некий член Ордена Шастела. Горгас помнил этот стол еще с детства, но как он достался отцу - не имел ни малейшего представления. Помимо прямого назначения, столик использовался для нарезки перьев для стрел, о чем убедительно свидетельствовали сотни мелких царапин на крышке. Обнаружив данный раритет в груде хлама, Горгас поначалу вознамерился обить крышку кожей или шпоном из коллеонского дуба, но потом оставил все как есть, чтобы иметь перед глазами следы трудов отца.

Предыдущая страница 19 Следующая страница


Пробирная палата 20

Свежее перо Горгас приготовил еще не так давно. Оно не требовало заточки, но он тем не менее заточил его еще раз, пользуясь коротким ножом с истончившимся за десятилетия до толщины листа бумаги лезвием. Нож этот тоже хранился в доме с незапамятных времен, хотя мать использовала его главным образом на кухне. Потом Горгас открыл рожок-чернильницу - ее он вырезал сам, но Бардас сделал крышечку на латунных петлях, изъятых из найденных в реке ножен; оковка позеленела и проржавела, но не рассыпалась, - окунул перо в чернила и начал писать. Письмо получилось короткое и уместилось на крошечном кусочке пергамента; Горгас промокнул написанное, свернул пергамент в трубочку и вложил ее - она была тоньше древка стрелы - в латунный цилиндр. Потом привстал на цыпочки и достал с полки стрелу.
Это была самая обычная стрела имперского стандарта, ничем не отличающаяся от тысяч других. Горгас без особых усилий стащил наконечник и всунул в него цилиндр. Потом взял со стола кожаный мешочек, развязал его и высыпал на ладонь несколько коричневых кристаллов. На подставке, помимо письменных принадлежностей, обнаружилась еще и медная чашечка от весов (сами весы были давным-давно утеряны). Положив кристаллы в чашечку, взял перочинный нож и осторожно, но уверенно резанул себя по руке, наклонив ее так, чтобы кровь капала на кристаллы. Когда ее набралось достаточно, Горгас перевязал руку полоской льняной ткани и осторожно сплюнул в чашечку, заботясь, по-видимому, о том, чтобы крови и слюны было примерно одинаково. В заключение процедуры добавил к смеси щепотку опилок, лежавших завернутыми в тряпочку за манжетой рубашки.
Затем Горгас подержал чашечку над пламенем лампы, помешивая содержимое лезвием ножа и дожидаясь, пока кристаллы полностью растворятся - это был клеевой экстракт, добытый из свежей, невыделанной шкуры быка. Получив нужную консистенцию, Горгас удовлетворительно хмыкнул, капнул одну капельку на подушечку мизинца и тщательно натер тот край древка, на котором должен был быть наконечник. После того как и сам наконечник стал на место, Горгас перемотал его для верности шпагатом из стебля крапивы и еще раз промазал клеем края.
Оставалось лишь пометить стрелу. Он обмакнул перо и, прикусив нижнюю губу, тщательно вывел на древке, поближе к оперению, всего три буквы, образовавшие слово «эта». Облегченно вздохнув, Горгас положил стрелу на подоконник для просушки.
Ему нужно было написать еще два письма, и именно этим он занимался, когда в комнату вошел - как обычно, не постучав - Зонарас.
- Ну? - спросил он. Горгас поднял голову: - А, это ты. Сделай мне одолжение, съезди в Торнойс и...
- Что? Сегодня? В Торнойс?
- Да, сегодня. В Торнойс. Зайдешь в «Милосердие и Воздержание» - тебе ведь не нужно объяснять, где это, верно? - и спросишь капитана Малло, отправляющегося в Ап-Эскатой. Отдашь ему вот эти письма и вот эту стрелу...
- Зачем ему всего одна стрела? Что...
- Твое дело - передать ему эту стрелу, - проговорил Горгас таким тоном, что Зонарас застыл с открытым ртом. - Он знает, что с ней делать. Когда освободишься, - добавил он, опуская руку в карман, - и ни при каких обстоятельствах не раньше, можешь выпить за мой счет. - Он протянул брату пару серебряных монет, которые Зонарас поспешно сунул в карман, не говоря при этом ни слова. - Ты все понял?
Зонарас кивнул:
- У мерина отвалилась подкова.
- Что? Когда?
Зонарас пожал плечами:
- Позавчера.
Горгас вздохнул:
- Ладно, возьми моего коня, только не съезжай с дороги. О мерине потолкуем, когда вернешься.
Зонарас нахмурился:
- У меня и так дел невпроворот, а тут...
- Хорошо, я сам его подкую. А теперь шевелись. Запомни, капитан Малло, идет в Ап-Эскатой, «Милосердие и Воздержание». Запомнил?
- Хм.
После того как брат ушел, Горгас задумчиво уставился в окно. Если кто и способен все перепутать и не справиться с самым простым поручением, так это Зонарас. С другой стороны, тот факт, что именно Зонарас отправился в Торнойс и упьется до бесчувствия в «Милосердии и Воздержании», ни у кого не вызовет подозрения, потому что такое случалось с завидной регулярностью на протяжении последних двадцати лет. То, что знакомо, не привлекает внимания, а следовательно, остается как бы невидимым.
Прежде чем покинуть кабинет, Горгас задержался у двери - как обычно - и посмотрел на прекрасный и могучий лук, висевший на стене на двух крючьях. Лук сделал для него Бардас, как и крышечку для чернильницы, и пресс-папье, и складную линейку из самшита, которую Горгас всегда носил с собой. Она сломалась в Перимадее, но он хранил кусочки, и через много лет мастер снова склеил их с помощью отличного клея из рыбьего пузыря и скрепил крошечными серебряными гвоздиками, почти незаметными для постороннего глаза; тот же мастер изготовил для линейки пенал из серебра с золотом, чтобы вещица уже никогда не сломалась.

Глава 19

Рассчитывая принудить Темрая к неосторожному шагу, Бардас распорядился продолжать бомбардировку еще три дня. На расспросы своих офицеров он отвечал, что это называется «рихтовкой неприятеля». Они не поняли, о чем идет речь, но уже увидели, в чем смысл операции. Главным препятствием на пути к победе по-прежнему оставался численный перевес противника, и в случае необдуманной вылазки кочевников появлялся шанс устранить диспаритет. Это вполне соответствовало имперскому образу мышления и было встречено с одобрением.
Тем не менее армии приходилось нелегко. Треть алебардщиков и пикейщиков постоянно находилась в охранении, на случай, если Темрай организует очередной ночной рейд; еще одна треть занималась тем, что добывала и перевозила камни для требушетов - их запас таял гораздо быстрее, чем того хотелось бы Бардасу; два эскадрона кавалерии пришлось направить в помощь артиллеристам, что вызвало недовольство и первых, и вторых. Одни жаловались на унизительное понижение их статуса, другие - на неловкость новоявленных помощников, от которых вреда было больше, чем пользы. Сами орудия от длительного и непрерывного использования расшатались, а достать запасные канаты и дерево было негде. В качестве крайней меры Бардас пошел на то, чтобы разобрать несколько осадных башен, перспективы применения которых были крайне туманны.
Помогало то, что рядом был Теудас, без которого нехватка опытных писарей и счетоводов превратилась бы в серьезную проблему. Бардас не любил заниматься писаниной, а вот юноша брался за любое поручение и, похоже, даже находил удовольствие в составлении отчетов, графиков, расписаний и накладных.
- Обо мне не беспокойтесь, - говорил Теудас. - Меня вполне устроит, если я помогу убить Темрая счетной доской или чернильницей.
Он легко решал возникающие споры из-за горсти гвоздей или нескольких досок, определял очередность выделения материалов и никогда ни в чем не путался.
- Сделай это, хорошо, - просил Бардас, сталкиваясь с очередной задачей.
- Легко, - бодро отвечал Теудас и принимался за дело. Обычно Бардас улыбался и, кивая, говорил:
- Приятно видеть, что ты нашел занятие по душе, делая то, что нужно. Надо сказать, что с луками у тебя выходило намного хуже.
- Правда? - Теудас пожимал плечами. - Что ж, каждому свое.

Двое мужчин встретились на окраине Ап-Эскатоя, у громадного склада имперской армии. Было темно. Они не знали друг друга.
Некоторое время они изучающе смотрели друг на друга, словно два кота, потом один сунул руку под плащ и извлек сверток, обмотанный куском мокрой ткани и перевязанный бечевкой.
- Срочная доставка? - спросил он.
- Да, это я. - Второй протянул руку к свертку. - Надеюсь, вам известно, куда это отвезти, потому что я ничего не знаю.
- Здесь все написано. - Первый указал на клочок бумаги, засунутый под бечевку.
- Ладно, - ответил второй, - и что тут говорится?
Первый пожал плечами.
- Не знаю, я не умею читать.
Второй вздохнул.
- Давайте сюда. - Он осторожно взял сверток. - Похоже, какая-то палка. Как вы думаете, что здесь?
Второй покачал головой:
- Не знаю.
- Вам нравится ваша работа, да?
- Что?
- Ничего.
На следующее утро второй обманом получил лошадь из конюшни службы курьерской связи, предъявив подложный документ. Немногочисленные свидетели сообщили, что неизвестный ускакал в направлении, прямо противоположном тому, которое было указано в подсунутой им бумажке. В погоню никого не послали из-за нехватки людей, а донесение о происшедшем подшили к журналу, в котором фиксировались все возможные происшествия, чтобы заняться этим делом позднее.

Темрай привык держать глаза закрытыми. В последние дни - как долго, он не ведал - толку держать их открытыми все равно не было. Видеть можно было только пыль, которая вдобавок лезла в глаза, а ориентироваться помогали другие чувства. На первое место вышел слух; уши превратились в тончайший инструмент, позволявший не только определять, откуда исходит звук и каково расстояние до источника, но и куда упадет очередной снаряд. Правда, абсолютной гарантии слух все же не давал, что и подтвердилось однажды, когда посланный вражеским требушетом валун ударился о дорогу в нескольких футах от Темрая, и вождя засыпало землей и щебнем.
Странно, я думал, что сначала нужно умереть.
Он открыл глаза, но ничего не увидел. Ни рук, ни ног, ни туловища. Дышать стало трудно, и вдох занимал столько времени, что на выдох его уже не оставалось.
Ничего, подумал Темрай, сейчас кто-нибудь придет и откопает меня; надо лишь немного подождать.
Правда, лишь при условии, что кто-то знает, где он и что его завалило. Шансы на то, что вождя заметили до обвала, были невелики: если кто-то в крепости и держал глаза открытыми, то все равно не видел ничего дальше собственной вытянутой руки.
Сколько ж времени им понадобится, задавал вопрос себе вождь, чтобы догадаться, что меня нет?
И даже если его уже хватились, то вряд ли кому-то придет в голову отправляться на поиски, организовывать раскопки. Ему вспомнилось, сколько раз он кого-нибудь начинал искать, долго не находил, а потом, доведенный до злости, просто отказывался от безнадежной затеи, принимая как объяснение то, что если кого-то нельзя найти, то, значит, этот кто-то не желает, чтоб его нашли.
- Все в порядке, - раздался рядом голос. - Нас найдут, надо только набраться терпения и постараться сохранить спокойствие.
Темрай удивился, но и обрадовался. Он не мог вспомнить, чтобы кто-то находился возле него, когда сверху хлынула лавина мусора - впрочем, из-за пыли он бы все равно никого не увидел.
- А ты как? - спросил он. - Все хорошо? Незнакомец рассмеялся:
- Лучше не бывает. Что может быть веселее, чем быть погребенным под тоннами грязи. Это даже помогает думать.
Голос был знакомый, даже очень знакомый, но кому он принадлежал? Неловко спрашивать у знакомого: «Извините, а вы кто?», не правда ли?
- Ты можешь двигаться?
- Нет. А ты?
- Тоже нет.
Странно, подумал Темрай, что их голоса звучат так ясно, как будто два человека сидят на травке перед палаткой. Может быть, все дело в пыли, которая способна передавать звуки без всяких изменений? Впрочем, такие вещи никогда его не интересовали, а потому оснований для собственного мнения по данному вопросу он не имел.
- Ты не думаешь, что нам стоит покричать, постараться как-то привлечь их внимание?
- Побереги воздух, - посоветовал голос, - а то нечем будет дышать. Кто-нибудь придет и откопает нас. Так всегда бывает.
Последнее замечание показалось Темраю несколько странным, но он был слишком занят другими мыслями, чтобы обращать внимание на мелочи.
- А как по-твоему, откуда поступает воздух?
- Сам бы хотел знать. Хорошо, хоть откуда-то поступает. И радуйся, что не подвержен страху перед замкнутым пространством. Некоторые называют такой страх безотчетным или безрассудным, хотя что безрассудного в страхе перед замкнутым пространством или, например, высотой? Не понимаю. Однажды меня присыпало в подземном тоннеле, и я наткнулся там на человека, который провел в галереях несколько лет, но тем не менее сохранил рассудок и самообладание. Потом на нас рухнул потолок, и бедняга умер. Понимаешь, он так испугался, что у него остановилось сердце. Извини, история довольно грустная, но в ней есть смысл - надо сохранять спокойствие. Кстати, что это за запах? Ты чувствуешь?
- Что? Нет. То есть... ничего особенного. А что чувствуешь ты?
- Чеснок, - ответил голос. - Наверное, просто игра воображения. О черт, у меня ноги отнимаются. Все эти тонны мусора так давят, что останавливают кровообращение.
Темрай и сам чувствовал, как устали мышцы груди сдерживать напор огромной массы земли.
- Послушай, может, нам все-таки стоит попробовать покричать? Я бы предпочел рискнуть; ну не лежать же здесь вечно!
- Конечно, если хочешь, - любезно ответил голос. - В конце концов, может, что-то и получится. Извини, но я тебе в этом не помощник. Пытаюсь сосредоточиться на дыхании и не хочу терять ритм.
Темрай постарался крикнуть, но результат получился плачевный, что-то вроде писка кошки, которой наступили на хвост. К тому же пыль попала в рот.
- Я бы на твоем месте передохнул, - посоветовал голос. - Либо нас найдут, либо не найдут. Осознай это как данность и смирись с тем, что ты никак не можешь повлиять на ситуацию. Расслабься, попробуй медитировать.
- Медитировать?
- Серьезно. Один знакомый философ учил меня, как это следует делать. Суть в том, чтобы не обращать внимания на тело, забыть о его существовании. Конечно, философ предполагал, что при этом сознание должно слиться с течением Закона, но ты, если не хочешь, можешь не забивать голову подобной ерундой. Я, например, часто прибегаю к этому способу, когда надо уснуть, но мешает какое-то неприятное беспокойство.
- Ладно, - неуверенно сказал Темрай. - Хотя я и не думаю, что сейчас заснуть - это лучший вариант. Во сне ведь можно забыть о дыхании или что-то в этом роде.
- Тебе вовсе не обязательно засыпать, это лишь один из способов расслабиться. Между прочим, таким же образом можно бороться с болью. Например, когда лежишь со сломанной ногой.
- Ладно, - повторил Темрай. - Объясни, как ты это делаешь?
Голос рассмеялся:
- Объяснить нелегко. То есть все легко, когда знаешь, как, но облечь это в слова трудно. Нужно убедить себя, что твое тело находится вовсе не здесь; попробуй постепенно. Я обычно начинаю с ноги, потом иду дальше.
Что такое думать, Темрай еще помнил. Нет, такой чепухой я заниматься не стану, сказал себе он и тут же ощутил, что его захлестывает волна паники, которая, впрочем, накатив, так же быстро схлынула, когда он осознал, что, похоже, и впрямь лишится тела. Впрочем, ощущение было приятное и даже восхитительное: он мог дышать, но не чувствовал веса земли и боли в груди. Ушло тяжелое ощущение замкнутости в каком-то одном месте - как это, оказывается, скучно, быть все время в одном месте; он помнил об этом, о своих ощущениях, но как-то неясно. И как только ему удавалось терпеть такое все эти года...
- Ну как, лучше?
- Намного, - ответил Темрай. - Хорошо бы не забыть, как это делается, когда мы выберемся отсюда.
- Как ты себя чувствуешь?
- Как голова... голова без тела. Но все хорошо. Так даже лучше. Спасибо.
- Не за что, - ответил голос. - Это лишь одна из полезных вещиц, которым я научился за свою в общем-то богатую на приключения жизнь.
- Вот как? - Темрай никак не мог определить, открыты у него глаза или закрыты. - Пожалуй, мне нравится быть только головой. Наверное, к этому можно привыкнуть.
Голос снова рассмеялся. Он был так знаком, что Темрай даже забеспокоился.
- Будь осторожен в своих желаниях. Неизвестно, кто тебя может услышать. Так любил поговаривать мой отец. Он был довольно-таки суеверный человек в некоторых отношениях. Хотя пользы, конечно, от этого оказалось мало. Впрочем, это уже другая история.
У Темрая появилось неприятное чувство, что он знает, кому принадлежит голос, только... такое невозможно. По крайней мере маловероятно.
- Извини, что спрашиваю, но кто...
И тут он услышал что-то у себя над головой и снова почувствовал свое тело - большое и неуклюжее, - он словно свалился в него, как озорник-мальчишка с дерева. Издалека доносились приглушенные голоса, скрежет металла о камни, глухие удары. Темрай попытался крикнуть, но пыль набилась в рот прежде, чем оттуда вырвался голос.
- Темрай? - спросит кто-то. - Да, это он. Вон там. Думаю, он мертв. Задохнулся.
- Вот и посмотрим. Черт, от этой пыли никуда не спрячешься.
Они работали медленно и осторожно, чтобы не перерубить горло и не сломать кость лопатой или киркой. Долгое время Темрай ничего не видел, хотя и знал, что глаза открыты. Голова болела, как никогда в жизни.
- Все в порядке, он жив, - крикнул кто-то, и в этот момент где-то рядом упал снаряд. Земля содрогнулась. - Осторожнее, у него могут быть переломы. Темрай, ты меня слышишь?
- Да, - сказал Темрай, выплевывая слова вместе с пылью. - И, пожалуйста, не кричите, у меня раскалывается голова.
Его вытащили и положили на доски; руки и ноги совершенно не воспринимали команд мозга и болтались, как у куклы.
- С тобой был кто-нибудь? - спросили его. Темрай попытался улыбнуться:
- Не думаю.
Но он ошибался; еще до того, как его унесли, Темрай услышал крики: «сюда!», «скорее!», «он еще жив».
- Кто это?
Один из несущих обернулся и повторил вопрос.
- Это шпион. Как его там? Да, Дассаскай. Ну, ты знаешь, племянник повара.
Темрай нахмурился:
- Что он сказал?
- Дассаскай, - ответил носильщик. - Ну, тот...
- Да, шпион, - смущенно сказал Темрай. - Вообще-то, если бы не он... странно, я мог бы поклясться, что там был кто-то другой.
- Ты же вроде сказал, что с тобой никого не было.
- Ошибся, - солгал вождь. - Послушай, скажи, чтобы о нем позаботились, хорошо?
О нем позаботились так, как и полагается заботиться о человеке, по всей очевидности, спасшем жизнь главы государства - хотя как он это сделал, было еще не ясно. Его откопали и перенесли в палатку вождя; переломов не обнаружено, через пару часов будет как новенький. Все заметили, но никто не придал значения одному странному факту: когда Дассаская вытащили, у него в руках была стрела - обычная стрела имперского образца, - в которую он вцепился так, словно от этого зависела его жизнь.

Всего один корабль - не армада, не флотилия, не эскадра, паруса которой заслонили бы горизонт, - небольшой шлюп с примитивным квадратным парусом, кренясь на левый борт после сражения с сезонным шквалом, медленно вполз в гавань Друца с посланником губернатора провинции на борту.
На берегу его встречали значительно превосходящие силы: взвод недавно сформированной гражданской гвардии, взвод только созданной Ассоциации национальной безопасности, находящейся под опекой «Судовладельцев», толпа головорезов, воров и грабителей, присланная Гильдией. Три группы, представляющие три враждующие фракции внезапно расколовшегося общества, стояли в полной тишине, с недоверием и откровенной неприязнью посматривая то друг на друга, то на приближающийся корабль.
Что касается главы государства, Первого Гражданина Венарта Аузелла- в длинной, до земли, мантии из красного бархата и широкополой красной шляпе; он наотрез отказался носить сделанное специально для него нечто, отдаленно напоминающее корону, из золотой проволоки с клочками трофейного меха кролика, - то он нервно дергал нитки из обтрепавшегося манжета, спрашивая себя, что тут вообще происходит.
По обе стороны от него стояли Ранваут Вотц (от «Судовладельцев») и некий Эжесли Пардут (от Гильдии); два заклятых врага упрямо смотрели вперед, кося глаза друг на друга и делая вид, что третьего здесь нет. И, наконец, здесь же находился оркестр, точнее, два флейтиста, скрипач, трубач и девушка с барабаном. Венарт придумать не мог, откуда они свалились, но музыканты выглядели такими взволнованными, что у него не хватало мужества приказать им убраться.
Корабль подошел к пирсу, и какой-то испуганного вида парень швырнул канат и тут же убежал на корму; судя по тому, с какой скоростью он это сделал, силы, собранные для встречи посланника, произвели на него впечатление. Возможно, даже слишком сильное. Заметив это, Венарт решил приободрить гостей и, повернувшись к скрипачу, пробормотал:
- Сыграйте что-нибудь.
Музыканты закивали и разразились «Никогда-никогда я уже не увижу ее» (выбор большинства) и «Псом колбасника» (любимая вещь скрипача и девушки с барабаном). Общий результат мог бы восхитить ценителя, но вряд ли придал бы бодрости чужеземцу.
- О черт! - громко пробормотал Вотц, подкрепляя таким образом подозрения Венарта, что присутствие музыкантов - дело рук Гильдии. - Скажите, чтоб они прекратили, пока никто не счел эти завывания за объявление войны.
Хотя Венарт не хотел поддерживать ни одну из сторон, он все же оформил просьбу в приказ, сопроводив его выразительным жестом. Когда музыка утихла, на палубу шлюпа вышел необычайно высокий Сын Неба. Подойдя к носу, он остановился, нетерпеливо постукивая рукой по борту.
- Сходни, быстро, - прошипел Венарт.
Кто-то принес сходни, точнее, длинную доску, на которой разделывали рыбу, ничего другого под рукой не оказалось, - и посланник сошел на берег.
- Я полковник Тежар, - объявил он, едва заметно кивнув Венарту. - Прибыл сюда по поручению и от имени префекта Ап-Эскатоя. Я хотел бы поговорить с тем, кто здесь главный.
Венарт не сразу сообразил, что главный здесь он сам. Ему доводилось видеть Сынов Неба и даже разговаривать с некоторыми из них, но этот... этот подавлял ростом, массивностью и официальностью.
- Это я, - пискнул Венарт, проклиная себя за то, что надел эту дурацкую красную шляпу, именно в самый неподходящий момент сползшую на левый глаз.
Сын Неба посмотрел на него:
- Благодарю за то, что встречаете меня здесь. Мы можем начать? Нам нужно многое обсудить.
- Конечно, - ответил Венарт и не успел опомниться, как уже семенил рядом с посланником наподобие собачки колбасника.
К счастью, Сын Неба в отличие от Венарта, похоже, знал, куда идти.
- Вы выступаете от имени Ассоциации судовладельцев? - спросил посланник через плечо.
- Да, разумеется, - уверил его Венарт, делая усилие, чтобы не отставать. Такие длинные ноги он тоже видел впервые.
- И от имени Гильдии купцов-мореходов?
- М-м-да, конечно.
- Хорошо, - сказал посланник. - Тогда я не вижу необходимости в присутствии их представителей на переговорах. Полагаю, они это понимают.
- Что? О да, - пропыхтел Венарт и передал обращение заинтересованным сторонам.
К счастью, ноги у них были еще короче, чем у него, а потому Венарту не пришлось выслушивать их реакцию.
Он по-прежнему не знал, куда они идут, но никак не мог изобрести повод, чтобы поинтересоваться этим. Венарту было слегка не по себе оттого, что враг лучше ориентируется на Острове, чем Первый Гражданин, но он понимал, что самое разумное в данной ситуации - запомнить урок так, чтобы у него не появилось соблазна недооценивать этих людей.
Они остановились, точнее, остановился посланник, у входа в «Четыре доблести добродетели», в которой Венарт не был со времен своей молодости, - сейчас ему вспомнилось, что когда-то его отлучили от этого заведения навсегда... или это случилось в «Незапятнанной добродетели»? - ожидая отставшего спутника.
- Я позволил себе снять комнату, - сообщил посланник. - Разумеется, через посредника. Надеюсь, вы сочтете ее приемлемой.
- Прекрасно, - задыхаясь произнес Венарт. - После вас.
Появление Сына Неба в таверне «Четыре доблести» вызвало заметное волнение и уныние у завсегдатаев, и даже присутствие Первого Гражданина не улучшило общей атмосферы. Но полковник Тежар хорошо знал дорогу: он пересек таверну, поднялся по узкой лестнице, миновал площадку и зашагал по коридору. Дверь была открыта, на столе стоял поднос с закуской и кувшин вина.
Впечатляет, признал Венарт, но в тактическом плане ошибка. Зачем демонстрировать свою силу, если не хочешь ее преувеличить?
- Отлично, - сказал он, усаживаясь на тот из двух стульев, который показался ему удобнее.
- Итак, - полковник Тежар взгромоздился на второй стул и достал из рукава табличку для письма, - желаете сделать заявление, или о чем-то спросить, или перейти непосредственно к нашим предложениям?
- Давайте ваши предложения, - ответил Венарт.
Возможно, он затеял все это только для того, чтобы избавиться от тех двоих, потому что знает, что может перехитрить меня, а вот насчет Вотца и Гильдии уверен не был. Что ж, я знаю, а следовательно...
- Я позволил себе написать проект договора, - продолжал полковник, доставая из другого рукава латунную трубочку. - Если вы уделите немного времени этому документу...
Какой прекрасный у них почерк, какой прекрасный у них почерк, подумал Венарт, даже какой-то проект представляет собой произведение искусства: заглавные буквы, раскрашено тремя цветами...
- Итак?

Пункт 1. Остров подлежит включению в состав Империи в качестве протектората.
Пункт 2. Верховная власть принадлежит Имперскому Протектору, постоянно находящемуся на Острове.
Пункт 3. В распоряжении Протектора находится постоянная почетная гвардия, численностью не более 300 солдат.
Пункт 4. Расходы по содержанию Протектора и его штата делятся пополам между губернатором провинции и Островом.
Пункт 5...

- Простите, - сказал Венарт, - а что такое Протектор?
Полковник посмотрел на него сверху вниз.
- Официальный представитель Империи, постоянно находящийся на территории протектората, - объяснил он.
- Ага. Спасибо.

Пункт 5. Все аспекты, касающиеся деятельности Ассоциации или Гильдии, а также взаимоотношений Острова с Империей, подлежат рассмотрению с участием Протектора.
Пункт 6. В случае возникновения разногласий между сторонами по какому-либо вопросу, подлежащему одобрению Протектора, создается согласительная комиссия из представителей Империи и властей Острова.
Пункт 7. Империя и Остров заключают пакт по совместной обороне и поддержке наступательных военных усилий друг друга.
Пункт 8. В коммерческих сделках используются только меры, принятые на территории Империи.
Пункт 9. Остров и Империя заключают договор о полной экстрадиции...

В общем, как ни крути, но проект договора - это акт о полной капитуляции, пусть и почетной. Империя даже прибирает к рукам флот. О чем тут спрашивать?
- Извините...
- Да?
- Небольшое уточнение, - сказал Венарт. - Здесь не указано, что экстрадиция не имеет обратной силы. Вы сами внесете это дополнение, или это сделаю я?
Полковник нахмурился:
- В стандартных формах Империи нет такого положения.
Что ж, не надо большого ума, чтобы догадаться, кого вы экстрадируете в первую очередь, подумал Венарт.
- А вот у нас есть, - солгал он.
- Неужели? Я и не знал, что на Острове существуют какие-либо соглашения об экстрадиции.
Конечно, он прав.
- Существуют, - снова солгал Венарт. - Это обычная практика, складывавшаяся на протяжении многих лет. Прецедентное право... ну, вы понимаете.
Если он попросит меня привести хотя бы одного человека, выданного нами за последние 600 лет, мне придется признаться, что таких случаев не было.
- Понимаю. - Лицо полковника ничего не выражало. - Возможно, нам следует отложить детальное обсуждение условий договора на более поздний срок, чтобы не злоупотреблять вашим временем. Жаль, если взаимному стремлению к согласию помешают мелкие детали, недостойные столь пристального внимания. В конце концов, - добавил он, глядя поверх головы Венарта, - нам вовсе не обязательно закреплять сейчас окончательную форму.
- Конечно. - Венарт прочитал документ до конца, но так и не понял некоторых положений. Впрочем, все и так ясно: им не остается никакого выбора. - Еще одно, - сказал он, сворачивая бумагу в трубочку, - думаю, этот вопрос еще не рассматривался, но все же хочу спросить, вы не знаете, кандидатура на должность Протектора уже определена? Возможно, мы знаем этого человека, слышали о нем, и люди не так волновались бы, если...
- Вообще-то, - ответил посланник, - рекомендации уже есть, да. Наибольшее предпочтение отдается человеку, хорошо вам знакомому. Это капитан Бардас Лордан.
Венарту стоило большого труда сохранить самообладание.
- Я знаю полковника, то есть капитана Лордана. Встречался с ним во время осады Перимадеи.
Посланник кивнул:
- Знаю. Рассматривая кандидатуры, мы приняли во внимание этот фактор. Кроме того, - продолжил он, - капитан Лордан знаком как с этим районом, так и с ситуацией. И, разумеется, он заслужил повышение своим отличным руководством армией во время войны против кочевников и при осаде Ап-Эскатоя. Губернатор Провинции ценит его очень высоко. Можете рассчитывать на то, что рекомендация будет утверждена, при условии, - он сделал паузу, - что вы настроены принять наши предложения.
Венарт сделал глубокий вдох.
- В принципе... то есть я хочу сказать... да, как отправной пункт для переговоров... но, разумеется, есть детали, требующие согласия и уточнения...
- Конечно. - Посланник поднялся. - А пока я был бы весьма признателен, если бы вы подписали ту копию, которую только что получили от меня.
- Подписать копию? - Венарт удивленно посмотрел на собеседника. - Но ведь мы договорились, что обсудим позднее некоторые пункты...
Посланник почти улыбнулся. Почти.
- Так и есть. Но я полагаю, что будет совсем не плохо иметь подписанную копию соглашения, хотя бы в качестве сдерживающей меры. В противном случае мне трудно гарантировать, что политика властей Провинции в отношении Острова будет и дальше оставаться столь же сдержанной. - Он посмотрел в окно. - В связи с тем, что соглашение станет предметом формального утверждения региональным координатором, можно с достаточной долей уверенности сказать, что положения, записанные в проекте, вовсе не высечены в камне. Однако в настоящее время мой наипервейший долг состоит в том, чтобы защитить обе позиции.
Венарт колебался. Ему хватило ума распознать угрозу, когда ее не очень-то и пытались скрыть, но и предложение, и сами переговоры могли означать только одно: Империя чувствует свою слабость. Спешно решать одни проблемы, чтобы потом сосредоточиться на других, это уже равнозначно отчаянию.
- Меня беспокоит вопрос с экстрадицией... - начал он. Посланник повернулся и посмотрел ему в глаза. Венарту показалось, что он заглянул в глубокий колодец.
- Могу уверить вас лично, что прежде, чем дело дойдет до официального утверждения соглашения, у нас будет еще время для подробного и внимательного рассмотрения всех спорных положений на самых разных уровнях.
Бардас Лордан, подумал Венарт. Что ж, рано или поздно наступает момент, когда человеку нужно во что-то поверить.
- Хорошо, - сказал он, отвинчивая крышку цилиндра. Руки у него немного дрожали, и бумага помялась, никак не желая вылезать из трубки, куда он успел ее затолкать. Посланник выждал пару секунд, после чего забрал у Венарта цилиндр и легко вытряхнул документ.
- У вас есть, чем писать?
- Что? А, да. - Венарт ощупал карманы, заглянул в сумку на поясе. - По крайней мере... Ага, вот.
Он нашел миниатюрный письменный набор, который когда-то, в давние времена, подарила ему Эйтли Зевкис: перо, чернильный камень, маленький перочинный нож, все это в красивом футляре из кедра. Венарт капнул на чернильный камень вина, растер порошок и подписал документ.

Почувствовав себя лучше, Темрай сразу же отдал приказ подготовиться к крупномасштабной вылазке.
- То-то, - сказали ему, - теперь ты запел по-другому.
- Да, - ответил он.
Люди, уже почти утратившие надежду, что им предоставят возможность предпринять хоть что-то, достойное их умений, не стали докапываться до причин, заставивших вождя переменить стратегию. Даже если бы он сказал, что прислушался к неким звучащим в его голове голосам, никто бы не выразил сомнения в обоснованности этого решения. Для них было важно только то, что им наконец-то разрешили заняться делом.
Из-за того, что и Темрай, и Силдокай выбыли из строя, общее руководство перешло к Пелтикаю, командовавшему конницей, человеку беспокойному, осознающему свою беспокойность и от того беспокоящемуся еще больше. Опасаясь, что не справится - в силу своего беспокойства - с поставленной задачей, он перепоручил командные функции нескольким другим, сохранив за собой право в случае необходимости отменить их приказы и действовать по своему усмотрению. После этого Пелтикай провел заседание военного совета.
Ход работы совета только усилил его тревогу за общий исход операции; ему казалось, что люди утратили осторожность и готовы ринуться в бой не столько ради победы, сколько ради того, чтобы вырваться на простор из ловушки, в которую превратилась подвергаемая постоянному обстрелу крепость. Посему Пелтикай решил проявить твердость и не допустить никакой поспешности и вольности. С другой стороны, никаких конкретных предложений у него не было, и он весьма мудро передоверил тактическое планирование своим заместителям. Тем временем день катился к полудню, и операция грозила превратиться в ночную.
Подстегиваемый с одной стороны свалившейся на него ответственностью, а с другой - страхом перед ночной вылазкой, требовавшей тщательной подготовки, на которую уже не хватало времени, Пелтикай принял решение атаковать немедленно и всеми имеющимися в наличии силами.
Прежде, однако, предстояло уточнить, какие же силы имеются в наличии, и когда все сведения были собраны и переданы новому командующему, солнце уже стояло высоко-высоко в бледно-голубом небе. Чего Пелтикаю меньше всего хотелось, так это устраивать решающее сражение в полуденную жару, а потому он приказал оставить в крепости небольшой гарнизон, а остальным строиться у ворот.
В этот момент ему передали послание от Темрая, который интересовался, чем вызвана заминка. Начиная нервничать, Пелтикай ответил, что никакой заминки нет, и направился во главу колонны. Возможно, он не был образцовым командиром, но отсутствием смелости никак не страдал и, во избежание пересудов, решил повести войско сам.
То, что это решение было ошибочным, стало ясно довольно скоро. Когда конница кочевников обрушилась на совершенно не готовых лучников, те ответили лишь сотней - в лучшем случае - стрел. Однако одним из десятка сброшенных с седла и растоптанных в кровавую кашу оказался именно Пелтикай. Помимо него никто не имел представления ни о плане битвы, ни о том, кто и кем командует. Конница неслась вперед, сметая пикейщиков и руководствуясь древним, но отнюдь не ставшим мудрым принципом, который можно сформулировать так: «Убьем столько, сколько сможем, а потом - домой».
В данном случае это сработало, по крайней мере вначале. Планируя тактику боя, Темрай давно пришел к выводу, что единственный способ справиться со строем закованных в броню пикейщиков - это ударить по ним из луков, сосредоточив огонь на одном пункте, прорвать строй, а уже затем расширить брешь, бросив в нее тяжелую конницу, вооруженную мечами и боевыми топорами. Главное - посеять панику.
Когда до пикейщиков оставалась сотня ярдов, конные лучники вышли вперед и, сблизившись с врагом, выпустили град стрел по заранее намеченным целям. Строй раскололся в двух местах, по которым тут же ударила тяжелая конница, вклиниваясь как можно глубже в ряды неприятеля. При плотном построении копейщики мало что могут противопоставить коннице, им не хватает места, чтобы поднять оружие. Тем временем лучники, держась в отдалении, продолжали бить по флангам, усиливая давление.
В общем, все началось многообещающе: тяжелая конница прорвала строй, как стрела пробивает нагрудник. Но вот дальше начались проблемы. Имперские солдаты почти не сопротивлялись, но при этом и не несли больших потерь, потому что легкие сабли кочевников ничего не могли сделать против стальных доспехов. Острые лезвия тупились, отдача вызывала напряжение в руках атакующих, приложенная сила отражалась от закаленной стали и растекалась усталостью по запястьям и предплечьям.
В любом сражении кто-то не выдерживает первым: всегда случается нечто непредусмотренное, непредвиденное, что склоняет чашу весов, выводя битву из тупика. Пока тяжелая конница кочевников довольно неэффективно билась о наковальню, имперская кавалерия, находившаяся до этого в резерве - позднее Бардас Лордан признал, что это было ошибкой, - устремилась на выручку своим и наткнулась на конных лучников, не успевших отойти в сторону. В отчаянии лучники дали залп по неприятелю, целясь, как было приказано, не в людей, а в лошадей. Результат оказался неожиданным для обеих сторон. Первая шеренга имперской конницы была сметена в пыль, вторая не успела остановиться и разбилась о своих товарищей, словно телега о стену.
Изумленные таким поворотом событий лучники забросили за спины луки, вытащили сабли и устремились на врага, но столкнулись с той же проблемой: их сабли не брали сталь доспехов. Переходя в контратаку, они рассчитывали смести врага за счет инерции движения, но вместо этого застряли среди павших лошадей и людей. Их кольчуги и кожаные латы защищали от острых, но легких мечей, но не выдерживали тяжелых ударов. Тем временем подоспевший отряд имперской кавалерии совершил фланговый маневр и, отрезав кочевникам путь к отступлению, двинулся на них, ощетинившись пиками, как громадный еж.
Командир одного из резервных отрядов Йордекай, увидев, что происходит, повел своих воинов в наступление. По чистой невнимательности имперские части заметили его слишком поздно, когда времени отступить уже не осталось. Отряд Йордекая был одним из немногих в войске Темрая, чьим главным орудием считалось копье. Разумеется, копье без особого труда пробило толстую пластину неприятельского резерва. Чаша весов вновь склонилась в сторону кочевников; капитан имперского резерва опять запаниковал, решив, что попал в западню, и попытался пойти на прорыв, но его солдаты не могли оторваться от неприятеля, а потому, скорректировав направление прорыва, устремились на конных лучников и добились значительного успеха. Однако, вырвавшись из толчеи, они напоролись на другой отряд копейщиков, шедший следом за первым.
В этот момент арьергард, видя победу копейщиков, но не догадываясь о том, что происходит рядом, решил, что настала его очередь, и атаковал пикейщиков, которые, избавившись от лучников, сумели восстановить порядок в своих рядах. Когда арьергард кочевников обрушился на них, пикейщики встретили его по всем правилам боевого искусства.
Бардас Лордан, наблюдавший за ходом сражения с небольшого возвышения за лагерем, плохо видел, что происходит с пикейщиками, но имел полную возможность оценить маневры конницы. После некоторого раздумья он пришел к выводу, что единственная возможность победить - это бросить алебардщиков против пикейщиков и надеяться, что они успеют. Алебардщики сделали все, что от них зависело, но к тому времени, когда они добрались до пикейщиков, вражеская пехота уже развернулась по всему фронту наступления и готовилась совершить обход с фланга. Оставаться на месте в такой момент было уже бессмысленно. А потому капитан алебардщиков приказал ускорить ход и направил колонну в центр вражеской шеренги. Эффект превзошел все ожидания: они разорвали цепь и полностью сокрушили одно крыло. Теперь у них появилась возможность взять неприятеля в полукольцо, но, увлеченные этим маневром, они не заметили, как два эскадрона тяжелой конницы, не сумевшие пробить плотный строй пикейщиков, отступили с поля боя и оказались временно не у дел.
Их было не так много, чтобы учинить разгром, но нанести серьезный урон они все же сумели. Дело в том, что у алебардщиков отыскалось слабое место: крепление наплечников. Достаточно было одного удачного удара саблей, чтобы кожаные ремни рвались подобно сгнившим ниткам, и стальные пластины сползали с плеч, мешая поднимать руки, затрудняя вообще все движения и открывая шею. Убитых оказалось не столь уж много, но раненых предостаточно, причем у большинства пострадали ключицы и плечи. Там, где солдатам удавалось выставить оружие, преимущество переходило к ним: конники сами натыкались на наконечники алебард, легко пробивающие кольчуги. И все же в целом преимущество, выраженное соотношением потерь, было на стороне кочевников.
Сражение уже вступило в ту стадию, когда его никто не контролирует: обе стороны бились не на жизнь, а на смерть, и никакие попытки изъять отдельную часть и перебросить ее на другой участок или включить в некий задуманный командованием маневр успеха не имели. В такой ситуации оставалось только два варианта: сражаться до конца, до полного уничтожения одной из армий или развести войска и попытаться отступить, сохраняя хотя бы минимально необходимый порядок.
Некоторое время казалось, что и те, и другие не склонны продолжать биться до последнего. Тяжелая конница кочевников, вклинившаяся в строй пикейщиков, потеряла мобильность и постепенно спрессовалась, превращаясь в беспомощный живой комок: зажатые в гуще боя копейщики утратили преимущество, которое дал им первоначальный натиск, и теперь размахивали мечами, тупя их о погнутую, но не поддающуюся сталь противника. Немало алебардщиков полегло от ран, что позволило их товарищам ловчее орудовать грозным оружием. Если бы все и дальше шло таким же путем, рано или поздно имперская армия взяла бы верх.
Но вышло иначе. В какой-то момент имперские солдаты запаниковали, что, наверное, было не так уж и плохо в данных обстоятельствах. Причиной стала отчаянная атака отряда под командованием дальнего родственника Силдокая, молодого Самзая, на то, что он по ошибке принял за личную гвардию Бардаса Лордана. В этом случае ошибка объяснялась тем, что молодой человек принял за гвардию группу музыкантов, неизвестно каким ветром занесенную в гущу сражения. Ярко одетые и шумные, они привлекли внимание Самзая, который решил пробиться к ним во что бы то ни стало. Расчищая дорогу боевым топором, он сумел подойти к музыкантам довольно близко, но в конце концов был убит. Когда его тело вытащили из бойни, то обнаружилось, что кольчуга храбреца пробита в семнадцати местах. Его товарищи полегли все до единого, но еще раньше кто-то из них успел крикнуть, что Бардас Лордан убит. Кто-то водрузил на пику отрубленную голову - впоследствии ее так и не нашли, - и все кочевники, даже те, кто уже лежал на земле, не имея возможности защитить себя, закричали от радости, словно добились решающего успеха.
Столь бурная реакция врага смутила пикейщиков, которые, не зная, в чем дело, начали отходить, бросать оружие и разбегаться. Кавалеристы получили пространство для маневра, но вместо того, чтобы воспользоваться столь благоприятным оборотом событий, решили, что если главные силы пехоты бегут, то случилось нечто ужасное, и тоже стали отступать. У паники быстрые ноги, и через несколько минут уже тысячи людей бежали с поля боя, забыв обо всем на свете. Битва распалась, раскатилась, как хрупкая корзина, из которой вдруг посыпалось содержимое.
Два эскадрона тяжелой кавалерии кочевников бросились в погоню, но были перехвачены, разметаны и уничтожены. После этого энтузиазм начал угасать, преследовать врага уже никто не пытался, о преимуществе забыли, и кочевники поспешили назад к крепости. Что касается их противников, то они немного успокоились, когда узнали, что Бардас Лордан жив - это сообщил сам Бардас, спустившийся с холма, чтобы узнать, что, черт возьми, случилось, - но продолжали идти, пока не вернулись в лагерь. Всегда трудно определить линию поведения, когда тебя только что выбили с поля боя, тем более что само поле оказалось вдруг пустынным. Бардас поступил так: он не стал устраивать спектакль с поиском виновных, а удалился в палатку, потребовал список потерь, а затем пригласил к себе старших офицеров. Дел было много: похоронить погибших, позаботиться о раненых, организовать питание, выставить дополнительные посты на случай, если последует новая атака.
Раненых собирали весь день. Бардас послал герольда договориться об обычном в таком случае перемирии, и представители обеих сторон быстро нашли общий язык и достигли взаимопонимания, после чего и те, и другие вынесли раненых со своей половины поля и передали противнику его воинов, находившихся на чужой территории. Труднее было договориться о том, что делать с убитыми и умирающими, число которых неуклонно росло, что могло стать угрозой обеим сторонам. Кочевников надлежало сжигать, солдат Империи хоронить, так что взаимозачет в этом пункте был невозможен. Посланцы Бардаса предложили работать по очереди: сначала они соберут своих павших, а потом люди Темрая унесут своих, но кочевники не согласились, указав, что им придется в этом случае ждать целый день, и выдвинули вариант с совместной работой, от которого ввиду возможности всякого рода инцидентов отказались их партнеры по переговорам. Следующее предложение сводилось к тому, чтобы каждая сторона работала на своей половине, складывая убитых в две кучи. Время шло, люди Темрая неохотно согласились. Но вскоре возникло еще одно обстоятельство: на той части поля, где работали солдаты Империи, убитых оказалось больше, и переговорщики заговорили о том, что линию раздела провели неправильно, и предложили проложить ее поперек поля, а не вдоль него. Кочевники отказались, но согласились передвинуть границу на 150 ярдов и позаботиться о кавалеристах, тогда как солдатам Империи достались пехотинцы.
Во время переговоров один из людей Бардаса заметил, что если во время боя кочевники старались захватить как можно больше территории, то теперь ведут себя так, словно проиграли. Люди Темрая сочли такое замечание оскорбительным и заявили протест, оставленный, впрочем, без внимания противоположной стороной. После того как поле боя было зачищено, тела убраны, оружие погружено на повозки и увезено, пришло время подсчитать потери и объявить победителя. Это оказалось не так-то легко. Счет шел буквально голова в голову. По числу убитых «преимущество» оказалось на стороне Темрая, но по процентному отношению к общему количеству стоящих в строю вперед выходил Бардас. Попытки схитрить, посчитав кавалеристов ценнее пехотинцев, позволяли надеяться на успех, но Бардас знал, что обманывает сам себя, потому что для него тяжелая пехота значила больше, чем кавалерия. Кроме того, если уж на то пошло, армия Темрая на три четверти состояла из конников, что лишало такой подсчет всякого смысла. Территория тоже не могла быть критерием, так как сражение шло не за землю, к тому же ни одна, ни другая сторона не потеряли и не приобрели ни дюйма. Оставалась последняя приемлемая для обеих армий категория - достигнутые цели, но и здесь похвастать было нечем: что ни говори, но ясно выраженных целей не было ни у тех, ни у других, по крайней мере сформулировать их никто не мог. Если же цели и были - тщательно скрываемые в головах командующих, - то достичь их все же не удалось, а это означало, что проиграли оба. Разумеется, это было нелепо.

Предыдущая страница 20 Следующая страница


21 К. Дж. Паркер

Глава 20

- Кто-нибудь прекратит этот грохот? - крикнул Венарт. Грохот прекратился.
- Что вы сказали?
Венарт сделал шаг вперед. В мастерской было темно и угрюмо, свет шел только от печи.
- Я попросил прекратить... Нельзя ли немного потише: я хочу поработать. Но...
Из темноты ему навстречу вышел Поск Доусор, сосед Эйтли. На нем был замызганный кожаный фартук. В руке он держал громадный молот.
- Я тоже, - сказал Поск.
- Что?
Поск кивнул в сторону печи и стоящей рядом с ней наковальни.
- Я тоже работаю. Или, по-вашему, мне это доставляет большое удовольствие?
Венарт снова кивнул и огляделся.
- Извините за любопытство, но чем вы здесь занимаетесь? В последний раз, когда я сюда заходил, тут хранили сыр, если не ошибаюсь.
- Может быть, но теперь здесь делают оружие. - Доусор снял рукавицу и вытер лоб тыльной стороной ладони. - Сыра на продажу у меня нет, но зато есть запас вот этих стальных болванок, доставшихся мне двенадцать лет назад в счет безнадежного долга. Лежали мертвым грузом, и вдруг выяснилось, что всем нужно оружие. Оружие и доспехи. Вот я и собираюсь этим заняться. Ясно?
- Да, ясно, - ответил Венарт. - Я и не догадывался, что вы умеете это делать.
Доусор нахмурился:
- А я и не умею, но скоро учусь. В конце концов, это не так уж трудно, верно? Раскаляешь металл докрасна, потом бьешь по нему молотом, пока он не станет тонким. А потом снова бьешь, чтобы получить нужную форму. Кроме того, - добавил он, - я тут купил одну книжонку. Если есть книга, научиться можно чему угодно.
- Ну... - Венарт пожал плечами, не зная, что сказать. Молот был очень большой, а Доусора все знали как человека довольно-таки вспыльчивого. - Что ж, Поск, вы весьма предприимчивы, но вам не кажется, что этим стоило бы заниматься где-то в другом месте? Я почти всю ночь не спал, эти заседания Совета... протоколы...
- Где?
- Извините, что?
Доусор нетерпеливо помахал молотом.
- Где вы предлагаете мне работать? Может быть, на улице? Или мне надо вышвырнуть мебель, втащить эту чертову наковальню и превратить собственную спальню в кузницу? Ну, что? Ответьте мне.
Голове лучше не становилось.
- Послушайте, - сказал Венарт. - Я вообще-то ничего не имею против, но не могли бы вы сделать так, чтобы шуму было чуть-чуть поменьше? У меня важнейшие дела и...
- Чуть-чуть поменьше шуму, - повторил Доусор. - Вы советуете бить потише, да? Помягче, да? Не так сильно, да? Может, эту чертову железяку надо гладить, чтобы она стала тонкой, а? Не говорите ерунды, Вен. Кроме того, вам бы вообще надо благодарить меня.
- Извините, за что?
- Я же работаю на общее благо. Вношу вклад в борьбу за свободу и сохранение нашего культурного наследия. Не очень хорошо будет выглядеть, если Первый Гражданин станет чинить препятствия человеку, способствующему укреплению обороноспособности нашего Острова. И из-за чего? Из-за того, что ему мешает шум?
Венарт задумался.
- Послушайте, - сказал он, - я найду для вас другое место, скажем, где-нибудь в Друце: там же полно пустующих складов, вы могли бы махать молотом, сколько вам заблагорассудится, никто бы и не заметил.
Доусор нахмурился:
- Ну да. И еще платить за аренду этим стервятникам. Нет уж, у меня денег лишних нет. Да и здесь все устраивает. Что я, на идиота похож?
- Хорошо, без арендной платы. Даром. Да перестаньте. Поск, Триз просто на стену лезет от этого грохота.
Доусор покачал головой:
- Нет, не пойдет. Это сколько ж мне надо дней, чтобы перетащить все отсюда туда. Нет, Вен, опять все ломать... тянуться через Остров...
- Я пришлю кого-нибудь помочь тебе. - Венарт вздохнул. - И сам за все заплачу, разумеется.
- Но есть еще всякие неудобства, - упорствовал Доусор. - Сколько времени будет потеряно, а ведь...
- Сколько?
- Сколько чего?
- Сколько вы хотите от меня получить? - медленно спросил Вен. - Сколько вам нужно, чтобы вы убрались отсюда и оставили нас в покое? Вы же к этому ведете, не так ли?
Доусор покачал головой:
- Вы говорите очень обидные вещи, Вен. Мы были добрыми соседями много лет, еще с тех пор, когда был жив ваш отец. Я даже считал, что мы друзья, но теперь вы Первый Гражданин, и, конечно, вам кажется, что у вас есть право врываться, командовать...
- Двадцать пять? Пятьдесят?
Доусор рассмеялся:
- Сделайте одолжение, Вен, учтите, сколько времени я потеряю. Все это безумие долго не продлится, спрос схлынет, может быть, через пару недель. И что мне тогда делать? Подсчитывать упущенную прибыль? Я буду полным кретином, если не сниму сейчас все сливки. Нет, Вен, я не хочу кусать себе потом локти. А вы пришли и говорите, чтобы я все бросил и перебирался в какой-то склад.
- Сто семьдесят пять.
- Нет, - твердо сказал Доусор. - Не пойдет. Меньше трехсот двадцати пяти даже и предлагать не стоит.
- Триста двадцать пять? Да вы, должно быть...
Доусор не ответил, он лишь вернулся к наковальне и начал бить молотом по железному пруту. Прут давно остыл, но Доусор не обращал на это внимания. Прежде чем Венарт успел что-то сказать, мимо него проскользнула Ветриз. Пройдя через мастерскую, она схватила кузнеца за руку.
- Все, хватит, собирайтесь.
Доусор посмотрел на нее:
- Не начинайте все сначала.
- Из-за вас и этого вашего грохота у меня раскалывается голова. Это нужно прекратить. Понятно?
Вероятно, сосед уже собирался объяснить ей, как только что объяснил ее брату, что он намерен защищать культурное наследие, вносить вклад в борьбу за свободу и исполнять патриотический долг, но Ветриз подняла клещи, по неосторожности оставленные на огне, и поднесла раскаленные «челюсти» к бороде соседа.
- Ладно, - сказал он. - Как только мы с вашим братом определим размер компенсации и договоримся о...
Ветриз посмотрела ему в глаза.
- Ничего, - сказала она тихо. - Мы обойдемся без компенсации. А сейчас соберите ваши дурацкие инструменты, а Вен пока пошлет за повозкой.
После этого за стеной уже никто не стучал, и Венарт смог наконец заняться делами. Впрочем, даже без раздражающего шума сосредоточиться было не так-то просто: пересмотренные пункты соглашения звучали настолько двусмысленно и обтекаемо, были облечены в такие фразы, что могли означать все, что угодно. Или вовсе ничего, или одновременно и то, и другое.
- Расскажи мне обо всем, Вен, - сказала Ветриз. - Расскажи кому-нибудь еще. Так надо. Ну же, Эйтли, убеди его. Нельзя заключать договор с врагом и держать это в секрете.
- Я уже все рассказал Совету, - раздраженно ответил Венарт. - И в Ассоциации тоже знают. И в Гильдии. Ну, кто еще остался: подскажите?
- Ты рассказал тем, кто считает себя властью, - указала Эйтли, - и взял с них обещание держать все при себе. Это совсем другое, так нельзя.
- Думаешь, они смогут сохранить договор в тайне? Перестань. - Венарт позволил себе устало улыбнуться. - Расскажи о чем-нибудь Ранвауту Вотцу и возьми с него клятву молчать, а через пару дней о твоей тайне будет знать весь Остров. Не удивлюсь, если информация докатилась уже до Коллеона.
- Ладно, тут ты прав, - согласилась Эйтли. - Но ты ничего не рассказал нам. И вот что из этого получилось: все носятся, паникуют, но никто не знает, что происходит. Знаешь, что сделала Исъют Месатгес, когда до нее дошли какие-то слухи? Она пошла и купила пятнадцать ящиков мечей и дюжину бочек с доспехами. Зачем? По ее мнению, когда будут конфисковывать оружие, правительство выплатит владельцам компенсацию. Исъют полагает, что разница между рыночной стоимостью и размером компенсации позволит ей получить немалую прибыль. Нельзя допускать, чтобы так продолжалось и дальше, иначе нас поглотит хаос.
Венарт поморгал, потом сказал:
- Я не несу никакой ответственности за то, что люди вроде твоей подруги Исъют реагируют на любые известия таким оригинальным образом. Я лишь хочу, чтобы по Острову не расползались разного рода домыслы, пока мы не урегулируем все вопросы, связанные с договором. Думаю, мои мотивы понятны всем.
- Тебе, может быть, - сказала Ветриз. - Просвети и меня.
- Легко. - Венарт положил на стол лист пергаментной бумаги, который сам собой свернулся в трубку. - Если мне удастся затянуть подписание договора до того, как Бардас Лордан покончит с Темраем, то мы будем иметь дело с ним, а не с каким-то другим хитроумным Сыном Неба. Ну, что? Вы можете предложить что-то лучшее? Если да, то я с удовольствием послушаю. Играть в дипломатические шахматы с этими мерзавцами мне не по силам, но если нам не удастся что-то придумать, то нас ждут очень, очень большие неприятности. Или вы не читали пункт об экстрадиции?
Ни Ветриз, ни Эйтли ничего не сказали: похоже, имя Бардаса Лордана заставило их о чем-то задуматься.
- Ну так что, молчание знак согласия, да? Удивительно. Я уж и забыл, когда в последний раз удостаивался вашего одобрения. Спасибо. Мне и так хватает проблем с Вотцем и тем сумасшедшим из Гильдии, а тут еще вы...
Эйтли вздрогнула, словно избавляясь от каких-то других, совсем не имеющих отношения к обсуждаемому вопросу мыслей.
- Хорошо, - сказала она. - Но вообще-то, Вен, пытаться состязаться в уме и изобретательности с Империей, это... не очень умно и изобретательно. Ты же играешь на их стороне.
Венарт кивнул:
- Да, но я по крайней мере знаю это. Помнишь, сестричка, что говорил нам, бывало, отец? Сила человека, если обойтись с ней как надо, может стать его величайшей слабостью. Они прекрасно понимают, что запутали меня, сбили с толку, поставили в трудное положение. И мне надо оставаться таким до тех пор, пока Бардас не выиграет эту чертову войну. Постарайтесь взглянуть на всю ситуацию с точки зрения перспективы и увидите, что я прав.
Эйтли поднялась.
- Надеюсь, ты знаешь, что делаешь, - сказала она. - Только помни, что это политика, а не сделка по закупке сардин.
Венарт застонал.
- Знаю. И знаю, что ни на что не годен, не понимаю, что происходит. Черт возьми, мне и сардинами нельзя торговать, не то что страной управлять. Но ничего уже не поправишь.
Эйтли положила руку ему на плечо, потом пересекла двор, направляясь к небольшой комнате, которую использовала как кабинет. Не то чтобы у нее были какие-то дела: все заглохло, она не могла связаться со своим начальством в Шастеле. А если бы и могла, ей нечего было им сообщить. Такое положение угнетало: все, чего она достигла удачей, упорным трудом и природными способностями, каким-то образом растаяло и утекло, просочившись между пальцами.
Может быть... Да, люди покидали Остров, и она это знала. Поначалу они осторожничали, говорили, что уезжают за продуктами, загружали все, что могли, на корабли, и тихонько ранним утром выходили из Друца. И больше не возвращались. Теперь никто уже не притворялся, не опускался до лжи, не скрывал. С другой стороны, можно только удивляться тому, что лишь немногие, относительно немногие, сделали единственно разумное, убравшись с обреченного Острова. То же самое наблюдалось и в Перимадее, если не считать, что тогда лишь кучка пессимистов по-настоящему верила в падение Города. Она была одной из них, и сейчас снова пришло время сделать то же самое. Без стыда и сожаления, забрав с собой друзей, тех, кто согласится, и убраться отсюда спокойно и тихо, как Нисса Лордан, когда уехала из Сконы...
Да, когда-то - она вспоминала это с отстраненностью историка - ей нравился Бардас Лордан. Очень нравился. Любила ли она его? Какой неточный, неряшливый термин. Она работала с Бардасом, делала все возможное, чтобы уберечь его, когда ужасы профессии начали сказываться на его рассудке, сходила с ума каждый раз, когда он выходил из зала суда, но никогда не показывала этого. Эйтли всегда уверяла себя, что знает его лучше других, понимает лучше других. Сейчас она могла, не погрешив против истины, сказать, что не любит Бардаса Лордана, но это не мешало ей постоянно думать о нем. Что ж, то было тогда, сейчас все по-другому, но она сохранила его удачу, пронесла ее с собой. Эйтли всегда знала, сама не понимая, откуда бралась эта уверенность, что до тех пор, пока помнит Бардаса и тревожится о нем, у него все будет хорошо, он не погибнет. Она как бы берегла его жизнь, храня ее в деревянном, обитом железом ящике, тогда как его тело бродило по свету и совершало страшные, непоправимые поступки, несло зло всему миру. В конце концов, она банкир, Бардас доверил ей свою жизнь, свою удачу, возложил на нее ответственность за них. Эйтли сумела вынести его деньги из Перимадеи, оберегала его вклад, пока он пытался сделать что-то со своей жизнью на Сконе, приняла его ученика и его меч... она взяла его жизнь снова. Когда-то в Месоге Бардас утратил последнюю надежду и последнюю мечту. И вот теперь он собирается прибыть на Остров, где Эйтли создала свой собственный бизнес в качестве хранителя вкладов и творца возможностей. Пришло время сдать дела, представить отчеты и получить расчет. Пусть все остается ему, пусть все достанется ему в таком виде, в котором он и ожидает обнаружить то, что было ей вверено - оплачено, подписано, подшито. Пусть. А она уедет.
От некоторых клиентов проблем больше, чем они того заслуживают.
Остается лишь один вопрос: что взять с собой? Ответить на такой вопрос легко и просто. Счетная доска и письменный стол, несколько платьев, коробка с книгами и все наличные, которые ей удастся собрать.

В конце концов Ветриз надоело смотреть на брата, и она ушла в свою комнату.
Какая это была миленькая комната. Удобная кровать, огромное кресло с изогнутыми резными ножками и подлокотниками, туалетный столик из розового дерева, инкрустированный лазуритом и перламутром (она купила столик в Коллеоне и заставила Венарта найти для него место на корабле; брат был, мягко говоря, не в восторге, ведь ему пришлось выбросить за борт целую бочку сушеной селедки), чудесное латунное зеркало в раме из кости - в нем ее кожа приобретала изумительный золотистый оттенок, - серебряная лампа на подставке из сикаморы (чтобы задуть ее, приходилось вставать на цыпочки). Полка с семью парами обуви, книжный шкаф, запирающийся на висячий замок, небольшая табуретка с мягким сиденьем, два настоящих шастелских гобелена (один вроде бы в стиле Маваута, другой неизвестно какой школы, но на вид куда более приятный), письменный столик с шахматной доской (фигурки были вырезаны из кости), внушительный пузатый медный кувшин для воды из самого Ап-Элифа (его подарил отец, когда Ветриз было всего шесть лет и она так хотела получить кукольный домик) - милые, прелестные вещи. Пол был выложен мраморными плитами - зимой по утрам на него было невозможно встать из-за холода, но зато летом, иногда, когда становилось особенно жарко, она даже спала на нем, - а из окна открывался вид во двор.
Вот так.
Ветриз легла на кровать. У нее начинала болеть голова, и сон мог помочь избавиться от неприятного ощущения тяжести за глазами. Она откинулась на подушку и...
- Привет, не ожидала увидеть тебя так скоро.
- Я пока еще не здесь, - ответил он.
Она внимательно посмотрела на него. Он выглядел старше - ничего в общем-то удивительного, так и должно быть, ведь он был старше, - но в остальном как обычно. На этот раз на нем был костюм фехтовальщика, возможно, даже тот самый, в котором она впервые увидела его в зале суда в Перимадее. Впрочем, именно там он сейчас и находился (пол, выложенный черными и белыми плитками, напоминал шахматную доску с одной-единственной фигуркой на ней). Интересно, долго ли он там уже стоит?
- Как у тебя дела? - спросил он.
- О, неплохо, - ответила она и тут только заметила, что и сама стоит на том же полу, на расстоянии меча от него, и острие его меча поддерживает ее подбородок.
- Что происходит?
- Суд, - ответил он, - или, если хочешь, испытание.
И действительно, они стояли уже друг против друга у какого-то верстака, в полутемной, пропахшей сыростью мастерской. На верстаке между ними лежал лук. Кажется, такой лук называли комбинированным. Его делали из сухожилий, кости, рога и тому подобного, и все это скреплялось с помощью клея, вываренного из шкур и крови животных. Лук был зажат в деревянных тисках с ручкой.
- Ну что, посмотрим, какое напряжение может выдержать эта штуковина? - спросил он.
И они оказались в подвале с высоким потолком и каменным полом, рядом с кучей доспехов.
- Испытание - это и есть определение пробы. - Он бережно, почти нежно, взял ее за руку и опустил ладонью на наковальню. - Будет немножко больно, - предупредил он и поднял над головой молот.
- Минуточку, - перебила она. - Не сомневаюсь, что это очень важно и нужно, но почему я?
Он улыбнулся:
- Откуда мне знать? Я всего лишь работаю здесь, а задавать вопросы следует Сынам Неба, возможно, они знают.
Ей это показалось странным.
- А при чем здесь они? Я хочу сказать, что ведь вначале их не было.
Он нахмурился:
- Верно. Подержи вот это, ладно? Важно держать твердо. - Он перевернул ее руку и положил на ладонь голову молодого мужчины примерно ее возраста. - Вождь Темрай. Он истец.
- Неужели? А ты, полагаю, защитник.
Он опять нахмурился:
- Даже не знаю, не уверен. Но теперь это решать не мне. - Он опустил молот, вложив в удар всю силу. Голова зазвенела чистым и ясным металлическим звоном. - Что ж, неплохо. Ладно, эту пропустим. - Он пошарил под верстаком и достал другую голову. - Его-то ты, конечно, знаешь?
Она кивнула, а он положил на ее ладонь голову Горгаса Лордана.
- В отца пошел, а я в мать. Говорят, у меня ее нос.
Под ударом молота голова треснула и развалилась, как гнилая деревяшка, но топор задел наковальню и свалился с топорища.
- Ну вот, чертова штука осталась без головы, - раздраженно сказал он. - Но не беспокойся, у меня есть кое-что получше.
Он достал меч, прекрасный старинный Гюэлэн с широким клинком, меч, который одно время хранился у Эйтли. Ветриз почувствовала, как острие укололо ее в основание шеи.
- Что ж, продолжим, - сказал он, и она вдруг осознала, что все смотрят на нее, все тысячи людей, собравшихся на галереях для зрителей, - кочевники, перимадейцы, островитяне, жители Ап-Эскатоя и Шастела.
Все, кого он убил за многие годы, все пришли сюда посмотреть на него. На задней галерее она увидела себя саму и Вена, они сидели там же, где и давным-давно. Ей захотелось помахать себе, но она сдержала порыв.
- Что мне нужно делать?
- Откуда я знаю? Ты же истец.
Она покачала головой, и острие меча укололо сильнее.
- Не понимаю почему. Вообще не понимаю, какое я имею ко всему этому отношение. Может быть, из-за того, что я... ну, вижу то, чего не видят другие? Алексий считал, что я каким-то образом умею влиять на события, но...
- Ты же не веришь в этот дурацкий Закон, да?
Он пожал плечами:
- По-моему, это только все усложняет. В следующий раз, когда увидишь Геннадия, спроси его об этом. Нет, вопрос в причине: разговор о том, кто виноват, а кто нет, это только так... вода. Я хочу знать только одно: кто все это начал? Он или я?
- Он?
- Горгас. - Он опустил меч и положил его на наковальню, рядом с луком. - Давай вспомним, как все было. Пойдем шаг за шагом. Если бы Горгас не убил моего отца, разве ушел бы я из дома, разве присоединился бы к дяде Максену и стал причиной падения Перимадеи? (Остальные города - Скону, Ап-Эскатой, Остров, копию Перимадеи, построенную Темраем, - мы пока оставим. Они были потом.) Если бы Горгас не сделал то, что сделал, разве не жили бы мы сейчас в деревне, не чинили бы ворота и не пахали землю? Или я все равно ушел бы оттуда? Конечно, все сводится именно к этому. Это, возможно, самый главный вопрос во всей истории.
Она кивнула:
- Если причина в Горгасе, то и виноват...
- Нет, речь не идет о вине, - прервал ее он. - Я и сам раньше считал, что это надо понимать как вину, но после того, как побывал у них, - он кивнул в сторону сидящих в первом ряду Сыновей Неба, - понял, что говорить можно только о причине. Если все начал Горгас, то причина в нем. Если начал я, то во мне.
- Не знаю, - призналась Ветриз. - Извини.
- Лично я считаю, что это он. Рассуди сама. В нашей семье он двигатель, у него энергия, у него порыв. С другой стороны, я - тот, кто выявляет последствия его действий. Если в мире действительно действует что-то вроде Закона, тогда происходящее обретает смысл.
Она посмотрела на него:
- Что же будет дальше?
- Мне ли тебе это говорить, - сказал он и исчез, словно слился с подушкой.
...Ветриз резко села и открыла глаза. Ей было не по себе. Такое же неприятное ощущение появилось у нее тогда, когда она впустила в комнату Горгаса Лордана. Тогда она тоже чувствовала себя кем-то другим. Если искать какой-то смысл, то искать его следует там. Только она до сих пор не могла понять, как ее ошибка - Горгас Лордан - могла стать причиной чего-либо. Ей вспомнилась Нисса Лордан, которая считала, что может контролировать Закон с помощью парочки идиотов, и которая увезла ее в Скону. Ну и что из этого вышло? Ничего. Она чувствовала, что Закон - не что иное, как некое фольклорное объяснение событий. Люди ведь по-всякому объясняют, почему солнце всходит на востоке, а луна превращается в полумесяц. Если что-то подобное существовало, то оно было подобно громадной машине, чему-то вроде прокатного стана, который Ветриз впервые увидела в городе: нечто громыхающее, пугающее, превращающее в пластины целые заготовки железа; если не будешь осторожным, тебя может затянуть туда и...
Нет, ерунда, слишком упрощенно.
Она встала и, только поднявшись, поняла, что отлежала левую ногу. Дохромав до туалетного столика, посмотрелась в зеркало - ее лицо было нежное и золотистое, как ненадежная память о чем-то приятном.

Ближе к вечеру у Бардаса Лордана побывал гость. Когда незнакомец убедил Бардаса в том, что он действительно тот, за кого себя выдает, они вошли в палатку и разговаривали около часа.
- Ты, похоже, не удивлен, - сказал гость, когда мужчины обсудили то, ради чего он пришел.
- Нет, не удивлен, - ответил Бардас. - Странно, наверное, мне следовало бы удивиться твоему визиту, но, если подумать, все выглядит совершенно естественно.
- Неужели? Что ж, это твое дело, а не мое. Тебя устраивает время?
Бардас кивнул:
- Абсолютно. Если бы я спросил, зачем ты это делаешь, ты бы ведь все равно не ответил, да?
- Не ответил бы.
Посетитель ушел, а Бардас занялся приготовлениями. Он созвал офицеров, объяснил ситуацию, молча выслушал протесты и отдал приказания. Потом вернулся в палатку. У кровати по-прежнему стоял обернутый в промасленную шкуру его меч Гюэлэн, тот самый, оставленный ему в качестве подарка Горгасом накануне падения Перимадеи. Перимадея пала, потому что Горгас открыл ворота, но это ничуть не мешало Гюэлэну оставаться хорошим оружием - он был немного короче, чем большинство двуручных мечей, у него был тяжелый эфес и прекрасная балансировка. Бардас развязал веревку и вынул меч.
Сейчас он показался даже легче, чем раньше, вероятно, потому, что три года в шахтах укрепили руки и спину Бардаса. А кроме того, он привык иметь дело с имперским оружием, алебардами, копьями, палашами, рассчитанными на две руки. Бардас потрогал пальцем острый клинок и закрыл глаза.
Немного погодя Бардас надел доспехи - теперь он уже не замечал их веса, - подвесил к поясу меч и застегнул пряжку. Потом сел на кровать и целый час смотрел в темноту, ожидая услышать голоса, которые почему-то молчали, зато из лагеря тянулись запахи чеснока и кориандра, часто используемые поварами, чтобы заглушить вкус протухшего мяса.

В этот же самый момент в крепости, по другую сторону частокола, Темрай протянул тарелку, и кто-то положил на нее тонкий белый блин с кусочком сдобренного специями мяса, положил и улыбнулся, после чего снова занялся разделкой туши.
Когда подошло время, его позвали. Как и приказал Бардас, пикейщики и алебардщики намазали оружие грязью, чтобы сталь не давала отблеска. Ему исполнять собственный приказ необходимости не было: доспехи, изготовленные Анаксом, Сыном Неба, слегка потускнели от ржавчины и уже не блестели. Когда они вышли за пределы круга света костра, ночь показалась темной, как подземелье, но теперь Бардас мог найти дорогу с закрытыми глазами.
Темрай поужинал, поднялся и прошел к походным кузницам, где приводили в порядок покореженное оружие и доспехи. Сейчас, когда ночи стали холодные, здесь было самое теплое в крепости место. Работа не требовала особенного мастерства, и человек, зарабатывавший когда-то на хлеб тем, что ковал клинки в арсенале Перимадеи, справился бы с ней без труда: сталь просто становилась из темно-серой кроваво-красной. Но Темрай все же задержался, наблюдая за кузнецами и не думая ни о чем другом, ему вдруг пришло в голову, как было бы удобно, если бы человеческая плоть и кровь так же легко поддавались переделке, как броня. Но дальше развивать эту мысль он не стал.
Мост был убран, и его охраняли часовые. Но в темноте люди Бардаса переплыли реку без малейшего плеска - находить дорогу в темноте привыкаешь быстро - и бесшумно перерезали горло полусонным кочевникам, ориентируясь лишь по запаху и прикосновению. Когда-нибудь, подумал Бардас, мы еще поблагодарим вас за это. Потом они осторожно опустили мост.
Темрай возвратился в палатку, где его ждал Лемпекай, лучник. Мастер укрепил лук, наклеив еще один слой из сухожилий. Клей подсыхал, на это требовалось время, но результат стоил того, чтобы подождать. Вождь вынул лук из тисков, отметив, что натягивать его стало легче, чем раньше, и поздравил Лемпекая с успехом.
Бардас сам перевел первую роту через мост. Дело было не в тщеславии или гордости, не в желании первым войти в крепость, а в том, что ему виделась в этом некая преемственность, ведь именно он и Теудас были последними перимадейцами, покинувшими Город. Бардас приготовился ждать. Но едва они ступили на берег, как в частоколе появилась узкая полоска света, словно кто-то прорезал его тонким, острым ножом. Свет был такой яркий, что Бардас закрыл глаза...
Бардас Лордан, сокрушитель городов.
...а когда поднял веки, ворота были открыты. Он наклонил голову, давая знак своим солдатам, и подошел к крепости.
- Как и обещал, - сказал человек, стоявший у ворот.
- Спасибо.
- Пожалуйста.
Тревогу подняли довольно быстро, но к этому времени три роты алебардщиков уже поднимались по дороге, а остальная армия занимала нижний уровень крепости. Кочевники были застигнуты врасплох и не знали, что делать. Одни бежали к пирамидам с оружием, другие неслись в противоположном направлении, но живая, ощетинившаяся пиками алебард стена неумолимо надвигалась, сгоняя их в кучу, как овец.
К тому времени, когда доносившиеся снизу крики и шум привлекли внимание, люди Бардаса уже достигли вершины холма, не встретив никакого сопротивления. Они знали, что делать и куда идти: одна рота устремилась к главному лагерю, две другие разошлись по сторонам, вдоль частокола. Неприятель ударил по ним сразу, как только они оказались на границе света и тьмы, но словно волна, наткнувшаяся на скалу, откатился назад.
В полном соответствии с военной традицией именно Бардас первым пустил кровь врагу. Его противником оказался высокий, худой кочевник, на котором не было ничего, кроме шлема. Мужчина размахивал саблей так, словно пытался защититься от неких невидимых колдовских сил. Сначала Бардас отрубил руку, державшую меч, а потом полоснул Гюэлэном по шее несчастного. Тот пошатнулся и упал на спину, и Бардас поблагодарил его. Второй набросился на него с копьем. Бардас с размаху резанул его по ногам, а когда кочевник согнулся, вогнал меч между ребер. Высвободив оружие легким поворотом запястья, Бардас встретил третьего. Сабля кочевника скользнула по его наплечнику за мгновение до того, как Гюэлэн перерубил ему горло и раздробил ключицу. Человек упал, а Бардас переступил через него и, пробормотав слова благодарности, шагнул навстречу мальчишке с трофейной алебардой. Опыт требует уважать оружие независимо от того, в чьих оно руках. Не опуская глаз с алебарды, Бардас отступил в сторону и тут же сделал выпад: меч скользнул по согнутой руке мальчика и вошел в сердце. Он опустил Гюэлэн, поблагодарил убитого и едва успел отклониться, когда плотный, мускулистый, похожий на кузнеца кочевник нанес удар громадным, тяжелым молотом. Бардас повернулся и, увидев открывшуюся подмышку (подмышка- путь к сердцу), хотел нанести удар, но в последний момент заметил еще одного противника, ждавшего своей очереди. Он пригнулся и, развернувшись на одной ноге, резанул противника по животу. Второй же попал под удар молота товарища. Бардас добил раненого, опустив меч ему на череп, и в ответ на молящий взгляд лишь шепнул «спасибо».
Теперь по ним стреляли из луков, стреляли с близкого расстояния, вполне достаточного, чтобы проверить имперскую броню на прочность. Бардас предвидел такую возможность и знал, что на ограниченной территории, где много палаток, где валяются убитые, просто нет места для маневра. Он лишь дал сигнал к наступлению, и алебардщики устремились вперед, некоторые из них упали, но остальные все же добрались до врага.
Первый убитый Бардасом лучник поднял лук, блокируя удар, меч ушел в сторону, но Бардас повернул запястье, и лезвие резануло кочевника по коленям. Стрела, выпущенная сбоку, пробила наплечник, но не коснулась кожи, он выдернул ее и отбросил в сторону, одновременно выставив меч острием вперед, как делал в арсенале, подставляя под верстак, чтобы смести в него металлическую стружку. Человек, бежавший к нему с занесенной саблей, не смог притормозить, и клинок легко вошел ему в живот.
Дальше все шло примерно в таком же духе: он наносил удары, колол, резал и рубил, произносил слова благодарности, уклонялся от сабель и копий, принимал удары и при этом упрямо двигался к цели.
Потом он увидел Темрая, окруженного кучкой полуодетых мужчин, вождь нахлобучил шлем и пару наколенников, но ремни завязал кое-как, и наколенники уже начали сползать. Бардас улыбнулся и направился к ним, но прежде, чем он успел приступить к работе, кто-то пробежал мимо него, это был высокий солдат в слегка сдвинувшемся на сторону шлеме и явно позаимствованных у кого-то доспехах.
- Теудас, - окликнул Бардас.
Но юноша не слушал: выставив алебарду и крича, он несся прямо к Темраю, как стрела. И даже не заметил воткнувшегося ему в грудь копья. Теудас остановился лишь тогда, когда наконечник вошел в него по самую поперечину. Он еще попытался достать копейщика, но копье было слишком длинным, и ему не хватило примерно фута. Когда Теудас наконец упал, один из кочевников ударил пикой ему в ухо - шлем, оказавшийся слишком маленьким, все-таки свалился, - и юноша больше не двигался.
Это неправильно, подумал Бардас и попытался открыть глаза, но они уже были открыты.
Группа, охранявшая вождя, отступала, стараясь заманить Бардаса в глубь лагеря, где между Темраем и Гюэлэном было бы больше мертвых тел. Бардас сделал несколько шагов вслед за ними, когда внезапно понял, что людей здесь гораздо меньше, чем должно было быть. Куда подевался весь народ? Не успели же они спрятаться? Где женщины и дети? Конечно, на плато было темно, но все равно... до сих пор он увидел лишь несколько сотен мужчин...
И тогда он все понял.
Что ж, ловко, очень ловко. Но я должен был это предвидеть.
Теперь было уже слишком поздно. Кто-то, находившийся внизу, подал какой-то условный знак, и со всех сторон, из палаток и из-за повозок, из ям и траншей, выскочили скрывавшиеся до этого воины. Вооруженные копьями и алебардами, держась поближе друг к другу, они принялись теснить имперских солдат, отрезать их от дороги и надежд на отступление.
Противник действовал на удивление слаженно и дисциплинированно: так что сомнений не оставалось: ловушка готовилась тщательно. Через несколько минут окружение было успешно завершено. Между тем по дороге уже поднималось подкрепление, ведомое Йордекаем, тем самым недавним гостем, человеком, так услужливо открывшим ворота. Появление подкрепления означало, что пикейщики, успевшие проникнуть на нижний уровень, либо изгнаны, либо перебиты.
Вот тебе и ощущение исторической симметрии, подумал Бардас, похоже, я все-таки получу то, чего давно хотел.
Запястья и предплечья болели от напряжения, а пот, стекавший из-под шлема, заливал глаза. Бардас зажмурился.
Ну, что мне теперь делать?
Но никто не ответил. От брошенного и угасающего костра доносился запах кориандра.
Вот уж не думал, что все будет так плохо, в который уже раз повторял про себя Темрай, прячась за спины окружавших его людей. Мне казалось, победа дастся куда проще. Но стоило ему показаться...
Усилием воли он заставил себя прогнать стоящий перед глазами жуткий образ Бардаса Лордана. Темрай не был уверен, что человек, с ног до головы закованный в доспехи, держащий в руке меч с непривычно широким клинком, и есть его давний заклятый враг, но уверенность это одно, а знание - совсем другое. Он знал, и сил его хватило только на то, чтобы не обмочиться.
- Где Силдокай? - спросил вождь.
- С резервом, - ответили ему. - Наступлением руководит Йордекай. Как только мы введем в действие резерв, все будет кончено. Они покажутся между молотом и наковальней.
При чем тут молот и наковальня?- удивился Темрай. У него что-то произошло с головой, мысли путались, ускользали, наезжали одна на другую...
- Хорошо, - сказал он. - Это очень хорошо, а что у них на нижнем уровне? И еще... э... Есть известия от Голлокая? Как там у него?
- Судя по последнему сообщению, все под контролем. - Темрай не знал, кто отвечает ему, и не узнавал голос. - Все остальные вернулись в лагерь, так что деться им абсолютно некуда. Вопрос лишь во времени.
Темрай поежился, ему стало холодно.
- Постарайтесь не затягивать, - сказал он. - И в любом случае возьмите его, понятно?
- Конечно. Взять живым?
- Ну уж нет. Только мертвым. И убедитесь, что он мертв. Прежде чем я подойду к нему, я хочу знать, что вы отрубили ему голову.
Кто-то рассмеялся, посчитав слова вождя удачной шуткой. Знавшие Темрая лучше промолчали.
- Кстати, - сказал человек, стоявший слева от вождя, чье имя тоже выпало у Темрая из памяти. - Тот парень, который пытался прорваться с алебардой, знаете, кто это был? - Никто ему не ответил, и человек продолжал: - Я его узнал, это племянник Лордана. Помните, он был у нас перед началом войны со старшим, колдуном.
- Да никакой он не племянник, - возразил кто-то. - Я вообще думаю, что никакие они не родственники.
- Теудас Морозин, - сказал Темрай.
- Точно, это он. Но парень мертв, мертвее не бывает.
- Отлично. - Темрай вздохнул. - А теперь уведите меня отсюда.
Кольцо стягивалось, темная, плотная масса медленно, осторожно надвигалась, то и дело из нее, как молнии из тучи, выскакивали копья, целясь в зазоры между доспехами - на локтях, между воротником и нагрудником, между воротником и шлемом, в подмышечную впадину, во внутреннюю сторону бедра. Со своей стороны, алебардщики сражались упорно и методично - молот проверяет наковальню, но и наковальня проверяет молот, - круша шлемы, дробя кости и перебивая кровеносные сосуды под апробированной кожей кольчуги.
Но кольцо имело преимущество движения, воины Темрая наступали, перешагивая через убитых и раненых, словно накатывающий на берег морской прилив; топоры и булавы раскалывали шлемы и доспехи, как дрозды раскалывают раковины улиток или гости на званом обеде вскрывают устриц. Будь жив Анакс, он смог бы пересказать историю сражения по одному лишь звуку: чистый звон клинка, встретившегося с доброй броней: глухой щелчок поддавшейся, не выдержавшей напряжения стали, мягкий хруст кости. Бой шел теперь преимущественно в темноте: солдаты Империи дрались спиной к огню костров, закрывая свет. Да и зачем он нужен, если враг со всех сторон, на расстоянии копья.
Когда кольцо замкнулось - галерея обвалилась, - Бардас понял, что должен прорываться в одиночку. Шлем давно свалился, доспехи разболтались из-за ослабших ремней и сорванных заклепок и провисли, как перезрелые фрукты на согнувшихся ветвях деревьев. Правая рукавица пришла в полную негодность, и Бардас избавился от нее при первом удобном случае. Рядом, по бокам и за спиной, падали один за другим люди: но он еще справлялся, отбивая сыплющиеся со всех сторон удары, уклоняясь и отпрыгивая, делая выпады и рубя, орудуя мечом с ловкостью и быстротой повара, готовящего к пиру сразу несколько блюд.
Все было почти как в прежние времена, когда драться приходилось в темноте, это была такая же работа, тяжелая, однообразная и утомительная, как в подземной галерее, где нужно было пробиваться через слежавшуюся глину. Только звуки и запахи оказались другими: их было слишком много, и ему не всегда удавалось ориентироваться в них. Бардас ощущал сладкий аромат крови и пикантный запах стали; резкий, густой чеснока и кориандра, срывающийся с последним вздохом с губ умирающего. Он слышал всю музыку Империи, переложенную на инструменты Пробирной палаты. Прямо перед ним возник человек в старомодном шлеме из четырех пластин, скрепленных ремнями. Отбив его копье, Бардас ударил противника в висок, но в самом звучании Гюэлэна появилась фальшивая нотка. Он услышал фальшь, но не успел ничего предпринять, вынужденный отбить летящую в лицо алебарду. Повернувшись, Бардас отмахнулся мечом, и тот, ударившись плашмя о шлем, переломился надвое, в полуфуте от эфеса.
Ну, вот и все, подумал Бардас, отбрасывая отслуживший свое Гюэлэн.
Следующий выпад парировать было уже нечем, и Бардас подставил под удар нагрудник, развернувшись вполоборота, а когда наконечник копья, скользнув по стали, ушел в сторону, врезал левой рукой, на которой еще оставалась рукавица, в лицо врагу. Головки заклепок разорвали кожу, оставив четыре глубокие царапины, из которых хлынула кровь (как будто по щеке протащили плуг, с плугом хорошо получалось у Клефаса, но Клефас всегда ленился, а вот Горгас никогда не подводил), но кочевник не упал, а дернул копье к себе, чтобы нанести второй удар, который довершил бы дело, если бы Бардас не ухватился за острие. Противник, однако, сохранил больше сил и рывком освободил копье; причем острые края наконечника разрезали ладонь и пальцы Бардаса...
Что ж, никогда не угадаешь, где обнаружится слабина.
Он разжал пальцы и едва успел пнуть противника в колено. На этот раз кочевник упал, и Бардасу ничего не оставалось, как въехать ему в зубы каблуком. Времени на то, чтобы поднимать копье, уже не оставалось. На него наступали с трех сторон, а он был без оружия. Жаль, Бардасу удалось углубиться в их колонну на три четверти, войти клином, почти рассечь шов; за движущимися фигурами уже виднелась спасительная тьма. Однако теперь, не имея ни меча, ни копья, ни молота, он был только наковальней. Бардас сделал несколько шагов назад, повернулся и побежал...
Получилось не так хорошо, как хотелось бы. Доспехи мешали, болтаясь из стороны в сторону, сковывая движения. Он знал, что должен избавиться от них во что бы то ни стало, срезать с себя эту вторую кожу. Впрочем, даже без брони шансов уйти далеко почти не было. Рано или поздно он споткнется в темноте обо что-то и упадет...
Он и упал, причем не слишком удачно, разбив голову о камень, а когда открыл глаза, то увидел, что налетел на обозный фургон. Сил подняться, а тем более остаться в вертикальном положении у него не было, поэтому он лег на живот и заполз под повозку.
Усталость навалилась, как обрушившийся потолок перехода, и Бардас на секунду зажмурился...
...и, как обычно, оказался в шахте. Тем не менее - хотя его и окружала кромешная тьма - он видел брошенную тачку, а под ней лицо спрятавшегося мальчика, уставившегося на него полными ужаса глазами. Конечно, это был Темрай, но в то же время и Теудас, которого он вытащил из-под повозки при Падении. «Почему ты так боишься меня, Теудас?» - спросил Бардас, но мальчик молчал и даже не пошевелился...
- Вон он. - Бардас открыл глаза и снова увидел лицо Темрая, вождя кочевников, стоявшего ярдах в двадцати вверх по склону. - Там, под фургоном, - визжал Темрай, - видите? Убейте его! Скорее же убейте его! Ну!
Трое с пиками и саблями, люди из личной охраны Темрая, ринулись к Бардасу. В следующее мгновение они уже тыкали пиками, стараясь достать его, как человек, ищущий под столом закатившуюся монету. Бардас откатился: копье царапнуло щеку, разрезав кожу, но ему удалось сжаться в комок и выкатиться из-под повозки с другой стороны (в шахтах приходилось делать и не такое). Он поднялся, ухватившись за заднее колесо, и снова побежал.
Оглянувшись через плечо, Бардас заметил, что преследователи уже обежали фургон и теперь несутся вслед за ним, проявляя редкое профессиональное рвение, наблюдать которое ему не приходилось со времен войны Максена, когда некий молодой человек, влезший в конце концов в эту вот вторую, змеиную шкуру, гнал кочевников навстречу тьме и кошмарам ночи, и все вокруг звенело, горело и несло запахи приближающегося рая.
Пора сделать что-то умное. Он сбавил шаг, дожидаясь первого из преследователей, а когда тот уже бросился на него, присел, и кочевник, споткнувшись, перелетел через его спину и глухо шлепнулся на землю. Бардас вскочил и встретил второго ударом в лицо левой рукой, на которой еще болталась рукавица. Что-то хрустнуло - наверное, нос, - бедняга пошатнулся и ошалело посмотрел на противника круглыми от ужаса глазами. Не теряя времени Бардас выхватил у него саблю и перерезал кочевнику горло.
Теперь, когда у него снова было оружие, Бардас уже не опасался третьего. Легко отбив выпад пикой, он одним движением отсек бедолаге левое ухо и, повернув саблю в горизонтальное положение, полоснул его по горлу. Ему было плохо знакомо это оружие - изогнутый клинок не подходил для уколов, рукоять была слишком мала, - но оно имело преимущество над голыми руками. Сделав секундную паузу, чтобы обдумать дальнейшие действия, Бардас повернулся и потрусил в обратном направлении, туда, где был Темрай.
Парочка оптимистов попыталась преградить путь, но они задержали его ненадолго. Темрай словно прирос к земле; он стоял, трясясь, как кролик, с белым от страха лицом и широко открытыми глазами. Бардаса отделяло от цели всего лишь несколько ярдов. Один из телохранителей сумел ударить его по правому наплечнику и тут же заслужил короткое «спасибо». Теперь между ним и вождем оставалось только двое. Конечно, смерть Темрая ничего не решит - возможно, она означала бы победу в войне, но это интересовало Бардаса в последнюю очередь, - но по крайней мере он смог бы немного восстановить симметрию. Ничего лучше он не придумал. Блок... поворот кисти... клинок вниз и молниеносное движение слева направо, под самым подбородком - вот и еще одним меньше. «Спасибо», - пробормотал он и в этот момент, слегка повернув голову, увидел то, что заставило его забыть и о Темрае, и о войне, и о симметрии в истории. Он увидел брешь.
Брешь была маленькая. Крохотный разрыв между двумя шеренгами, и она быстро сокращалась, но если поспешить... Бардас знал, что если успеет прорваться, то попадет на дорогу, и тогда ему уже не придется отвоевывать каждый шаг.
- За ним, - крикнул кто-то, возможно, Темрай.
Стрела задела левый налокотник и ушла в сторону наступающей цепи. Дважды Бардас едва не упал: в первый раз, когда споткнулся о голову убитого, а во второй, когда наступил на край воронки, - но вес доспехов спас его в обоих случаях, придав дополнительную силу инерции, что позволило сохранить равновесие, устоять на ногах и продолжать бег. В конце пути пришлось оттолкнуть одного и рубануть по плечу другого, но он все же выбрался на дорогу...
...которая, разумеется, находилась в плачевном состоянии после нескольких дней постоянной бомбардировки. Бардас едва сделал десяток шагов, как земля поползла под ногами, и в следующий момент его уже несло вниз. Бардас сумел немного притормозить, раскинув руки, и в последний момент перед тем, как достичь нижней точки спуска, выставить вперед ноги. Он вскочил и побежал дальше, зная, что его преследователи не отстают. В одном месте он столкнулся с каким-то идиотом, не пожелавшим уступить дорогу, и того отбросило в сторону.
Как я неловок, подумал Бардас, только создаю помехи движению.
Внизу, там, где дорога кончалась, его встретило настоящее нагромождение тел, сваленных одно на другое, как мешки с песком у входа в дом, к которому подступает вода. Пока он перелезал через эту кучу, двое из преследовавшей его толпы успели добежать, но вряд ли успели пожалеть о собственной прыти - бой здесь еще продолжался, хотя ни о каком организованном маневре не могло быть и речи; группы людей просто сходились и бились до последнего. Ворота были, конечно, заперты, но Бардас увидел сходни, которые вели к верхушке частокола, и взял курс на них. По пути он отбил пару вяло нанесенных ударов и устало, едва волоча ноги, поднялся по сходням. Там, наверху, никого не было, а потому Бардас отложил саблю и стал снимать с себя доспехи.
Дело шло быстро: там, где ремни перекрутились или заело пряжку, он просто резал их. Ему удалось избавиться примерно от половины брони, когда внизу послышались крики. Бардас повернулся и увидел группу кочевников, указывающих на него саблями и о чем-то возбужденно переговаривающихся. Он негромко выругался себе под нос, но продолжал работу, порезав руку, когда клинок соскользнул с заклепки. К тому времени, когда кочевники взбежали по сходням, Бардас освободился от своего бремени.
Они остановились на расстоянии копья, и Бардас чувствовал принесенный ими с собой запах страха. Наверное, стоило ему лишь хлопнуть в ладоши и крикнуть, и двое-трое свалились бы со сходней и убежали. Бардас не мог винить этих людей; путь к величайшей в истории победе труден, и им пришлось пройти через унижение, поражение и смерть.
- Ладно, - бодро сказал он. - Я ухожу.
Бардас встал на частокол. Глянул вниз, присел, спустил ноги и, повисев секунду на руках, оттолкнулся и прыгнул. Он упал в реку довольно неуклюже, на спину, с громким плеском, взметнув фонтан брызг.
Смертельная усталость настигла его на полпути между крепостью и лагерем, и он, придавленный ею, рухнул прямо в грязь, не имея больше сил двигаться. Радостное возбуждение, которое он испытал, вырвавшись из западни, схлынуло, горячка боя прошла еще раньше, и Бардас чувствовал только свинцовую тяжесть в ногах и боль в коленках. Он и сам не знал, сколько лежал с закрытыми глазами, вытянув ноги и раскинув руки - наверное, если бы кто-то наткнулся на него, то счел бы мертвым. За опушенными веками не было больше ничего, как не было ничего вообще на всем свете, кроме перенатруженного тела.

Предыдущая страница 21 Следующая страница


Пробирная палата 22

Потом пошел дождь, и Бардас промок до костей. Вода текла по лбу, заливала глаза, просачивалась в нос, и тут ему пришло в голову, что в лагере есть палатки, где отдыхать намного удобнее. Подняться в вертикальное положение оказалось делом нелегким, потребовавшим исполнения сложных, трудно координируемых маневров, на которые его тело было уже неспособно. Но дождь был особенно холодным, к нему добавился ветер, и потому Бардас все же собрал все силы и побрел к лагерю, волоча левую ногу, которая ни с того ни с сего решила, что не может больше сгибаться в колене.
Кровать показалась ему вершиной роскоши, но она была слишком далеко, и Бардас опустился на стул. Голова, словно только и дожидавшаяся этого момента, свесилась на грудь. Никто, похоже, не заметил, что он вернулся, и это тоже было к лучшему: его ждала бумажная работа, браться за которую в отсутствие Теудаса он просто не хотел.
Бардас закрыл глаза, но боль, обосновавшаяся во всех мускулах и суставах, слишком явно напоминала о себе, чтобы он смог уснуть. Тем не менее что-то вроде дремы все же овладело им, но тут в шею кольнуло что-то острое. Это могла быть колючка или металлическая стружка, но Бардас понял, что дело не в них.
- Привет, - сказал он.
- И тебе тоже.
Голос показался знакомым.
- Кто это?
- Я, Исъют Хедин, дочь Ниссы. Помнишь меня?
- Конечно, - ответил Бардас. - Как ты здесь оказалась?
- Обычным путем. Приплыла на корабле. Ветер все время был попутный, так что получилось быстро. Но я вижу, тебе это не очень интересно, поэтому я просто убью тебя и покончим с этим.
- Подожди, - сказал Бардас слишком поспешно. - Подожди минутку. - Из-за страха речь получалась сбивчивой, как у пьяного. - Не помню, но, по-моему, мы даже не говорили с тобой об этом. Мне бы хотелось знать, почему ты меня так ненавидишь?
- Объясню. Ты сломал мне жизнь.
- Хорошо, согласен. - Бардас медленно перевел дыхание. - Но ведь схватка была честная: ты бы убила меня, если бы...
- Я говорю не об этом, - оборвала его Исъют. - Конечно, тот факт, что ты лишил меня пальцев, не добавил любви к тебе, но, верно, схватка была честная; причина в другом. И тебе это прекрасно известно.
Бардас чувствовал, как страх забирает у него остатки сил, как предательски слабеют руки и ноги.
- Значит, ты до сих пор злишься на меня из-за того, что я убил твоего дядю... - Он никак не мог вспомнить его имя. Хедин и что-то еще. Признаваться в такой забывчивости было бы неучтиво. - Неужели? Прошло столько времени...
- Да.
- О! Но с ним у нас тоже была честная схватка. Перестань, ты ведь и сама какое-то время была судебным фехтовальщиком. Честно говоря, не вижу разницы.
Он ощущал ее дыхание - как это все знакомо, ножи в темноте, полная невозможность увидеть врага, надежда на слух и обоняние... и да, она съела недавно что-то с кориандром.
- Не видишь, - повторила Исъют. - Меня это не удивляет. Тебе бы стоило прислушиваться к тому, что говорят люди. Я сказала, что хочу убить тебя потому, что ты сломал мне жизнь, и это правда.
Бардас уже забыл, каким сильным может быть страх, как он заполняет весь мозг, вытесняя мысли, проникая во все уголки тела, словно расползающееся по бумаге масляное пятно.
- Не вижу логики, - сказал он. - Независимо от того, убил бы я его или нет, Город все равно бы пал, и твоя жизнь все равно пошла бы наперекосяк. Черт возьми, если тебе так хочется играть в логические игры, то подумай вот над чем. Это я спас твою чертову жизнь, ясно? Или это ровным счетом ничего не значит?
- Ты оказал мне услугу? Конечно, нет. У тебя и в мыслях не было этого.
Страх никак не ослабевал. Есть на свете такие истерички, которые, потрясая ножами, кричат, что убьют тебя, и потом начинают разговаривать и забывают, чего хотели. Такие не способны посеять страх в душе мужчин, запросто пробивающих себе дорогу через гущу неприятельской армии. Но Исъют не из их числа, и Бардас боялся ее; боялся настолько, что с трудом контролировал речь и мочевой пузырь. В конце концов, она его племянница, если в теории наследственности что-то есть, то ему грозят серьезные неприятности.
- Ты меня запутала, - сказал он. - Почему бы не объяснить все толком и не заставлять меня гадать?
- Хорошо, я объясню. - Она немного усилила нажим. - Все очень просто. Ты сделал из меня вот это. - Послушать только, сколько отвращения и ненависти можно вложить в одно слово. - Ты, дядя Бардас, сделал из меня то, что я есть сейчас. И вот что я тебе скажу, ты большой ловкач, ты превратил меня в одну из Лорданов: тоже страшное оружие. Большое тебе спасибо.
Во рту у Бардаса появилось что-то горькое, он сглотнул.
- Будь справедлива. Это сделала твоя мать: я здесь ни при чем.
- О нет, она только начала. Но я ушла от нее, я хотела быть Хедин, а не Лордан. И так было, пока ты не вмешался. Вот почему я хочу убить тебя.
- Понятно, - сказал Бардас. - Но убив меня, ты сделаешь еще один шаг на пути превращения в того, кем ты не хочешь быть.
- Нет, - ответила она. - Лорданы своих не убивают. Возьми, к примеру, дядю Горгаса: ты убил его сына, а он простил тебя. Ты мог убить меня, но не убил. Моя мать могла разделаться со мной запросто, в любой момент, но не сделала этого. Вы не так устроены. - Она рассмеялась. - Чем больше я об этом думаю, тем больше убеждаюсь, что окажу тебе услугу. Ну же, дядя Бардас, назови мне хотя бы одну причину, почему ты хочешь жить. Если бы на моей совести была хотя бы половина того, что натворил ты, я умерла бы от истощения, потому что не смогла бы ни есть, ни пить. Твоя жизнь - нечто совершенно ужасное: моя уже достаточно плоха, а ведь я только начала.
- Что ты такое говоришь? Если отбросить последствия, то я не могу вспомнить ни единого случая, когда сделал что-то, исходя не из лучших побуждений.
- Вряд ли стоило так говорить, учитывая обстоятельства.
- Неужели? - Бардас едва удержался от того, чтобы не встряхнуться, подобно вылезшей из речки собаке. - Я так не думаю. Ты ведь не собираешься убивать меня. Если бы хотела, давно бы уже убила.
- Ты так считаешь? - сказала Исъют и ткнула ножом ему в шею.
Позднее, размышляя о случившемся, Бардас решил, что этот тактический успех перевесил все допущенные им в течение дня ошибки. Ловко спровоцировав Исъют, он получил преимущество хотя бы в том, что знал, когда именно последует удар. Это дало возможность резко наклонить голову вперед и в сторону - лезвие прошло по основанию черепа, оставив страшную рану, но от таких не умирают - и одновременно резко оттолкнуть стул с таким расчетом, чтобы его спинка угодила ей в солнечное сплетение. Упав на пол, Бардас перекатился и выбросил руку вперед, туда, где - если ее никто не сдвинул - должна была находиться подставка для письменных принадлежностей Теудаса. После трех лет в шахтах найти предмет на ощупь, по памяти, ему было легче, чем с открытыми глазами и при свете. Рукоятка перочинного ножа сама легла в ладонь, а бросок был просто продолжением упражнения. Он услышал, как лезвие вошло в плоть, услышал судорожный вздох и схватил саблю, которую оставил лежать на столе.
- Дядя Бардас, нет...
Сталь полоснула по живому, разрывая кожу, сухожилия и мясо.
- Спасибо, - инстинктивно сказал он и подождал - всегда считай до десяти, прежде чем сходить с места: еще один ценный урок, вынесенный из подземелий, - вслушиваясь в тишину, потом встал, опустил саблю и пошарил вокруг, отыскивая лампу.
К тому времени, когда появился свет, она была уже мертва: с перерезанной шейной веной долго не живут. На полу стояла небольшая лужа крови, а в ее глазах застыл страх: наверное, в последний момент она все же осознала, что хочет жить - он не раз видел такое. Рот был открыт, а нож Исъют отбросила, но, конечно, в темноте Бардас этого не заметил. Перочинный ножичек Теудаса рассек ей щеку, зрелище было малоприятное, но сама рана совершенно не опасная в отличие от той, которую она нанесла ему. Бардас задержал на ней взгляд. Одним из Лорданов меньше. Что ж.
Все продолжается, подумал он, все продолжается. И вот теперь у меня в палатке мертвая девушка.
Разумеется, она упала самым неподходящим образом, поперек кровати, испачкав всю ее кровью. Так что спать ему пришлось на стуле.

Он уже не помнил, был ли в его жизни хоть один день, когда вокруг не гремели требушеты, когда пыль не заслоняла небо, когда в мире торжествовали тишина и покой.
Ему вспомнилось одно место, обнаруженное им в детстве. Вся семья ушла из дома, взбудораженная нелепым и неподтвержденным слухом о появившихся на болоте гусях. Гусей, как и следовало ожидать, на месте не оказалось, но они наткнулись на землянику и грибы, которые дядя объявил съедобными. Как обычно в таких случаях, еды принесли больше, чем брали с собой, но дело не в этом. Они были единственной семьей, которая ела отдельно от всего клана. Это считалось странностью, причудой. Но не более того.
Он вспомнил пещеру: впрочем, назвать это углубление под скалой пещерой было преувеличением, но для десятилетнего мальчишки места вполне хватало, чтобы вообразить, будто он живет в доме, одном из тех странных, непередвижных сооружений, в которых жил Враг.
Пещера вспомнилась ему по той простой причине, что там у него появилось странное ощущение безопасности и надежности: стены были из камня и глины, а не из войлока. Тогда он впервые подумал о том, что хотел бы жить в доме. И у него все получилось, и он стал жить в доме, но затем пришел Враг (другой Враг, но тот же самый), и весь Эскатой вместе с его домом рухнул, провалился под землю.
Он вспомнил об этом еще и потому что в тот день, когда они ушли из племени, на лагерь напал Враг: в тот день убили мать Темрая и угнали большую часть стада, из-за чего зимой случился голод, ставший причиной смерти многих людей. Он вспомнил, как они вернулись в лагерь. Как увидели сгоревшие палатки, почерневшие столбы, валяющиеся повсюду тела, которых было так много, что их убирали целый день. Он нахмурился, накладывая ту память на то, что видел только что.
За долгие годы ему пришлось повидать всякого и в памяти отложилось больше, чем хотелось бы, но ведь шпиону это и надо. Он видит, запоминает, а потом делает то, что ему говорят.
Пещера оказалась там, где ей и надлежало быть - да и почему бы ей там не быть? - она была меньше, чем ему помнилось, но все же достаточно большая, чтобы укрыть его до утра и дать возможность поработать. Лошадь он привязал к терновому кусту - который тоже никуда не убежал, но давно засох, - после чего взял седельную сумку и забрался в темный тоннель.
Трут занялся не сразу, только с третьей попытки - уже начался дождь. Потом он зажег лампу и маленькую масляную плиту, принадлежавшую когда-то его дяде. Пламя тревожно подрагивало, грозя вот-вот погаснуть, но все же у него появились свет и тепло, позволявшие согреть руки. Большего ему и не требовалось.
Он вынул из сумки кусок мяса и посмотрел на него; затем достал маленькую деревянную коробочку, в которой хранилось самое ценное и загадочное сокровище его дяди. Это был нож с длинным и тонким лезвием.
Дважды подумай, потом отрежь.
Повторив про себя сию древнюю мудрость, он наметил место для первого надреза.
Работа была не такая уж трудная - снять кожу, вырезать кость, и он не раз проделывал подобное, но сейчас случай был исключительный, и ему хотелось не только восстановить природный навык, но и проверить себя. Лучше не допускать ошибок, чем исправлять их потом.
Доставшийся ему кусок представлял немало проблем из-за изгибов и не совсем обычных углов. Дяде часто приходилось выполнять работу куда более сложную, и он достиг в этом деле такого мастерства, что люди приносили ему охотничьи трофеи. Лосей, волков, лис, из которых получались коврики, одеяла, плащи - хотя как можно накрываться одеялом с головой волка, этого он не понимал. Он всегда любил наблюдать за тем, как ловко дядя срезает шкуру с костей, как получается из этой шкуры нечто, очень похожее на то, что было раньше, и одновременно совершенно другое. Его неоформившийся ум никак не мог разгадать загадку: каково истинное отношение между шкурой и тем, что под ней, и как это шкура может быть частью целого, если ее так легко отделить.
Одни мысли тащили за собой другие: о природе внешнего и внутреннего, о том, что находящееся под поверхностью способно определять форму этой поверхности, о том, что поверхностный слой защищает, хранит и маскирует то, что лежит под ним. Был один парадокс, особенно его забавлявший и заключавшийся в том, что бычья кожа, снятая должным образом, вываренная в воске и получившая определенную форму, способна стать надежной защитой, почти столь же эффективной, как стальная пластина. После долгих раздумий он пришел к выводу, что все дело в памяти - в отличие от стали кожа обладает памятью: сомни ее, и она снова вернется к прежней форме. Иногда он фантазировал. Что было бы, если бы в воске сварили человека? Тогда его кожа превратилась бы в броню, надежно защищающую от любого оружия. С другой стороны, практично ли это, создавать внешнюю защиту, убивая то, что внутри? Никто так и не догадался провести эксперимент, а потому теория оставалась недоказанной.
Раздумывая о вещах, одновременно далеких от того, чем он занимался, и близких по ассоциативному ряду, он довел работу до конца и получил наконец две части целого: кожу и кость. Он поднял глаза. В котле уже закипала вода, и он опустил кость в кипяток, чтобы выварить мясо и прочие мягкие ткани (на последней стадии ее нужно было выбелить и отполировать), потом разложил кожу и подтянул седельную сумку, в которой лежало необходимое: соль, травы и горшочек с медом. Соль он рассыпал густым слоем по внутренней стороне кожи, потом добавил щепотку трав и скатал кожу в плотную трубку, похожую на письмо, и наконец, срезав с краев горшка воск, снял крышку и опустил кожаную трубку в мед. Крышка стала на место, а он, разогрев над плитой кусочек воска, снова запечатал им горшок.
Закончив, он отдохнул пару минут, чувствуя усталость как от долгой концентрации, так и от непосредственно физической работы, требовавшей исключительной силы и ловкости пальцев. Потом он подполз к краю пещеры, зачерпнул из лужи дождевой воды, вымыл руки и вытер их клочком травы. Оставалось последнее - почистить нож. Дядя взял с него обещание не допускать, чтобы лезвие заржавело; как только появится ржавчина, предупредил старик, можешь сразу его выбросить - уже не отчистишь.
Некоторое время он сидел, думая о проделанной работе. Потом лег, вытянул ноги и уснул.

- Геннадий.
Он сел, голова еще немного кружилась. В комнате было так темно, что он не мог определить, открыты у него глаза или закрыты.
- Алексий?
Алексий выступил из темноты и сел рядом с ним на кровать.
- Извини, я тебя разбудил?
- Наверное, - ответил Геннадий. - Но не беспокойся. Как ты?
Алексий нахмурился:
- Я же мертв.
- Извини, спросил, не подумав. Я знаю, что ты... очень жаль, - неуклюже добавил Геннадий.
- Ничего. Я всегда считал, что там, где философия приобретает, дипломатия проигрывает. Подумай, если бы ты не вступил в Орден, а подался в дипломаты, сколько интересных войн ты смог бы начать.
Геннадий щелкнул языком.
- Вообще-то я уже заметил кое-что. Со времени своей смерти ты стал намного саркастичнее и язвительнее.
- Неужели? - озабоченно спросил Алексий. - Впрочем... да, если подумать как следует, так оно и есть, хотя я этого не замечал, пока ты не упомянул. Наверное, все дело в том, что мне приходится добираться до тебя через фильтры твоей жизнерадостной личности. Отсюда и повышенная дерзость или, если хочешь, игривость. Впрочем, я вовсе не жалуюсь. Мне всегда казалось, что в разговоре я излишне суховат.
- Рад тебе услужить, - сказал Геннадий. - А теперь...
- Да, послание.- Алексий ненадолго задумался,- Не знаю, как это выразить без ненужного мелодраматизма. Что ж, попробую... Прощай навсегда.
- О? А что случилось?
- Мы заварили кашу, и, похоже, все получилось, - ответил Алексий. - Исъют Хедин мертва. Несколько минут назад ее убил Бардас.
- О, - снова произнес Геннадий. - И как это событие все меняет? Извини, но я не совсем понимаю его значение.
- Алексий вздохнул:
- Пребывание в среде интеллектуальной элиты Ордена не пошло на пользу твоему индуктивному мышлению. Давай рассмотрим повнимательнее. Полагаю, ты мог бы сказать, что Закон утвердил себя или вернулся в нужное русло, если использовать аналогию с рекой, которая никогда мне не нравилась. Если же прибегнуть к аналогии с колесом, то я бы сказал, что оно совершило полный оборот и остановилось, хотя при этом остается без внимания тот факт, что на какое-то время оно сходило с колеи. Благодаря, извини, тебе и мне. Очень жаль.
- Проклятие!
- Ох, опять ты произносишь это слово. Можно выразиться и по-другому. Отклонение... отражение... эксцентрика... Хотя я бы выразился так: дурацкая, глупая ошибка. - Он покачал головой. - Но проблема решена. Мы, в некотором смысле, вернулись туда, где были бы, если бы не вмешались. Впрочем, Перимадея все же пала, а неприступной осталась крепость где-то на равнине, которую так и не взял Бардас; и погибла Исъют, а не Бардас; и, конечно, колесо совершило лишний оборот и прошло большее расстояние, втянув в события людей, которые были здесь абсолютно ни при чем. И все-таки главное то, что теперь все кончено. Осталось одно - чтобы ты описал эксперимент, перенес его на бумагу. Не сочти за недоверие, - продолжал он, - но я бы хотел, чтобы с тобой поработал кое-кто еще, нужно добавить объективности, от этого многое зависит. Как насчет той одаренной девушки...
- Маха Эры? - Геннадий покачал головой. - В прошлом году она перешла на другой курс. Изучает теперь коммерческую стратегию, и, по-моему, дела у нее идут неплохо.
- Вот как? Жаль.- Алексий вздохнул.- Ну да ладно, думаю, ты кого-нибудь найдешь. Кроме того, ты можешь начать работу лишь после того, как все успокоится, поэтому...
- Что ты имеешь в виду? - перебил его Геннадий. - Что значит «успокоится»?
Алексий изобразил руками нечто непонятное.
- Что это значит? Ну, все должно улечься, найти свой уровень. Ты сам поймешь. - Он поднялся. - Ладно, дружище, пришло время... Я не люблю такие моменты, всегда чувствую себя как-то неловко, как, впрочем, и ты. Мне было приятно работать с тобой, и я очень дорожил твоей дружбой, хотя последствия ее для сотен тысяч людей оказались катастрофическими. Было бы приятно думать, что, может быть, мы еще и встретимся когда-нибудь, но должен сказать, что в моей интерпретации Закона это крайне маловероятно. - Он нахмурился. - Знаю, это звучит неприятно, но мы не из тех людей, которые способны на долгие эмоциональные речи. Возможно, к сожалению.
Геннадий кивнул:
- Мне будет тебя не хватать. Но я рад, если все действительно закончилось. А огорчает то, что вышло так, как вышло, ужасно плохо, и все по нашей вине...
- Отчасти по нашей вине. Не мы создали людей такими, какие они есть, не мы породили проблемы, с которых все началось. В некотором смысле все это случилось бы так или иначе.
Он замолчал, почесал голову и грустно улыбнулся.
- Знаешь, я надеялся, что смерть поможет прояснить понимание этого вопроса. Но, боюсь, ничего такого не произошло. Я никогда не понимал Закон и не понимаю его сейчас.
- Существовало два альтернативных курса, равно обоснованных и значимых, - медленно сказал Геннадий. - Мы сделали выбор. Но случилось то, что случилось.
- Если ты используешь аналогию с рекой, - заметил Алексий, - которой я не совсем удовлетворен. Но как встроить это все в аналогию с колесом, не понимаю...
- Но мы можем, - вставил Геннадий, - рассматривать Закон не как колесо, а как распределительный вал.
- Извини?
- Мне это только сейчас пришло в голову, я еще не все обдумал. Вообще-то мысль принадлежит не мне. - Он глубоко вздохнул. - Пожмем руки, обнимемся, или как? Мне хочется найти прощанию какое-то физическое выражение.
Алексий задумчиво кивнул:
- Я могу сделать так, что у тебя останется впечатление о таком физическом контакте, но это было бы ненадежной памятью. Впрочем, доказать противное было в равной степени невозможно.
- В этом случае любые доказательства невозможны, - с улыбкой ответил Геннадий. - И не забывай - мы философы, ученые. Для нас доказательство - это все.
- Вот и хорошо. Прощай, Геннадий.
И тут Геннадий очнулся и понял, что ему снился сон.

Они чувствовали себя так, как чувствуют люди после большого праздника - дня рождения или свадьбы. Им было весело, но под весельем проступала усталость, и чего им меньше всего хотелось, так это браться за уборку. К сожалению, кое-что сделать было необходимо: тщательно осмотреть лагерь, добить врагов, если кто-то еще уцелел, позаботиться о своих раненых, а уж потом лечь спать.
- Йордекай, организуй работу, - распорядился Силдокай. - Лисай, Уллакай. Проверьте охранение, вдруг им вздумается атаковать... Не представляю, что такое возможно, но все же. Пажай, возьми двадцать человек и пройди вдоль реки. Надо убедиться, что тело Лордана не всплыло или его не прибило к берегу. Может быть, повезет.
- Ладно, - ответил кто-то. - А что ты собираешься делать?
- Пойду с докладом к Темраю, что же еще, - с усмешкой ответил Силдокай. - Кстати, его кто-нибудь видел? По-моему, он вернулся в свою палатку, но это было давно, когда мы еще загоняли скот. - Похоже, вождя больше никто не видел, и Силдокай пожал плечами. - Наверное, дрыхнет на кровати, так и не пришел в себя после того, как его завалило.
Повсюду горели костры: аккуратно сложенные пирамидками дрова промокли под дождем, и в огонь бросали брошенные на месте боя сапоги и древки от алебард. Люди двигались тяжело, устало. Едва таская ноги по разбитой в грязь земле, Силдокай понимал, как они себя чувствуют, но сам еще не совсем отошел от хмельной легкости победы. Жаль только, что после победы убирать надо еще больше, чем после поражения.
Женщины и дети, вышедшие из укрытий, помогали мужчинам, снимали сапоги и рубашки с мертвых алебардщиков, собирали стрелы, обшаривали убитых в надежде обнаружить что-нибудь ценное. Дети катали по земле шлемы и громко смеялись, радуясь тому, что не надо ложиться спать, и сжигая энергию, накопленную за несколько часов сидения в палатах. Силдокай увидел маленькую девочку, задумчиво рассматривающую другого ребенка, который, по-видимому, выбежал из укрытия во время боя и попал кому-то под горячую руку: тельце было втоптано в грязь, и девочка изучала его внимательно, сосредоточенно и совершенно бесстрастно. Неподалеку несколько мужчин пытались вернуть в загон вырвавшихся на волю лошадей. У одного из мужчин голова была перевязана белой тряпицей с проступившими пятнами крови - ничего не поделаешь, лошадей нужно загнать, без них кочевнику никуда. Силдокай опустил голову и только теперь заметил, что наступил на чью-то руку.
В конце концов, подумал он, работой можно заняться и завтра, когда опять начнут бить требушеты, а сегодня надо просто выспаться, они все это заслужили. У него заурчало в животе, и он вдруг вспомнил, что не ел почти весь день, как, вероятно, и другие, но это могло подождать. А вот подумал ли кто-нибудь принести ужин Темраю? Клапан палатки был опущен, из щелей просачивался свет. Силдокай постучал по шесту, но никто не ответил. Наверное, уснул. Он нагнулся и вошел.
Темрай сидел на стуле, по крайней мере его тело сидело на стуле. Но шея была перерезана. И голова отсутствовала.

Глава 21

- Пожалуйста, не сочтите это за шаг назад в вашей карьере, - сказал Сын Неба, глядя на какую-то точку примерно в дюйме над головой Бардаса. - Ничего подобного. Как я уже сказал, мы вполне удовлетворены тем, чего вы достигли. В конце концов война завершилась успешно: вы, может быть, проиграли сражение, но добились таких условий мира, которые не получил бы и победитель. Они вполне приемлемы. В конце концов, - продолжал он, - никто и не ждал, чтобы вы убили их всех.
Бардас кивнул:
- Спасибо.
- Пожалуйста. Мы признаем, что вы приняли командование в сложных, неблагоприятных обстоятельствах, что не могли руководить войсками на том же уровне компетентности, как какой-нибудь генерал, и что кочевники проявили себя совершенно неожиданно находчивым, изобретательным и упорным противником. Вы не единственный командующий, которого они разбили. Вообще-то вы зарекомендовали себя настолько хорошо, что мы даже были удивлены.
- Вы очень любезны.
- Вовсе нет. Вот почему, учитывая все сказанное, я без малейших колебаний рекомендую вас для нового назначения. Надо признать, людей с вашим опытом ведения саперных работ при осаде очень мало. И дело не в том, что ситуация в Хоммире может затянуться так же, как под Ап-Эскатоем. Как только главные галереи будут достроены, проблема будет решена в течение нескольких месяцев.
Бардас кивнул:
- Это хорошо.
- А потом... - Сын Неба улыбнулся.- Я уверен, что первоклассный сапер всегда найдет себе применение. Не сомневаюсь, что у вас впереди великие дела, если, разумеется, вы выполните свою часть сделки.
Встреча была странная. Почти комичная: оба мужчины обращались друг к другу с подчеркнуто преувеличенной любезностью, как будто малейшая фальшь могла незамедлительно спровоцировать град стрел, за которым последовала бы отчаянная атака конницы. Капитан Лордан приветствовал вождя Силдокая с должным уважением, которое и подобает особе столь высокого сана, и выразил официальное соболезнование по поводу смерти вождя Темрая. Вождь Силдокай поблагодарил капитана Лордана за выраженные им соболезнования и высказал надежду на то, что отныне оба народа будут работать сообща, стремясь к достижению взаимоприемлемого соглашения. Договоренность - кланы уходят с равнин на север, в необитаемые края, и не возвращаются оттуда на равнины - была заключена так быстро и легко, что могло создаться впечатление, будто обе стороны поют с одних и тех же нот. Расставались они почти друзьями.
- Конечно, - продолжал Сын Неба, - у нас и в мыслях не было посылать вас на Остров.
- Вот как?
Бардас постарался показать, что эта тема имеет для него чисто академический интерес.
- Разумеется. Такой шаг с нашей стороны представлялся бы уступкой, едва ли не признанием собственной слабости. Нет, Острову нужен - простите меня - сильный, бескомпромиссный администратор, способный провести его через нелегкий переходный период. Сама территория, конечно, не представляет особого интереса и не стоит затраченных усилий. Я полагаю, что в подходящий момент мы присоединим ее к одной из наших субпрефектур, сбалансируем состав населения и превратим в военно-морскую базу, но в данной конкретной ситуации нам необходимо в первую очередь закрепить за собой флот. Если последние не совсем удачные военные операции и научили нас чему-либо, то прежде всего тому, что дальнейшее отставание в области мореходства недопустимо и положение должно быть исправлено.
«Он разговаривает со мной, подумал Бардас, как с одним из своих; естественно, подчиненным, но тем не менее своим. Его «мы» включает в себя и меня.»
- Понимаю, - сказал он. - Как вы уже заметили, это вопрос приоритетов.
Сын Неба великодушно предложил налить ему вина. Бардас уже успел заметить, что они поступают так тогда, когда хотят подчеркнуть особый характер отношений между теми, кто состоит на службе у Империи, хотя не исключено, что Сыновья Неба просто не доверяли чужакам, не позволяющим себе расслабиться. Он вежливо кивнул:
- Спасибо.
- Должен сказать, - продолжал Сын Неба, - что в ходе разговора с вождем мятежников я сделал для себя небольшое открытие. Он оказался человеком более проницательным, чем можно было ожидать. Что ж, приходится признать свою ошибку. Впрочем, - добавил он, поджав тонкие губы, - я, наверное, не совсем точно выразился. Не столько проницательным, сколько ловким. В нем любопытным образом смешивается хитрость и простоватость, весьма характерные для наций, чье главное занятие коммерция. По собственному опыту я знаю, что эти люди обладают просто сверхъестественной способностью понимать мотивацию на индивидуальном уровне, тогда как более значительные вопросы, вполне очевидные вам или мне, абсолютно недоступны их сознанию. Отсюда, - с намеком на улыбку добавил он, - их стремление решить все проблемы непосредственно, их желание видеть вас в качестве Протектора, их надежда на то, что мы пришлем вас, человека, которому, по их мнению, они смогут доверять и которым сумеют манипулировать. Разумеется, с его стороны было весьма опрометчиво и глупо исходить в своей стратегии из ничем не подкрепленного замечания, строить политику на шаткой основе туманного обещания. Среди торговцев, как я успел заметить, вообще распространено такое странное явление, как желание и готовность верить кому-то даже вопреки естественному для их профессии цинизму. Замечательная слабость. Мне не составляло труда завоевать его доверие: подобные ему не могут не доверять тому, кого боятся.
Бардас улыбнулся, сделав вид, что шутка ему понравилась.
- И что же теперь его ждет? - спросил он. - Я имею в виду вождя мятежников.
Сын Неба наблюдал за ним краем глаза.
- О, ничего особенного. Он будет экстрадирован, предан суду и осужден. Надо же, в конце концов, подбивать баланс. К счастью, наша система надзора и контроля позволяет, чтобы за ошибки всей страны отвечал один человек: это гуманно, эффективно и многое упрощает. Вождь Темрай заплатил за ошибки своего народа, а Первый Гражданин Венарт Аузелл и его приближенные заплатят за ошибки своего. Потом мы подведем черту под обоими столбцами и перевернем страницу. Подобным же образом, - добавил он, понизив голос, что было весьма необычно для Сыновей Неба, - мы подведем итог и произведем полный расчет по всему, довольно-таки бесполезному делу с Месогой. Просто кто-то отчитается.
Бардас промолчал.
Конечно, они прочитали его письма. Такова была стандартная процедура, когда речь шла о наблюдении за офицером, совершившим ошибочное или сомнительное деяние.
Письмо, о котором идет речь, нашло его не в самый подходящий момент, когда он разбирался с графиком караульной службы.
- Не сейчас, - сказал он и, подняв голову, увидел выражение лица посыльного. Судя по всему, солдат с трудом сдерживал приступ тошноты. - Что у тебя там?
- Письмо для вас, - ответил посыльный. - И вот это. - Он показал на большой глиняный горшок, который держал в руках другой солдат с похожей миной на лице. - Человек, который это доставил, находится сейчас в караульной будке.
Бардас кивнул.
- Хорошо, - сказал он, не понимая, что происходит. - Дайте мне письмо. А горшок отнесите в мою палатку, я сейчас приду.
На то, чтобы разобраться с караулами, у него ушло около получаса, и за это время Бардас успел совершенно забыть о письме. Только вечером, когда выдался свободный час, и он опустился на стул, чтобы немного передохнуть, на глаза ему попался тот самый горшок.
Печать была сломана - что ж, он к этому привык, - но знакома. Банк Лордана. Значит, оно от одного из двоих. Вряд ли сестра Нисса стала бы писать ему письма, а уж тем более присылать подарки.

Дорогой Бардас!
Если ты читаешь письмо, значит, выиграл сражение. Прими мои поздравления! А теперь вернемся немного назад.
Когда я закончу это письмо, оно пойдет к моему человеку в лагере Темрая. Он работает на меня довольно давно: его задача состоит в том, чтобы с Темраем ничего не случилось, пока ты не доберешься до него, а потом будь что будет, главное, чтобы он не сбежал. Если ты доберешься до него - что ж, отлично, письмо останется непрочитанным. Если же он ускользнет - тогда все в порядке.
Это меньшее, что я могу сделать. Знаю, как важно для тебя - твоей карьеры, твоего будущего - выиграть эту войну. Они ведь играли с тобой, не так ли? Сначала собирались отправить огромную армию, что означало бы отсутствие у тебя каких-либо шансов на успех. Конечно же, мы не могли это допустить, согласен? К счастью, мне удалось отвлечь их немного: островитяне такие жадные и глупые, что мне стоило только намекнуть на возможность получения с Империи дополнительной платы за флот, как они уже загорелись. Разумеется, затем они зашли слишком далеко и получили то, что получили, - аннексию.
Должен сказать, я и сам почувствовал себя немного дураком, когда узнал об этом. Но время еще было, и я послал на Остров своих людей, которые подняли там небольшое восстание - шансов не успех было немного, но получилось. Я, впрочем, знал, что все сработает, потому что эта война случилась ради тебя, и на этот раз тебе ничто не должно помешать.
Надеюсь, тебе понравится мой подарок, ты еще с детства что-то для меня делал (руки у тебя всегда были ловкие). Ты знаешь, что я не могу смастерить какую-нибудь безделушку даже ради спасения жизни, поэтому вместо меня все сделал этот проворный парень Дассаскай. И как убийца, и как повар он со своей работой справился отлично. Если же нет... что ж, дары не подарок, а внимание.
Как всегда твой любящий брат, Горгас.

Бардас отложил письмо, срезал воск вокруг крышки. Снял ее и вытащил то, что находилось в горшке.
Сначала он решил, что перед ним свиная голова, вроде тех, что так пугали его, когда он был мальчишкой, хотя отец и Горгас почитали их за изысканные деликатесы. Делалось это так: в голове просверливали дырку, оставляя все остальное нетронутым, потом ее заправляли солью и всякими специями - базиликом, красным коллеонским перцем, сушеными абрикосами, корнями хмеля, мускатными орехами, тмином, зубчиками чеснока, корицей - и заливали жидким, прозрачным, почти белым домашним медом. Бардас всегда удивлялся парадоксальному несоответствию между сладкой, вкусной, ароматной начинкой и мерзкой, страшной, застывшей оболочкой. Как могла существовать столь причудливая, столь неестественная комбинация? Кто ее придумал? Будучи послушным и почтительным сыном, он всегда брал свою долю, выражал приличествующую случаю радость и ел, стараясь не обращать внимания на то, что лежит перед ним на тарелке. Чтобы есть, не обязательно смотреть, достаточно уметь владеть ножом.
По всей видимости, именно этот рецепт Горгас заботливо переписал и отправил своему повару, дав строгий наказ не пытаться его улучшить. Горгас любил готовить и умел наслаждаться едой; для него и то, и другое было важным составляющим элементом жизни. Если подумать, из него получился бы едва ли не образцовый Сын Неба. Но то, что вытащил из горшка Бардас, не было свиной головой: залитое медом, сморщенное и искаженное - вероятно, из-за соли, обладающей сушащим эффектом, - то было лицо вождя Темрая.
Капельки меда, похожие на золотистые слезы, стекали по пухлым, напоминающим перезрелые груши щекам. Веки прикрывали пустые глазницы - Бардас повидал немало закрытых глаз и знал, что он могут многое видеть. Рот был зашит тонкой нитью из крученого сухожилия, которое в двух местах прорезало кожу пухлых губ. Лице было мягкое и податливое на ощупь, как кожаный мешок, как набитый соломой мочевой пузырь, которым мальчишки играют, пиная ногами, как вкусный пудинг из желудка овцы, которым по праздникам баловала их мать. Покрытая золотистой глазурью кожа напоминала светлый мрамор и отливала перламутром.
«Странно,- подумал Бардас,- странно и непрактично, что те, кто создавал людей, спрятали твердое под мягким, череп под лицом. Разумеется, все должно было быть наоборот; крепкая кость должна была бы скрывать, защищать уязвимые характерные черты, отличающие людей друг от друга. В этом отношении им было бы неплохо поучиться кое-чему в Пробирной палате.»
Мягкое, не до конца оформившееся, но в то же время морщинистое и съежившиеся, лицо Темрая выглядело очень молодым и очень старым. В этом лице Бардас видел и спрятавшегося под повозкой мальчишку и старика, которым Темрай мог бы стать, проживи он еще пару десятков лет. Бардас подумал о том, что все происходящее не что иное, как попытка остановить колесо или перекрыть плотиной реку, попытка найти способ спасти обреченный город или предотвратить смерть осужденного человека. Верующий в Закон мог бы развить мысль в теорию, возможно, такая теория уже существовала. Ведь исходного материала хватало вполне.
- Теперь об этом думать поздно, - заметил возникший из-за спины Анакс. - Кроме того, людьми нас делает именно способность делать из одних вещей другие. И может, именно это делает нас такими, какие мы есть, - добавил он с усмешкой. - Кстати, из этой головы получилась бы неплохая болванка для шлемов.
- Уходи, - сказал Бардас.
- Ты раздражен из-за того, что никогда не имел возможности его поблагодарить, - ответил Анакс. - А еще тебя злит то, что в шахтах ты ни разу не увидел лица своего врага.
Бардас нахмурился:
- Я никогда не думал о нем, как о враге. Откровенно говоря, я вообще не видел в нем человека.
- Сейчас, боюсь, уже поздно, - укоризненно сказал Анакс. - Потому что теперь перед тобой не человек, а вещь. Кстати, о вещах, тебе подошли те доспехи?
- Да.
- И это все, что ты можешь сказать, «да»? Посмотри, на тебе ни единой отметины, а ведь прошел все испытания. И ты говоришь мне всего лишь «да».
Бардас улыбнулся:
- Но это была всего лишь война. Болло со своим молотом превратил бы их в груду хлама.
Анакс улыбнулся; Бардас, конечно, не видел самой улыбки, но знал, что не ошибается.
- Сынок, на земле нет ничего, что могло бы противостоять молоту Болло. Таково правило заведения. Болло всегда выигрывает. Важно лишь то, сколько ударов ты сможешь продержаться.
Немного погодя Бардас отправился к караульной будке.
- Тот человек, который доставил мне письмо, он все еще здесь?
Ему ответили, что да, посыльный еще здесь.
- Хорошо. Вы спрашивали, как его зовут?
- Конечно, ответили ему, спрашивали; он назвал себя Дассаскаем. Назвался сам. Похоже, посыльный ожидал приличного вознаграждения.
- Он свое получит, - сказал Бардас. - Возьмите белый флаг и пусть двое солдат отведут этого Дассаская к вождю Силдокаю. Только держите его покрепче, возможно, он не пожелает идти. И еще передайте Силдокаю этот горшок и это письмо. Когда выполните поручение, побыстрее возвращайтесь. Я бы на вашем месте даже побежал.
Сын Неба откинулся на спинку стула.
- Чисто из любопытства, - произнес он. - Что было в горшке?
- Победа, - ответил Бардас и едва заметно улыбнулся. - По крайней мере то, что дает такой же результат. Можно сказать, некоего рода секретное оружие.
- Понятно. - Сын Неба вскинул бровь. - Вроде той воспламеняющейся жидкости, которую вы использовали во время осады Перимадеи, да?
- Не совсем, - сказал Бардас, - хотя это оружие тоже было в горшке. Извините, я говорю первое, что приходит в голову. - Он потер подбородок, словно думая о чем-то другом. - Итак, когда мне выезжать?
- Как только прибудет ваш сменщик, сегодня вечером или завтра утром. Передадите все дела полковнику Илшелю. Молодой, но с хорошими задатками, мы возлагаем на него большие надежды. Он проследит за эвакуацией и сопроводит кочевников до гор. Работа в общем-то довольно простая.
- Очень хорошо, - ответил Бардас, и его лицо не выдало никаких чувств, словно оно уже умерло и попало в рассол.

- Так вы уже пользовались почтовой каретой? - спросил курьер.
Бардас кивнул:
- Да, пару раз.
Курьер с уважением посмотрел на него:
- Тогда вы, должно быть, важная птица. Как, вы сказали, вас зовут?
- Бардас Лордан.
- Бардас... Бардас... что-то знакомое... Ага, вспомнил. Ап-Эскатой, да? Вы же герой.
Бардас кивнул:
- Точно.
- Ну и ну. - Курьер покачал головой. - Не каждый день доводится возить героев. И как там было? Я имею в виду на самом деле?
- В основном скучно. Иногда - страшно.
Курьер расхохотался.
- О, все так говорят. Спроси любого, что он делал на войне... Я так понимаю, что вам просто не разрешено рассказывать. И куда же вы теперь? Или это тоже военная тайна?
- Есть такое место, Хоммира, но где это - я не знаю, - ответил Бардас. - А вы знаете?
- Хоммира. - Курьер нахмурился. - Если это там, где я думаю, то далековато. На другом конце Империи, на востоке. Неужели и там какая-то война? Впрочем, это не так уж и важно.
- Мне сказали, что дорога займет шесть недель. Так что, наверное, действительно далеко.
- Повышение по службе?
- Теперь я капитан.
- Вот как? Для чужака совсем неплохо.
- Спасибо.
Карету Бардас сменил в Ап-Эскатое. Его немного встревожило странное ощущение, появившееся, когда он проходил по улице. Он почувствовал себя дома и тут же постарался отбросить назойливо полезшие в голову мысли. По этой же причине Бардас не стал задерживаться у ворот, над которыми, как ему сказали, были выставлены на всеобщее обозрение головы трех вожаков мятежа на Острове. Проходя мимо, Бардас старательно отвернулся, он боялся, что узнает их или увидит таблички с их именами и описаниями совершенных ими преступлений.
- Взять, к примеру, тех же кочевников, - говорил курьер. - Конечно, можно было бы все сделать и поумнее, но в конце концов получилось вполне сносно: мы от них избавились, их вождь умер, а у нас теперь еще и флот есть. А что до разговоров о том, что кто-то там подорвал престиж Империи, то это пустая болтовня. Важен ведь конечный результат, не так ли?
- Абсолютно согласен, - ответил Бардас.
- Минутку. - Курьер посмотрел на него. - Вы же тоже там были, да? Я где-то слышал про парня из Ап-Эскатоя, принимавшего участие в этой войне. Так это вы?
- Я присоединился уже в конце.
- Вот оно что. А в боях участвовали?
- Самую малость.
- Ну и как? - Курьер усмехнулся. - Говорят, артиллерия сделала всю работу, это правда? И что слава досталась коннице, да?
- Более или менее.
- Так всегда. Артиллеристы - это настоящие герои, только их не замечают, - с серьезным видом констатировал курьер. - Обычно все хвалят этих чертовых пикейщиков, и, надо отдать должное, они действительно хороши. Очень хороши. Но я вот что скажу, при осаде самые главные это саперы. Саперы и инженеры. Взять хотя бы, к примеру, вас.
- Меня?
- Ну да. Вы же все-таки инженер.
Бардас пожал плечами:
- Наверное, да.
- Никаких наверное, - твердо сказал курьер. - Мой отец был инженером. Пятнадцать лет занимался дорогами и мостами, потом его перекинули в артиллерию, и он дослужился до сержанта. Конечно, до вас ему далеко, но вот один мой дядя...
- Это не море там?
- Так и есть, - сказал курьер. - Прямо за холмами, милях в двух отсюда. Мы проедем вдоль берега до Ап-Молиана, потом повернем к Ризалин, это займет пару дней, и дальше я уже не поеду. А вам надо сесть на карету из Торрена. Кстати, там курьером один мой родственник, спросите, не знает ли он парня по имени...
Имя так и осталось тайной для Бардаса: курьер замолчал на полуслове, пошатнулся и свалился с козлов.
«Ну вот, опять»,- подумал Бардас, беря поводья, но, оказалось, они остались в руках курьера. Его тело волочилось по земле, пока лошади наконец не остановились. Где-то за спиной должен был висеть арбалет, но, как и следовало ожидать, его там не оказалось. Сабля с остальным багажом лежала где-то сзади. Если драться невозможно, нужно отступать. Он пересел на место курьера. Наклонился за поводьями, потянулся, потерял равновесие и упал. Последнее, что увидел Бардас, было наезжающее на него колесо...
- Бардас?
- Анакс?
- Алексий. Я ненадолго, только попрощаться.
- А, значит, ты уходишь.
- Наконец-то. Теперь, когда она мертва, дела, можно сказать, благополучно завершены.
- О ком ты говоришь? Об Исъют, моей племяннице?
- Нет. Кое о ком другом. Не знаю, может быть, ты не помнишь ее. Ветриз Аузелл. Она тоже имела ко всему косвенное отношение.
Бардас не знал, что за место: было темно, ни запахов, ни звуков.
- Помню, ты, кажется, рассказывал мне о ней. И я вроде бы встречался с ее братом и с ней самой. Они были друзьями Эйтли Зевкис.
Он вроде бы хотел сказать что-то еще, но не стал.
- Знаю, ты скептик, поэтому не буду вдаваться в детали. Полагаю, она играла в происходящем какую-то роль. Иначе ее смерть не стала бы, так сказать, концом главы. В общем, вот так.
- Ну... что ж... - Бардас промолчал, но все же решил наконец спросить. - А ты не знаешь, что сталось с Эйтли?
- Что с ней сталось в конце, не знаю. Она сыграла определенную роль в обороне Шастела, но уцелела после этого или нет, я не выяснял. В одной книге о коллеонских войнах есть ссылка на нее. Но ничего конкретного. Неясно даже, о какой войне, Первой или Второй, идет речь...
- Так это не ее голова была над воротами в Ап-Эскатое?
- Нет, третья голова принадлежала Исъют Месатгес: ее по ошибке приняли за твою племянницу, Исъют. Надо признать, имя действительно необычное.
- Я о ней не слышал, - сказал Бардас. - Спасибо, Алексий. Теперь, когда я знаю, что Эйтли уехала, мне легче.
- Что ж... Мы, конечно, еще увидимся. Но как Алексий я являюсь тебе в последний раз. Извини, мне не следовало быть здесь, но...

Бардас открыл глаза.
- Слава богам, - сказал Горгас. - Я уж боялся худшего.
Брат склонился над ним, держа в одной руке кувшин с водой, а в другой влажную тряпку. Тряпка, заметил Бардас, совсем недавно была рукавом его рубашки.
- Все в порядке, - говорил Горгас. - Ты ударился головой и набил здоровенную шишку, но опухоль спадет, а внутреннего кровотечения, по-моему, нет. Бардас? Ты ведь уважаешь меня, да?
- Кажется, да, - ответил Бардас. - Ты мой брат Горгас, верно?
- Да, так и есть.
Бардас попытался кивнуть, но тут же отказался от этой идеи.

Предыдущая страница 22 Следующая страница


23 К. Дж. Паркер

- Мы вместе построили домик на дереве, - сказал он. - На большой яблоне. Потом она упала. А еще у нас возле самого окна гуляла белка.
- Ну вот, вспомнил, - обрадовался Горгас. - Теперь лежи тихо и не волнуйся. Все под контролем.
- Где отец?
Горгас посмотрел на него и улыбнулся. Улыбка была теплая и добродушная.
- Где-то здесь. Ты не беспокойся, все будет хорошо.
Бардас попытался улыбнуться в ответ, но у него сильно болела голова.
- Ты ведь никуда не уходишь?
- Конечно, нет. Я буду здесь. Успокойся.
Он снова закрыл глаза, а когда открыл, то все вспомнил.
- Горгас?
Бардас попытался сесть, но телу не хватало сил. Он лежал на палубе какого-то маленького корабля, со свернутым парусом под головой, укрытый грудой плащей и одеял. Солнце светило ярко, резко, даже безжалостно, но лицо освежал приятно прохладный ветерок.
- Бардас? - Голос донесся откуда-то издалека, с носа корабля. - Держись, я сейчас приду.
Бардас не мог повернуться, но ощутил шаги брата по вибрации палубных досок; еще одно полезное качество, приобретенное в подземных галереях Ап-Эскатоя.
- Помнишь, ты ударился головой? - спросил Горгас. Бардас не видел его, брат стоял где-то выше, его тень падала Бардасу на лицо. - Ты свалился с почтовой кареты. Это моя вина. Черт, надо было так ошибиться. Ты даже мог погибнуть.
Бардас сделал глубокий вдох и медленно выпустил воздух, во рту пересохло, язык еле ворочался.
- Ты застрелил кучера.
- Верно, с семидесяти ярдов, не меньше. Тот лук, что ты для меня смастерил, это чудо. Но мне надо быть осторожнее.
Бардас нахмурился.
- Зачем?
- Зачем что?
- Зачем ты убил кучера?
- Мне же надо было как-то остановить карету. - Бардас представил, как брат улыбается. - Местность открытая, так что дорогу не перекроешь. Пить хочешь?
- Нет. Да, - тут же поправился Бардас, потому что больше всего на свете ему был нужен глоток воды.
- Сейчас принесу. Ты не представляешь, что я подумал, когда увидел тебя лежащим на земле. Я был уверен, что подстрелил тебя вместо него, чуть не обмочился. В общем, выбросил из кареты все барахло, положил тебя и помчался к тому месту, где оставил корабль, а тут это чертово колесо возьми да и сломайся...
Бардас нахмурился; ему вспомнился разговор, совсем недавний... но речь шла не о колесе, а о распределительном вале. Только при чем тут распределительный вал?
- Карету пришлось бросить, - продолжал Горгас. - Последние две мили я тащил тебя на себе... Ну, братец, потяжелел ты изрядно с тех пор, как я носил тебя во дворе, хотя, надо признать, тогда тебе было всего три года. Знаешь, при повреждениях головы надо быть очень осторожным. Всякое может случиться. В общем, только уже здесь, на корабле, я вспомнил, что нас же могли преследовать. Но, к счастью, никого поблизости не оказалось. Так что все в порядке, мы идем своим курсом, - бодро добавил он. - Как в старые добрые времена.
- Зачем ты остановил карету?
- Что? А, ну конечно, затем, чтобы спасти тебя. Уж не думаешь ли ты, что я остался бы в стороне, наблюдая, как моего брата отдают под трибунал? Может, кто-то еще и верит в имперское правосудие, но только не я.
«Три головы на частоколе. Да, серьезный пункт в пользу Горгаса.»
- Меня не собирались отдавать под трибунал, - возразил Бардас. - Я получил назначение на новое место. В... - он напряг память, - в Хоммиру.
Горгас рассмеялся:
- Эх, ты, клоун, такого места просто не существует. Да ты и сам уже знаешь, что такое Империя. За каждую ошибку отвечает кто-то один. Хорошо, что у тебя есть старший брат, который не оставит тебя в беде.
- Но кучер сказал, что знает такое место.
- Конечно. Послушай, кому ты доверяешь, Империи или родному брату? Ну ладно, хватит об одном и том же. Обещаю, все будет хорошо.
Голова болела все сильнее.
- Мы возвращаемся домой? В Месогу?
- А разве ты не слышал? Я думал... - Горгас помолчал, а когда заговорил снова, его голос звучал уже по-другому, тише и мягче. - Боюсь, у меня для тебя плохие новости. Его больше нет, дома нет.
- Нет? Куда же он подевался?
- Извини, мне надо было бы тебе сразу сказать. Ладно, нечего ходить вокруг да около. Наш дом уничтожен, Бардас. По приказу губернатора провинции.
- О чем ты говоришь, Горгас?
Ответ последовал не сразу.
- Они прислали роту лучников. Наверное, нет нужды уточнять, что все произошло ночью. Окружили дом, забаррикадировали двери снаружи, подожгли тростник на крыше. Я проснулся от дыма, дышать было нечем, подбежал к окну, и тут меня чуть не подстрелили. Там был ад, Бардас. Дым повсюду, треск горящего тростника... Потом занялись балки, стены... Я пытался их всех вывести, действительно пытался, но Клефас уже был мертв, задохнулся во сне. А Зонараса придавило обвалившимся перекрытием. Он горел и кричал, а я ничем не мог ему помочь. Послушай. - Горгас повернулся, и Бардас увидел его лицо. В первое мгновение ему показалось, что это кто-то другой. - Я тащил его, а он кричал: «Горгас, помоги», так и кричал, пока не умер.
Бардас промолчал.
- Исъют в доме уже не было: впрочем, тебе это известно. Так что остались только мы с Ниссой, - продолжал после паузы Горгас. - Двое. Нам удалось пробраться на сеновал, а оттуда через окно вылезти на крышу птичника. У Ниссы хватило ума захватить лук со стрелами - говорю тебе, парень, сделав этот лук, ты спас наши жизни. В общем, я сдерживал их, пока хватало стрел, а потом, когда мне уже казалось, что все кончено, я увидел брешь в оцеплении. Это был шанс, и мы бросились туда. Я остановился только, когда выскочил на лужайку за домом Клираса, нашего соседа. Ты бы ее не узнал, со всех сторон заросла кустами... И только там я увидел, что Ниссы нет, и вернулся. Они схватили ее и убили. Отрубили голову старым отцовским секачом.
Горгас надолго замолчал.
- Вот так, - продолжал он. - Я мог бы остаться и убить хотя бы нескольких. Но какой смысл? Они все равно бы меня взяли, и чего бы я этим достиг? Надо быть практичным. В общем, я отсиделся в лесу, а вечером пошел в Торнойс, где и взял этот баркас. Позаимствовал у Лираса Монедина. Помнишь Лираса, это тот скряга, торговавший раками, он еще швырял в нас камнями, когда мы воровали у него яблоки?
Бардас открыл глаза:
- Еще жив, ему, должно быть, уже за сотню?
- Ходит еще сам, хотя делами занимаются сыновья, Букирас и Онниас. То есть занимались, пока я не украл баркас. Вот так-то. Все, что у нас было, все, что строили, все, ради чего работали, все превратилось в дым, в прямом смысле. Теперь нас только двое, Бардас, ты и я. Больше никого не осталось.
- Понятно, - сказал Бардас. - И куда мы направляемся?
- А... - Судя по голосу, Горгас снова улыбался. - Это я тебе и пытался объяснить с самого начала, когда говорил, что все будет в порядке. Помнишь Флеураса Передина?
- Что?
- Я спрашиваю, помнишь ли ты Флеураса Передина, - повторил Горгас. - Он промышлял треской и еще этой... как ее, с большой головой...
- Да, помню. А он здесь при чем?
Горгас усмехнулся:
- Я вспомнил, как он рассказывал, что однажды попал в бурю, и его унесло в открытое море, где и прибило к какому-то острову. Сначала я думал, что Флеурас все это сочиняет, он всегда любил приврать, но потом в «Надеждах и Страхах» услышал примерно то же самое. Это случилось около года назад. В общем, я все выяснил: остров действительно существует, я на нем побывал и знаю, как туда попасть. Сразу скажу, ничего особенного: много скал и деревьев и мало остального. Но все же там есть свежая вода, есть неплохое ровное местечко, есть земля, такая, что брось в нее косточку, и через год вырастет дерево. В горах водятся козы, гнездятся птицы, так что от голода не умрешь. Есть лес для построек, далеко ходить не надо. А главное... Знаешь, что я нашел, когда поднялся в горы? Железную руду, такие огромные куски, прямо на поверхности. Моя сила, твое умение... Обещаю, Бардас, у нас будет все, что ты только пожелаешь. И там никого не будет, только мы вдвоем, вместе. Как в старые времена. Ну, что ты думаешь?
Бардас вздохнул:
- Ты сошел с ума.
Горгас нахмурился:
- Что ты имеешь в виду?
- Неужели ты действительно воображаешь, что мы сможем жить на острове, вдвоем, как будто ничего не случилось. Ты хочешь вернуть то время, когда мы были мальчишками, когда...
Лицо Горгаса словно треснуло, раскололось, исказилось от злобы, в глазах застыл ужас.
- Замолчи, Бардас. Что я сделал? Я люблю тебя, люблю, как никого другого на свете. А ты лежишь и говоришь о том, что я сделал. Да, я сделал кое-что... это было очень, очень плохо, не стану оправдываться. Но потом, после этого, делал все, что в моих силах, чтобы загладить свою вину. Я заботился обо всех. О Ниссе, Клефасе и Зонарасе, о тебе. Все, что я делал, я делал для вас троих. Мне пришлось совершать не очень хорошие поступки, даже плохие, но какое это имеет значение, если все это было во благо семьи. А ты... ты натворил не меньше моего, ты убил столько людей - с дядей Максеном, потом в суде, во время осады, на Сконе, под Ап-Эскатоем, на последней войне, - ответь мне, ради чего ты их убивал? Для кого ты это делал? Для того, кто тебе платил? Ну же, отвечай! Я хочу знать.
Бардас покачал головой:
- Не смей так говорить. Даже не пытайся поставить меня на одну с тобой доску. Я не такой, как ты.
- О, перестань. - Горгас едва не рассмеялся. - Ты ушел из дома, отправился искать счастья. Отлично. Все заработанные деньги ты присылал домой, Клефасу и Зонарасу, ты пытался заботиться о них, как и я. Во время осады ты сражался за наш Город. На Сконе... Что ж, у тебя было на то право, ничего не скажу. После этого мы сквитались, и ты знаешь об этом. Но потом? Кем ты стал? Солдатом Империи. Неужели ты искренне веришь в особое предназначение Сыновей Неба?
- А как насчет островитян? - крикнул Бардас. - Их убивали, превращали в рабов... из-за тебя...
Горгас покачал головой:
- Все это делала Империя. Те, на чьей стороне ты воевал. Кроме того, ничего бы не случилось, если бы не пал Ап-Эскатой. А из-за кого он пал? Кто выпустил быка из загона? Ну, ладно. - Горгас понизил голос и продолжал уже мягче: - Ты делал свое дело, исполнял долг, как и тогда, когда был с дядей Максеном, в конце концов, солдат не отвечает за то, что люди воюют, как и я не несу ответственности за то, что Империя сделала с островитянами, или Темрай с Городом. А кроме того... - Он состроил ужасную гримасу, в которой только Бардас мог узнать улыбку. - Кроме того, теперь всему этому конец. Понимаешь? Все позади. Черт возьми, если во мне и осталась еще какая-то добродетель, так это реализм. То плохое, что мы сделали, уже не исправишь. Даже если мы попытаемся, то натворим только больше зла. Должно наступить время, когда мы скажем: все, хватит, пора заняться чем-то другим, чем-то приличным, достойным и хорошим. Я пытался, Бардас, я вернулся домой, чтобы стать тем, кем должен был быть, крестьянином, живущим на земле, выращивающим хлеб. Я пытался повернуть колесо, если тебе нравится такое сравнение, и что из этого вышло? Нашего дома больше нет. Все уничтожено, все сгорело, все стало пеплом. А ты... Ладно, я не должен так говорить.
Бардаса уже трясло от злости.
- Все, все плохое в мире, все зло - это твоя вина. Все дурное, что сделал я, это тоже твоя вина. И я никогда не прощу тебя. Никогда.
- Ох, Бардас. - Горгас с состраданием посмотрел на брата. - Знаешь, то, что ты сейчас сказал, можно рассматривать как признание в любви... Все эти годы ты позволял мне прибирать за тобой, смывать грязь. Отлично, я рад. А теперь позволь мне сделать кое-что для нас обоих. Давай избавимся от всего зла, ладно? - Он усмехнулся, и раны и ожоги на лице растянулись, скрывая его наподобие забрала. - Давай избавим мир от Лорданов раз и навсегда. Вот это будет нечто, а? Пусть Лорданы не причинят больше никому никакого вреда. Что может быть полезнее для человечества? Подумай, мы исчезнем, все равно что умрем.
«Обычно сначала умирают, но в вашем случае мы сделаем исключение.»
- И в любом случае, - все еще улыбаясь, продолжал Горгас, - у тебя нет выбора. Ты слишком слаб, чтобы драться со мной или спрыгнуть за борт. Когда мы доберемся до острова, и я перетащу тебя и вещи на берег, обратного пути уже не будет. Оболью нашу лоханку маслом и подожгу. Захочешь убраться с острова, строй себе лодку.
Бардасу стало тяжело дышать.
- Или я тебя убью. Я мог бы убить нас обоих.
- Мог бы, - согласился Горгас. - Но тогда ты стал бы таким же, как я, мы бы сравнялись, если не считать того, что мое злодеяние было в начале, а твое будет в конце. Ты этого хочешь?
- Нет.
- Я так и думал, - бодро заметил Горгас. - Итак, похоже, мы сделаем все по-моему. Вот и хорошо: если я делаю выбор, то ты сможешь продолжать винить меня во всем. Вини меня за то, что идет дождь, или за то, что светит солнце, вини за то, что козы едят неспелую пшеницу, за то, что молния бьет в стог сена. Я с радостью приму всю вину на себя, как в былые времена.
- Нет, - тихо сказал Бардас. - Горгас, пожалуйста.
- Не глупи, - ответил Горгас. Он уходил, и Бардас уже не видел его. - Тебе ничего не остается, как довериться мне. В конце концов, я старший брат и я люблю тебя. И разве я не заботился о тебе как следует?

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)


К. Дж. Паркер

Пробирная палата

Цикл: "Фехтовальщик" - 3

 Читать книгу

Аннотация

Добро пожаловать в один из оригинальнейших миров "меча и магии" за всю историю фэнтези! В мир, где в славной столице Перимадее исход судебных разбирательств решают АДВОКАТЫ - наемные фехтовальщики, силою клинка доказывающие правоту своих нанимателей... В мир, где живет - и бьется - Бардас Лордан, легендарнейший из адвокатов Перимадеи. Теперь клинок и воинский талант Бардаса продаются за звонкое золото - и лучшую цену предлагает далекая могущественная Империя Сынов Солнца, ведущая долгую жестокую войну с дикарями-кочевниками. Но, увы, именно эта война может оказаться для великого бойца - ПОСЛЕДНЕЙ... Здесь ему не поможет никто. Здесь придется сражаться В ОДИНОЧКУ! Здесь - так или иначе - ЗАВЕРШИТСЯ история подвигов Бардаса...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


К. Дж. Паркер - Биография

К. Дж. Паркер

На основную страницу

Биография

Parker, K.J. (К.Дж.Паркер) - английский писатель, автор ряда довольно оригинальных романов фэнтези. По образованию юрист, был журналистом, автор статей и книг по нумизматике, работает в сфере аппаратного обеспечения для ЭВМ. Увлекается фехтованием (в частности, японским стилем боя на мечах). Любимая книга -- "Король былого и грядущего" Т.Х.Уайта. Живет в южной Англии, вместе с женой-адвокатом.