К. Дж. Паркер - Натянутый лук

1 К. Дж. Паркер

Глава первая

Сержант дергал его за рукав.
- Уходите отсюда, отец, - настойчиво проговорил он. Голос был едва различим из-за раздававшихся невдалеке криков и звона оружия. - Они уже близко. Вас убьют, если вы не уйдете сейчас же.
Доктор Геннадий с удивлением посмотрел на сержанта и ухватился за его кулак. Кулак оказался довольно твердым.
- Что-то тут не так, - пробормотал доктор. - Я не должен быть здесь.
- Уходите! - закричал сержант.
Он вырвал руку и, поскальзываясь, бросился бежать по коридору, зацепился за книжный шкаф и рассыпал свитки по полу. С противоположной стороны до Геннадия донеслись крики - команды, которые, судя по всему, выкрикивал офицер, дошедший до предела, однако слов было не разобрать, и по крикам доктор не понял, враги это или союзники.
- Что-то тут не так, - тихо повторил Геннадий. - Я никогда здесь не был. Я ушел до того, как это случилось.
В нескольких ярдах от него распахнулась ставня, и в окне на фоне оранжевых всполохов возникла голова. Рожа была жуткая, отчего Геннадий инстинктивно отпрянул. Логичнее всего было бы кинуться бежать. Потом промелькнула мысль поднять что-нибудь из разбросанного по полу оружия и попытаться убить незваного гостя, прежде чем тот пролезет в окно. Геннадий не мог сделать ни того, ни другого. Где-то в глубине сознания он отметил, как воздействует непреодолимый страх на не воинственного, склонного к сидячему образу жизни индивида: полное бессилие, непроизвольная активность мочевого пузыря, время растягивается, словно оно замерло или вовсе отсутствует.
- Но это неправильно, - повторил он громко, хотя голос отказывался служить. - Я покинул Город прежде, чем он пал. Я здесь никогда не был.
- Расскажи это судье, - ухмыльнулся вражеский солдат, протискивая левое плечо сквозь оконную раму. - Полагаю, ты и от своей матушки получил весточку.
Вражеский солдат не должен говорить с сильным городским акцентом, используя городские выражения. С другой стороны, доктор Геннадий, перимадейский беженец, в настоящее время постоянно проживающий в Шастеле, не должен находиться здесь, беседуя с вражеским солдатом. Кто-то нарушает правила, подумал он, какая жуткая несправедливость; впрочем, когда его убьют, кто об этом узнает?
Гадкое и стыдное ощущение от мочи, текущей по ноге, и вонь горящих костей, доносящаяся через окно, - разве может что-нибудь быть реальнее?
Я здесь. Проклятие!
- Ну, - проговорил вражеский солдат и снова ухмыльнулся, перекинув ногу через подоконник и поставив ее на пол. - Валяй беги!
- К сожалению, - ответил доктор Геннадий, - не могу. Похоже, я не в состоянии двигаться.
Воин пожал плечами и потянулся за спину, чтобы достать стрелу.
Геннадий прикрыл глаза: было бы слишком страшно наблюдать за приближающейся стрелой, а когда время течет так медленно, он наверняка сможет рассмотреть ее в воздухе, исследуя в действии феномен, известный как парадокс лучника, когда стрела на самом деле сгибается вокруг лука в тот момент, когда отпускают тетиву. Истинному ученому хотелось бы посмотреть на это. «Только не мне», - произнес он вслух, но слова не прозвучали.
Не понимаю. Если это не какая-то чудовищная путаница в применении Принципа, которая означает, что вместо продвижения вперед меня тащило назад, возможно, туда, где я и должен был всегда находиться. Неужели это происходит таким образом? Мы думаем, что способны обнаружить щели в Принципе, создаем трещины в точках в будущем, где происходят важнейшие события, и внедряем туда свое вмешательство. А что, если все это срабатывает в обоих направлениях и трещина замыкается на мне? В таком случае во всем виноват Алексий, да и я, что принял в этом участие. Возможно...
Что-то заставило его открыть глаза; доктор увидел уставившегося на него вражеского солдата с перекошенным лицом, отражавшим страх самого Геннадия. Из груди солдата торчала стрела.
- Лордан, - проговорил Геннадий и обернулся.
Под аркой прохода стоял человек с коротким черным луком в руке; его лицо скрывала густая тень. Да, Лордан; но который из них? Хотя теперь, когда он спасен, это не имело особого значения. Братьев Лорданов два, один хороший, а другой - плохой, и старший был высоким и лысым (но Геннадий так и не разобрал, на кого из них смотрит).
Кто бы из Лорданов это ни был, он шагнул вперед и вдруг что-то крикнул, вероятно, предостережение. Но оно запоздало, так как Геннадий разглядел приближающуюся стрелу, которая изящно вращалась вокруг своей оси.
Значит, все-таки я умер здесь. Как курьезно.
...Кто-то тронул Геннадия за руку, и он вздрогнул. Одна из его девушек-студенток, не самая многообещающая, но страшно увлеченная. Она улыбалась: старичок заснул в своем кресле, такой умиротворенный.
- Доктор Геннадий, я пришла на консультацию. Вы назначили мне на сегодня, не так ли?
Он еще не совсем очнулся ото сна, поэтому ответил что-то типа: «Вроде бы».
- Доктор Геннадий?
Студентка глядела на него озадаченно и озабоченно; впрочем, она была очень милой.
- Прошу прощения, - вздохнул он, вытягивая ноги и чувствуя, что их колет как иголками (возможно, это объясняло стрелу).
Все из-за омерзительно удобного кресла. Как только сажусь в него, сразу же засыпаю и, похоже, ничего не могу с этим поделать.
А еще голова прямо-таки раскалывалась от боли.
- Если хотите, я приду попозже.
Ах как она огорчена и какой смелой желает выглядеть. Был ли он когда-нибудь в жизни чем-то так увлечен?
- Все в порядке, - ответил Геннадий. - Не надо, останьтесь. Я уже проснулся. Пожалуйста, сядьте.
Она была из тех неуклюжих седоков, которые балансируют на самом краю стула, словно боятся сломать его либо опасаются, что тот, кому это место принадлежит по праву, вот-вот явится. Звали ее... как же... Мачера.
- Напомните мне, что вы делали для меня на этой неделе?
Она выпрямила спину еще больше, став похожей на отвес в человеческом облике.
- Упражнения по проекции, - ответила девушка. - Как вы нам показывали.
Ха! Злая шутка, если угодно. Тебе следовало бы держаться подальше от упражнений в проекции, девочка моя. Они небезопасны. В сущности, они могут стать причиной твоей смерти.
- Понятно, - проговорил Геннадий и сцепил пальцы, стараясь выглядеть так, будто у него на все есть готовый ответ.
Правда заключалась в том, что пресловутые тайные перимадейские упражнения по проекции, благодаря которым он в основном и получил эту великолепную работу, являлись не более чем его искаженными попытками воспроизвести ту технику, при помощи которой Алексию и ему удалось (случайно) достигнуть нескольких проекций (с катастрофическими результатами) незадолго до того, как пал Город. Пожалуй, единственным, что говорило в пользу упражнений, которым он ныне обучал, являлась их бесполезность. По крайней мере он страстно верил, что это так, иначе всем им грозили бы крупные неприятности.
- Мне?.. Э-э-э... - пробормотала студентка.
Она стеснялась, как пациентка, раздевающаяся перед врачом.
Геннадий кивнул.
- Когда будете готовы, - промолвил он.
- Хорошо.
Девушка откинулась на стуле и мучительно зажмурилась, словно шагнула под дождь без пальто. Геннадий почти физически ощутил то гигантское усилие воли, которое она сделала, - разумеется, совершенно бесполезное. Оно и к лучшему.
Тем не менее.
- Расслабьтесь, - сказал он, - постарайтесь... - Как же это описать? Ни малейшего понятия. - Постарайтесь сделать так, чтобы все казалось совершенно обычным. Вам нужно представить, будто вы спокойно стоите в комнате или где-нибудь на улице, которая выглядит как можно зауряднее. Единственная разница будет заключаться в том, что вы выйдете из нее тогда, а не сейчас. Скорее всего вы вообще не ощутите никакой разницы. Запомните, это не волшебство; это совершенно естественное явление, вроде как видеть сны.
Она расслабилась - расслабилась что было сил, - и Геннадию пришлось сделать над собой усилие, чтобы не рассмеяться.
- Ах, - проговорила девушка. - Понимаю. Да, кажется, получается.
Не может быть, уж это точно.
- Вы уверены? - спросил доктор, стараясь сохранять спокойствие. - Оглянитесь вокруг и скажите мне, что вы видите.
- Я не уверена, - пробормотала студентка. - Это какое-то место, где я никогда не была. Больше всего оно напоминает мне библиотеку. Здесь... - Она подняла голову, и ее закрытые глаза оказались прямо на уровне его глаз (хотя Геннадий и передвинулся после того, как она зажмурилась; откуда ей известно, где он находится?). - Доктор Геннадий, вы...
Вдруг она вскрикнула, скорее пронзительно взвизгнула от ужаса, и этот звук болезненно отозвался в тех самых клетках его мозга, которые вызывали головную боль. Геннадий вскочил и схватил ее за руки, которыми девушка бешено молотила воздух, словно тонущая кошка; она высвободилась и пихнула его в лицо так сильно, что доктор откинулся, упал на бок и выругался.
- Доктор Геннадий! - В ее взгляде застыла смесь ужаса и отчаянного стыда, а глаза сделались огромными, словно ложка катапульты. - Извините!
Он поднялся и сделал вид, что отряхивается.
- Все в порядке. Из того, чем я так долго пользовался, ничего не сломано. Расскажите мне, что вы видели.
- Но, доктор...
Он сел и взглянул на нее.
- Расскажите, - тихо произнес доктор, - что вы видели.
Девушка извлекла из рукава носовой платок и принялась теребить его.
- Доктор Геннадий, - начала она, и теперь в ее голосе, кроме ужаса, слышалась едва уловимая примесь гордости, - мне кажется, я видела падение Города. Ну, вы понимаете, Перимадеи. И... - Девушка сглотнула, сделала глубокий вдох, будто собиралась нырнуть с высокой скалы. - Мне кажется, я видела, как вас убили.
Геннадий кивнул.
- Понятно, - проговорил он. - Скажите, а как ваша голова?
Девушка пощупала затылок.
- Вы думаете, что я могла ее ушибить и мне стало мерещиться? Я уверена, что...
- Как ваша голова?
- Хорошо. Ну, - добавила она, потупив взгляд, - если не считать небольшой головной боли...
- Как я умер? - спросил Геннадий. Он сидел совершенно неподвижно, и его голос был абсолютно спокоен; лишь сцепленные пальцы вспотели. - Не волнуйтесь, я не обижусь.
- Вас застрелили, - ответила девушка тоненьким голосом. - Стрела попала вам в лицо и прошла прямо сквозь...
Она запнулась и издала несколько нечленораздельных звуков, что заставило Геннадия метнуться за большой медной вазой, в которой обычно лежали фрукты.
- Ничего-ничего, - успокоил он. - На некоторых это иногда так действует. Я должен был вас предупредить.
Она подняла глаза, закрывая платком подбородок.
- Значит, вы мне верите? - спросила студентка. - Ах, я так рада... ой, что я такое говорю, я имела в виду, что...
- Я знаю, что вы имели в виду. Если вам от этого будет легче, - солгал он, - в первый раз меня тоже тошнило. А я ничего страшного не видел.
- Доктор Геннадий... - Она встала, села, снова встала. - Я... пожалуйста, разрешите мне помыть эту вазу. Я жутко сожалею...
Я сожалею гораздо больше, - размышлял Геннадий, когда ему наконец удалось прогнать девушку в ее келью. - Похоже, беды так и вьются вокруг меня. Кретинка, которая способна прорываться в Принцип, когда пожелает... истинно разумный человек пошел бы следом за ней в келью и сразу же перерезал бы ей горло. Однако...
- Проклятие, - пробормотал он, повалившись на постель и поджав ноги.
Геннадий закрыл глаза и подумал о своем бывшем коллеге Алексии - по всей видимости, еще живом в силу какого-то чуда. Он на Острове, вдали от войны и, вероятно, вне опасности. Доктору вдруг пришла в голову мысль, а не попытаться ли добраться до него при помощи проекции... Да ты спятил? Нельзя потушить пожар в дровяном сарае, поджигая керосиновую лавку соседа.
Принимая во внимание случившееся, доктор заснул необыкновенно быстро; хотя ему снились очень яркие сны, Геннадий не смог вспомнить ни одного из них, когда проснулся.

К вечеру второго дня они нашли одиноко стоящий прямой ясень, который рос среди развалин заброшенного дома.
- Не самое лучшее, однако сойдет.
Бардас Лордан выпустил вожжи из рук и некоторое время сидел, глядя на камни руин, торчащие из снега словно локти из продранного рукава. Пожарище. Судя по виду, ему уже лет пятьдесят-шестьдесят; но даже теперь следы огня еще ясно видны. Так высоко в горах мох, плющ и другая растительность, по-видимому, считающая своей обязанностью исправлять человеческие ошибки, кажется, не в состоянии одолеть каменную кладку; несколько пятен клочковатой травы, растущей в щелях обнажившегося цемента, два юных побега рябины, пытающиеся противоестественным образом прижиться в расщелине между стеной и твердой землей, и этот красивый, взрослый ясень, который он намерен срубить, высящийся по самой середине бывшего дома. Будь Бардас человеком суеверным и склонным к раздумьям об ужасах и триумфах прошлых лет, ему, возможно, пришло бы на ум связать падение этого дома и жизнь дерева. Но он был человеком иного склада и видел перед собой лишь прямое дерево, встретившееся впервые за два дня.
Рядом с ним в повозке нетерпеливо заерзал мальчишка.
- Ведь это ясень, да? - спросил он. - Я думал, мы ищем тис или маклюру.
- Сойдет, - повторил Лордан.
Мальчик выпрыгнул из повозки и занялся лошадьми, а Лордан обошел дерево, всматриваясь в ветви и вполголоса бормоча какие-то вычисления. Парнишка наблюдал за ним, склонив голову набок.
- По-моему, вы говорили, что это хлам. Вы говорили, что больше возни, чем пользы.
Лордан нахмурился.
- Наверно, я преувеличивал. Разведи костер, потом приходи помочь мне.
Он вынул из повозки топор и потрогал лезвие большим пальцем. Оно показалось тупым, и Лордан поточил его о камень, прежде чем сбросить куртку и расправить плечи для первого удара.
- Никак не получается разжечь костер, - пожаловался мальчик. - Все сырое.
Лордан вздохнул.
- Ладно, брось. Я потом сам разожгу, когда закончим с этим. Твой топор с тобой? Хорошо, иди на другую сторону и старайся рубить точно как я, удар за ударом, чтобы было ровно. И ради Бога, будь поосторожнее. Держи его крепко, не торопись.
Он взялся за топорище, левой рукой за конец ручки, правой - почти у обуха, потом внимательно посмотрел на то место, куда хотел ударить, и замахнулся. Удар отозвался дрожью в плечах, и Лордан почувствовал острую боль в спине, которая предупреждала, чтобы он не слишком усердствовал.
- Ну, что стоишь? - проворчал он. - Твоя очередь.
Мальчик размахнулся; обыкновенный парнишка с большим топором, который хочет показать, какой он сильный. Это был неистовый, со всего маха удар, и мальчик промахнулся, попав по стволу скорее рукояткой, а не лезвием топора. Само собой, топор соскочил с топорища и, просвистев в неприятной близости от локтя Лордана, упал в куст крапивы.
- Идиот, - снисходительно проговорил Лордан.
Он вспомнил, что сделал точно то же самое, когда был маленьким; моложе этого парнишки, разумеется, - в его возрасте он уже знал все, что нужно знать о том, как валить дерево, а не просто думал, будто знает.
- Пойди найди топор.
- Он упал в крапиву, - возразил мальчик.
- Знаю.
Он продолжал рубить, медленно, скупо взмахивая топором, заставляя его вес выполнять всю работу. Примерно после двадцати ударов Лордан перешел на противоположную сторону и выровнял надруб; затем начал снова, передвинувшись на четверть окружности, пока не дошел до сердцевины ствола с трех сторон. Он остановился и оперся о топорище.
- Еще не нашел?
- Нет.
- Господи, какой ты медлительный. Скоро стемнеет... Ладно, принеси веревки.
Вместе они обвязали верхние ветки веревками и закрепили их за то, что осталось от дверного проема.
- Отойди, - велел Лордан, - и не путайся под ногами.
После этого он закончил работу; вес дерева разорвал последние волокна сердцевины, ствол дернулся в сторону и, удерживаемый веревкой, соскользнул с пенька, упав более или менее туда, куда и хотел Лордан.
- Вот, - сказал он, - как надо правильно валить дерево. Если бы ты смотрел внимательно, то мог бы научиться кое-чему полезному.
- Вы велели мне искать топор, - ответил мальчик. - Подумаешь, великое дело - деревья рубить. Что тут такого? Руби, пока не упадет.
Лордан медленно выдохнул.
- Точно, - проговорил он. - Неси пилу. Пока еще светло, можно начать работу.
Мальчишка зевнул и притащил двуручную лучковую пилу. Они вдвоем отпилили комель, и ствол стал круглым и ровным, с ясно видными годовыми кольцами.
- На сегодня хватит, - подытожил Лордан. - Остальное сделаем завтра. А теперь найди топор, пока я буду разжигать костер.
- У меня все руки крапивой обожжены, - скорбным голосом пожаловался мальчишка.
- Возьми серп и скоси крапиву, - терпеливо объяснил Лордан. - И топор найдешь, и не обстрекаешься.
Парнишка усмехнулся.
- Могли бы раньше сказать.
Лордан поднял взгляд от охапки хвороста и улыбнулся.
- Я надеялся, что ты сам додумаешься, - ответил он. - Давай шевелись, а то так всю ночь провозимся.

Они появились через час после заката; пять длинных черных кораблей с опущенными мачтами почти бесшумно проскользнули между двумя скалами, возвышавшимися у входа в бухту. Требовалось незаурядное владение искусством судовождения, чтобы провести в сумерках пять боевых кораблей через узкий пролив, и этот маневр был выполнен уверенно и четко.
На берег высадились быстро и тихо, каждый человек знал, что ему делать. Потом офицеры разделили солдат на два отряда и повели вверх по берегу. Не было слышно ни звука - ни звона доспехов или оружия, ни скрипа ремней, ни разговоров, ни небрежной поступи. С того места, где он лежал, Горгас не мог их как следует рассмотреть, чтобы сосчитать, но оценил количество сотни в две, а может, и в две с половиной. Весьма значительные силы для простой конфискации, хотя теперь уже ни одна конфискация не могла быть простой.
- Их больше, чем мы предполагали, - прошептал мужчина рядом с Горгасом.
Голос его звучал испуганно, что было естественно.
- Мы сумеем с ними справиться, - тихо ответил Горгас. - Заткнись и не шевелись.
Храбрые слова, сказал он самому себе; перевес три к одному - не самый лучший расклад. Горгас поглядел на вершину холма в сторону усадьбы; в башне горел свет, как он и распорядился, а тропа с берега вела прямо к воротам. Скорее всего они пойдут по тропе, пока не окажутся ярдах в ста от частокола, а потом разделятся: одна группа двинется вперед, а вторая зайдет сзади. Сам он так бы и поступил. Особого разнообразия тут не требуется; работа сравнительно простая.
За валунами, валявшимися по сторонам тропы, разглядеть рейдеров было очень трудно, и Горгас различал их только потому, что знал, что ищет. Было бы гораздо проще напасть на них там, используя валуны как прикрытие, но тогда линия атаки оказалась бы слишком растянутой; он не сумеет втянуть в бой сразу всех, и арьергард может доставить ему серьезные неприятности, если не потеряет голову и не бросится бежать. Кроме того, если они ожидают засады, то это самое подходящее для нее место.
Командир первой группы миновал камень, который служил Горгасу пятидесятиярдовой меткой. Теперь он видел их гораздо отчетливее, различая руки, ноги и головы вместо темных движущихся пятен. Это напоминало охоту на оленя в лесу, когда он был мальчишкой. Вся штука в том, чтобы набраться терпения, выждать до самого последнего мгновения, прежде чем встать и выстрелить, с той только оговоркой, что чем дольше ты ждешь, тем больше у тебя шансов все испортить неосторожным движением или звуком. И вот что забавно: он всегда был самым нетерпеливым, всегда норовил покончить с делом побыстрее, одним выстрелом, как только зверь оказывался в пределах досягаемости. Впрочем, с тех пор Горгас многому научился.
Последний человек миновал валуны, рейдеры продолжали двигаться мягкими, неторопливыми шагами, не замечая ничего неладного. Вероятно, если они были людьми опытными, то сейчас ощущали даже некоторое облегчение, миновав скалы, где могла таиться засада. Между ними и их целью теперь лежала ровная, открытая местность. Им наверняка кажется, будто они в полной безопасности.
Горгас встал и что было силы крикнул:
- Огонь!
Тропа шла вдоль гребня небольшого склона, настолько пологого, что он был почти незаметен, однако обеспечивал лучникам такой угол стрельбы вверх в направлении дороги, чтобы не задеть своих же людей по другую сторону. С пятидесяти ярдов даже при таком освещении промах был непростителен, а Горгас убедился, что его парни умеют стрелять. Первый залп оказался отрадно результативным.
Вражеский командир погиб, поэтому не было никого, кто мог бы немедленно отдать приказания, способные переломить ситуацию. Напротив, большинство рейдеров стояли в растерянности довольно долго, и этой паузы хватило, чтобы сделать еще один залп. Горгас вдруг заметил, что его собственная стрела все еще лежит на тетиве. Он выбрал первого попавшегося на глаза человека, глядя на него поверх древка стрелы, отводя назад правую руку и одновременно вытягивая вперед левую; когда его правый указательный палец коснулся уголка рта, Горгас расслабил правую кисть и пустил стрелу. Он не стал медлить, чтобы посмотреть, куда она полетела; враг еще не начинал стрелять, но уже слышались выкрики офицеров: «Левое плечо вперед, марш! Кругом, сомкнуть строй!», и нельзя было терять времени, если он хотел сохранить инициативу. В этой игре они выигрывали один залп, что, возможно, в какой-то мере помогало решить проблему численного перевеса.
Горгас крикнул:
- Вперед!
Опасное это дело - вооруженные стычки в темноте. Солдат, перед которым он очутился, должно быть, принял его за своего, так как повернулся к Горгасу с опущенным щитом и начал что-то говорить, но закончить так и не сумел. Горгас выстрелил в него примерно с четырех футов и даже расслышал, как треснула стрела, угодив в цель со столь близкого расстояния. Человек упал, не издав ни звука. Горгас быстро оглянулся, положил на тетиву новую стрелу и начал натягивать лук, готовый сделать последний рывок, как только покажется цель. Она не заставила себя ждать. Кто-то кинулся к нему, предположительно враг, и он был слишком близко, чтобы рисковать. Горгас расправил грудь, натягивая лук, и тут раздался треск.
Сначала он не понял, что произошло. Что-то сильно ударило Горгаса одновременно в лицо и в живот. Все кончено, подумал было он, но противник сделал еще несколько шагов и рухнул; и тут Горгас понял, что это лопнул его собственный лук, а два ужасных удара были от половинок сломавшегося лука. Горгас весело выругался, обрадовавшись, что жив, и в то же время рассвирепев, что сломался любимый лук. Ну почему именно сейчас, после всех этих лет?
Горгас бросил обломки лука и потянулся за мечом. Не везет - так не везет...
Кто-то стоял прямо перед ним, не более чем в футе. Горгас схватился за нож - проклятая штуковина застряла в ножнах и не желала вылезать - и ткнул наугад. Человек издал тихий вздох, откинулся назад и соскользнул с ножа. Враг, увидел Горгас.
Когда он снова оглянулся, то понял, что все кончено. Вниз по склону из-за частокола бежали люди с факелами - его резерв, появившийся слишком поздно и уже ненужный. Как раз вовремя Горгас вспомнил, что надо отдать приказ о прекращении боя, пока свои не перебили друг друга. Такое, понял он, перешагивая через тело только что убитого им солдата, скорее всего уже случилось несколько раз во время вечернего боя; но в темноте об этом больше никто не узнает, так что нет смысла беспокоиться. Случается.
При свете факела Горгас увидел то, что вполне удовлетворило его. Около семидесяти врагов побросали оружие и сели на землю, как только поняли, что проиграли; остальные рейдеры были убиты, главным образом первыми двумя залпами. Горгас потерял семь человек убитыми, и примерно столько же получили ранения, в основном легкие. Был один мужчина со стрелой в легком - совершенно безнадежный, и это огорчало, поскольку у рейдеров луков не было. Горгас заметил еще одного человека, чье лицо было рассечено от скулы до губы так, что щека отвалилась, обнажая зубы и челюсть. Имелись также и раненые враги, однако политика Банка в этом отношении совершенно ясна, что избавляло его от необходимости принимать решения.
- Ладно, - сказал он громко, - похоже, тут мы закончили. Немного поспим, а утром похороним тела. - Горгас оглянулся и увидел молодого клерка, который рядом с ним сидел в засаде. - Перенеси раненых на ферму, найди чистую воду и бинты. Лучше разместить их в главном доме. Остальные могут пойти в длинный амбар.
Юноша кивнул и быстро ушел. Он казался совершенно потрясенным, что вполне естественно для парня, впервые познавшего вкус схватки. Какое-то занятие поможет ему отвлечься. Горгас нагнулся и поднял два обломка, соединенные вощеной бечевкой.
- Это ваш лук? - прозвучал голос у него над головой. Горгас кивнул:
- Точно. Сукин сын сломался прямо в самый разгар дела. Жаль, он служил мне столько лет.
Другой мужчина, старший клерк, работавший в его офисе, сел рядом с Горгасом на землю.
- Все прошло гладко.
- Более или менее, - согласился Горгас, - если вот не считать лука. Пожалуй, пойду поговорю с фермером. В конце концов, мы тут именно для этого.
Он встал и зашагал прочь, взяв сломанный лук с собой. Почему-то он не мог заставить себя просто взять да выбросить обломки.
Фермер и его семья находились в главном доме; мужчина подбрасывал дрова в камин, а его жена хлопотала вокруг другого человека с легкой, но сильно кровоточащей раной на голове, дети же бегали по всему дому с кувшинами воды, одеялами и простынями, разорванными на бинты. Горгас был не в настроении принимать поздравления и благодарности, однако вся суть операции состояла в том, чтобы показать этим людям, что он в силах их защитить, так что придется исполнять все эти телодвижения, говорить правильные слова: «Пустяки, рад был помочь, мы здесь именно для этого, пора показать ублюдкам, что такое им больше с рук не сойдет». Обычно у него хорошо получалось. Сегодня ночью, однако, Горгасу хотелось вымыться и лечь спать, а утром отправиться домой, к семье.
- Мы обязаны вам решительно всем, - говорила жена фермера, - решительно всем. Мы никогда не забудем, что вы для нас сделали, рискуя собственными жизнями...
- Все нормально, - ответил он, может быть, немного резковато. - Как мы и говорили вам с самого начала, это входит в обслуживание. Вы только обязательно не забудьте рассказать соседям. - Вдруг он кое-что вспомнил. - А теперь нам понадобится какая-то земля, чтобы похоронить убитых. Если не возражаете, мы выкопаем могилы там, где был бой. Мои люди хотят вернуться по домам, вряд ли стоит терять утром время на перевозку тел.
Фермеру явно не понравились его слова, и Горгас понимал почему; сейчас земля была под паром, но поле боя представляло собой хорошую ровную полосу, которая, видимо, приносила неплохой урожай, и терять ее было слишком невыгодно. Он подавил ухмылку, представив себе, что сказал бы отец, предложи кто-нибудь похоронить несколько сотен трупов на их заднем двухакровом участке.
- Значит, договорились, - сказал Горгас. - Прямо с утра этим и займемся. От вас ничего не потребуется.
Фермер глянул на него, но ничего не сказал. Однако по глазам Горгас прочитал, что тот прикидывает, как придется откапывать две сотни могил, грузить покрытые плесенью тела в лодку и вываливать их в море. Много дней, даже недель труда, прежде чем по куску пашни можно будет пройти с плугом и бороной, когда придет пора сеять озимый ячмень. Его правда, это несправедливо.
- Я тут подумал, - сказал Горгас, - а почему бы нам не отвезти их вниз, к морю? Так было бы проще. - Фермер просиял и кивнул; молчун, сразу видно. Его жена восстановила равновесие, снова рассыпавшись в благодарностях. Горгас подавил зевок и направился в амбар.
Может, они привыкли ко всему, думал он, шагая через двор. Ферма солидная - каждый дюйм пространства использовался с определенной целью, никаких излишеств, все рационально, - но она была не похожа на те фермы, среди которых вырос он сам. Частокол из двенадцатифутовых жердей, толстые стены и массивные ворота, укрепленная башня вместо дома; как будто жизнь и без того не достаточно тяжела. Почему люди вытворяют такое друг с другом? Бессмысленный вопрос: здесь так живут. Должно быть, им так нравится.
Горгас спросил об этом у своего товарища, старшего клерка.
- Не думаю, - ответил клерк. - Просто они так привыкли, вот и все. Поразительно, можно прожить жизнь и даже ничего не заметить просто потому, что так было всегда. Наша ферма не очень отличалась от этой. Немного больше, разумеется, - быстро добавил он, - у нас была хорошая семья. Но, в сущности, то же самое: забор, с той только разницей, что наш был каменным, а кроме башни, имелась еще надстройка над воротами. Однажды, еще во времена моего прадеда, мы выдержали шестидневную осаду.
Он рассказывал об этом с гордостью; Горгас не совсем понимал почему.
- Дурацкий образ жизни, - заметил он, повалившись на охапку соломы. - Как бы то ни было, это не для меня.
- Что - земледелие или драка? - улыбнулся клерк. - Наверняка не драка, поскольку ты именно этим и занимаешься. Но ведь ты, кажется, рассказывал, что вырос на ферме?
Горгас зевнул.
- И то, и другое прекрасно, - ответил он. - А совмещение ставит меня в полный тупик. Я хочу сказать, как можно пахать, боронить и сеять из года в год, когда знаешь, что весьма вероятно, какой-нибудь подонок явится и все сожжет прежде, чем ты успеешь все убрать? Такая мысль может запросто свести с ума.
Клерк пожал плечами.
- Вредители есть вредители, - сказал он благожелательно. - Существуют мыши, кролики, грачи и голуби, а также солдаты. Собираешь то, что осталось. В соответствии с этим планируешь расходы и бюджет. Если в какой-то год все теряешь, то берешь заем и начинаешь сначала. - Он нахмурился и покосился в сторону. - Так все начиналось, - тихо проговорил он, - так и продолжается. А кроме того, есть люди вроде нас с тобой, которые готовы что-то изменить.
- Точно, - отозвался Горгас, переворачиваясь на бок. - Теперь, пожалуй, я немного посплю, если не возражаешь.
Клерк ухмыльнулся.
- Ты не в духе, потому что сломал свой чудесный лук. Это нормально, - добавил он, - я тебя понимаю.
Горгас немного подумал.
- Ты прав, так оно и есть. Я уже говорил, этот лук у меня много лет, с тех пор, как я был мальчишкой. Между прочим, его сработал мой брат.
- Который? У тебя их так много. - Горгас улыбнулся.
- В свое время я сделал из него несколько отличных выстрелов. Он вызволял меня из беды уж не помню сколько раз. Впрочем, и навлекал неприятности. Но это вина не лука, а только моя. - Он подобрал сломанные куски лука и поднес их к желтому свету масляной лампы. - Ты не поверишь: переломился в утолщении. Вот тут, в роговой прокладке, появилась трещина и пошла через дерево в опору.
- Да, - отозвался клерк, - вот, значит, как...
Он даже не дал себе труда закончить фразу. Горгас положил остатки лука рядом и забросил руки за голову.
- Надо будет попросить его сделать другой, - сказал он.

* * *

- Директор скоро пригласит вас, - заверил мужчина.
Кивнув на холодную и с виду жесткую каменную скамью, он удалился.
Алексий подумал о своем геморрое, внутренне застонал и сел на скамью, которая оказалась именно такой холодной и жесткой, какой представлялась. Может, лучше было бы постоять; но он подумал о своем ревматизме и не стал подниматься. В сущности, размышлял Алексий, он уже слишком стар, чтобы околачиваться в поганых приемных у кабинетов людей, обладающих званием вроде директора. Раз уж на то пошло, он был слишком стар для подобных игр уже в тот день, когда родился.
Что, однако, не мешало Алексию признать, что окружающая его обстановка не лишена определенного великолепия. Приемная была просторной и высокой, с подбалочником и толстыми декоративными колоннами из грубо обтесанного розового гранита; ни росписи, ни даже побелки, однако все говорило о наличии денег и возможностей. Такое впечатление, решил Алексий, довольно правильное. У директора (кем бы он ни оказался) достаточно того и другого, чтобы выкупить Алексия у островитян и мгновенно вывезти на большом и быстроходном корабле прежде, чем его богатые и могущественные друзья на Острове смогли что-то сделать. Но кто эти люди, а тем более что им от него понадобилось, Алексий совершенно не мог взять в толк. Это место не походило на учреждение, которое возглавлял человек, коллекционирующий философов.
Время шло, и скамья не становилась удобнее, поэтому Алексий сделал попытку встать и пройтись на затекших ногах до портала, через который недавно вошел. В нем по крайней мере чудилось нечто знакомое. Попытка повторить величественный перимадейский стиль, предпринятая тем, кто никогда не бывал в Городе и не видел ничего похожего на то, что ему поручили скопировать. Впечатление создавалось странное и чуть смешное.
Но больше всего, понял Алексий, его раздражало и смущало то, что все здесь такое нарочито новое. Разумеется, он не эксперт, но, судя по чистым, аккуратным, острым линиям и не выцветшим краскам, всему зданию никак не больше пяти лет. Оно все еще хранило слабый запах нового дома, едва уловимую затхлую влажность свежей штукатурки и безошибочный аромат каменной пыли. Уже кое о чем говорит, подумал он. Не просто богач, а внезапно разбогатевший. Алексий попытался не позволить этой мысли расстроить себя, однако ничего не мог поделать. Будучи перимадейцем, он неуютно чувствовал себя в новых зданиях; в Городе даже уборные во дворах насчитывали четыре сотни лет и были сделаны из полированного базальта.
Внезапно разбогатевший... что ж, это могла быть честная торговля - вновь открытая серебряная жила или более удобный морской путь на Юг - или пиратство, а то и революция или гражданская война. Это мог быть представитель новой династии или военный диктатор; впрочем, в таком случае он ожидал бы встречи не с директором, а с королем. Директор - это что-то связанное с торговлей, и ему чуть больше нравилась мысль о каком-нибудь купеческом князьке. Но разве недавно разбогатевшие купцы не набивают свои дворцы кричащей и вульгарной пышностью, сливками со всех пяти континентов, перемешанными в одной кастрюле, не расставляют статуи в каждой нише и не развешивают картин, теснящихся на стенах? Здешняя строгость говорила о чем-то ином, о чем-то как будто слегка знакомом - о созерцательном ордене, возможно, это могла быть какая-нибудь новая раскольническая секта или процветающая ересь. Сочетание строгости, неудобства и неограниченных затрат напомнило Алексию некоторые учреждения его собственной организации там, дома, а отсутствие украшений могло означать некое табу на живописные образы. Или это какое-то поразительное отсутствие воображения, что опять-таки не отрицает созерцательности и учености.
Отворилась дальняя дверь, и из нее вышел мужчина; не тот, который привел его сюда, но очень похожий.
Я философ, я должен бы сидеть здесь, размышляя о бесконечном, а не о боли в заднице. Чего бы я только не отдал, чтобы почитать что-нибудь.
Однако единственной надписью в помещении была всего одна строчка незнакомых букв, высеченная в камне над дверью директора, и не надо было быть лингвистом, чтобы с первого взгляда догадаться: «БЕЗ ДОКЛАДА НЕ ВХОДИТЬ».
Алексий сложил руки, прикрыл глаза, и ему захотелось подремать.
Как ни странно, это удалось; потому что каким-то образом все вокруг изменилось, и Алексий уже стоял в какой-то мастерской и видел затылок мужчины. Там, где он находился, было темно; мужчину освещал луч света, проникавший внутрь сквозь приоткрытую дверь. Он стоял у верстака, обстругивая длинную и узкую доску. В воздухе кружились пылинки, ясно видимые в тонком луче солнца.
Полковник Бардас Лордан, фехтовальщик. Что он здесь делает?
Алексий попытался заговорить, но голос здесь, кажется, отказывался звучать. Боже мой, это, должно быть, опять будущее. А мне казалось, что я со всем этим покончил. В волосах Лордана, над самыми ушами, он заметил седые пряди; что ж, прошло два года, и уж кто-кто, а Алексий знал, насколько он постарел за это время. Он попробовал передвинуться, чтобы увидеть лицо Лордана, однако ноги не слушались, и поэтому он стал вытягивать шею. Тоже не помогло. Чем-то противно воняло, и Алексий определил этот запах как жженую кость. Оглянувшись через плечо, он увидел железный котелок, кипящий над жаровней с углями, от которой медленно поднимался дым и улетал через отверстие в крыше.
В дверях появился мальчик, заслонив на мгновение свет, и Лордан велел ему отойти в сторону.
- Простите, - обиженно отозвался мальчишка. - Вы сами сказали...
- Ладно, - проворчал Лордан. - Поставь на скамейку. - Паренек пересек мастерскую и поставил то, что принес: поднос, на котором лежали небольшие пучки то ли ниток, то ли волокон, каждый с палец длиной и толщиной.
- Хорошо я их сделал? - спросил он с надеждой.
- Отлично, - пробормотал Лордан, даже не взглянув. - Положи так, чтобы я мог дотянуться. Надо работать быстро, пока клей еще теплый.
Мальчик сделал, что ему было велено, разложив маленькие пучки в ряд на краю скамейки, а Лордан опустил рубанок и провел ладонью по поверхности деревяшки. Потом он обернулся, и Алексий увидел его лицо...
...и почувствовал, что его голова падает, потому что плечо, на котором она лежала, отодвинулось. Он открыл глаза и хрюкнул.
- Извиняюсь, - произнес рядом чей-то голос. - Я не хотела вас тревожить.
Около Алексия на холодной каменной скамье сидела женщина, владелица плеча, которое он использовал в качестве подушки. Несколько секунд она наблюдала замешательство в его глазах, потом улыбнулась.
- Прошу прощения, - проговорил Алексий, еще не пришедший в себя от сна и головной боли, которая, по-видимому, имела какое-то отношение к углу наклона головы, пока он спал. - Я не думал...
- Право, все в порядке.
Женщина по-прежнему улыбалась. Видимо, она была выше, чем казалась; полная, с круглым лицом, маленьким подбородком, выступающим на том месте, где сходились ее пухлые, гладкие щеки. Волосы седые и выглядели так, словно побелели лет на пять раньше, чем следовало. Они были собраны в аккуратный круглый пучок, заколотый простым гребнем из китового уса; вставлен крепко, как рука узника, заломленная за спину. На женщине было простое серое платье с искусно заштопанной дырочкой от моли на правом плече.
- Знаете, вот и мой дедушка точно так же по вечерам засыпал, и кто сидел рядом с ним, должен был оставаться на месте, пока он не проснется. - Женщина внимательно посмотрела на Алексия и слегка нахмурилась. - У вас усталый вид, - сказала она. - Как вы себя чувствуете?
- Хорошо, - ответил Алексий, слегка распрямляя спину.
- Вы не хотите пи-пи или еще чего-нибудь?
- Нет, - твердо сказал Алексий, - благодарю вас. Извините, вы случайно не знаете, действительно директор в этом кабинете? Видите ли, я сижу здесь уже несколько часов, и мне кажется, что на самом деле его там нет.
Женщина кивнула.
- Я была там минуту назад. Там никого нет. - Алексий вздохнул.
- Как вы считаете, будет нормально, если я сейчас уйду? Уже, наверное, поздно, а мне еще надо найти какой-нибудь ночлег. Солдаты, доставившие меня сюда, почти ничего не сказали, но я понял, что вызов директора никак не касается вопроса проживания. Не знаю, - продолжал он, - может, они предоставят мне комнату для приезжих, а может, бросят в камеру.
- Вы здесь для того, чтобы встретиться с директором, - сказала женщина. Она произнесла это как-то странно; не вопрос и не совсем утверждение. - Вы правы, уже поздно. И вид у вас такой, что вам лучше бы лечь в постель. - Она встала и подошла к двери кабинета. - Не хотите чего-нибудь поесть или попить?
Алексий подумал немного.
- Да, - ответил он, - если это не затруднит, мне бы хотелось выпить воды.
- Разумеется, - отозвалась женщина. - А поесть?
- Может, попозже. Пожалуй, это зависит от того, сколько я здесь еще просижу.
Женщина слегка опустила плечи.
- Прекрасно, - сказала она. - В таком случае давайте начнем. Пройдемте в кабинет. Там будет удобнее.
Ай да ясновидец!
- Вы директор? - задал Алексий глупый вопрос.
Женщина ответила не сразу; она толкнула дверь, прошагала к большому, крепкому креслу за большим, крепким письменным столом - если бы рухнула крыша, то из-под обломков эту мебель извлекли бы совершенно целехонькой, - села и немножко поерзала, устраиваясь поудобнее. Алексий прошел следом. По другую сторону стола стояло другое кресло, такое же монументальное, но поменьше и пожестче. В комнате было довольно темно, и женщина повозилась с трутницей, чтобы зажечь простую фаянсовую лампу.
- Так-то лучше, - сказала она, когда огонь разгорелся. Всего одна лампа в большой, просторной, пустой комнате.
- Итак. - Женщина улыбнулась, и в уголках ее губ появились морщинки, похожие на куриные лапки. - Добро пожаловать на Скону.
- Благодарю вас, - отозвался Алексий. Голова его теперь прямо-таки раскалывалась, и даже слабый желтый свет лампы причинял боль. - Прошу прощения, - продолжал он, понимая, что его слова могут только ухудшить положение, - я не предполагал, что вы и есть директор. Я думал...
- Не стоит беспокоиться, - быстро проговорила женщина. - Меня зовут Ньесса Лордан. Мне принадлежит Банк.
Алексий кивнул, не в силах придумать ничего умного. Он заметил крохотные точки на мочках ее ушей, где они были давным-давно проткнуты для серег, а потом так и заросли.
- По-моему, я знаком с вашим братом, - сказал он. - Бардас Лордан?
Женщина кивнула, но выражение ее лица не изменилось.
- Думаю, вы также знаете еще одного из моих братьев, Горгаса, - сказала Ньесса. - Он упоминал о вас.
- Да, - подтвердил Алексий. - Да, однажды мы с ним встречались. Мельком.
Ньесса поглядела на него задумчиво, словно он был куском довольно дорогого мяса, купленного для званого ужина.
- И, разумеется, у меня есть еще два брата в Месоге, но вы с ними не знакомы. Ой, - спохватилась она, - совсем забыла. Ваша вода.
Прежде чем Алексий успел что-нибудь сказать, Ньесса встала и налила воды из огромного чеканного бронзового кувшина в деревянную чашку. Кувшин был похож на военный трофей или на подарок правителя соседней страны во время государственного визита. Чашка же домашняя, скорее кропотливо выдолбленная долотом, нежели выточенная на токарном станке. У края была крохотная трещинка. Алексий поставил ее на левую ладонь, не зная, что делать дальше. Не покажется ли грубым вот так взять и выпить воду одним глотком, когда она с ним разговаривает, или обидным не выпить сразу же, раз она взяла на себя труд налить собственными руками? Кабинет очень просторный и чистый, заметил он безотносительно. А она ведет себя так, будто арендовала его на неделю и не хочет ничего трогать или передвигать, чтобы вдруг не поломать чужого. Этот кувшин с юга, и к нему должны быть фаянсовые чашки. Интересно, она хранит их для особых случаев? Странная картина возникла в воображении: покуда он, изнывая, ждет в приемной на холодной и жесткой скамейке, женщина усердно моет пол и вытирает пыль в этой комнате, точь-в-точь как обыкновенно делала его мать, когда ждала гостей. Алексий поднес чашку к губам и сделал маленький глоток.
- Итак, - проговорил он, - чем могу быть вам полезен? - Ньесса снова улыбнулась. Ее лицо напомнило Алексию печеное яблоко.
- Вы имеете в виду, - сказала она, - зачем я притащила вас через половину света в место, о котором вы и слышали-то всего два-три раза, а потом столько часов держала в приемной? Справедливый вопрос. На вторую его часть отвечу: я была занята. Вы ведь скажете, когда захотите поесть, правда?
Алексий кивнул и глубоко вздохнул. Он не понимал, боится он эту женщину или нет. Она была моложе его лет на тридцать, а напоминала бабушку.
- А на первую часть?
- Ах, я думала, вы уже догадались, - ответила Ньесса. Не отводя от него взгляда, она протянула руку и взяла пригоршню изюма из мелкой глиняной тарелки. - Я хочу, с вашего позволения, чтобы вы исполнили для меня некое волшебство.
Алексий снова глубоко вздохнул. Не так давно у него для подобных случаев была специально заготовленная речь, в которой просто и доходчиво объяснялась разница между абстрактным философом и чародеем. Она сочинялась для студентов и жен сановников, пристающих со светскими разговорами на официальных приемах. Поскольку директор не подпадала ни под одну из этих категорий, Алексий решил импровизировать.
- Весьма сожалею, - сказал он, - но я не волшебник. Я не смог бы сотворить ничего волшебного, даже если бы захотел. Впрочем, не думаю, что это вообще кто-то может делать. Я занимаюсь изучением полунаучной-полуметафизической концепции, которую мы называем Принципом и которая касается исключительно структуры времени. С годами выяснилось, что наши исследования иногда имеют причудливые и неконтролируемые побочные эффекты, которые можно спутать с волшебством, однако поскольку никто из нас в действительности не знает первооснов этих феноменов...
- Конечно, - перебила Ньесса Лордан довольно нетерпеливо. - Вы не так много знаете об этом. - Она переплела свои пухлые пальцы, и в этом жесте Алексий увидел женщину, которая основала и построила в высшей степени процветающий банк. - Вы не понимаете волшебства, но можете его делать. Я отлично его понимаю, а вот делать не могу... ну, не до такой степени, как хотелось бы. Так что вот вам сделка: я учу вас, а вы помогаете мне. Справедливо?
Когда-то давным-давно у Алексия был дядя, который держал лесопилку. Дядя знал толк в пилке древесины, а помимо этого почти ни в чем не разбирался; однако его жена (его вторая жена, на пятнадцать лет моложе) обладала настоящим даром к бизнесу и научила юного Алексия некоторым уловкам по части переговоров. Первое: если они много говорят, суммируй и упрощай. Второе: как можно скорее переходи к делу. Третье: позволь им узнать о кое-каких твоих слабостях. Четвертое: заставь их думать, будто тебе о них все известно. Пятое: никогда не предлагай и не заключай сделку, которая не содержит хотя бы небольшой выгоды для другой стороны. Между прочим, эта его тетушка была маленькой толстушкой.

1 Следующая страница


Натянутый лук 2

- Вы знаете о волшебстве, - сказал он. - Очень интересно. Мы - ученые моего Ордена - признаем существование людей, которые обладают естественной способностью понимать и даже манипулировать функционированием Принципа; собственно говоря, мы зовем их натуралами. Как правило, они, видимо, не осознают того, что способны делать. Вы говорите, что принадлежите к их числу?
Ньесса Лордан цокнула языком.
- Ведь вы меня слушали, да? - проворчала она. - Ваши натуралы не понимают, но могут это делать. Я же наоборот. Здесь не я натурал, господин патриарх, а вы.
Алексий раскрыл было рот, чтобы возразить, как вдруг до него дошло то, что она сказала. Он замер и сидел молча секунды две-три.
- И, как вы говорили, вы никогда не понимали того, что можете делать. Ну же, подумайте. Та история с моей дочерью и моим братом Бардасом; вы тогда применили весьма сильное волшебство, и я готова поспорить, что не сумеете объяснить мне, как это у вас получилось. Ну?
Алексий снова открыл рот, помолчал.
- Нет, - признался он, - не могу. То есть в самых общих чертах - да; но описать процедуру шаг за шагом... нет. - Он нахмурил брови. - Вы хотите сказать, что вы можете?
Ньесса подавила зевок.
- Именно, - проговорила она. - Это то, что можно назвать простым, но трудным. Например, поднять тяжелый валун - операция довольно простая, однако невыполнимая, если вы не обладаете очень большой силой. Я знаю, как поднимать предметы, но недостаточно сильна, чтобы таскать валуны. То же самое и с волшебством. - Секунду она смотрела ему прямо в глаза, затем продолжала: - Вижу, вам не по нутру это слово, увы, ничего лучше придумать не могу. Полагаю, вы бы назвали это «аномальными физическими явлениями, связанными с манипулированием Принципом», но мне такое трудновато выговорить. Итак? Вы хотите учиться или нет?
Алексий подумал о жене своего дяди.
- Вы предлагаете мне купить товар, которого я еще не видел, - ответил он.
- Нет, - возразили Ньесса. - Договариваемся так. Мы приходим к соглашению относительно условий, затем вы получаете товар, потом за него платите. В конце концов, вы не сможете сделать то, чего я от вас хочу, пока не овладеете тем, чему я должна вас научить.
- Ладно, - небрежно проронил Алексий. - Скажите, что я должен сделать в первую очередь?
И опять, прежде чем ответить, Ньесса заглянула ему в глаза. Что, видимо, должно было лишить его присутствия духа, и это сработало.
- Не более того, что вы сделали с моей дочерью, - произнесла она.
Алексий покачал головой.
- Не уверен, поскольку недостаточно знаю об этом, - ответил он, - но предполагаю, что сделанное мной по крайней мере сыграло определенную роль в падении Города. Безусловно, это причинило ужасное количество бед, а также сделало меня очень больным. Не думаю, что хотел бы иметь дело с чем-нибудь подобным, даже если не научусь тому, что вам известно о волшебстве. В конце концов, - добавил он, слегка пожав плечами, что, безусловно, одобрила бы жена дяди, - это не совсем то, что мне нужно.
- Очень хорошо, - сказала Ньесса. - Теперь позвольте мне рассказать вам кое-что о моей семье. Как вам известно, когда мы были моложе и еще жили в Месоге, мой брат Горгас подстроил, чтобы меня изнасиловали два богатых молодца из Города, а потом убил моего отца и моего мужа, а также, заметая следы, пытался убить меня и нашего брата Бардаса. Когда он бежал, мои братья в один голос обвинили меня в том, что случилось... и действительно, я строила глазки этим двум мальчишкам из Города в надежде, что они заберут меня с собой в Перимадею. Горгас убил и их, а значит, убил отца моей дочери. Несмотря на это, - продолжала она, тряхнув головой, - мы с Горгасом добрые друзья; по крайней мере это все, что у каждого из нас осталось от семьи, поскольку Бардас, Клефас и Зонарас отказываются иметь с нами что-либо общее.
Теперь Горгас уверовал в семью; а я могу обойтись и без нее. Мне пришлось заточить свою дочь, потому что у нее не все в порядке с головой, она постоянно угрожает и говорит ужаснейшие вещи. Горгас из-за этого считает меня чудовищем, но поскольку большинство угроз направлены против Бардаса - а он души не чает в Бардасе, всегда так было, - он согласен, что я поступила правильно. Однако, видите ли, мы с Горгасом деловые люди; мы знаем, когда надо прекратить невыгодное дело, когда надо забыть о прошлом. Мы понимали, что вместе сумеем устроить свое будущее, что мы и сделали. - Ньесса на мгновение умолкла, давая возможность Алексию переварить сказанное. - Думаю, вы могли бы сказать, что мы, прежде всего прочего, целеустремленные и практичные. Мы практичны в отношении жизни и смерти, любви и ненависти, правильного и неправильного; и мы практичны в отношении этой штуки, которую вы называете множеством длинных трудных слов, а мы называем волшебством. Такие уж мы люди. И если вам кажется, будто у вас есть выбор, помогать нам или нет, - добавила она с легкой улыбкой, - то я скажу, что для старика вы чрезвычайно наивны.
Алексий кивнул.
- Вы хотите, чтобы я кого-то убил, - проговорил он. - Многих людей, потому что для одного человека не понадобилось бы волшебство.
- О нет, - ответила Ньесса. - Опять-таки вы не слушали. Так вот, теперь слушайте и напрягите свой мозг. Мы не хотим никого убивать; совсем наоборот. Вспомните, ведь это вы хотели убить Бардаса, а мы вас остановили. А теперь, - произнесла она приятным голосом, - мы хотим, чтобы вы заставили Бардаса снова полюбить нас. Не столько для меня, сколько ради Горгаса, поверьте, но мне тоже было бы приятно. Пришло время нам, тем, кто жив, снова стать семьей. А кроме того, - добавила Ньесса, - мы могли бы использовать его в бизнесе. Вы его друг; неужели вам не хочется, чтобы он воссоединился со своими близкими?
Алексий погладил ладонью бороду.
- Понятно, - сказал он. - Вы хотите преподнести своему брату своего другого брата в качестве подарка на день рождения?
Ньесса улыбнулась.
- Почему бы нет? - согласилась она. - Во всяком случае, это то, чего ему хочется.

Мальчик поднял глаза. Его лицо блестело в свете костра.
- Почему обязательно нужно этим заниматься в такое время года, когда темно и холодно? - спросил он. - Летом мы управились бы за один день.
Лордан не повернул головы; он пристально смотрел на огонь.
- Дерево лучше рубить, когда уходят соки. Так его легче сушить. Когда мне было столько лет, сколько тебе, мы обычно ждали, когда на земле будет фут снега, прежде чем подумать о заготовке древесины.
Мальчик посмотрел на него.
- Ведь вы не из Города, правда? Я хочу сказать - родом. - Лордан покачал головой.
- О тех местах, откуда я родом, ты даже не слыхивал, - бесстрастно ответил он. - Вот там снегопады так снегопады. Там, где я вырос, вот так бывает весной.
Мальчишка поежился.
- Какая жуть. Не очень-то весело. Думаю, я сумею привыкнуть, - добавил он уныло.
Лордан улыбнулся.
- Просто поразительно, к чему можно привыкнуть, если придется. Для начала постарайся потеплей одеваться. В твоем возрасте это уже можно бы делать без напоминаний.
Паренек уставился в костер, словно хотел разглядеть то, на что смотрит Лордан.
- Этим вы занимались до того, как пришли в Город?
- Вообще-то нет. Мы были фермерами, как и все. Но это значило, что надо уметь самые разные вещи. Мы никогда не покупали того, что могли сделать сами. Этому ремеслу я научился вместе с десятком других и ничего особенного в нем не видел. Я имею в виду, - добавил он с усмешкой, - оно не очень трудное, правда?
Мальчик скорчил гримасу.
- Мне кажется, что трудное, - ответил он.
- Тебе - конечно, - добродушно согласился Лордан. - Подозреваю, ты и лошадь подковать не умеешь. Или построить дом, или сделать гвозди, или отлить котелок, или свить веревку. Впрочем, должен признать, что это дело получалось у меня лучше, чем у других. К тому же работа легкая и вовсе не неприятная. И деньги приносит неплохие, в здешних местах. Просто на удивление неуклюжий народ.
- Фермеры, - сказал мальчик. - Ой, извините, я не хотел вас обидеть.
Лордан покачал головой.
- Не фермеры, а крестьяне. Разные вещи. Раньше я так не думал, однако это правда. Хотя нас не касается. Я вот что скажу: спасибо богам за военных. Мы выполняем работу, а они платят наличными.
Мальчишка цыкнул зубом.
- По-моему, они заказывали тис или маклюру. Почему мы рубим ясень?
Лордан хихикнул.
- Друг мой, - проговорил он, - эти люди не смогут отличить тисовое дерево от веточки сельдерея. Они сказали тис или маклюра просто потому, что прочитали об этом в какой-то книге. Ясень отлично сойдет, особенно когда мы подобьем его сыромятной кожей.
Он подбросил охапку сухих веток в костер и снова лег, закинув руки за голову. Где-то далеко, в долине, завыл волк. Мальчик испуганно привстал.
- Успокойся, - сказал Лордан с усмешкой. Парнишка нервно взглянул на него.
- Это волк.
- Точно. А теперь спи.
- Но ведь... - Мальчик оглянулся, словно ожидая увидеть блеск волчьих глаз сразу же за кругом света от костра. - Может, нам залезть на дерево или...
Лордан зевнул.
- Можешь залезть на дерево, если хочется, - согласился он, - конечно, в случае, если найдешь его. Похоже, мы только что срубили последнее. Но вообще-то я думаю, тебе бы лучше поспать. У нас утром очень много работы.
Мальчика его слова явно не убедили.
- Ну, тогда один из нас должен сторожить, - возразил он. - На всякий случай, знаете ли.
- Валяй. - Лордан взял сумку для инструментов, подложил ее под голову и снова лег, закрыв глаза. - Спокойной ночи.
Он уснул почти мгновенно. Лордан понимал, что спит, потому что он стоял на башне городских ворот Перимадеи (которой уже не существовало) и смотрел на восток поверх палаток жителей равнин, туда, где река, казалось, текла пря-мо на небо. Рядом с ним на галерее был его брат Горгас; и в этом сне они разговаривали спокойно, почти дружески: Горгас рассказывал о войне на Сконе, а он почти не слушал. Рассказы других о войне обычно очень скучны.
- Ты должен поехать на Скону, - говорил Горгас. - Город обречен. Они победят, и ты не захочешь оставаться здесь, когда это случится. А на Сконе тебе самое место - человеку с твоим опытом.
Лордан увидел, как сам же отрицательно покачал головой.
- Нет, спасибо, - ответил снящийся Лордан. - Какой смысл плыть через полмира, чтобы воевать, если я и так воюю? А потом, я не наемник.
Горгас насупился, как бы обидевшись.
- Это совсем другое. Ты - член семьи. Мы должны держаться вместе.
- На твоем месте я бы не касался этой темы, - проговорил тот, другой Лордан. - Если я и покину Город, то уйду куда-нибудь, где смогу честно зарабатывать на жизнь и где меня не будут все время пытаться убить. - Он пожал плечами. - Может, даже снова начну фермерствовать. Эй, - добавил он, - разве я сказал что-то смешное?
Горгас, ухмыляясь, ответил:
- Извини, я не хотел быть невежливым. Твоя мысль о фермерстве... Просто курам на смех.
- Хорошо, - кивнул Лордан, - тогда займусь каким-нибудь ремеслом. Я много чего умею.
- Назови три вещи.
Прежде чем ответить, Лордан подумал.
- Могу стать колесником, - сказал он. - Или бондарем. Помнишь, я чинил все наши бочки.
- Они протекали, - напомнил Горгас. - Ты никогда не мог точно подогнать новые клепки. Помнишь тот год, когда в семена попала влага, а когда мы открыли крышки, они все оказались проросшими?
- Ладно, не бондарем. Существует много других вещей. Могу быть медником. У меня бы хорошо получилось.
Горгас прикусил губу и улыбнулся.
- Воображаю, как ты с котомкой за плечами тащишься из деревни в деревню и починяешь кастрюли. Признай, брат, ты не умеешь ничего, кроме как проливать кровь. Надо заниматься тем, к чему есть способности, как поступил я. Я хочу сказать, это вопрос подходящего инструмента для определенной работы. Я был создан, чтобы делать деньги. Ты - чтобы убивать людей. И в этом нет ничего плохого.
- Пошел ты к черту, - проговорил с отвращением другой Лордан; а Лордан, который за всем этим наблюдал, был сердечно благодарен, что подобного разговора никогда не происходило и уже никогда не произойдет, поскольку и сам Город лежит в руинах. - Ты говоришь омерзительные вещи, впрочем, я не думаю, что это правда. Судя по твоим словам, я похож на телегу живодера со стаей ворон, вечно кружащей немного поодаль. К тому же не понимаю, с какой стати ты говоришь о себе как о честном бизнесмене, - добавил он раздраженно. - Если в нашей семье и был кто-то, кто прокладывал себе путь в жизни, перерезая глотки, так это ты.
Горгас оперся локтями о парапет и некоторое время задумчиво смотрел на палатки вдалеке.
- Не стану отрицать, - сказал он. - Я совершил много такого, о чем жалею. Но это всегда служило средством для достижения цели; для меня убийство никогда не было профессией. И если уж мы намерены быть беспощадно честными, - добавил он, медленно повернувшись и посмотрев другому Лордану прямо в глаза, - то я должен заметить, что по крайней мере проложил себе путь в жизни, как ты изволил выразиться. Ты же тратишь жизнь, просто блуждая без цели, каждый день затевая новую смертельную схватку; ты, конечно, всегда побеждаешь, а другой бедняга неизменно погибает, но чего, черт подери, ты добился? По крайней мере, когда я проливал кровь, для этого имелась причина. - Он вздохнул и отвернулся. - Буду с тобой откровенен: окажись я в твоей шкуре, я бы вряд ли спал по ночам.

* * *

Бардас проснулся и увидел, что уже светло и холодное, немощное солнце плывет в прозрачных серых облаках. Мальчик крепко спал в нескольких футах от него; Бардас улыбнулся и толкнул его ногой в плечо.
- Просыпайся. Есть хорошая новость: волки до тебя так и не добрались.
Парнишка хрюкнул и перевернулся, кутаясь в одеяло. Лордан сдернул его. Парнишка снова хрюкнул и сел, протирая глаза кулаками.
- Принеси клинья, - сказал Лордан. - Шевелись, надо работать. И смотри внимательно, потому что это важно.
Мальчишка что-то пробормотал, поднимаясь с земли, но так неразборчиво, что Лордан не расслышал слов, хотя этого ему и не требовалось, чтобы понять общую мысль. Он уселся напротив комля ствола и стал рассматривать годовые кольца.
- Что я должен делать? - спросил мальчик.
- Принеси пилу, - ответил Лордан. - Прежде всего нужно срезать ветви.
Когда они закончили очищать бревно, солнце стояло уже высоко. Не было ни ветра, ни даже слабого намека на потепление.
- Сделаем из него четыре бруса, даже пять, если пройдем ровно. Многое зависит от того, насколько чисто оно расщепится. Правильно, ты садись на бревно, а я вобью первый клин.
Он поставил лезвие клина на линию, которую наметил, и постучал по нему осторожно, но твердо обухом топора, держа его одной рукой, пока не убедился, что тот достаточно вошел в дерево. Затем отступил назад, взял топор обеими руками, левой - за изгиб на конце топорища, а правой - у самого топора. Не спуская взгляда с головки клина, Лордан сосредоточился и ударил. Обух точно попал по клину, и первые признаки трещины появились вдоль воображаемой линии.
- Понял? - спросил Лордан, выпрямляясь.
- Нет, - отозвался мальчик. - Учтите, мне отсюда ничего не видно.
Лордан вздохнул.
- Обойди вокруг и смотри сюда. Видишь, как пошло?
Десять или двенадцать сильных ударов расширили трещину дюймов на пять; она уже была достаточно длинной, чтобы вставить другой клин, его Лордан вбил сверху еще дюжиной точно рассчитанных ударов, каждый из которых был просто равен весу топорища, свободно опущенного сверху.
- Это самое важное, - проговорил Лордан, остановившись, чтобы перевести дух: неужели он действительно устал, всего несколько раз взмахнув топором? - Запомни, что я тебе говорил. Пусть всю работу делает вес топора.
Еще двух ударов оказалось достаточно, чтобы трещина расширилась и первый клин выпал. Лордан поднял его и на четверть дюйма вложил лезвие в вершину трещины.
- И так до конца, - сказал он. - Ты внимательно следишь?
- Конечно, - виновато проговорил мальчик. - Я смотрю, правда.
Лордан укоризненно проворчал:
- Ты должен наблюдать очень внимательно. Это гораздо важнее, чем тебе кажется. Все дело в том, чтобы расщепить бревно не как попало, а ровно и прямо, иначе мы просто потеряем время и испортим отличное дерево. Кстати, ты нашел то топорище, которое у тебя слетело?
- Я поищу его потом, обещаю. Вы продолжайте. Я смотрю.
- Да уж, не отвлекайся. Дальше будешь делать сам. - Лордану нравилось, как колется бревно. Каждый клин по очереди немного удлинял трещину, расщепляя дерево вдоль намеченной линии и освобождая предыдущий клин, который вытаскивался без усилия. Странно, подумал он, как его жизнь стала своего рода демонстрацией выигрыша в силе с помощью чисто механических приемов. И этого достаточно, чтобы человек думал, будто что-то в его власти.
Последний клин, вставленный диагонально, расколол оставшиеся несколько дюймов, и две половинки ствола упали по обе стороны его воображаемой линии, изящные и четкие, как алгебраическое уравнение. Лордан кивнул и вручил топор мальчику.
- Твоя очередь. Раздели половинки на четверти. Если справишься, мы отправляемся домой.
Парнишка обиженно посмотрел на него и нагнулся, чтобы подобрать клинья.
- Могу спорить, что, когда вы делали это в первый раз, у вас ничего не получилось, - проговорил он.
- Между прочим, получилось, - ответил Лордан присевшему на колено и рассматривающему ствол мальчику. - Это во второй раз я испортил заготовку, зазубрил клин и сломал топор. Только через два дня после этого я осмелился показаться дома. Так-то вот.
Лордан наблюдал, как мальчишка серьезно, со всей недолгой юношеской сосредоточенностью изучает строение дерева, и едва подавлял смешок. Словно он сделал шаг назад и теперь видел себя самого, как во сне. Ему вспомнились и ужасная нерешительность, и неверие в собственные силы, и нежелание спросить совета. Ищи трещину, хотелось ему подсказать, в любом бруске есть слабая точка, надо только знать, куда смотреть. Но Лордан сдержался; пусть мальчик дойдет до этого собственным умом, и тогда он запомнит урок навсегда.
- Понятно, - сказал мальчишка.
Он поднял голову и увидел пень от дерева, потом перетащил половину ствола по земле и упер чурку в пень. Лордан одобрительно кивнул, но мальчик не смотрел на него. Хороший знак.
- На этот раз, черт возьми, - заметил Лордан, - не ломай топор. А то мы тут неделю проторчим, если каждый раз придется делать новые рукоятки.
- Хорошо, - раздраженно ответил парнишка. - Я, знаете ли, пытаюсь сосредоточиться, - добавил он.
- Извини, - кротко сказал Лордан. - Продолжай. - Мальчик глубоко вздохнул и начал вбивать клин. Топор был слишком тяжелым, чтобы свободно управляться с ним одной рукой, и клин никак не входил. На третьей попытке парень ободрал себе руку и выругался.
- Хочешь, я начну? - спросил Лордан.
- Все нормально, - огрызнулся мальчишка. - Сам справлюсь.
Лордан замолчал. Мысленно он видел своего отца, показывающего ему другой способ начинать раскалывание: стоя прямо и придерживая ногой клин, надо держать топор за конец рукоятки и слегка раскачивать его, как маятник, чтобы легкими, точно отмеренными ударами вогнать его в дерево. Лордан вспоминал себя, с ободранными костяшками, раскрасневшегося и чуть не плачущего, когда после множества неудачных попыток ему было велено убираться и не мешать. С другой стороны, это была трудная работа, а не семинар в Академии.
- Встань и прижми клин ногой. Может, так будет удобнее.
Мальчик выпрямился, а Лордан отвернулся и потом посмотрел на свои руки, заметил мозоли, покрывавшие ладони, утолщения кожи между первым и средним суставами первых трех пальцев, срезанный кусочек на левой руке прямо над пунцовым шрамом, пересекшим тыльную сторону кисти, характерные и неизбежные для его ремесла раны, ставшие частью его самого за последние два года; ибо всякое человеческое занятие накладывает свои собственные очень характерные отпечатки, а эти были по крайней мере предпочтительнее многих других. Наблюдательный человек сразу понял бы, кто он и что делает, во всяком случае, делает сейчас.
Уверенный звон топора по клину заставил Лордана поднять голову.
- Пошло, - с гордостью сказал мальчик. Лордан кивнул.
- Давай потихоньку, не торопись.
Парнишка не ответил, он и без подсказок был полностью сосредоточен на работе. Лордан повернулся к нему спиной. Он мог определить, правильно ли мальчик все делает, просто по звуку топора. Звук был не так уж и плох.
- Вот, готово, - сказал мальчишка. - Посмотрите и скажите: сойдет?
Лордан осмотрел сделанное серьёзно, как полковник, инспектирующий свое войско.
- Неплохо. Теперь можешь заняться второй половиной, а я начну сдирать кору.
- О-ох.
Парень поднял топор, на этот раз с несколько меньшим рвением, а Лордан пошел к повозке и вынул из ящика скобель. Небо затягивалось тучами. Было бы разумно тронуться в путь, если он не хочет заканчивать работу под проливным дождем. Он попробовал лезвие пальцем; оно было достаточно острым для срезания коры, а для этой цели лучше, когда инструмент туповат. Когда он повернулся, чтобы идти обратно, то услышал стук топора по клину.
- Молодец. То, что нужно, - сказал он. - Кто знает, может, мы еще сделаем из тебя настоящего мастера по лукам.

Глава вторая

Когда корабль Горгаса Лордана бросил якорь в бухте Сконы, уже близился вечер, и свой рапорт он решил отложить до следующего утра. В конце концов, торопиться некуда; завтра враги так и останутся мертвыми, а весьма вероятно, и послезавтра, и он не видел никакой веской причины взбираться на крутую гору в контору директора и болтаться там не меньше часа, пока сестра соблаговолит принять его, в то время как можно сидеть дома, сняв сапоги и положив ноги на скамейку, наблюдая за закатом и держа в руке кружку горячего вина с пряностями.
С Квея Горгас пошел по длинному изгибу Торгового причала, отмечая про себя, какие корабли появились здесь, пока его не было, и сверяя их со своим исчерпывающим внутренним судовым регистром: еще два рудовоза из Коллеона (почему такое оживление в торговле медью? кто-то хочет монополизировать рынок?); огромный лесовоз с Южного Берега с тридцатью неимоверно большими стволами кедра, сложенными пирамидой во всю длину корабля; несколько легких, быстрых тендеров с Острова, три из которых он раньше не видел. Приятно наблюдать такую суету на причале - вселяет уверенность.
Как и всегда в это время, причал был переполнен людьми, вышедшими на предобеденную прогулку, вокруг которой, казалось, вертелась вся деловая жизнь Сконы. Это был тот час, когда магазины и лавки торгуют бойчее всего, а купцы собираются под белыми тентами таверн, чтобы заключать друг с другом сделки и обсуждать то, что на этой неделе грозило им бедностью и разорением. Ремесленники и лавочники медленно шествовали с семьями вдоль изгиба волнолома в дальнем конце причала. Мужья держали за руки жен, устремив взгляд прямо перед собой на случай, если покажется кто-нибудь, с кем они не хотели бы останавливаться и беседовать, а дети гонялись друг за другом среди бочек и тюков, стоящих перед складами Банка. Глухой гул голосов, ведущих учтивые разговоры, неизменно напоминал Горгасу о сонных пчелах в жаркий день, о семи ульях, что стояли на краю их фруктового сада и вечно наводили на него ужас, когда он был маленьким; может, именно из-за этой ассоциации он всегда ощущал некоторое беспокойство, когда под вечер оказывался на пирсе. Горгас предпочитал делать моцион на площади, позволяя детям играть вокруг парапета роскошного фонтана с тремя печальными бронзовыми львами.
Горгас покинул причал и направился вверх по променаду к площади мимо громадного нового офиса Банка, оставшегося слева. Половина фасада все еще была закрыта лесами, поэтому он окончательно не представлял, как будет выглядеть здание. Учитывая его грандиозное значение, оно было почти что скромным; чужеземец вполне мог пройти мимо и не заметить. Отчасти такое впечатление создавалось потому, что здание было высечено в склоне огромной скалы, доминирующей над городом, так что фасад представлял собой небольшую выемку, врезанную в склон горы, наподобие входа в каменоломню. Впрочем, основная причина заключалась в том, что им были безразличны величественные колонны, портики и прочие нагромождения, столь милые сердцу строителей. Не было нужды демонстрировать людям Сконы, что это важное здание. Они и так знали.
Есть какое-то высокомерие в нарочитом отсутствии всего показного у директоров Сконы; хвастливое желание доказать, что им ничего не надо доказывать. Горгас улыбнулся, смакуя эти слова. Лучший образчик чванливости игумена Шастела - в письме, которое они перехватили с месяц назад. Хотя Горгас должен был признать, что по зрелом размышлении ему больше по вкусу ошарашивающая и вульгарная сложность архитектуры Шастела, нежели худосочный стиль «четыре-стенки-с-крышей», который предпочла его сестра, однако Горгасу не нравилось, что это ему нравится. Когда Ньесса заводила речь о том, как каждый карниз и архитрав на Шастеле заляпан кровью принудительного труда, он обычно опускал голову и помалкивал. Проходя мимо фонтана, Горгас сменил улыбку на сухую усмешку и свернул налево в улицу Трех Львов, где жил.
Не успел он зайти за угол, как маленькое, невероятно быстрое существо понеслось ему навстречу по мостовой с криком «Папа! Папа!» и больно ударилось Горгасу в диафрагму, от чего у него перехватило дыхание. Он отступил назад, положил на землю вещевой мешок и поднял это существо так, что их глаза очутились на одном уровне.
- Привет, - сказал Горгас.
- Я ушибла голову о твой пояс, - обиженно проворчала дочка, - и теперь она болит.
Горгас с серьезным видом осмотрел слегка покрасневший висок.
- Будем считать тебя раненной в бою. Спросим у мамы, заслуживаешь ли ты медаль.
Девочка улыбнулась, глаза ее заблестели.
- Пожалуйста, можно мне медаль? Мне они очень нравятся. Медали дают за храбрость!
- Правильно, - ответил Горгас, опустив ее и взяв за руку. - Поэтому ты должна быть очень храброй и не реветь из-за того, что стукнулась головой.
- Ладно. А теперь можно медаль?
- Если съешь весь обед.
- Ох. - Девочка задумчиво нахмурилась. - Вообще-то мне не очень нужна медаль... Что-то не хочется есть.
- Неужели? - Горгас изобразил грозный взгляд. - Уж не хочешь ли ты сказать, что весь день лопала орехи и медовые соты, поэтому места для нормальной еды не осталось? Я тебя слишком хорошо знаю, милочка моя. А теперь беги в дом и скажи маме, что я вернулся.
Горгас смотрел, как девочка бросилась в дом, и уже не в первый раз пожалел, что согласился назвать ее Ньессой в честь тетки. С его точки зрения, это было плохим предзнаменованием; гораздо лучше было бы назвать дочку в честь матери или выбрать имя, которое вовсе не имело никаких дополнительных значений.
Я бы не имел ничего против, если бы у нее были тетушкины мозги, - говорил он самому себе, - или ее сила воли, или даже такая же ясность мышления, которую столь легко принять за бессердечие и жестокость; но чего мне совершенно не хочется, так это чтобы все черты проявились в ней одновременно. Будем надеяться, что она вырастет похожей на свою мать.
Дом Горгаса, хотя и сравнительно скромный для человека его общественного положения и достатка, был по масштабам Сконы большим и отражал вкусы и пристрастия своего владельца. Центральный двор с окружающей его крытой аркадой вполне соответствовал общепринятому местному стилю, однако в то время, как почти все дома Сконы были полностью обращены внутрь, не выставляя наружу ничего, кроме четырех угрюмых стен с узкими щелями окошек, Горгас сбоку построил веранду, которая, по островной моде, выходила на море, где он мог сидеть, глядя на пролив и на горную гряду материка. Строители, осуществлявшие его проект, не знали, что и думать; они настойчиво называли его наблюдательным постом, предполагая, что это как-то должно быть связано с должностью Горгаса в Банке. Видимо, им казалось, что он будет сидеть там с вощеными табличками и стилом, записывая приметы кораблей, прибывающих в порт, или корпеть над картами и военными учебниками, планируя следующую фазу войны. К счастью, веранду снаружи почти не было видно, и лишь немногие из его соседей могли наблюдать скандальную картину: президент праздно сидит в массивном кресле из кедрового дерева, а рядом - жена на груде подушек и отпрыски, играющие деревянными кубиками.
Но как будто и этого было недостаточно, все интерьеры носили на себе более чем просто отпечаток перимадейского декаданса; стены расписаны фресками, кустистые и несъедобные растения в горшках расставлены по краю галереи, а посередине двора бил фонтан, в который поступала вода из естественного горячего источника и где, по слухам, члены семьи регулярно мылись. Больше всего соседей бесило, что все слуги Горгаса были чужеземцами, безнадежно скрытными в отношении эксцентричности своего хозяина, и (поскольку они являлись также его телохранителями) считалось неразумным выпытывать у них сведения, которые те не собирались предоставлять.
Вследствие столь раздражающей нехватки надежных данных этого человека окутывало облако совершенно нелепых слухов и домыслов, среди которых были и такие причудливые и невероятные россказни, как, например, то, что он бежал из родной страны после того, как сделал проституткой собственную сестру и убил отца, а заодно и половину своей семьи. Само собой, этой сказке никто особенно не верил. Тем не менее находилось немало рассудительных людей, считавших, что нет дыма без огня и в прошлом Горгаса вполне могут быть такие тайны, до которых ради всеобщего блага лучше не докапываться.
Горгас бросил вещевой мешок в прихожей и прошел прямо во двор, где в это время дня вероятнее всего можно было найти жену. Она поставила свой письменный стол в тени аркады, куда не долетали искрящиеся брызги от фонтана, и Горгас минуту-две тихонько стоял в полутьме тени, наблюдая, как жена терпеливо переписывает длинный официальный документ. В конце каждой строчки она внимательно перечитывала то, что написала, сверяя каждое слово с оригиналом. Прядь длинных черных волос выбилась из тугого пучка и болталась в опасной близости от чернильницы.
- Осторожнее, Херис, - тихо сказал Горгас, - а то забрызгаешь лист.
Она вздрогнула, чуть было не разлив чернила.
- Идиот, - проговорила она с улыбкой. - Не заставляй меня вот так подпрыгивать. Стало быть, ты не погиб.
- Нет, как ты правильно заметила, - ответил он, пройдя через двор и нежно поцеловав жену в щеку. - Все хорошо?
Жена кивнула.
- Заходили вчера, спрашивали тебя несколько человек; похоже, купцы средних лет, да старик сегодня утром. Но сказали, что дело не срочное, и зайдут после. Видо прислал бумаги Северного Берега, и я сейчас их копирую. Луху из школы отправили домой за драку, - продолжала она, нахмурив брови. - Опять. Ой, и еще она приглашает нас завтра на обед.
Им не надо было уточнять, кто такая «она». В общем и целом Херис удавалось превосходно справляться со всепроникающим присутствием своей невестки. Еще до того, как выйти замуж за Горгаса, она знала, что у нее нет ни малейшего шанса состязаться с Ньессой Лордан в какой бы то ни было области. Когда Ньесса говорила, Горгас слушал, а когда она приказывала, он повиновался. Херис смутно догадывалась, что это связано с какими-то неприятными событиями прошлого, и у нее хватало здравого смысла помалкивать. По сути, здравый смысл был краеугольным камнем ее существования. Будь она принцессой из сказки, которой запрещено входить в единственную запертую тайную комнату, то она бы туда никогда не вошла, и счастливый конец наступил бы для нее на много лет раньше запланированного. Поэтому вместо того, чтобы создавать трудности и встревать в отношения между Горгасом и Ньессой, она сделала так, что вещи, имевшие значение для нее, были сферой, которой Ньесса не интересовалась и не вмешивалась.
Этот компромисс оказался простым и эффективным и давал сбои только тогда, когда Горгасу приходилось отлучаться по делам, главным образом по делам такого рода, когда ему надо было надевать под куртку кольчугу и брать мешок с трехдневным запасом еды. Прежде она спокойно переносила отлучки мужа; но после его поездки в Перимадею, когда Горгасу едва удалось вернуться живым, поскольку пехотинцы взяли их в кольцо, Херис стало трудно совершенно не думать о подобных вещах. А помимо этого, она представляла ту сторону его жизни, которая протекала здесь, в закрытом пространстве дома, куда не позволялось проникать ничему слишком неприятному. Все, что Горгас делал вне дома, будь то его работа, его взаимоотношения с сестрой и даже его редкие измены (а они были очень редкими, или по крайней мере у Херис не было поводов думать иначе) вполне могли быть деяниями некоего другого мужчины, который по чистой случайности носил то же самое имя. Это было ей и неинтересно, и не важно, точно так же как покупка овощей для ужина не интересовала Горгаса.
- Завтра, - повторил Горгас, опускаясь в кресло рядом с женой. - Какая досада, я собирался посвятить завтрашний вечер работе, что скопилась, пока меня не было. Знаешь, ей бы не мешало хоть иногда думать о таких вещах.
Херис глядела на страницу и ничего не ответила. Давным-давно она поняла, что, когда Горгас прохаживается по поводу своей сестры, эта прерогатива сохраняется исключительно за ним. Как бы то ни было, у Херис сложилось впечатление, что Ньесса любит ее или по крайней мере одобряет так же, как шахматист одобряет какую-нибудь из своих фигур, покуда она остается на том месте, куда ее поставили, а не мечется по всей доске.
- Тебе еще много осталось? - спросил Горгас. - Хочу прогуляться по площади перед обедом.
Херис покачала головой.
- Во всяком случае, я не собиралась заканчивать это сегодня. Он такой длинный. Один только пункт о разделении на двух страницах. - Она задумалась и сморщила нос. - Участок большой. С каких это пор у нас появились клиенты среди нетитулованного мелкопоместного дворянства?
Горгас рассмеялся.
- Ты бы его видела! Три квадратные мили камней и кустарника, никакого леса, и пытаться вырастить там что-нибудь все равно что рыть себе могилу. Два брата - обоим уже под семьдесят - много лет назад отказались от мысли обрабатывать этот участок; они только ловят лосося в той маленькой запруде, что у них на западном краю. Нам повезет, если мы получим хотя бы ломаный грош, пока они еще живы. Но двое стариков, живущих сами по себе, - можно считать это долгосрочным вложением.
- Понятно, - ответила Херис. - Наверное, ты знаешь, что делаешь. Вот, - добавила она, подчеркнув по линейке из слоновой кости законченный абзац и затыкая пробкой чернильницу. - На сегодня хватит. Пойду соберу Луху и Ньессу, а ты пока унеси мой столик.
Когда они пришли на площадь, было уже почти темно, и вечерний променад заканчивался. Вокруг ступеней фонтана лоточники убирали на ночь свой товар; к счастью, почти все они знали Горгаса в лицо и быстренько раздвинули козлы, набросили на них покрывала и снова начали выкладывать добро. Херис купила по медовому прянику Ньессе и Лухе, сыр и колбасу на ужин да четверть фунта корицы, чтобы приправлять вино. Горгас же тем временем развлекался беседой со старым товарищем и партнером по тренировочным боям, торгуясь с ним из-за перочинного ножа и нескольких вощеных табличек, которые ему, в сущности, были не нужны, и наконец выговорил столь выгодную цену, что просто обязан был все это купить.
- Херис, - крикнул он через площадь, - я не взял с собой денег. У тебя есть семь четвертаков?
Лоточник усмехнулся и заверил Горгаса, что ему еще не отказано в кредите, однако тот выглядел совершенно пристыженным и клятвенно обещал первым делом поутру прислать мальчика с деньгами. Торговец настоял на том, чтобы устроить настоящее представление из заворачивания купленных предметов в квадратный шелковый платок и перевязывания свертка красной бечевкой. Потом с торжественным видом сложил свой лоток и, взвалив на плечо козлы и тюк, удалился, весело насвистывая.
- Только не говори, что купил еще один перочинный ножик, - вздохнула Херис. - У тебя их и так целая коробка, и ты на них даже никогда не смотришь, а той старой дрянью, которую сделал из рукоятки сковороды, пользуешься сколько я тебя помню.
Горгас пожал плечами.
- Боюсь, что если вынесу те, хорошие, из дома, то где-нибудь потеряю. Ты же меня знаешь. А если забуду или выроню из кармана старый, большой беды не случится. Кроме того, - добавил он, - тот нож еще прекрасно справляется со своей работой. Им вполне можно затачивать перья. А что еще нужно от перочинного ножа?
- Чушь, - ответила жена. - Просто ты предпочитаешь пользоваться всякой старой рухлядью.
- Старой и рабочей, - мрачно проговорил Горгас.
Херис рассмеялась, правда, слегка раздраженно. И поэтому ты все еще со мной, а не с одной из тех девок, что подцепляешь в поездках... Она позвала детей.
- Пошли, пора домой.
Ньесса, понятное дело, заартачилась, выдвинув надуманное, плохо обоснованное требование, чтобы ей позволили поплескаться в фонтане, которое родители мудро проигнорировали. Луха дожевал остатки медового пряника, слизнув последние капли меда и крошки миндаля с большого пальца. Они уже собирались возвращаться, но Горгас вдруг остановился как вкопанный.
- Секундочку, - проговорил он. - Вы идите. Я догоню. Вон там человек, которого я очень давно не видел.
Херис кивнула и повела детей с площади. Горгас некоторое время неподвижно постоял в тени фонтана, где его почти не было видно в полумраке, разглядывая старика, покупавшего последнюю буханку хлеба у последнего оставшегося лотка. Прошло два года с тех пор, как Горгас встречался с ним в Перимадее, в ночь перед штурмом кочевников. Потом до него доходили слухи, будто старик бежал и остался жив, однако говорили, что он на Острове, где якобы его из милости приютили молодой купец с сестрой. Горгас нахмурился. Он знал, хотя и не понимал почему, что бывший патриарх Алексий очень важная фигура, достаточно важная, чтобы привлечь внимание его сестры. Если он здесь, на Сконе, это означает, что она доставила его сюда; а если так, то почему он мыкается на площади и покупает со скидкой черствый хлеб?
Горгас быстро и незаметно пересек площадь, держась в тени скорее по привычке, нежели в силу какой-нибудь необходимости; но старик его заметил и узнал прежде, чем он успел заговорить.
- Горгас Лордан, - сказал Алексий.
- Патриарх, - отозвался Горгас с вежливым поклоном. - Хорошо выглядите.
Алексий улыбнулся.
- То же самое могу сказать и о вас, - проговорил он, - но с тем преимуществом, что говорю правду.
Он помолчал, не зная, что еще сказать; Алексий помнил их последний разговор в своей квартире в Академии.
- Не присоединитесь ли вы к нашему ужину? - пригласил Горгас. - У нас будет чечевичная похлебка и ножка ягненка, к тому же жена только что купила весьма аппетитную колбасу. Здесь недалеко, прямо за углом.
Алексий посмотрел на него, и Горгас вспомнил взгляд лоточника, с которым он торговался о цене перочинного ножа. Сейчас заключалась сделка, компромисс обменивался на компромисс.
- Вы очень добры, - сказал Алексий и скосил глаза на краюху ячменного хлеба, которую держал в руках. - Но ваша жена, я уверен, не обрадуется незваному гостю.
- Отнюдь, - ответил Горгас. - Мы рады гостям за ужином, и их обычно бывает много. Наш повар всегда готовит по крайней мере на одну порцию больше, чем нужно, а потом съедает ее сам. Ему бы не помешало похудеть, прежде чем он погибнет, безнадежно застряв в дверном проеме судомойни.
- В таком случае, - согласился Алексий, - буду весьма польщен.
За то недолгое время, что он провел на Сконе, Алексий побывал в большем, чем хотелось бы, количестве солидных, видимо, официальных зданий и в чуть меньшем числе очень дешевых постоялых дворов, где и оставил свою верхнюю одежду и ботинки. До сих пор ему не довелось увидеть изнутри обычного дома, и Алексию пришлось признать, что ему любопытно, непонятно почему. С тех пор как он ушел из дома и вступил в Фонд, Алексий большую часть жизни провел в общежитиях, кельях и квартирах, и единственными нормальными жилищами, которые ему были хорошо известны, оставались дома его собственной семьи да дом Венарта и его сестры Ветриз, купцов с Острова, спасших Алексия из перимадейского мешка. Увиденные два учреждения оказались столь непохожими друг на друга, что любая научная попытка экстраполировать на них модель обычного дома являлась совершенно бесплодной. Тем не менее ему хотелось увидеть дом Горгаса Лордана, только и всего.
Если Алексий надеялся найти что-нибудь общее между теми двумя предыдущими жилищами и домом Лордана, его ждало разочарование. Создавалось впечатление, будто его старый дом разрезали и вывернули наизнанку, словно кроличью шкурку; вместо дома, окруженного садом, то, что могло бы сойти за сад, находилось посередине дома. Более неудобного расположения, подумал Алексий, нельзя себе и вообразить. Если тебе надо пройти из одной комнаты в другую, помещающуюся на противоположной стороне квадрата, придется тащиться чуть ли не через все комнаты дома либо брести по траве - что крайне неудобно в темноте или в дождь. К тому же, поскольку жалкий клочок открытого пространства окружали высокие стены, он был чрезмерно затенен в любое время дня, а это означало, что выращивать во дворике овощи или фрукты невозможно, и, безусловно, делало его совершенно никчемным. Алексий мог только догадываться, что строить жилища в подобном стиле людей вынудили соображения безопасности и обороны, так, чтобы каждый дом наподобие маленького города окружала высокая стена. Странный образ жизни, подумал он, явно не на его вкус.
С другой стороны, это лучше, чем постоялый двор, хотя такое можно было сказать практически о любой постройке с крышей.
Жена Лордана, женщина лет под сорок, была искренно рада гостю, а маленькая девочка сразу же поняла присущим детям особым чутьем, что это старик, не слишком привыкший к детям, и его не очень-то очаруешь. В общем и целом добротный образчик семьи, тот тип домашнего хозяйства, который можно демонстрировать студентам на семинарах по тому разделу курса, где рассказывается о человеческих взаимоотношениях. Можно было даже подумать, что семья Лордана для того и создана и ее члены специально отбирались с подобной целью; или просто знание прошлой жизни Горгаса так окрашивало его суждения? Вполне возможно. В конце концов, надежных данных о семьях у него было не больше, чем о жилых домах, и, насколько Алексий понимал, домашнее хозяйство Лордана вполне могло оказаться именно таким типичным, каким оно выглядело.
Впрочем, в отношении нормальной семейной жизни насчет одного он был абсолютно уверен: в несчастливых домах еда обычно паршивая, и наоборот. В этом смысле Горгас Лордан и его семья оказались счастливыми и удовлетворенными. И поскольку Алексий представления не имел, где ему в следующий раз доведется как следует поесть, он постарался наилучшим образом воспользоваться этим обедом, отнесясь к нему со всей профессиональной скрупулезностью вечного студента. Даже если хозяева и были раздражены или удивлены, они никоим образом этого не показали. Даже если Лордан намеренно пытался создать о себе впечатление нормальности, то в том, что касается отменного стола, который и подобает человеку его положения, он полностью преуспел.
Когда с последним блюдом было покончено и тарелки унесли, жена и дети, как и принято, скромно удалились, оставив мужчин наедине. В очаге ярко горел огонь, над ним шумел котелок с горячей водой для вина, приправленного пряностями; кресла были глубокими и удобными, а поблизости стояла прекрасная шахматная доска на подставке розового дерева, однако у Алексия почему-то возникло ощущение, что ею никогда не пользовались. Как правило, обильная еда и теплый камин немедленно его усыпляли, но сейчас он даже не ощущал сонливости. Патриарх кивком поблагодарил Горгаса, передавшего ему кружку, и сделал осторожный глоток. Жидкость была довольно горячей, почти черной, чрезвычайно ароматной и очень сладкой.
- Добро пожаловать на Скону, - с усмешкой проговорил Горгас.
- Спасибо. - Алексий снова отхлебнул. Послевкусие было слегка вяжущим. - Вы второй человек, кто мне это говорит. Может быть, вам известно, почему я здесь.
- Мне? Сожалею.
- Ну да ладно. Я подумал, раз ваша сестра привезла меня сюда...
Губы Горгаса растянулись в сухой улыбке.
- Боюсь, я не знаю и половины того, что делает моя сестра. Единственное, что могу сказать, если уж она притащила вас сюда, то у нее на то были веские причины. Веские, разумеется, для нее и для Банка. Однако я сделаю все возможное и прослежу, чтобы ваше пребывание здесь было как можно более приятным. Кстати, а где вы остановились? Ньесса поселила вас в одной из квартир в Банке или вышвырнула искать пристанище самостоятельно?
Рот Алексия дернулся.
- В том месте, куда меня доставили, я спросил одного служащего, не может ли он порекомендовать мне хороший, недорогой постоялый двор. Надо отдать ему должное, он оказался дешевым.
Горгас рассмеялся.
- Если это «Дикая кошка» на Кошачьей улице, то с них и половины цены было бы достаточно. Это «Кошка», ведь так? Ну, в таком случае я бы хотел, чтобы вы остались у нас. Нет, правда, - добавил он, когда Алексий вежливо запротестовал, - «Кошка» - один из постоялых дворов Банка, и, по совести говоря, вам не следует останавливаться там. Утром я пошлю туда своего мальчишку за вашим багажом.
Алексий решил не отказываться. Да, он действительно не понимал в этом доме чего-то такого, что мешало ему чувствовать себя уютно. С другой стороны, Алексию не составляло труда перечислить огромное количество вещей в отношении этого постоялого двора, которые заставляли его чувствовать себя в высшей степени неуютно, начиная с блох и кончая пониманием того, что у него не хватит денег оплатить счет в конце первой же недели. Душевный дискомфорт, решил он, хотя и жестокая штука, но делить постель с половиной клопов Сконы ничем не лучше и даже гораздо чувствительней.
- Спасибо, - поблагодарил он. - Вы исключительно добры.
- Полноте, - ответил Горгас, скрупулезно посыпая коричным порошком из маленькой острой ложечки свое вино. - Жаль, я не могу сказать, что любой друг моего брата - мой друг, хотя и не из-за недостатка доброй воли с моей стороны. Как там огонь? Вам тепло?

Предыдущая страница 2 Следующая страница


3 К. Дж. Паркер

- Прекрасно, правда, - ответил Алексий.
Просто прекрасно, - добавил он про себя. - И спасибо за напоминание, что я еще дрожу, потому что было бы неловко объяснять, что эта дрожь не имеет ничего общего с тем, тепло здесь или холодно.
- Прошу извинить, если этот вопрос покажется бесцеремонным, - продолжал он, - но вы, кажется, набрали кое-какой вес с тех пор, как мы виделись в последний раз?
Горгас бросил на него шутливо-грозный взгляд.
- Вы до ужаса наблюдательны, патриарх. Все дело в том, что я приближаюсь к тому возрасту, когда мужчины становятся медлительными и толстыми. Мне говорили, это неизлечимо. А вы, в свою очередь, очевидно, набрали еще больше мудрости и, судя по всему, будете сохранять хорошую форму почти бесконечно. Говорят, что ученые бывают только двух размеров: низкие и круглые либо высокие и худые, и последняя категория похожа на полоски вяленого мяса, которое берут в долгое путешествие.
Алексий глуповато улыбнулся.
- Ваша сестрица только что взяла меня в долгое путешествие, - проговорил он учтиво. - Очень надеюсь, что она не собирается меня съесть.
- Во всяком случае, не в прямом смысле, - серьезно сказал Горгас. Затем подался вперед, упершись локтями в колени и положив подбородок на ладони. «У этого человека самые большие руки, какие мне доводилось видеть», - отметил Алексий. - Если хотите знать, почему вы здесь, то вот вам моя догадка: эти ваши приятели-купцы - Венарт и как ее там, забыл имя девушки, - повсюду рассказывали истории о своем друге, великом кудеснике, и моя сестра прослышала об этом. Она обожает коллекционировать вещи, которые могут пригодиться когда-нибудь в неопределенном будущем, и мне кажется, вы попали в этот разряд.
Алексий столь же серьезно ответил:
- Но я не кудесник. Никаких кудесников не существует. Ваша сестра как деловая женщина должна понимать...
Горгас пожал плечами.
- Ньесса понимает очень много непонятного. Вполне возможно - и этим я отнюдь не хочу вас обидеть, - она знает гораздо лучше, кем вы являетесь и кем не являетесь, нежели вы сами. А может, ей просто нужен кто-нибудь, повсеместно считающийся кудесником и который, вероятно, не менее полезен, чем настоящий, если смотреть с практической точки зрения. В любом случае, - добавил он, потирая широкие щеки кончиками пальцев, - насколько я знаю Ньессу, худшее, что она с вами сделает, это оставит вас тут болтаться и на несколько недель задержит выплату содержания. В конце концов, она банкир, а не коварная царица.
Алексий кивнул.
- Спасибо, что успокоили. Должен признаться, я беспокоился. Но скажите вот что, я никогда не стыжусь своего невежества: я действительно почти ничего не знаю о Сконе и вашем Банке. Ваша сестра что-то говорила о войне. Никогда не думал, что банки ведут войны.
Горгас откинулся назад и сцепил пальцы за головой.
- Это, между прочим, весьма длинная история. Я бы с удовольствием рассказал ее сейчас, но тогда, с вашего позволения, она затянется до утра.
- Почему бы и не сейчас, - ответил Алексий. - Если вас не затруднит.
- С удовольствием. - Горгас улыбнулся. - Но сперва, как мне кажется, вам было бы интересно узнать, есть ли у меня какие-нибудь сведения о брате, однако вам не хочется спрашивать, потому что... Я прав?
Алексий наклонил голову.
- Да, мне бы очень хотелось знать, что с ним. Я был знаком с ним недолго, но...
Алексий запнулся, потом закрыл рот. Горгас кивнул.
- Правильно, - сказал он. - Ну, вам будет приятно услышать, что мой брат живехонек, здоровехонек и, насколько я могу судить, доволен, как теленок, своей новой профессией, а именно - изготовлением луков, представьте себе.
- Изготовлением луков? - повторил Алексий.
- Делает луки. В смысле, луки и стрелы. Видимо, это у него очень хорошо получается, и он недурно зарабатывает, стоя по колено в стружках и с руками по локоть в клее. Живет тут, на Сконе, в горах, и демонстративно не желает иметь ничего общего ни со своей сестрой, ни со мной. Впрочем, я полагаю, вас-то повидать он захочет, поэтому прослежу, чтобы ему передали сообщение. А еще лучше, напишите-ка ему сами. А то он, чего доброго, примет послание от меня за какую-нибудь интригу и откажется его выслушать.
- Благодарю, - сказал Алексий. - Если для вас это не составляет труда, то я обязательно воспользуюсь случаем.
- Ради Бога. Так вот. Я собирался провести урок истории. Еще капельку вина перед занятиями? Отличная мысль, пожалуй, я к вам присоединюсь. Итак. Думаю, лучше всего начать с самого начала.

- Вначале, - говорил Горгас Лордан, - была большая треугольная отмель, вдающаяся в море. Основание этого треугольника, довольно ровное, можно было пересечь за десять дней на лошади; однако это была практически единственная ровная земля на полуострове; остальную же его часть покрывали горы разной степени крутизны, и ни один здравомыслящий человек не стал бы там жить, если бы его не заставили. К несчастью, у предков того народа, который ныне занимает полуостров Шастел, выбора не было. Их изгнало из своей страны некое дикое и мохнатое племя - думаю, дальние родственники ваших собственных жителей равнин, - и они осели в горах, поскольку всадники не могли туда добраться. К тому времени как всадники ушли, они прожили в горах уже больше столетия, да так там и остались.
Так вот, поскольку мир устроен таким образом, что некоторые люди преуспевают в жизни больше, чем другие, через несколько поколений возникло несколько семей, чьи дела шли хорошо, и огромное большинство таких, кто жил плохо, и в этом нет ничего необычного. Необычными же жителей Шастела делал тот факт, что с годами они стали - как бы это получше выразиться... не суеверными, нет. Может, религиозными? Нет, это порождает неправильные ассоциации. Благочестивые, что ли, или по крайней мере они были высокоморальными людьми, страшно озабоченными тем, что правильно, а что неправильно, и глубоко задумывающимися о духовных предметах, когда не убивали друг друга, борясь за выживание.
Так или иначе, те семьи, которые были богаче своих соседей, собрались вместе и порешили, что неправильно иметь больше того, чем им нужно, когда у других нет и самого необходимого; это было не только ужасно и нечестиво, но и шло вразрез с тем, в чем их философия усматривала фундаментальный принцип баланса и равновесия, - не понимаю, зачем все это рассказываю вам, вы, безусловно, и без меня это знаете. Разве не оттуда берет начало ваша собственная философская система и учение о Принципе? Впрочем, все это для меня слишком заумно. Итогом стало то, что они решили объединить все свои избыточные ресурсы и учредить великий и благой Фонд, который должен существовать во веки веков и посвятить себя двум вещам, которые они считали наиболее полезными: помогать бедным и разрабатывать последовательный кодекс морали и этики.
Этому Фонду присвоили имя «Великий фонд благотворительности и созерцания», а управление им было доверено двадцати ведущим семьям Шастела. В долине у подножия самой горы Шастел они построили величественное сооружение, названное Госпиталем; невообразимо огромное и открытое для всех, оно могло одновременно вместить пять тысяч нуждающихся и пять тысяч ученых. Люди, которые были не в состоянии себя прокормить или хотели посвятить свою жизнь философии и учебе, могли просто прийти к воротам и получить кров и стол на любой срок безо всякой платы и обязательств.
- Неплохая мысль, - пробормотал Алексий.
- Как бы то ни было, - продолжал Горгас, - вклады Фонда росли, а благородные семейства продолжали делать взносы, и вскоре не осталось бедных и нуждающихся семей, о которых надо было бы заботиться; однако те, кто уже там находился, оказавшись взаперти и общаясь только с учеными, стали чрезвычайно строптивыми. Они говорили, что очень благодарны Фонду за все, что тот для них сделал, но им не нужно благотворительности, и они хотят трудиться и быть самостоятельными, и все в один голос согласились, что это тоже очень хорошая идея.
Поэтому Фонд решил, что лучше всего было бы давать беднякам взаймы продукты и орудия, позволив им покинуть стены Госпиталя и кормиться самим. Единодушно решили: если дать семье продуктов на пять лет, а также основные орудия и вещи, то она, расчищая лес, строя террасы, осушая болота и изменяя русла рек, вполне сможет превратить целину в продуктивную ферму. Именно так первоначально и заселялся полуостров - с надеждой, рвением и тяжким трудом. Фонд превратился в Банк и ссужал пионеров всем необходимым, потому что если бы они раздали все свои средства этому поколению бедняков, то что осталось бы следующему поколению, а потом другому? Ссуды обеспечивались земельными участками, которые выделяли пионерам.
Разумеется, с самого начала было ясно, что пройдет очень много времени, прежде чем они сумеют выплатить ссуды, но никто с этим не спешил, поскольку у Фонда по-прежнему было достаточно ресурсов, чтобы продолжать работу на обоих полях своей деятельности - благотворительности и созерцания. Было решено, что возвращение ссуд откладывается на неопределенное время, а пионеры станут платить только проценты; а дабы все было еще справедливее, то процент не станет исчисляться обычным путем как прибыль с капитала, поскольку это может оказаться непосильным для пионеров. Вместо этого сошлись на том, что после первых пяти лет, когда земля подготовлена и приносит первые плоды, они должны вернуть часть от всего, что произведено, - столько-то зерна, столько-то вина, шерсти и прочего. В итоге договорились на седьмой части, поскольку ожидали прибыли такого порядка от более или менее прилично ведущегося хозяйства. И все, кого это касалось, сочли, что это прямо-таки блестящая идея; может, даже лучшая из всех.
Горгас Лордан замолчал и сделал большой глоток; потом утер рот и продолжал:
- Через сто лет, понятное дело, весь масштаб катастрофы стал очевиден. Сменилось три поколения, но ни одна из семей пионеров еще и не начинала выплат по основному капиталу ссуды. Седьмая часть, которую им приходилось отдавать Банку Фонда, полностью поглощала весь доход, и вне зависимости от того, как тяжко они трудились, они не поднимались выше прожиточного минимума, не имея даже перспективы улучшить свое положение. Между тем в ворота Госпиталя непрерывным потоком поступали продукты, которые нельзя было просто оставить гнить в бочках; их надо было ссужать беднякам, иначе сам устав Фонда терял смысл. И они ссужали; а всякого, кто не хотел брать ссуду, убеждали до тех пор, пока он не соглашался, потому что приходные книги должны быть в порядке, а добрые дела выполняться.
И вот благодаря новым ссудам и общему влиянию, которое они оказывали на всех тех людей, кто еще не был должниками Фонда и кому приходилось в неурожайные годы покупать семена, из собственного кармана оплачивать плуги, за свой счет осушать почву и террасировать склоны, очень скоро Банк Фонда поставил закладные камни у каждой межевой стены на полуострове, а год от года в Банк поступало все больше средств, которые следовало вкладывать в благотворительность, а не то...
Вот тогда и вспыхнуло первое восстание должников, и Фонд не мог этого понять. Они спросили своих ученых и философов-моралистов, у которых было полно времени, чтобы обмозговать эти вещи, и получили ответ, что человеческая природа в основе своей порочна, склонна к неблагодарности, зависти и сугубо абстрактному злу, и чем больше ты помогаешь людям, тем более обидчивыми и неблагодарными они становятся. Когда такое происходит, заявили философы, единственное, что можно сделать, это обращаться с ними как с испорченными и злобными детьми, задав им хорошую взбучку для их же собственного блага. В противном случае, доказывали ученые, Фонд не сможет выполнить свой квазиродительский долг по отношению к народу, который он взял под свою опеку и за чье благополучие нес полную ответственность.
В свою очередь у должников (к тому времени их стали называть гептеморами, что в переводе с древнего языка означало «семидольщики») было много идеализма, но не имелось ни оружия, ни ресурсов, чтобы вести войну; и когда они появились у ворот Госпиталя, то увидели, что Фонд, который уже именовался «Великий фонд нищеты и учености», или для краткости просто Великий Фонд - хотя в народе его всегда называли просто Фонд, - каким-то образом накопил весьма существенное количество вооружения и тому подобного; оказалось, что высший эшелон ученых уже некоторое время подозревал возможность такого поворота событий и готовился к нему. Они купили или изготовили большие запасы оружия и доспехов - огромное количество вооружения, самых лучших, научно усовершенствованных образцов, - и, как выяснилось, сформировали из бедняков (то есть людей, которые по-прежнему жили в Госпитале - пять тысяч семей) нечто вроде регулярной армии. Так что, когда гептеморы отказались мирно разойтись по домам, им задали весьма чувствительную трепку; как сообщают наиболее надежные источники, около тысячи бунтовщиков были убиты и три тысячи ранены и взяты в плен, тогда как потери со стороны Фонда оказались ничтожными. Похоже, нельзя помешать развитию хорошей идеи, по крайней мере если она начинает завладевать умами.
После этого, конечно, все должно было несколько измениться. Старый Госпиталь был разрушен, и камни пошли на строительство прямо на вершине горы Шастел мощной крепости, достаточно большой, чтобы вместить гарнизон из десяти тысяч человек и казну Фонда; а поскольку такого рода работы обычно стоят уйму денег, им пришлось увеличить взимаемую долю с седьмой части до шестой, и должников с тех пор стали называть не гептеморами, а гектеморами, что означает «шестидольщики» и действительно произносится гораздо легче. Разумеется, эти меры решили проблему, что делать с излишками доходов в будущем, когда строительство крепости будет оплачено, потому что вместо обязанности выискивать бедных и нуждающихся, дабы ссужать их деньгами, теперь необходимо было кормить, оплачивать и расквартировывать регулярную армию, что становилось законной статьей расходов Фонда. Собственно говоря, долгое время это была самая лучшая армия в мире; наиболее обученная, наилучшим образом оснащенная, состоящая из людей, которых с детства готовили быть солдатами. До тех пор, впрочем, - тут лицо Горгаса сморщилось в широкую, отвратительную ухмылку, - пока моя сестра не прибыла на Скону и все это не изменила.
Алексий, пораженный, выпрямился в кресле.
- Ваша сестра?
- Моя сестра, - ответил Горгас. - Причем, имейте в виду, все сама; а потом к ней присоединился я, и с тех пор мы работаем вместе. Однако все начала именно она; надо отдать ей должное.
- Понятно, - проговорил Алексий. - И как же она это сделала?
- Просто. - Горгас потянулся и зевнул. - Основала другой банк.
- Другой банк? - Горгас кивнул.
- Банк Лордан, который она основала здесь, на Сконе, пятнадцать лет назад, когда это был необитаемый остров с немногочисленными развалинами фермерских хозяйств, которые Фонд уничтожил после небольшого бунта. В сущности, она поступила очень умно. Купила остров у Фонда, а также франшизу на торговлю, которой она никогда не собиралась заниматься. Но это дало ей право находиться здесь, пока она основывала Банк и зондировала почву среди гектеморов, внедряя в их головы эту идею. Затем, когда пришло время, она, предвосхищая первый удар со стороны Фонда, заключила долгосрочное деловое партнерство с некоторыми торговыми компаньонами, которые весьма кстати оказались пиратами: безопасная гавань на Сконе в обмен на недопущение Фонда через пролив. Они отменно выполнили свою работу - настоящие боевые корабли против барж и вспомогательных судов, которыми располагал Фонд; думаю, в тот день около семисот отборных солдат Шастела пошли на дно - тяжелые доспехи и все такое, знаете ли. С тех пор они больше не пробовали соваться, а как только Ньесса обзавелась собственной армией, она отделалась и от пиратов...
- У вашей сестры есть армия? - поинтересовался Алексий.
- А как же. Впрочем, - ответил Горгас, - командую ею я; в этом главным образом и состоит моя работа. Но это ее армия, так же как и Банк. Скажем так: все принадлежит семье.
Алексий глубоко вздохнул и спросил:
- И что же именно она сделала? Я имею в виду, как работает этот ваш Банк?
- Очень просто, - сказал Горгас. - Гектеморы берут у нас в долг, чтобы выплатить капитал займа Фонду. Потом они платят нам. Но мы взимаем только седьмую часть, как было предусмотрено изначально. И не ведем себя так заносчиво, как они, в тех областях Шастела, которые сейчас контролируем. Конечно, Фонд не сидит сложа руки; когда семья хочет выкупиться, они посылают отряд рейдеров, чтобы сжечь дом и перебить людей. А мы посылаем рейдеров, чтобы помешать им; или, если вдруг не успеваем прибыть вовремя, чтобы не дать им повторить бойню. Мы, разумеется, весьма популярны среди гектеморов и постепенно осваиваем все новые и новые территории, где они могут к нам присоединиться, если захотят. Они всегда хотят. Можно было бы даже сказать, - добавил Горгас с сухой усмешкой, - что мы благотворительная организация, прямо как в свое время Фонд.
- Ясно, - проговорил Алексий. - Похоже, это отличная идея.
- Безусловно, - согласился Горгас.

Глава третья

Из окна на пятнадцатом этаже восточного крыла Цитадели на горе Шастел в ясный день через лагуну Мачере был виден маленький, скалистый остров Скона. Вид был не очень-то впечатляющий. Самое большее, что она могла разглядеть, это коричневую полоску на горизонте без каких-либо особых признаков, а когда небо было серым от снеговых облаков, то и вообще ничего, кроме легкой игры света и текстуры. Тем не менее она зачастую часами просиживала у окна, глядя в даль и спрашивая себя, почему народ Сконы ненавидит ее, а также ее семью и чудесный Фонд, которому она посвятила всю свою жизнь.
Сегодня днем над морем шел редкий пушистый снег, и остров был неотличим от аспидного цвета поверхности лагуны, что мешало Мачере сосредоточить на нем мысли и перенестись туда. Она сидела, опершись локтями о каменный подоконник, позволив векам смежиться; она видела яснее с закрытыми глазами (прекрасный парадокс для коллекции доктора Нилы) и открытым умом. Иногда снежинки влетали через открытое окно и покрывали ее лицо влагой, словно слезы.
Всю жизнь изучая Принцип, Мачера научилась различным приемам фокусирования разума. Большая часть из них были не более чем трюками, способами обмануть себя, заставив поверить, будто пребываешь в возвышенном состоянии постижения и таким образом в большей степени настроен на Принцип чем обычно; они вызывали в ней досаду, так как, безусловно, нет ничего глупее, чем пытаться обмануть себя. Но было одно довольно простое душевное упражнение, которое Мачера иногда находила полезным. Способ очистить мозг от несущественных мыслей, нечто вроде уборки в комнате, духовная стирка, однако его прозаичность не делала метод менее действенным.
Она зажмурила глаза, словно, сдавливая веки, могла выжать воспоминание о том, на что смотрела, и сделать их светонепроницаемыми, а потом позволила мышцам лица расслабиться. Эта часть упражнения всегда помогала успокоиться, меньше думать об успехе или неудаче. Мачера сделала несколько глубоких вздохов и перешла к локализации различных частей своего тела и их расслаблению. Через несколько минут она зевнула, и это подтверждало, что она все делает правильно.
Одну за другой она изучала мысли и воспоминания, которые прилипли к полу ее разума. Мачера вообразила, будто находится в библиотеке и что пол и столы покрыты книгами, брошенными и оставленными раскрытыми. Она представила, как по очереди поднимает каждую книгу, стирает с нее пыль, туго скручивает и вставляет ее в тубус, а потом кладет на полку. Вот, к примеру, книга обыкновенных мелочей, таких, как пара сандалий, которые надо забрать у сапожника, свежая царапина на локте, который она ободрала о выщербленный край колодца, легкая головная боль, всегда беспокоившая Мачеру, когда шел снег. Все это она медленно свернула и положила на стеллаж, а потом взяла книгу неотвязных забот...
Выбери какое-нибудь место наугад и прочти, прежде чем свернуть: война, враги; почему война обязательно должна происходить сейчас, при моей жизни? Почему сейчас, это нечестно; мне надо так много сделать, столькому научиться, молодость так быстро проходит, зачем война свалилась на мою голову, словно неприятный родственник, который является в гости, когда тебе хочется побыть одной, и никак не уходит? Из-за этой войны столько неразумного, невозможного - нельзя путешествовать, посетить великие библиотеки других городов, учиться; Мазеус на действительной службе, вместо того чтобы быть тут, разговаривать и слушать о том, что я прочитала или подумала; сверни эту книгу, она ужасно грустная.
Одну за другой она свернула их все и положила на место, даже ту восхитительно соблазнительную книгу размышлений, в которой были записаны все ее мысли о теориях и интерпретациях, все, что она хотела бы считать истинным. Особенно эту; сверни ее и положи на верхнюю полку. Наконец стол был чист, и мозг был готов воспринять новую книгу. Мачера ясно представила ее, лежащую на полированном дереве прямо перед собой. Она вообразила блестящую бронзовую трубку с приклеенной этикеткой. Засунув в нее указательный и средний пальцы и раздвинув их, она вытащила книгу, одной рукой взяла гладкую деревянную рейку, к которой прикреплен верхний конец свитка, другой рукой развернула его и положила сверху тяжелую линейку, чтобы книга не свернулась. Прочитала первый абзац, где всегда было написано одно и то же...
Единый Принцип, пронизывающий все, - концепция настолько расплывчатая и туманная, что способна отпугнуть всякого, кроме наиболее настойчивых. Иногда эта тропа бывает такой широкой и ясной, что кажется вполне земной и очевидной, а потому не заслуживающей изучения. А иногда поток истощается до такого узкого ручейка, что кажется плодом воображения, чем-то таким, что человек якобы воспринимает, потому что страстно этого хочет. Между повсеместным и банальным, сомнительным и самодельным свидетельством подстерегает опасный соблазн выбрать промежуточный курс, признать, что истина должна быть средним арифметическим от имеющихся альтернатив; это то же самое, что пытаться написать историю, прибегнув к голосованию на симпозиуме историков и признав, что мнение большинства должно быть истиной. Но в поисках Принципа нет места ни здравому смыслу, ни вере, ни демократии. Принцип нельзя исправить, упростить или улучшить. Принцип таков, каков он есть.
Сухие, бескомпромиссные слова, которые все студенты обязаны знать наизусть; не то, во что следует верить, ибо вера предполагает возможность сомнения, - скорее то, что необходимо принять точно так же, как человек принимает факт смерти, в которую не нужно верить. Довольно о предисловии; она представила себя делающей неловкий реверанс перед каменным изваянием, стоящим перед дверью, с тревогой ожидающей мгновения, когда ей будет позволено войти.
И вот она уже за дверью, стоит на открытом воздухе, где нет ни крыши, ни стен вокруг, она всегда мысленно представляла Принцип в виде сада (как потешались чужеземцы над пристрастием жителей Шастела к маленьким клочкам организованной природы, выстроенной по ранжиру траве и батальонам вымуштрованных цветов, вытянувшихся по стойке «смирно» и по команде демонстрирующих свои лепестки!), где она могла сидеть или лежать, окучивать этот сад или срывать все, что вздумается, не опасаясь испортить общий вид. Иногда Мачера приходила сюда, чтобы выполоть ошибки или ложные умозаключения, выкопать, мульчировать и вытащить камни, выкосить, обрезать и отломить засохшие верхушки лишних вопросов. А иногда она приходила туда с корзинкой в руке, собирала, что нужно, и относила домой, хотя все это было не так просто - сад отдавал ей только то, что хотел отдать...
Мачера открыла глаза и увидела мастерскую. Помещение напомнило ей двор, где работал ее отец-бондарь, потому что тут стояла длинная скамья с тяжелыми деревянными тисками, прикрученными к ней, а по стенам были развешаны знакомые инструменты: скобель, струг, деревянный рубанок, лучковая пила, тяжелый рашпиль, деревянные бруски с вставленными в них кусочками известняка, связка конского волоса, стамеска, долото, киянка и маленький медный молоток. Пол устлан завитыми белыми стружками, а на поперечных балках, скреплявших стропила крыши, покоились поленья распиленной зеленой древесины, добавляя привкус древесного сока к аромату свежеструганного кедрового дерева. Свет проникал в мастерскую через открытую ставню и падал позади человека, склонившегося над бруском, который он стругал большим рубанком, его плечи и руки двигались ритмично, как у гребца. Мачера видела только его затылок, однако старик, сидевший чуть в стороне от луча света, смотрел прямо на нее, хотя тень и скрывала его черты.
- И что потом? - спросил он.
Второй мужчина перестал работать и с легким стоном распрямил спину.
- А после все покатилось под гору. Выяснилось, что моя проклятая сестра послала корабль, чтобы забрать меня, - если б я знал об этом, то рискнул бы уйти вплавь. Но я и не догадывался, поэтому меня доставили, словно посылку, до порта назначения и поволокли на гору, дабы я засвидетельствовал свое почтение и выразил надлежащую благодарность. - Мужчина взял рубанок и несколько секунд копался в коробке с лезвиями. - Заставила меня околачиваться в своей чертовой приемной чуть ли не битый час, что не улучшило моего настроения.
- И вы выразили? Я хочу сказать - надлежащую благодарность.
- Не думаю, что наш старый приятель городской префект одобрил бы мое поведение, - ответил ремесленник. - Не могу похвастать, что вел себя очень хорошо. Нет, не выразил. С другой стороны, я ухитрился выбраться оттуда, никого не зашибив, что, пожалуй, равносильно благодарности. Там вместе с бумагомарателями ошивалось ужасно много профессиональных телохранителей. У меня такое ощущение, что, если бы я вышел из себя, меня бы оттуда вынесли в мешке.
- На меня тоже это место не произвело впечатления особо дружелюбного, - сказал старик. - Ну и чем вы занялись после?
- Я отправился в гавань, туда, где по вечерам все прогуливаются, и продал свою кольчугу. Между прочим, выручил за нее неплохую цену; достаточную, чтобы купить кое-какие инструменты, а от оставшейся суммы получить знатное похмелье на следующее утро, когда я и отправился странствовать. А когда устал, то остановился, и вот я здесь.
Старик покивал и поднес к губам деревянную чашку. Когда он снова поставил чашку, ремесленник наполнил ее из глиняного кувшина, стоявшего на полу в бадье с водой, чтобы охлаждаться.
- А как мальчик? Что с ним? - продолжал старик. Ремесленник рассмеялся.
- Сказать по правде, - ответил он, - когда мы добрались до Сконы и я нанес визит вежливости сестре, я о нем более или менее забыл. Домашние, приблудные и бездомные зверьки, прочая благотворительность - у меня никогда не было времени на подобные вещи. Я с радостью брошу мелочь в шляпу какого-нибудь бедняги, если испытываю к нему жалость, однако чту простое правило: благотворительность кончается дома, и если бездомный пес плетется за мной по улице, он напрашивается на неприятности. Нет, я считал, что сделал для парнишки вполне достаточно, вытащив его из костра, а там пусть заботится о себе сам. - Он вздохнул. - Однако не повезло.
- Нет?
- В одно прекрасное утро, - покачал головой ремесленник, - он вдруг объявился, весь такой потерянный и жалкий, а я, как нарочно, в тот момент пытался установить воротный столб, что ужасно неудобно делать в одиночку; и вот, не подумав, я сказал: «Возьми подержи», и он держал столб, пока я его забивал, а потом помог мне поднять перемычку и держал один конец, пока я соединял «ласточкин хвост». Наконец, когда работа была сделана и я понял, что он помогал мне, не сказав ни единого слова, кроме «так?»; у меня не хватило жестокости прогнать мальчишку, и с тех пор он со мной. Я учу его ремеслу, и в целом он скорее помогает, чем мешает. Впрочем, забавно, - продолжал ремесленник со смешком, - когда я пробую его чему-нибудь научить, а у него почему-то не получается, я стараюсь быть спокойным и рассудительным, но в конце концов теряю терпение и задаю парню нагоняй - он слушает точно так, как я мальчишкой слушал отца у нас дома, в длинном амбаре. И тогда я перестаю орать. Слишком хорошо сам все помню.
- Вот оно что, - проговорил старик с усмешкой. - Сын, которого у тебя никогда не было.
- Не было и не надо, - фыркнув, ответил ремесленник. - Я ничего не имею против компании, но никогда в ней особенно не нуждался, как другие, которые без этого не могут. Надо отдать парню должное: он много работает и очень старается, хоть и болтает без умолку. Да и черт с ним, я не жалуюсь.
- Вижу, - с улыбкой проговорил старик. - Если хочешь знать мое мнение, ты становишься мягче.
- Я бы сказал, выдержаннее, как то дерево наверху. А это то же самое, что сказать: я начинаю вести себя сообразно возрасту. Когда я зарабатывал на жизнь, убивая других, это не давало мне стать человеком средних лет. А тут совершенно иной образ жизни.
- Лучше?
Ремесленник снова задумался, прежде чем ответить.
- Это чертовски тяжелый труд. Однако да, гораздо лучше. Теперь я бы не вернулся, даже если бы меня сделали императором и поселили в верхнем городе. Возможно, именно этим я всегда хотел заниматься; в таком случае надо не забыть поставить юному Темраю выпивку, когда встречу его в следующий раз.
Старик рассмеялся.
- Наверняка все это время он очень переживал за тебя.
- Что такое сожженный город для друзей, если им хорошо?.. - Ремесленник поднял рубанок и провел им по поверхности бруска; послышался чистый режущий звук. - Я стараюсь поменьше думать об этой стороне вещей, - сказал он. - Просто удивительно, насколько лучше становится жизнь, если удается не забивать голову мыслями.
Старик отпил еще, поставил чашку и накрыл ее шляпой, чтобы туда не летели опилки.
- Дела идут хорошо?
- Не могу пожаловаться, - ответил ремесленник. - Поразительно, насколько здешний народ плохо разбирается в луках. Не хочу до смерти утомлять вас техническими подробностями; скажу только, что для людей, выживание которых всецело зависит от их мастерства как лучников, люди на Сконе ни черта не смыслят в своем собственном рабочем инструменте. Мысль, что лук - это нечто большее, нежели согнутая палка с натянутой веревочкой, явилась для них прямо-таки божественным откровением. В сущности, - добавил он, остановившись, чтобы вытереть лоб кулаком, - дело идет даже слишком хорошо, поскольку можно работать в свое удовольствие, стоит только выйти и поискать достаточно прямой ясень. Чего сделать нельзя, потому что все они вон там наверху. - Он указал на поленья, сложенные между стропилами. - Надолго этого не хватит, но я получил заказ для армии на шесть дюжин задников с сухожилиями и просто лишусь сна, если перестану об этом думать. Если вам кто-то встретится, кому доктор прописал шесть недель полной и смертельной скуки, присылайте его ко мне, и я дам ему прикреплять сухожилия. Старик улыбнулся.
- Хороший знак, - проговорил он. - Если вы вот так ворчите, значит, у вас все в порядке. Вы напоминаете фермера, который жалуется на избыток дождей.
- Думаю, это называется возвращением к истокам. Что ж, - сказал ремесленник, отложив рубанок в сторону и взяв кронциркуль, - выглядит неплохо. Давайте-ка посмотрим, что у нас тут...
Он выпрямился и обернулся, и когда Мачера вот-вот должна была увидеть его лицо, она подняла голову, моргнула, увидела Скону на другой стороне лагуны, чаек, кружащих в снеговом воздухе, и одинокий корабль с синим парусом, пробивающийся сквозь ветер в объятия гавани Сконы.
Ну и что все это значит? Она снова попыталась представить библиотечный стол, но когда нашла в своей голове этот образ, сумела разглядеть лишь неопрятную груду бронзовых тубусов, иногда пустых, иногда с кончиками плохо свернутых книг, засунутых внутрь. Мачера зажмурилась и изо всех сил попыталась думать, однако позади глаз вспыхнула дикая головная боль, и думать стало так же трудно, как смотреть сквозь густой туман и проливной дождь. Кого из них я должна была увидеть? Старика или мужчину, с которым он беседовал? Рассуждая здраво, это должен быть старик. Когда она заглянула ему в глаза, она как будто что-то там узнала; словно смотришь на дедушку своего друга и говоришь себе: «Ага, вот откуда у него такой нос». Наверное, увиденное ею было своего рода отметиной или шрамом, сохранившимся после взгляда на Принцип, точно такая же вспышка или ожог, как если бы она слишком долго смотрела на солнце, и оно оставило неисчезающую отметину, которую видишь даже с закрытыми глазами. Но старик ничего не сказал; он просто сидел там, задавая вопросы, поэтому наверняка важен тот, другой, тот, увидеть которого ей выпала чрезвычайная удача. Хотя он просто какой-то мастеровой, работающий по дереву, как ее отец. Что в этом человеке такого для Принципа или для выживания Шастела и Фонда? Некоторое значение, возможно, мог бы иметь великий воин; вероятно, выдающийся изобретатель, которому суждено придумать новое оружие, способное одним ударом сразить врага. Но ремесленник - мелкий ремесленник, пытающийся выполнить заказ на шесть дюжин (шесть дюжин это пять на двенадцать - шестьдесят, плюс двенадцать, равно семидесяти двум), семьдесят два лука - да арсенал Фонда, наверно, изготавливает столько за один день! Будь она поглупее, Мачера могла бы подумать, что Принцип просто издевается над ней.
«Запомните, - говорил им доктор Геннадий в прошлом году прямо перед письменным экзаменом, - не ищите того, что хотите увидеть, или думаете, будто должны увидеть. Не ищите ничего. Смотрите на то, что есть, и все хорошенько отмечайте. То, что вы видите, всегда истинно; искажения и ошибки приходят позже, когда вы обдумываете то, что увидели».
Она нахмурилась. Никто в целом мире не знает о Принципе больше, чем доктор Геннадий; в конце концов, он последний оставшийся в живых член Фонда Перимадеи, которому предстояло стать преемником старого патриарха, если бы только Город не пал. Сам факт его прибытия в Шастел сделал больше для поднятия морального духа Фонда, нежели смогли бы сто побед над врагом. К тому же именно доктор Геннадий разглядел в ней особые дарования и привел ее сюда, в Монастырь, в числе наилучших десяти процентов послушников и научил той самой технике, которую она только что применила. Следовательно, разумно было бы прекратить попытки разгадать все самостоятельно - они лишь замутят и исказят тот образ - и обратиться к Геннадию за толкованием, чтобы он сумел извлечь надлежащую пользу из важных разведывательных данных, которые могут оказаться настолько важными, что помогут выиграть войну...
А может, и не стоит заходить так далеко. Все дело в том, что Мачера не знала. Она понимала только, что где-то в том разговоре кроется крохотная деталь, дающая ключ к пониманию неких важных разведывательных данных, - планы вторжения, роковая ошибка с материальным обеспечением, возможность завербовать шпиона, который обладает сведениями о чем-нибудь таком, чего она не могла и вообразить. Но разве история не переполнена достоверными свидетельствами об обрывках заурядных фраз, подслушанных в портовых тавернах или сказанных любовником во сне, которые повлекли за собой падение величайших империй и гибель тысяч людей? Одно несомненно: если она попытается выяснить все самостоятельно, то важнейший поворотный момент истории может быть упущен Шастелом из-за неспособности оценить жизненно важные факты, которые могли всех их спасти от смертельной и, следовательно, непредвиденной опасности...
Мачера вскочила, с грохотом захлопнула ставни и чуть ли не бегом кинулась по коридору. Спустившись по винтовой лестнице, она добралась до кабинета доктора Геннадия, который, когда Мачера вошла, оказался пустым.

- Несомненно, - пробормотал сержант, - она племянница директора.
Капрал наклонился и еще раз заглянул в глазок двери.
- Я слышал, что она - ее дочь.
- Лучше бы такого не слышать, - ответил сержант. - Такие разговоры жизнь укорачивают. - Он провел ладонью по горлу. - Как бы то ни было, она какой-то член семьи, что значит: не нашего ума это дело. Просто будь настороже, когда приносишь ей еду. Царапаться она может только левой рукой, но брыкается - не дай Бог.
Капрал мрачно кивнул. Действительно, не похоже, что девчонка в камере может кого-нибудь избить, с ее-то искалеченной рукой; казалось, она способна лишь подносить пищу ко рту да переодеваться. Но впечатление менялось, когда она начинала ругаться и орать; даже через двухдюймовую дубовую дверь от ее крика могло скиснуть пиво, и никто не смел заткнуть ей рот, поскольку она была какой-то родственницей директора. Как знать, вдруг на следующий день ее выпустят и она будет сидеть в кабинете и ставить печать на приказах, отправляющих несчастного солдата на смерть. Лучше поостеречься и держаться от всего этого подальше.
- Все-таки странно, - проговорил сержант. - Одна из них, а так изувечена и сидит в камере. Бог знает, что же они делают со своими врагами.
В дальнем конце коридора ключ заскрежетал в замке; кто-то отдавал приказания. Сержант быстро закрыл глазок и жестом велел капралу вернуться на пост. Когда пришедшие добрались до последних камер, сержант вытянулся по стойке «смирно», отдал честь и щелкнул каблуками, как на параде. Пришедшие не обратили на это никакого внимания.
- Она здесь, - сказал капитан стражи, существо редкое и диковинное, обитатель подземелий. - Мы содержим ее отдельно от других заключенных, как вы и велели.
Второй посетитель, крупный лысый мужчина в темной неформенной куртке, ухмыльнулся.
- Она не заключенная, она задержанная. Тебе следует усвоить разницу. Ладно, открывай. Я постучу в дверь, когда закончу.
Сержант скакнул вперед, как кукушка из ходиков, и повернул ключ; потом отошел подальше от двери, словно боялся чем-нибудь заразиться. Капитан наградил его мрачным взглядом и уселся на стул.
- Дядя Горгас, - сказала девушка.
- Исъют, не начинай, - вздохнул Горгас Лордан.
Он плюхнулся на койку и подался вперед, упершись локтями в колени.
- Выглядишь измученным, - продолжала Исъют, садясь на пол рядом с ним.
Горгас отодвинулся на несколько дюймов.
- Устал, - проговорил он. - И у меня не очень хорошее настроение. Что до меня, то ты можешь, черт подери, оставаться здесь сколько угодно, пока не научишься вести себя как подобает. Но твоя мать... - Исъют зашипела, как разъяренная кошка. Горгас вздохнул. - Твоя мать, - повторил он, - продолжает настаивать на том, чтобы я с тобой побеседовал. Ей хорошо говорить, - добавил он, - поскольку ей не приходится спускаться в эту задницу и глядеть на твои представления. Видимо, ей кажется, будто мне больше заняться нечем.
- Ну, - пробормотала Исъют, - и чем же ты занимаешься?
Горгас угрюмо покосился на нее.
- Спасибо, у меня полно дел. Я неделями не вижусь с женой и детьми. У меня есть сестра, которая обращается со мной, как с озорным мальчишкой. У меня есть брат, который поселился в горах и не удостаивает меня своим вниманием, а в свободное время мне приходится вести войну. Боги, как, наверное, здорово жить по-настоящему скучной, монотонной жизнью! Как бы мне хотелось поскучать хотя бы разок, просто чтобы потом говорить, что у меня это было!
Исъют взглянула на него.
- Брось. Собственно, почему бы тебе не уйти прямо сейчас? Ты теряешь тут свое драгоценное время.
Горгас зевнул и вытянулся на койке, сплетя пальцы на затылке.
- У других есть племянницы, которые рады их видеть, любимые племянницы, которых балуют подарками, которые просят посидеть подольше, когда дядя приходит на ужин.
- Другие не убивают своих братьев, - нежным голосом ответила Исъют. - У тебя могла бы быть куча племянников, если бы ты не перебил большую часть своей семьи.
Горгас громко засопел.
- Совершенно верно. Хотя, исключительно для точности, я никогда не убивал никого из моих братьев, а только отца и зятя. Как бы то ни было, что сделано, то сделано. Боги мои, ну какой смысл так над собой издеваться? Разве в этой семье не достаточно мучеников?
Исъют улыбнулась ему.
- Тебе лучше знать, дядя Горгас. И, пожалуйста, не говори, что я сама над собой издеваюсь. Вообще-то я не сама притащилась сюда и повернула ключ в замке.
- Ты могла бы выйти отсюда ровно через две минуты, если бы только отказалась от своего смехотворного позирования. Если над нашей семьей и тяготеет какое-нибудь проклятие, так это мелодрама.
Девушка пристально посмотрела на него, слегка склонив набок голову.
- Ты уверен, дядя? - спросила она. - Мне всегда казалось, что проклятие этой семьи - ты.
Горгас вздохнул.
- Ладно, - сказал он. - Я повторю еще раз. В молодости я совершал ужасные поступки, так же как и твоя мать. Мы вели себя чудовищно. Мы были плохими. Но теперь мы другие, мы стараемся загладить то, что натворили. Мы стараемся помочь множеству людей, попавших в переплет, и мы очень хотим загладить свою вину перед остальными членами семьи. И прежде чем ты снова начнешь, пожалуйста, не забывай, что ты сама поклялась убить своего дядю Бардаса, а он, пожалуй, единственный полупорядочный человек из всех нас.
- Полупорядочный? - взвизгнула Исъют. - Он зарабатывал на жизнь, убивая людей. Людей, которых даже не знал.
- Это так, - отозвался Горгас, - но по сравнению с остальными нами...
Девушка вдруг захихикала.
- Знаешь, - сказала она, положив локти на край койки, - если хорошенько подумать, мы все совершенно чокнутые. Наверно, поэтому я ненавижу мать еще больше, чем тебя и дядю Бардаса. Вы двое по крайней мере простые душегубы. А ей я не могу простить того, что она со мной сделала.
- Да на здоровье, - усмехнулся Горгас, сползая с койки и вставая. - Может, здесь ты и права. Но мне все видится по-другому; я не верю в то, будто порочные люди всегда порочны и не могут быть никем иным. Я хочу сказать, ты ограничиваешься здесь только индивидами, или это распространяется на целые народы? Разве только потому, что наши предки вырезали какой-нибудь город или племя тысячу лет назад, мы продолжаем оставаться негодяями до скончания времен? Так никого не останется. И подумай вот о чем: это на всех распространяется? Взять Темрая и жителей равнин. Они окружили город и перебили всех жителей; ладно, они злые, они негодяи; но они сделали это потому, что народ Города имел обыкновение нападать и убивать их...
- Мой дядя Бардас имел обыкновение убивать их.
В первый раз на лице Горгаса появилось выражение, предупреждающее, что он может разозлиться.
- Да. А еще он спас тебе жизнь. Он пощадил тебя, когда ты пыталась его убить, к тому же вытащил тебя из Города, когда должен был думать о себе. А ты продолжаешь твердить: он должен умереть. Хорошо, если бы ты его убила, что бы это тебе дало?
Девушка задумалась.
- Яблочко от яблоньки, вероятно. - Она подняла изувеченную руку. - Погляди на меня, черт возьми. Я такая же порочная, как и все вы, только недееспособная. Я убийца, которая даже не может убить. Ты даже не представляешь себе, как я горжусь тем, что не только отвратительна, но и бесполезна.
Горгас протянул руку и дважды постучал кулаком в дверь.
- Мелодрама, - повторил он. - Высокая трагедия. Семейные проклятия, отравленная кровь и падение богов. Крикни мне, когда надоест, и, может быть, я тебе когда-нибудь покажу, каков настоящий мир. Покуда сиди здесь и пиши свои стишки. А я прослежу, чтобы они никому больше не попались на глаза.
Ключ повернулся, и Горгас распахнул дверь, отшвырнув сержанта. Дверь снова захлопнулась, и ключ опять повернулся.
- Ладно, - сказал Горгас, - выведи меня отсюда. И, черт возьми, приберитесь в камере. Я бы там и свинью держать не стал бы.
Выбравшись из подземелья, Горгас почувствовал себя лучше, а к тому времени, когда он вышел из узилища и очутился на свежем воздухе во дворе, чувства разочарования и злости достигли контролируемых уровней, что уже было неплохо. Горгас Лордан строил свою жизнь вокруг того принципа, что позитивное мышление решает проблемы; ему было совершенно непонятно монолитное отрицание, с которым, следовательно, трудно найти общий язык, и поэтому он всегда находил окольный путь вокруг неподвижного предмета. Одной из его любимых историй была байка о двух генералах, командовавших армией, перед которыми встала проблема осады неприступного города. Они сидели в палатке, с отчаянием взирая на массивные стены перед собой, и старый генерал, вздохнув, сказал: «Мы никогда не сможем взять этот город». Молодой генерал улыбнулся и ответил: «Тогда нам лучше поискать способ вообще не брать его». После чего объяснил, как можно провести армию другой дорогой, полностью минуя город и зайдя в незащищенный тыл врага, тем самым выиграв войну и не обращая внимания на непреодолимое препятствие. В настоящий момент Горгас еще не знал, как применить этот урок в деле своей непримиримой племянницы или не менее непреклонного брата; однако он знал что такой способ должен существовать просто потому, что он существует всегда.
Вторым даром, сильно помогавшим ему все эти годы, была способность полностью выбрасывать из головы сложную проблему, освобождая ум для решения тех задач, с которыми по силам справиться. Решение проблем зачастую придавало Горгасу уверенность и просто инерцию для преодоления, казалось бы, неразрешимой задачи. К счастью, следующее дело в его списке было вполне решаемым, и Горгас почувствовал, что ему не терпится за него взяться.
Он быстро спустился с холма к причалу и на лодке доплыл до маленького острова у входа в гавань, где беженцы из Шастела селились в беспорядочно разбросанных строениях из дерева и парусины, своего рода гибридах хижин и палаток, пока ожидали постоянного места проживания. На человека, лишенного такого, как у Горгаса, отношения к решению проблем, этот лагерь произвел бы гнетущее впечатление, поскольку был переполнен живыми напоминаниями о досадных неудачах. Это было место, куда в конце концов люди попадали, когда Банку не удавалось защитить их от мстительности Фонда. Семьи, теснившиеся здесь, видели, как жгли их дома, угоняли скот, вытаптывали посевы; они по определению находились здесь потому, что им больше некуда было податься, а те, кто им говорил, что все будет хорошо, их подвели.
Однако для Горгаса Лордана они стали манной небесной. Поначалу он искал тут рекрутов для своей армии, поскольку именно в этом он больше всего нуждался; между тем здесь также имелись женщины, дети и старики, и они представляли собой ресурс, пренебрегать которым слишком расточительно - почти так же нелепо, как бросать хорошее поле из-за отсутствия мешка семян и нежелания пахать. Горгас взял на себя управление лагерем, провел инвентаризацию всего, что там имелось, и разработал наилучший способ применения того, что у него есть.
Благодаря его воображению и титаническим усилиям лагерь теперь было приятно посещать. Войдя в ворота (постоянно открытые, поскольку уже не требовалось держать голодающих недовольных взаперти, дабы они не пошли по дурному пути), Горгас миновал плац, где тщательно отобранные им инструкторы превращали взрослых мужчин в умелых и дисциплинированных воинов-лучников, и повернул на узкую дорожку; та бежала между длинными сараями, где работали женщины и дети, изготавливая вещи, в которых столь остро нуждался Банк.
В каждом сарае размещалась отдельная мануфактура. Сначала Горгас прошел мимо двери пошивочной мастерской, где производили форму и сапоги для армии, причем все самого отменного качества. За ней находилась фабрика кольчуг, где несколько сотен женщин, сидя на скамьях за длинными столами, скрепляли тысячи стальных колечек, из которых в итоге получались кольчуги; у каждой работницы была пара щипцов, чтобы брать и сгибать кольца, которые им подносили по десять тысяч в плотно сплетенных ивовых корзинах носильщики, весь день сновавшие между этим сараем и кузницей, где сотня наковален располагалась вокруг гигантского центрального горна; у каждой наковальни один кузнец плющил молотом раскаленный докрасна стальной брусок в проволоку, а второй наматывал ее на катушку, прежде чем разрубить вдоль, чтобы получилась очередная корзина колечек.

Предыдущая страница 3 Следующая страница


Натянутый лук 4

За кузницей находился перьевой сарай, где четыреста женщин и детей сортировали перья по размеру, разрезали их вдоль острыми ножами, расправляли и прикрепляли к древкам стрел при помощи сухожилий, смоченных клеем. Сами же древки изготавливались в следующем сарае, за столами с выдолбленными трехфутовыми желобками; в эти желобки работницы клали побеги кизила и тростника, из которых делались стрелы, и, выровняв поверхность, поворачивали заготовку на несколько градусов, пока в конце концов те не становились совершенно круглыми, прямыми древками одного размера и диаметра.
Всего в лагере было шестьдесят сараев, каждый из которых полностью удовлетворял потребности Банка в том или ином военном изделии, и все за ничтожную часть той цены, которую пришлось бы заплатить за эти товары на свободном рынке. Что же до работников, то они были сыты, одеты и заняты, вместо того чтобы бесцельно слоняться и голодать.
Горгас считал, что это его выдающееся достижение; и все благодаря здравому взгляду на проблему и пониманию скрытых возможностей.
Сегодня дело Горгаса касалось управляющего костяной фабрики. Каждая стрела оснащалась костяным кончиком, вырезавшимся по определенной форме, в котором с одной стороны просверливалось отверстие для древка, а с другой пропиливался желобок для тетивы. Проблема, которую Горгасу предстояло решить, заключалась в доставке кости. Сырье поступало со скотобойни, находившейся на другом конце острова; там забойщики отделяли кости от плоти, очищали и грузили на телеги (шесть повозок ежедневно, чтобы удовлетворить потребности фабрики); когда их привозили, кости сортировались по типу и размеру, распиливались на одинаковые кусочки, и зловоние от распиленных костей висело над всем лагерем. Несколько последних партий костей явно были плохо очищены. Управляющий фабрики подал официальную жалобу начальнику бойни, а тот обиделся и написал ответную жалобу касательно ошибочной погрузки фабричными возчиками костей и о ряде других недочетов в работе фабрики, что на самом деле его совершенно не касалось. Теперь управляющие друг с другом не разговаривали, поставки сократились всего до одной повозки, и производство почти остановилось, что в свою очередь влияло на работу четырех других сараев. С точки зрения Горгаса, это являлось еще одним примером того, как человеческие взаимоотношения вносят неразбериху.
Как выяснилось, слух о том, что Горгас Лордан приезжает наводить порядок, возымел поразительное действие на обоих управляющих; у них состоялась весьма продуктивная встреча по поводу возникшего недопонимания, и три огромные телеги с безукоризненно очищенными костями уже пробирались по узким переулкам к фабрике, в то время как обе стороны искренне отзывали свои жалобы и, демонстрируя добрую волю, всячески благодарили друг друга за сотрудничество. Горгас был в высшей степени доволен, поздравив всех с отличной работой, и воспользовался случаем, чтобы сделать внеплановую инспекцию - неожиданно большая честь, как поспешно заявил управляющий.
- Хотя все равно будет недовыполнение, - произнес Горгас, проходя между рядами скамеек. По обеим сторонам от него сидели человек двадцать детей, прилежно пропиливающих прорези в полуготовых костяшках. - Кстати, нельзя ли здесь что-нибудь сделать с освещением? Для тонкой работы темновато.
Управляющий кивнул секретарю, чтобы тот сделал пометку. Секретарь торопливо записывал, держа вощеную дощечку на левой ладони, - в нем сразу можно было узнать писца по мозолям на кончиках пальцев и по манере разминать кисти рук, когда он не писал.
- Полагаю, нам придется покрыть нехватку с помощью городских подрядчиков, - продолжал Горгас. - Размести заказы у обычных поставщиков и отошли накладные в мою контору. Я сам ими займусь.
Лордану не надо было оборачиваться, чтобы узнать, какое выражение появилось на лице управляющего; для него внешний заказ представлял собой одну из немногочисленных возможностей подработать несколько четвертаков на стороне, но только если накладные проводились через фабрику. Это условие прозвучало как выговор, а тон, каким оно было произнесено, содержал более чем прозрачный намек, что управляющий несколько зарвался.
- И если у тебя снова возникнут проблемы с поставкой, просто дай мне знать. В конце концов, мы все делаем общее дело.
Управляющий вежливо поблагодарил Горгаса за помощь, и тот заверил его, что это сущий пустяк.
- Собственно, - добавил он, поворачиваясь лицом к управляющему, - вот еще что. Когда будешь писать заявку, сделай заказ на... что, двенадцать дюжин? Да, пусть будет так... человеку по имени Бардас Лордан. Он живет в горах. Это мой брат.
Управляющий дважды кивнул и передал приказание секретарю, который уже записал его.
- Разумеется. Непременно. Внести его в список наших поставщиков?
Горгас немного подумал.
- Лучше сначала посмотри на качество его работы. Конечно, членам семьи время от времени надо помогать, но мы делаем это не ради спасения души. Впрочем, думаю, что все будет в порядке. Он хороший мастер.
Если управляющему и было любопытно, почему брат главного администратора (а следовательно, и самого директора) зарабатывает на жизнь ручным трудом среди гор, он этого не показал. Сам управляющий совсем недавно прибыл на Скону из Шастела в утлой протекающей лодке, не имея при себе ничего, кроме куртки и пары башмаков. Для управляющего главный администратор являл собой центр мироздания; это Горгас Лордан лично подписал договор, позволивший выплатить долг Фонду; а когда он, шатаясь, вышел из лодки в порту, один из клерков Горгаса встретил там его семью, отделив от толпы беженцев, которых вели в лагерь. Управляющий не имел понятия, почему для такой важной работы выбрали именно его и что от него в один прекрасный день потребуют взамен. Но причина не важна; важно то, что свой рабочий день он проводил в конторе за столом, в то время как люди ничем не хуже его, а может, даже и получше, давились от кашля в пыли и зловонии у распилочных станков.
- Хорошо, - сказал Горгас. - Думаю, с этим мы разобрались. Если возникнут какие-нибудь проблемы, ты знаешь, где я. - Он поглядел поверх рядов скамеек, слушая визг пил и скрежет напильников по кости, раздававшиеся со всех сторон. - Знаешь, все это производит приятное впечатление. Ты прекрасно поработал.
- Спасибо, - ответил управляющий.

- Давайте рассмотрим, - сказал Геннадий, - две противоположности, которые соединяются, чтобы создать эту штуку, что мы называем Принцип. Назовем их, - он сделал эффектную паузу, - давайте назовем их Одинаковое и Другое. Об Одинаковом сказать нечего; оно всегда одно и то же, оно имеет только одну природу. Оно не может быть ни изменено, ни улучшено, ни ухудшено. Вам, возможно, покажется трудным вообразить эту противоположность; подумайте о гранитном утесе, и рано или поздно вы представите, как море подмыло его и он рухнул или как люди вырезают из него камни и вывозят на телегах. Вы могли бы, думаю, попытаться вообразить смерть, однако смерть является лишь одним из этапов цикла. Если предмет сейчас мертв, значит, когда-то он был жив. Одинаковое представить себе очень трудно; поэтому вы должны принять его на веру и представлять его главным образом тем, чем оно и является, - противоположностью.
Он снова замолчал и обвел взглядом зал, довольный тем, что все еще способен удерживать внимание сотни молодых людей с помощью того, что, как ему было известно, столь же банально, как восход солнца.
- Теперь рассмотрим Другое, - продолжал Геннадий. - С Другим проще. С Другим настолько проще, что запросто поверишь, будто Другое является чем-то более важным, более реальным, нежели Одинаковое. И это было бы очень глупо, потому что Одинаковое - это мир, а Другое - это Принцип. Вы что-нибудь понимаете? Или я слишком тороплюсь?
Риторическая пауза. Само собой, никто из них не понимал. Пока.
- Позвольте коснуться некоторых тонкостей, - сказал он. - Я хочу, чтобы вы подумали над концепцией продукта. Возьмем, к примеру, тепло. Тепло является продуктом горючего и огня. Сожжем дерево; огонь превращает древесину в пепел и дым. В этом легко усмотреть Другое, поскольку там, где некогда было дерево, теперь только уголь и запах гари - состоялся акт Другого. Но вглядитесь повнимательнее и попытайтесь увидеть действие другой противоположности. Исчезло ли дерево? Нет, оно по-прежнему здесь, в пепле, дыме и тепле огня. Иными словами, имел место также акт Одинаковости, достигнутый при посредстве продукта. Одинаковое и Другое пришли в столкновение, они вступили в войну, Другое пришло и ушло, а Одинаковое остается в продукте акта - которым в случае сжигания дерева являются пепел, дым и тепло.
Это, разумеется, очень простой пример, но он поможет вам увидеть, что Другое может быть не таким важным, каким вы его считали. Возможно, вы даже спросите себя, всегда ли Одинаковое одинаково и всегда ли Другое - другое. Запутались? Попробуйте еще раз, теперь вы уже знаете больше. Каждый раз, когда вы сжигаете дерево, вы получаете пепел, дым и тепло; вы получаете то же самое иное, это иное всегда то же самое. Теперь вы можете спросить себя, а действительно ли существует такая вещь, как Другое, или просто Одинаковое в некоей иной конфигурации, дерево становится пеплом таким же образом, как жизнь превращается в смерть или ночь превращается в день? Можно ли сжечь дерево и получить цветы и молоко? Вот это было бы Другим.
Что и говорить, у каждого из присутствующих в зале на лице было написано полное недоумение; большинство из них, как ему было известно, лихорадочно пытались понять, кто такой доктор Геннадий - замечательный мудрец или буйно помешанный. Очень хорошо.
- Так вот, - возобновил лекцию Геннадий, - судя по вашему виду, вы уже получили примерно столько знаний, сколько в состоянии усвоить за один день, поэтому я предложу вашему вниманию лишь еще один предмет. Давайте примем, что Одинаковое всегда одинаково, а Другое всегда другое; ключ к головоломке должен каким-то образом быть связан с природой этого расплывчатого третьего фактора, продукта. Где есть продукт, там должен быть процесс. В нашем примере с деревом процессом является горение. Мы видели, что продукт может быть как актом различия, так и актом одинаковости. Пепел, дым и тепло отличаются от дерева, однако они по-прежнему дерево, они являются продуктом процесса горения. Это может привести вас к убеждению, что именно Процесс создает различие, если бы только Продукт Процесса горения не был всегда одинаковым. Итак, вместо двух неудобопонятных абстракций мы имеем уже четыре. Неужели они все одинаковы? Или они различны? Мне бы хотелось, чтобы вы подумали над этим, прежде чем мы снова встретимся; и если к тому времени кто-нибудь из вас сумеет решить эту головоломку, пожалуйста, не стесняйтесь, выходите сюда и ведите урок; конечно, при условии, что вы сможете доказать свое понимание всего этого, спалив деревяшку и получив цветы и молоко. - Он замолчал и усмехнулся.
- Свободны.
Возвращаясь в свою квартиру, Геннадий чувствовал некоторую вину, как будто делал что-то бесчестное; словно пытался убедить своих слушателей в некоей невразумительной философской доктрине, вытаскивая из шляпы кролика, и ему это удалось.
Я пытаюсь сделать так, чтобы это было похоже на волшебство, - признался он себе, - которым оно, конечно, не является. Просто иногда, если все идет наперекосяк, оно может делать то же самое, что и магия. И это то же самое, что говорить, будто мешок муки является мечом, потому что если он упадет тебе на голову с высокой крыши, то может убить.
Геннадий подумал, а почему это его волнует? Похоже, вину порождала его попытка сделать так, чтобы предмет казался интересным, что, безусловно, было жульничеством.
- Доктор Геннадий! Опять этот голос. О черт!
- Мачера, не так ли? - проговорил он, поворачиваясь и безуспешно стараясь выглядеть болезненным и забывчивым. - Ах да, ну конечно же. Чем могу служить?
Чудовищное дитя неслось на него, и ее круглое лицо могло бы служить эталоном застенчивости и преданности. У девочки в двадцать раз больше способностей, чем у меня, - подумал Геннадий, сделав над собой усилие, чтобы не бросило в дрожь, - она действительно волшебница. Потому-то ее и следует немедленно убить для общего блага.
- Не могли бы вы уделить мне всего несколько минут? - спрашивала она, пятясь задом так, чтобы одновременно и заглядывать Геннадию в глаза, и не отставать от него. А ему никак не хотелось останавливаться и вступать в теоретические дебаты посреди двора; девушка, вполне возможно, гениальный натурал, однако она слишком молода, чтобы постичь даже самые основные смыслы слова «ревматизм». Геннадий понимал, что убежать ему не удастся, но в собственной квартире ему по крайней мере удастся сесть. Может, даже отделаться от нее, прикинувшись уснувшим.
- Несомненно, несомненно, - ответил Геннадий. - Пойдемте со мной.
Вот уже не в первый раз он позавидовал годам и недугам своего старого приятеля и коллеги Алексия, благодаря которым люди так много ему прощали. Геннадий же был моложе и значительно бодрее, и потому жалости к нему не знали.
- Только не слишком долго, - добавил он со слабой надеждой. - У меня еще очень много всякой бумажной работы, знаете ли.
Девочка Мачера, надо отдать ей должное, стала исправляться; она не начинала разговора, покуда Геннадий не сел и не скинул один ботинок.
- Я считаю, что то, что вы говорили на лекции, просто захватывающе. И так правильно! Вот только, - продолжала она с каким-то мечтательным блеском в глазах, - я всегда думала об этом как о толстом огромном дереве, которое упало и лежит, и если найти в нем трещину и вбить клин, оно вдруг развалится надвое, вот так.
- Простите, - перебил Геннадий. - Думали о чем?
- Простите?
- Что это, - осторожно сказал Геннадий, - то, о чем вы всегда думали как о бревне.
- Что? А-а, понимаю. Ну, Одинаковость, видимо. Или что-то такое, что не Принцип, - я тут немножко путаюсь. Но Принцип вроде клина; находишь трещину, а все остальное очень просто. Какой тут правильный технический термин? Механический выигрыш в силе, точно.
А-а-а, так вот как это делается. Если только ты способен найти трещину, я полагаю.
- Что ж, можно представить и так, - наставительно произнес Геннадий. - Собственно, очень неплохое сравнение. Но, безусловно, все это очень далеко от темы лекции.
Девушка, казалось, была озадачена.
- Ах, совсем нет. Все дело в том, что Принцип - это то, что ты используешь, чтобы превратить Одинаковое в Другое. Я хочу сказать, когда оно не хочет превращаться.
Вполне возможно, ты и права; однако откуда мне знать, черт возьми?
- В некотором смысле, - ответил Геннадий. - Тем не менее это слишком сильное упрощение данного явления, если вы не возражаете против моих слов.
Ему искренне и страстно хотелось, чтобы она ушла, эта девушка с миловидным личиком, которая так беспечно болтает о применении Принципа - словно мышонок разглагольствует о том, как запрячь сотню кошек в телегу с сыром, - но ужас в том, что она может это делать. Он представил, как Мачера говорит: «Расколоть мир надвое? Очень просто. Нажимаете здесь, потом вставляете ноготь сюда... »
- Извините, - проговорила она. - Я опять слишком много болтаю? И бегу, еще не научившись ходить. Видите ли, я никогда раньше не думала об этом в таких терминах, но ведь совершенно очевидно, что подобный взгляд - правильный. Да вы, конечно, и сами знаете, - добавила она с легкой улыбкой самоосуждения. - Нет, что я на самом деле хотела сделать, так это рассказать вам о проекции, которую я выполнила, пользуясь той особой формулой, что вы меня научили.
Какой ужас, неужели опять? Просто чудо, что мы все еще живы.
- Вам удалась еще одна проекция? - на самом деле произнес Геннадий. - Это действительно весьма... Что ж, очень впечатляет. Это было?..
Мачера, глядя ему в глаза, улыбнулась.
- Давайте я вам просто покажу.
...И прежде чем Геннадий успел опомниться, он вдруг очутился рядом с ней в какой-то мастерской около длинного верстака с прикрученными к нему тисками и массой диковинных инструментов, развешанных по стенам (хотя, поскольку она тоже здесь присутствовала, он понял, что, по крайней мере на какое-то время, знает, что вон там лежит скобель, а там - тесло, рубанок, а те тонкие штуковины были пучками конского волоса, который благодаря жесткости и шероховатости можно использовать для шлифовки деревянных изделий). Свет проникал в мастерскую через открытую ставню и падал на спину мужчины, склонившегося над верстаком, - батюшки мои, да это же полковник Бардас Лордан, фехтовальщик, - и на беседующего с ним старика, оказавшегося человеком, которого Геннадий знал очень даже хорошо.
- Алексий?
Патриарх поднял глаза и увидел Геннадия.
- Извините, одну секунду, - сказал он Лордану, который кивнул и продолжал работать. - Привет, Геннадий. Только вчера вспоминал о тебе. Даже не знал, жив ли ты.
- Я тоже. Я имею в виду, - поправился Геннадий, - не знал, жив ли ты. Доходили какие-то слухи, да уж очень невероятные. Боги мои, как я рад, что снова вижу тебя.
Алексий тепло улыбнулся.
- Я тоже. Хотя обстоятельства...
- Понимаю, - поспешно согласился Геннадий, - обстоятельства вряд ли можно назвать идеальными. Послушай, извини, если вопрос покажется идиотским, но когда это происходит? Мы в настоящем, или в будущем, или где?
Алексий немного подумал.
- Полагаю, это не настоящее; я хочу сказать, что еще не встречался с Бардасом в реальной жизни, даже как следует не выяснил, где он живет, знаю только, будто где-то в горах, то есть где угодно. Наверное, будущее.
- Понятно, - отозвался Геннадий. - Что ж, по-своему успокаивает. По крайней мере можно предположить, что оно у нас есть. У тебя все в порядке?
Алексий кивнул.
- Пожалуй. Очевидно, неудобства, неуверенность и беготня от погони подходят мне больше, нежели уют и покой. Я бы даже сказал, что чувствую себя на десять лет моложе, если бы знал, когда все происходит. А как ты?
- Ну, не так уж плохо. Средне, пожалуй. Если не считать, - добавил он, - проблемы, которая у меня возникла.
- Да? А в чем дело?
Силы небесные, он не понимает.
- Видишь ли, - сказал Геннадий нетерпеливо, - это не того свойства тема, которую мне хотелось бы обсуждать в присутствии... э-э... этой юной дамы. Лучше, видимо, в другой раз.
- Что? А, правильно. Надо будет попробовать, но только чтобы все было после этого раза. А то я не пойму, о чем ты говоришь.
- Алексий!
- Прости. Я не хотел быть грубым, просто... ну, немножко смешно, правда? Нормальные люди пишут письма. Извини; я лучше...
...И пальцы Геннадия вцепились в подлокотники кресла. Голова болела так, словно кто-то, приняв ее за воротный столб, прибил к ней перекладину.
- Вообще-то, - пробормотал он, - все было очень хорошо. Вы... э-э... научились это делать совершенно самостоятельно?
Мачера радостно кивнула.
- Оно просто как бы само пришло ко мне. Только я, конечно, все делаю неправильно, - спохватилась она, и лицо ее погрустнело. - Наверное, получилось, потому что раз вы присутствовали...
- Понятно, - уже спокойно сумел произнести Геннадий. - Значит, в первый раз слова были другие?
- Тогда этот старик и второй мужчина разговаривали, - ответила Мачера и коротко пересказала беседу. - Извините, неужели это означает, что я... ну, что-нибудь изменила?
- Ничего существенного, я уверен, - успокоил Геннадий, который отнюдь не был в этом убежден. - Того человека, с которым я разговаривал, зовут Алексий; в Перимадее он был моим другом и начальником. Он был там патриархом Фонда. - Девушка, как и следовало, была поражена. - А также, - продолжал он, сам не зная зачем, - величайшим, видимо, авторитетом в мире по... э-э... проекциям. Мы очень долго совместно исследовали этот предмет.
И чуть было не погубили себя и, возможно, каким-то жутким образом, а каким, и сами не понимаем, явились истинной причиной падения Города, и кто знает, какой еще нанесли вред...
- Чудесно! - воскликнула девушка. - Как вы думаете, он будет очень недоволен, если я... ну, поговорю с ним? Я имею в виду - сама. Просто задам несколько вопросов?
Геннадия как будто ударили ногой в живот.
- Пожалуй, лучше не делать этого, - удалось ему выговорить. - Он... э-э... очень замкнутый человек и...
- Разумеется. Не надо было мне даже предлагать. - Девушка посмотрела на свои ноги. - Боюсь, меня иногда немного заносит, - добавила она. - Это очень нехорошо, правда?
- Давайте просто скажем, что к подобным вещам следует относиться с должным уважением, - услышал Геннадий сам себя. - И, безусловно, с осторожностью. Я никоим образом не хочу вас пугать, но это может быть... э-э... буду с вами совершенно откровенен, может быть довольно опасным. Для вас, я имею в виду. Если продвигаться слишком быстро, не зная правильных приемов и тому подобного.
- Ясно, - проговорила девушка. - Ой, мне действительно очень жаль. Просто я не думаю, в этом моя беда.
Геннадий сделал глубокий вдох. Интересно, то, что он видел, было слабым проблеском света? Или просто дырой в небесах, через которую вот-вот снизойдет катастрофа?
- Ну да ладно, право. А вы делаете успехи. Весьма удовлетворительные успехи. Однако поскольку вы уже так продвинулись, может, вам действительно следует на некоторое время перестать выполнять проекции самостоятельно? Как вы полагаете?
- Ой, совершенно правильно, - быстро отозвалась Мачера; она была похожа на ребенка, которому пригрозили, что сейчас отнимут его любимую игрушку, а потом добавили милосердное слово «если». - Конечно, меньше всего мне хотелось бы проявить безответственность. Я хочу спросить... вы не отказались бы помогать мне? То есть быть там, когда я выполняю проекции? Конечно, если это вас не затруднит. Если затруднит...
Геннадий тонко улыбнулся.
- Именно для того я и здесь, не так ли?

Глава четвертая

- Надеюсь, что сегодня я не умру, - пробормотал магистр Джуифрез, занимая свое место на десантном баркасе.
Он оглядел товарищей по судну, пятьдесят алебардщиков Пятой роты Фонда, и подумал, многие ли из них сейчас чувствуют примерно то же самое? Худой, нервный молодой капрал сжимал знамя Пятой роты, на котором было начертано: «Аскетизм и усердие». Вряд ли эти понятия могут считаться настолько вдохновляющими, чтобы люди с радостью шли за них на смерть, что, возможно, и к лучшему. Магистр Джуифрез не хотел, чтобы его люди умирали за что бы то ни было.
Надеясь отвлечься от столь гнетущих мыслей, он развязал лямки вещевого мешка и развернул полотняный сверток, где был запас пищи на три дня. Магистр Джуифрез не смог удержаться от улыбки: Алесция положила большой кусок его любимого сыра, несколько перченых колбасок (твердых, как камень, и ярко-красных; именно такие ему и нравились), краюху хорошо пропеченного ржаного хлеба, шесть луковиц, ножку цыпленка. Он поднял глаза и увидел, что солдаты наблюдают за ним. Магистр Джуифрез завернул полотно и завязал мешок.
Он захотел сказать: «Ну а что там у вас?», но, конечно, не смог. Магистр Фонда, бедняк в двенадцатом поколении, доктор метафизики и магистр филологии, не интересуется у своих солдат, что жены положили им в дорогу. Разумеется, нет. По понятным причинам. Он рассеянно улыбнулся и отвел взгляд. Странно, мы выступаем, чтобы вместе сражаться, может, даже умереть в обществе друг друга, а между тем у нас так мало общего.
Если подумать, это не так уж странно. О чем разговаривают обычные люди? Ведь не о текстологических вариантах «Эпифании» Мазии, или ошибочности моральной двойственности, или современных достижениях в искусстве контрминирования во время долговременных осад, или о проблемах растянутых линий снабжения в период долговременных зарубежных кампаний, или о ранней инструментальной музыке Дио Кезмана, или о вероятности снижения учетных ставок в объединенных банках Острова, или кто скорее всего станет преемником магистра Биехана на посту главного администратора Департамента здравоохранения и водных путей. Если отбросить все эти темы, о чем остается говорить? О погоде?
Тяжелая волна толкнула баркас, как спешащий грубиян, и Джуифрез едва успел схватиться за шлем, чтобы тот не упал с головы в воду. Организованные развлечения, вспомнил он, и общий опыт на рабочем месте, известный как «профессиональные интересы». Однако он ничего не знал об организованных развлечениях, кроме того, что в теории они запрещены, и подозревал, что призванные на военную службу мужчины вряд ли пожелают беседовать на профессиональные темы со своим командиром. Что же касается погоды... «Сегодня немного моросит, не правда ли?» Он нахмурился и подобрал свободный конец шнура, прикрепленного к рукоятке алебарды. Жаль; из-за того, что он здесь, люди, по-видимому, избегали говорить друг с другом - вероятно, потому, что им хотелось сказать, насколько безумна операция и как мало у них уверенности в компетентности своего командира. Но этого никак не узнать. В положении, максимально похожем на их, он находился, когда еще совсем молодым первокурсником с шестью однокашниками очутился на одном пароме с куратором их курса. Естественно, они просидели весь путь от шастелского пирса до мыса Сконы в мертвой тишине, и все потому, что жутко боялись угрюмого, скучного, несчастного старого доктора Нихала... Джуифрез хмыкнул: ему не понравились ассоциации. Это я-то угрюмый, скучный, несчастный? Может, и Нихал вовсе таким не был, а мы все считали, что он такой, потому что он был одним из них. А я из них? Интересно, когда же это случилось?
Но вскоре состояние моря, хамство ветра и волн очистили его голову от всяких мыслей, кроме: «Как же я не люблю плавать на кораблях», а когда непрерывный мелкий дождь привел его к выводу, что четырех слоев жиропота на военном плаще недостаточно, чтобы сделать его полностью водонепроницаемым, штурман пропел: «Мыс Роха!», Джуифрез совершенно перестал думать о личном и вновь стал офицером.
Сперва он посмотрел назад, но изморось и волнение были такими сильными, что ему не удалось разглядеть двух других баркасов. Это еще ничего не значило. Если уж на то пошло, видимость была не больше двадцати ярдов. Магистр Джуифрез прищурился, пытаясь сморгнуть дождевые капли, и стал пристально смотреть вперед, но и там ничего не увидел.
Откуда, черт возьми, он знает, что мы у мыса Роха? Мы можем находиться где угодно.
Магистр Джуифрез подумал, что одним из предметов, о которых он не имеет никакого представления, является судовождение. Все-таки должны существовать какие-то способы в густом тумане определять, где находишься, иначе как вообще кто-то может куда-нибудь доплыть?
Он услышал всплеск якоря и встал, сначала беспомощно пошатываясь, пока не вцепился в поручень. Традиция и честь требовали, чтобы он первым спрыгнул с судна в холодную воду неизвестной глубины, которая отделяла их от берега. Магистр Джуифрез неловко перебрался через скамью, сел верхом на поручень, перекинул другую ногу, оттолкнулся от борта баркаса и в результате оказался сидящим в девяти дюймах воды.
- Очаровательно, - пробормотал он и поднялся на ноги, опираясь на древко алебарды, - делай, как я.
Позади него солдаты высаживались гораздо более слаженно, организованным порядком (потому что они этому обучены, а я нет; в конце концов, я всего лишь проклятый командир). Он поднял левую руку и помахал солдатам, давая знак строиться. За своим баркасом Джуифрез увидел две другие такие же толпы людей, размытые темные очертания которых сливались в похожую на взвод массу. Все налицо; значит, пора выступать.
Вверх по холму, доложили ему разведчики еще там, в относительном тепле и уюте казармы Пятой роты в Шастеле; вверх по холму, следуйте по дороге, пока не дойдете до группы пустующих строений; это заброшенная оловянная шахта, Богатый Эрик. Оттуда надо двигаться приблизительно в течение часа курсом на север, опять-таки вверх по склону, пока не окажетесь прямо под высоким горным хребтом; тогда поворачивайте на восток и следуйте вдоль линии гребня пока не появится глубокая ложбина, складка в земле. Деревня находится там внизу, в самой впадине.
Довольно простые указания, легко запомнить. Магистр Джуифрез шел впереди, показывая дорогу, его сапоги омерзительно чавкали, дождь сочился по желобку, образованному изогнутыми пластинами шлема, прямо за шиворот. Здесь что, все время идет дождь? Земля была пропитана влагой, и к ступням прилипли огромные комья грязи, отчего поднимать ноги стало неимоверно тяжело. Чем выше по холму он поднимался, тем гуще, казалось, становились низкие тучи, поэтому к моменту, как он упал, споткнувшись о кирпич, магистр Джуифрез уже убедил себя, что они выбрали неверную дорогу, и готов был отдать приказ о возвращении.
Он скомандовал остановиться и смотрел, как солдаты садятся и приваливаются к разломанным стенам шахтных построек, перепачканные и хмурые, словно стая грачей, опустившихся на голые ветви зимних деревьев в дождливый день. Кто-то выливал воду из своих сапог, другие выжимали капюшоны и плащи, но большинство сидели в полной неподвижности, свойственной только совершенно изможденным, деморализованным людям. Магистр Джуифрез вдруг отметил про себя, какой тяжелой становится от дождя одежда, и подумал о том, есть ли сколько-нибудь реальный шанс заставить этих угрюмых, жалких людей проявить хоть какую-либо степень агрессии, когда они наконец набредут на врага. Если у них окажется хоть капля мозгов, они пригласят нас в дом выпить и погреться у огня; если они так поступят, то будут в полнейшей безопасности.
Джуифрез почувствовал, что желание угнездиться внутри плаща и заснуть становится все более назойливым; пора снова двигаться, иначе ему уже никогда не удастся их расшевелить. Он встал, махнул солдатам, и они построились в колонну безропотно, словно лунатики. Название «рейдерская группа» настолько не сочеталось с их видом, что казалось совершенно абсурдным. Рейдеры внезапно налетают и атакуют; они не хлюпают сапогами, не тащатся, понурив головы, словно штрафной наряд, бредущий на торфоразработки. Может, следует обратиться к солдатам, произнести несколько вдохновенных слов, которые поднимут их боевой дух. Он вспомнил, что вроде читал о чем-то таком, но решил не пробовать. За все годы их истории армия Фонда никогда не бунтовала, однако все бывает в первый раз.
От Богатого Эрика двигайтесь курсом на север в течение часа, пока не окажетесь прямо под горным хребтом. Магистр Джуифрез оглянулся в поисках какого-нибудь ориентира. Глупо: он не мог вспомнить, с какой стороны они пришли. Он знал, что на север - это вверх по холму, однако перед ним было ужасно много холмов; куда теперь идти? Совершенно невозможно определить направление на север по солнцу (какое там солнце?). Просто курам на смех: полторы сотни взрослых мужчин, считающихся профессиональными солдатами, сумели заблудиться на открытом горном склоне просто потому, что шел дождь и было облачно. Он сосредоточился, стараясь представить себе развалины так, как он их впервые увидел.
Ну вот, если продолжать подниматься в гору, то рано или поздно мы найдем хребет, а потом просто повернем направо. Не так уж сложно. Заблудиться здесь невозможно, как ни старайся.
Он отдал сигнал выступать и почувствовал, что ноги отказываются повиноваться. Уже не в первый раз в голову пришла мысль, насколько смехотворно предположение, будто кто-нибудь желал бы умереть за право обладания этим тошнотворным местом. До сих пор Джуифрез не видел ни обработанного поля, ни скота или овец, ничего такого, что указывало бы, что эта чавкающая, мокрая грязь кому-то интересна, да оно и понятно. Можно вспахать эту грязь и посадить что угодно, и оно попросту сгниет в земле. Скотина не протянет и года, прежде чем ее выкосит копытная гниль и бескормица. Ничего, кроме пустоши и заброшенной, выработанной шахты. С ума сойти.
Они подошли к хребту, почти не заметив этого. Минуту назад они тащились по становившемуся все более крутым склону, помогая себе идти древками алебард; вдруг земля ушла у них из-под ног, и Джуифрез зашатался, размахивая руками, чтобы не потерять равновесия. Он дал сигнал остановиться, смахнул дождевые капли с глаз и попробовал разобраться в ландшафте.
Отряд действительно находился на вершине горного хребта, но прямо на западе был виден склон, заканчивающийся точно такой лощиной, какую описывали разведчики, - что сбивало с толку, поскольку ложбине с деревней следовало располагаться на востоке, к тому же мили на три дальше. Либо это совершенно другая лощина, либо они пошли вверх по склону диагональным маршрутом, миновали лощину и вышли с другой стороны. Сама ложбина была, естественно, затянута облаками, которые наползали на склоны хребта, как пена в кружке пива. Джуифрез мог бы послать разведчиков, чтобы выяснить, действительно ли там, внизу, есть деревня, однако он почему-то чувствовал, что это будет неразумно. Надежда на то, что кто-то из этих перепачканных, жалкого вида людей сможет спуститься по крутому склону достаточно бесшумно и не быть обнаруженным, являлась, по его мнению, довольно призрачной. Поэтому пришлось скомандовать «Вперед!» и вести отряд вниз, уповая на то, что они нашли нужную лощину. Смешно. А-а, черт...
Магистр Джуифрез поднял алебарду и указал вниз, в туман. Вопрос заключался не в том, сумеют ли они спуститься по склону достаточно быстро, чтобы обрушиться на врага прежде, чем тот успеет подготовиться. Куда важнее другое: смогут ли они вообще остановиться в этой жирной, скользкой грязи. Перед мысленным взором Джуифреза возникла картина, от которой его начало подташнивать: полторы сотни тяжеловооруженных пехотинцев на задницах несутся в бой, отчаянно пытаясь затормозить концами своих алебард.
- Аскетизм и усердие, - пробормотал он, - победа или смерть.
Считается ли это победой, если враг не в состоянии обороняться, так как валится с ног от смеха?
Магистр Джуифрез, полный самых дурных предчувствий и с общим ощущением, что находится не там, где следует, шел впереди. Их лучший, а точнее, единственный шанс состоял в том, чтобы зигзагами медленно спускаться по склону, пока риск быть обнаруженными не станет слишком велик; потом не останется иного выхода, кроме как пробежать оставшуюся часть склона, уповая на то, что им повезет и на дне долины действительно окажется деревня. Разве разведчики не упомянули бы о том, что существуют две, в сущности, идентичные лощины рядом друг с другом? А может, и упомянули, да он не слушал. И даже допустив, просто смеха ради, что внизу действительно находится деревня, что с ней сделать? Сжечь дотла? В такой-то дождь?
Может, они уже поджидают нас; луки натянуты, стрелы на тетиве, только ждут команды. Может, мы все вот-вот погибнем, в любую минуту, под дождем и в грязи. Знать это, разумеется, нельзя. Надеюсь, что сегодня я не умру.
Спуск по склону лощины занял у них очень много времени, возможно, времени субъективного, а не объективного, однако значение имеет то время, которое ощущаешь. Нигде никаких следов жизни, что в общем-то понятно. Либо это не та лощина, и никакой деревни тут вообще нет, либо это нужная лощина, и все жители сидят дома в тепле, где и положено быть всякому разумному человеку в такой день. Только идиоты и рейдерские отряды шляются под дождем и месят грязь. Идиоты, рейдерские отряды и те, кто безнадежно заблудился...
Магистр Джуифрез замер, глубоко вдавив каблуки в грязь, чтобы стоять прямо. Внизу, не более чем в сотне ярдов, среди клубящихся облаков, он увидел черепичную крышу. Проклятие, подумал он, поднимая руку, чтобы остановить отряд. Он попытался рассмотреть или расслышать что-нибудь, ну хотя бы что-нибудь, кроме стука дождя по шлему. Вокруг виднелись смутные очертания людей, размытые дождем и туманом; солдаты стояли, словно однажды виденное им стадо диких пони, неподвижно и бесцельно мокнувшее под ливнем.
- Это еще ни о чем не говорит, - пробормотал магистр шепотом и подал сигнал «Бегом марш!».
В следующий момент у него было более чем достаточно поводов для размышления. Происходящее в общем-то и впрямь смахивало на быстрое наступление. Здесь основная мысль, по-видимому, состояла в том, что если бежать достаточно быстро, то у тебя есть шанс не упасть. Три взвода Пятой роты («Аскетизм и усердие») неслись вниз по горе как беспечные, расшалившиеся дети, подпрыгивая и подскакивая, мчась и поскальзываясь, и все это среди мертвой, жуткой тишины, весьма пугающей. Им грозила вполне реальная опасность; если бы человек внезапно остановился (что было вряд ли возможно), то почти наверняка кто-нибудь налетел бы на него сзади и проткнул насквозь острием своей алебарды. Понимая это, каждый пытался бежать быстрее, так что весь отряд набирал скорость, несясь вперед, словно камнепад с горы, - сто пятьдесят солдат, опасаясь друг друга, убегают от своих же товарищей прямо в руки врага. К тому времени как земля у них под ногами начала выравниваться и впереди из тумана показались первые дома, алебардщики, подскакивая в грязи, словно плоские камешки по воде, развили такую скорость, о которой не могли мечтать даже атлеты. Нелепость, - подумал Джуифрез, - какая нелепость...
Вдруг перед ним - словно враждебное животное встало на дыбы - что-то выросло, какой-то длинный дом, скорее даже лачуга, и он мчался прямо на нее. Джуифрез попытался уклониться, но зацепился за угол и почувствовал, как удар вышиб из него весь воздух. Ноги подкосились, и он грохнулся на спину, ударившись затылком о землю, хотел крикнуть, но не смог. Магистр Джуифрез услышал, как где-то в тумане перед ним заголосила женщина, и увидел своих солдат, бегущих мимо с алебардами наперевес и совершенно беспорядочно. Опять раздались вопли и звон, как будто кто-то бросил охапку металлического лома, а затем первый крик боли, а не ужаса. Наверное, несчастный случай; алебардщик, держа оружие на изготовку, наткнулся на кого-то, простое столкновение, как две повозки наскакивают одна на другую туманным утром на углу улицы. Судорожно пытаясь вдохнуть, магистр Джуифрез услышал одного из своих сержантов, отдающего приказания, - он не разобрал слов, но узнал интонации: строиться, выровнять шеренги, на караул. Еще вопль, совсем близко. Контакт с врагом установлен.
Магистр Джуифрез с трудом сел и заставил себя дышать; этот рефлекс, похоже, из него вышибло, и ему надо было отдавать команды организму, чтобы наполнять воздухом и опустошать легкие. Алебарда наверняка где-то здесь... вот она, скользкая от грязи и неприятная на ощупь, словно нечто мертвое, выуженное из реки. Он подтянул алебарду к себе и с ее помощью сел прямее; колени слабые, дыхание затруднено, боли пока нет, но только благодаря шоку. Как только он сделал осторожный вдох, в тумане перед ним возникла какая-то фигура, высокий мужчина, не солдат, не воин Пятой роты. Инстинкт, который сложил с себя ответственность за дыхание, заставил его нацелить алебарду и нанести удар. Человек так и остался стоять. Острие пронзило насквозь тело, пока лезвие секиры не уперлось в него.
Он, похоже, удивлен. Чему он удивляется? Неужели не знает, что идет война?
Мужчина схватился обеими руками за древко алебарды, открыл рот, чтобы что-то сказать, умер и упал, аккуратно соскользнув с острия алебарды. У него не было никакого оружия. И тогда Джуифрезу пришла в голову мысль: Наверное, это не та деревня. Может, это вовсе не та деревня, где, по донесению наших разведчиков, расположилась рота лучников Сконы для нападения на Бризис. Ох, разве это не?..
Мимо бежала женщина, не замечая его. Магистр Джуифрез наклонился и схватил ее за руку, так что она развернулась и упала на его плечо. У нее был совершенно обескураженный вид.
- Эта деревня, - спросил он, - как она называется? - Женщина глянула на него так, словно перед ней был жуткий сказочный зверь.
- Примен. Это Примен. - Джуифрез поморщился.
- Ты уверена?
- Конечно, уверена. Я тут живу.
- Проклятие, - сказал Джуифрез и отпустил ее руку; ни один кролик не сумел бы убежать быстрее. - Черт возьми, - прошептал он, - не та деревня. Это наши люди, верные подданные Фонда. Какой абсурд.
Он передохнул, собрался с силами, убедился, что дышит ровно, поднялся на ноги; потом сделал глубокий вдох и прокричал команду о прекращении атаки. Как раз в этот момент из тумана вынырнул человек и огрел его по голове табуреткой.
Когда магистр Джуифрез пришел в себя, то услышал голоса; кто-то плакал, вопил и ругался, но уже по-другому. Это были звуки боя. Неправильно, мы напали не на ту деревню, - сказал он сам себе; затем донесся голос с низким, характерным акцентом Сконы, который командовал, стараясь перекричать шум. Все-таки та деревня? - спросил он себя. Нет, не может быть. Джуифрез не сразу сообразил, что произошло; видимо, кто-то как-то прорвался в соседнюю деревню и позвал лучников Сконы на помощь. Чудесно, - посетовал магистр Джуифрез, изумленно качая головой, - я не только устроил бойню не в той деревне, но и ухитрился превратить ее в нашего врага. Как, черт подери, я все это объясню, когда вернусь домой?
К нему шли какие-то люди. Магистр Джуифрез отполз в сторону, как убегающий краб, и спрятался под телом человека, которого убил; из тумана выступили около дюжины мужчин. Глядя из-под руки мертвеца, он не мог как следует рассмотреть этих людей, но на них были кольчуги и шлемы, а в руках луки; в данных обстоятельствах этого ему было достаточно. Джуифрез затаился и молил богов только о том, чтобы не чихнуть.
- ... прятаться незачем, - проговорил один из мужчин со сконским акцентом. - Нас в четыре раза меньше, и мы не видим, куда стрелять. Мы даже не должны были очутиться здесь, черт возьми. Надо отсюда убираться, пока можно.
- Ни черта не видно, - подтвердил другой лучник. - Только время теряем. С чего ты, кстати, взял, что в четыре раза?
- Кто-то сказал, - ответил первый. - Говорили, что четыре взвода тяжелой пехоты появились прямо из ниоткуда. Я не против честного боя, но четыре взвода...
- Не нашего ума дело, - перебил третий. - Что надо делать - так это рассредоточиться, окружить деревню и перебить их, когда они начнут выходить.
- И позволить им спалить деревню?
- Разве похоже, что они жгут деревню? Будь реалистом. - Голоса смолкли. Убедившись, что они ушли, Джуифрез отпихнул труп и поднялся на ноги; икры свело, обе ноги пронзили иголки и гвозди, поэтому быстро идти он не мог. Нелепо погибнуть из-за того, что он не может бежать, так как затекли ноги.
Надо на что-нибудь опереться, решил он, стоя на одной ноге, и навалился на косяк лачуги. В конце концов, он в данной ситуации являлся командиром или по крайней мере боролся за это положение со своим противником, вражеским капитаном. Выходило, что все, что он сделал после того, как они бросились в долину, это налетел на стену, убил лояльного крестьянина, глупо ушибся и спрятался от врага. Ерунда, конечно; однако у него есть обязательства в отношении ста пятидесяти человек роты.
Если ему удастся их найти. Туман, во всяком случае, стал гуще, чем раньше. Джуифрез попытался призвать свой мозг к порядку, но его душевный парламент представлял собой неугомонное вопящее сборище. Единственное, что приходило в голову, это попытаться отыскать в тумане кого-нибудь из своих людей. Похоже на абсолютно надежный способ погибнуть, но других идей не было. Поползав на коленях и пошарив вокруг руками, Джуифрез наконец нащупал алебарду. Он с трудом встал, что-то прошептал и шагнул в туман.
То ли это была удача, которая сопутствует храбрым, то ли везение, преследующее дураков, а может, интуитивная прозорливость очень высокого уровня, но почти сразу же он наткнулся на дюжину алебардщиков. Они образовали ненадежную и неуклюжую круговую линию обороны, слегка овальную, где каждый был развернут наружу, от чего солдаты, находящиеся в тылу, шли задом наперед. Поскольку их никто не направлял, а туман оставался непроглядным, их шатало из стороны в сторону, словно компанию пьяных гуляк или команду неопытных гребцов, пытающихся плыть на длинной лодке против сильного течения. Вот они шатнулись и наскочили на амбар, и три солдата с краю чуть было не упали, потом группа изменила направление и колыхнулась в другую сторону. Кричать им было бессмысленно, поскольку солдаты в шлемах с застегнутыми нащечниками расслышать практически ничего не могли.
Однако для начала и это неплохо, и Джуифрез бросился к ним, размахивая руками. Группа тотчас же неорганизованно остановилась, вздрогнув, как телега, налетевшая на пень. Кто-то крикнул ему «Проваливай!» или что-то в этом роде. «Это я! - проорал он в ответ. - Магистр Джуифрез. Остановиться и построиться! Смирно!»
Почему-то у него возникло впечатление, что солдаты не особенно обрадовались встрече с командиром. Они стояли на месте, по-прежнему угрожающе держа алебарды наперевес, словно Джуифрез был эскадроном тяжелой конницы, несущимся на них со всех сторон.
- Стой, кто идет? - нервно крикнул кто-то. - Подойди и назовись.
- О, ради... - проговорил Джуифрез. - Это я, магистр Джуифрез. Вы что, не узнаете?
- Сэр! - Человек, угрожавший ему, вытянулся в струнку и - отдал честь.
- Пропусти меня, - прорычал Джуифрез и, оттолкнув солдата плечом, подошел к строю. - Направо, - скомандовал он, - за мной! Марш! И, черт возьми, не отставайте.
Как тут же выяснилось, он скорее стал помехой, нежели помощником. Теперь, когда появился офицер, солдаты немедленно прекратили все попытки самостоятельно выбирать путь и двинулись по последней прямой линии, по которой шли, прежде чем услышали команду. Разумеется, так оно и должно быть в соответствии со строевой подготовкой и уставами; но Джуифрез видел не больше, чем кто-нибудь другой, и мысль, будто он начнет отдавать ясные, четкие и своевременные команды дюжине солдат, половина из которых пятились задом наперед, была явно абсурдной.
Действительно ли нужно так толпиться? - подумал Джуифрез. - Нас никто не атаковал. Почему бы не построиться в колонну и просто не уйти отсюда?
Еще одна группа людей выступила из тумана и почти налетела на них, прежде чем кто-либо смог сообразить, что происходит. Встреча была настолько неожиданной, что ни один солдат даже не успел поднять алебарду; и хорошо, поскольку оба отряда были вооружены алебардами...
Наши, - с удивлением осознал Джуифрез.
- Все в порядке, - крикнул он, прежде чем кто-нибудь успел получить ранение. - Это мы. Шастел. Все в порядке.
Откуда-то из середины другого отряда донесся голос, который Джуифрез узнал: один из сержантов отдавал команды.
- Конорт! - заорал Джуифрез. - Это я, Джуифрез.
- Сэр! - рявкнул в ответ сержант.
Джуифрез на мгновение закрыл глаза; он с ужасом понял, что охватившее его чувство было облегчением, связанным с концом невыразимого страха, в котором он не позволял самому себе сознаваться. Я был в ужасе; а сейчас нашел еще солдат и опытного унтер-офицера, так что теперь, видимо, все будет хорошо.
- Сержант, постройте людей в колонну. Сколько с вами? - Оказалось, что Конорт собрал большую часть второго взвода; теперь их было около пятидесяти, достаточно большой отряд, чтобы справиться с любыми неожиданностями.
- Хорошо, - сказал Джуифрез, - надо разыскать остальных наших и уходить отсюда. Противник не желает здесь драться, и мы тоже. Сержант, постройте людей в колонну по двое. Мы накроем эту деревню, как стаю куропаток.
В первый раз сержант понял, о чем говорит его командир; он был сыном фермера и не раз охотился на куропаток с помощью длинной сети. Конорт усмехнулся в знак того, что понял приказ, и несколькими отрывистыми командами поставил людей в две шеренги (Почему у меня так не получается? - спросил себя Джуифрез), необходимые для маневра, который состоял в том, чтобы прочесать деревню по спирали. По мере продвижения они подберут своих людей и будут гнать жителей деревни и врагов перед собой, покуда те не окажутся в воображаемой сети посреди деревни. Если у них есть хоть капля мозгов, они сдадутся без боя, а потом всем можно будет разойтись по домам.

Предыдущая страница 4 Следующая страница


5 К. Дж. Паркер

В сущности, это блестящий маневр, думал Джуифрез по мере того, как строй продвигался вперед. Может, он, в конце концов, не такой уж и профан в этом деле. Казалось, что все идет прекрасно: они двигались медленно и уверенно, сержант через правильные интервалы покрикивал, а фланговые откликались, чтобы удостовериться, что строй остается ровным и неразорванным. Похоже на ловлю куропаток, а точнее, из-за опасности, на травлю вепря. Да, вот отличное сравнение. Когда гонишь дикого кабана через густой лес, то испытываешь то самое чувство контролируемого волнения, которое возникает в результате уверенности: если все сделаешь правильно, то с тобой ничего не случится; и это заставляет тебя сосредоточиться, а не паниковать (потому что ты, разумеется, знаешь, что надо делать; если человек не знает, что следует делать, его никогда не поставят загонщиком; любой чертов дурак способен играть в солдатики, а гнать вепря - дело серьезное).
Когда кто-нибудь возникал впереди перед строем, сержант кричал: «Стой, кто идет? Подойди и назовись». Свои солдаты в ответ называли имя, звание и номер; у врагов было предостаточно времени, чтобы убежать, чего они и хотели; позже еще будет возможность разобраться с ними, когда они все попадут в сеть. Довольно скоро рейдеры восстановили свою численность на две трети. Пока они все делают правильно и уверенно, держат строй, сохраняют спокойствие, дело будет идти отлично. Все будет хорошо.
И тут прямо перед ними из тумана появилась шеренга людей, и кто-то что-то крикнул. Магистр Джуифрез нахмурился - он не понял, что это означает, - стрела вонзилась в солдата, шедшего рядом, и тот остановился как вкопанный. Другая стрела попала Джуифрезу в правую сторону груди, прямо между подмышкой и ключицей; он ощутил сильный толчок, но никакой боли не почувствовал, если не считать, что все силы сразу же оставили его, словно вода, вытекшая из продырявленного ведра. Сержант Конорт орал какие-то команды - правый фланг оружие к бою готовь! - но вдруг умолк, и в этот момент Джуифрез сообразил, что они не более чем в тридцати ярдах от двух взводов лучников, которые намереваются оказать сопротивление. Черт, и что теперь делать? Укрыться? Никакого укрытия нет, здесь оставаться нельзя, двигаться можно только туда. «Передняя шеренга - оружие к бою, по двое вперед марш!» - орал кто-то. Джуифрез увидел, как солдаты по обе стороны от него кинулись вперед, почувствовал, как кто-то давит на него и толкает в спину.
Полагаю, мне тоже было бы лучше бежать, хотя меня могли бы от этого и освободить, ведь я, в конце концов, ранен. Да, в этом-то все дело. Интересно, насколько тяжело? Болит не сильно, но очень хочется упасть. Впрочем, лучше не надо; не сейчас.
Он поковылял вперед к смутному строю перед ним, понимая, что пятится назад и стрелы свистят вокруг.
Еще немного, всего несколько ярдов, и мы опрокинем их, они не устоят, они дрогнут и побегут.
Магистр Джуифрез сделал еще шаг и увидел, что земля мчится прямо на него, почувствовал, как чей-то сапог впился ему в ребра, и острую боль, когда стрела повернулась в ране при падении. Потом на него свалилось что-то тяжелое, выдавив весь воздух из легких. Оно дергалось и пихалось (по-видимому, умирающий солдат), но он не мог пошевелиться, чтобы скинуть его с себя. Джуифрез не имел понятия о том, что творится. Вероятно, теперь это несущественно. Ну, вот и все. Ладно.
Насколько Джуифрез понимал, он так ни разу и не потерял сознания. Он просто лежал неподвижно, прикрыв глаза, не обращая внимания на звуки вокруг, думая о разном. С его стороны это был чистый прагматизм: если он не пытался сосредоточиться, а позволял мыслям течь и туманиться, то рана не болела. Разумеется, она никуда не делась; земля представлялась ему матрасом, утыканным гвоздями, и когда он лежал совершенно расслабившись и спокойно, гвозди не впивались в тело. Сначала он старался дышать, намеренно наполняя и опустошая легкие, но это стало причинять слишком сильную боль. Смерть, размышлял он, совершенно естественная вещь. Бояться нечего. Скорее всего, если она придет, будет лучше.
Тут что-то опустилось ему на грудь, и хрупкое перемирие с болью было нарушено. Теперь страшно болело повсюду, и ему это не нравилось. Какой-то мерзавец наступил на него, решил он и в первый раз разозлился. Джуифрез открыл глаза и увидел, что над ним стоят двое и глядят на него почти с комическим ужасом; потом они нагнулись, схватили его, подняли - ах, черт, больно, отпустите меня! - и поволокли, словно большой мешок шерсти. Он пытался протестовать, но из этого ничего не вышло, так что Джуифрез закрыл глаза (будь что будет) и попытался сосредоточиться на своей боли.
Он чувствовал, как ступни волочатся по земле, и от каждой кочки или ямки вверх по ногам пробегала голубая молния. Это тянулось очень долго, пока время не перестало существовать.
В какой-то момент они, похоже, остановились. Джуифрез открыл глаза, позволил голове свалиться набок, и его лицо оказалось в нескольких дюймах от мужчины справа. Джуифрез его не знал.
- Кажется, все пошло неправильно, - проговорил он. Человек открыл рот, чтобы ответить, однако Джуифрез ничего не услышал; веки снова закрылись, и боль накатила, словно морская волна.
Если, - подумал он, - больно, значит, я жив. Хорошо.
Потом страшная боль вспыхнула в голове, и все исчезло.

- Так чего можно ожидать, - сказал Горгас Лордан, усмехаясь и вставая на колени, чтобы вытащить из тела совершенно не поврежденную стрелу, - от армии, где надо сдавать экзамены, чтобы стать офицером?
- Что такое экзамены? - спросил его товарищ.
- Это когда тебя сажают в большой зал с длинными столами, - ответил Горгас, - дают лист бумаги с вопросами, а ты пишешь ответы на другом листе бумаги. Кто напишет лучший ответ, тот и побеждает.
Товарищ Горгаса нахмурился.
- Наверно, у них много бумаги.
- Ее изготавливают из тростниковой массы, - пояснил Горгас. - Привозят тростник на кораблях из дельты Салинаруса. Это в Шастеле поставлено на широкую ногу, скоро своими глазами все увидим.
- Наверное, спроса на нее нет, - сказал товарищ. - Я имею в виду - кроме тех, кто ею пользуется.
Горгас взял уголок рукава мертвого солдата и вытер им наконечник от крови, затем бросил стрелу в колчан.
- Я же говорю, надо самим посмотреть. - Он встал, слегка застонав, так как ноги затекли. - Думаю, мы перебили почти всех. До сих пор не понимаю, что все это значило, но в итоге получилось неплохо.
- Они помогли, - криво усмехнулся товарищ. - Очень помогли.
- Без их помощи ничего бы не получилось, - кивнул Горгас. - Знаешь, когда меня начинают одолевать сомнения насчет этой войны, что, может, такой кусок нам не по зубам, то я просто думаю о глупости врага во всех ее многочисленных и удивительных проявлениях и тогда понимаю, что все будет хорошо. Я хочу сказать, - развивал мысль Горгас, пока они продолжали путь, перешагивая через мертвых и умирающих, - хотелось бы действительно выиграть сражение, вместо того чтобы спокойно стоять и смотреть, как мне его проигрывают. Знаешь, просто чтобы сказать: я это сделал. Впрочем, я не жалуюсь. Все идет хорошо.
Они закончили свой инспекционный обход и направились в общинный дом посредине деревни, где санитары перевязывали раненых. Главным образом штатских, заметил Горгас и снова поймал себя на том, что задает себе вопрос: какого черта эти идиоты напали на преданную им деревню, потеряв шестнадцать собственных солдат убитыми и вдвое больше раненными в густом тумане, прямо перед тем, как его экспедиционный отряд прибыл, чтобы начать переговоры с фермерами? Чудесно, весь этот район теперь перейдет к ним, тут нет никаких сомнений, но явная глупость происшедшего оскорбляла Горгаса. Тут была какая-то путаница, а он ненавидел неразбериху.
- Посмотрите, что мы нашли.
Сержант Харзио махал Горгасу рукой, подзывая. Лордан хмыкнул. Ему следовало бы сейчас, удобно расположившись в общинном доме, беседовать с уважаемыми людьми деревни, обсуждая условия передачи полномочий, но почему-то не хотелось этим заниматься.
- Иду, - отозвался он. Лордан повернулся к своему товарищу: - Может, произнесешь зажигательную речь? Я что-то не в настроении. А ты эту рутину знаешь.
Коллега кивнул.
- Да я не прочь поподлизываться. Увидимся позже.
Горгас подошел к сержанту Харзио. У его ног, привалившись к стене амбара, сидели трое со связанными руками и ногами. Один из них был без сознания, голова упала на грудь.
- Что тут у тебя, сержант? - поинтересовался Горгас.
- Их командир, - ответил Харзио, усмехнувшись. - По имени магистр Джуифрез Боверт. О чем-нибудь говорит?
Горгас поднял брови. Боверты были крупнейшей семьей среди «бедняков» Шастела.
- Тебе, сержант, попался коллекционный экземпляр. Который?
Сержант показал.
- С ним все будет в порядке, - сказал Харзио. - Мышца пробита по диагонали, некоторая потеря крови, но ничего серьезного. Мы нашли его, когда он бродил туда-сюда. Забрался в запертую овчарню и не смог оттуда выйти. - Сержант Харзио ухмыльнулся. - Как думаете, сколько он стоит?
Горгас пожал плечами.
- Так сразу не скажешь. Такого рода вещицы продаются не каждый день. Впрочем, цифра может быть четырехзначной. Запросто.
Харзио присвистнул.
- Неплохо. Ребята обрадуются. Значит, вылазка того стоила.
- Если, конечно, мы решим требовать за него выкуп, - продолжал Горгас. Лицо сержанта сразу же помрачнело. - Эй, не волнуйся. Если мы и оставим его себе, я прослежу, чтобы вы были справедливо вознаграждены, так что ребята ничего не потеряют. А тебе, в сущности, даже будет лучше; я об этом позабочусь.
Лицо сержанта расплылось в улыбке.
- С вами всегда приятно иметь дело, шеф. А с ним что? Мы остановили кровотечение, и он как будто бы в порядке, но... но теперь мы знаем, что он стоит кучу денег...
Горгас кивнул.
- Я отправлю его утром при первой же возможности. - Он наклонился к неуклюже сидящему человеку и сам осмотрел его. - Спит, - проговорил Горгас, - а это добрый знак. Выкарабкается. Накиньте на него одеяло и перенесите под навес, пока снова не пошел дождь. И приставь часового на всякий случай.
Он зевнул. Было бы чудесно улечься сейчас в постель, да не удастся; слишком много дел. Когда Горгас снова обернулся на общинный дом, кто-то дернул его за рукав.
- Сведения о потерях, - доложил солдат, - насколько мы сумели подсчитать. Сто семнадцать убитых, тридцать один пленный. Мы потеряли четыре человека убитыми, двое серьезно ранены.
Горгас никого из погибших не знал, но все равно было жалко. Это была совершенно ненужная схватка, несмотря на то что все обернулось к лучшему. Тот факт, что они убили сто семнадцать человек, не принес ему никакого удовлетворения, даже наоборот. Внезапное и полное поражение такого масштаба станет для Фонда существенной потерей лица, а значит, последуют ответные меры, вполне возможно, направленные непосредственно против Сконы. Так что радоваться нечему.
Горгас вздохнул и уже не в первый раз пожелал, чтобы человеческий фактор не вмешивался в его дела. Действительно, весь этот район теперь почти наверняка отойдет к Сконе, однако они, с большой долей вероятности, и сами так поступили бы при нормальном течении событий, просто потому, что процентная ставка Сконы ниже и поведение явно не столь тираническое. Весь смысл появления здесь с небольшим экспедиционным отрядом заключался в том, чтобы избежать военных действий. А теперь придется вводить сюда дополнительные войска, может, даже ставить гарнизон, чтобы не дать Фонду перебить в округе все живое, просто в назидание. Совсем не так, размышлял Горгас, отворяя дверь общинного дома, ему нравится вести бизнес; кроме того, у него было неприятное предчувствие, что сестра не придет в восторг от происшедшего.

- Волшебство, - сказал Алексий. Ньесса Лордан кивнула.
- Не философия, - ответила она, не поднимая глаз. - Не метафизически усиленная невербальная коммуникация. Не галлюцинаторные трансы под воздействием наркотика, при которых подсознательный разум участника выстраивает и анализирует уже известные данные с исключительной, тем не менее вполне естественной проницательностью, а потом выдает результат за мистический опыт. - Она зевнула и потянулась за маленькими бронзовыми ножницами. - Магия - просто наука, которую мы пока не понимаем. Вероятно, было время, когда люди считали волшебством лук со стрелами, потому что они делали нечто новое и неожиданное, и немногие понимали, как именно. Но лук и стрелы стреляют, потому что стреляют. Стрела летит по воздуху и поражает цель. Магия тоже срабатывает.
Алексий ждал, когда она посмотрит на него, но Ньесса не подняла взгляда. Чем бы она ни занималась, это, по-видимому, полностью поглощало ее внимание. Кажется, лоскутное одеяло.
- Я не говорю, что не срабатывает, - произнес он. - Я сказал только, что изучал эти вещи на протяжении шестидесяти лет и ни разу не видел ни одного прямого доказательства...
- Ах! - На сей раз Ньесса подняла глаза, чтобы одарить его покровительственной улыбкой. - Эти вещи, говорите вы. Но то, что вы изучали, это наука - философия, математика и тому подобные штучки. Вы не изучали магию. Вы могли лишь прикоснуться к самому ее краешку, занимаясь чем-то другим. Точно так же паяльщик должен немного знать плотницкое дело, однако ему не обязательно уметь прорезать пазы и делать шиповые соединения. Вы говорите, что пазы и шипы никогда не будут работать, поскольку с детства изучали паяльное ремесло и ни разу с ними не сталкивались.
Пока директор откусывала нитку и продевала ее сквозь ушко простой костяной иголки, Алексий думал; потом сказал:
- Признайтесь, вы всегда торгуетесь с истиной? Когда вам встречается какой-нибудь факт, ясный, простой и прямой факт, вы всегда пытаетесь сбить цену, уговорить его пойти на уступки?
Ньесса подняла голову и улыбнулась.
- Всегда. В Городе, когда я впервые попала туда, бытовала поговорка: истина - это то, что правильно для тебя, когда ты можешь позволить себе свежую рыбу семь раз в неделю. Так вот, - продолжала она, глядя на свое рукоделие, - теперь я могу позволить себе все, что пожелаю, в том числе и такое, чего даже не в силах вообразить. Истина - это то, что для меня правильно, а все остальное - предмет торга.
Алексий рассмеялся.
- Давненько я не слышал ее. Только мы говорили, истина - то, что для тебя правильно, когда сидишь в первых трех рядах.
- В Капитуле, - перебила Ньесса, - что означает, ты достиг четвертой степени или выше. Я это ненавидела. - Их глаза встретились, и Алексий увидел в них огонь, которого прежде не замечал. - Знаете, я ненавидела Фонд. Потому что они возомнили себя лучше всех благодаря своим знаниям, А они не знали ничего. Да, в Городе было полно людей, которые обладали знаниями, полезными знаниями: как делать механизмы, как извлекать селитру из мочи, как лечить зубную боль, не удаляя зуба, как изготавливать чистое цветное стекло, как делить столбиком. Назовите все что угодно, и где-нибудь в Перимадее отыскался бы человек, который умеет это делать и которого знают и уважают за его умение и мудрость. А Фонд не мог вытащить затычку из глиняной бутылки без помощи руководства, трех комментариев к нему и чертежа. Позвольте сказать вам вот что, патриарх Алексий. Я знаю о волшебстве больше, чем вы когда-либо узнаете, даже если станете в два раза старше, чем сейчас. Но я научилась этому не в Перимадее и не здесь, и вы не научитесь, если не будете делать то, о чем я прошу, как бы вы ни старались и ни пытались втянуть меня в препирательства, просто чтобы продемонстрировать свой скептицизм. - Она фыркнула и потерла нос тыльной стороной руки. - Впрочем, это был хороший ход. Вы - единственный ученый, который мог бы зарабатывать себе на жизнь по ярмаркам.
Алексий кивнул, принимая комплимент, и удивился: сколько во всем этом настоящего, а сколько - просто торговля? Эта женщина может быть кем угодно, вообще кем угодно, только чтобы выторговать более выгодные условия. Вот сейчас она мучительно сшивает кусочки материала, чтобы сделать лоскутное одеяло; она стала простой, практичной и деловой крестьянкой, чтобы деморализовать меня, ученого-белоручку из Города. Завтра она будет директором Банка, объясняя делегации фермеров, почему повысились проценты по закладным, а на следующий день кем-нибудь еще; и все это она, и она - все они, и никто из них не настоящий. Между тем мы сидим тут уже битый час с лишним, а я еще даже не начал делать то, что она сказала, а у нее такой плотный график. Очень неплохо для старого книжного червя.
- А вы единственный знакомый мне банкир, который способен процитировать три гипотезы Акадиуса в одном предложении, - ответил он. - Хотя «метафизически усиленная невербальная коммуникация» все-таки слишком большое упрощение второй книги «Аксиом», вам не кажется?
Ньесса пожала плечами, не отрываясь от работы.
- Все равно вся вторая книга построена на ложной предпосылке, как вам отлично известно. Мометас доказал это сто лет назад. Но и его опровержение, - небрежно добавила она, поднося шов к свету, - не выходит за пределы логического круга, так что все это пустая трата времени.
Алексий такого не ожидал и чуть ли не против собственной воли попросил разъяснений.
- О, все довольно просто, - ответила Ньесса. - Он приводит аналогию со светом, преломленным в радуге, а потом разрушает гипотезу, которую только что построил, сказав, что это просто аналогия. Все, конечно, очень хорошо аргументировано, но напоминает быка в стайке цыплят. Он бы умер с голоду, если бы торговал полотном.
Она права, - сердито подумал Алексий. - Либо она читала что-то такое, чего никто из нас не видел, либо дошла своим умом. Она права. Боги благие, если бы я был на тридцать лет моложе, бросил бы философию и занялся шитьем мешков!
- Интересная теория, - услышал он собственный голос, - а как насчет Беренниуса и теории неравномерного потока? Думаю, вы не станете отрицать, что на протяжении последних пятидесяти лет теорема Мометаса всегда считалась лишь отправной точкой.
- А никак. - Ньесса Лордан отмахнулась от темы одним легким движением иглы. Она выиграла первый раунд, и они оба это понимали. - Очевидно, вы знаете о предмете гораздо больше, чем я. Откровенно говоря, я бы очень огорчилась, если бы было иначе. Ну, - она тщательно свернула рукоделие и положила на колени, - перейдем к делу. Пора заняться волшебством.

- Как получилось? - с тревогой спросил мальчик. Бардас Лордан поджал губы. Сделано неуклюже.
С одной стороны, отец никогда не был с ним особенно тактичен. Когда Бардас обучался ремеслу, старик показывал, что он сделал что-то неправильно, так: вытаскивал заготовку из тисков и ломал ее о колено, добавляя несколько лаконичных, выразительных замечаний о бессмысленной порче отменной древесины. Насколько Бардас помнил, он никогда не говорил, что хорошая древесина не растет на деревьях, однако несколько раз был очень близок к этому. С другой стороны, Бардас Лордан не был отцом мальчишки.
- Ужасно, - ответил он. - Сделай снова. - Мальчишка посмотрел на него так, словно Бардас только что задушил в кулаке его любимого воробушка.
- Ох, - проговорил он, - что неправильно? - Бардас тяжело вздохнул.
- Тебе действительно нужно объяснять? Я так и знал, что ты не слушаешь. Ладно, начнем. Во-первых, утолщение должно быть ровным, а оно неровное. Во-вторых, когда делаешь спинку, то надо идти по одному годовому кольцу, иначе просто потеряешь время. Смотри, - продолжал он, показывая место, где мальчик сострогал три годовых кольца, - тут все испорчено. В-третьих, не надо трогать сучки и наросты, иначе они образуют слабые точки, и лук переломится. А ты строгал прямо по ним. В-четвертых...
- Ладно, - сказал мальчик, - я виноват. - Бардас с силой выдохнул.
- Дело не в том, виноват ты или нет, - устало проговорил он. - Ты не совершил ничего дурного. Сделал неправильно, вот и все. Да, ты испортил отличный кусок дерева, но такое может случиться с каждым. Просто... - Он снова вздохнул, на самом деле не зная, что еще сказать. - Просто пойди и сделай все снова, и на сей раз правильно. Как думаешь, справишься? Или лучше поглядишь, как делаю я, и на этот раз...
- Попробую снова, - быстро перебил мальчишка. - Я теперь все сделаю правильно, обещаю.
- Как же, - отозвался Бардас. - Во всяком случае, постарайся. А когда закончишь, подмети мусор, мы опять по колене в стружках.
Паренек исчез, а Бардас сел на скамейку. Перед ним в тисках был зажат еще один брак: хлам, по-настоящему вшивая, ублюдочная штуковина, убожество, мусор, дрянь, барахло. Она также являла собой результат нескольких недель труда и загубленных материалов стоимостью в двадцать четвертаков. Он даже несколько раз пробовал проклясть ее, но это не помогло.
- Сам дурак, что послушал, - ворчал Бардас, откручивая тиски и вынимая штуковину.
Все началось со случайного замечания, сделанного человеком, который время от времени заходил в мастерскую, чтобы продать редкую и экзотическую древесину, прибывавшую с Южного Берега, такие породы, названия которых он не знал и самих деревьев ни разу не видел. Этот человек сказал, будто однажды видел лук, изготовленный из ребер буйвола...
- Вы хотите сказать - из рога, - поправил Бардас. - Из буйволиного рога. Его тонко режут, пропитывают клеем...
- Из ребер, - твердо повторил торговец. - Очаровательная вещица, да; не более ярда в длину, рукоятка шириной с большой палец, лапки расширяются на концах. Тот тип, что показал мне его, говорил, что сила тяги пятьдесят фунтов, а стрела летит на двести двадцать ярдов.
- Он не мог говорить, что из ребер, - упорствовал Бардас. - Он имел в виду рог.
- Ребра, - настаивал мужчина. - Ребра буйвола.
На том бы дело и кончилось, если бы не его собственная глупая гордость и встреча с этим торгашом, который сказал: да, дескать, заказов на них не было, на ребра, однако в качестве особой услуги... И через месяц они прибыли, грязные, вонючие и дорогие; а уж когда Бардас заплатил такую уйму денег, то обязан был продолжать.
- Глупо, - прошептал он и повертел жуткую вещицу в руках. - В моем возрасте надо быть умнее.
Последовали многие часы кропотливой работы стругом и скобелем, чтобы обстругать кости и получить плоские ровные полосы, измерения кронциркулем после каждой дюжины движений, дабы убедиться, что полосы абсолютно одинаковы с интервалом в четыре дюйма, идентичны по ширине, толщине и сечению. Когда полоски были точно в три шестнадцатых дюйма по толщине, Бардас отложил их в сторону и изготовил деревянный сердечник из отборного бруска привозного красного кипариса, который он мучительно разогревал над кипящим котелком, закрытым куском толстой кожи, чтобы внутри сохранялся пар, до тех пор, пока дерево не стало мягче и ему можно было придать широкий, плавный изгиб на концах, чтобы сердечник стал похож на ползущую змею или верхнюю губу улыбающейся девушки. Затем он взялся за приготовление особо крепкого клея, крошил в кастрюлю мельчайшие кусочки кожи, добавлял туда кипятка и размешивал массу, пока она не достигла консистенции загустевшего меда. Закрепить кость на сердечнике оказалось кошмарно сложно; он использовал все струбцины и зажимы, имевшиеся в мастерской, сделал дюжину новых из дерева и сыромятной кожи; клей, сочившийся из соединений, повсюду растекался, отчего штуковину было почти невозможно держать. Потом потребовалась вечность, чтобы клей высох - Бардас, по своему везению, начал работу в дождливый сезон, когда влага проникает в клей и не дает ему затвердевать, - а ему нужны были струбцины для другой работы, однако он не решался снять их, поскольку потеки клея все еще оставались липкими, и Бардаса приводила в ужас мысль, что туго прижатая кость оторвется от сердечника.
Наконец, когда клей достаточно затвердел, Бардас получил назад свои струбцины, а штуковина стала единым целым и не расползалась в стороны, как кожица винограда, он провел целый день над полной кастрюлей клея и изрядным запасом своих лучших оленьих сухожилий, намазывая клеем внутреннюю сторону лука и накладывая на нее пучки сухожилий, разравнивая их черенком деревянной ложки, чтобы каждый пучок перекрывал другой и чтобы толщина подложки была достаточной. Все это тоже сохло неимоверно долго; но в конце концов наступил день, когда клей сделался твердым и ломким, как стекло, и Бардас убрал его излишки, зачистил заднюю часть, отполировал все изделие и в первый раз согнул лук, всего лишь настолько, чтобы надеть тетиву. Это было первое, что он сделал нынешним утром.
- Чертова бесполезная штуковина, - прорычал Бардас, проводя пальцами по плавному изгибу средней части и чувствуя, какими безукоризненно гладкими он сделал задник и утолщение.
Смотреть на него было истинным наслаждением, возможно, это был самый изящный и изысканный лук из всех, которые он когда-либо видел, а тем более изготавливал. Пропорции были совершенными, изгибы безупречно уравновешенными; с надетой тетивой он имел форму двойной буквы S, свойственную чистокровным комбинированным лукам. Беда заключалась в том, что он не стрелял.
Когда Бардас впервые для пробы натянул его на дюйм, то ощущение было превосходное, он почувствовал чудесное, неописуемое сочетание податливости и упругости, которое достигается лишь с помощью совмещения сухожилий, дерева и рога. Но здесь был не рог, а кость, и она (как он теперь прекрасно знал) гнулась лишь до определенного предела, и не более; в данном случае на семнадцать дюймов, после чего твердела и становилась неподвижной. Дерево и сухожилия не давали ей сломаться, но ничто не могло заставить лук прогнуться хотя бы еще на дюйм; в результате получился сорокадвухфунтовый лук с семнадцатидюймовой тягой, от которого было мало проку при стрельбе тридцатидюймовой стрелой. Да, разумеется, он выстреливал, если вы согласны были свести руки и плечи так, словно лезете сквозь отверстие, которое чуть шире головы, однако прицелиться из него было почти невозможно. Для любых практических целей он был совершенно бесполезен, если только на него не позарится какой-нибудь миниатюрный богач с очень короткими руками, которому нужен легкий лук для охоты на белок. Если уж на то пошло, то на глухих белок; всякий раз, когда Бардас натягивал тетиву, эта штуковина издавала такой кошмарный скрип, что могла бы распугать все живое в радиусе мили.
Бардас осмотрел лук еще раз, положил его на скамью и снова принялся растирать большую воспаленную желтоватую ссадину на левой кисти, где ударила тетива.
Бесполезен, - размышлял он, - к тому же еще и кусается. Что ж, мы все совершаем ошибки. Просто я терпеть не могу допускать их сам.
Снова начался дождь, и Бардас подошел к окну и затворил ставни. Если станет темнее, придется зажечь лампу, хотя день только начинается. Стук капель по черепице, как всегда, немного успокоил его; это напоминало Бардасу те дни, когда было слишком сыро работать во дворе и отец собирал их всех в длинном амбаре у верстака, чтобы научить чему-нибудь новому. В те времена ему казалось, что отец умеет делать все на свете, что нет ничего такого, чего он не мог бы изготовить или починить, если только его удавалось уговорить этим заняться, а дождь был достаточно затяжным. Бардаса раздражало и тогда, и сейчас, что никогда не хватало времени из-за всей этой работы, которую надо делать по хозяйству, и что отцу постоянно приходилось останавливаться, чтобы другие, не столь смышленые или проворные, могли за ним успеть.
Бардас всегда был самым нетерпеливым, он самостоятельно переходил к следующему этапу, пока старик пытался что-нибудь втолковать Горгасу или Клефасу; Клефас, помнится, был самым тупым, у Горгаса прекрасно все получалось, но ему это попросту было безразлично, Ньесса могла схватывать некоторые вещи прямо на лету, а затем совершенно не понимать следующего шага, а Зонарас... вообще-то старик перестал тратить время и терпение на Зонараса к тому времени, когда ему исполнилось десять. Несомненно, Бардас лучше всех умел делать разные вещи, точно так же как Горгас лучше всех умел пользоваться вещами, сделанными другими. Никто лучше Горгаса не мог построить ограду, даже старик; никто не управлялся с сетью и не ставил силки так хорошо, как он, не бил острогой рыбу и не стрелял из лука...
Бардас долго думал обо всем этом и наконец улыбнулся. Странно, что из всех именно ему пришлось зарабатывать на жизнь проворством рук; он, а не Горгас стал самым лучшим фехтовальщиком в истории Перимадеи, сражаясь и убивая мечом - оружием, с которым, как известно, крайне неудобно обращаться. Странно, что он, а не Горгас, кончил тем, что стал добывать средства к существованию убийством. Что лишь показывает, как мы не пользуемся дарованными талантами.
Бардас выбросил из головы все мысли о своем брате Горгасе, сунул бесполезный костяной лук под скамейку и огляделся в поисках какого-нибудь дела. В этом недостатка не было; из чурбаков ясеня, который они срубили в горах, надо было выстругать бруски, желательно до того, как мальчишка переведет их на дрова в процессе своего образования. Бардас встал на скамейку и достал один из чурбаков со стропил, где они были сложены, потом слез, поднял струг и пощупал лезвие пальцем. Конечно же, тупой; прилежный юный подмастерье им пользовался и, по обыкновению, оставил тупым, как огурец. Бардас тихонько застонал и оглянулся в поисках точильного камня.
- Кажется, я оставил камень у задних ворот, - сказал он, - когда мы обрезали ежевику. Посмотри, он там?
- Дождь идет, - веско сообщил мальчик.
- И что? Ты, кажется, не сахарный.
Паренек что-то шепотом пробормотал насчет справедливости и честного разделения труда и очень медленно поплелся к двери.
- Вы уверены, что его нет под скамейкой? - спросил он, взявшись за щеколду.
- Уверен, - ответил Бардас. - Только что там смотрел.
- Он может быть и в других местах.
- Совершенно справедливо. А теперь иди к воротам и притащи его.
Пока мальчик отсутствовал, Бардас прибрал кое-какие инструменты, которыми пользовался утром. Под ними лежал камень. Бардас чертыхнулся и сел точить струг. Он уже почти закончил, когда мальчик с прилипшими ко лбу, словно водоросли к скале, волосами торопливо вошел в мастерскую.
- Извини, - проговорил Бардас, - он был...
- Там две лодки внизу, в бухте, - перебил парнишка, глотая слова.
Бардас нахмурился.
- Странно. Какой дурак рыбачит в такую погоду?
- Лодки не рыбацкие, - продолжал мальчик с каким-то веселым испугом. - Это баркасы. Они входят со стороны Рог-скалы.
- Баркасы, - повторил Бардас Лордан, как будто это слово было бессмысленным.
- Две штуки, на них полным-полно людей. Думаю, это солдаты из Шастела.
Баркасы. Солдаты из Шастела. Совершенно бессмысленно.
- Ты уверен? - спросил Бардас. - Черт возьми, чего я спрашиваю? - Он выпрямился, но помедлил и повторил: - Ты уверен?
- Конечно, уверен, - со злостью ответил мальчик. - Правда, там было два баркаса, я остановился и посмотрел. Они меня не видели, потому что как только я их заметил, то спрятался за скалу, но я их рассмотрел - в них полно людей. Точно не скажу, потому что на всех капюшоны из-за дождя, но чем еще могут быть два баркаса, полные людей?
Справедливо.
- Ладно, - вздохнул Бардас. - Вот что. Со всех ног беги вниз в деревню, иди в кузницу и сообщи Леиджо, что ты видел отряд рейдеров; он тебе скажет, что делать.
- Хорошо, - согласился мальчик. - А вы? Вы пойдете? - Бардас покачал головой.
- Может, спущусь попозже, но сперва, думаю, мне надо пойти посмотреть самому. Возьми четыре простых лука, которые мы закончили вчера, и большой пучок стрел. Сам сможешь дотащить?
- Конечно, - ответил мальчик. - Значит, мы будем с ними драться?
- Не дури, - ответил Бардас. - Во всяком случае, если не будем вынуждены. Для этого существует армия. Давай шевелись. Тебе лучше пробраться через нижний лесок - на всякий случай. И поосторожнее!
Он помог мальчишке взять луки и стрелы, и тот убежал. Затем Бардас захлопнул дверь мастерской и направился к дому. Чтобы дотянуться, Бардасу пришлось встать на карачки; длинный сверток промасленных старых тряпок, который он давным-давно запихнул под кровать с глаз долой и почти забыл о нем. Проклятие! - подумал он, разворачивая сверток и вынимая широкий двуручный меч, который ему дал братец Горгас перед самым падением Города. На плечевом ремне появилась плесень; легкий налет ржавчины, похожий на пар от выдоха на стекло, можно было заметить на головке рукояти. Бардас перекинул ремень через плечо, с крюков на стене снял свой лук и колчан. Ни в коем случае, сказал он самому себе и захлопнул дверь; просто глупо оставлять здесь меч, он стоит целое состояние. Лук тоже не хотелось бы потерять.
Бардас оглянулся на дом и на мастерскую, словно отправлялся в дальнее путешествие, и быстро зашагал вверх по холму.

Глава пятая

От ворот была хорошо видна узкая полоска пастбища, спускающаяся к бухте. Бардас пересек эту зеленую полоску и оказался в зарослях вереска. Отсюда можно было все видеть, оставаясь незамеченным.
Внизу, на покрытом галькой берегу, люди, по-видимому, не спешили. Они вытянули из воды свои длинные, тяжелые баркасы и разгружали их - вытаскивали доспехи и алебарды, завернутые в вощеную материю, вещевые мешки и ранцы, промокшие и блестевшие под дождем. Они выглядели чрезвычайно уставшими - что и понятно: в такую погоду даже на хорошем корабле доплыть досюда из Шастела, обогнув сзади Скону, было делом нелегким, не говоря уж об этих примитивных, неуклюжих плоскодонках, лучше которых в области водного транспорта народ Шастела построить ничего не мог. Меня в такую штуковину ничем не заманишь, - подумал Бардас. - Только идиоты позволяют окружить себя со всех сторон водой.
Он пересчитал людей: семьдесят пять тяжеловооруженных пехотинцев, знаменитые шастелские алебардщики. Он никогда раньше не видел их, и, надо признать, они выглядели именно так, как и другие солдаты: опасными, жестокими и чужеродными, неуместными на фоне любого пейзажа. Может, все солдаты под дождем выглядят одинаково, размышлял Бардас. А дождь идет всегда, раньше или позже. Как хорошо, что он не там, сними. Поганая работенка и никому, в сущности, не нужная.
Сержант начал выкрикивать команды, и люди засуетились на скрипучей гальке, строясь в колонну, а один человек, вероятно, офицер, тем временем изучал все сильнее мокнущую и становящуюся бесполезной пергаментную карту. Судя по тому, как он все время переводил взгляд с нее на окружающие скалы, это была неверная карта, либо лежащая вверх ногами, а может, не вполне точная; в конце концов офицер запихнул ее, словно старую тряпку, в свой вещевой мешок и зашагал по гальке, слегка поскальзываясь на шатких камнях. Похож на утку, подумал Лордан, вперевалку спускающуюся к речке с выводком утят. Офицер в последний раз оглянулся, будто ища вдохновения, затем повел колонну в направлении одной из проселочных дорог, которая вилась вверх по склону холма к дому Лордана и деревне внизу.
Мой дом, - мрачно подумал Лордан.
Что ж, сейчас слишком сыро, чтобы разгорелся пожар. Просто смеха ради он оценил тактическую расстановку сил. С берега вверх вела лишь одна дорога, и пять человек могли в течение дня сдерживать здесь любую армию, если бы только удалось в столь короткий срок разыскать пятерых безумцев с комплексом самоубийц. Более реалистичной представлялась ситуация, когда дюжина хорошо обученных лучников могла бы перебить весь этот отряд почти мгновенно на любом прямом участке дороги, которая ведет вверх на открытое плато; будь у него две дюжины копейщиков, чтобы построить их вокруг вон той опушки среди кустарника и перекрыть ту козлиную тропу, ведущую вниз к берегу по другой стороне... но у него их не было, что, вероятно, и к лучшему. В конце концов, это не его дело; они могут разрушить его дом, но могут и не разрушить, если их цель состоит в том, чтобы сжечь деревню. Вся штука в том, что он не местный и вправе не вмешиваться в подобного рода вещи. В этом-то и прелесть того, чтобы быть не местным.
Бардас сидел тихо, дожидаясь, когда солдаты уйдут. С точки зрения логики, им не было никакого смысла приближаться к его дому, если они направлялись к деревне; это было бы потерей времени, может, того самого времени, чтобы известие об отряде достигло деревни или даже ближайшего сторожевого поста. (Бардас знал, что деревня уже предупреждена, а никакого сторожевого поста, кроме столицы Сконы, здесь нет, однако, возможно, они этого не знали.) Даже если солдаты и начнут рыскать по округе, то какой вред смогут нанести? Соломенная крыша слишком мокрая, чтобы загореться, а терять время на то, чтобы разрушать дом при помощи веревок и бревен, они не захотят, да и кто в здравом уме станет сносить столярную мастерскую? Рубанки, стамески и скобели не значатся у мародеров среди самых вожделенных предметов. Нет, как только они убедятся, что поблизости никого нет, то двинутся дальше.
Но даже после того, как Бардас пришел к выводу, что солдаты ушли, он лежал неподвижно - если их уже нет, то через четверть часа их тоже не будет, - завернувшись в плащ, под неожиданно добротным прикрытием большого, развесистого верескового куста. Как бы то ни было, дождь становился сильнее, с моря поднимался ветер. Бардас мог бы провести здесь целый день. Что, кстати, весьма разумно в данных обстоятельствах. С другой стороны, ему было ужасно скучно. Бардас встал, отряхнул с рук и ног прилипшие веточки куманики и осторожно выбрался из зарослей.
Первое, что Бардас увидел, было отрадное отсутствие дыма со стороны его жилища. Бочка пива, вспомнил он; почти новая бочка с вполне сносным пивом в среднем доме, которое два дня назад они отцедили и запечатали бочку. Солдаты чувствуют запах пива на огромных расстояниях, даже когда ветер дует в противоположную сторону; собственно, это, вероятно, даже не запах, а нечто более тонкое, напоминающее метафизические субстанции, которыми так увлекался его друг Алексий. Скорее всего с бочкой можно распрощаться. С другой стороны, если они занялись пивом, то им не до разрушений.
Сочетание дождя, грязи и военных сапог оставило такой след, который различил бы и слепой. Бардас шел по нему от дорожки на вершине хребта до своих ворот, мимо которых - о радость! - он продолжался, никуда не сворачивая, по склону холма прямо к деревне. Наверное, офицер все же разобрался в карте, а может, они даже не заметили тут никаких построек; ведь они довольно хорошо заслонены скалами и разросшейся крапивой, которую Бардас вот уже месяц собирался выкосить. Хорошо, что не успел. Да здравствует небрежное ведение хозяйства.
Сейчас надо пойти домой, подумал Бардас. Правда, скорее всего они еще появятся позже, возвращаясь той же дорогой; хотя вряд ли решат остановиться тут на обратном пути, когда выполнят работу и будут спешить скрыться. Мне надо пойти домой и, может, даже заняться какой-нибудь работой. У меня здесь нет родственников, так что зачем кому-то меня тревожить?
Вместо этого он направился по узкой и плохо протоптанной тропинке через скалы, которая коротким, но трудным и опасным путем выводила к деревне. По этой тропе он давно уже не ходил, и она заросла разными ветками, приходилось продираться или подлезать. Черт тебя подери, Природа, почему ты никогда не оставляешь все как есть? - раздраженно думал Бардас, преодолевая ветви рябины, упавшей поперек тропы. - Рябина? Для лука не годится. По крайней мере он мог быть уверен, что никто этим путем сегодня не проходил, а поскольку тропка бежала по самому гребню гряды, его не видно с основной дороги. Может, это и не так разумно, как оставаться дома, но и не настолько опасно.
Когда Бардас обошел острый выступ у подножия Часовни, большой скалы на том конце деревни, который был ближе к морю, он наткнулся на мертвое тело. Алебардщик, лежавший лицом в грязи и со стрелой, торчавшей из уха, - одна из его, заметил Бардас, эту партию он сделал с нестандартными белыми гусиными перьями и задешево продал в деревне. Алебарда солдата исчезла; его также несколько раз пырнули в спину, крови не было - просто кто-то хотел убедиться, что человек мертв, или вымещал злобу на трупе. Шлем тоже отсутствовал, но это понятно. Будь на нем шлем, его бы не застрелили.
Значит, внизу, в деревне, был бой. Бардас нахмурился. Местные никогда не казались ему людьми воинственными, которые жаждут поймать конокрада или устраивают засады на мародерствующих пиратов. Очень немногие люди кровожадны, это Бардас знал по собственному опыту; в прежние времена, когда он сам участвовал в рейдах и жег стойбища жителей равнин, дабы обеспечить безопасность Города, он прекрасно понял, как люди реагируют на подобного рода вещи. Как правило, они убегали; иногда далеко, чаще бегали кругами, словно утки в птичнике, когда туда заберется лиса. Те, кто не убегал, прятались, и иногда это было правильно, а иногда нет. Порой они просто стояли и смотрели, порой кричали и плакали или пытались заговорить с тобой, чтобы убедить уйти. Одно они делали крайне редко - дрались; вероятно, потому что в большинстве своем люди, на каком-то врожденном уровне, не так глупы. А если они и дрались, то некий глубинный инстинкт выживания заставлял их не убивать врага, потому что если что-нибудь и способно наверняка разъярить отряд рейдеров, так это гибель товарища.
Не знаю, - сказал Лордан самому себе, перешагивая через тело, - может, эти люди просто не знают о таких вещах.
Сейчас, во всяком случае, разумнее всего пойти домой, положить в мешок кое-какую еду и сухую одежду и отправиться в горы, пересидеть там денек в каком-нибудь из заброшенных фермерских домов.
Вместо этого Бардас обогнул угол и направился вниз к деревне. Там творилось черт-те что. Валялось несколько тел, но по большей части разрушения были обычные, того рода, какие бывают после наводнения или бури, то есть значительно меньшие, чем способны вызвать человеческие существа. Наверное - что вполне понятно, принимая во внимание недавно пережитое ими, - рейдеры выместили свою ярость главным образом на деревенских лодках, маленьких суденышках из ясеня, обтянутого кожей, способных противостоять самым яростным вспышкам раздражения, которые обрушивало на них море. К несчастью, большую их часть вытащили на деревенскую площадь, чтобы смазать кожу дурно пахнущим жиром, который народ Сконы изготавливал из свежеснятых овечьих шкур. Жир выдерживался все лето и сейчас был готов, так что запах сала и дубильной жидкости вился над островом, словно туча комаров. Теперь здесь не осталось ни одной целой лодки, и щепки рангоутов вперемешку с кусками кожи валялись повсюду, втоптанные в грязь, будто сухие листья.
С полдюжины рыбаков лежали среди разбитых лодок, повалившись в таких позах, какие не может принять ни один живой, и то тут, то там Лордан находил стрелы - кто-то вышел из себя, кинулся в дом, схватил свой лук и начал стрелять из окна. Вот лежит женщина средних лет с мешком муки в руках и стрелой в спине, а вот - старик с расколовшейся, как каштан, головой. Вот толстая молодая девушка со все еще торчащей из груди алебардой, а в нескольких футах от нее - человеческая рука, безжалостно отрубленная по локоть; для этого понадобилось два, а то и три удара, и Лордан ясно представил себе, как человек защищается от ударов расходуемой частью своего тела, покуда нападающий, наверно, не решает, что с него достаточно, и позволяет несчастному убежать. Вот валяется мертвая курица, почти разрубленная пополам, и собака с рассеченным животом, а вот козел с длинным порезом на боку от лопатки вдоль ребер до самой спины; когда Лордан подошел, козел поднял голову и продолжал жевать. Дальше лежал мертвый алебардщик - абсолютно мертвый, - который, судя по всему, попался в руки двум или трем фермерам с ножами и топорами; а тут упал навзничь в навозную жижу один из этих фермеров, зажав в руке маленький топор, с запекшимся красным пятном на груди рубахи.
Скорее похоже на драку, а не на бой, - с осуждением подумал Лордан; в том, что ситуация вышла из-под контроля, виноват офицер. - В свое время мы с такими вещами справлялись лучше; хотя равнинные жители, конечно, к рейдам были приучены и знали свое дело не хуже нас.
Тут солдаты пытались поджечь дом, судя по всему, несколько раз, и неудача не улучшила им настроение. Как и то, что один из их людей был застрелен, так как они чуть ли не полностью уничтожили дом, который не сумели спалить, а заодно и двух человек, находившихся в нем. Чуть дальше по улице Лордан наткнулся на живого, но едва-едва; по золотистой ленте вокруг шлема он узнал в нем сержанта, который отдавал команды на берегу. Сержант ухитрился опереться на стену дома и вытащить стрелу из груди, однако кто-то не поленился подойти к нему, чтобы перерезать горло, хотя сделал это плохо. Пока Лордан рассматривал его, сержант попытался что-то сказать. Лордан решил, что ничем помочь уже не сможет, покачал головой и двинулся дальше, как будто прошел мимо малоубедительного нищего на перекрестке. Тут он достиг конца главной улицы. Вокруг было очень тихо, если не считать шума дождя. Башмаки промокли насквозь, и Лордан с отвращением пошевелил пальцами ног. Сейчас бы пойти домой и переодеться в сухое, пока не подхватил смертельное воспаление легких.
Вместо этого Лордан направился по следу рейдеров, ведущему в соседнюю деревню.

Не самый лучший день для короткого, однако хлопотного перехода от Шастела до Сконы. Горгас Лордан, вообще-то хороший моряк, и тот несколько позеленел и немного пошатывался, когда сошел по доске со сторожевого корабля «Бабочка» и с радостью ощутил под ногами Торговый причал.
Горгас Лордан всегда был рад возвращению домой, но на этот раз прямо-таки физически чувствовал облегчение, ощущал, как кровь растекается по затекшим ногам. Горгас провел несколько более неприятных, чем обычно, дней в стане гектеморов, участвовал в непредусмотренном бою и привез с собой проблемы, которые, как он подозревал, могут оказаться весьма затруднительными.
Одна из этих проблем ночью изо всех сил норовила умереть прямо у него на глазах. Сравнительно легкая рана магистра Джуифреза сильно воспалилась, и несчастного била совершенно мелодраматическая лихорадка. Полевая хирургия с применением раскаленного ножа, неразведенного спирта и припарок из свежевыпеченного хлеба не дала ему умереть, однако выглядел магистр ужасно, и, казалось, собственная жизнь интересовала его не больше, чем Горгаса - религиозная поэзия Коллеона. Впрочем, это и понятно: человек, который умудрился так провалить возложенное на него государством поручение, вполне мог решить, что с него довольно. Но какому бизнесмену понравится, когда вдруг умирает его товар; посему едва «Бабочка» пришвартовалась, послали гонца за врачом. Такая роскошь, как смерть, не позволялась пленникам Банка Сконы.
Когда раненого унесли санитары, Горгас закинул на плечо вещевой мешок и зашагал вверх по променаду. Не успел он отойти далеко, как рядом с ним остановился посыльный и дернул за рукав.
- Срочное сообщение, - выпалил мальчишка, даже не переведя дыхания. - Вражеский рейдерский отряд высадился в горах недалеко от мыса Рог. Они сожгли деревню и перебили всех жителей. Директор желает, чтобы вы выступили туда как можно...
- Мыс Рог, - повторил Горгас. - Ты уверен? - Мальчик кивнул.
- Там живут мои двоюродные братья, - сообщил он, словно это могло быть решающим доказательством. - Похоже, деревня, которую они спалили, это Бриора; она на самом мысе, прямо когда спустишься с горы у Рог-скалы. Они, наверно, высадились в бухте.
Горгас нахмурился.
- Никогда там не был. Откуда ты все это взял?
- Паренек прибежал оттуда, он видел, как все случилось. Перед тем как прибежать сюда, я говорил с ним. Они собирались послать кого-нибудь еще, а тут появился ваш корабль.

Предыдущая страница 5 Следующая страница


Натянутый лук 6

- Ну что ж, тогда не стоит жалеть. А парнишка говорил, сколько человек?
Посыльный потряс головой.
- Только что их много, наверное, больше сотни. - Он остановился, чтобы утереть капли дождя, струйкой стекавшие ему в глаза по прилипшей ко лбу челке. - Он сказал, настоящие солдаты, в доспехах. Некоторые из деревенских пытались с ними драться, и тогда рейдеры разозлились и начали крушить все подряд.
Горгас глубоко вздохнул.
- Ладно, вот что мы сделаем. Беги в Банк и передай директору, что я уже выступаю и беру пять взводов Десятой роты, которая стоит наготове здесь, в порту. Скажи, что я хочу, чтобы всю Седьмую подняли и послали вслед за мной как можно быстрее. После этого жди меня у ворот портовой казармы... знаешь, где это? - Мальчик кивнул. - Мне понадобится проводник, а ты, похоже, дорогу знаешь. Справишься?
- Еще бы! - усмехнулся мальчишка.
- Ну хорошо. Смотри ничего не перепутай.
К счастью, команда Горгаса, приплывшая с ним на «Бабочке», по большей части еще околачивалась в порту. Он подозвал одного из посыльных и велел собрать людей, а другого посыльного отправил в казарму с приказом о мобилизации и сообщением, что скоро прибудет туда сам.
Деревня Бриора, около мыса Рог. Быстро шагая к казарме, Горгас старался не думать об этом. Я знал, что нельзя позволять ему вот так слоняться; если с ним что-нибудь случится... Рациональная часть мозга подсказывала, что это чистый вздор. Не было никакого повода предполагать, что тыловая территория вокруг мыса Рог является опасным местом; кроме того, если Бардас Лордан сумел выбраться живым из перимадейского мешка, то скорее всего он сможет справиться и с шастелским рейдерским отрядом. О том, чтобы держать Бардаса в городе, и вопроса никогда не вставало; он не был пленником - всего лишь доставлял беспокойства и хлопоты. Горгас сделал бы для него все что угодно. Винить себя не в чем. Именно. Однако когда речь идет о семье, трудно не винить себя.
У ворот Горгаса встретил дежурный капитан.
- Мы будем готовы через час, - отрапортовал он, позвякивая кольчугой. Волосы капитана были взъерошены, под доспехами - старая рубаха с обтрепанными обшлагами.
Наверно, оторвал его от обеда, - с улыбкой подумал Горгас. - Обед, о боги, конечно, я помню, что такое обед. Это то, что бывает у других.
- Но у меня нет корабля. Как насчет того, на котором вы прибыли? - продолжал капитан.
- «Бабочка», - сказал Горгас. - Отличная мысль. Пошли гонца разыскать капитана, прикажи ему собрать команду и будьте готовы выступить через час. За один раз мы сможем взять на борт три взвода; выбери сам, кто поведет оставшиеся два, и прикажи ему самостоятельно разыскать какой-нибудь транспорт.
Горгас взглянул на небо: неподходящая погода, чтобы плыть вокруг острова. Он не знал бухты Рог, но догадывался, что провести туда сторожевой корабль будет непросто. Хотя капитан «Бабочки», похоже, человек надежный.
- Итак, - продолжал он, - когда доберетесь туда, составь для меня карту местности и выясни, знает ли кто-нибудь из твоих людей этот район. Нам неизвестно, сколько их там, и нельзя терять времени, чтобы выяснять обстановку, поэтому знание местных условий будет очень кстати.
Черт тебя побери, братишка, - сказал себе, Горгас, присев на несколько минут на крыльце, чтобы перевести дух и прояснить мозги, - ну почему беды так и следуют за тобой по пятам, словно кошка за женой фермера?
Однако где-то в глубине души, как ни странно, он испытывал определенное возбуждение, чуть ли не радость от того, что необходимо мчаться спасать брата. Когда наступали плохие времена и он ловил себя на мысли, что же он за человек, если делал такое, что делал, вынужден был делать на протяжении всех этих лет, Горгас всегда напоминал себе, что тот, кто так заботился о семье, как заботился он, не может быть по-настоящему плохим. В самом деле, если подумать, что в действительности за этим стоит? Вытащить Бардаса из огня там, в Перимадее, было благим делом; и вот теперь здесь он снова и снова делает то же самое. Да, это чего-то стоит. Спасение брата каким-то образом сводило дебет с кредитом.
Бардас и сам может позаботиться о себе, - настаивал его рациональный внутренний голос. - Не забывай, он был профессиональным солдатом, человеком дядюшки Максена, не говоря уже о тех годах, когда он зарабатывал на жизнь фехтованием. Тебе надо беспокоиться о том, оставит ли он тебе хоть нескольких врагов.
Так будет правильно, решил Горгас; и тут же вспомнил, о чем рассказывал посыльный: как некоторые фермеры попытались сопротивляться, и тут разразилась беда. Неразбериха, с горечью подумал он, и мелодрама. Ну почему люди не могут сидеть спокойно на своем месте и делать то, что им, черт возьми, сказано?

Быстро, внезапно и жестоко - приказал декан общественных работ; мгновенный ответный удар прямо между лопаток, куда они меньше всего ожидают, а затем отход и возвращение домой, пока они не поняли, что происходит. Все это выглядело довольно складно, когда декан объяснял план, но в промежутке между «тогда» и «сейчас» что-то случилось, и все пошло не так.
Магистр Ренво, командир сконской тактической группы, присел на упавшее дерево и лезвием алебарды счистил с подошвы сапога налипшую грязь. Может, во всем виновата погода, а может, то, что их бросили на операцию, как только известия о катастрофе в Примене дошли до Капитула, и времени на подготовку и планирование не оказалось. Возможно, в том была его вина. Впрочем, не столь важно. Единственное, что сейчас важно, это выпутаться из сложившегося положения, пока дела не зашли настолько далеко, что Джуифрез Боверт будет выглядеть по сравнению с ним сущим гением стратегии.
- Девять убитых, - доложил сержант-знаменщик совершенно спокойным голосом, - четверо раненых, один из них тяжело, трое других поправятся.
Ренво кивнул; это было лучше, чем он ожидал. У него в строю все еще шестьдесят пять человек, предположительно готовых к бою.
- Построиться! - приказал он и встал, скривившись от боли. - С меня достаточно. Мы возвращаемся.
Дождь перестал, и на небе даже появилось несколько голубых прогалин, похожих на мусор, плавающий на воде после шторма. Немножко тепла, чтобы высушить их промокшую одежду, а может, даже подсушить грязь, чтобы каждый шаг не казался таким мучительным; немножко тепла и солнца - и, возможно, все предстанет в более привлекательном свете. Еще сохранялся шанс, что удастся одним рывком выскочить из этой беды, и тогда уже завтра в это же время они будут дома, в Шастеле.
При условии, конечно, что баркасы целы и не пойдут на дно моря на обратном пути. А впрочем, жизнь любого человека неуверенно покоится на хрупком ложе предположений, зажатом между надеждой и страхом, подобно тонкой обшивке корабля; так, во всяком случае, ему говорили в Монастыре. Сейчас это звучало и неуместно красноречиво, и устрашающе справедливо. Вот она, польза первоклассного образования.
Уходить тем же путем, каким пришли? Ему эта мысль не нравилась. Ренво отлично отдавал себе отчет в том, что безнадежно выбился из графика; непогода и неожиданное сопротивление об этом позаботились. Вооруженные силы Сконы состояли главным образом из легкой пехоты и лучников, которых можно быстро мобилизовать и перебрасывать. Теоретически это не должно было вызвать проблемы, поскольку два взвода обученной и дисциплинированной тяжеловооруженной пехоты вполне способны подавить сопротивление. Однако день почему-то оказался неудачным для битвы. Будучи человеком образованным и членом сравнительно хорошей семьи «бедняков», Ренво не верил в удачу, однако ему преподавали основы действия Принципа, который, насколько он понял, являлся не чем иным, как удачей в легкомысленной шляпке. Итак, сегодня Принцип ему не сопутствовал, так что разумно было бы возвращаться иным путем, тем, который на его карте помечен красной надписью «Альтернативный маршрут». К тому же мысль о том, чтобы снова брести через мрачные, а теперь и жутковатые деревни, была Ренво просто противна. Он поискал в промокшем вещевом мешке карту и наткнулся на холодный, липкий комок сыромятной плети, которая уже начала разбухать. Пока солдаты строились, Ренво разложил карту на пне и попытался хоть как-нибудь в ней разобраться.
По воле удачи (или Принципа) красные чернила оказались несколько водоустойчивее, нежели черные, и Ренво сумел проследить линию альтернативного маршрута, проведя по ней пальцем. Если он там, где ему кажется (еще одно допущение легло на хрупкое ложе), то эта тропа проходит над главной дорогой, по которой они прибыли, под кромкой горной гряды, вьется вверх и огибает еще одну золотушную деревеньку, а затем спускается к плацдарму их высадки в маленькой бухте. Ренво кивнул, стряхнув капли дождя из протоки, образованной загнутым швом его забрала; они упали на карту, образовав красные кляксы. Впрочем, в приметы он тоже не верил.
Ноги Ренво болели, поскольку промокшие носки превратили пятки в мучительные волдыри. Шов на левом сапоге начинал натирать, а удар стрелы в левый нащечник так вдавил металл, что шлем больно царапал прямо за ухом всякий раз, когда Ренво поворачивал голову. От дождя волокна рукоятки алебарды поднялись, и под ногтем засела заноза.
Ренво отдал приказ выступать. На протяжении двадцати минут какая-то старая, сумасшедшая собака преследовала их, с диким лаем бегала вдоль колонны, отскакивала, прижимая уши, словно уворачивалась от некоего воображаемого нападения; однако ни у кого не было ни сил, ни желания ударить ее. В конце концов псина потеряла к ним интерес и улеглась в грязную лужу, высунув язык и яростно виляя хвостом, как будто увидела что-то невероятно захватывающее.

Вторая деревня выглядела почти так же, как первая, за исключением того, что там не было никаких лодок. Сор на главной улице состоял главным образом из поломанных ивовых плетней, вдребезги разбитой ветхой тележки, трех-четырех распоротых мешков с зерном, перебитых горшков да нескольких тел. Солдаты пытались разломать и плуг, но тот оказался слишком крепким; на оглоблях и рукоятках виднелись следы от ударов алебардами, и только. В нескольких ярдах от перевернутой телеги с углем лежало тело солдата без шлема, с раной на темени от топора или мотыги.
По крайней мере дождь кончился. Бардас Лордан скинул капюшон на плечи и закатал мокрые рукава выше локтей. Дальше идти по следу не имело смысла. Он сел на дно перевернутой телеги и вытащил из кармана яблоко, которое подобрал по дороге.
Пока никаких признаков мальчика, во всяком случае - среди трупов, не было. Лордан нахмурился. Он послал мальчишку поднять тревогу, чтобы люди сумели скрыться, но у них, видимо, не получилось. Что ж, если его нет среди убитых, то логично было бы предположить, что он еще жив. Лордан несколько раз откусил от яблока, которое оказалось маленьким и кислым, а остальное отшвырнул.
Совсем рядом что-то шевельнулось. Бардас на мгновение замер и прислушался, потом спрыгнул, сделал несколько шагов, обогнул телегу, остановился и схватил того, кто сидел под ней.
- А я тут думаю, куда это ты делся? - Мальчик узнал его и перестал извиваться. - Видно, так уж мне на роду написано: выуживать тебя из-под телег посреди бойни.
- Я думал, вы - это они, - проговорил мальчишка, вставая. Он был весь в грязи. - Я пытался им рассказать, но никто не слушал.
Бардас Лордан покачал головой.
- Замечательно. Что ж, кажется, их нет, однако я не думаю, что здесь стоит оставаться. Мы можем вернуться домой, а можем уйти в горы, просто на всякий случай. Как считаешь?
- Я? - Мальчик пожал плечами. - Не знаю.
- Прекрасный из тебя помощник. Ладно, идем домой. Наверное, лучше всего вернуться по дороге к Бриоре, а оттуда срезать, если они ускоренным маршем возвращаются домой. Кстати, ты как?
- Отлично, - ответил мальчик. - Я дал им луки и стрелы, как вы велели...
Лордан нахмурился.
- Мне не следовало этого делать. Плохая мысль. Думаю, все и заварилось, когда они начали стрелять.
- Более или менее. Я хочу сказать: солдаты ломали вещи и били деревенских, но когда те стали в них стрелять, то они прямо как с ума посходили. Начали убивать людей, и несколько человек убежали из деревни, а другие попытались вмешаться и удержать солдат; а те схватили эту девочку и бросили ее в колодец в Бриоре, а потом одна женщина попыталась удержать солдата, который это делал, а они отрубили ей руки, прямо как ветки на дереве. И она просто стояла, а они ушли и оставили ее. Как будто они боялись ее больше, чем она их.
- Идем, - проговорил Лордан. - Говорю тебе, не стоит здесь оставаться дольше, чем необходимо.
- Думаю, скоро подоспеет армия, - сказал мальчик, когда они отшагали по дороге с полмили. - И тогда будет настоящее сражение.
Лордан пожал плечами.
- Возможно. Но, полагаю, если армия прибудет вовремя, их попытаются окружить и заставить сдаться. А если они приплывут морем, то затопят баркасы, чтобы солдаты не смогли уйти. - Он улыбнулся. - Да они и сами об этом позаботились; когда разбили лодки в Бриоре.
- Если они сдадутся, что с ними сделает армия? Их повесят? Я бы повесил.
Лордан отрицательно покачал головой:
- Сомневаюсь. Если ты убиваешь пленных, то враг перестает сдаваться, и тогда каждый раз приходится сражаться до последнего, а это глупо. В войне главное не уничтожить людей, а победить.
Мальчик кивнул.
- Когда вы были солдатом, вы многих убили? - спросил он.
- Нет, не очень.
- А вы победили?
- Сам знаешь, что нет. Мальчик подумал.
- Вы победили, когда бились с теми людьми. В ночь, когда пал Город. Я сам видел.
- Правильно. Но ведь я тогда как бы защищал Город. Более сокрушительного поражения и вообразить нельзя.
Мальчик снова подумал.
- Если бы у вас было побольше людей и кто-то не открыл бы ворота, вы бы победили, - заявил он. - Так что на самом деле это не был честный бой.
- Благодарю, - сказал Лордан. - Прямо гора с плеч. Они прошли поворот на Бриору, и дождь зарядил вновь.
У мальчика не было капюшона, поэтому они остановились и подыскали более или менее подходящий.
- Это воровство, - определил мальчишка, завязывая бечевку под подбородком. - Разве нет?
- Или мародерство, - ответил Лордан. - Хотя мародерство больше касается золота и драгоценностей. А когда речь шла о полезных вещах, мы называли это реквизицией.
- Ага. И тогда все в порядке. Правильно?
- Правильно, если никто не видит. Слушай, если это тебя так беспокоит, то выброси капюшон.
- Но тогда я промокну, - возразил мальчик.
Они обошли деревню стороной и снова выбрались на дорогу. Мертвый алебардщик лежал на прежнем месте; потоки дождя нанесли со склона горы мелкозема, который слегка присыпал волосы солдата, словно гора спешила похоронить покойника. Мальчик молча перешагнул через тело.
В эту сторону идти, конечно, было труднее, поскольку почти все время впереди был подъем, а дорога от дождя стала скользкой. Пройдя милю, они остановились отдохнуть.
- Они нашли дом? - спросил мальчик.
- Прошли мимо, - ответил Лордан. - Нам повезло. - Мальчик кивнул.
- Если бы они попытались разрушить дом, вы бы стали с ними драться?
- Ни в коем случае, - сказал Бардас Лордан. - Их семьдесят пять, а я один.
- Ага. Вы поэтому не пошли в деревню и не попробовали помочь? Вы могли бы посоветовать им, что надо делать.
Лордан нахмурился.
- Глупо. Что им надо было сделать, так это убраться из деревни, пока солдаты не уйдут. К тому же нас ни эти люди, ни их война совершенно не касаются. Только идиоты вмешиваются в чужие ссоры.
Мальчик взглянул на него.
- Раньше вы вмешивались, - сказал он. - Там, в Городе, когда были законником. Вы сражались с людьми в судах.
- Тут другое, - ответил Лордан. - Это была моя работа. И, между прочим, никогда не было семидесяти пяти против одного.
- Понятно, - проговорил мальчик с сомнением. - Выходит, вмешиваться можно, если за это платят и есть шанс победить.
- Я бы на твоем месте не касался этой темы. На твоем месте я вообще заткнулся бы, пока мы не доберемся до дома.
- Ладно, - ответил мальчишка. - Я не хотел вас обидеть.
- Пошли, - сказал Лордан. - Нет смысла рассиживаться в сырости.
Они вскарабкались на вершину подъема, откуда дорога уже начинала идти под уклон по скалистым склонам мыса Рог. Тут Лордан велел мальчику тихонько постоять, пока он сходит осмотреться. Он осторожно подобрался к краю вересковых зарослей и посмотрел вниз, на берег.
Прямо у входа в бухту он увидел корабль, похожий на военный шлюп, подошедший к берегу настолько, насколько позволяла осадка. В воде были также два баркаса, наполненные людьми. Значит, прибыла армия.
Лордан остался на месте и наблюдал. Люди в лодках - определенно сконские военные; у них были луки и колчаны, а также короткие тяжелые пики, а не алебарды, да и их шлемы отличались по форме. Один мужчина, стоявший на носу ближнего из двух баркасов, был без шлема, и его лысая голова блестела от дождя. Лордан сдвинул брови, выполз из зарослей вереска и быстро пошел туда, где оставил мальчика.
- Армия здесь. Сейчас они высаживаются на берег и скорее всего направятся вверх по дороге и попытаются настигнуть врага. Нам лучше всего подняться на гору и отсидеться там, пока все не закончится.
- Разве не нужно спуститься и рассказать им обо всем, что мы видели? - засомневался мальчишка. - Я хочу сказать, нам известно, где они побывали...
- Не наше дело, - твердо ответил Лордан. - Мы не встреваем, пусть сами этим занимаются.
- Потому что это их работа, - подсказал мальчик.
- Точно. Я говорю: мы лезем на гору, пока не наткнемся на одну из тех старых заброшенных ферм, мимо которых проезжали тогда с повозкой. Пересидим сегодняшний вечер и завтрашнее утро; к тому времени все должно закончиться.
- Хорошо, - согласился мальчик. - Хотя я был бы не прочь посмотреть на сражение.
- Это потому, что ты маленький психопат, - сказал Лордан. - Впрочем, дети в твоем возрасте почти все такие. Так или иначе, на сей раз тебе не повезло. Ну, пошли, пока еще не началось.
Мили через две за мысом Рог от береговой дороги отделялась колея, делавшая несколько зигзагов по склону горы и время от времени скрывавшаяся за каким-нибудь возвышением. Поначалу подъем был очень крутым, а из-за грязи еще более трудным, но, когда они добрались до склона, почва стала тверже и ровнее. По дороге попадались отдельные деревья (не маклюра и не тис, от которых остались только пни) да немногочисленные ручьи, перерезавшие тропу и ставшие шумными и бурлящими от стекавшей с гор дождевой воды. Впереди гору закрыло низкое облако, однако забираться так высоко они не собирались. Лордан и его спутник остановились у подножия фермерской башни, обращенной в сторону моря; как ни странно, на ней сохранилась большая часть конической черепичной крыши, хотя остальные здания фермы давным-давно разобрали на строительный камень.
- Подойдет, - решил Бардас. - Отсюда нам будет виден склон, а этот утесник мы срубим и закроем дверной проем. С дороги будет казаться, что там все просто заросло кустами.
Через час сидения посреди башни, где смотреть было решительно не на что, кроме стен да останков прогнившей лестницы, мальчишка отчаянно заскучал.
- Мне холодно, - пожаловался он. - Почему бы не развести костер?
- Не дури, - ответил Лордан.
- Есть хочется, - добавил парнишка. - Мы могли бы пойти поставить силки на кроликов.
- У нас здесь нет никаких силков, - строго сказал Лордан.
- А тетива на вашем луке? Можно соорудить силки из нее. - Лордана его предложение не воодушевило.
- Тетива, - проговорил он ледяным тоном, - сделана из двадцати четырех льняных нитей самого высокого качества, свитых в три пряди, с тройными петлями на каждом конце, обмотанными тремя шелковыми нитями. Я на нее потратил четыре часа, не считая прядения ниток. Замолкни, ладно?
- Ладно, - согласился мальчик, - а почему бы не взять лук и не подстрелить что-нибудь на ужин?
- Потому что мы вроде как прячемся, - раздраженно ответил Лордан. - Слушай, тебе придется немного поголодать.
- Мне скучно.
- Конечно, тебе скучно. Мы на войне. Четыре пятых всякой войны очень, очень скучны. Оставшаяся пятая часть учит тебя, как прекрасна скука. И говори потише, хорошо? То, что мы здесь, еще не означает, будто нас не слышно.
Мальчишка немного подумал.
- Значит, вы хорошо делаете тетиву?
- Мастеру по изготовлению луков надо это уметь. Когда я был в твоем возрасте, мы на ферме сами делали все веревки и бечевки. Хорошую тетиву или шнур можно сплести практически из всего, что состоит из волокон.
Мальчик кивнул.
- Если вы умеете вить бечевки, то могли бы надергать ниток из своей куртки и сплести бечевку, чтобы сделать силки.
Лордан вздохнул.
- Повторяю в последний раз: мы не будем ставить никаких силков. Если враг увидит, что повсюду понаставлены силки, то догадается, что здесь кто-то есть. Мы сидим тихо, вот и все. Дошло?
- Ладно, - зевнул мальчик. - Вы научите меня вить тетиву?
- На днях. Я уже говорил, это необходимо уметь.
- А почему не сейчас?
- Да замолкнешь ты?!
Крыша заброшенной башни почти не пропускала дождя, но не совсем. Капель и бульканье воды напомнили Лордану о квартире в доходном доме, которую он снял, когда только приехал в Перимадею. Подобно большинству «островов», как назывались эти огромные, построенные для сдачи в аренду здания, оно принадлежало одной из ремесленных гильдий, использовавшей доход для содержания престарелых и нетрудоспособных членов своего цеха. Лордану всегда казалось странным, что организации, основанные во имя столь благих целей, являлись владельцами самых отвратительных трущоб в Городе. С другой стороны, дела, связанные с владением недвижимостью в муравейниках Перимадеи, были настолько запутанными и загадочными, что никто толком их не понимал, а поскольку судебные тяжбы решались посредством мечей законных фехтовальщиков, никто никогда и не старался разобраться. Такое жилье запросто можно сдавать за двенадцать четвертаков в месяц, подумал он, глядя на небо сквозь дыры в крыше. Еще и очередь бы выстроилась.
- Зачем они строили башни? - спросил мальчик. - Мне казалось, это старинная ферма.
- Была ферма, - ответил Лордан. - Тогда были лихие времена. По окрестностям постоянно рыскали банды солдат. Так что люди селились на открытых местах, и каждая ферма была обнесена высокой стеной с башней. Как знать, если дела и дальше так пойдут, может, все закончится тем же.
Мальчик некоторое время обдумывал сказанное.
- А что, если и нам построить башню? На всякий случай.
Лордан покачал головой.
- Если станет совсем плохо, мы отсюда уберемся. У меня нет никакого желания оставаться здесь посреди чужой войны.
- Чужой? - Мальчик посмотрел на него. - Не понимаю. - Лордан не ответил.

Благодаря тому что посыльный оказался местным, Горгасу Лордану было все известно о верхней тропе. Он решил разделить свои силы надвое. Больший отряд пойдет вверх по главной дороге, в то время как он с сорока солдатами двинется по тропе и постарается обойти рейдеров и не дать им продвинуться дальше. Если повезет, ему удастся удерживать их до тех пор, пока им в тыл не подойдут его основные силы, и тогда враг будет окружен. Это поможет сковать его до прибытия подкреплений из города Сконы.
Горгас прокладывал путь, пробираясь через камни и грязь с такой скоростью, которую, как он понимал, солдаты долго выдержать не смогут. Если повезет, им этого и не понадобится; все зависит от того, как далеко ушел рейдерский отряд. По словам посыльного, верхняя тропа значительно сокращала расстояние, образуя гипотенузу прямоугольного треугольника, сторонами которого была дорога на запад к Бриоре, а потом несколько миль на север к Пенне, следующей деревне, лежавшей перед крутым поворотом вниз по склону в направлении города Сконы.
Когда Горгас напоролся на врага, спускавшегося по тропе навстречу, он был удивлен не меньше, чем они. Ему, впрочем, не потребовалось много времени, чтобы понять, в какую переделку он попал; враг находился прямо над ними и слишком близко, чтобы с полувзводом лучников противостоять тяжелой пехоте. Отступать тоже было слишком поздно, и когда противник взял алебарды наперевес и изготовился к атаке, Горгас растерялся. На раздумья оставались считанные секунды.
Офицер алебардщиков дал приказ атаковать, однако на узкой и скользкой тропе, спускавшейся по крутому склону, это было нелепо. Вместо атаки у алебардщиков получилось что-то вроде шутовской драки наподобие тех, что разыгрываются на ярмарках, когда два соперника стоят на скользкой доске и дубасят друг друга подушками. На тропе мог уместиться только один человек, а из-за крутизны склона встать выше или ниже было совершенно невозможно. Когда два отряда ринулись вперед, Горгас оказался прижатым к своему противнику так, что ни один из них не мог применить оружие. Между тем схватка превратилась в состязание по перепихиванию, и превосходство рейдеров в количестве обернулось скорее помехой, нежели преимуществом из-за предательски скользкой почвы.
Неловко провозившись секунд пятнадцать, алебардщик поскользнулся и упал вперед, уцепившись за Горгаса и прижав к бокам его руки. Горгас изо всех сил старался не опрокинуться, поскольку самая большая опасность заключалась в том, что его затопчут, но тщетно. В последнее мгновение, однако, он изловчился упасть навзничь на человека позади него, который поддержал Горгаса, схватив за шиворот, словно вороватого мальчишку в яблоневом саду. Горгас, впрочем, никак не мог высвободить руки и только глядел в круглые от ужаса глаза алебардщика, находившиеся всего в нескольких дюймах от его собственных. Ему еще никогда в жизни не доводилось так близко видеть человека, которого он пытался убить.
Тут совершенно неожиданно турнир по перепихиванию прекратился, и Горгас стал падать вперед, поскольку противник оставил мысль прорваться и начал отступать. Не в силах остановиться, Горгас повалился на алебардщика, который, падая, ударился головой о камень и отпустил его руки. Горгас попробовал встать, но солдат сзади толкнул его, и на этот раз Горгас упал коленом на лицо алебардщика; он услышал, как с громким хрустом сломался нос врага. Горгас потянулся за кинжалом на поясе, однако не смог его нащупать.
Каким-то образом алебардщику удалось вывернуться, перекатиться через Горгаса, вскочить и броситься наутек. Горгас попытался его схватить, но лишь шлепнулся лицом в грязь и рассек о камень лоб. Он услышал, как где-то позади отпустили тетиву лука.
Кто-то поймал Горгаса за руку и сильно дернул, видимо, желая помочь, однако только потянул ему мышцу правого плеча, что заставило его взвыть от боли.
- Отцепись, придурок! - взвизгнул Горгас. - Ты что делаешь, черт возьми?
Поскольку он уже знал ответ, то не стал его дожидаться, а вместо этого отдал весьма пространный приказ остановить продвижение и осмотрелся, чтобы понять, что предпринял противник.
Враги скрылись из виду за поворотом тропы, откуда только что вышли. Они что-то затевают, понял Горгас, и ему чертовски хотелось бы знать, что именно. Он помахал своим людям, и те начали пробираться вперед, пока не достигли крутого поворота, откуда смогли увидеть, чем занимаются алебардщики; они вдоль русла ручья взбирались, зачастую ползком, вверх по откосу к вершине горы. Это казалось крайне странным, и Горгас не стал тратить времени на разгадывание их намерений. Он дал приказ натянуть луки.
Но для стрельбы был неподходящий день. Дождь намочил тетиву и пропитал древесину луков, ослабив их натяжение. Стрелы первого залпа не долетели, а второй, сделанный с запасом, дал перелет. Два шастелца упали, но поднялись вновь. Кроме того, стрелять пришлось в направлении подъема, что мешало лучникам правильно оценивать расстояние. К моменту, когда лучники приготовились выпустить третий залп, алебардщики уже были среди больших валунов посередине склона больше чем в ста двадцати ярдах от стрелков, и стрелы из сорока луков на таком расстоянии не причинили никакого урона врагу.
Горгас, разозлившись, приказал своим людям карабкаться за противником, но шастелские солдаты удирали столь проворно, что можно было лишь гнаться за ними по пятам; времени, чтобы построиться и выпустить еще один залп, не было. Они никуда не уйдут, сказал себе Горгас и приостановил погоню. На самом деле ему совершенно не улыбалось догнать их и схватиться врукопашную с шестьюдесятью пятью тяжеловооруженными пехотинцами, противопоставив им сорок лучников; это означало бы вынудить врага, расположенного выше на склоне, к атаке. Он отослал назад двух солдат, чтобы они попробовали найти основной отряд и сообщили, что происходит. Если повезет, главные силы из города можно будет направить в обход, чтобы они вышли на врага с другой стороны и закончили окружение. Похоже, шастелцы не очень-то рвутся в бой. Вполне возможно, они уже догадались, что никакие баркасы их не ждут. Разумной демонстрации силы было бы достаточно, чтобы ускорить сдачу без лишнего кровопролития.
Горгас ограничился тем, что преследовал врага, неуклонно направляя его вверх по склону, подобно тому как группа загонщиков вспугивает дичь. Где бы они ни остановились, деваться им все равно некуда. Ставя себя на место командира противников, Горгас не мог придумать ничего, кроме как дождаться подхода достаточно крупных сил врага, дабы оправдать почетную сдачу.

* * *

Они разбили баркасы. А мы находимся на острове.
Ренво, находившийся впереди своего отряда (убегая, всегда подавай пример другим), переполз через гребень кряжа. Перед ним расстилался клочок бесплодной земли, откос, который переходил в несколько более крутой склон, тянущийся к настоящему гребню примерно в четверти мили. Ренво дал сигнал «остановиться» - в этой впадине было нечто такое, что могло решить его проблемы, по крайней мере на ближайшее время.
Еще одна золотушная деревушка. Однако у этой немало привлекательных черт. Во-первых, вся она обнесена семифутовой каменной стеной с двумя крепкими на вид воротами, усиленными надвратными башнями. Во-вторых, через нее не протекала река или ручей, а это означало, что воду здесь берут из колодца, находящегося в пределах деревни, и этот источник воды нелегко перекрыть или отвести. В-третьих, деревушка имела такой вид, словно жители покинули ее в спешке.
- Пенна? - спросил сержант. - Что?
- На карте, - сказал сержант, - была деревня Пенна.
- Да, но она осталась в нескольких милях позади. Где-то там. - Магистр Ренво неопределенно помахал рукой в направлении, откуда они пришли. - Наверно, она и была Пенной. Или это одна из тех, что мы разрушили? Впрочем, не имеет значения. Возьми передовую группу и все там осмотри.
Однако название «Пенна» застряло у него в памяти, и Ренво вспомнил; монастырь Пенна, основанный на заре истории Фонда, упраздненный около семидесяти лет назад и превращенный в деревню; рак-отшельник в своей раковине. Это объясняло каменные стены и башни, а также несколько прекрасных каменных зданий, которые виднелись за стеной. Оборона всегда была первейшей заботой архитекторов Фонда. Совершенно случайно они наткнулись на специально выстроенную крепость как раз тогда, когда это было необходимо.
- Случай, - пробормотал он, - играет нами и губит нас.
- Никого нет, - отрапортовал сержант чуть позже. - Есть вода, везде лежат мука и бекон, бегают куры и утки, даже два пруда с карпами и голубятня. Что будем делать?
Хороший вопрос. Они могут запастись провиантом и попытаться пробиться к берегу, а могут остаться здесь в осаде. Проявлением отваги и боевого духа было бы идти вперед, извлекая максимум из своего небольшого преимущества и веря, что баркасы все еще ждут их. Спрятаться за стенами деревни на вражеском острове? Возможно, это обезопасит их на день-другой, но в перспективе - самоубийство. Оказавшись в крепости, они уже не смогут оттуда выбраться; единственной надеждой тогда будет спасательная операция с Шастела, но как патриот и непоколебимый сторонник Фонда Ренво искренне надеялся, что они не сделают подобной глупости.
- Что будем делать? - повторил сержант. - В любом случае времени терять нельзя.
Ренво глубоко вздохнул. В один прекрасный день весь Шастел кончит вот так же, и Фонд сгинет без следа.
- Обороняемся здесь, - сказал Ренво.

Глава шестая

- Кажется, у меня талант, - пробормотал молодой купец, - попадать на войну. Вредная привычка. Надо от нее избавляться.
Его сестра присела рядом на моток веревки и раскрыла записную книжку.
- А я бы не стала, - произнесла она, не поднимая головы. - Войны всегда приносили пользу бизнесу. Считай себя псом, который умеет находить сокровища по запаху.
- Все не так... Смотри, он возвращается. - Купец, чье имя было Венарт, выпрямился и попытался напустить на себя равнодушный вид, наблюдая за приближающимся солдатом. - Закончили? Потому что у нас много работы, вы же знаете. Товар не разгрузится сам по себе и...
Солдат смерил его недовольным взглядом.
- Все в порядке, - пробурчал он. Затем открыл маленькую деревянную коробочку, которую держал в руках, и достал глиняную дощечку, лежащую между двумя кусками влажной ткани. Из сумки извлек кольцо-печатку и прижал его к глине. Потом закрыл коробочку и передал полоску.
- Вот ваше разрешение на постановку судна в док и лицензия на торговлю, - произнес он. - Вы должны быть готовы предъявить ее по требованию офицера Банка, также она потребуется при обмене денег и подписании или заключении любых соглашений с жителями Сконы. Помимо этого, на ней должна стоять акцизная марка, указывающая, что все налоги уплачены перед тем, как вам будет разрешено покинуть Скону. Все ясно?
Венарт устало кивнул:
- Угу. А теперь нам можно начать разгрузку?
- Приступайте, - ответил солдат.
Он отдал приказания троим подчиненным и вывел их с судна.
- Ты хоть понимаешь, - сказала сестра купца, Ветриз, - что если бы ты был хоть чуточку вежлив с этим солдафоном, они бы не стали рыскать по нашим мешкам и открывать бочонки? Скажи мне честно, почему ты всегда ведешь себя как наследный принц?
- Вовсе я не веду, - уязвлено возразил Венарт. - Просто терпеть не могу, когда кто-нибудь в форме...
- Я знаю, что ты имеешь в виду, - примирительно сказала Ветриз. - Ты не понимаешь, с какой стати какой-то глупый коротышка начинает цепляться к тебе, когда ты всего лишь занимаешься честной торговлей. Но именно поэтому мы провели столько времени сидя здесь, пока наш груз обыскивали. Ты же купец, ты должен ползать, лебезить и целовать их вонючие сапоги. Это называется вести дела. Никогда не слышал? - Венарт вздохнул.
- Не нравится мне это место, - сказал он. - Никогда не нравилось. Какое-то оно... - Юноша сделал паузу, пытаясь отыскать подходящее слово. - Жутковатое. У меня плохое предчувствие, сам не знаю, какое именно.
- Не знаешь? Какой ты ужасно невосприимчивый. Ладно, пора приниматься за работу, а то не успеем до темноты.
Ветриз встала и быстро зашагала в сторону Сконы, оставив брата позади.
- Ну хорошо, - сказал он. - Если ты такая умная, то скажи, почему это место такое зловещее.
- А чего еще можно ожидать от страны, которой управляет бывшая торговка рабами? - как ни в чем не бывало спросила Ветриз. - О, только не говори, что не знал. Это всем известно.
- Я не знал.
- Ну, теперь знаешь. Именно так директор Банка сколотила состояние еще до падения Перимадеи. Она была владелицей сети публичных домов. - Девушка сделала паузу и мило улыбнулась. - Ты же знаешь, что такое публичный дом, не так ли?
- Хватить язвить, - раздраженно ответил Венарт. - Но разве она не связана с человеком, который убивал людей, чтобы заработать на жизнь?
- Связана. Ее зовут Ньесса Лордан. Она сколотила состояние, покупая женщин и детей у пиратов с Южного Берега и продавая их в Городе. Так по крайней мере она начинала. А сейчас управляет Сконой. Что, возможно, в какой-то степени объясняет, почему это не самое приятное на свете место.
Венарт задумался.
- Ну, она добилась своего, - резюмировал он. - Ты пойди разберись с накладной, пока я схожу на склад.
Большая часть груза состояла из бочонков с изюмом и мешков с перцем и чесноком; и первому, и второму длительное стояние под дождем вряд ли пошло бы на пользу. Хозяина склада в кабинете не оказалось, но Венарту удалось в конце концов настигнуть его в конторе, где тот играл в бабки с тремя клерками. Судя по всему, он не особенно спешил закончить игру, однако после долгих уговоров Венарту удалось убедить его открыть склад и взять деньги.
- И плата за носильщиков, - добавил хозяин склада.
- Все в порядке, - ответил Венарт. - Мы сами разгрузим корабль.
- Нет, только не на Сконе, - ухмыльнувшись, возразил хозяин. - Если вы, конечно, не хотите, чтобы весь ваш груз оказался в море.
- Это вымогательство, - запротестовал Венарт.
- Обычай и практика, - пожал плечами кладовщик. - Я тут ни при чем.
- Это не обычай и практика, - продолжал настаивать Венарт. - По крайней мере три года назад, когда я был здесь последний раз, все было по-другому.
- А это новый обычай, - объяснил хозяин склада. - Я хочу сказать, ведь появляются время от времени новые обычаи. Платите шестьдесят квотеров, и у вас не будет никаких проблем.
Венарт заглянул ему в глаза.
- А если мы спросим у начальства?
- Спрашивайте, если хотите, - усталым голосом ответил хозяин склада. - Но глава - занятой человек, и к тому времени, когда он будет готов принять вас, груз уже будет плавать в море. Выбор за вами.
Венарт заплатил шестьдесят квотеров и вернулся на корабль. Как он и подозревал, вокруг не было видно никаких носильщиков. Купец приказал своим людям начинать разгрузку.
- Я просмотрела список, все в порядке, - сообщила Ветриз, садясь рядом с ним на волнолом. - Кстати, не давай им выманить у тебя деньги за носильщиков. Они используют этот трюк с новичками, но верить им не стоит.
- Я что, похож на наивного младенца? - ответил брат. - Я велел Марин и Олсу присмотреть за грузом. Пойдем перекусим где-нибудь.
- «Единорог» как раз рядом с набережной, - сказала Ветриз. - Не слишком дорого для Сконы, и, если повезет, мы сможем выскользнуть до того, как нам перережут горло.
Спрашивать, откуда она об этом узнала, было бесполезно. Некоторые вещи Ветриз просто знала, и все. Венарт подозревал, что она заранее расспрашивала людей.
- Отложим работу до утра, - объявил он, пинком посылая вещевой мешок в угол комнаты. - Вряд ли кто-нибудь здесь занимается бизнесом по вечерам.
- На самом деле вечерняя прогулка - самое лучшее время для бизнеса, - сообщила Ветриз. - На другой стороне дока есть три или четыре таверны, в которых встречаются поставщики. Нам придется взять с собой образцы товара, обычно разговоры о делах не заводят до второй кружки пива. Мы расскажем, что у нас есть, а потом предоставим им самим провести что-то типа неформального аукциона. Мы не будем называть цену, потому что это признак слабости. Они делают предложение, а мы принимаем или отклоняем. Поставщики особенно не торгуются.
- Откуда, черт побери, тебе это все известно? Ладно, забудь. - Венарт покачал головой. - Тогда тебе лучше быть главной.
Найти поставщиков оказалось не так сложно. Пятая таверна, в которую они заглянули, сильно пропахла кардамоном и тмином; десять или двенадцать мужчин сидели на подушках и передавали по кругу оловянный кувшин, а вокруг стояли раскрытые мешки, наполненные первоклассным товаром. Чужестранцев тепло поприветствовали, приказали принести еще подушек и кубков и подвинулись, освобождая место в кругу. Два мальчика поспешно принесли подушки, кубки, кувшин, две медные тарелки с изюмом, фигами и финиками. Присев на подушку, Венарт с удивлением обнаружил, что в кругу сидят три женщины, которых он сначала принял за мужчин, потому что те были одеты в такие же тяжелые парчовые мундиры и брюки, вышитые туфли и большие бесформенные шляпы.
После символической светской беседы поставщики перешли к делу. Венарт достал товар, передал его соседу, чтобы тот послал образцы по кругу, нацепил на себя дежурную улыбку и приготовился ждать, в то время как Ветриз (которая сильно проголодалась) посвятила все свое внимание тарелке с сушеными фруктами. Как и было предсказано, поставщики начали торговаться и спорить между собой, как будто чужаков там вовсе и не было. После напряженных переговоров, сопровождаемых яростной жестикуляцией и не менее яростными выражениями, один из мужчин наклонился к юноше и, тепло улыбаясь, произнес:
- Добро пожаловать в Скону.
- Мне приятно находиться здесь, - небрежно ответил Венарт.
Поставщик слегка кивнул в знак того, что ответ принят. Это был пожилой человек с круглым лицом, карими глазами и четырьмя подбородками.
- Вижу, вам известно, как мы делаем дела, - сказал он. - Можно предположить, что это не первый ваш визит к нам.
- Нет, не первый, - ответил Венарт. - Но моя сестра, которую я учу бизнесу, никогда здесь раньше не была.
Поставщик покивал.
- Новичку это место может показаться довольно отталкивающим. Однако когда вы привыкнете и перестанете обращать внимание на жуликов с причала и придирки акцизных чиновников, то поймете, что Скона почти не отличается от других рынков. Если люди хотят покупать ваш товар, то все достаточно просто.
- А как насчет войны? - спросил Венарт. - Она как-нибудь влияет на торговлю?
Поставщик оскалился, как усталая собака.
- Война? Какая война? А, понял, что вы имеете в виду, у нас негласное правило не называть это войной. Надо говорить «состояние напряжения между Фондом и нами» или «жестокое соперничество между Банком Сконы и местными конкурентами».
Ветриз нахмурилась.
- Не хочу показаться грубой, - сказала она, - но почему бы не называть вещи своими именами? Мне это кажется... ну... немного глупым.
Венарт бросил на нее сердитый взгляд.
- Боюсь, у меня нет ответа на ваш крайне обоснованный вопрос. Так было решено, вот и все. Например, наши вооруженные силы совсем недавно уничтожили большое вражеское подразделение, находившееся в самом сердце территории Фонда, таким образом, нам удается контролировать ситуацию. А дальше произойдет следующее: аккредитованные представители Сконы в Шастеле зайдут в несколько контор Фонда и передадут аккредитив - подписанный на Сконе, разумеется, - на сумму закладных Фонда на территории, которую мы только что заняли, и Фонд подпишет квитанцию, утверждающую, что вся сумма залога была целиком выплачена. Затем при первой же возможности они соберут большую армию, чтобы снова выгнать нас, и, если это им удастся, мы получим новый аккредитив (подписанный в Шастеле, разумеется) и ликвидированные залоги, и так далее. Ни одна из сторон на самом деле не может обналичить аккредитивы, однако я точно знаю, что мы считаем их своей целью, и не удивлюсь, если они - тоже.
Ветриз закусила губу.
- Понятно. Все равно мне это кажется довольно забавным.
Поставщик пожал плечами.
- Вы правы, но, как у нас говорят, это традиция и практика. И в ней все же есть какой-то смысл, для нас война - одна из форм бизнеса. Если хотите знать мое мнение, параллельное ведение торговли и войны ненамного глупее, чем одновременное ведение войны и попытки наладить дипломатические отношения, а именно этим занимаются все правительства.
Остальные перестали спорить и теперь дружелюбно разговаривали друг с другом. Вне переговоров, заметил про себя Венарт, это вполне миролюбивый народ. Женщина, сидевшая напротив Венарта, пересела к нему и завела разговор о торговле. Поначалу Ветриз старалась следить за их беседой, но это было не особенно интересно, и, несмотря на свое твердое желание научиться бизнесу, ей все еще было сложно заставлять себя с интересом слушать рассуждения о положении на рынке. Вместо этого она обернулась к мужчине, с которым только что говорила.
- Я вот думала... Вы случайно не знаете человека по имени Бардас Лордан? Кажется, он брат директора.
Поставщик удивленно изогнул брови.
- Лично - нет. Хотя, конечно, я о нем знаю. Могу я поинтересоваться, почему вы спрашиваете?
- О, я как-то встречалась с ним в Перимадее, - сказала Ветриз с преувеличенным равнодушием. - У нас с ним были какие-то дела перед самым падением Города.
- Правда?
- Ах, ну да! Мы покупали у него веревки. - Поставщик медленно кивнул.
- Полковник Лордан - ведь у него такое звание, верно? - он, по правде говоря, для нас загадочная фигура. Приехал сюда сразу после падения Города, но, насколько мне известно, он не имеет никаких дел ни с директором, ни с ее братом...
- Ее братом? - повторила Ветриз. - Горгасом Лорданом?
- Совершенно верно. Наш управляющий. Вы хорошо его знаете?
- Мы встречались, - ответила Ветриз, глядя куда-то позади него. - Полагаю, он работает у своей сестры.
- Горгас Лордан - большая шишка здесь, на Сконе, - сказал поставщик. - Если вы знаете его лично, это здорово поможет вашему бизнесу. В частности, он руководит всеми закупками для армии.
- Да нет, не думаю, что он помнит нас, - поспешно ответила Ветриз. - А кто-нибудь знает, почему Бар... полковник Лордан в ссоре с братом?
Поставщик покачал головой.
- Только слухи и домыслы. И каждая история противоречит другой. Но, знаете, братья нередко ссорятся. - Он сделал паузу, очевидно, задумавшись о чем-то, а потом продолжил: - Если вы познакомились с полковником в Перимадее во время осады, то, может, вы встречались с человеком по имени Алексий, патриарх.
Ветриз несколько раз моргнула и кивнула.
- Вообще-то встречалась. Он был другом полковника Лордана, и с ним у нас тоже были какие-то дела. На самом деле именно на нашем корабле он уплыл из Города, когда тот пал, а потом некоторое время жил с нами на Острове.
- Хм... интересно. Я просто спросил, потому что он тоже сейчас на Сконе, прибыл не так давно и, по слухам, очень хотел узнать, где сейчас живет полковник. Так что, если хотите встретиться с Лорданом, то спросите у него.

Предыдущая страница 6 Следующая страница


7 К. Дж. Паркер

- Ясно, - сказала Ветриз. - Ну, думаю, у нас все равно не будет времени на встречи со старыми друзьями, такой плотный график. Но я буду иметь в виду на случай, если выдастся свободная минутка. Полагаю, вы не в курсе, где остановился патриарх, верно?
Поставщик улыбнулся.
- Вообще-то в курсе. Он гостит у Горгаса Лордана. Могу показать, где это, если угодно.
- Ну что вы! Мне не хочется причинять вам неудобства, - немедленно ответила Ветриз.
- Никаких неудобств, - продолжал настаивать поставщик; если в его голосе и были какие-нибудь злорадные нотки, он сумел их очень хорошо скрыть. - Это как раз по дороге домой, и так как, судя по всему, сегодня мне не предстоит много работы, я смогу прогуляться с вами.
- Видите ли, мне действительно надо подождать брата. - В голосе Ветриз прозвучало отчаяние. - И я, честно, не имею ни малейшего представления, на сколько ему придется здесь остаться.
- А я совсем не спешу, - сказал поставщик. - И вполне могу подождать.
Ветриз поерзала на подушках.
- Вы просто хотите быть вежливым, - наконец сказала она. - А мне правда неловко вас задерживать.
- Никаких проблем, все в порядке, - твердо ответил мужчина. - А пока мы ждем, может, вы еще немного удовлетворите мое любопытство? Видите ли, мне ужасно интересно, что именно случилось в последние дни перед падением Города, и встретить того, кто там был... если, конечно, вы не против моих расспросов.
- О нет, ни в коей мере, - обреченно ответила Ветриз. - По правде говоря, мы не много видели, и меня там не было в самом конце, мой брат...
- Но, - продолжал поставщик, - по слухам, Город пал, потому что кто-то открыл ворота и впустил кочевников. Мне в это верится с большим трудом, и я подумал, может, вы что-нибудь знаете?
Ветриз покачала головой.
- Полагаю, мы слышали то же, что и вы, - ответила она. - Да, я слышала эту историю, но мне она кажется вполне реальной. Знаете, Перимадея не могла бы пасть от рук кочевников, если бы не государственная измена, однако это всего лишь мои рассуждения, а рассуждения - те же самые слухи.
- Согласен, - кивнул поставщик. - Слухами земля полнится, как говаривал мой отец. Но я слышал эту историю от нескольких разных людей, и детали во многом совпадали, так что, наверное, здесь действительно есть доля правды. - Он улыбнулся и немного расслабился, как охотник, отпускающий тетиву, решив, что добыча слишком мелкая. - Так что же все-таки произошло на самом деле? Одно время я довольно регулярно ездил в Город - лет десять назад, так что я не имею ни малейшего понятия о том, как все происходило в конце. Если это правда, то мы долгое время недооценивали жителей равнин. Потенциал для торговли...
Слушая поставщика и стараясь давать как можно более умные ответы на его вопросы, Ветриз никак не могла избавиться от ощущения того, что ее добровольно сняли с крючка, нет, скорее даже приберегли на сладкое, как верхушку медового торта. Что бы ни скрывалось за этим, поставщик больше не настаивал на том, чтобы проводить их, когда Венарт заключил сделку и им удалось уйти.
- А знаешь, все оказалось не так плохо, - сказал Венарт, как только они оказались на свежем воздухе. - Мне удалось избавиться от изюма с доходом в двадцать пять процентов, и она собирается взять половину чеснока. Хотя они, кажется, не очень любят перец. Она предложила мне пятнадцать квотеров за кварту, поэтому я отказался. По-моему, перец можно продать за семнадцать, если продолжать настаивать на своем; я хочу сказать, они же, наверное, используют горы пряностей, и ни за что не поверю, что перец с лодок Коллеона дешевле.
Ветриз притворялась, что слушает детальный отчет брата, но на самом деле ее голова была занята другим. Мысль о том, что Алексий здесь, на Сконе, была одновременно смутно тревожной и крайне загадочной. Она бы намного меньше удивилась, если бы ей сказали, что он в Шастеле: там многие интересовались загадочными и волшебными вещами, которые изучал патриарх. Местные жители частенько говорили о странной вещице под названием Принцип, поэтому было бы вполне логично, если бы они решили пригласить одного из величайших ныне живущих авторитетов в этой области присоединиться к ним. Но примкнуть к стану врага...
Если, конечно, дело не в войне волшебников, во время которой Алексий и ученые Шастела обменивались стрелами через пролив Сконы. Но это очень маловероятно, даже если закрыть глаза на тот факт, что Алексию редко удавалось сотворить что-нибудь, хоть отдаленно напоминавшее волшебство (как, впрочем, и всем остальным). Даже если бы он мог, то вряд ли бы подрядился на работу сборщика льна в начале сезона. Ветриз настолько погрузилась в размышления, что даже забыла повторять «как мило» через равные промежутки времени. Венарт замолчал и посмотрел на нее.
- Что случилось? О чем ты думаешь?
- Что? А, не важно. Продолжай, что ты там говорил?
- Я продолжу, но только если ты мне скажешь, о чем я рассказывал. Дело в том купце? Он что-то рассказал тебе?
Ветриз кивнула.
- Он спросил меня, знаю ли я патриарха Алексия. Очевидно, он здесь. На Сконе.
Венарт изогнул бровь.
- Ну, все должны где-нибудь быть. Может, ему предложили работу. Только не надо так на меня смотреть. В конце концов, он всего лишь один из беглецов Города, и ему надо зарабатывать на пропитание так же, как и всем остальным.
Ветриз бросила на брата нетерпеливый взгляд.
- Я не думаю, что это из области его деятельности, - сказала она. - В смысле, я что-то не слышала об объявлении ежегодной ярмарки вакансий для абстрактных философов. Думаю...
- Ну?
- Не знаю, - призналась Ветриз. - Просто у меня предчувствие, вот и все. Лучше не обращай на меня внимания.
Венарт вздохнул.
- Последний раз, когда у тебя было предчувствие, - произнес он, - мне пришлось спасать патриарха при падении Перимадеи. Пусть хоть в этот раз твое предчувствие окажется вызванным чем-нибудь менее напряженным и опасным. Может, даже даст нам заработать пару квотеров?
- Хм... - Ветриз убрала прядь волос за ухо. - Если бы не я, то твоя жизнь была бы очень скучной. Так что скажи спасибо.

- Я уверен, что мы где-то встречались, - в третий раз сказал мужчина, повышая голос, чтобы его можно было расслышать сквозь гул на постоялом дворе. На другом конце комнаты около десяти солдат горячо спорили о чем-то техническом, связанном со стрелами. - Вы из Перимадеи, верно?
Алексий медленно кивнул.
- Вообще-то я родился в Макире, но большую часть жизни провел в Городе.
Он усмехнулся, как будто это была шутка для избранных.
- Понял, - сказал незнакомец, наливая себе вторую кружку сидра. - Видите ли, я учился в Шастеле, конечно, задолго до того, как был основан Банк, и когда я был студентом, меня послали в Город как одного из пажей доктора Рауделя. Хм... я думал, вам знакомо это имя.
Спокойствие, - приказал себе Алексий. - Не забывай, что в жизни тебе приходилось сталкиваться с намного более занудными людьми, чем он, и удавалось оставаться вполне вежливым. К тому же он купил тебе обед.
- О, я помню доктора Рауделя Боверта. Мы встречались несколько раз. - Алексий отвернулся и принялся разглядывать закоптившиеся стропила. - Довольно помпезный и очень ограниченный, как большинство ученых Фонда. К нему приходило несколько откровений, которые он совершенно не смог понять, но у него были такие отвратительные манеры, что никто в Фонде не обращал на него внимания. Типичный ученый.
Собеседник не знал, как отнестись к услышанному.
- В любом случае, - сказал он, - теперь я знаю, кто вы такой. Вы член Фонда Перимадеи, какая-то шишка.
- Патриарх, если быть более точным, - как ни в чем не бывало ответил Алексий. - Последний в линии; когда я умру, никого не останется. - Он постарался нахмуриться. - Невелика потеря, по правде говоря, - добавил он больше для себя, чем для зануды. - Когда я думаю о ресурсах, которые были в нашем распоряжении, а потом о том, чего мы смогли добиться... И ладно. Было бы намного тяжелее умирать, зная, что со мной умирает что-то ценное.
- Ну не знаю, - возразил незнакомец.
Он довольно сильно разозлился, когда услышал нелестный отзыв о Рауделе, но, очевидно, мысль о возможности поговорить с одним из величайших ныне живущих авторитетов по Принципу стоила того. Алексий мог представить выражение его лица, когда тот будет занудно пересказывать историю друзьям.
- В любом случае, - сказал незнакомец, - мне кажется, пора выпить еще по кружечке. - Он развернулся и выкрикнул: - Эй, вы там! Просыпайтесь, тут люди умирают от жажды.
Меньше всего на свете ему хотелось пить, в голове и так стоял туман после двух кружек крепкого сидра, которые незнакомец буквально заставил его выпить. Но проще побороть целую армию Темрая одной рукой, чем противостоять такому твердо настроенному гостеприимству. К счастью, выпив полкружки, патриарх заснул.
...Он сидел на кровати в комнате постоялого двора, очень похожего на этот, но более чистого; на другой кровати лежал на спине, без сапог, Венарт, молодой островитянин, с которым они познакомились в Городе. Юноша спал, тихонько похрапывая, а рядом с ним на полу валялся гроссбух. Мир тесен, подумал Алексий, и тут открылась дверь и вошла Ветриз, даже скорее прокралась со свертком парусины в руках. Она тихонько закрыла дверь, подошла к маленькому столику и развернула сверток, в котором оказался отрез дорогой материи. Ветриз убедилась, что брат спит, потом достала ткань и приложила к себе, склонив голову, чтобы увидеть себя со стороны. Значит, она купила ткань, которая стоила больше, чем ей позволено тратить, и теперь не хочет, чтобы брат об этом узнал, решил он. Для последнего откровения, дарованного выдающемуся мудрецу на смертном одре, это немного прозаично. Я-то думал, откровения должны показывать критические моменты будущего, когда жизнь может пойти либо тем, либо этим путем. Понятия не имел, что в будущем женская мода будет иметь такое большое значение.
Вдоволь налюбовавшись на себя с разных углов и в разных позах, Ветриз свернула ткань и спрятала ее под кровать, почти под ногами Алексия; она была так близко, что патриарх мог различить отдельные волоски на затылке девушки и белую полоску кожи в месте пробора. Фактически отчетливость видения была намного лучше, чем обычно, и он вдруг понял, что действительно находится там.
Смешно. Конечно, меня там нет, хотя это было бы замечательно. Но я здесь, сижу в отвратительном постоялом дворе со скучнейшим человеком на свете и умираю. Это начинает раздражать.
Дверь снова открылась. Устало опираясь на посох, вошел какой-то человек.
Так это же я! Как нелепо. Ведь я - здесь.
Он открыл было рот, чтобы запротестовать, но не раздалось ни звука, и другой Алексий проковылял к кровати и сел рядом с ним, пока Ветриз закрывала дверь и будила брата.
- Вставай! Смотри, кто пришел. Патриарх Алексий, это...
- Пожалуйста, - прервал ее Алексий. - Я хочу, чтобы вы мне помогли. Нет никакой причины, почему вы обязаны это делать. И у вас могут возникнуть из-за этого серьезные проблемы, но вы можете уплыть с этого острова на корабле? Дело вот в чем...
...он открыл глаза, дважды моргнул при виде круглого лица зануды, который спрашивал, все ли с ним в порядке, и попытался ответить; тут его снова начало клонить в сон, он закрыл глаза, потом вновь открыл...
Кто-то сидел на кровати, незнакомая молодая девушка. Она была одета в темно-коричневое шерстяное платье, волосы затянуты в тугой узел на затылке. На вид ей было около восемнадцати, по-своему привлекательна.
- Привет, - сказала она. - Меня зовут Мачера. Вы меня видите?
Алексий кивнул.
- Вы здесь? - мягко спросил он. Девушка нахмурилась.
- Не уверена, - сказала она. - Кажется, здесь, но я точно знаю, что сейчас нахожусь в своей комнате и выполняю проекцию. А вы кто?
- Меня зовут Алексий. Когда вы говорили, что выполняете проекцию, то имели в виду, что каким-то образом используете скрытую способность мозга, чтобы обуздать Принцип и использовать его для получения видений? Хотя лучше сначала разберемся, понимаете ли вы вообще, о чем идет речь?
- Да, я знаю Принцип, - ответила девушка. - Так же как, очевидно, и вы. Вы, кстати, не очень хорошо выглядите.
- Вы слишком добры. Судя по тому, как вы легко все переносите, я могу сделать вывод о том, что вы не первый раз выполняете эти, как вы их называете, проекции. Верно?
- Да, конечно. Я уже их кучу переделала... - О, ради всего святого, еще один натурал. За что мне это? - Но впервые с кем-то разговариваю. Обычно я просто стою и слушаю.
Алексий напрягся и собрал последние крохи сил, которые у него оставались.
- На это может быть несколько причин, - сказал он. - Может, у нас одно и то же видение, такое со мной случалось несколько раз, хотя не так, как сейчас. Я могу разговаривать с вами благодаря своему опыту в проекциях. А может, у меня галлюцинации из-за лихорадки, и вас там вовсе нет.
- Нет-нет, я здесь, точно, - заверила его девушка и потянулась, чтобы дотронуться до руки Алексия. Почему-то ей не удалось этого сделать, хотя подобралась она довольно близко. - Хм... ну ладно. Я думаю, что нахожусь здесь, как и вы. Разве это не доказательство?
Алексий покачал головой.
- Не совсем. Видите ли, вы можете быть моей галлюцинацией, и я вполне могу представить, как вы говорите, что видите меня.
Девушка казалась разочарованной.
- Так вы считаете, что я вовсе не здесь? Но я честно думаю, что нахожусь здесь. Вы, конечно, не поверите мне на слово, да?
- Я верю вам, - ответил Алексий. - Думаю, что вы здесь, потому что наступил какой-то критический момент в истории...
- Простите... продолжайте.
- Нет, вы что-то хотели сказать. Я хочу знать что. Девушка заколебалась.
- Ну, просто когда вы назвали его критическим моментом. Мой преподаватель, доктор Геннадий, тоже использует это выражение. Он говорит...
- Геннадий!
- Мой преподаватель, - повторила девушка. - А что, вы о нем слышали?
- Геннадий! - повторил Алексий. - Невысокий, круглолицый, с очень светлыми голубыми глазами, темно-коричневые волосы начинают редеть на макушке. Он раньше был архимандритом в Академии Города.
- Да, - ответила девушка. - Вы знакомы?
- И он ваш учитель. Где? - Алексий чувствовал, что теперь все становится на свои места. - На Шастеле, - сказал он. - Вы член Фонда, а Геннадий работает там. Я прав?
Девушка опустила голову.
- Он старший преподаватель прикладной метафизики, - ответила она. - Доктор Геннадий научил меня, как это делать. По крайней мере делать правильно. А вы тоже из Перимадеи?
Алексий улыбнулся.
- Почему все задают мне этот вопрос? Да. Слушайте меня, вы можете сейчас же найти Геннадия и рассказать, что видели? Пожалуйста? Это очень важно.
- Конечно, - согласилась девушка, - простите, а вы не тот Алексий, который раньше был патриархом? Доктор Геннадий только о вас и говорит. Он сказал, что вы самый лучший...
- Он ошибается. Очень доверчивый человек. Пожалуйста, вы выполните мою просьбу?
- Сделаю все, что в моих силах. Обещаю, - сказала девушка. - Но вы правда не должны говорить такие вещи о Геннадии, он очень уважаемый человек в Фонде.
- Правда? Удивительно. Ладно. Эй, мне не хочется показаться грубым, но я был бы рад, если бы вы отправились к доктору Геннадию прямо сейчас. Очень интересно с вами пообщаться, но мне нужно...
...Кто-то склонился над ним, проклятый гостеприимный чудак со своей фаянсовой кружкой сидра и круглым толстым лицом.
- Еще по одной? Вы со мной? - бодро предложил он. - Если да, то выпьем до дна...
...Алексий снова посмотрел на девушку.
- Пожалуйста, - попросил он.
Та кивнула. Гостеприимный зануда посмотрел сквозь девушку, потом снова на Алексия и покачал головой.
- Это не галлюцинация. Ее там на самом деле нет, но видите ли...
- Конечно, нет, - ответил мужчина, ставя кружку на стол. - Вы просто разговаривали во сне, вот и все. Пожалуй, действительно лучше больше не пить. - Он поднялся слишком поспешно, чтобы это выглядело убедительно. - Ну, приятно было с вами познакомиться, мне пора. До свидания, патриарх.
Алексий молча посидел несколько минут, чтобы убедиться в том, что зануда точно ушел, и надеясь (довольно оптимистично), что головная боль поутихнет. Когда этого не случилось, он буквально силой заставил себя подняться со стула; уже на самом выходе владелец постоялого двора позвал Алексия и сказал, что его друг, который так поспешно ушел, забыл оплатить счет.

- Что ты видишь? - спросил мальчик.
- Там везде люди, - ответил Бардас Лордан, - но я никак не пойму, наши это или нет. - Он осторожно подвинулся, перенося большую часть веса на локти, прекрасно отдавая себе отчет в том, что его положение между стропил в дыре в крыше, мягко говоря, неустойчиво. Если бы звенья крыши осознали, что он находится там, они были бы вполне вправе обрушиться под его весом и позволить Бардасу упасть на землю. - Кажется, направляются к руинам на склоне, но это слишком далеко, и я не вижу как следует из-за дождя.
- Почему бы мне тихонечко не вылезти наружу и не посмотреть, что там происходит?
- Тихо, - ответил Лордан.
Мальчик что-то пробормотал и снова принялся строгать палку. Лордан продвинулся еще чуть-чуть вперед. Его левая рука затекла.
- Если это наши, - сказал мальчик, - то мы должны спуститься и рассказать им, что увидели. А если нет, то они все равно слишком заняты, чтобы обращать на нас внимание. Мы можем даже услышать какую-нибудь полезную информацию.
- Не думаю, что у тебя получится. А теперь заткнись и дай мне сосредоточиться.
Мальчик отбросил палку, которая стала совсем тонкой, и начал затачивать наконечники стрел о влажный камешек, который нашел у себя в кармане. Медленный скрежет металла о камень - самый противный звук на свете.
- Убери сейчас же, - рыкнул Лордан. - Они и так уже острые, ты только снимаешь острие.
- Мне скучно.
- Считай, что тебе повезло. А теперь, ради Бога, веди себя тихо, пока я не рассердился.
- Все же я думаю...
- Тихо! - Лордан внимательно смотрел вниз, пытаясь разглядеть что-нибудь за стропилами. Ему только удалось мельком увидеть двух мужчин, огибавших склон холма и направляющихся к руинам. - Тихонько выходи и держись темной стороны, - негромко скомандовал он. - Я спускаюсь, если мне удастся схватиться за эти...
Он покрутился, ударился головой и соскользнул вниз, цепляясь за опоры для ног в стене, сдирая кожу с ладоней. Он неловко приземлился и направился туда, где согнувшись сидел мальчик, по пути подхватив меч. Левую ногу покалывало, что было не очень кстати, учитывая, что в любой момент на него могли напасть.
- Где лук? - прошептал он.
- Я думал, у тебя.
- Черт! Ради... Ладно, придется выкручиваться. А теперь заткнись и не двигайся и молись, чтобы они ушли.
Раздалось шарканье, скрип, и они увидели какую-то фигуру, появившуюся в тусклом свете.
- Эй? - прокричал кто-то. - Есть здесь кто-нибудь? Полковник Лордан?
Бардас Лордан затаил дыхание, но мальчик встал и выкрикнул:
- Сюда! Все в порядке, это лучники. Мы здесь, - повторил он, пока двое близоруко озирались по сторонам, пытаясь привыкнуть к темноте. - У задней стены.
Лордан измученно попытался подняться, но левая нога не слушалась.
- Вы не ранены? - спросил один из них, увидев, как Лордан покачнулся. - Хирург скоро прибудет, потерпите.
- Все в порядке, - ответил Лордан. - Просто судорога. Вы искали меня?
- Приказ губернатора Лордана, - ответил второй. - Поиски ведутся уже несколько часов.
- Ну, теперь вы меня нашли, - ответил Лордан. - Что происходит?
- Идет облава, - объяснил солдат. - Там, за холмом, в Пенне. Вы знаете это место? Не важно. Вы можете двигаться?
Лордан покачал головой.
- С нами все в порядке. Не беспокойтесь о нас. Возвращайтесь назад к своим людям, мы сами о себе позаботимся.
Сержант покачал головой.
- Приказ губернатора Лордана, - повторил он. - Он хочет убедиться, что все в порядке.
- Пусть успокоится. Спасибо за участие, но сейчас мы возвращаемся домой. С нами все будет в порядке.
Сержант тяжело вздохнул, и Лордану стало его жалко, хорошего солдата, пытающегося тактично поладить с трудными горожанами.
- Пожалуйста, пойдемте с нами, - повторил он. - Приказ губернатора Лордана.
Лордан на секунду прикрыл глаза. Какая курьезная ситуация; они пришли спасти его, и теперь он отказывается быть спасенным, а они, судя по всему, не примут «нет» в качестве ответа. Ему вовсе не хотелось видеть брата, вопрос заключался в том, стоит ли драться с двумя мужчинами. Он взвесил «за» и «против».
- Мне очень жаль, но я не могу сейчас пойти с вами. - Мальчик смотрел на него так, как будто тот сошел с ума.
Лордан резко шагнул вперед, чтобы оказаться между солдатами и ребенком. Он вспомнил, что его меч лежит в ножнах, и если он его достанет, то привлечет внимание.
- Извините, - сказал сержант, - вы должны пройти с нами.
- Да? Ну, тогда ладно, - ответил Лордан. Он осторожно положил меч, быстро развернулся и ударил сержанта в лицо; затем перешагнул через него и стукнул второго солдата в живот, а когда тот согнулся - ударил в челюсть. Лордан почувствовал, как кожа с кулака сдирается при соприкосновении с железным шлемом.
- Что, черт побери, вы делаете? - воскликнул мальчик.
- Не чертыхайся, - ответил Лордан. - Пойдем, пора домой.

Глава седьмая

Поверенного в делах Сконы пригласили в офис Фонда и вежливо спросили, в какие игры он играет. Поверенный в делах ответил, что, насколько ему известно (а он слышал только официальную версию Шастела), его люди лишь защищались от актов немотивированной агрессии, так же как советники Шастела, когда вооруженные силы Банка напали на них без каких-либо причин. Фактически, продолжал поверенный, он готов сообщить, что Банк тщательно рассмотрел последние обстоятельства. Официальный представитель Шастела ответил, что Фонд также тщательно рассмотрел сложившуюся ситуацию и исследовал акты насилия и потери в людях. На что поверенный ответил, что Банк всегда исследовал акты насилия и потери в людях.
Достигнув согласия по основным позициям, обе стороны перешли к обсуждению деталей. Банк, сказал поверенный, является чисто коммерческой организацией, и в его планы не входила ни политическая, ни военная деятельность, все, чего он хотел, - заниматься своим бизнесом, который изначально включал одалживание денег под сельскохозяйственную собственность, без риска насилия над работниками или клиентами. Официальное лицо Фонда ответило, что они тоже представляют организацию хоть и не полностью коммерческую по своей сути, но имеющую определенные финансовые интересы, которые необходимо защищать от налетчиков, бандитов, пиратов и других преступных элементов; и только по этой причине Фонд считает необходимым содержать армию. Что, конечно же, Банк должен понимать лучше, чем кто-либо еще.
Поверенный подумал и сказал, что, хотя им, очевидно, будет трудно прийти к соглашению по некоторым вопросам в настоящий момент, наверняка они согласятся, что ни одна из сторон не заинтересована в вооруженных конфликтах, и первоочередной задачей должна быть немедленная приостановка враждебной деятельности с обеих сторон с последующим периодом реструктуризации и переговоров, которые впоследствии могли бы привести к более фундаментальному соглашению обеих сторон.
- Другими словами, - позже докладывал официальный представитель своему начальнику, - они собираются заставить нас платить бешеные деньги за заложников. Это катастрофа.
- К черту, - ответил начальник.
Он был одним из пяти заместителей начальника тюрьмы для бедных, членом семьи Соефов и обладателем двух докторских степеней в лингвистике и прикладной математике, и мысль о том, что его может взять в заложники какой-то торгаш из Перимадеи, казалась ему не очень приятной. Но начальник был умным человеком, а одним из заложников был Боверт.
- Мы должны получить заложников назад, - сказал он. - И мы должны сделать это так, чтобы гектеморы не пронюхали, что мы теряем хватку и готовы сдаться. Я собираюсь поговорить об этом на собрании каноников и узнать, что они хотят сделать, пока у нас еще есть выбор.
Перед встречей он разговаривал с доктором Геннадием, одним из перимадейцев, которые повыскакивали повсюду, как грибы после дождя, но в этот раз он рассказал кое-что интересное. Конечно, надо быть круглым дураком, чтобы полагаться на слова иностранного чародея; с другой стороны, начальник сам был ученым и знал, что нельзя сразу отказываться от гипотез только из-за того, что они непонятны. Надо уметь сохранять здоровый баланс и не принимать ни поспешных решений, ни отметать чужие точки зрения сразу. А что касается заложников, то он надеялся, что они там, где тепло и сухо в такую промозглую погоду, потому что, независимо от того, какие действия он решит предпринять, на освобождение потребуется некоторое время.

- Как представлю, что придется торчать здесь всю жизнь, у меня мурашки по коже бегут, - пробормотал молодой солдат, наблюдая за каплями, стекающими из дыры в крыше. - Хотя в таких условиях я долго не протяну. - Он поежился и подбросил в огонь полено. - С другой стороны, человек ко всему привыкает.
Ренво кивнул.
- Ну, по моим подсчетам, я уже умер, - сказал он. - Или по крайней мере должен умирать. Но лекарство, которое мне дал дневальный, было таким плохим, что теперь я слишком болен, чтобы умирать.
Молодой солдат кивнул.
- Синий плесневый хлеб в чесночном соусе. Это определенно добавляет ужаса серьезной болезни. Я хочу сказать, никто не считает, что смерть - бочонок с медом, но она наверняка приятнее на вкус, чем это. - Он ухмыльнулся. - Я полагаю, вам стало лучше?
Ренво кивнул.
- Думаю, я хорошо пропотел этой ночью. Сейчас я немного слаб и совсем не голоден, что очень хорошо в сложившейся ситуации.
- Ваша правда, - уныло согласился солдат. - Еды хватит на неделю, от силы - на две, если мы будем себя во всем ограничивать. Хорошо хоть с водой проблем нет, - добавил он, когда в глаз ему упала капля.
- Замечательно, - вздохнул Ренво. Он перевернулся на спину и стал смотреть на пятна на соломенной крыше, через которые просачивалась вода. - Это твоя первая миссия, верно?
Молодой солдат рассмеялся.
- Боюсь, что да. Я учился на третьем курсе и, как дурак, решил пройти шестимесячную службу раньше, чтобы почувствовать, как это - быть солдатом.
- Тебе повезло, - ухмыльнулся Ренво. - Здесь ты познакомился с самой сущностью службы в армии. А вот я, когда был в твоем возрасте, использовал все связи и остался работать в секретариате.
Молодой солдат усмехнулся.
- Вообще-то, - сказал он, - я считаю, это было хорошей идеей. Если собираешься командовать людьми в бою, то должен сначала узнать, что их раздражает.
- Полностью согласен, - ответил Ренво. - А ты чему учишься?
- Да обычным вещам. Этические и экономические теории плюс литература и метафизика. Потом мне надо будет выбрать специализацию, но я пока не решил. Может, пойду на этику, потому что это у меня получается лучше всего, но, честно говоря, я бы лучше пошел на курс философии коммерции. В конце концов, именно в ней должен быть ключ к пониманию того, что же такое Фонд.
- Ну да, - согласился Ренво. На его лице не дрогнул ни один мускул. - Только не забывай, что это серьезное дело.
- Конечно, - отвечал молодой солдат. - Но учитывая, что все основные учебники написаны на диалекте Шастела, мне не придется тратить три месяца на изучение древнеперимадейского и южного, и батуе. Языки мне никогда не давались. А единственные предметы, где не надо учить языки, - философия коммерции и военная теория, и, - добавил он, устало улыбаясь, - держу пари, если мне удастся выбраться отсюда живым, о военной теории я буду знать более чем достаточно.
- Выпускники военной теории идут сразу в учителя, - зевая, произнес Ренво. - Что многое объясняет, ты не находишь?
Молодой солдат покачал головой.
- Наше общество управляется уникальными и оригинальными поводьями. Можно предположить, что оно будет производить только идеальное: каждый человек будет одновременно альтруистом, ученым, солдатом и бизнесменом. Я бы намного более доверял этой теории, если бы не сидел сейчас в сарае, окруженный врагами.
Ренво пожал плечами.
- Проблемы возникают только тогда, когда ты не можешь контролировать все социальные элементы в уравнении. Бесполезно пытаться применять научные методы к чему-то столь случайному и извращенному, как человеческая натура, особенно в массе.
- Имеете в виду, что люди - зануды? - предположил юноша.
- Можно сказать и так, - согласился Ренво.
Он зевнул, потянулся, пока не ощутил резкую боль в спине, и встал. Лучшая часть дня прошла, и все из-за лихорадки, а еще так много дел. Профессиональный солдат, размышлял он, это тот, у кого административные и управленческие навыки развиты недостаточно хорошо для того, чтобы с их помощью зарабатывать на жизнь.
- Что-нибудь видно? - спросил он сержанта-часового, который в ответ отрицательно покачал головой.
- Бродили вокруг, - продолжал сержант, - но только разведчики, ничего серьезного. Похоже, чего-то ждут.
- Подкрепления.
- Или оружия для осады, - отвечал сержант. - Катапульты и все такое. Только вряд ли у них получится поднять это все в горы, придется разобрать на части, пронести, а потом снова собрать. Слишком много работы.
Ренво поморщился.
- Скорее подкрепление, - сказал он. - Все зависит от того, что они планируют. Лично мне кажется, что они вряд ли собираются атаковать. В конце концов, зачем им это? Если они приведут достаточно людей, то смогут морить нас голодом неделю или больше и не рисковать ни единым солдатом. Плюс, - добавил он, устало улыбаясь, - мы им нужны живыми - как заложники или, проще говоря, как товар на продажу.
Сержант пожал плечами.
- По мне, это хорошо.
- Согласен. - Ренво наблюдал за тихим бесконечным дождем сквозь щели в ставнях, защищенных заслонами от стрел. - К сожалению, единственное, чему меня не учили ни на одном уроке, это тому, когда можно сдаться, если тебя осаждают. Я полагаю, что когда закончится еда. По крайней мере это было бы логично. А ты что думаешь?
Сержант не был готов высказать свое мнение по данному вопросу, поэтому Ренво оставил его выполнять свои обязанности, а сам вернулся к списку дел. Цивилизованная, коммерческая война, размышлял он, покупка и продажа, торговля и переговоры, как жаль, что приходится торчать в этой дыре, пока они решают свои вопросы. Но все кончится хорошо, убеждал он себя, если никто не будет делать глупостей, как, например, посылать экспедицию, чтобы спасти нас.
Из еды ничего не осталось, кроме куска черствого хлеба и ломтика красного сыра, которые никто из них особенно не любил.
- Похоже, придется завтра спуститься в деревню и купить... - начал было парнишка и замолчал.
Лордан ничего не сказал, продолжая жевать.
- Думаешь, у нас будут неприятности? - спросил мальчик после долгой паузы. - Ну, за то, что ты ударил двух солдат?
- Сомневаюсь, - ответил Лордан с набитым ртом. - Подумай, мой брат вряд ли стал бы посылать людей, чтобы спасти меня, а потом сажать в тюрьму за нападение. - Он замолчал и нахмурился. - Хотя все не так просто. Как раз на такое он вполне способен. А потом, оставив меня тухнуть полгода в тюрьме, он бы написал петицию судье с просьбой об освобождении и устроил бы большое шоу из того, как он снова использует свои связи, чтобы вытащить меня из беды. И ожидал бы благодарности от меня. Он - странный человек, мой брат. Я его не очень люблю.
Мальчик задумался.
- А почему? Или это слишком грубый вопрос?
- Потому что, - ответил Лордан. - Да, отдай лучше сыр мне, если не собираешься его есть.
- Пожалуйста. У меня тоже был брат. В Городе. Я тебе когда-нибудь рассказывал?
- Нет.
Мальчик посмотрел на деревянную чашу на полу, поднял ее и поставил назад.
- Иногда я представляю себе, что снова его встречу. Он просто войдет в дверь, без всякого предупреждения, чтобы удивить меня. Хотя я почти уверен, что он мертв, потому что видел, как их убивали. Но мой брат отстал, когда мы убегали, так что есть шанс... - Мальчик отщипнул корочку хлеба и уронил ее в чашу. - Знаешь, мне нравится мечтать об этом, ну, что вдруг найду его снова, много лет спустя, думая все это время, что он мертв. - Он встал и взял чашу и доску для резки хлеба. - А у тебя только один брат?
Лордан покачал головой.
- У меня еще два брата, они все еще живы-здоровы, в Месоге, где я родился. Не видел их... даже уже и не помню сколько. Как бы то ни было, они все еще там, еле сводят концы с концами и работают с утра до ночи, как и я в детстве.
- Значит, их ты тоже не любишь.
- Не то чтобы не люблю, - возразил Лордан. - В каком-то смысле я беспокоюсь о них. Но с ними все в порядке, у них есть ферма. Можно сказать, что они живут жизнью, которой я должен был бы жить.
- А ты о такой жизни мечтал? - Лордан нахмурился.
- Не уверен, - ответил он. - Если бы я никогда не уезжал из Месоги, я бы не знал другой жизни; так что полагаю, я был бы счастлив или удовлетворен. Мысль о другом мне никогда бы не пришла в голову. Когда занимаешься фермерством, оно занимает все свободное время, некогда даже думать о том, что случится на следующий год. Кто-то скажет, что тогда мозг не работает и атрофируется, но я не согласен. Единственное, что беспокоит фермера, - это его ферма, ничем другим он не интересуется. Люди смеются над нами, потому что мы говорим только о погоде: слишком много дождей или мало солнца, слишком сыро, чтобы выгонять скот, или слишком сухо, и овцы не могут найти еду. Достаточно справедливо, полагаю. Но в лучшем случае, если ты сделаешь всю работу, погода не будет слишком ужасной, грачи не вытопчут пшеницу, в общем, все будет нормально, то ты сможешь расслабиться и думать о работе на следующий год, а потом - следующий. Появляется ощущение, что если ты выполнишь свою часть сделки, то система будет работать, и ты получишь свою долю прибыли. - Лордан покачал головой. - Боже мой, если бы я только мог так жить, то мне было бы не о чем беспокоиться.
Мальчик, который не все понял, задумчиво потер подбородок.
- Так почему ты туда не возвращаешься? - спросил он. - Почему бы тебе не купить землю и не стать фермером, если это так замечательно?
Лордан улыбнулся.
- Не знаю. Может, потому что я знаю, что все не так, и не смогу полагаться на то, что система сработает. Пять неудачных лет - и ты окажешься на улице. Однажды придет сержант и заберет твоих сыновей, а судебный пристав отберет твою прибыль в счет долга за десятину, а сборщик налогов придет и отнимет последние деньги, а потом сломается плужный лемех, твоя дочь заболеет, и нужно будет вызывать врача, и так далее, а однажды, идя по улице, ты увидишь торговца и подумаешь: «Черт тебя побери, я бы все отдал за то, чтобы родиться сыном торговца, точно так же, как он мечтает быть сыном фермера, а принц в своей башне воображает, как он убежит из дома и станет пиратом». - Лордан ухмыльнулся. - Все это ерунда, если хочешь знать мое мнение. Пойдем подстрелим какую-нибудь дичь.
Когда они выходили через черный ход, то обнаружили, что дождь закончился. В воздухе пахло свежестью, и вечернее солнце отбрасывало причудливый свет на влажную землю.
- Когда ты говорил «дичь», то имел в виду кроликов, - обвиняющим тоном произнес мальчик.
Лордан пожал плечами.
- Я умею охотиться на кроликов, - сказал он.
- Меня тошнит от них, - запротестовал мальчик. - Даже если добавить кучу специй, все равно чувствуется привкус костей.
- Верно. Но больше ничего съедобное не подпустит меня так близко. Вообще-то хорошо прожаренный и с розмарином...
- У нас нет розмарина.
- И не только розмарина. Выбирай: либо кролик, либо пустой желудок.
Прежде чем мальчик успел ответить, из густой высокой травы прямо у них под ногами взлетел жирный фазан. Лордан натянул тетиву, прицелился и пустил стрелу, на все ушло несколько секунд. Стрела ушла влево и застряла в ветвях.
- Что мне еще нравится в кроликах, - сказал Лордан, снова натягивая тетиву, - так это то, что они не умеют летать.
- Можно я попробую? - с надеждой спросил парнишка.
- Исчезни, - ответил Лордан. - Давай посмотрим на эту кроличью нору около дуба.
Они тихонько подкрались к яме, окруженной кустами ежевики и облепленной пухом.
- Здесь есть один, - прошептал мальчик. - Ты можешь попасть в него.
- Тихо, - ответил Лордан. - Я больше не собираюсь расходовать стрелы. А теперь не двигайся.
Он осторожно, небольшими шажками продвинулся вперед, почти не шевелясь. Когда он был в сорока ярдах, кролик перестал щипать траву и поднял голову. Лордан застыл на месте и подождал, пока голова кролика снова опустится. На тридцати ярдах кролик снова поднял голову; Лордан застыл, неловко балансируя на одной ноге, кролик пробежал пять ярдов по направлению к яме и замер. Охотник ждал. Кролик опустился на все четыре лапы, но не начал есть, как будто размышляя, достаточно ли это безопасно. Лордан приблизился еще на пять ярдов, следя за тем, чтобы каждый раз ровно ставить ступни, осторожно перенося на них вес, чтобы не наступить на веточку или стебелек чертополоха.
В двадцати пяти ярдах он поднял лук и начал прицеливаться, держа стрелу под углом в сорок пять градусов; когда большой палец дотронулся до угла рта, он опустил стрелу на ярд ниже и направо, затем продолжал натягивать тетиву, пока пальцем не дотронулся до губы; в этот момент он пустил стрелу, наблюдая за тем, как она летит к своей цели. Как Бардас и ожидал, кролик увидел стрелу и бросился к норке, но Лордан позаботился об этом заранее: острая, как шило, стрела прошла сквозь спину кролика и пригвоздила его к земле. Он пытался спастись, скреб всеми четырьмя лапами, пока Лордан бежал к нему. К тому времени когда он подбежал, кролик был уже мертв, он несколько раз дернулся и застыл навсегда. Лордан, которому в свое время пришлось убить больше людей, чем кроликов, вытащил стрелу, вытер острие и бросил в колчан на поясе. Затем подхватил кролика за задние лапы и подрезал поджилки. Он поискал палку и повесил на нее добычу, затем вернулся назад и подхватил лук.
- Хватит на двоих.
Мальчик кивнул без особого энтузиазма.
- Ты, наверное, из тушки сваришь похлебку? - хмуро поинтересовался он.
- Ну, нельзя же попусту переводить хорошие продукты, - ответил Лордан. - Как, впрочем, и плохие, если уж зашла речь. - Он положил кролика на левую ладонь таким образом, что его голова оказалась на запястье, и, сжав мочевой пузырь, выдавил из него мочу, затем воткнул кончик ножа в шкуру на животе и провернул его таким образом, что пузырь переместился наверх, потом сделал надрез на животе. Мальчик отвернулся. Лордан воткнул палец в шею кролика, другой рукой взялся за задние лапы и, перевернув, потряс тушку в воздухе, пока из отверстия не вылетели внутренности. Указательным пальцем он подцепил сердце и то, что осталось от кишечника, но оставил почки и печень, затем снова подхватил нож и разрезал заднюю лапу от отверстия в животе до сустава. Отложил нож и аккуратно просунул палец между шкурой и мясом, оттягивая ее в сторону, чтобы не разорвать, пока не стало возможным стянуть ее со спины, затем то же самое проделал со второй лапой. Поставил ногу на шкуру и потянул вверх задние лапы кролика, пока не вытянул из шкуры все тело, затем свернул шкуру мехом наружу и начал крутить суставы, пока они не хрустнули, перерезал мышцы и сухожилия над лапами и отбросил их в сторону. Кролик болтался у него в руках, голый и истекающий кровью, как новорожденный младенец.
- Зачем тебе шкура? - спросил мальчик.
- Клей, - ответил Лордан. - Вскипяти его и получишь гипс. Вообще-то клей можно делать почти из всего живого, но некоторые вещи приспособлены для этого лучше, чем другие. Он подхватил шкуру и мех, пока мальчик собирал лук и вытирал его. - Как я и говорил, - продолжал Лордан, - ничего не тратится впустую.
Мальчик напряженно улыбнулся.
- Мы всю жизнь делаем что-то из частей животных. Сухожилия и кнуты, рога и клей, кишки для веревок и всякие изделия из костей.
- И кровь, - добавил Лордан. - Смешай кровь со стружкой и получишь хороший клей. Я иногда так делаю.
- Правильно, - неуверенно сказал мальчик. - Но ты не думаешь, что это немного... ну, отвратительно?
Лордан кивнул.
- Зато очень разумно, согласен? Хуже было бы убивать кого-нибудь и потом выбрасывать. Так мы поступаем только с людьми.

Геннадий неуверенно огляделся, жалея (уже не в первый раз), что не держал язык за зубами. Только потому, что тебе есть что сказать, вовсе не означает, что ты должен делиться этим с окружающими. Чаще наоборот, хотя все зависит от обстоятельств, а сейчас обстоятельства, при которых пятидесятидевятилетний профессиональный философ должен указывать на очевидные факты военным олигархам, сложились таким образом, что лучше держать рот плотно закрытым и ни во что не вмешиваться.
Дом, где проходило собрание каноников, был огромным. Как и большая часть архитектурных сооружений Фонда, он был легким и воздушным, с высокой крышей и пятью огромными окнами, все они сияли слегка голубоватыми стеклами, что указывало на то, что стекло доставлено из Перимадеи лет двадцать назад. Сейчас такое, конечно, нигде не найти. Само собой разумеется, другие люди умеют делать стекло, но никому не известна секретная формула Города, которая хранилась в глубокой тайне на протяжении веков. Геннадий помнил захватывающие истории об устрашающих убийствах каждого, кому удавалось хоть одним глазком взглянуть на работу мастеров. Позже он узнал, что никакого секрета нет, стекло было голубоватым потому, что в состав песка с побережья Города входило какое-то редкое вещество. Все равно интересная история.
Слуга коснулся его плеча и указал на свободное место в самом конце, прямо напротив трибуны и аналоя, где должны были восседать главы факультетов. Он поблагодарил слугу и отправился в долгий путь по мраморному полу, в очередной раз поражаясь удивительной акустике места. Находясь в центре, он прекрасно слышал, о чем разговаривали два человека, находившиеся довольно далеко. Доктор улыбнулся, подумав, что палата для собрания каноников, в которой из любого места был слышен каждый шорох, должна быть либо очень интересным, либо очень скучным местом.
Сосед слева был ему незнаком, зато справа сидел Хайме Могре, который читал лекции по прикладной метафизике. Они обменивались парой слов на собраниях факультета, и, насколько ему известно, семейство Могре было довольно влиятельным среди «бедняков», их фамилия означала «худой» или «голодный» (характеристика, не переходящая по наследству), и Хайме был самым молодым сыном в роду, что означало, что он получит самый низкий пост, который ему позволяло принять его рождение и положение. Могре был ужасным занудой, намного больше ему подошла бы работа на факультете бухгалтерии или поэзии, но обе позиции не дотягивали до его ранга. Он, по собственному признанию, был дрянным метафизиком и отвратительным администратором, но (как он не уставал говорить при каждом удобном случае) не настолько, как его брат Хьюи, который был на год старше и занимал более высокое положение на обоих факультетах.
- Это ужасно, - наклонившись к нему, пробормотал Хаиме так тихо, что едва можно было разобрать слова. - Просто катастрофа.
Геннадий сочувственно кивнул.
- Полагаю, вы правы, - прошептал он в ответ, хотя совершенно не понимал, к чему такая секретность. - Два поражения подряд...
Хайме Могре посмотрел на него, как на сумасшедшего.
- Я говорю не о войне. Черт побери, в тот день, когда мы не сможем вынести потерю пары сотен людей, придется паковать вещи и искать себе другое место жительства. Я имею в виду эффект, который это произведет на баланс сил. Честное слово, не понимаю, как мы будем выкручиваться.
- А, - ответил Геннадий. - Мне очень жаль, но я не силен в политике Фонда.
- Ну... - начал Могре, набирая в легкие побольше воздуха.
Геннадия раздражал его тихий голос, невероятная запутанность ситуации и тот факт, что в главной семье Депоф, члены которой принадлежали трем из четырех воюющих фракций, мальчикам по традиции давали имя Хейн. Тем не менее ему удалось сложить воедино несколько разрозненных фактов, чтобы понять, что Джуифрез Боверт, командующий первого исчезнувшего подразделения, а ныне - заключенный Банка, принадлежал к фракции выкупщиков (которая однажды позволила гектеморам выплатить по закладной, а сейчас была резко против этого). Именно поэтому сепаратисты - сторонники раздельных комитетов по финансам и общему назначению - настаивали, чтобы Ренво Соеф возглавил революционное восстание, так как сепаратисты ненавидели выкупщиков, ведь те предложили пересмотреть программу военной истории, печальным следствием чего стало то, что у диссентеров (которые выступали против присоединения Дуро семьдесят лет назад) теперь появилось огромное количество доводов при спорах с сепаратистами о том, кто должен занять свободное место в совете факультета второстепенных искусств. В споре их поддерживали традиционалисты (сторонники традиционного чтения Законов Фонда) в обмен на согласие с необходимостью признать медицину отдельной наукой. Ситуация усложнялась безответственным поведением Хейна Доче, который вдруг решил поменять свое отношение к проблеме присоединения...
- Они все еще спорят об этом? - прервал Геннадий. - Спустя семьдесят лет?
- Конечно, - ответил Могре. - Фактически только в последнее время спор принял довольно интересный оборот.

Предыдущая страница 7 Следующая страница


Натянутый лук 8

...таким образом, опасно склоняя чашу весов в споре о присоединении в пользу традиционалистов, которым в общем-то наплевать на присоединение, но у которых теперь значительный перевес над выкупщиками в подкомитете, занимающемся присоединением.
Прежде чем Геннадий успел спросить о поправках к Декларации, не говоря уже о проблеме стандартизации, главный швейцар стукнул по полу своей дубинкой из слоновой кости, и все встали, приветствуя входящих глав факультетов. Все ужасно старые, некоторые были настолько слабы, что не могли передвигаться без помощи, как пьяницы, которых друзья ведут домой. Но все в летящих алых одеяниях под позолоченными кольчугами, доходящими до колен, которые, наверное, весили не меньше сорока фунтов, и каждый держал церемониальный меч и большую копию свода законов в серебряной трубке размером с водосточную трубу в Перимадее. Швейцары осторожно забирали у них трубки, когда те садились, а потом аккуратно укладывали в кучу позади трибуны.
- Клоуны, - пробормотал Геннадий, - даже мы никогда до такого не опускались, и посмотрите, что теперь с нами стало?
Дебаты начались с удара гонга и с каждой минутой продолжали накаляться. Трое старцев пытались перекричать друг друга.
- Кто это? - спросил Геннадий, указывая на высокого человека, размахивающего кулаками и вопящего что было мочи.
- Хейн Депоф, - ответил Могре.
Так продолжалось несколько минут, пока на трибуну не поднялся очень старый ученый, чей громкий голос перекрыл всех остальных, потом встал еще один старик, он разговаривал скрипящим шепотом, но благодаря замечательной акустике зала каждое слово доходило даже до последних рядов. Так как вся его речь состояла из яростных нападок на другого члена совета (не того, которого он перебил), слушать ее было не особенно интересно. Не смешно ли: благодаря специальному устройству залы Геннадий мог услышать так много и понять так мало. В тот момент, когда он почти заснул, кто-то назвал его имя, и в следующий момент все уставились на него. Это было ужасно, сначала Геннадий даже не мог подняться на ноги от неожиданности.
- Я хотел лишь сообщить, - голос разнесся по залу, отдаваясь эхом, как гром в каньоне, - что Алексий, бывший патриарх Перимадеи, сейчас на Сконе.
Геннадий моргнул и огляделся. Все продолжали смотреть на него, а ему больше нечего было сказать. Усилием воли он продолжил:
- Причина, по которой я считаю, что это важно, заключается в следующем. Я знаю Алексия много лет и ума не приложу, по какой причине он мог приехать сюда по собственной воле. Можно предположить, что его заставил кто-то из членов правительства. А теперь, - продолжал он, постепенно успокаиваясь, - возникает вопрос, зачем Банку Сконы понадобился семидесятипятилетний философ. Меня это тоже озадачило, пока я не вспомнил кое-что о семье Лорданов.
Он сделал паузу, наслаждаясь произведенным эффектом: фамилия Лордан определенно привлекла всеобщее внимание. Геннадий набрал в легкие побольше воздуха и продолжил:
- Насколько вам известно, братья Ньессы жили в Перимадее, фактически именно Бардас Лордан командовал защитой Города от жителей равнин. Необходимо упомянуть, что в отличие оттого, что вы, возможно, слышали, он великолепно справлялся со своей работой, учитывая неравные шансы, значительный перевес на стороне противника, ужасное состояние оборонительных сооружений Города и преступное нежелание сотрудничать со стороны властей. Перед этим он обучался мастерству военного под руководством своего дяди Максена, прославленного генерала. Знайте, Бардас Лордан - хорошо подготовленный и талантливый солдат, не хотелось бы мне иметь такого противника. Геннадий снова сделал паузу, затем продолжил: - К сожалению, такое не исключено. Всем известно и на Сконе, и здесь, что Бардас Лордан поссорился с сестрой и братом много лет назад и теперь не хочет иметь с ними ничего общего, даже несмотря на то что живет на Сконе с падения Города. Вам, возможно, неизвестно, что одним из близких друзей Бардаса в последние дни Города был патриарх Алексий, и если кто и мог напомнить о Бардасе его сестре, так это Алексий. Речь, конечно, идет об обычном убеждении, а не о метафизическом побочном эффекте при использовании Принципа, позволяющем менять будущее и влиять на действия индивида. Как бы то ни было, если вы верите во все это, вам будет интересно узнать, что Алексий, как, впрочем, и ваш покорный слуга, оказались участниками странной и довольно пугающей цепи событий, касающейся Бардаса Лордана и манипуляции Принципом, и Алексий был, скажем так, главным средством работы Принципа. Я хочу обратить ваше внимание на то, что необходимо как следует подумать, прежде чем прибегать к услугам солдата такого калибра, как Бардас Лордан, или вступать в борьбу с ним. Я не изучал военное дело, но, видит Бог, даже я понимаю, что война со Сконой принесет нам много несчастий, независимо от того, победим мы или проиграем. Бардас Лордан может ухудшить и без того тяжелое положение; так что, как мы всегда говорили в Городе, поразмыслите.
Тишина, последовавшая за его речью, несколько выводила из себя, но они ужасно раздражали его, раздражали с самого начала, и он тоже хотел их позлить. На секунду Геннадию показалось, что он выставил себя круглым дураком и никто не обратил на его слова ни малейшего внимания. Потом поднялся кто-то в третьем ряду и сказал, что он все понял, ни в коем случае нельзя больше посылать людей на Скону сейчас, когда у них появился новый командир - очевидно, он работает на них, иначе как им удалось одержать победу два раза подряд. Прежде чем он закончил, вскочил кто-то еще и сказал, что наоборот, именно поэтому Шастел должен наступать именно сейчас, удвоив силы, чтобы подавить врага в зародыше, прежде чем Лордан успеет натренировать свою армию и сделать ее непобедимой. И через несколько минут стены зала начали вибрировать, сотрясаемые сотнями голосов. Геннадий закрыл глаза, съежился в кресле и застонал.

Он стоял над ней, озадаченно глядя снизу вверх, будто пытаясь вспомнить, кто она. Легкий изгиб бровей... Вспомнил! Интересно, что она здесь делает?
- Это я, - попыталась сказать девушка, - Ветриз. Помните, мы встречались в Городе, первый раз после того, как вы боролись с кем-то в суде и должны были проиграть, а мы сидели позади вас в таверне, обсуждали борьбу и говорили всякие гадости, а потом мы столкнулись с вами, а потом, когда вы были командующим и Венарт собирался заключить сделку на продажу веревки...
Она слышала, как говорит все это, но прекрасно осознавала, что из ее рта по какой-то причине не выходило ни звука.
Потому что она была мертва.
Мне не нравится этот сон. Он ужасен!
- И почему ты решила, что это сон?
Не двигаясь (она просто не могла), девушка посмотрела в другую сторону и увидела второго Лордана - Горгаса; еще одно знакомое лицо. Его она вовсе не хотела видеть. Один раз Ветриз позволила себе увлечься этим привлекательным, но гадким мужчиной, когда брат уехал... А сейчас он стоит здесь и говорит ей, что она умерла.
- Уходи.
- Я не могу, - ответил он, ухмыляясь. - Меня здесь нет. И, строго говоря, тебя тоже. Только твой труп. Ты утонула.
- Правда?
Горгас Лордан кивнул.
- Кораблекрушение, - сказал он, и она поняла, что Бардас не знает о его присутствии. - Ты плыла домой, закончив свои дела здесь, твой брат недооценил силу течения и попал в полосу северо-западного шквалистого ветра. Вас отнесло к берегу. У тебя не было никаких шансов выжить на тех скалах посреди ночи. М-да, незавидная судьба, - прибавил он печально.
- Венарт - хороший штурман. Если что-нибудь и получается у него лучше всех на свете, так это управлять кораблем. Он бы никогда так не ошибся.
- Может, и нет, если бы был один, - сладко улыбнулся Горгас Лордан. - Но не только тебе снятся странные сны. А люди очень легко поддаются уговорам, когда спят. Это широко известный факт.
Взбешенная Ветриз попыталась пошевельнуться. Чего ей действительно хотелось сделать, так это дать Горгасу Лордану пощечину, о которой он не скоро бы забыл, впрочем, она бы не отказалась и от чего-нибудь более кровавого. К сожалению, ничего не получалось, как будто их разделяла запертая дверь.
- Все в порядке, - сказал Горгас, довольно омерзительно улыбаясь. - Я бы не смог такое сделать, даже если бы захотел. И я, честное слово, понятия не имею, что случилось с твоим братом в ту ночь. У меня очень отдаленное представление о том, как управлять кораблем.
Ветриз почувствовала, как в какой-то части ее мозга, которая продолжала функционировать, все начало становиться на свои места.
- Ты - как там говорил Алексий? - натурал. Ты умеешь проворачивать трюки, которые кажутся волшебством, но на самом деле никаким волшебством не являются.
Горгас серьезно кивнул:
- Примерно так. По правде говоря, я даже не уверен, что это я; нет, не то. Скажем, очень небольшая часть меня умеет это делать, но эта часть - очень злая и разрушительная. Когда возникает проблема и все части меня соединяются в одно целое, чтобы принять решение, эта часть всегда проигрывает. Будь у меня склонность к мелодраме, которой у меня, к счастью, нет, я назвал бы это дьяволом во мне, что в общем-то абсолютно неверно. Создается впечатление, будто мною играет какая-то внешняя сила, хотя на самом деле все вовсе не так. Та часть меня, которая неестественно присоединена к Принципу, обладает странной способностью существовать и в будущем, и в прошлом, и в настоящем. Единственное объяснение, которое приходит мне в голову, это то, что такова компенсация мне за все время, которое я должен проводить в своем прошлом, а оно отнюдь не самое приятное место на земле. Имеет ли все это какой-нибудь смысл, как по-твоему?
- Честно говоря, я плохо в этом разбираюсь. - Горгас вздохнул.
- Как и все остальные. Даже эксперты. Даже твой друг Алексий, который знает о Принципе больше всех, я спрашивал его. Что более важно, я спрашивал его, когда он не видел.
Хочешь сказать, что проник...
- Проник в его мысли? - Горгас пожал плечами. Тем временем Бардас уходил, он был уже в нескольких ярдах, разглядывая чье-то тело, но она не могла понять... Обзор закрывала нога Горгаса. - Тебя послушать, так я какой-то метафизический грабитель. По его мнению, Принцип... черт, я ничего не понял из того, что он мне рассказывал, слишком много технических терминов, но, похоже, лучшее сравнение - чашка с водой на столе, когда мимо проходит стадо быков или рота солдат. Ты не видишь, что заставляет стол вибрировать, однако на воде в чашке появляется рябь, и твое отражение исчезает. Алексий говорит, что Принцип - это быки или солдаты, а чашка - наш мозг, который может слабо улавливать существование Принципа, но не способен воспринимать его. Позволю себе не согласиться. Я думаю, что видения - или как вы их там называете, - которые у меня бывают время от времени, не что иное, как моменты, когда движение времени останавливается. Я даже скажу больше, движение останавливается только тогда, когда оно ждет чего-нибудь, - я вижу что-то, когда история может принять то или иное направление, но в этот момент курс еще не выбран. Это балансирование между движением вперед и назад, и если я не упущу шанс встать на ту или иную чашу весов... Но все это просто метафизический вздор. Однажды я видел, как Алексий наблюдал за борьбой моего брата в суде и пытался склонить весы против него, поэтому я вспрыгнул и склонил их в другую сторону, и у меня ощущение, что так как я понятия не имел, что делал, то склонил весы слишком сильно и повлиял на многие другие вещи - вещи, о которых я тогда не знал, о некоторых не знаю до сих пор. А теперь что-нибудь проясняется?
- Почти столько же, сколько до объяснения. Ничего, продолжай. Я умерла и теперь никуда не спешу.
- Верно. Еще я не понимаю, - продолжал Горгас, - почему постоянно с тобой сталкиваюсь. Ты это заметила?
- Еще бы!
- Уверяю тебя, это происходит не по моей воле. Я пытался разузнать побольше о тебе, и мне очень многое удалось раскопать, - добавил он, самодовольно ухмыляясь. - А именно то, что ты такой обычный, ничтожный человек, что в твоей жизни не происходит ничего примечательного.
- Спасибо.
- Пожалуйста. Во время своих похождений я встретил весьма прелюбопытных типов. Во-первых, конечно, Алексия и свою свихнувшуюся, отвратительную племянницу и сестру. Признаюсь, я был в шоке, когда встретил ее. Ну и Бардаса, хотя он не из них. Как будто кто-то затащил его, может, из-за Ньессы и меня. И умницу Геннадия, у которого намного больше врожденных способностей, чем у Алексия, но намного меньше ума, и совсем недавно появилась студентка из Фонда в Шастеле, она - выдающаяся личность, я заглядывал в ее будущее, она многого добьется. А ты... Признаюсь, я озадачен. И вот ты здесь, мертвая, так ничего и не достигшая за свою короткую, жалкую жизнь. Это убивает меня.
- Мне очень жаль. А теперь мне уже можно проснуться?
- О, почему бы нет? - сказал Горгас.
...она резко села в постели и закричала:
- Вен!
С кровати на противоположном конце комнаты раздалось шуршание и недовольное ворчание.
- Спи, - пробормотал брат.
- Вен, ты спал? Только что? - Венарт поднялся на локте.
- О чем ты? - спросил он заспанным голосом.
- Тебе не снился лысый человек? Ну же, это важно.
- Не знаю. - Венарт потер глаза кулаками. - Не помню, никогда не запоминаю сны. Эй, успокойся, а? Сейчас ночь.
Ветриз вздохнула. Голова у нее шла кругом. Она встала и налила немного воды в чашку, выпила и снова вернулась в постель.
- Извини. Просто приснился страшный сон.
- Слишком много сосисок съела на ночь, - устало ответил Венарт. - Пора бы уже запомнить, как они на тебя действуют. А теперь спи.
Ветриз легла, но больше не хотела закрывать глаза. Прямо как в детстве, когда она часами не могла уснуть, думая, что кто-то страшный и большой сидит под кроватью или спрятался за занавесками. Еще она злилась и чуть-чуть волновалась. Нет, уснуть просто невозможно!
- Вен, - позвала девушка.
- Отстань.
- Вен, когда поплывем домой, будь осторожен, ладно?
- Нет, я специально врежусь в первую же скалу на нашем пути тебе назло. Будет больше мяса для твоих любимых сосисок.
- Хорошо, - сказала Ветриз. - Но ты будешь осторожен? Обещаешь?
- Обещаю. Все что угодно, только бы ты замолчала и дала мне поспать.
Она услышала скрип матраса, когда брат переворачивался на другой бок, и вскоре по комнате разнесся громкий храп. Ветриз закрыла глаза и представила себе голубей на высоком дереве. Эта картина всегда успокаивала ее. Мертвая, - подумала она, - и я тоже там была, в мертвом теле; как отвратительно. Хотя, с другой стороны, мы все, в сущности, живые частички в неживых телах. Но обычная и ничем не примечательная... А почему бы и нет? Намного меньше проблем, чем у примечательных людей. Лучше прожить скучную жизнь и мирно умереть.
Она пыталась представить себе, как голуби расправляют крылья и взмывают в воздух, но по картинке будто пробежала рябь, как по поверхности пруда после того, как бросишь туда камешек. Может, если они отправятся в плавание на день раньше или позже... но ведь видение не указывало на конкретный день? Сколько угодно пытайся схитрить и изменить будущее, все это бесполезно: если они уедут на день позже, то тогда шторм и начнется, а не тогда, когда они решили сначала. А может, остаться на Сконе навсегда? Просто ради эксперимента? Предположим, они останутся здесь на всю жизнь? Но она знала, что это вызовет еще более ужасную цепь событий, которые приведут к намного более неприятной судьбе, чем кораблекрушение.
Может (размышляла она, проваливаясь в сон), все это неправда, он просто послал в ее мозг эту картинку, чтобы они не уезжали? Но зачем это ему? Неясно. Замышляет какое-то волшебство?.. Не существует никакого волшебства. И у него нет никаких причин хотеть чего-нибудь от такой заурядной и обычной личности, как она.
Девушка начала засыпать, и вскоре голуби снова стали летать, садиться на ветви дерева и петь; и если в ту ночь ей снились еще какие-нибудь сны, к утру она все забыла.

Глава восьмая

- Семья, - пробормотал Горгас Лордан. - Семья - то, вокруг чего вращается наша жизнь, однако порой родственники так раздражают.
Он откинулся на каменную лавку и вздохнул. Открылась дверь, и вышел клерк, его нос был едва виден над кипой медных трубок с документами.
- Эй, ты, - позвал Горгас. - Чем именно она там занимается?
Клерк остановился и повернулся к нему.
- Директор на совещании, - раздался из-за кипы его тонкий, испуганный голосок. - Она даст вам знать, когда закончит.
- Великолепно, - ответил Горгас. - Я сломя голову несусь назад, потому что ей срочно нужно меня видеть, и теперь меня маринуют в приемной, как какого-нибудь придурка, не уплатившего долг. А я, между прочим, собираюсь руководить войной...
Клерк ничего не ответил и просто ушел, и через пару минут Горгас успокоился. Конечно, у него все основания сердиться на сестру, но клерк ни при чем и не стоило вымещать на нем злобу. Горгас не стал бы этого делать, если бы у него так сильно не болела спина, а сапоги все еще не были мокрыми насквозь после того, как он перешел вброд реку во время половодья.
Он расстроено покачал головой, вытянулся, положив ноги на подлокотник, засунул под голову свернутое пальто и попытался расслабиться. К тому же, собираясь на встречу с Ньессой Лордан, лучше забыть о своей гордыне, независимо от того, кем ты ей приходишься. Он попытался подумать о лагере возле Пенны. Разумнее всего было бы потратить это ценное, неожиданно подвернувшееся свободное время на анализ ситуации и просчитывание следующих ходов в тишине и покое, не отвлекаясь на административную работу; увы, у него так никогда не получалось. Он и в шахматы играть не умел. Покажите ему абстрактное, двухмерное поле сражения с раскрашенными пеньками для обозначения различных вражеских и союзнических подразделений, контурами холмов, зелеными квадратиками лесов и серыми - домов, как в голове у него сразу становилось пусто, будто кто-то приглашал сыграть в игру, правил которой Горгас не знал - в отличие от сестры, для которой, как он подозревал, весь мир был шахматной доской, предназначенной и для игры, и для борьбы с противниками. Из нее получился бы отличный генерал, вот только Горгас не мог представить себе Ньессу в пыли на поле битвы, перешагивающую через трупы или прячущуюся от дождика под крышей обгоревшего вагона, чтобы прочитать депешу и нацарапать приказания. Нет, по его мнению, обязанности между ними были поделены правильно, учитывая, что для Ньессы любые военные действия служили доказательством того, что она не справилась с ситуацией. Она презирала сражения, и, вне всякого сомнения, это нанесло отпечаток на ее отношение к нему. С другой стороны, разве, по ее мнению, он не был необходимым и, следовательно, неизбежным злом?
Дверь распахнулась, и Горгас инстинктивно сдернул ноги с подлокотника и сел ровно, так же как в детстве, когда неожиданно заходила мать. Он решил, что два вышедших мужчины были дипломатами Шастела, официальными представителями жителей равнин, а не жителями Сконы. На вид они были такими же уставшими, как и он, а их пальто и брюки были почти такими же грязными. Значит, только что прибыли. Неудивительно, что она заставила его ждать.
Клерк вывел их, и секунду спустя в дверях появилась Ньесса и поманила его внутрь.
- О чем шел разговор? - спросил он.
Ньесса слабо улыбнулась, и ее лицо вдруг изменилось, маска уверенной, сильной женщины, которую она использовала для переговоров, исчезла. Теперь она была обычной женщиной среднего возраста, у которой болела голова после изматывающего трудового дня. Много лет назад бабушка Горгаса рассказывала ему истории о русалках, которые умели менять свою форму и превращаться в любое животное, птицу или человека; Ньесса тоже обладала этой способностью. Даже зная ее всю жизнь, Горгасу все еще было бы трудно отыскать сестру в толпе.
- Не спрашивай. Это связано с политикой Фонда, у меня столько важных шишек в платежной ведомости, что я практически управляю всем, однако до сих пор не понимаю, что происходит. Проходи, - пригласила она, как будто только что заметила его мокрые сапоги и замерзшие руки. - Перекусим сидром с блинчиками.
Горгас подавил улыбку. Его сестра всегда «заедала» стресс большим количеством добротной деревенской пищи и «запивала» горячительными напитками и пыталась приучить окружающих следовать ее примеру. Он хмуро наблюдал за тем, как она быстро просмотрела приказы о приведении в исполнение смертной казни, держа в одной руке перо, а в другой - свернутый блин. Он проследовал за сестрой и плюхнулся в кресло для посетителей, пока она вызывала клерка и отдавала ему приказания.
- Они сказали, - продолжала она, устраиваясь на стуле, - что в обмен на то, что мы отпустим Джуифреза Боверта и остальных пленных недалеко от... как там называется это место...
- Пенна.
- Ну да, Пенна. Если мы их освободим, они признают Банк суверенной единицей...
- Как мило, - прервал ее Горгас, - они это уже сделали.
- ... и официально позволят гектеморам взять заем под залог собственности для выплаты долга по другой накладной за ту же собственность, - продолжала Ньесса, - при условии, что мы заплатим им комиссионные с займа, отзовем наших советников с равнины и ограничим свою деятельность до строго определенной территории. - Она вздохнула. - Ну, что думаешь?
Горгас помолчал несколько секунд.
- В общих чертах это слишком хорошо, чтобы быть правдой. То же самое, что сдать нам всю свою область деятельности без боя. И условия бессмысленны, потому что мы оба знаем, что не будем их соблюдать.
Ньесса задумчиво кивнула.
- Все из-за фракций, - объяснила она. - Фракция «Б» соглашается на военную операцию, которая заканчивается провалом. Фракция «А» преувеличивает значение неудачи, чтобы выставить фракцию «Б» в дурном свете и потом сказать, что только крайние меры могут исправить позорный промах, допущенный фракцией «Б». Затем, как только фракция «А» получит преимущество, она разрывает все соглашения и проводит свою собственную военную операцию, надеясь на успех. Чертовски действует на нервы. - В ее голосе прозвучали резкие, дрожащие нотки. - Они заставляют нас воевать, но им совершенно все равно, проиграют они или выиграют, война - лишь арена, на которой фракции могут померяться силами. Боже, ну как мне планировать войну, если я даже не знаю, чего хочет другая сторона?
Горгас ухмыльнулся.
- Но они же всегда проигрывают.
- Не важно, - сердито возразила Ньесса. - Они могут себе позволить продолжить войну и проиграть, а мы не можем себе позволить продолжить войну и победить. Каждый раз, когда мы разбиваем их подчистую, мне это стоит огромного количества денег и людей. Как заниматься бизнесом в таких условиях? И нет никакой возможности это уладить. Единственный путь - уйти и никогда не возвращаться.
- Или захватить Шастел, - тихо перебил Горгас. - Не случалось задумываться?
Ньесса смерила его презрительным взглядом.
- Не глупи, Горгас. За кого ты нас принимаешь, за Город? У нас сотни людей, у них - тысячи. Единственная причина, почему мы до сих пор здесь, так это потому что они не любят лодки. И потому что война для них выгодна. Мы - дар небес для фракций. Я даже сейчас не могу позволить себе вести войну, не говоря уж о том, чтобы атаковать. Подобная победа разорительна.
Горгас сладко улыбнулся.
- Не обязательно тратить много денег, - пробормотал он. - Перимадея не стоила нам ни квотера.
- Тогда все было иначе, - возразила Ньесса. - Нам неслыханно повезло. Насколько мне известно, никакая орда дикарей не собирается спуститься с гор и напасть на Шастел. Что очень хорошо.
- Хорошо, - согласился Горгас. - Но давай посмотрим, что у нас есть. Перед нами разжиревшая, ленивая армия, управляемая кучкой идиотов, которые только читают книги и играют в политику. Также у нас тысячи крестьян, которые платят за все это удовольствие и которые никогда не взбунтуются, просто потому что у них недостает воображения. Плюс к тому у нас как минимум одна фракция, может, две, испытывающие серьезные неприятности из-за того, что около шестидесяти алебардщиков оказались захвачены в деревне, окруженной нашими войсками. Тебя это наводит на какие-нибудь мысли?
Ньесса пожала плечами.
- Хочешь сказать, нам нужно вести переговоры напрямую с фракциями, которые послали отряд, и договориться с ними на благоприятных для них условиях в обмен на кое-какие серьезные уступки. Таким образом, они получают, что хотят, и мы контролируем ситуацию... Не выйдет. Как только они получат желаемое, мы им станем не нужны. И через месяц все будет как прежде.
Горгас покачал головой.
- Ты не понимаешь. Что, если мы публично казним заключенных, чтобы нанести как можно больший вред фракциям, которые их послали? Знаешь, трупы на виселицах, головы «бедняков» на колах на причале, где они видны каждому. Эти фракции растеряются, они не будут знать, что делать. Тут-то мы и начнем переговоры: вы открываете нам ворота одной темной, холодной ночью, мы расправляемся с вашими врагами и на блюдечке передаем вам ваш драгоценный Фонд, делайте с ним, что хотите. При одном условии: мы разместим свой гарнизон там, откуда будет удобно наблюдать за вами. И волки сыты, и овцы целы, скажем мы. И конечно, они все оплатят; тихо, через третьих лиц. Таким образом, все побеждают - или думают, что побеждают... Ну, что скажешь?
Отворилась дверь, и вошел клерк с подносом блинов и сидром.
- Как раз вовремя. Хорошо, поставь на стол.
Ньесса встала, начала намазывать блины медом и аккуратно их сворачивать. Клерк быстро ушел.
- Ну? - повторил Горгас.
- Положим, мы попробуем это провернуть, - ответила сестра, - но у нас ничего не получится. Они убьют или захватят наших солдат, наши фракции будут объявлены предателями, а потом они начнут настоящую атаку. Могут взять напрокат корабли на Острове или у пиратов - давно могли бы это сделать, но не хотят, как я уже говорила. Это будет конец всему.
- Верно, - признал Горгас, - хотя я не планировал проигрывать.
- Хорошо, - ответила Ньесса с набитым ртом. - Предположим, твоя тактика сработает. Некоторое время у нас будет гарнизон в Шастеле, и мы поможем им разрушить их страну. Зачем? Что это нам даст?
- А их государственные доходы? - указал Горгас. Ньесса покачала головой.
- Безнадежно. Правительство не в состоянии тратить налоги на что ему вздумается; они идут на управление страной; и тебе придется примириться с этим, если ты член правительства. Мы не правительство, мы - деловые люди, учти. О, мы, конечно, можем попробовать снять десять или пятнадцать процентов общего дохода, но вряд ли у нас получится ровно поделить его, и в течение года мы станем банкротами. - Она проглотила блин и запила сидром. - Если хочешь быть королем, Горгас, найди себе королевство и там развлекайся за свой счет сколько душе угодно. Удача с Перимадеей застит твой разум, вот в чем проблема. Разрушать города - развлечение богачей. Советую тебе помнить о своем месте и вести себя соответственно.
Горгас медленно кивнул:
- Полагаю, ты права. Значит, ты вызвала меня сюда не для того, чтобы спрашивать совета. Что же тебе нужно?
- Дело в Бардасе, - ответила Ньесса, вытирая рот рукавом. - Очевидно, ты не думал об этом, но если бы я была на их месте, то точно знаю, как поступила бы. Я бы послала двадцать солдат - хороших солдат, профессионалов, чтобы они схватили его, связали и отправили на лодке в Шастел, а потом обменяла бы на пленных. Поэтому я хочу, чтобы его привели сюда, где мы можем присматривать за ним. Так следовало поступить с самого начала. Я послала тебя в Город не для того, чтобы ты потворствовал своим разрушительным инстинктам, а он тем временем бродил, как лунатик, по холмам и играл в луки и стрелы. Он наш брат и угрожает нашей безопасности, так что давно пора со всем этим разобраться. Я знаю одного священника, его друга, значит, найти его не составит труда. Все, что требуется от тебя, - привести его сюда. Думаешь, справишься, или мне лучше послать кого-нибудь еще?
Горгас молча оглядел ее, потом презрительно усмехнулся:
- Курица-наседка. Все никак не обуздаешь свои материнские инстинкты?
На секунду ему показалось, что он зашел слишком далеко. Однако Ньесса посмотрела на него спокойно.
- Я вспомнила еще кое-что. Ты сказал, что разберешься с моей безмозглой дочерью, - и не сумел. Горгас, мне просто стыдно, что мой единственный ребенок заперт в городской тюрьме. Я знаю, с ней тяжело, но тебе надо приложить одно-единственное усилие. Ты можешь повидать ее, прежде чем возвращаться на свою войну.

Мальчик отложил струг и начал наблюдать.
Бардас Лордан мастерил лук из побега. Ему уже удалось сделать очень красивую деревянную лавочку: трехфутовая стойка ворот, прикрепленная к тяжелым пильным козлам, с изогнутой рукояткой на одном конце и прорезью на другом для лука. Дуб был отполирован до блеска и идеально калиброван в полудюймах.
- Ты лучше наблюдай, - сказал Лордан, не поднимая головы. - Это самая сложная часть, остальное - обычная работа плотника с примесью черной магии, чтобы произвести впечатление на покупателей.
Парнишка сел на бревно и сложил руки.
- Я наблюдаю.
- Молодец. Начинать надо с необработанного шеста, который только что был срезан с дерева и выглядит как лук, но, само собой разумеется, еще ничего собой не представляет... Кстати, сидя здесь в переднике, со стружками в волосах и со стругом в руках, ты производишь впечатление человека, который знает, что делает.
Мальчик никак не отреагировал. Лордан смахнул пару стружек и продолжил:
- Изготовление лука - это искусство обучения ростка гнуться. Разница между палкой и луком заключается в том, что, когда ты гнешь палку, она либо остается согнутой, либо ломается. Когда ты сгибаешь лук, он сгибается, а потом возвращается в обычное состояние. Большая разница, верно?
- Большая.
- Рад, что ты понимаешь. Для того чтобы сделать лук, надо набросить петлю на оба конца лука и начать натягивать ее, сгибая лук на дюйм или полдюйма, а потом мягко отпускать, затем снова и снова - пятьдесят раз на дюйм как минимум. Семьдесят пять - еще лучше. Так палка учится сгибаться: внешняя сторона, которая называется спиной, учится растягиваться, а внутренняя - живот - учится сокращаться; комбинация растяжения и сокращения как раз и является источником силы. Попробуй согнуть обычную палку в полукруг, и у тебя в руках окажутся два обломка: растяжение порвет волокна в задней части, а сжатие разрушит древесину на животе. Согни лук, тысячу раз согнутую палку, и у тебя в руках оружие, несущее смерть всему живому. - Он ухмыльнулся и вытер пот со лба. - Настоящая пытка. Снова и снова, когда дерево думает, что больше уже не сможет согнуться, ты добавляешь еще полдюйма, увеличивая напряжение и сжатие, и лук понимает, что и с этим можно в конце концов справиться, но теперь он стал чуточку сильнее. И ты вдруг замечаешь, что теперь он растягивается на длину стрелы. Вот это - изготовление лука.
- Пытка, - повторил мальчуган. - Смешно сказал. - Лордан пожал плечами.
- Именно этим мы и занимаемся. Учим палку вести себя неестественно. Для нее естественно было бы переломиться; мы учим ее, растягивая и сжимая, делать то, что она никогда бы не научилась делать, если бы осталась на дереве и обросла листьями. Кто-то однажды сравнил это с доведением палки до белого каления; издевательством над ней, он сказал, что это то же самое, что делать ее дикой, полной насилия. - Лордан продолжал сгибать, отпускать, снова сгибать палку, как опытный мучитель - жертву. - Тогда мне показалось, что это звучит чересчур мелодраматично, однако в таком сравнении все же есть смысл.
- Значит, сгибать и разгибать? - спросил мальчик. - И все?
Лордан покачал головой.
- Не так просто. Когда делаешь лук, следи за тем, чтобы он одинаково гнулся с обеих сторон, не только на концах, но по всей длине, пропорционально, чтобы лук сгибался правильно.
- А как правильно?
- По-разному. Некоторые луки должны иметь форму полукруга, другие могут быть более квадратными, чтобы дерево в футе от ручки почти не гнулось. Итак, во время работы постоянно следи за изгибом, и если одна половина гнется меньше, то надо срезать лишнее в соответствующем месте, пока она не выровняется со второй половиной. Это непросто.
- А, - сказал мальчик, и с полчаса он наблюдал за тем, как Лордан работал, сгибал и разгибал, снова и снова, иногда останавливаясь, чтобы немного срезать, держа острый нож под прямым углом к дереву.
Наблюдая, он понял, о чем говорил наставник. В какой-то момент палка уже перестала быть палкой и превратилась во что-то совершенно другое.
- Конечно, - продолжал Лордан, не поднимая головы от работы, - наступает момент, когда дальше сгибать невозможно, иначе дерево сломается; и как раз в этот момент лук закончен и готов стрелять. Забавно, когда он наиболее хрупок, когда надави еще чуть-чуть, и он переломится надвое, именно в этот момент он может стрелять дальше и сильнее всего. Волокна на животе сжаты так туго, что просто не могут сжаться сильнее, это называется наложением. Обычно спина растягивается больше, чем живот, потому что мы укрепляем спину, чтобы она не ломалась. На живот очень легких луков можно наложить рог, чтобы он выдержал большее давление. Вот почему лучшие луки получаются из животных. Животные сгибаются и сжимаются лучше, чем деревья. Конечно, только после того, как умрут.
Впрочем, - вдруг подумал он, - мы сами, в сущности, живот и спина лука.
- Вот теперь твоя очередь мучить лук, я хочу посмотреть со стороны.
Лук как раз достигал этапа, о котором говорил Лордан, момента, когда из куска дерева он превращался в оружие. Мужчина следил за двумя концами, верхним и нижним, сгибаемыми под одним углом с одинаковой силой, все ближе и ближе подбираясь к тому моменту, когда механическое воздействие преобразуется в разрушительную силу. Очень важно, чтобы оба конца были максимально схожи, как братья-близнецы, испытывали равное воздействие, одинаково сгибаясь и разгибаясь, копя в себе силу, ярость, чтобы превратить ее в насилие, как пчела превращает пыльцу в мед.
- Выглядит отлично.
- А ты собираешься что-нибудь прикреплять к спине? - поинтересовался парнишка.
Лордан отрицательно покачал головой.
- Это всего лишь мусор для войны. Сам ясень - что означает, что он сделан из ясеня, и еще плоский лук, что означает, что он вырезан ровно, как прямоугольник, без изгибов в обратном направлении. Вполне сойдет для правительства, нет смысла стараться сделать лучше.
- Изгиб в обратном направлении - это когда ты его нагреваешь? - спросил мальчик.
- Верно, распариваешь дерево, пока не размякнет, и оно застывает в этом положении. - Лордан зевнул. - Все для увеличения продолжительности воздействия, которому мы можем подвергнуть лук, пока он не сломается. Самые лучшие луки, с укрепленными животами и спинами, настолько сильно согнуты, что, когда убираешь веревку, они выглядят как подкова, а когда связываешь и гнешь, они могут выгнуться наизнанку.
- Ясно, - ответил мальчик. - А ты когда-нибудь делал такой?
Лордан кивнул.
- Однажды, много лет назад, я создал самый лучший лук, он тянул на сто футов, но стрелял, как будто был в два раза сильнее. И его нельзя было сломать, он только гнулся и гнулся. С тех пор такого не получалось, а жаль.
- Он у тебя?
- Нет, я сделал его для брата, а когда попытался сделать еще лучше для себя, то ничего у меня не вышло, он переломился, а больше у меня не было такого сорта рога. У меня получаются отличные луки, но вот стрелок я посредственный, в то время как мой брат - первоклассный лучник. Ну ладно, как там наш лук? Еще два дюйма, и достаточно.
Когда лук был готов, Лордан приладил к нему пеньковую веревку подходящей длины, и они вышли во двор, чтобы пострелять. Мальчик нырнул в заросли и вернулся, покачиваясь под тяжестью соломенной мишени, которую он подвесил на цепь, прикрепленную к колу. Как только он ушел с дороги, Лордан, стоявший в двадцати ярдах, быстро прицелился и выстрелил. Стрела, острая, как шило, в форме листочка, прошла сквозь солому, как будто это были всего лишь облака над холмом.
- Неплохо, - сказал Лордан. - Немного отдает в плечо, но это поправимо. После стрельбы наложим пчелиный воск, и дело с концом.
Он отошел на пятьдесят ярдов и выпустил из лука одну за другой оставшиеся стрелы, часть из них попала на фут ниже цели, другие - на фут левее. Следующая попытка оказалась удачнее, большинство стрел попали в центр мишени. Из третьей дюжины большинство стрел не попали в центр, некоторые даже оказались за пределами внешнего кольца.
- Можно я попробую? - спросил мальчик. Лордан отрицательно покачал головой.
- Это восьмидесятифутовый лук, ты поранишься, даже если только попытаешься прицелиться. А он еще считается легким. Принеси мне стрелы, а я пока отойду на семьдесят пять ярдов.
С такого расстояния стрелы едва задевали мишень, а одна пролетела сквозь ветви дерева, через живую изгородь и упала в яблоневом саду. Лордан выругался.
- Надо бы пойти и найти ее, - сказал он, вставая между луком и веревкой, и начал сгибать его, пока не смог снять веревку с верхней зазубрины на луке. - Давай-ка посмотрим, сильно ли он искривился... Полдюйма. Могло быть и хуже.
Парнишка заметил, что лук больше не был прямым, теперь он слегка изогнулся.
- Когда из него как следует постреляют, будет примерно три четверти дюйма, из-за этого вес снизится почти до восьмидесяти. Ничего не поделаешь.
Улетевшую стрелу нашли в саду, она попала в дерево и сломалась. Лордан внимательно осмотрел стрелу, решил, что повреждение смертельно, и пальцами согнул ее в месте разлома, снимая наконечник.
- Дело для тебя на завтра, - сказал он. - Выкрути сломанное древко из гнезда, оставь часть с выемкой на конце лука. Я достану пчелиный воск, мы нанесем пару слоев на лук, и к утру он будет как новенький.
Мальчик заметил, что на внутренней стороне руки Лордана наливается лиловый синяк, а на указательном пальце, в том месте, где он придерживает стрелу перед тем, как ее отпустить, появилась небольшая ранка. Казалось, Лордан ничего не заметил; так женщина не обращает внимания на царапины, оставленные любимой кошкой.
Если он станет хорошим стрелком, то, наверное, тоже будет весь покрыт синяками и ссадинами, размышлял мальчик.
Они смазали лук горячим воском с добавлением масла и подвесили сушиться на веревке; потом мальчик снова начал строгать посох, а Лордан занялся новым пеньком. Следующий час прошел в молчании, пока парнишка не закончил работу и не принес струг, чтобы заточить его.
- А тебя не волнует, - спросил он, - что ты делаешь оружие, которым люди убивают друг друга?
Лордан отрицательно покачал головой.
- Ни капельки. По сравнению с тем, чем я раньше зарабатывал на пропитание, такая работа - детские шалости. Впрочем, и то, что я делал, меня не особенно смущало, я больше беспокоился о том, останусь ли живым к концу следующей битвы.
- А до того, - настаивал мальчик, - когда ты был в армии, ты не переживал из-за этого?
- Иногда. Не часто, по той же причине. - Бардас взял струг и попробовал острие подушечкой большого пальца. - И с каждым разом меня это волновало все меньше и меньше. Кроме того, в армии все не совсем так, как ты себе представляешь. Там очень скучно, иногда скука разбавляется смертельным ужасом. Но чем больше ты делаешь что-то, тем легче тебе становится сделать что-нибудь, что еще хуже, все происходит постепенно, понимаешь? Каждый раз - еще полдюйма, а ты даже не сознаешь, что с тобой происходит, пока в какой-то момент не чувствуешь, что больше не можешь. И тогда ты ломаешься.

- Дядя Горгас, какой сюрприз. Я думала, вы больше не придете.
Горгас присел на кровать и постарался сдержать подкатывающую тошноту. Ему приходилось бывать в разных омерзительных местах, но запах здесь был просто невыносим.
- Я никогда такого не говорил, - возразил он. - А даже если и говорил, то только потому, что ты вывела меня из себя. Кстати, тебе нравится так жить?
Исъют усмехнулась.
- Нет, - ответила она. - Думаю, здесь отвратительно, а вы?
Горгас вздохнул.
- Придется сказать надзирателям, чтобы убрали здесь, хочешь ты или нет. Это как минимум вредно для здоровья.
- Но, дядя, - ответила она с ноткой обиды в голосе, - ведь я того и добиваюсь. Я могу подхватить какую-нибудь ужасную болезнь и умереть, тогда больше не буду вам мешать, ясно? Я просто стараюсь быть милой.
Горгас поднял руку.
- Только не сегодня. Я не в настроении. Я преследовал алебардщиков из Шастела по горам и долам, ездил к твоей матери. Даже и не могу вспомнить, когда спал в последний раз, и как только закончу дела, сразу поеду в горы, чтобы поймать своего братца Бардаса и привезти его сюда. Так что не начинай, ладно?
- Или? - Исъют села на пол и внимательно посмотрела ему в лицо. - Или что? Ну же, пригрозите мне чем-нибудь.
- Просто... не начинай. - Горгас закрыл глаза и тяжело вздохнул. - Это очередное поручение твоей матушки. Ты, между прочим, позорное пятно на ее жизни. Так же как и твой дядя. Хотя, по правде говоря, мной она тоже не особенно гордится.
- Правда? Почему?
- Считает, что во мне нет деловой жилки. - Девочка кивнула:
- Она права. Ты не знаешь, когда надо остановиться. Швыряешься деньгами направо и налево. Не понимаешь, когда игра не стоит свеч. Ты...
Горгас открыл глаза.
- Достаточно, - вздохнул он. - Я все понял. На самом деле я вовсе не обижаюсь на тебя за эти слова. Для меня они означают, что я не сдаюсь, борюсь до последнего за то, что действительно имеет для меня значение.
Исъют посмотрела на него, склонив голову набок.
- Верно. Я не знала о действительно для меня важной части, потому понятия не имею, что для тебя действительно важно. Но что правда, то правда: легко ты не сдаешься.
- Спасибо.
- Не уверена, что это был комплимент. К тому же ты никогда не позволяешь таким глупостям, как чувство вины или обычная человеческая порядочность, стоять у тебя на пути.
Горгас зевнул.
- Знаешь, я давно так не расслаблялся - с той проклятой облавы. Мне даже здесь понравится, никто не надоедает, не беспокоит, не зависит от меня. Наверное, когда в следующий раз Ньесса даст мне поручение, я откажусь. Если убрать вонь и грязь, то здесь вовсе не плохо. Намного лучше, чем грязная яма на улице.
- Мое сердце истекает кровью, а ты переводишь разговор на другую тему.
- Ну и что? Ты оскорбила меня. - Девочка отрицательно покачала головой.
- Нет, я всего лишь пыталась понять тебя. Видишь ли, я хочу понять и тебя, и маму, и всю семью, может, тогда станет ясно, как я оказалась в такой передряге.
Горгас кивнул:
- Вполне возможно. Так что ты хотела сказать?
- Ну-у... - Исъют на мгновение задумалась. - На чем мы остановились? Так вот, я считаю, что человек, который убил своего отца и свояка и попытался убить сестру и брата, потому что боялся их расплаты, если они узнают, что он организовал изнасилование сестры... я ничего не забыла, а? Так сложно упомнить столько фактов.
- Продолжай, - сказал Горгас.
- Можно было бы подумать, что такой человек откажется от своей семьи. Решит, что они не захотят иметь с ним ничего общего, и просто уйдет, чтобы заняться чем-нибудь еще. Но только не ты. Не Горгас Лордан. Тебе все нипочем. Хватить ныть, говоришь ты. Ты все еще стоишь на ногах, не так ли? Так что давайте будем друзьями. - Она ухмыльнулась. - Несмотря ни на что, я не могу этим не восхищаться.
- Как я сказал, - ответил Лордан, глядя в другую сторону, - я так просто не сдаюсь, когда речь идет о чем-то действительно для меня важном. Например, о семье. Я продолжаю идти и ничего не слышу, пока не получаю нужный мне ответ. Видишь ли, я доказал, что люди могут меняться, а еще они умеют прощать. Посмотри на нас с твоей матерью. Если мы смогли это сделать, значит, и ты сможешь. Вспомни о жалости, у тебя только одна жизнь. Зачем рушить ее из-за того, что все равно нельзя изменить?
Она покачала головой.
- Я такая же, как ты. Когда дело касается вещей, которые действительно важны для меня. Как убийство дяди Бардаса. Если что-то действительно важно для тебя, ты пойдешь на все что угодно.
Из щели между камней в стене показалась мышиная голова, мышь огляделась вокруг и быстро побежала по полу. Горгас молниеносно выхватил кошелек из кармана и одним резким ударом убил зверька. Девочка уставилась на него.
- Зачем ты это сделал? - спросила она. Горгас пожал плечами.
- Это всего лишь мышь.
- Нельзя убивать просто так, - сердито ответила девочка. - Нельзя убивать мышей просто за то, что они мыши. Нельзя.
- Какая ты добрая. Лучше убить своего дядю.
- Да, - ответила Исъют. - У меня есть причина. - Она встала на четвереньки, подползла к мышке и подняла ее за хвост. - Очень хорошая причина. А просто так убивать животных - значит попусту их тратить.
Горгас поморщился.
- Велика важность! Значит, это пустая трата мыши. Мне кажется, здесь их предостаточно.
- Пустая трата жизни. Это плохо. Мне начало казаться, что я понимаю тебя, но я ошиблась. - Исъют покрутила мышку над головой, поймала ртом, откусила голову, прожевала и проглотила ее. - Правильно - убивать ради пропитания.
Горгас отвернулся.
- Ты отвратительна. Сидишь здесь, говоришь, как разумный человек, а потом делаешь такое...
- Чья бы корова мычала, - ответила она. - Ты сам ее убил. Что более отвратительно: убивать или есть?
Горгас напряженно сглотнул.
- Значит, когда убьешь Бардаса, то тоже съешь его? А что с костями и кожей? Ты же не будешь их попусту тратить, верно? Что сделаешь из них?
Исъют несколько секунд молча смотрела на него.
- Хорошая мысль, надо будет подумать. Конечно.
Она снова подняла мышь, однако, прежде чем успела откусить еще, Горгас вскочил на ноги и выбил ее из рук девочки. Та плюнула в него и зашипела, как кошка, у которой отобрали добычу.
- Ты отвратительна, - повторил Горгас. - Должно быть, в отца пошла.

Предыдущая страница 8 Следующая страница


9 К. Дж. Паркер

- Откуда мне знать? - сладким голосочком ответила Исъют. - Он умер до моего рождения, помнишь?

Глава девятая

- Давай еще раз повторим, - терпеливо сказала Ветриз. - В конце концов, это важная часть моего обучения торговле. Мы собираемся купить соленую рыбу.
- Правильно.
- Мы собираемся купить соленую рыбу, - повторила Ветриз, - и отвезти ее на другой конец света, на Остров, где мы живем.
- Правильно.
- Остров окружен морем и настолько забит рыбой и рыболовами, что можно буквально пройти от одной лодки к другой по ковру из тунца отличного качества, мерланга, макрели...
Венарт вздохнул.
- Ты упустила важный момент. Предположим, на Острове процветает рыбная промышленность. Предположим, свежей рыбы полно, и она очень дешевая. А теперь, если ты внимательно слушала все, что я рассказывал тебе о торговле, то скажи: какое крайне важное слово я только что использовал?
- Полно? Дешевая?
- Свежая, - ответил Венарт. - Свежую рыбу вряд ли можно продать. С соленой рыбой все совсем иначе.
Ветриз на секунду остановилась, чтобы рассмотреть выставленные ковры. Их явно импортировали, хотя трудно сказать откуда; узор очень необычный, а материал - тоньше и лучше, чем ковры из Месоги, которые так высоко ценились на Острове. Прежде чем Ветриз успела спросить цену, Венарт подтолкнул ее вперед.
- Хорошо, - сказала она. - Значит, на Острове не продается много соленой рыбы. Может, небеспричинно.
- Какая же ты бестолковая! Смотри, у нас есть рынок, на котором традиционно продают свежую рыбу, все ею питаются, к ней привыкли, это скучно. Люди любят пробовать новое, если оно не слишком новое. Например, соленая рыба. Мы можем заработать состояние.
- Или репутацию круглых дураков. Тебе не приходило такое в голову?
Они покинули центральный рынок и прошли в арку, ведущую в узкую улочку.
- Поверь мне, - спокойно произнес Венарт. - Я хочу сказать, что это не просто новшество, мы принимаем во внимание и патриархальную сторону дела. Свежую рыбу надо есть сразу же, ее нельзя хранить.
- Ее и не нужно хранить. Можно завтра купить еще.
- И, - продолжал Венарт, проходя под веревкой с сохнущим бельем, - не забывай о вкусе. Абсолютно новом вкусе.
- Да, она соленая. Очень соленая.
- И подумай, - объяснял Венарт, - о цене. Если мы закупим ее здесь по подходящей цене, то сможем продавать не дороже, чем свежую рыбу. Это очень важно.
Ветриз вздохнула. Самое неприятное заключалось в том, что Венарт, возможно, прав. Она вспомнила, как несколько лет назад Остров сходил с ума по сушенному на солнце мясу, доставляемому из Коллеона, его было модно подавать гостям, несмотря на то что на вкус оно было похоже на кнут из сыромятной кожи и об него можно было сломать зубы. А потом все сходили с ума по импортной воде и по козьему молоку из Неана...
Эпицентром торговли соленой рыбой на Сконе был внутренний дворик небольшого постоялого двора в темной аллее, по которой они шли. Сначала они пропустили нужный поворот, и тут Ветриз предложила остановиться и спросить у кого-нибудь дорогу (к большому неудовольствию брата). Только после этого они нашли нужную аллею. Она была очень узкой, и пришлось перешагнуть через несколько старушек, сидящих прямо посреди улицы на дороге, которые, казалось, не слышали, когда их вежливо просили подвинуться, полностью поглощенные работой, а именно - плетением кружев. В аллее было так темно, что Ветриз с трудом могла разобрать, что они делают. И при мысли о том, как они сидят в темноте на корточках и выплетают кружева, ей стало тошно. В комнате на постоялом дворе у нее было три прекрасных кружевных воротничка, которые она купила вчера на рынке.
Они нашли постоялый двор, который тоже, казалось, состоял из одних коридоров, и как раз когда брат с сестрой решили, что окончательно заблудились, и собирались было поворачивать назад, перед ними появился внутренний двор.
Первое, что они заметили, было красивое вишневое дерево, озаряемое солнцем. Под ним сидел полный мужчина, который совсем не обращал внимания на толпу человек в сорок. Большинство просто сидели и с отсутствующим видом смотрели в небо, хотя некоторые что-то подсчитывали или писали на кедровых дощечках. Они не выказали никакого желания подвинуться, когда их об этом попросили, и в конце концов Венарт и Ветриз неуклюже пристроились на краю каменной лавки.
Никто не говорил о рыбе. Очень старая и иссохшая женщина эмоционально рассказывала о том, как тяжело проходили роды у ее дочери. Двое лысых мужчин играли в шашки на маленькой доске, которую поставили себе на колени; доска была сделана из слоновой кости и инкрустирована кораллами и янтарем. Молодой человек с длинными спутанными волосами пил красное вино, при каждом глотке заливая бороду и тунику. Симпатичный старичок с белоснежными волосами и в новеньких красных сапогах играл на мандолине. Казалось, они попали в какую-то смесь рая и лечебницы для умалишенных.
Потом совершенно неожиданно толстый мужчина в центре поднял глаза от книги, которую читал, и заговорил о треске. Мол, из-за плохой погоды и деятельности пиратов в проливе Белмар хорошая соленая треска скоро поднимется в цене. Наступила оглушающая тишина, как будто он сказал что-то неприличное, и тут встал высокий, весьма свирепого вида мужчина с черепом лысым, как коленка, и заявил, что его склад весь забит бочками с отличной соленой треской, самой лучшей, которую можно найти, и что скоро ему придется их все выкинуть в море, чтобы освободить место для товара, который действительно можно продать. Его прервала приятная леди среднего возраста, сидевшая на противоположном конце двора, которая равнодушным голосом сообщила, что из-за огромного количества трески, занимающего большую часть амбара, ей угрожает банкротство и она подумывает о самоубийстве. Ничем не примечательный мужчина с короткой седой бородкой добавил, что недавно вложил приданое дочери в треску, и, соответственно, теперь она всю жизнь будет сидеть у него на шее, так как в жены ее никто не возьмет.
Толстый человек кивнул, помолчал несколько секунд и потом объявил, что, учитывая беспрецедентный спрос, он вынужден будет ограничить своих клиентов и не продавать им больше пятидесяти эльмиров каждому в обозримом будущем по цене семнадцать квотеров за эльмир...
- Что такое эльмир? - прошептала Ветриз.
- Понятия не имею, - отвечал Венарт.
...и это даже не обсуждается, наличные вперед, никаких расписок и долговых обязательств. Невысокий морщинистый старичок в углу, который был таким маленьким, что Ветриз не сразу его заметила, выкрикнул: «Пятнадцать квотеров». Толстый мужчина проигнорировал его, повторил свою цену и вернулся к книге. Приятная леди выкрикнула «Шестнадцать квотеров, половина при доставке, половина - в течение тридцати дней». Не поднимая головы, толстяк сказал: «Шестнадцать, наличными». Все начали разговаривать, а потом кричать одновременно. Сквозь шум Венарт не мог расслышать предлагаемые цены, но постепенно торг подошел к концу, так как толстяк встал, отряхнул штаны, подошел к двум игрокам в шашки и завязал вежливую беседу. Бодрая, с невероятно рыжими волосами женщина села под дерево и достала пяльцы.
- Да, но мы не знаем, что такое эльмир, - прошипела Ветриз. - Как тогда узнаем, сколько покупаем?
- Простите. - Венарт оглянулся. Перед ним стоял высокий строгий мужчина с длинной седой бородой, спадавшей на грудь подобно металлическому водопаду. - Вы не очень хорошо знакомы с нашей системой мер?
- В общем, нет, - признался Венарт.
- Все очень просто, - ответил мужчина. - Мы используем коллеонский эльмир, который служит для измерения объема, но только для трески; один эльмир - примерно два хогсхеда на Сконе, а хогсхед на Сконе равен примерно девятнадцати галлонам в Городе. Для остальной рыбы, кроме сельди, мы используем шастелский эльмир, который примерно равен двум с четвертью хогсхедам на Сконе, или, если удобнее рассчитывать вес, мы используем центнер на Сконе, который равен девяти десятым центнера в Городе, хотя для простоты расчетов переводим его в шастелский центнер, который равен одиннадцати десятым центнера в Городе. Хогсхед трески на Сконе чуть больше центнера в Шастеле, если вам так проще считать. Конечно, - добавил он, - все совсем по-другому, когда речь идет о свежей рыбе, и об этом необходимо помнить, когда вы покупаете свежую рыбу, чтобы ее засолить.
Венарт беспомощно кивнул и поблагодарил мужчину за совет как раз в тот момент, когда бодрая женщина под деревом объявила, очевидно, своим пяльцам, что у нее четыреста фезантсов первоклассного тунца, но она, возможно, не будет его продавать, пока цена не поднимется до той, за которую она его купила.
- Фезантс? - прошептал Венарт.
- Четыре целых и одна восьмая коллеонского эльмира, - ответил сосед. - Некоторые предпочитают измерять большие количества. Она, конечно, врет, у нее не больше четверти; но если ей удастся все продать, остальное она сможет купить сегодня вечером.
Наконец примерно через час (сложно было следить за временем) Венарт смог подключиться к торгам и в результате заключил договор на покупку двенадцати городских центнеров соленой макрели по цене четырнадцать квотеров за коллеонский эльмир у молодого человека, который старательно поглощал красное вино. Когда они встали, чтобы уходить, все присутствующие вежливо пожелали им долгих лет жизни и благополучия.
- Я смогу окупить эти семьдесят два квотера, - сказал Венарт, когда они выходили из аллеи на светлую, шумную центральную улицу. - Очень недурная цена, если хочешь знать мое мнение.
- Пятьдесят шесть, - поправила его Ветриз, - двенадцать городских центнеров - это десять и четыре пятых шастелского центнера, которые равны десяти и четырем пятым хогсхеда на Сконе или пяти и двум пятым эльмира, - пятьдесят шесть квотеров. Судя по тому, что я слышала, неплохо.
- Ну, - сказал Венарт, - в таком случае давай вернемся на постоялый двор и выпьем. Думаю, нам есть, что отметить, не так ли?
Когда они вернулись на постоялый двор, вокруг не было ни души, поэтому они отказались от идеи что-нибудь выпить и, обессиленные, свалились в кресла-качалки. Венарт достал свои дощечки и был полностью погружен в расчеты, как вдруг поднял голову и увидел нависающего над собой мужчину в военной форме.
- Венарт Аузейл?
- Это я.
- Вы арестованы, - сказал солдат.

Глава десятая

- Я думаю, он сломан, - жалобно промолвил Венарт, прикладывая к носу кусок ткани, пропитанный кровью, который он оторвал от рукава рубашки. - Фактически я в этом уверен.
- Не будь размазней, - презрительно ответила Ветриз. - Тебе бы казалось, что все нормально, если бы он действительно был сломан. И в любом случае ты сам во всем виноват.
Поняв, что от сестры ему сочувствия не дождаться, Венарт отвернулся и оглядел комнату. Она была не похожа на темницу. Насколько он смог понять, они были в какой-то приемной в конце длинного коридора, где-то в главном офисе Банка Сконы. Но если вы окажетесь в мрачной комнате без окон, с тяжелой дверью, то для вас она все равно будет тюремной камерой.
- Ты действительно идиот, Вен, - продолжала Ветриз. - Что, черт побери, на тебя нашло? Зачем ты так разговаривал с ним?
- Откуда я знал? - запротестовал Венарт. - С тех пор как мы прибыли на этот ужасный остров, все только и твердили, что не нужно обращать внимания на то, что говорят скафферы, они просто пытаются выманить деньги. И поэтому вполне естественно...
Ветриз вздохнула.
- Если ты не можешь отличить работника таможни от дворцовой стражи, то я вообще удивляюсь, что ты еще не обанкротился. Было очевидно, что он не простой... как ты там сказал?
- По мне, они все на одно лицо, - пробурчал Венарт. - Толстые идиоты в форме. И ему вовсе не нужно было меня бить, я всего лишь сказал, что не пойду.
- Все было не совсем так, - поправила Ветриз. - Ты сказал довольно грубо, что не пойдешь, он попытался схватить тебя за руку, ты толкнул его...
- Я не толкал его. Он просто случайно наткнулся на мою руку.
Ветриз фыркнула:
- Ты когда-нибудь был в подобных местах? Я имею в виду, ты знаешь, что с нами будет дальше?
Венарт пожал плечами:
- Без понятия. Полагаю, нам придется предстать перед судом, а потом выплатить огромный штраф. Все дело в этом, я считаю, им просто нужны наши деньги.
Ветриз поежилась.
- Только и остается надеяться, что ты прав. Нападение на офицера при исполнении служебных обязанностей... Думаешь, нас не повесят? Не заключат в темницу на много лет?
Венарт нахмурился.
- Это Банк, - сказал он, пытаясь говорить как можно увереннее. - Когда у них оставалось бы время заниматься бизнесом, если бы при малейшем недоразумении с иностранными торговцами их бросали бы в тюрьму? Такие вещи не делают, когда заключают сделки с людьми.
- Так-то оно так, - ответила Ветриз, не очень веря услышанному. - С другой стороны, мы же не знаем, за что нас арестовали. Может, за что-нибудь ужасное.
- Почему? Ты сделала что-то ужасное и ничего мне не сказала?
- Нет, конечно, нет, но это может быть что-то, что они считают ужасным. - Ветриз тоскливо смотрела на дверь. - Так глупо. Нас заперли здесь, а мы даже не знаем, из-за чего. Давно мы сидим?
Венарт пожал плечами.
- Три часа? Понятия не имею. Слишком долго. И вообще мне нужен врач.
- Ой, только хватит ныть. Ты когда-нибудь думаешь о ком-нибудь, кроме себя?
- Если бы ты не долдонила постоянно, что я такой доверчивый, раз отдал деньги владельцу склада...
Ветриз вздохнула.
- Ну, давай сейчас еще затеем спор, пообзываем друг друга, будет не так скучно. Я ужасно боюсь.
- Я, между прочим, тоже здесь не развлекаюсь, - признался Венарт. - Если бы мы только знали кого-нибудь, кто мог бы вытащить нас отсюда...
Ветриз открыла рот и снова закрыла. Минуту спустя распахнулась дверь, и вошел солдат.
- Следуйте за мной, - сказал он.
Итак, они последовали за ним по бесконечному коридору, потом по ступенькам вверх, по ступенькам вниз, еще раз вверх, потом опять по бесконечному коридору. По дороге им не встретилось ни души, шаги солдата отдавались гулким эхом от каменных стен и потолка. Как раз когда Венарт подумал, что они ходят по кругу, солдат резко остановился и открыл дверь.
- Сюда.
«Сюда» оказалось еще одной маленькой комнаткой без окон, в которой стояли почти точно такие же два стула и стол. Солдат втолкнул Венарта и Ветриз внутрь и закрыл дверь.
- Прекрасно, - вздохнул Венарт, - наверное, это специальное наказание для людей, которые делают ужасные вещи. Мы можем провести всю оставшуюся жизнь...
- Заткнись, Вен.
Десять минут спустя дверь снова открылась, и другой солдат вывел их в бесконечный коридор, вверх по ступенькам, в другую мрачную комнату, только большую и просторную, с подбалочниками и широкими гранитными колоннами. И больше там ничего не было, кроме деревянных скамеек. Они сели, дверь закрылась, но не успели они насладиться улучшенной обстановкой, в которую попали, как дверь снова открылась, и вошел клерк.
- Директор готова принять вас, - сказал он. - Сюда. Венарт посмотрел на сестру, та пожала плечами. Они проследовали за клерком в смежную комнату, которая почти не отличалась от той, из которой они только что вышли, хотя здесь в самом центре стоял стол, а за столом сидела женщина. Она была невысокой, можно даже сказать - коренастой, с широким лицом и большими глазами, ее седеющие волосы были стянуты в пучок на затылке. Незнакомка была одета в темно-зеленую тогу, похожую на крестьянский рабочий халат. Она сидела на большом старом деревянном стуле без подлокотников. Больше в комнате стульев не было.
Женщина молча смотрела на них несколько минут.
- Венарт и Ветриз Аузейл, - наконец произнесла она.
- Правильно, - ответил Венарт. Голос женщины был довольно низким, сквозь мелодичное литературное перимадейское произношение едва ощущался какой-то незнакомый акцент. - Извините, почему мы здесь?
Женщина посмотрела на него.
- Я имею в виду, - продолжал Венарт, - я признаю, что толкнул его в ответ после того, как он толкнул меня, но это случилось инстинктивно, он первый меня толкнул, я его никак не провоцировал, поэтому...
Он запнулся. Женщина продолжала смотреть на него.
- Вот как, значит, вы напали на офицера, - сказала она. - Я не знала.
Венарт открыл рот, потом снова закрыл. Она отвернулась от него и переключила все свое внимание на Ветриз.
- Вы организовали побег патриарха Алексия из Перимадеи, - сказала она. Ветриз кивнула. - А потом он жил у вас достаточно продолжительный период времени, прежде чем приехать сюда.
Это было больше похоже на констатацию фактов, чем на допрос.
- Все правильно, - ответила Ветриз, лишь бы не молчать. - Мы познакомились с ним в Городе, перед самым падением, и стали друзьями. Он приятный старичок. Нам он нравится.
- Мое имя - Ньесса Лордан, - сказала женщина. - Вы знакомы с моими братьями Горгасом и Бардасом.
Ветриз кивнула.
- И слышали обо мне.
- Да, - подтвердила Ветриз, желая добавить: «Разве мы не встречались? Не здесь, а где-то еще? » и: «Я вас боюсь, но совсем не так сильно, как вы думаете».
Ньесса скривила губы.
- Вы знаете, где Алексий сейчас? Вы вообще видели его с тех пор, как прибыли на Скону?
- Нет, - ответил Венарт. - Мы не видели его с тех пор, как уехали с Острова. А вы разве не приглашали его?..
- Я так не думаю, - сказала Ньесса Лордан. - Полагаю, он приходил к вам и просил забрать его отсюда обратно на Остров.
Венарт начал яростно отрицать, но ни одна из женщин его не слушала. Фактически его больше там не было. Ньесса и Ветриз смотрели друг на друга через стол, разделявший их.
- Вы знаете, что мы его не видели, - сказала Ветриз.
- Да, знаю, - ответила Ньесса. - Или по крайней мере знаю сейчас. Жаль, а я хотела узнать, не сможет ли он помочь справиться с этим ужасным беспорядком. Вы понимаете, о чем я?
- Не совсем, - ответила Ветриз. - Только слухи... - Ньесса передернула плечами.
- Вас привели сюда не из-за этого. Вы влюблены в моего брата.
- Нет! - сердито ответила Ветриз. - Это было только один раз, и я чувствовала себя ужасно на следующий...
Ньесса улыбнулась.
- Не в Горгаса, - сказала она. - В Бардаса. Ну, я не права?
Ветриз нахмурилась.
- Разве что неосознанно. Думаю, я бы заметила, если бы это было так, верно?
- Не обязательно. Хорошо, предположим, он завораживает тебя. Тебя к нему сильно потянуло, когда ты впервые встретила его в суде, правда? А потом, когда ты совершенно случайно встретила его в таверне сразу после суда, он заинтересовал тебя. Да?
Ветриз задумалась. Отпираться смысла не было.
- Возможно. Я часто вижу мужчин, которые кажутся мне привлекательными, но по той или иной причине не влюбляюсь в них. Это... нехорошо.
Ньесса снова улыбнулась, однако ее улыбки не означали то же самое, что улыбки остальных людей.
- Ты ведь спасла ему жизнь, не так ли? Используя свой дар натурала, используя Принцип, ты увидела момент в будущем, когда его убивают, и вмешалась. Я права?
Ветриз развела руками.
- Честно говоря, не знаю. Горгас сказал... ну, я имею в виду, он каким-то образом мне сообщил, что это случилось, но я не осознавала этого. Не в этом ли заключается особенность натуралов? Вы-то это должны знать, вы ведь натурал.
- Не совсем, - ответила Ньесса, переплетая пальцы. - Я не натурал, просто научилась использовать Принцип осознанно. Не думаю, что это умеет кто-нибудь еще. Мои возможности ограниченны, зато я в состоянии использовать их, когда захочу. Может, я и не натурал, но я могу... как бы это сказать? Как, например, кукушка, подкладывающая яйца в чужие гнезда, или пиявка.
- Думаю, вы имели в виду паразитов, - прервала ее Ветриз. - Вы паразитируете на натуралах.
- Отлично сказано, - ответила Ньесса, улыбаясь. - Я хотела разузнать об Алексии и другом мужчине, Геннадии. Думаю, они научились делать некоторые вещи, которые у меня получаются без природных способностей, с помощью одних только навыков и знаний. Они говорят, что это была всего лишь случайность в их исследованиях, - равнодушно рассказывала она. - Естественно, мне хочется знать, что они умеют, именно поэтому я привела Алексия сюда. Геннадий преподает в Фонде, что мне не очень нравится, но я займусь этим, когда у меня появится свободное время. В любом случае разговор сейчас не об этом. Мы говорили о твоей привязанности к моему брату и способности... ну, контролировать его.
- Все совсем не так, - запротестовала Ветриз. - По-вашему, я могу заставлять его делать то, что он не хочет. Я никогда не пробовала, но уверена...
- Ты предотвратила его смерть, - перебила Ньесса. - Или тебя кто-то использовал для этого. Стоит ли открыть тебе маленький секрет? Почему бы и нет? Раз ты не полная идиотка, то со временем сама все поймешь. Твой друг Алексий - тоже натурал, но самое смешное заключается в том, что он этого не знает. Все эти годы, читая книги и выступая перед стариками в своей тупой Академии, он мог крутить Принципом, как хотел. Хотя вряд ли это когда-нибудь приходило ему в голову. Предположим, ему это было не нужно? Такое тоже может быть. Он говорил мне, что практическое использование Принципа - я называла его магией, чтобы позлить Алексия, - всего лишь незначительный побочный эффект исследования философии. Можешь себе такое представить? Хорошо, вообрази угольщика, который всю жизнь посвятил искусству правильного углежжения. И однажды он обнаруживает маленькие сияющие крупинки в золе. Он поднимает их, решает, что они не представляют никакого интереса, и выбрасывает. А когда видит эти крупинки снова, то не обращает на них никакого внимания. А на самом деле этот человек только что научился плавить металл, но так как он интересуется только углежжением, то игнорирует это. Думаю, картина тебе ясна. Алексий - натурал, как и мы с тобой.
Ветриз посмотрела на Ньессу, но это было равносильно тому, чтобы смотреть на щель для стрел на стене замка.
- Так что вам от нас нужно? - спросила она. - Вы деловая женщина, так же как и мы. Чего вы хотите?
- А, - одобрительно сказала Ньесса, - ты становишься похожей на меня. У тебя деловой склад ума в отличие от твоего бестолкового братца. Кажется, так всегда и бывает. Женщины с острым коммерческим чутьем вынуждены уступать дорогу братьям-неудачникам. Тебе еще повезло, у тебя только один брат. Вот я так и знала, что у нас есть что-то общее. Ну, буду с тобой полностью откровенна. Иногда я вижу будущее, тот момент, когда все идет не так, все, над чем я трудилась, о чем мечтала, рушится. И в этот момент я всегда вижу своего брата Бардаса... не спрашивай меня как, просто вижу. И если бы он только захотел, то легко бы мог все остановить. Но он не хочет. - Она нахмурилась, задумавшись, как будто в гроссбухе не сходился баланс. - Естественно, я пыталась предотвратить это, но у меня не получается. Видишь ли, меня там нет в этот момент, и я не могу туда попасть. Очевидно, проблема в моем брате Бардасе и Алексии и, может, в тебе. - Она вздохнула. - Не буду скрывать, у меня это становится навязчивой идеей, не дает работать, мне это не нравится, я устала.
- Представляю, - ровным голосом ответила Ветриз.
- Правда? Как странно. Вообще-то у меня на выбор два решения. Я могу попытаться заставить Алексия вмешаться, как он это сделал по просьбе моей безумной дочери, когда та попросила его проклясть Бардаса; но на него нельзя рассчитывать. Заклятие сработало по чистой случайности, и оно не было очень жестоким. С другой стороны, есть ты. В конце концов, ты тоже натурал. И ты запуталась. И, - тихо добавила Ньесса, - тебя будет намного легче заставить, чем старика, который устал от жизни. В конце концов, ты молода и привлекательна, беспокоишься о брате, об Алексии и о Бардасе. Так легко заставить тебя сделать то, чего я хочу. Только надо решить, за какую ниточку потянуть сначала. - Она скрестила руки. - Все ясно?
...Ветриз открыла было рот, чтобы ответить, но Венарт все говорил и говорил, он даже не заметил, как началось это странное интервью. Ньесса Лордан подождала, пока тот закончит, потом прищелкнула языком.
- Если не умеешь врать, - резко сказала она, - то лучше брось торговлю и найди другой способ зарабатывать на жизнь. Мастер Венарт Аузейл, я настоятельно рекомендую вам покинуть Остров в течение... м-м... не хочу слишком усложнять вам жизнь, ну, скажем, в течение сорока восьми часов. Ваша сестра останется здесь, со мной. Нам надо кое-что обсудить.
На секунду Ветриз испугалась, что Венарт сделает какую-нибудь глупость, например, схватит ее и побежит или ударит Ньессу. Инстинктивно она схватила его за руку.
- Это неприемлемо, - сказал он, стараясь изо всех сил говорить строго. - Если вы пытаетесь задержать жителя Острова против его желания...
- Все в порядке, - перебила Ветриз. - Со мной все будет хорошо. А ты иди. Не волнуйся.
Венарт посмотрел на нее так, как будто его только что укусил стул.
- Нет, так нехорошо, - раздраженно бросил он, пытаясь совладать с удивлением. - Ты же не хочешь оставаться здесь, с ней...
- Хочу, - ответила Ветриз.
- Ты не...
- Вы можете уйти, - вмешалась Ньесса, - или можете остаться вдвоем. Но если вы останетесь, мастер Аузейл, жизнь вам медом не покажется, обещаю. А теперь прекратите препираться с сестрой и идите заключать свои сделки.
Венарт посмотрел на нее, потом на Ветриз; ему показалось, что он смотрит на двух монстров в женском обличье. Он попытался придумать, что сказать, но не смог.
- Пожалуйста, - попросила Ветриз. - Со мной правда все будет в порядке. Проблемы возникнут, только если ты не успокоишься.
Венарт глубоко вздохнул.
- Не понимаю, - с чувством произнес он.
- Ничего другого я от вас и не ожидала, - сказала Ньесса. - Офицер покажет дорогу к выходу.

Чего Горгасу действительно хотелось, так это поехать домой. Вместо этого ему пришлось тащиться по коридору, вверх и вниз по лестнице, пока он не оказался в коридоре, ведущем в комнату с потолочными балками и безвкусными розовыми колоннами. Горгас схватил за шкирку клерка, который сообщил ему, что директор занята.
- Нет, не занята! Если у нее посетители, пусть избавится от них. Это важно.
Клерк с ненавистью посмотрел на него и пошел в кабинет директора. Несколько минут спустя он вышел, и его лицо скривилось в чем-то подозрительно смахивающем на ухмылку.
- Боюсь, директора там нет, - сказал он.
- Не глупите, - ответил Горгас. - Директор живет здесь. Если ее нет в офисе, значит, она в своей комнате. Пойдите и скажите ей... К черту, я сам пойду. Все в порядке, - добавил он, когда испуганный клерк попытался остановить его. - Дорогу я знаю.
Он проскочил мимо клерка, оттеснив его плечом с дороги, и плотно закрыл за собой дверь офиса, затем подошел к маленькой, почти невидимой двери в стене, стукнул по ней кулаком один раз, потом толкнул. Дверь резко распахнулась, и он вошел.
- Что, черт побери, ты вытворяешь?
- Привет, Ньесса, - ответил Горгас.
Комнатка маленькая, еще меньше, чем камера, в которой заперта ее дочь, но здесь было меньше мебели. В дальнем углу - каменная полка, которая служила кроватью, а в противоположном углу стоял простой тисовый шкаф с плотно закрытыми дверцами. В узкой щели над кроватью мерцал огонек масляной лампы. В комнате не было ни окон, ни камина, только небольшая решетка под потолком для вентиляции. Ньесса Лордан лежала на полке абсолютно обнаженная и штопала пятку изношенного чулка, который почти целиком состоял из заплаток.
- Убирайся.
- Как скажешь, - ответил Горгас. - Жду тебя в кабинете через пять минут.
Не прошло и пяти минут, как Ньесса влетела в кабинет - в шелковом красном платье, но босая.
- Если ты хоть раз еще это сделаешь... - начала она, но Горгас перебил ее.
- У нас проблемы.
- Ну?
Горгас сел на стул для посетителей и скрестил ноги.
- Заложники мертвы. Пока я тут болтал с тобой, мои люди попытались их выкурить. Они подожгли деревню и... - скривившись, добавил он: - Плантацию Альбиак. Я решил, что ты должна об этом узнать, и без промедления приехал сюда.
Ньесса смотрела на него, как будто не поняла ни слова из сказанного, а потом начала ругаться. Ругалась она умело, как мужчина. Закончив, жадно выпила остатки сидра и заела его маленьким пирожком.
- Ну?
- Ты расскажи мне, - ответила Ньесса с набитым ртом. - Ведь именно ты хотел их убить.
Горгас раздраженно нахмурился.
- Да, хотел. Но потом ты мне объяснила, почему это было бы глупо. Ну же, возьми себя в руки, мне действительно нужно поспать, - сказал он и для пущей убедительности зевнул.
Ньесса быстро потерла лицо ладонями.
- Хорошо. Попытаемся рассуждать логически. Во-первых, каковы наши шансы, по твоему мнению, держать это в тайне? В конце концов, нет никакого правила, предписывающего моментально сообщать о смерти заложников. Мы можем сказать, что они сдались и мы перевезли их в безопасное место. Или что увезли их на корабле со Сконы, тихо и без излишней шумихи. Так мы выиграем немного времени.
Горгас покачал головой.
- Во-первых, рано или поздно нам придется признаться, - сказал он. - Во-вторых, я бы не стал с уверенностью утверждать, что это возможно. Только Богу известно, сколько у нас агентов Фонда. Я могу назвать тебе тридцать, даже не заглядывая в свои записи. И держу пари, на каждого известного нам агента приходится три, о которых мы не знаем. Так что забудь об этом.
- Ладно, - ответила Ньесса. - Давай еще раз обдумаем твое предложение. Насколько я понимаю, у нас два пути.
Во-первых, раздуть из этого большой скандал и надеяться, что фракции сделают все остальное. Но я не думаю, что это нам поможет. Фракции, которые были изначально против военных операций, начнут требовать возмездия, а те, что были «за», не посмеют им возразить. Думаю, фракции устроят аукцион, и та сторона, которая предложит самую крупную и устрашающую военную операцию, выиграет. - Горгас кивнул:
- Вполне логично. А второй вариант?
- Ну, - начала Ньесса, теребя кончик носа, - это твоя идея. Сторонникам военной операции теперь некуда пойти. Если они выступят за репрессалии, значит, согласятся с врагом. Если выступят против, значит, потеряли самообладание и стали слабыми и безвольными. Вопрос заключается в следующем: достаточно ли у них сил, чтобы выпутаться из затруднительного положения, или они настолько испуганы, что согласятся заключить сделку с нами. Как ты думаешь?
Горгас задумался.
- Инстинкт подсказывает мне «нет», учитывая, что ты мне говорила вчера. Боже, неужели это было только вчера?.. Конечно, среди членов фракций есть парочка сумасшедших, способных открыть ворота только ради того, чтобы противник не победил, но их недостаточно. Думаю, надо смотреть в будущее. Они собираются устроить репрессалии? В этом случае остается только надеяться на то, что следующая военная операция будет еще хуже, чем первая, тут-то мы с ними и поговорим.
Ньесса кивнула.
- Все равно для них это очень серьезный шаг. Уверяю тебя, тут скорее завуалированная государственная измена, чем открытая, хотя для них она все равно означает смерть в случае провала.
- Справедливое замечание, - признал Горгас. - Однако подумай вот о чем. Чтобы провернуть трюк с открытием ворот, нам нужны две фракции. А если все пойдет, как ты сказала, хватит горстки безумцев, которые снабдят нас необходимой информацией. Я знаю как минимум десять человек, которые нам помогут.
Ньесса покачала головой.
- Мы уверены в том, что военная операция состоится, и можем надеяться только на то, что фракции помогут нам одержать победу. Я считаю, что даже с их поддержкой и информацией мы все же слишком слабы и малы, чтобы противостоять Шастелу. В конце концов победят те, кого больше. И даже если предположить, что мы победим их, убьем всех до последнего, где гарантия, что в следующий раз они не пошлют еще большую армию?
Горгас снова зевнул.
- Хорошо, - пробурчал он. - А если попробовать то же самое, но с другого направления? Представь себе. Гектеморы неожиданно осознают, что Фонд вовсе не непобедим. Легендарные алебардщики Шастела посрамлены лучниками Сконы...
Ньесса хрипло рассмеялась.
- Романтика! Они - крестьяне, они не смогут вдруг подняться на восстание. А даже если бы и смогли, для этого нужно счастливое стечение обстоятельств, снежный ком, который захватывает всех на своем пути, не оставляя времени на размышления. Такое случается, но мы не можем рассчитывать на то, что оно произойдет сейчас, мы не всесильны. Нет, я подумываю о том, чтобы заключить сделку.
Горгас вопросительно изогнул бровь.
- Я сам не могу это представить, - признал он. - Помни, мы говорим не о разумных людях; если их увидят разговаривающими с нами, это будет равносильно самоубийству.
- Возможно, - кивнула Ньесса. - Если мы не предложим сделку, перед которой они не смогут устоять. Сначала скажем, что смерть заложников была несчастным случаем, результатом лесного пожара. Мы искренне и глубоко переживаем их кончину. Само собой разумеется, - продолжала она, когда Горгас попытался ее перебить, - они на это не купятся. Мы должны найти способ заставить их остановиться и подумать. Давай будем реалистами. Речь идет о полном уничтожении Сконы, если война не прекратится.
- Согласен, - кивнул Горгас. - Но что мы можем сделать?
Ньесса взяла ручку и начала теребить ее. Горгас заметил, что это типично для Ньессы - писать простым гусиным пером, оснащенным небольшим золотым наконечником.
- Мы не должны предлагать им слишком мало, - начала она. - Однако не можем предложить больше, чем способны дать.
- Деньги не помогут, - возразил Горгас. - У них денег куры не клюют. Надо предложить землю или что-нибудь посерьезнее.
- Отлично. Мы предложим им залоги на землю на равнине. Все, до последнего. В конце концов, именно этого они и хотят. Почему бы не предложить им землю и еще что-нибудь в придачу? Если они могут получить ее без боя, зачем им вообще с нами воевать?
- Замечательно, - спокойно ответил Горгас. - И на что мы потом будем жить?
- Что-нибудь придумаем. Гарантирую, что если мы умрем, то беспокоиться о том, на что жить, нам не придется.
Горгас кивнул:
- Ты права. По моему мнению, сотрудничество с гектеморами все равно ни к чему не вело. По крайней мере в будущем. Ты знаешь, что я уже давно говорил: надо больше уделять внимания торговле и производству, вместо того чтобы тратить время на гектеморов. Обрати внимание, я не утверждаю, что мы готовы, но...
Ньесса ухмыльнулась.
- Хочешь сделать из Сконы новую Перимадею? Я совсем не против, поверь, именно потому я столько работаю. Так что я только «за».
- Хорошо, - сказал Горгас. - К тому же у нас остаются корабли.
Ньесса покачала головой:
- Не так быстро. Я сказала «землю и что-нибудь еще в придачу». Помнишь? Посмотри с их точки зрения. У них будет вся наша земля, если они нас победят, к тому же они прославятся как отличные полководцы. Я пойду на все, чтобы не допустить такого. Но не забывай, что вся их культура зиждется на том, что война - это хорошо. Мы просим их отказаться от успешной войны с гарантированной победой. Если мы просим их об этом, то должны предложить им что-то действительно стоящее взамен.
- Ну? - пожал плечами Горгас. - Что ты предлагаешь?
- Мы отдадим им флотилию, - ответила Ньесса. - Это - единственное, что есть у нас и чего нет у них, то, что они не могут забрать при помощи насилия и оружия. С их точки зрения все вполне логично. Мы даем им корабли и людей, которые обучат их моряков и будут некоторое время управлять кораблями. Конечно, мы позволим им силой отнять их у нас, как отчаянную последнюю уступку. Именно так мы должны поступить.
Горгас недовольно покосился на нее.
- Тогда можно распрощаться с жизнью на этой скале, - сердито возразил он. - Ладно еще несколько кораблей, несколько человек... Но зачем, черт побери, им нужен весь флот?
- Ты не понимаешь, - ответила Ньесса. - Торговля в Перимадее была на таком высоком уровне не из-за флота. Они продавали качественные товары по хорошей цене. Думаю, мы можем начать с твоих мастерских, где вы выпускаете оружие. Собери тех, кто делает зарубки на стрелах, и прикажи им начать делать пуговицы. То же самое касается оружейников: если они умеют делать шлемы и мечи, значит, сделают и медные горшочки, и лопаты, да все что угодно. Только представь, каждая пуговица в мире будет изготовлена на Сконе. Мы благословим тот день, когда отказались от залогов. И нам не потребуется армия, не придется воевать. За нас это будет делать Шастел.
Горгас посмотрел на нее.
- Извини, - сказал он. - Но я не понимаю.
- Подумай, - ответила сестра. - У Шастела есть флот. Ему нечего продавать. Поэтому они переправляют наши товары на своих кораблях. Вдруг мы стали им нужны как источник денег. - Она широко улыбнулась. - Мы можем управлять Шастелом, не потеряв при этом ни одной стрелы.
Горгас на мгновение задумался.
- Чертовски серьезный шаг, - сказал он.
- А по-другому и быть не может, - рассудительно возразила Ньесса. - По сравнению с тем, что мы уже сделали, это - ничто. Ты же сам говорил, что мы должны стать второй Перимадеей. И мы не воюем, нас не убивают. Это самое главное. Нет лучшего способа спустить деньги, чем война. Даже если бы мы подписали контракт с дьяволом, гарантирующий нам победу, я бы все равно не стала участвовать. Я еще могу смириться с небольшой войной для твоего развлечения, но устраивать настоящую крупномасштабную войну исключительно по твоей прихоти - это уже слишком.
Горгас неподвижно сидел несколько секунд, размышляя над услышанным.
- Хорошо. А предположим, они откажутся играть? Ни в коем случае, ни при каких обстоятельствах...
- Такое тоже возможно, - перебила Ньесса, - учитывая тип людей, с которыми мы имеем дело.
- Ну? Что тогда? - Ньесса устало вздохнула.
- Все очень просто. Нагружаем как можно больше ценностей на парочку кораблей и уплываем на Остров, а они пусть делают со Сконой что хотят, пусть проводят свою тупую военную операцию. В конце концов, - добавила она, печально улыбаясь, - мы оба в свое время порвали с родными и убежали из дома. Но на сей раз мы уже не будем представлять такое жалкое зрелище.
Горгас встал.
- Пойду домой, спать. Ты взвесь все «за» и «против» и утром скажешь, что надумала. У меня только один вопрос.
- Какой?
- Бардас. Что делать с ним? - Ньесса пожала плечами.
- Заберем с собой, конечно же. Кстати, о поручении, которое я тебе дала. Полагаю, ты еще даже не начал?
- Ньесса, - нахмурился Горгас, - я был занят.
- Я заметила, - ответила Ньесса. - В общем, проследи, чтобы все было сделано как следует, иначе мне придется вмешаться. И ты прекрасно знаешь, - добавила она, - что в этом случае тебе не поздоровится.

Геннадий?
Тишина. Ни звука. Как будто вернулся в детство и стоишь перед дверью друга, которого мать не пускает гулять; нет, Геннадий сейчас выйти не может - помогает отцу рубить дрова... Он вздохнул и открыл глаза. Теоретически головная боль должна указывать на связь с Принципом. На самом деле Алексию казалось, что она была вызвана тем, что он так долго сидел, зажмурив глаза и неестественно наклонив голову. Натурал? Ты считаешь себя натура-лом? Ну-ну.
День казался бесконечным. По мнению директора, сидение по-турецки на полу с закрытыми глазами и головой, перекатывающейся по плечам, как у повешенного, должно помочь сфокусироваться, стать своего рода стеклом, чтобы поймать лучи Принципа, которые, очевидно, летают вокруг, как семена одуванчика. Хотя он пока не увидел ни един...
...Он сидел на бочонке на палубе корабля, посреди спокойного, тихого моря. Судя по свету и положению солнца, стояло раннее утро. На небе алели первые лучи, воздух был наполнен свежестью, но Алексий чувствовал себя ужасно уставшим, как будто просидел всю ночь, дожидаясь рассвета. Похоже, на палубе больше никого не было, значит, команда все еще спит.
Он поднял голову и посмотрел на приближающуюся землю. Алексий узнал остров, такой именно он видел Скону с корабля, когда подплывал к ней. С этой стороны она была похожа на Перимадею. Равнина представляла собой серые и зеленые размытые кляксы, оставленные на горизонте торопливой рукой и не успевшие как следует просохнуть. Тем не менее что-то изменилось. И нетрудно понять, что именно.
Скона лежала в руинах. От развалин зданий поднимался дым. Гавань опустела, склады с причала исчезли. Что-то подтолкнуло Алексия встать и посмотреть на воду: в море в нескольких ярдах от корабля плавало мертвое тело. На самом деле даже не одно, а несколько. Не определишь, какой национальности или даже пола, - тела были слишком распухшие, пропитанные водой. Просто тела, кровь, кости и мясо, все остальное исчезло. Нечасто видишь людей, которые перестали быть людьми и превратились в сочетание частей тела и внутренних органов. Даже после смерти людей можно различить, но от этих ничего не осталось, только сырой материал.
Значит, была битва, решил Алексий. Тела в воде означают либо морской бой, либо шторм. Сгоревший город означает сражение, а отсутствие кораблей в гавани указывает на то, что их спустили на воду или для боя, или для эвакуации. Либо после шторма был ужасный пожар - и, конечно, шторм потушил бы пожар, - либо морская битва и нападение на город. Если дело в этом, то нападавшие должны быть из Шастела. Но ведь у них нет флота.
- Алексий, - раздался голос позади него. - Что происходит?
- Геннадий... Я искал тебя.
- Правда?
- Так ты, значит, знаешь о Принципе больше всех на свете?
- Ты имеешь в виду, что сказала Мачера? Она еще молода и неопытна, вот и все. Детское поклонение.
- Согласен. А что здесь происходит? Что ты здесь делаешь?
Геннадий сел на бочонок и слабо улыбнулся.
- На самом деле я часто сюда прихожу. Меня это успокаивает.
- Успокаивает? Сгоревший город и трупы? Ты совсем с ума сошел?
- Вовсе нет, - ответил Геннадий уязвлено. - По сравнению с тем, что я видел за последнее время, это очень успокаивает. Конец войны и все такое. Когда тебя насильно заставляют наблюдать самые кровавые моменты войны и массового уничтожения безоружных горожан, вид спокойного моря, залитого лучами восходящего солнца, очень успокаивает.
- Ты видел всю войну? - Геннадий печально улыбнулся.
- Видел? Да я ее написал. Или как это называется, когда ты выдумываешь будущее? И прежде чем ты спросишь меня, зачем, черт побери, мне придумывать такие вещи, я сразу тебе скажу, что идея не моя. Да, я дирижировал, управлял всем, а придумала все одна из моих замечательных студенток, так сказать.
- Эта девочка? Она прокляла целый остров?
- Увы, так оно и есть, - кивнул Геннадий. - Экспромтом и без моей помощи. Точнее, без непосредственной помощи. Я пытался вмешаться или хотя бы убрать самые отвратительные моменты. Вряд ли она это заметила, по крайней мере пока. - Он нахмурился. - Было ужасно: свалка, мясорубка, повсюду хлещет кровь. Думаю, так представляют себе войну те, кто только читал книги и слушал песни, но не сталкивался с ней в реальности. Звенят клинки, бегут солдаты, головы скатываются в канавы или прыгают по улицам, как те кожаные мячи, которые мы делали в детстве. Просто отвратительно.
- И ты хочешь, чтобы это произошло, верно? - Геннадий поспешно затряс головой.
- Что я могу поделать? - спросил он. - Ничего. Именно поэтому я и искал тебя.
- Извини, но я в этом не участвую. После того, как я попытался снять проклятие с одного человека и чуть не умер, помнишь? Снятие заклятия с целого острова наверняка прикончит меня. Бог мой, Мачера, должно быть, очень кровожадная малышка.
- Совсем нет, - вздохнул Геннадий. - Робкая, застенчивая, вежливая. Таких охватывает паника, когда им нужно подойти и задать вопрос после лекции. Всего боится.
Алексий медленно кивнул.
- Тогда скажи мне, что происходит. Мы сможем начать сначала и постараемся найти выход из ситуации.
- Все просто, - ответил Геннадий. - Флот Шастела подплыл к слепому берегу Сконы...
- Эй, секундочку. У Шастела есть флот?
- Я удивлен не меньше тебя. Но, очевидно, скоро появится. Так вот, выплывают корабли Сконы, и начинается веселье. Они скользят между кораблями Шастела, забитыми солдатами, топят их, поджигают, а потом тонут сами.
- Тонут, ясно, продолжай.
- Дело в численном превосходстве, видишь ли. Не важно, насколько лучше умеют воевать моряки Сконы, потому что к концу дня их остается всего двадцать два, а нас - не сосчитать. Как бы то ни было, флот Шастела заходит в гавань, ужасная картина, много наших там полегло, но все равно мы выигрываем, потому что нас больше. Остальное - одни убийства. Результат перед твоими глазами.
- Ужасно. Мы должны это предотвратить. - Геннадий устало посмотрел на него.
- Отлично. И каким же образом? Разбей всю работу на легкие этапы, а я помогу чем смогу, ладно? Ну?
- Хорошо-хорошо, тогда останови девчонку. Заставь ее понять, что это неправильно. Скажи, чтобы она прекратила. Ты же ее учитель, - верно? Ты должен уметь контролировать свою робкую, молодую студентку.
- Да, конечно, - сердито сказал Геннадий. - Нет ничего проще. А потом она идет к декану и говорит, что доктор Геннадий видел, как я создала нам победу в войне, и хочет, чтобы я все вернула как было. Да они вздернут меня на лимонном дереве и начнут метать в меня дротики. Нет, - продолжал он, - единственное, что приходит мне в голову, - убить ее, чего я сделать не могу. Извини.

Предыдущая страница 9 Следующая страница


Натянутый лук 10

Скона разрушена. Тысячи смертей с обеих сторон. Город сгорел. Неужели смерть от пожара является неизбежным звеном в жизненном цикле городов? Или сгорают только города, к которым я имею отношение?
- Кроме того, - продолжал Геннадий, - я не думаю, что ее смерть что-нибудь решит. Нет, если мы хотим задушить это на корню, надо разговаривать не с ней, а кое с кем другим.
- Например?
- С тем, кто стоит за военной операцией, кто руководит армией и направляет флот. Здесь-то и потребуется твоя помощь.
- Моя? Почему? - Геннадий широко улыбнулся.
- Твоя, - ответил он, - потому что имя генерала - Бардас Лордан.

Глава одиннадцатая

Мачера проснулась. Снова тот самый сон, который она никогда не могла запомнить, тот, где все горело, люди убивали друг друга, и тот человек звал ее... Снова забыла. Хотя, признаться, она была не против. Этот сон не относился к разряду снов, которые приятно вспоминать снова и снова.
Она зевнула и села. Мачера не помнила, как заснула, оставалось подготовить еще треть «Ответственности и силы воли» Херауда к экзаменам, которые скоро должны были начаться. Конечно, она обогнала программу по прикладной науке и второстепенным искусствам, но в последнее время тратила слишком много времени на проекции. Даже тратя столько времени на практику, она бы все успевала, если бы не ужасные головные боли. Если верить правилам, головная боль могла быть вызвана чтением при плохом освещении. В таком случае, чтобы избавиться от них, ей придется читать только днем. Может, так и надо сделать, отложить практику на некоторое время, хотя бы до окончания экзаменов. В конце концов, прикладная наука составляет всего лишь пятнадцать процентов от общего балла.
Мачера наклонила к себе кувшин и увидела, что он пуст. Со вздохом она подхватила его и побрела по спиральной лестнице во двор, к сосуду с дождевой водой. Девушка как раз выпрямлялась с кувшином в руках, как за ее спиной раздался голос:
- Привет. Где же ты пряталась последние несколько недель?
Она вздохнула:
- Привет, Кортойз. Я работала. Но тебе этого не понять.
- Как смешно, - ответил Кортойз Соеф. - Как ни странно, я тоже работал.
- Правда? Над словами из двух слогов? - Молодой человек выглядел непривычно серьезным.
- Не поверишь, в последнее время у меня все чаще возникает непреодолимое желание работать. С тех самых пор, - продолжал он, - как доктор Геннадий вычеркнул мое имя из списка участников облавы за то, что я не сдал вовремя реферат по второстепенным искусствам. Я сразу вспомнил, как на самом деле люблю читать. По правде говоря, я буду вовсе не против, если меня запрут в хорошей библиотеке и выкинут ключи.
Глаза Мачеры округлились.
- Ты должен был участвовать в облаве? - Кортойз кивнул:
- Дядя Ренво использовал свои связи и устроил меня адъютантом или пажом. Я был доволен, как Петрушка, пока не вмешался доктор Геннадий. - Он отвернулся. - Говорят, голову Ренво насадили на кол на причале. Очевидно, это первое, что ты видишь, когда подходишь к таможне.
Мачера пожала плечами.
- Может, это неправда, - дружелюбно сказала она. - Большинство слухов - неправда. Рамо говорит, они специально засылают шпионов, чтобы нас напугать.
Кортойз пожал плечами.
- У них неплохо получается. В военной операции участвовали наши друзья. Гайн Гоше. Мигель Файм. Я чуть не попал. И Мигель был младше меня, черт побери. Я дразнил его за то, что он меня младше на шесть недель. Как может тот, кто младше меня, умереть?
Мачера задумалась.
- Твой кузен Хиро умер, когда ему было пятнадцать, - заметила она и сразу мысленно отругала себя за такую бестактность. В конце концов, упоминание о смерти любимого кузена не поднимет ему настроение.
- Правильно, - холодно сказал Кортойз, - но он болел полгода, по крайней мере мы все знали, что он умрет, мы смирились. Гайн и Мигель не болели. Черт побери! Гайн одолжил мои записи по геометрии всего несколько недель назад. Как я теперь буду сдавать экзамен?
Мачера хотела было отругать его за эгоизм, однако юноша вдруг расплакался. Было ужасно неудобно. Ни разу за годы их знакомства Кортойз не плакал. Даже когда упал около северной цистерны и содрал всю кожу с коленок. Он хотел заплакать, Мачера стояла рядом, наблюдая за ним, как за редким природным явлением, ждала, что он заплачет, но он сдержался. Эта его черта раздражала ее больше всего.
- Кортойз...
- Ладно, к черту всех, - пробормотал он. - Так глупо. Теперь будешь всем рассказывать...
- Не буду.
- Не важно, - сказал он, вытирая нос рукой. - Знаешь, что меня действительно беспокоит? Я знаю, я точно знаю, что должен был быть там. Но если бы я там был, то перепугался бы до смерти и убежал сломя голову. Знаешь, что я только что понял? Всю свою жизнь я был трусом и никогда не осознавал этого.
Мачере отчаянно захотелось оказаться в другом месте, однако, к сожалению, это было невозможно. Часть ее ненавидела Кортойза за то, что он решил расплакаться именно перед ней. Другая часть хотела сжать юношу в объятиях и сказать, что все это не важно; очень странно, потому что Кортойз ей совсем не нравился. Ни капельки.
- Глупости, - быстро сказала она, почти как магистр Гентайль, когда терял терпение во время семинаров. - Ты совсем не трус. Всем время от времени приходят такие мысли.
Кортойз покачал головой.
- С этого момента, - сказал он, глядя на свои модные остроносые ботинки, - я буду делать все возможное, чтобы не попасть в такую ситуацию. И мне все равно, что скажут другие. Чем дальше от поля боя я буду, тем спокойнее.
Мачера невольно усмехнулась.
- Можешь основать новую фракцию. «Не-Хочу-Воевать». Это будет по крайней мере оригинально.
- Стану знаменитым, - ответил Кортойз, улыбаясь сквозь слезы. - Первая абсолютно новая фракция в Шастеле за последние пятьдесят лет.
- Прославишь свою семью, - добавила Мачера.
- Да, конечно, - кивнул Кортойз. - Дядя Ренво мною гордился бы.

Горгас Лордан спрыгнул с коня и отдал поводья сержанту.
- Вам и вашим людям лучше ретироваться, - тихо сказал он. - Оставайтесь в пределах слышимости на случай, если мне что-нибудь понадобится, но это маловероятно.
Он подошел к сараю, оставаясь незамеченным, останавливаясь на каждом шагу, чтобы осмотреться и прислушаться. Так охотник подбирается к кролику сквозь высокую траву, прежде чем нанести удар. Не раздавалось ни звука, указывающего на какую-нибудь деятельность: ни гладкого «ш-шик» лезвия ножа о дерево, ни пилы, ни скрежета, ни голосов. Он предположил не без основания, что Бардас в мастерской. В конце концов, он всего лишь плотник, которому надо зарабатывать на жизнь, поэтому, пока не стемнело, должен быть на рабочем месте. Именно там находятся работники днем.
Если не ушел рубить деревья. Или не умер. Или не испугался облавы и не сбежал. При последней мысли Горгас нахмурился. Люди, которые руководят армиями и профессионально орудуют мечом, не убегают при виде алебардщиков в кусты, как кролики. Ну ладно, тогда он, может, ушел за материалом. Или даже за едой.
Горгас медленно обогнул сарай и на секунду замер перед тем, как войти во двор. Вокруг никаких признаков жизни, к тому же у Горгаса не было ощущения, что за ним наблюдают. Никого нет дома, подсказывал инстинкт, но людей, которые полагаются на инстинкты в такой ситуации, можно описать несколькими прилагательными, и все они синонимичны слову «мертвый». Конечно, маловероятно, чтобы Бардас выпустил стрелу брату в спину или набросился на него с мечом. Однако цель Горгаса - незаметно подкрасться к добыче, а не спугнуть ее. Он позволил себе улыбнуться, вспомнив, как в детстве они с братьями ловили уток на пруду, запихивали их в плетеные корзины и относили в птичник. На свете найдется мало животных, которые могут двигаться быстрее, чем стая испуганных уток, но настоящее веселье начиналось обычно тогда, когда на пруду оставалось около десяти птиц. Горгасу никогда больше не приходилось так старательно трудиться и так сильно потеть.
Три ступеньки к двери сарая, и вот он уже осторожно заглядывает в окно. В мастерской темно, ставни опущены.
В принципе можно спрятаться за грудой дров или за странной хитрой штукой из глины и кирпича, стоявшей в углу. Горгас понял, что это паровая установка для изготовления луков. Отец однажды пытался смастерить что-то подобное, но у него ничего не вышло. Сейчас Горгас собирался полагаться на свои инстинкты, а они подсказывали ему, что Бардаса здесь нет.
Горгас вздохнул и присел на лавку. Неряшливый, заметил он. Повсюду валяются инструменты, стружек по колено. А как же «чистота - залог здоровья»? Он поднял струг и поднес к свету: лезвие изъели пятна ржавчины от дождя. Отца удар бы хватил.
Он аккуратно положил струг на место и смахнул стружки, еле сдержавшись, чтобы не чихнуть. В тисках стоял почти готовый лук - прямой, плоский, предназначенный для военного использования. Горгас провел пальцем по изгибу и поразился его гладкости. Кто-то хорошенько попотел. Зачем? Какой смысл делать лук лучше, чем предписано военной спецификацией? Все равно никто не заметит и не оценит... прошу прощения, брат, никто, кроме нас с тобой. Значит, ты либо превратился в педанта, либо завел себе ученика, для которого не хватает работы. И то, и другое не очень хорошо. Так же как и иметь брата - главу отдела военного снабжения, который следит за тем, чтобы тебе платили вдвое больше, чем остальным. Бардас понятия не имел, что за ним присматривают; его бы удар хватил. Горгас мысленно посмеялся над наивностью брата. Хороший ты человек, Бардас, только немного не от мира сего.
Он вышел из сарая, закрыл за собой дверь, пересек двор и вошел в дом. Там тоже пусто. Не было не только людей, но и мебели. Горгас вспомнил скудную обстановку в доме брата в Перимадее. Все же, размышлял он, оглядывая комнату, нужен особый талант для того, чтобы устроить беспорядок в такой спартанской обстановке.
Он покопался в вещах брата, пока не нашел, что искал. Свиток материи, спрятанный под матрасом, в котором лежал редкий и очень ценный Гюэлэн. Бардас ни за что бы не ушел без него. Помимо денежной стоимости, это был один из самых лучших мечей, и никакой фехтовальщик не расстался бы с ним по своей воле. Если меч все еще здесь, значит, Бардас вернется. Горгас сел на единственный неудобный стул - да, надо признать, плотник из тебя никудышный, братец, - и начал ждать.

По той или иной причине Венарту совсем не хотелось заниматься делами. Но выбора у него не было. Надо было платить и получать деньги, следить за погрузкой, читать фрахтовые контракты и накладные, закупать провизию перед отъездом; а кроме него, заниматься этим некому.
Закон подлости гласит, что, чем больше у тебя дел и чем меньше времени, тем больше сложностей возникает в процессе их выполнения. Людей, которые должны ему деньги, не было дома, зато кредиторы преследовали повсюду. И им было невдомек, что, чем больше времени они тратят на разговоры с ним, тем позже он соберет деньги. Потом Венарт не мог найти людей, чтобы загрузить товар. Когда наконец нашлись несколько тунеядцев и бездельников, согласившихся выполнить работу, и Венарт пошел на таможню, оказалось, что глава порта отсутствует и появится неизвестно когда. Потом обнаружилась ошибка в декларации судового груза, из-за чего ее пришлось переписывать (но клерка, который это сделал, не оказалось в офисе, а все остальные были слишком заняты и не могли принять срочный заказ), у поставщиков не было изюма, а цена на шпагат волшебным образом за ночь подскочила с трех квотеров до десяти. Все указывало на то, что город, который так невзлюбил Венарта, теперь почему-то упорно не желал с ним прощаться.
- Жиропот, - пробормотал последний лавочник в городе, задумчиво почесывая подбородок. - Жиропот. Может, найдется чуть-чуть. Спрос на него небольшой.
Венарт досчитал до десяти.
- Тогда вы не могли бы посмотреть? - предложил он. - Мне нужно как минимум два галлона. Возьму три, если есть.
Лавочник пожал плечами.
- Если и есть, то только в подвале, - ответил он. По тону было непонятно, то ли он просто констатировал факт, то ли намекал на то, что подвал закрыт или что он боится идти туда из-за пауков.
- Не будете ли вы так любезны спуститься и посмотреть?
- Пожалуй, спущусь, - смилостивился лавочник. - Зайдите завтра, скажем, в полдень.
Венарт тяжело вздохнул, пытаясь подавить раздражение, которое копилось в нем последние двадцать минут.
- Хорошо. Спрошу еще у кого-нибудь.
Он развернулся, чтобы уходить, и почти вышел, когда лавочник сказал:
- Подождите. Это недолго. - И исчез, как сквозь пол провалился.
Полчаса спустя лавочник вернулся с пустыми руками.
- У меня есть оливковое масло, - благоговейно сказал он. - Несколько бочонков. Можете купить сколько хотите.
Венарт объяснил, что жиропот ему нужен, чтобы защитить корпус корабля от шашеня, а оливковое масло не только не поможет, а даже навредит.
- Вы уверены, что у вас его нет?
- Может, на чердаке, - ответил лавочник.
Венарт глубоко вздохнул, но прежде, чем успел что-нибудь ответить, за спиной раздался знакомый голос.
- Одолжу тебе немного, если хочешь, - сказала Эйтли. - Отдашь, когда вернемся домой.
Впервые за несколько дней Венарт почувствовал себя почти счастливым.
- Замечательно, - сказал он. - А что ты здесь делаешь?
- Перед тобой Коммерческий банк Зевкис, - улыбаясь, ответила Эйтли. - Ну пойдем, я дам тебе жиропот. К тому же тебе бы не помешало выпить.
- Я и не знал, что твоя фамилия Зевкис, - признался Венарт, когда они шли к причалу. - Хотя, с другой стороны, мне никогда не приходило в голову спросить.
Эйтли пожала плечами.
- Просто разговор не заходил. Ты выглядишь усталым. Много проблем?
Венарт поморщился.
- Можно сказать и так, но лучше не будем об этом. Расскажи мне о Банке.
- На острове есть шастелский филиал, - ответила Эйтли. - Вообще-то он появился совсем недавно. И, проезжая мимо, я решила остановиться здесь, чтобы заглянуть на рынок мягкой мебели на Сконе. По правде говоря, торговля не произвела на меня особого впечатления. Все эти люди кажутся мне довольно жалкими.
Венарт нахмурился.
- Не знаю, заметила ли ты, но между Сконой и Шастелом что-то вроде войны. Не думаю, что останавливаться здесь - очень хорошая идея.
Эйтли пожала плечами.
- Насколько я поняла, все не так просто. Если точнее, никакой войны нет, просто серия несчастных случаев и попыток достигнуть соглашения по некоторым спорным вопросам. Что, - добавила она, - большинство людей считают войной. Для творческой личности здесь огромное поле деятельности.
Венарт посмотрел на нее:
- Вот как?
- Да. Только подумай, Вен. Как можно заниматься бизнесом во время войны? Приходится изворачиваться и использовать воображение.
- Мне показалось, они не хотят сотрудничать друг с другом.
Эйтли усмехнулась:
- Дело не в том, хотят они или нет. На Сконе как минимум пять крупных компаний, являющихся частью совместных предприятий с шастелскими компаниями.
- Безумие, - сказал Венарт.
- Согласна. Это мне и нравится в Сконе и Шастеле. Они не позволяют войне разрушать торговлю.
Венарт не нашел, что сказать, и, пока он обдумывал ответ, Эйтли спросила о Ветриз. Он на секунду закрыл глаза. Единственным плюсом подготовки к отъезду было то, что совсем не оставалось времени на мысли о сестре.
- Она в беде. В очень серьезной беде.
- Ох! - Эйтли остановилась. - Что случилось? - Венарт беспомощно махнул рукой.
- Самое ужасное заключается в том, что я не знаю. Могу только сказать, что это как-то связано с патриархом Алексием, магией и полковником Лорданом. Но что именно произошло...
- Полковником Лорданом, - перебила Эйтли. - Имеешь в виду Горгаса Лордана?
- Нет, Бардаса. Знаешь, твоего Бардаса. На которого ты работала. Если помнишь, он брат директора, но они не ладят. Все это как-то связано с Перимадеей, хотя толком я ничего не знаю.
- Какое отношение имеет к этому Бардас Лордан? - тихо спросила Эйтли.
- Говорю же, все прошло мимо меня. Сначала нас с Триз арестовали, потом директор захотела, чтобы она ей в чем-то помогла, а потом Ветриз сказала, что согласна и хочет остаться и сделать все, что директор прикажет. А я стоял рядом, с ума сходил от беспокойства... Ты слушаешь?
- Что? Конечно, слушаю. Эй, давай что-нибудь выпьем, и ты расскажешь мне все по порядку, с самого начала. Кто знает, может, я чем-нибудь помогу.
Венарт задумался.
- Хорошо. Боюсь, у меня нет никаких догадок, так что, если ты сможешь что-нибудь прояснить, я буду безмерно рад. Боже, зачем я вообще сюда приехал? - горько добавил он. - Самое ужасное место, где я когда-либо бывал. Если бы мы только смогли отсюда выбраться и спокойно доплыть до Острова...
- Да, - нетерпеливо ответила Эйтли, - хорошо. Слушай, здесь на углу есть винный магазин, пойдем туда. Ради Бога, возьми себя в руки и расскажи все с начала.

- Шесть квотеров, - ответил старик, - платите либо уходите.
Бардас Лордан посмотрел на угря, потом на старика и снова на угря. Отруби торговцу конечности - и не отличишь от рыбы.
- Спасибо, - сказал он. - Но я лучше буду голодать. От голода хотя бы не отравишься.
Старик моргнул.
- Как вам угодно. Ничего другого не найдете.
- Это же безумие, - ответил Бардас. - Кучка солдат Шастела бродит по Острову пару дней, поджигает деревни, и вдруг на целой Сконе уже нечего есть?
- Шесть квотеров. Платите либо уходите.
- Четыре.
Старик ничего не ответил. Он умел замирать, как ящерица.
- Пять, - сказал Бардас. - И только потому, что, если я не куплю угря, вы съедите его сами, а я не хочу, чтобы ваша смерть была на моей совести.
- Шесть квотеров. Платите либо уходите.
- О, ради Бога! - Бардас порылся в карманах и достал деньги.
Старик засунул угря под колено и поднес монеты к свету. Пять из них он неохотно положил в карман после тщательной инспекции. Шестую отложил на гладкий камешек, достал зубило и небольшой молоточек из кармана и надрезал монету у самого ободка. Потом снова поднял ее и начал переворачивать под солнечным лучом, пока надрез, который он только что сделал, не сверкнул. Торговец прищелкнул языком и вернул монету.
- Фальшивая. - Бардас посмотрел сам.
- Вы правы, - признал он. - Как, черт побери, вы это заметили?
Старик продолжал смотреть на него. Бардас достал еще одну монету, которая прошла осмотр. Старик разогнул колено и передал угря.
- Иметь с вами дело - одно удовольствие, - прокряхтел он.
Бардас нашел мальчика, который сидел на деревенской площади и грыз яблоко.
- Где ты его нашел?
- Одна бабушка дала, - ответил парнишка с набитым ртом. - Хочешь?
- Что? О нет, ну что ты, - сказал Бардас, завистливо глядя на яблоко. - Никогда их не любил. У меня от яблок изжога. А вот наш ужин. Смотри.
Мальчик посмотрел на угря и инстинктивно отдернулся.
- Я не буду это есть, - твердо сказал он. - Это отвратительно.
- Не глупи. Перед тобой отличный угорь. Там, откуда я родом, такая еда считается деликатесом.
- Значит, тебе очень повезло, что ты уехал.
- Не спорь, - сказал Бардас, теряя терпение. - Или я дам тебе лук и стрелы, и пойдешь охотиться на кроликов. Выбор за тобой.
Мальчик посмотрел на угря и сглотнул слюну.
- Может, он не такой уж и противный. С шалфеем, луком и перцем.
- Никакого шалфея. Никакого лука. И уж тем более никакого перца. Если ты все-таки предпочитаешь кролика, - добавил он, - то добро пожаловать. Мы еще не тушили его, верно?
- Тушили, позавчера, - хмуро ответил мальчик. - Ну ладно, съем я твоего проклятого угря. Но завтра мы пойдем в город и купим хлеба, ладно?
Бардас покачал головой.
- Нет, я сказал тебе, что мне там не нравится. Мы поищем в районе Сойзы, там должна быть какая-нибудь еда. Помнишь, как мы купили пончики?
Мальчик пытливо посмотрел на него.
- Почему ты не хочешь пойти на Скону? - спросил он. - Намного ближе Сойзы, полно еды. И с нас не сдерут втридорога, как в этих деревнях.
- Мне там не нравится, - повторил Бардас.
- Почему?
- Потому. А теперь запрыгивай в тележку и поехали домой, пока не стемнело.
Надеждам Бардаса не суждено было сбыться. К тому времени когда они вернулись, наступила ночь, и на небе не было ни звездочки. Последние две мили пареньку пришлось идти перед тележкой с фонарем. Когда они почти дошли до дома, он вдруг резко остановился.
- Что случилось?
- В доме горит свет, - откликнулся мальчик.
Бардас задумался на мгновение, потом спрыгнул на землю и отдал поводья парнишке.
- Жди здесь. Если из дома выйдет кто-нибудь, кроме меня, сразу беги в ту старую башню, где мы были, и пережди там один день. - Он полез в карман и вытащил кошелек. - Только, ради Бога, не потеряй его. Тут хватит денег, чтобы доплыть до Острова. Найди женщину по имени Эйтли Зевкис и скажи, что тебя послал я. Хорошо?
Глаза мальчика округлились от ужаса.
- Что происходит? - спросил он. - Если что-нибудь плохое, то почему мы не можем вместе убежать и спрятаться?
Бардас пожал плечами:
- Помнишь, как брат послал за мной солдат? - Мальчик кивнул:
- Ты побил их.
- Правильно. Ну, делай выводы. Кто бы нас ни ждал, он явно не беспокоится о том, что мы можем заметить его присутствие. Выходит, воры и отбившиеся алебардщики исключаются. По той же причине я не думаю, что это солдаты моего брата. Кто остается? Большая группа алебардщиков? Возможно. Если так, я увижу часовых и вернусь. Но это маловероятно. Если бы они открыто бродили вокруг, зажигали костры, мы бы уже услышали об этом от местных жителей. По-моему, я знаю, кто там.
- Твой брат? - Бардас кивнул.
- Или кто-нибудь совершенно безвредный. В любом случае жди здесь и помни: Эйтли Зевкис. Понятно?
- Да, - ответил мальчик. - А можно мне с тобой?
- Нет. Оставайся здесь. Будь внимателен. - Он протянул руку, взял с тележки лук и колчан с короткими красными стрелами, посмотрел на них и положил назад. - К черту. Я не могу попасть в цель и при свете дня, не говоря уже о темноте, как сейчас. Так мне и надо.
Он тихонько обошел вокруг сарая и подошел к навесу для хранения дров. К счастью, Бардас знал каждый закоулок в своем дворе и мог спокойно ходить с завязанными глазами. Он осторожно открыл дверь так, чтобы петли не заскрипели. Ничего не было видно, но он нашел нужную вещь на ощупь: топорище отлично подходило к ручке топора, свисавшего с крючка.
Он не знал, почему так злится. Если незваный гость - Горгас, следовало бы радоваться предупреждению. В своем нынешнем состоянии он бы набросился на брата, не раздумывая, а учитывая, что тот наверняка намного лучше вооружен, это было бы большой ошибкой. Выигранное время совсем не изменило Бардаса, он только успел выбрать оружие, но не успел остыть. И это было странно. Он столько лет убивал за деньги, что теперь не мог представить убийство просто так, бесплатно. Такой ярости Бардас не ощущал с тех пор, как прибыл на Скону и поговорил с Горгасом и Ньессой. Он смог удержаться в рамках вежливости и ясно дал понять обоим, что хочет находиться от них как можно дальше.
С тех пор ничего особенного не случилось. Они оставили его в покое, как он и просил. Пару раз он отсылал назад гонцов с деньгами, одеждой и продуктами, Горгас понял намек и больше никого не присылал. В последнее время Бардасу удавалось несколько дней не вспоминать о существовании родственников. Он старался, очень старался не думать о них, хотя и понимал, насколько искусственно все это: его жизнь простого ремесленника, который зарабатывает на хлеб честным трудом, делает луки такого высокого качества, что закупщики оружия платят огромные деньги... Даже несмотря на иллюзорность всего происходящего, он верил, что сможет прожить, рассчитывая только на свои силы. Мозг послушно принимал требуемое положение - как лук, когда его гнут.
Интересно, как это происходит? Бардас вспомнил старую пословицу о том, что готовый лук на девять десятых сломан. Наверное, сейчас ему надо сломаться и послать все к чертям, но почему-то он не мог. Видимо, дело в том, что он понимал, насколько поверхностна иллюзия, как легко ее разрушить, достаточно лишь войти в дом и зажечь огонь. В Перимадее у многих домов не было хозяев, потому что некоторые не оставляли после себя наследников или уезжали за границу и не возвращались; чтобы показать, что именно ты являешься хозяином собственности, следовало вести себя так, как будто дом твой: покупать мебель, белить стены, стирать занавески или просто зажигать огонь в камине. Он бы ни слова не сказал, если бы незваными гостями оказались алебардщики, даже если бы они спалили весь дом, ведь они не претендовали бы на его собственность. С Горгасом все по-другому. Бардас достаточно времени провел в суде Города, чтобы знать, как поступают в таких ситуациях.
Может, просто воры?.. Боже, как я надеюсь на это.
Он знал, какой гвоздь в ставне свободно болтался, потому что был вбит в прогнившее дерево. Ручка топора между ставней и оконной рамой послужила рычагом, достаточно было осторожно нажать, чтобы гвоздь вышел легко и бесшумно. Из меня получился бы отличный вор. Взламывать запоры я умею. И уже пробираюсь сюда, как будто в чужой дом.
Когда ставня распахнулась, Бардас досчитал до десяти, прежде чем осторожно открыть ее, а потом - до двадцати, прежде чем шагнуть во тьму кладовой. Несмотря на все предосторожности, он забыл об одной вещи, но тут же вспомнил, как только наткнулся на что-то сухое, похожее на кожу. Вездесущие кролики, с которых он содрал шкуру и повесил сушиться. Бардас медленно выдохнул, постепенно успокаиваясь и пытаясь вспомнить, где именно находится дверная щеколда. Оставлять следы кроличьей крови в своем собственном доме - да, в моем, черт побери! - было не очень хорошей идеей.
Бардас еще раз досчитал до двадцати и осторожно приоткрыл дверь. Точно, бледно-оранжевый свет исходил из главного камина. Он начал чувствовать себя ужасно неудобно, словно дом предал его, словно дом оказался шпионом Горгаса, а он об этом только что узнал. Словно застукал жену с любовником. Бесполезно разыгрывать спокойствие. Особенно теперь, когда он буквально чувствовал в воздухе запах брата, подобно тому как пахнет чужое масло для волос на подушке. Во всем теле пульсировало непреодолимое желание взмахнуть топором и разрубить его череп, как старое дерево (только рубить дерево нужно, зная, где его слабое место). Бардас просто не мог выкинуть эту мысль из головы, проигнорировать, как переполненный мочевой пузырь или пустой желудок.
Тут мы и сровняемся, я наконец окажусь на одном уровне с ним. Или, может, он меня победит. Не важно. Какая разница, чем все кончится? Главное - пройти через это.
Он расслабился, выпрямился и набрал в легкие побольше воздуха. Нет на свете причины, по которой он должен крадучись идти по своему собственному дому. Бардас положил руку на дверь и толкнул ее вперед.
Горгас сидел на стуле перед камином, спиной к нему. Пару широких плеч венчал маленький лысый череп. Он развернулся и одновременно встал. Движениям Горгаса всегда была присуща особая грациозность. Он никогда не был неуклюжим или неловким, даже в детстве. Брат отошел в сторону так, чтобы огонь освещал его лицо.
- Привет. Я не слышал, как ты пришел.
- Горгас...
- Просто проходил мимо, - продолжал Горгас. - Решил зажечь огонь, если ты не возражаешь.
До этого момента топор казался естественным продолжением его руки, а теперь Бардасу казалось, что он долго на нем лежал и топор онемел. То есть Бардас ощущал, что он там, однако его не чувствовал. Он посмотрел на брата, но ничего не сказал.
- Надеюсь, я не напугал тебя, - продолжал тот. - Сейчас не самый подходящий момент, чтобы прятаться в чужих домах. Это небезопасно. Хотя я вполне уверен, что мы всех поймали, даже если парочке и удалось улизнуть, они все равно не забрались бы так далеко.
Бардас сузил глаза, озадаченный, затем понял, что брат говорит об алебардщиках. И вдруг услышал собственный голос: мол, сам несколько дней назад встретил одного на дороге.
- Отлично, - сказал Горгас. - Значит, теперь не нужно о нем беспокоиться.
Похоже, он считал, что, когда Бардас Лордан встречает солдата на дороге, он тут же его убивает, ведь именно этим он занимался всю жизнь. Лесорубы рубят деревья, угольщики добывают уголь, а Бардас Лордан убивает людей. Кому-то удалось спастись? Не волнуйтесь, Бардас с ними разберется.
- С тобой твой подмастерье? Черт, постоянно забываю, как его зовут. С ним все в порядке?
- Да, - ответил Бардас.
Горгас кивнул:
- Это ведь он дал сигнал тревоги в Бриоре. Молодец.
Всего один шаг вперед и немного влево, чтобы не споткнутся о стул, ложный выпад вправо, чтобы отвлечь внимание, если у него будет время вынуть меч, потом опустить левую руку и ударить правой прямо над ухом. Он учил этой уловке, когда руководил школой фехтования. На первый взгляд все просто и вполне очевидно, но за многие тысячелетия, пока люди убивали друг друга, никто не смог придумать, как защититься в такой ситуации. Особенно если провернуть этот трюк с безоружным человеком. То же самое, что убить сидящего кролика с пятнадцати ярдов, все, что требуется, - незаметно подкрасться, выстрел из лука является лишь неизбежным завершением. И если этим безоружным человеком является твой брат, то осечки быть не может.
- Чего ты хочешь, Горгас? - спросил Бардас. Брат робко улыбнулся.
- Тебе это не понравится, - сказал он. - Но я не буду оскорблять тебя, делая вид, что мое требование вполне естественно. Дело в том, что Ньесса послала меня за тобой. Ты должен вернуться в город.
- Ясно.
- На самом деле, - продолжал Горгас, - на это есть причины. Конфронтация обостряется, война выходит из-под контроля. Ты наш брат, живешь один на побережье. Любой корабль может проскользнуть сюда, и не успеем мы глазом моргнуть, как тебя захватят в заложники. Я бы ни за что не простил себе...
Бардас открыл было рот, чтобы что-то сказать, но потом передумал.
- Я знаю, что ты не желаешь ехать в Скону, - продолжал Горгас. - И, видит Бог, я тебя понимаю. Ньесса хочет, чтобы ты был в безопасности - там, где она может присмотреть за тобой. Это не навсегда, подожди только, пока все поостынет, успокоится, и мы разберемся с Шастелом. В конце концов, мы кашу заварили, нам ее и расхлебывать, а ты здесь ни при чем. Мы, кажется, нашли способ решить проблему, не разворачивая настоящей войны. Она ведь никому не нужна. А потом ты вернешься и заживешь, как прежде...
- Я не поеду в Скону, - отрезал Бардас. Горгас набрал в легкие побольше воздуха.
- Я знал, что ты так скажешь. Черт побери, ты же мой брат. Я не собираюсь приводить тебя на веревочке, как заблудшего барана. Хорошо, мы сделаем следующее. В порту стоит корабль с Острова, садись на него и уплывай, куда вздумаешь, мне все равно. Главное, чтобы тебя не нашли люди из Фонда. И ученика возьми. О деньгах не волнуйся, мы что-нибудь придумаем...
- Ты шутишь, - сказал Бардас. Ему показалось, что небо обрушилось на землю и между ним и звездами ничего нет. - Она же убьет тебя.
Горгас пожал плечами.
- Я умею ладить с Ньессой. К черту ее, братишка. Ведь ты хочешь именно этого, верно?
- Ты знаешь, что я и не собирался сюда приезжать, - сказал Бардас.
Слова текли, как вино из бурдюка. Горгас кивнул.
- Мы были ужасно эгоистичными. Думаю, мы просто считали, что сможем все исправить и притвориться, что между нами все по-прежнему. - Он развел руками. - Наивные. Казалось, все, что мы делали, только усложняло ситуацию, так что, наверное, самое лучшее - перестать пытаться. Или по крайней мере перестать думать только о себе.
Бардас не нашел, что ответить. Он сел на край стола и посмотрел на Горгаса. Тот сидел спиной к камину, такой уверенный в себе, как будто был хозяином дома. Бардас выпустил из рук топор.

Алебардщик зевнул. После всего, через что им пришлось пройти - марш от моря, битвы в деревнях, потом этот ужасный барак с прохудившейся крышей, неожиданная атака, пожар и побег, - больше всего на свете ему хотелось спать, если это вообще возможно в такой мерзкой стране.
Удалось сбежать только двоим: ему и Рамо. Почему посчастливилось им? Простое стечение обстоятельств. А теперь все шло как по маслу. Они наткнулись на пустой дом, находящийся вдали от главной дороги, остатки холодного жареного кролика и выдохшееся пиво на столе в комнате; удобный сеновал для сна, где они могли спокойно отдохнуть и набраться сил, прежде чем сдаться. Рамо настоял на том, что нужно караулить, и теперь шагал взад-вперед на улице, что-то тихонько напевая. Что ж, если предпочитает стоять на посту вместо того, чтобы спать, дело его.
Усталыми, раздраженными глазами алебардщик наблюдал за встающим солнцем. Перед тем как его приняли в вооруженные силы Фонда, он работал на поле со своим отцом-гектемором на дальневосточном полуострове Шастела. И в жаркий день, когда много работы или отец в дурном настроении, не было лучшего места спрятаться, чем сеновал. По закону природы все сеновалы выглядели и пахли одинаково, и этот не являлся исключением, поэтому впервые за много дней алебардщик был относительно спокоен, почти как дома.
Что было ошибкой с его стороны, потому что едва он положил алебарду на кучку целиков и откинулся назад, подложив под голову руки, шум, который он принял за скрежет мыши, стал громче. Он почти успел схватить оружие, опоздав всего лишь на секунду. Откуда-то сверху спрыгнул большой мужчина, схватил его алебарду и воткнул острие в горло.
Бардас Лордан прокрутил и вынул лезвие. Потом сел на корточки и прислушался. Ничего не было слышно, поэтому он позволил себе немного отдохнуть, откатился в сторону, чтобы его не было видно со стороны входа, снял с мертвого плащ и набросил себе на плечи. Колени ужасно болели, что было неудивительно, так как он два часа просидел за сеновалом на корточках, слушая фальшивое пение солдата и дожидаясь рассвета.
Бардас посмотрел на алебардщика, размышляя, придется ли ему убить еще кого-нибудь, прежде чем он сможет выбраться отсюда. Неизвестно, сколько солдат осталось. Очевидно, они скрылись во время пожара, но это всего лишь догадка. Если они все сделали как полагается, значит, часовой должен стоять у калитки, а может, поставили людей и по всему периметру. Только бы не нашли дырку в ограде сзади, через которую он мог выскользнуть и сразу же оказаться на дороге в Бриор. Но это означало пересечь двор и пройти прямо под окном мастерской, что небезопасно. Если он просто спрыгнет отсюда и пойдет вдоль сарая к калитке, у него будет больше шансов остаться незамеченным и наброситься на ничего не подозревающего часового сзади - тот даже не поймет, откуда явилась опасность. Бардас почувствовал тяжесть алебарды на своей ладони и воткнул ее в стог сена. Уж лучше быть вообще безоружным, чем ходить с этим громоздким посохом.
Он перекинул ноги через дверь сеновала, подтянулся на руках и проскользнул вперед, осторожно приземлившись на траву. Как он и надеялся, никого не было, и Лордан относительно медленно и спокойно направился к калитке. Естественно, там стоял часовой, и, естественно, он смотрел на тропинку, ведь только оттуда могла появиться опасность. Паренек даже снял шлем, чтобы немного облегчить Бардасу жизнь. Он подобрал камень, который обычно подставлял под калитку, чтобы она не закрывалась. Форма и размер идеально подходили для задуманного. Раздался треск, какой раздается, когда встаешь на толстую корку льда и она рушится под твоим весом. Часовой упал на калитку, потом соскользнул назад и растянулся на земле. Лордан оттолкнулся от его головы, чтобы перемахнуть через ограду.
Все оказалось легко и просто, намного проще, чем сбежать из Перимадеи. Лордан бодро шагал вниз по тропинке, не останавливаясь и не оглядываясь назад. Только дойдя до главной дороги, у которой лежал большой круглый камень, он остановился и сел. Он не дрожал и не трясся, напротив, чувствовал себя превосходно.
Быстрый осмотр: никаких порезов, ребра целы, голова цела. Жаловаться не на что. Позади остались два трупа, любой из них отдал бы правую руку за то, чтобы оказаться на твоем месте. Он встал и продолжил путь, как будто просто вышел в деревню за рыбой. Все свое ношу с собой. Как в прошлый раз, только тогда я пришел сюда, но больше не повторю этой ошибки.
Шагая, он размышлял, верна ли такая аналогия. В конце концов, Горгас и армия Сконы рано или поздно вернутся, чтобы заморить голодом или перерезать всех алебардщиков, находящихся в доме. Если они выберут последнее, то можно не сомневаться в том, что от дома ничего не останется. Они подожгут солому, а когда осажденные начнут выпрыгивать наружу, как кролики из горящей норы, перестреляют всех до единого. Но если они мирно сдадутся, ничего плохого не случится, за исключением того, что ему придется идти к брату и просить его вернуть дом... Если удастся найти мальчика, можно будет забрать дом, но о нем ничего не было слышно со времени визита Горгаса. Или его убили алебардщики, или он ушел в город и сел на корабль на Остров (как я ему сказал, трусливый идиот. Ну ладно.) Было бы ужасно, если бы его убили после того, как ему чудом удалось бежать из Перимадеи. Бардас даже наивно начал думать, что паренек выжил неспроста, что это что-то значило.
Он оглянулся. В семье Лорданов никогда не умели прощаться с домами. Всегда уезжали в спешке, подгоняемые опасностью и звоном оружия. Он остановился, спрятался в живой изгороди, чтобы его не было видно, и попытался придумать, как правильно попрощаться, но в голову ничего не приходило.
Следовало убить его, пока у меня был шанс.
Бардас прислушался к чувствам, которые мысль вызвала у него, и ухмыльнулся. Да, он подошел очень близко к заветной черте, но это не то же самое, что фактическое совершение убийства. Горгас выставил его из Месоги, как будто был управляющим хозяина, и в результате он пошел воевать против кочевников с дядей Максеном. Но теперь цепочка разорвана. Он мог обвинить Горгаса в том, что тот послал его сюда, но не в том, что сделал своими руками и не в последствиях этих ужасных поступков. Что бы ни натворил Горгас, все же не он поджег Перимадею. Неправильно наказывать Горгаса за то, что Бардас сделал сам.
Цепь разорвана, однако он тем не менее здесь. И теперь что-то не подходило, какая-то деталь отсутствовала, как будто кто-то вырвал страницу из романа.
Ну, сейчас все можно изменить. Бардас выкинул тревогу из головы так, как убирал на место инструменты после рабочего дня, и подумал, куда идти дальше.
Конечно, сначала надо решить некоторые практические вопросы. Допустим, ему надо уехать со Сконы, тогда необходимо найти корабль и деньги, чтобы заплатить за проезд. Единственным местом, где стояли на якоре купеческие корабли, был Город на Сконе, значит, надо поехать туда и найти, где заработать деньги, или капитана, который разрешит ему поработать на его корабле. Маловероятно. Любой капитан тут же поймет, что в кораблях он ничего не смыслит. Тогда надо поискать купца, который дал бы ему работу, а потом взял с собой домой. Третий вариант казался наиболее вероятным. Бардас знал как минимум два рыночных ремесла, если бы только ему удалось убедить в этом купца, не показывая ни как он работает, ни образцов своих товаров. Вариант наиболее вероятный и все же трудноосуществимый. Ну ничего, он любит сложности. Лучшее средство от забот: крайне трудное задание и пустой желудок. К тому же он чувствует себя отлично, как будто первый день в отпуске. Потому что наконец-то уезжает со Сконы, а именно об этом он мечтал с тех пор, как сюда попал.
Солнце поднялось уже высоко, и Бардас решил уйти с главной дороги. Вскоре здесь может появиться армия Сконы, а у него не было ни малейшего желания с ними сталкиваться. Он свернул на знакомую тропинку, проходившую почти по дну ручья, которое сейчас было очень скользким и грязным, таким образом прошел мимо Бриоры и оказался на проселочной дороге между Устелем и Городом. Подъем был довольно крутой, даже слишком крутой, учитывая, что Бардас не спал всю ночь на сеновале. Но примерно через час он понял, что поступил правильно, выбрав именно эту дорогу. Потому что, когда он дошел до вершины и потом соскользнул вниз, то чуть не наступил на алебардщика со стрелой в спине. Очередной отставший солдат, однако не рядовой алебардщик, а офицер в форме и с золотой пряжкой на ремне. На пальце мужчины блестело кольцо с печаткой, а под телом в грязи Лордан нашел хороший меч с инкрустированным эфесом, который стоил не меньше тридцати квотеров. В кошельке у мертвеца было двадцать квотеров наличными, а сапоги оказались почти новыми, значит, их тоже можно продать.
Он снял рубашку и засунул ее в сумку мужчины, в которой уже лежали краюшка хлеба, колбаса и луковица. Лордан сел рядом со своим благодетелем и торжественно поблагодарил его с набитым ртом, высчитывая, сколько денег сможет выручить: тридцать квотеров за меч, двадцать наличными, скажем, тридцать за рубашку, еще десять за кольцо плюс десять за пряжку, итого сто. И он в целости и сохранности на борту корабля, не считая трех квотеров за сумку и одного за его старые ботинки, может, еще квотер за стрелу, если она не погнулась. Бардас снова осмотрел тело, чтобы убедиться, что ничего не упустил. Жилет тоже в хорошем состоянии и нижняя рубашка лучше, чем его, даже несмотря на дырку и кровь, поэтому он забрал и их. Лордан стянул с мертвеца штаны - с дыркой на колене и все в грязи, к тому же видно, что принадлежат солдату Шастела. Зато в карманах нашлись небольшой складной нож и книжечка «Теория этики» Поцеллуса. На обложке было нацарапано имя владельца - Ренво Соеф. А теперь он стал никем. Книга была вся помята и в некоторых местах совершенно не читалась из-за пятен крови, но для нее было свободное место в сумке, поэтому он прихватил и ее. Фактически, подумал Бардас, возобновляя свой путь, кроме мяса, ничего не потрачено впустую.

Мачера с криком проснулась и открыла глаза.
Сон начал исчезать, блекнуть, растворяться в утреннем свете; опять снилась война, людей втаптывали в грязь, кузен Ремо, худой и грязный, стоял, облокотившись о калитку, люди выбегали из горящего дома, в воздухе свистели стрелы, какой-то мужчина раздевал труп; снились разные другие гадости, о которых не хотелось вспоминать. Девушка поспешно вскочила с постели, словно боялась, что часть сна все еще прячется под подушкой, и плеснула холодной водой себе в лицо. Ей стало немного лучше, сознание прояснилось, и, выглянув в окно, она увидела, что солнце уже встало. Мачера вздохнула: второй раз подряд проспала завтрак.
Она натянула платье и одну сандалию, вторая бесследно испарилась, и на ее поиски ушло несколько минут. Девушка как раз застегивала обувь, когда прозвенел звонок. На завтрак Мачера определенно не успела, надо бежать в Старую библиотеку, в лекционный зал. Она вылетела на лестницу, захлопнув за собой дверь, поняла, что забыла восковые дощечки, вернулась за ними, решила проверить перо, заметила, что его нет среди дощечек, судорожно начала искать, нашла под кроватью, быстро сбежала по ступенькам во двор и столкнулась с младшим опекуном. Он шел, покачиваясь под стопкой книг, которые в результате оказались на земле. Не решаясь посмотреть ему в глаза, Мачера села на колени и начала собирать их и совать ему обратно в руки. Подняв последний свиток, девушка принялась извиняться, но младший опекун (которому было восемьдесят два года в отличие от старшего, которому всего сорок один) нахмурился. И Мачера решила ретироваться как можно быстрее, пока ситуация не стала еще хуже.
Идти в лекционный зал уже бесполезно. Как только начиналась лекция, преподаватель запирал дверь и до конца урока не открывал. Никто не знал почему, многие говорили, что много лет назад люди не из Фонда проскальзывали в зал после начала лекций, садились сзади и слушали то, что не предназначалось для их ушей. Мачера пошла назад, к лестнице, поглощенная виной и стыдом, и чуть не наткнулась на женщину, которая кашлянула и произнесла:
- Простите.
К счастью, на этот раз ей удалось избежать столкновения.
- Простите, - повторила незнакомка.
Мачера благоговейно уставилась на нее. Таких созданий она ни разу не встречала в стенах Фонда. Женщина была одета в темно-синее клеенчатое пальто и подходящие по цвету бриджи, блестящие черные сапожки и широкополую шляпу. Вокруг талии повязан шелковый пояс с кошельком и мешочком для табличек, а на плече - темно-синяя перевязь, на которой висел меч с серебряным эфесом в синих шелковых ножнах. Для островитянина в ее внешности сбежавшей-принцессы-переодетой-в-мужчину не было ничего особенного, так ходили большинство купцов. (У Ветриз было два таких зеленых костюма, которые Венарт запретил ей носить во время путешествия.) Но для Мачеры такая одежда была настолько экзотичной, что она даже не знала, как себя вести.
- Ты мне не поможешь? - спросила молодая женщина. - Я ищу человека по имени Геннадий.
В голосе звучали какие-то странные нотки, сквозь знакомый акцент Города пробивалось что-то еще. Может, она островитянка? Мачера ни разу не встречала никого оттуда, однако слышала, что некоторые женщины носят брюки и мечи, как мужчины. Потом она вспомнила, что большинство таких женщин были пиратами. Может, она тоже пират? Если так, то пиратская жизнь совсем не отразилась на состоянии ее ногтей.
- Вы имеете в виду доктора Геннадия, - сказала Мачера, ломая голову над тем, что общего могло быть у доктора Геннадия с пиратами. Наверное, они привозят ему редкие манускрипты, украденные с больших торговых кораблей, или фрагменты древних надписей из заброшенных восточных храмов. - Он должен быть у себя, если у него сейчас нет лекции. Я отведу вас.
- Спасибо, - серьезно поблагодарила молодая женщина, следуя за Манерой, которая время от времени нервно оглядывалась назад, как бы проверяя, не исчезла ли леди-пират.
- А вы здесь были раньше?
- Нет, - ответила женщина. - Что необычно для человека моей профессии.

Предыдущая страница 10 Следующая страница


11 К. Дж. Паркер

- А, - протянула Мачера и сразу же пожалела о сказанном. Если Фонд поддерживает связь с пиратами, то ей вовсе не хотелось об этом знать. - Надеюсь, вам здесь нравится.
Молодая женщина улыбнулась.
- Здесь определенно есть на что посмотреть. Даже вызывает ностальгию.
- Простите?
- Напоминает Перимадею, - пояснила леди-пират. - Все эти дворики, один переходит в другой. И фонтаны. В Городе было так много фонтанов.
Мачера кивнула.
- А, - сказала она таким тоном, как будто ей только что открыли секрет. - Ну, комнаты доктора Геннадия там, по ступенькам налево, первая дверь.
Она поколебалась, раздираемая любопытством и желанием поскорее уйти, прежде чем кто-нибудь застанет ее в такой ужасной компании.
- Могу показать вам, если хотите.
- Что вы, не беспокойтесь, - улыбнулась леди-пират. - Я уверена, что найду дорогу. Спасибо за помощь.
- Пустяки, - ответила Мачера, пытаясь вести себя так, как будто встречала вооруженных женщин в брюках каждый божий день. - Приятно было познакомиться.
Интересно, как ей удается не задевать вещи своим мечом? Наверное, ужасно неудобно ходить с ним по запруженным улицам.
Молодая женщина открыла первую дверь слева и постучалась. Знакомый голос крикнул: «Войдите», она нажала на ручку и вошла.
- Привет, Геннадий.
Он располнел, волосы были короче, чем когда они впервые встретились в Перимадее - месте, которое существовало теперь только в памяти людей.
- Эйтли! Что ты здесь делаешь?
Эйтли ухмыльнулась, сняла перевязь с мечом и положила на стул.
- Не беспокойся, - сказала она. - Я пришла не за деньгами. Хорошо выглядишь.
- Спасибо, - поблагодарил Геннадий, открывая кувшин с вином. - Стыдно признаться, но это место мне подходит. Я сразу же верну тебе деньги. Я бы уже давно это сделал, если бы кто-нибудь ехал...
Эйтли замахала руками.
- Ладно-ладно. Как работа? - Геннадий засмеялся.
- Лучше, чем когда я работал в мебельной промышленности, - ответил он. - А как ты? Отлично выглядишь, хотя обычно, когда островитяне отлично выглядят, это означает, что они все в долгах. Надеюсь, с тобой все в порядке.
Эйтли покачала головой и взяла бокал с вином.
- И когда они говорят, что бизнес приносит огромную прибыль, что торговля никогда не шла так хорошо, это значит, что они сейчас попросят взаймы. Если серьезно, то все действительно отлично. Сейчас у меня свой корабль, - добавила она, - его мне купили. У меня свое отделение продажи мягкой мебели. Теперь я агент Острова от филиала Фонда бедности и образования - или стану, как только улажу некоторые тонкости, именно поэтому я здесь. Кто бы мог подумать, Геннадий, помощник фехтовальщика из Перимадеи управляет Банком.
Геннадий посмотрел на нее.
- Поздравляю, - сказал он серьезно.
- Я знаю, о чем ты думаешь. Но чем бы они ни занимались, их международная банковская корпорация очень успешна. И стать их агентом даже лучше, чем найти мешок денег на улице. Кроме того, - добавила она, нахмурившись, - ты тоже на них работаешь, так что молчи.
Геннадий пожал плечами.
- Они предложили мне работу, и я не мог вечно продолжать злоупотреблять твоей щедростью. Признайся, я же был абсолютно некомпетентным помощником.
- Признаюсь. - Эйтли допила вино. - Но это не значит, что ты не можешь вернуться на старую работу, - добавила она, ухмыльнувшись. - Шучу. А как тебе здесь?
- Очень напоминает Город, - ответил Геннадий. - Я читаю курс лекций молодым, наивным студентам, которые все еще предпочитают верить в существование волшебства и в то, что если они будут делать домашнюю работу как следует, то научатся превращать врагов в лягушек. По-прежнему провожу исследования, когда появляется желание, однако это скорее видимость, чем стремление узнать больше. На мой взгляд, чем меньше людей будет об этом знать, тем лучше.
Эйтли несколько раз кивнула.
- Согласна. И, на мой взгляд, тебе бы лучше вернуться на старую работу. Но все же я понимаю, что тебе виднее. Нет, спасибо, достаточно, - сказала она, когда Геннадий предложил еще вина. - Примерно через час у меня встреча с самоуверенными бизнесменами, вряд ли я произведу на них хорошее впечатление, если буду дышать перегаром и путать слова.
Геннадий кивнул.
- Большинство из них предпочитают сухой хлеб и чистую родниковую воду. Жалкие людишки, и последний кризис явно не добавил им чувства юмора... А, ты, наверное, не знаешь, - добавил он. - Я имею в виду, о военной ситуации.
Эйтли покачала головой.
- Хочешь сказать, об отношениях со Сконой? А что случилось?
- Не буду утомлять тебя деталями, главное в том, что несколько сотен солдат и высокопоставленных «бедняков» сейчас либо осаждены на Сконе, либо уже мертвы, и теперь все вокруг ходят с постными лицами. Насколько я понял, это считается очень серьезной неудачей. Среди гектеморов распространяются слухи о будущих поражениях и неудачах, репрессалиях, морских блокадах и даже атаках. Случилось это не так давно, правительство пытается держать все в тайне, но среди людей растет паника, не забывай об этом, когда будешь обсуждать комиссионные и льготные соглашения.
Эйтли изогнула бровь.
- Допустим, я все еще хочу агентство. Это серьезно? Я имею в виду, на самом деле? Меньше всего на свете мне хочется, чтобы Фонд затонул и оставил меня с кипой невыплаченных кредитов.
- О, не волнуйся, - успокоил Геннадий, - в конце концов победят те, кого больше, к тому же у Фонда большой банк, а у Сконы - маленький. Я не хочу сказать, что потеря трех сотен алебардщиков пройдет для Фонда безболезненно, но в худшем случае на каждого солдата Сконы у них пятьдесят. Основной проблемой было то, что у них есть флот, а у нас - нет. Может, именно поэтому они хотят открыть свое агентство на Острове. Где еще можно нанять флот из пятидесяти военных кораблей, заплатить наличными и не подвергаться при этом ненужным допросам?
Эйтли улыбнулась.
- Такая мысль пришла в голову каждому владельцу корабля на Острове. Об этом говорят несколько лет, но суть в том, что покупка флота обошлась бы им намного дороже, чем перепалки со Сконой. Не думаю, что ситуация сильно изменилась, что бы там ни утверждали твои друзья в туниках из мешковины. Хотя спасибо за совет, - добавила она, улыбаясь. - По крайней мере они будут гадать, откуда я это узнала. Как мне кажется, они помешаны на секретности и безопасности.
Геннадий поджал губы.
- Может, ты права. Однако нам обоим прекрасно известно, что однажды толпе невоспитанных выскочек удалось сломить гордую и могущественную нацию. Ну ладно, хватит обсуждать государственные вопросы. Как поживают Венарт и Ветриз? И удалось ли тебе избавиться от кружев цвета фуксии, которые я купил тогда?
Поговорить об отсутствующих друзьях и старых временах было приятно, и когда Эйтли встала, чтобы идти на встречу, она чувствовала себя отлично. Но как только женщина развернулась к выходу, Геннадий бросил:
- Я только хотел рассказать тебе еще об одной вещи. - Тон его голоса не предвещал ничего хорошего.
- Да? - откликнулась Эйтли.
Геннадий посмотрел под ноги, потом на стену.
- Я знаю, что ты думаешь о... ну... о том, чем я занимаюсь...
- Выражения «показная ерунда» и «шарлатанство» действительно приходят мне в голову, но ты продолжай...
- Хорошо, - сказал Геннадий. - Но у меня есть одна студентка, которая, кажется, обладает выдающимися натуральными способностями в области этой «показной ерунды» и «шарлатанства»...
- Ключевое слово «натуральный», - перебила Эйтли. - Продолжай.
- Именно. На днях у нее было одно из видений, которые иногда приходят мне, и я тоже туда попал. Видение было связано с одним моим знакомым и его начальником.
- Лордан, - сказала Эйтли ровным голосом. Геннадий поморщился.
- Здесь не принято произносить его имя вслух. Как тебе прекрасно известно. Да, это связано с Лорданом, поэтому я решил бросить вызов твоему чрезмерно развитому чувству юмора и рассказать тебе... Хочешь? - Эйтли кивнула.
- Так какое у тебя было видение? - Геннадий на мгновение прикрыл глаза.
- У девочки есть кузен, Рамо или что-то в этом роде, который участвовал в облаве на Сконе. Она видела, как он стоял, облокотившись о калитку, очевидно, на посту, уставший и измученный, ранним утром. Это все, что она видела, у меня создалось впечатление, что видение приходило к ней не раз, что само по себе странно. Когда она показала его мне, я увидел еще кое-что. Рамо стоял, облокотившись о калитку, а сзади к нему подкрался Бардас, ударил парнишку по голове, перемахнул через калитку и пошел вниз по тропинке. И это еще не все, - продолжал Геннадий, - она, моя студентка, также видела мужчину на холме, снимавшего доспехи с трупа солдата Шастела; когда я увидел эту часть, то снова узнал Бардаса. Вот, - неуверенно закончил он, - думал, лучше расскажу тебе, вдруг...
- Да, спасибо, - сказала Эйтли, и Геннадий заметил, как она побледнела. - А есть способ, я имею в виду, можно мне тоже посмотреть? Или это невозможно для неверующих или как вы их там называете?
Геннадий покачал головой.
- Я уверен, что это Бардас. На вид он был совершенно здоров, хотя забрал рубашку и сапоги мертвого взамен своих, значит, дела у него обстоят не блестяще. Ничего не указывало на Скону, однако кузен Рамо находится именно там. По моему мнению, видение относится либо к недавнему прошлому, либо к ближайшему будущему. Видишь ли, мне известно, что Бардас на Сконе. Он там уже довольно давно.
Эйтли посмотрела на него с холодной яростью в глазах.
- Ясно. И ты мне ничего не сказал.
- Все не совсем так, как ты думаешь. Я видел его совсем недавно и знаю, что у него свой дом и неплохой бизнес, что-то связанное с работой по дереву, значит...
- Да, я поняла, - перебила Эйтли. - Извини. Значит, ты говоришь, он на Сконе и попал в беду.
Геннадий кивнул:
- Так я по крайней мере понял. И подумал... ну, что лучше рассказать тебе, ведь ты раньше...
- Да, - кивнула Эйтли. - Слушай, мне пора идти. Спасибо за то, что рассказал. Может, у меня не будет времени зайти попрощаться, поэтому не теряйся из виду. А кстати, где мне найти секретаря?
Дверь за ней закрылась, и Геннадий увидел в окно, как она быстро шагает через двор. Он заметил, что Эйтли забыла свой меч, и подумал, стоит ли посылать кого-нибудь, чтобы вернуть оружие. Он достал его из ножен и увидел, что это вовсе не меч, только эфес и шесть дюймов обломанного лезвия.

- Ты сделал что?! - воскликнула Ньесса.
- Отпустил его, - устало повторил Горгас.
- Но почему? Я велела...
- Потому что у меня не было другого выхода, - раздраженно перебил он. - Говорю тебе, Ньесса, он стоял с топором в руках, готовый убить меня.
- Глупости.
- Тебя там не было. - Горгас поежился. - Ну же, какой у меня был выбор? Если бы я попытался силой его забрать с собой, то или он убил бы меня, или я - его. В любом случае ты не достигла бы желанной цели. Согласна?
Ньесса нахмурилась.
- У тебя с собой была охрана, не так ли? Четверо против одного...
- Конечно, - вздохнул Горгас. - Три рядовых и я против одного из самых искусных фехтовальщиков в истории Перимадеи в тесной комнате, где количество солдат не играло никакой роли. Я абсолютно уверен в том, что он убил бы одного или двоих из них. Это была не военная операция, Ньесса, а семейный разговор. Солдаты только ухудшили бы ситуацию.
- Это было дело Банка, - холодно возразила Ньесса. - Целью всей операции была нейтрализация угрозы безопасности Банка. Если речь идет о Банке, то да, я бы предпочла, чтобы ты убил его. По крайней мере он не бродил бы вокруг, буквально напрашиваясь на то, чтобы его схватили и взяли в заложники.
Усилия, которые Горгас прилагал, чтобы держать себя в руках, почти ощущались в воздухе.
- Я сделаю вид, что не слышал, - тихо сказал он. - Знаю, ты не это имела в виду. Слушай, главное - доставить его в безопасное место, правильно? Ну так именно этого мы и добились. Завтра в это время он будет на корабле, уплывающем в чужие края, может, туда, где и не слышали о Сконе. Проблема решена. Никакого насилия, и все счастливы. Он даже начнет думать, что мы не такие уж плохие. Ты никогда не добилась бы подобного результата, если бы притащила его сюда насильно. - Горгас склонился вперед. - Есть еще один плюс, о котором, держу пари, ты не подумала.
- Правда? Расскажи.
- Все очень просто. Моя дьявольская племянница. Если Бардас уехал, значит, мы можем отпустить ее. Полагаю, ей будет сложно его убить, если его здесь нет, верно?
Выражение лица Ньессы подтвердило, что она заинтересована.
- Такие вещи у меня получаются лучше всего, - продолжал Горгас. - Я беру проблему и превращаю ее в возможность решить еще парочку проблем. Конечно, для этого нужно смотреть на вещи в целом и принимать во внимание будущее. Но если жизнь и научила меня чему-нибудь, так только тому, что нет на свете проблемы, которую нельзя решить. Главное - не сдаваться. Все рано или поздно решится само собой. Как говаривал дядя Максен: никогда не сдавайся, пока у тебя остался хотя бы один воин, кто знает, что может случиться.

Глава двенадцатая

- Ненавижу море, - признался Бардас Лордан, вцепившись обеими руками в поручни на борту «Фехтовальщика». - По крайней мере ненавижу плыть по нему. Наверное, из-за того, что я плотник.
- Правда? И почему плотники ненавидят море?
- Я знаю кое-что о дереве, - ответил Бардас, - а особенно о его склонности гнить, крошиться, обтрепываться, слоиться и попросту ломаться. Мысль о том, что всего лишь кусок сосны, возможно, не очень высокого качества, шириной в дюйм отделяет меня от неминуемой смерти...
- Расслабься. Корабль не потонет. Это хороший корабль.
Очередная волна накатила на хороший корабль и покачала его чуть-чуть. Бардас пошатнулся, едва не упал и постарался снова выпрямиться, судорожно хватаясь за поручни.
- Думаю, нам надо вернуться. Пока не поздно.
- Не глупи. Если ты всю дорогу будешь так себя вести...
- Ты к этому привыкла, - проворчал Бардас, закрывая глаза. - Хотя, с другой стороны, непонятно, почему ты ведешь себя так высокомерно. Хочу сказать, что тебе вообще известно о лодках? Ты же всего лишь продавец подушек и ковров, а прежде вообще была помощником фехтовальщика. Могу себе представить, как первый раз ты обратила внимание на корабль, потому что он по цвету не подходил к скалам.
- Все верно. А ты - фермер, ставший солдатом, адвокатом и лучником. И все эти профессии связаны с мореплаванием. Бардас Лордан, дельфин в человеческом обличье. - Эйтли зевнула и потянулась. - Хотя ты прав. Мы частенько спорили по поводу отправки груза. Но не тебе приходилось читать все эти заявления, написанные отвратительным непонятным техническим языком. Бушприты, и бизани, и черт знает что еще. Почему они не могли просто сказать «кусочек тряпки, свисающий с палки в центре палубы», как все нормальные люди? - Бардас кивнул.
- Кстати, чего я никогда не мог понять, но никому не признавался, поскольку не хотел показывать свое невежество, зачем нужно все это бумагомарание? Все эти петиции и вторичные возражения ответчика и ответы истцов? Бессмысленная работа, согласна?
Эйтли удивленно поглядела на него.
- Ты действительно имеешь в виду, что не знал? Все время, пока работал в суде?
- Если бы я знал, то не спрашивал бы, - ответил уязвленный Бардас. - Ну, ты объяснишь мне?
Эйтли хихикнула.
- Извини. Я просто считаю, что... ну ладно. Суть в том, что прежде, чем дело передается в суд, участники должны показать его суду, а именно судье. Ты помнишь судью? Мужчина в черной мантии, сидел на лавке в задней части зала.
- Может, видел его пару раз, - признал Бардас. - Я думал, что он кто-то вроде рефери, смотрит за тем, чтобы никто не обманывал.
- И этим он занимался. Но еще в его обязанности входило читать заявления и решать, стоит ли передавать дело в суд. Иначе здание суда не вместило бы всех людей, которые приходили бы туда, чтобы устраивать дуэли и решать личные проблемы, а не серьезные коммерческие и криминальные преступления.
- Правильно, - сказал Бардас. - Понятно. И все эти годы, когда мы работали вместе, судья когда-нибудь назначал слушание дела, которое, как ты сказала, не стоило передавать в суд?
- Нет, - призналась Эйтли. - Что указывает на то, как хорошо работает система, - добавила она храбро.
Бардас рассмеялся:
- Ну да. Хотя, честно говоря, я даже не подозревал... Тебе было тяжело?
Эйтли кивнула:
- Очень. Вся эта писанина была такой сложной, скучной и требовала много времени. А чем я, по-твоему, занималась дни напролет, волосы расчесывала?
- Я и не подозревал, - повторил Бардас. - Столько работы, а ты получала всего пять процентов. Мне кажется, это было не совсем правильно.
Эйтли посмотрела ему в глаза.
- Я не подвергала себя опасности. И никогда не спорила по поводу того, как мы делили деньги. Я верю, что ты и не подозревал. Дело в том, что, если ты не готов убивать людей и подвергать опасности свою жизнь, тебе будет довольно трудно заработать на жизнь в этом жестоком мире.
- Такое не по мне. - Бардас покачал головой. - Однако ты права, я как следует не работал с тех пор, как уехал с фермы; я имею в виду - быть солдатом тяжело, но это нельзя назвать работой, скорее смертельной смесью скуки и приключений, только не работой, потому что мы ничего не производим. А насчет фехтования... ну, это то же самое, что быть солдатом, только без скуки и очень неприятных приключений. Что же касается изготовления луков...
- Да? Ты работал каждый день и получал за это деньги. - Бардас покачал головой:
- Не совсем. Мой брат следил за тем, чтобы мне выделяли достаточно денег из бюджета армии. Совсем недавно я получил неоспоримое подтверждение этому. Мне платили много за всякие пустяки, значит, я просто играл в работу, что-то типа хобби... - Он закрыл глаза. - Другими словами, работа моя была пустой тратой времени. С таким же успехом я мог остаться в городе и валяться в постели день напролет, как слепой пес.
Эйтли ничего не ответила, и они молча стояли несколько минут, наблюдая за все удаляющейся точкой между бортом корабля и небом, которая была Сконой. Эйтли пробормотала что-то о делах, которые ей надо сделать, и ушла. Бардас остался один.
Я должен радоваться, - ругал он себя. - Просто прыгать от радости. В конце концов, посмотри здраво. Все верно, ты получил, что хотел или что должен был хотеть, шанс убрать шахматные фигурки с доски и начать новую партию, отказаться от семьи и всего, чем ты был. От прошлого ничего не осталось, кроме Эйтли и мальчика, и оба они стоят в правой колонке кредитов в гроссбухе...
Лордан склонил голову. Он нашел старого, хорошего друга, которого, как думал, потерял навеки. Так было странно снова видеть ее, словно они и не прощались, та же самая легкость в отношениях, к которой он привык в Городе. По сути дела, Эйтли - его последний друг, настолько верный, что больше никто не нужен. Она доказывала свою верность много раз; последний пример, когда парнишка появился на пороге ее дома и сказал что-то невразумительное о том, что Бардас послал его к ней для сохранности (прямо как счет в банке), и она приняла его без всяких расспросов, как будто это совершенно естественно. Каким-то образом при ней он всегда был собой. Настоящий Бардас спрятался при появлении Горгаса. Но сейчас можно расслабиться. Может, именно поэтому он пошел искать Эйтли, это был первый шаг свободного человека, беглеца из Перимадеи, бывшего Лордана.
Так почему же ты тогда делаешь все эти глупости? Перед тобой целый мир, корабль в твоем распоряжении, в карманах позвякивают деньги, и куда ты едешь?
- Можно я спрошу вас кое о чем?
За шумом моря он не слышал, как подошел мальчик. Бардас оглянулся и увидел что тот чем-то обеспокоен, это было несложно определить, он всегда чесал шею, когда его что-то тревожило.
- Конечно, - ответил Бардас.
- Это место, куда мы едем... мы останемся там? Я имею в виду, навсегда.
- Да, я планирую навсегда, - сказал он. - На Сконе делать нечего, к тому же, выбирать нам особенно не приходится. Корабль выловил нас из моря и отправил сюда, если ты помнишь.
- Я не волнуюсь, просто спрашиваю. - Мальчик облокотился о поручни. - А как там, в Месоге? Правда, что постоянно идет дождь?
Бардас покачал головой:
- Боже, конечно, нет. Дождей там недостаточно даже для хорошего орошения урожая. Зато как польет, так сразу затопит все вокруг, дороги станут непроезжими.
Мальчишка кивнул и перешел к следующему вопросу из своего списка:
- Значит, там жарко?
Бардас подумал, прежде чем отвечать.
- Скорее душно, чем жарко. В Городе было жарко, но при этом сухо. В Месоге температура ниже, однако жара сильнее ощущается, если ты понимаешь, о чем я. По крайней мере летом. Зимой выпадает снег.
- Я ни разу не видел снег, - ответил мальчик. - А там холмы или равнина?
- Равнина на побережье, а дальше холмы. Они совсем не похожи на горы в отличие от холмов Перимадеи и более округлые, чем на Сконе. - Бардас улыбнулся. - Скона всегда казалась мне неряшливым местом, горы прорастали прямо сквозь траву, как локти старого пальто. Таких особенных гор в Месоге нет. Впрочем, в Месоге вообще нет ничего особенного. Знаешь, она кажется очень плоской и скучной по сравнению с местами, где ты побывал. Хорошее скотоводческое государство. Там, куда мы едем, почва неплодородная, но много лесов, никто не позаботился о том, чтобы их вырубить, и климат получше, чем на побережье. Земля не разделена на поля, как на побережье, зато нет и болот, как в более холмистой части. Можно только разводить овец или добывать торф.
- Понятно, - сказал мальчик. - А там много людей?
- Смотря где. Очевидно, там меньше народу, чем на равнинах, и больше, чем на болотах. В центральной части плотность населения выше, чем на Сконе, но ненамного. Просто создается такое впечатление из-за того, что люди живут на фермах, а не в деревнях. Поблизости всегда находится чей-нибудь дом, хотя более двух домов никогда не стоят рядом.
- Странно, - сказал мальчик. - Одновременно тесно и одиноко.
Бардас кивнул.
- Ты действительно часто видишь своих ближайших соседей. На самом деле это не важно, потому что все люди в Месоге очень похожи. Я имею в виду, они все занимаются одинаковой работой, всего несколько приезжих, они даже выглядят одинаково.
- Как ты? - спросил мальчик.
- Да, наверное, - ответил Бардас после недолгого раздумья. - В среднем мы выше, чем жители Сконы и Города, обычно у нас темные волосы. Тебе будет несложно понимать, что они говорят, хотя акцент может показаться довольно скучным и бесцветным. С другой стороны, нас раздражали напевы жителей Города.
Мальчик впитал информацию.
- Похоже, все не так плохо, - сообщил он.
- О, совсем неплохо, - откликнулся Бардас. - Не плохо и не хорошо, просто обычно. Это место похоже на остатки от супа, всего понемножку и ничего конкретного. То же относится к людям: так как мы живем в деревнях, то все умеем делать своими руками. Мы немного кузнецы, немного плотники, немного ткачи, немного гончары, а мальчики твоего возраста делают сносные луки, вполне подходящие для охоты на кроликов...
- В Месоге много кроликов?
- Полно.
- Хм...
- Как я говорил, - продолжал Бардас, - мы умеем делать почти все, что необходимо для жизни, но не более того. Никто не пытается сделать что-то действительно хорошее, потому что нам это не нужно. Намного удобнее быть мастером на все руки, ведь нам не нужны хорошие луки, или плуги, или корзины, вполне сгодятся средние, и обычно у тебя все равно нет времени на что-то более серьезное. Сделаешь одно, потом другое, потом третье. Кусок веревки на калитке вполне сгодится вместо щеколды. И если можно использовать погнутый гвоздь в качестве шипа с гнездом, бери погнутый гвоздь. - Увидев ужас на лице ребенка, он рассмеялся. - На самом деле все не так плохо, есть и свои плюсы. Во-первых, за последние двести лет в Месоге не было войн. И люди не запирают дома на ночь.
- Правда? Никто не ворует?
- Не совсем. Просто в этом нет смысла, ведь у соседа то же самое, что у тебя. Кроме того, ты постоянно находишься в поле чьего-то зрения. Все в курсе дел соседа, а чужестранец... ну, если ты поделишься с одним человеком своими проблемами, то можешь быть уверен в том, что как минимум пять домов с обеих от него сторон тоже все узнают.
- Понятно, - сказал мальчик. - А когда мы приедем, что будем делать?

«Фехтовальщик» стал на якорь в Торнойсе, где Эйтли без особого энтузиазма пыталась объяснить цель своей экспедиции в коммерческих терминах, покупая четыре дюжины тюков среднего качества камвольной ткани чуть дороже, чем на Сконе и в Коллеоне, и две дюжины певчих дроздов в клетках.
- Зачем они тебе? - спросил Бардас, когда корзины из ивовых прутьев с надрывно поющими птицами поднимали по трапу.
- На Острове по ним сходят с ума, - ответила Эйтли. - Скучающие жены щебечут и гукают с ними, а потом кормят хлебными крошками. И я знаю, где достать по дешевке симпатичные бронзовые клетки для них.
- А... - Бардас кивнул. - В Месоге мы их едим.
Эйтли купила повозку и двух лошадей почти вдвое дешевле, чем обычно, и они отправились по дорожке вдоль берега к Леону, самому ближнему городу к Месоге. Потом ехали по дороге ломовых извозчиков, которая петляла от фермы к ферме. Вскоре должна была состояться леонская ярмарка, поэтому то и дело дорогу загораживали стада овец, коз и свиней, угрожая перевернуть повозку. В конце второго дня Бардас указал на вершины деревьев; по его словам, дальше равнина, которая им нужна. В конце третьего дня они все еще были на том же расстоянии от нее, только двигались к ней не с юга, а с запада.
- Не хочу показаться грубой, - сказала Эйтли, - но долго нам еще?
Бардас пожал плечами:
- Честно говоря, не знаю. Я только раз ехал по этой дороге, и тогда я двигался в противоположном направлении, от дома к побережью. На самом деле, мне кажется, я шел другим путем. Кажется, в прошлый раз у нас ушло пять дней.
На четвертый день они наконец ушли с равнины и оказались на прямой, ужасно изъезженной дороге, ведущей к первой цепочке холмов.
- Это Тропа Управляющего, - объяснил Бардас. - Когда я был ребенком, жители Города владели большей частью земли и сдавали ее местным обитателям, как мой отец. Дорогу проложил управляющий, чтобы можно было ехать прямо с побережья; они говорили, что если возьмут землю в свои руки и смогут обеспечить регулярную доставку продуктов, то наводнят Город дешевой свининой и говядиной. Ничего не вышло, не смогли договориться о правах проезда с фермерами с побережья, и на том работа застопорилась; им проходилось пробираться сквозь фермерские хозяйства так же, как и нам. В конце концов они сказали, что это слишком дорого, и снова сдали землю и часть распродали. Именно тогда мы и купили наш участок.
Эйтли кивнула. Чем дальше они уходили от моря, тем чаще Бардас начинал говорить «мы» и «нас» вместо «они» и «их», и хотя в основном он рассказывал о низкой производительности, старомодности и откровенной провинциальности жителей, она прежде не видела его таким оживленным. В какой-то степени это было приятно, никогда Бардас не выглядел таким довольным или по крайней мере заинтересованным. С другой стороны, Месога ей не нравилась по причинам, которые называл сам Бардас. Везде ощущалось равнодушие ко всему, кроме работы, а именно фермерства. С тех пор как покинули Леон, Эйтли не увидела ни одной покрашенной двери, а люди носили одинаковые рабочие халаты из шерсти и прочные, неуклюжие на вид сапоги с деревянными каблуками. Однажды она увидела сад и показала на него Бардасу, который объяснил, что эти симпатичные желтенькие и красненькие цветочки являются местной разновидностью льна и используются в качестве корма для скота. Впервые, по его словам, кто-то обратил внимание на их цвет. Эйтли вспомнила, как Бардас всегда смеялся над ней, когда она обращала внимание на цвет вещей - какая, черт побери, разница, если ты надеваешь серую, а не зеленую рубашку, или каким образом цвет чернильницы мог повлиять на то, что мы пишем?
Было совершенно очевидно, что место ему нравилось не больше, чем ей, однако Бардас считал, что это правильно, так и должно быть. Пять лет здесь, и он снова превратится в фермера, подумала Эйтли, удивляясь, почему мысль об этом так сильно ее расстраивает. И не очень хорошего, добавила она с ноткой злорадства.
Когда Эйтли ушла от Бардаса перед самым падением Перимадеи, она считала, что увлечена им, а когда Бардас постучал ее по плечу на причале Сконы, она сказала себе: да, она любит его. Но здесь, в Месоге, девушка уже не была настолько уверена. Он так изменился. С одной стороны, Бардас выглядел моложе: выше держал голову, больше говорил, не дожидаясь, пока его спросят. В нем даже проскальзывало что-то мальчишеское, как будто он хвастал своим домом. В то же время Бардас словно уменьшился. Манера говорить и обороты речи не изменились, однако во всем, что тот рассказывал о Месоге и ее жителях, звучала какая-то нотка покорности, почти затаенного уважения; даже критикуя людей, он как будто признавал свою неправоту, таким образом принижая свое мнение. Здесь принято поступать так, я так не поступаю, значит, я не прав.
Эйтли все это казалось довольно неприятным и безвкусным, и, естественно, у нее возник вопрос, знала ли она его вообще, или, может, мужчина, в которого она была влюблена, никогда и не существовал? Вообще-то когда Эйтли думала о Бардасе, то представляла высокую фигуру, стоящую на пороге Дворца Правосудия в Перимадее, с мечом в вытянутой руке, или раздраженного мужчину на лавке в таверне, опустошающего стакан за стаканом после легкой победы. Конечно, он никогда не представал перед ней в образе солдата или фермера, только в образе фехтовальщика, одинокого воина. Она вполне могла ошибиться. Может, в Месоге не было никакой любви, так же как и занавесок и разукрашенных горшочков, не нужна этим людям любовь, ведь силой чувств не починишь плуг.
- А они правда едят певчих дроздов? - Бардас кивнул.
- Мы смазываем ветви деревьев и кустов известью, птицы садятся, и их лапки прилипают; остается лишь снять их и положить в корзину. Зажаренные, они довольно неплохие на вкус. И, - добавил он, покосившись на мальчика, - это приятная перемена после кроликов.
Парнишка застонал, и Бардас рассмеялся; отец дразнит сына, подумала Эйтли, интересно, не поэтому ли он спешил вернуться сюда. Если Бардас несет ответственность за мальчика, то, наверное, считает, что его надо воспитать как следует, как принято в Месоге. За все время, пока они были в Перимадее, тот упоминал отца два, от силы три раза. А сейчас у нее было достаточно информации, чтобы нарисовать мысленный портрет Клидаса Лордана, который обладал всеми качествами, необходимыми отцу в Месоге: мудростью, несдержанностью, практичностью, реалистичностью, и, что немаловажно (добавила Эйтли, злорадно улыбаясь), он был обречен.
Однако то, что Бардас предпочитает быть обреченным, вовсе не значит, что я должна следовать его пагубному примеру. Это место ужасно, я хочу домой, где люди носят красивую одежду и не прочь тратить на нее деньги. Я бы сошла с ума, если бы осталась здесь. Но они ведь не могут быть все обречены, иначе почему их осталось так много?
Сначала казалось, что они дойдут до леса и равнины за ним к концу четвертого дня. Но в последний момент Тропа Управляющего постепенно растаяла в воздухе, превратилась в тропинку настолько узкую, что тележка не могла по ней проехать. Бардас выругался и привязал лошадей, развернуться было негде. Когда солнце село, они натянули на тележку полог, а лес казался таким же далеким, как и днем, только сейчас они видели его под другим углом.
- Мы будем там завтра, - бодро заявил Бардас, разводя костер. Стало холоднее, и Эйтли пожалела, что не взяла дополнительное одеяло. - Я знаю это место, несколько наших кузенов жили здесь, хотя потом им пришлось переехать. Прямо за холмом, на склоне, там, где владелец приказал им посадить виноградник. Конечно, ничего не вышло, а они потратили кучу времени. Очевидно, он прочитал книгу о возделывании виноградников и был уверен, что сумеет покрыть эти склоны виноградом и заработать состояние. К несчастью, книгу он дочитал не до конца, поэтому пропустил главу о сухой, неплодородной почве. В конце он заставил нас все выкопать. Насколько я помню, из виноградных деревьев получается отличный переплетный материал.
- Значит, так вы смотрите на вещи? - спросила Эйтли. - Смогут ли они пригодиться для чего-нибудь?
Бардас с любопытством покосился на нее.
- А разве все остальные рассуждают по-другому? Последние пару лет, проходя мимо дерева на Сконе, я всегда отвечал «да» или «нет» в зависимости от того, смогу ли я сделать из него лук. Наверное, такое происходит инстинктивно: могу я это использовать? Ты делаешь то же самое: смотришь на ткань на рынке и думаешь, сколько она стоит на Острове и стоит ли тебе ее покупать. Такова человеческая природа. - Эйтли покачала головой.
- Да, на этом строится рынок. Но я не смотрю на все вокруг как на источник дохода.
Бардас пожал плечами.
- Полагаю, ты просто не замечаешь. Так поступают все люди, это сущность человека: извлекать пользу из бесполезных вещей.
- Даже если они уже сами по себе хороши, как дрозды? - спросила Эйтли.
Бардас засмеялся.
- Может быть, но мне нет никакого дела до них, когда они просто летают и поют. Жизнь состоит из перемен, мы меняем вещи, вещи меняют нас. Иначе мы до сих пор ели бы траву и спали стоя. Такова ментальность в Городе, - продолжал он, отворачиваясь и глядя на холмы. - Все в Перимадее занимались изготовлением вещей: сидели на скале, окруженной морем, и извлекали пользу буквально из воздуха. В этом они похожи на жителей Месоги, но мы не возимся с людьми, поэтому не воюем.
Эйтли решила, что не хочет продолжать бесполезный спор.
- Чего они не умеют строить, так это приличные дороги. С другой стороны, если никуда не ездишь, то зачем нужны дороги? Передай мне мешочек с хлебом, я проголодалась.
- И никаких кроликов, - добавил мальчик. - Пожалуйста.
- И дроздов, - сказала Эйтли. - И воробьев, белок и лягушек. Мне вполне хватит хлеба с сыром и яблочного сидра.
- Уверена? - обеспокоено спросил Бардас. - Только скажи, и я найду тебе еду: несколько жуков или, может, пригоршню кузнечиков. Хотя я лично предпочитаю кузнечиков, замоченных в меду, с небольшим количеством...
- Заткнись! - рявкнула Эйтли.

* * *

- Опять ты.
- Правильно, - бодро заявил Горгас, - опять я. Нет, - добавил он, когда стражник начал закрывать дверь. - Она свободна.
Стражник ничего не сказал, но это было и не нужно. Его лицо напомнило Горгасу барельефы, которыми архитекторы Города обожали украшать арки: настоящая мелодрама, каждое лицо выражало крайнюю степень чувств. И любая арка в Перимадее почла бы за честь носить на вершине лицо этого стражника, буквально излучающего Облегчение и Избавление от Бедствия. Горгас сдержал улыбку.
- Ты шутишь, - сказала Исъют. - Она меня отпустила?
- Да. Обычно в такой ситуации я велел бы тебе собирать вещи, но отсюда нечего забирать, один хлам. - Теперь он улыбнулся. - За исключением присутствующих, конечно.
- Как остроумно, дядя Горгас. Приятно сознавать, что, когда вам придется выпрашивать на пропитание на углах Шастела, вы всегда сможете рассчитывать на этот свой талант.
Горгас серьезно кивнул:
- Это, очевидно, у нас в крови. Ну, чего ждешь? Можешь уходить. Сейчас же. Или когда захочешь.
Она покачала головой.
- Никуда я не пойду, пока не узнаю, что произошло. Ты же не рассчитываешь, что я поверю, будто мать вдруг передумала и осознала свои ошибки, правда? Это какая-то игра?
- О, ради Бога. Убирайся отсюда, сделай одолжение, пока я не передумал.
Исъют ухмыльнулась, облокотилась о стену, сползла вниз и села на корточки.
- Чем сильнее ты хочешь, чтобы я что-то сделала, тем больше я буду сопротивляться. Как ты думаешь, я буду первым человеком в истории, которого выкинут из тюрьмы?
Горгас вздохнул и удобно устроился на кровати, подложив под голову руки.
- На самом деле это место обладает некоторой притягательностью. Неудивительно, что ты к нему привыкла, так приятно, наверное, купаться в ощущении того, что самое худшее позади. Когда дойдешь до этой точки, будет нечего бояться. Замечательное чувство - когда ничего не страшно.
Исъют вскочила и нависла над ним, сложив на груди руки.
- О, в таком месте боишься многого, - сказала она. - Например, что никогда отсюда не выберешься. Или что тебя похоронят здесь. Полагаю, есть специальные ямы или шахты, куда спускают заключенных. Когда я думаю об этом, то бегу к двери и начинаю барабанить по ней, пока руки не начинают кровоточить, крича, чтобы меня выпустили. Мне не нравится здесь, дядя, но я никуда не уйду, пока не узнаю, в чем дело.
- Как угодно, - сонно пробормотал Горгас. - Никакой тайны здесь нет. Я постоянно просил Ньессу выпустить тебя, с тех пор, как ты сюда попала, а теперь, благослови Господь ее душу, она согласилась. Наверное, устала от моего голоса, как я от твоего.
Девушка не пошевельнулась, продолжая смотреть на него.
- Значит, мне можно идти, просто так? Куда угодно?
- М-м-м...
- Хорошо. А что, если я скажу, что собираюсь прямо в Бриору, ведь так называется эта деревня, чтобы найти дядю Бардаса и убить его?
- Пожалуйста.
- Правда? - Она нахмурилась. - И ты не попытаешься остановить меня?
- Можешь попробовать. Все равно у тебя ничего не выйдет. Вперед.
Она опустилась на колени рядом с ним, и Горгас заметил, как грациозно девушка двигается.
- Ну же, дядечка Горгас, будь душкой, расскажи мне, в нем дело. Пожалуйста.
Она сложила руки, положила на них голову и улыбнулась.
- Ради Бога! - выкрикнул Горгас.
В том, что она вела себя, как обычная девушка ее возраста, было что-то неправильное. Она напоминала чудище с растрепанными волосами и костлявыми руками с непропорционально крупными кистями, покрытыми белыми шрамами.
- Уйди от меня, пожалуйста! Ты отвратительна.
- Спасибо, - серьезно ответила она. - Скажи мне, что происходит?
- Повторяю последний раз: ничего не происходит.
- Тогда почему ты меня отпускаешь, когда первое, что я сделаю...
- Не сделаешь, - сердито возразил Горгас. - Потому что его здесь нет. Он исчез. Уехал со Сконы. И прежде чем ты спросишь - нет, я не знаю куда, честно.
- Ясно.
Исъют внимательно смотрела на него своими большими карими глазами, а потом плюнула в лицо. Горгас вздрогнул и дал ей пощечину, от которой она потеряла равновесие и упала назад.
- Извини, - сразу же сказал Горгас. - Я не хотел, просто...
- Тебя спровоцировали, - сказала она, поднимаясь с пола. - Моя вина. Правда, дядя Горгас, я совсем на тебя не обиделась. Но почему ты его отпустил?
Горгас поежился.
- Он хотел уйти, а я не мог его остановить. Вот и все.
- А теперь я. Цыплята улетают из курятника, дядя Горгас. Мать, наверное, в бешенстве.
- Ну, нельзя сказать, что она очень довольна. - Он встал. - Слушай, с тобой все в порядке? Я не хотел так сильно бить, просто в последнее время на меня столько навалилось, и я выплеснул все на тебя. Не стоило мне так поступать.
- Все в порядке, правда. - Исъют улыбнулась, и Горгас заметил, что ее глаз уже начал отекать. - Знаешь, тебе все же не чуждо что-то человеческое. Именно это меня всегда удивляло. Несмотря на все, что ты сделал, ты не чудовище. Я часто думала, лежа здесь, какой человек способен убить своего собственного отца недрогнувшей рукой? Очевидно, он должен быть настоящим чудовищем, но ты - не такой. - Горгас облокотился о стену и потер щеки ладонями.
- Это была ошибка. Люди несовершенны, знаешь ли. И самое неприятное во всей истории то, что на все про все у меня ушло три, ну, от силы четыре минуты, дольше чайник закипает. Все остальное, что я сделал за всю жизнь, не выходило за рамки обыденности, того, чего в глубине души я не стыжусь. Но окружающие помнят только об одном, для всех я Горгас-отцеубийца, человек, лишивший жизни собственного отца. Они говорят обо мне так, как будто я этим зарабатывал на жизнь, занимался каждый день, как будто по утрам я целовал жену и детей на прощание и уходил убивать членов своей семьи. Но это же не я. Меня опускают до уровня какого-то сумасшедшего, который просто так убивает людей, пока его не поймают, или наемного убийцы, убивающего за деньги. - Он замолчал и покачал головой. - Бог знает, зачем я тебе об этом рассказываю. Я не лгу о своем прошлом, но и не изливаю душу первому встречному.
- Все в порядке, - мягко сказала Исъют. - Ты можешь говорить со мной о вещах, о которых больше никому нельзя рассказать, ведь мы так похожи. Правда?
Горгас посмотрел на нее.
- Не обижайся, но я так не думаю. Кроме того, что я убил отца, а ты хочешь убить дядю, между нами нет ничего общего.
Девушка покачала головой:
- Ты забыл еще кое о чем. О моей матери.
- Прошу не путать, - зевнул Горгас. - Учти, я знаю ее всю жизнь, а ты с ней почти не знакома. Представляю, что ты себе насочиняла, пока сидела здесь, но я бы искренне удивился, если бы ты хоть что-нибудь о ней знала.
Она нахмурилась:
- Ты ведь ненавидишь ее. Из-за того, как она использует тебя, заставляет делать вещи, которые ты не хочешь делать... Она разрушила твою жизнь.
- Не говори так, - перебил Горгас. - Я люблю сестру. Бог знает, что стало бы с моей жизнью, если бы не она. Все эти годы Ньесса была моей единственной опорой. Посмотри, чего она добилась...
Исъют засмеялась:
- Ты правда так думаешь? Действительно во все это веришь? Странный ты, дядя Горгас.
Горгас наклонился вперед и выпрямился.
- Кажется, ты не понимаешь меня. Наверное, я лучше знаю, что чувствую. А ты просто умничаешь.
- Может быть. - Она убрала руки за спину и встала на носочки, как ребенок, ожидающий лакомства. - А теперь? Куда мне идти?
- Куда хочешь. Мы...
- Я серьезно. Денег у меня нет, идти некуда, заработать на жизнь негде. Я буду жить с матерью, или она сплавит меня на корабле на какой-нибудь остров? Я думала, вы все уже решили.
Горгас покачал головой.
- Ты имеешь в виду домашний арест? Собираешься строить из себя послушную, ответственную дочь, выполняющую домашнюю работу и улыбающуюся гостям? Вряд ли.
- Почему? - Она хитро ухмыльнулась. - Именно этим занимаются все нормальные дочери.
Горгас задумался.
- Хорошо, - наконец сказал он. - У меня к тебе предложение. Можешь пожить у меня, сколько захочешь. Главное, чтобы ты чувствовала, что у тебя есть свой дом, где тебе всегда рады. Это очень важно. Ну как?
Она уставилась на него, пытаясь рассмеяться.
- Боже, ты правда во все это веришь. Счастливая семья, радость от того, что близкие рядом с тобой... В странном мире ты живешь, дядя Горгас. Он, должно быть, несколько похож на те медные тарелки из Коллеона, про которые все думали, что они сделаны в Городе. Помнишь, когда посмотришь на них первый раз, тебе кажется, будто ты видишь обычные надписи на боку: кем сделано и когда, но, присмотревшись, замечаешь, что это вовсе не надписи, просто рисунки, похожие на буквы, потому что люди в Коллеоне не умели читать и писать. Я думаю, твоя жизнь тоже была создана кем-то, кто никогда не жил, но думает, что знает, как это должно выглядеть. - Горгас вздохнул.
- Это значит «да» или «нет»? - спросил он. - Разговаривать с тобой, конечно, крайне увлекательно, но у меня есть дела поважнее, например, вести войну.
- Почему бы и нет? - ответила Исъют, пожимая плечами. - Не то чтобы у меня был большой выбор. И кстати, очень мило с твоей стороны сделать такое предложение. Конечно, - добавила она, - тебе, вероятно, все равно, учитывая, что дома ты нечасто бываешь, и именно твоей жене и детям придется терпеть сумасшедшую женщину. Вряд ли такая мысль приходила тебе в голову.
- Ты права, - признался Горгас. - Но с ними все будет в порядке. В конце концов, ты - моя семья.
- Я член семейства Лорданов, - ответила Исъют, улыбаясь. - Одного этого достаточно, чтобы любой здравомыслящий человек запер двери на засовы и поджег дом. Мы зловещая компания, правда, дядя Горгас?
- Да, - согласился он. - Но мы наша зловещая компания.

- Не заключенные, - возразил Алексий, - а гости, дорогие и уважаемые гости. - Он неуверенно поерзал на каменной скамье. - Будь я лет на шестьдесят моложе, непременно вырезал бы свое имя на скамье, как в детстве в кабинете наставника, когда попадал в неприятности и меня вызывали в его кабинет. Довольно много времени провел я на каменной скамье в комнате, не сильно отличающейся от этой, и чувство неясной, но от того не менее страшной опасности мне тоже удивительно знакомо. Надеялся, что, когда вырасту, мне не придется больше этого терпеть. Видимо, я ошибался.
Ветриз улыбнулась.
- Когда я была маленькая, у нас происходило то же самое, - сказала она. - Мать всегда говорила: «Вот подождите, приедет отец...», потому что он, разумеется, большую часть времени отсутствовал, а когда приезжал, мы были тише воды ниже травы. Но когда после нескольких месяцев отсутствия отца мы слышали, что скоро он должен приехать, нас охватывал ужас, потому что дома его всегда ждал огромный список наших проделок и шалостей. Не успевал бедняга снять шляпу, как мать уже толкала нас вперед. Конечно, - продолжала она, ухмыльнувшись, - мне все сходило с рук, ведь я девочка, достаточно было опустить голову и зашмыгать носом, чтобы отец поверил всему, что я говорю. Так что я всегда спихивала вину на бедного Вена, а он об этом не догадывался и сильно расстраивался, когда его наказывали за мои проступки. Он искренне верил, что достаточно сказать правду, и Добро победит. Знаешь, в глубине души он, наверное, до сих пор так думает.

Предыдущая страница 11 Следующая страница


Натянутый лук 12

Алексий задумался.
- Но это же хорошо, верно? Может, не самый подходящий образ мышления для купца, тем не менее вызывает восхищение. - Он вздохнул и снова поерзал. - Ты слышала что-нибудь о войне? Человек, который продал мне завтрак, сказал, что Шастел хочет заключить сделку с пиратами, чтобы они перевезли алебардщиков на Скону, а взамен получат город. С другой стороны, он также полагает, что Горгас Лордан отправит их обратно в море, а Ньесса призовет своих послушных колдунов, и они потопят все корабли. Я что-то не очень доверяю такому источнику информации.
Ветриз пожала худенькими плечиками.
- Эта война похожа на драку, которую я как-то видела на танцах во время свадьбы. Два парня здорово набрались и поспорили из-за девушки. Все ожидали, что они начнут драться, ну они и решили не разочаровывать окружающих и начали прыгать друг вокруг друга, размахивая в воздухе кулаками. Совершенно случайно один из них сделал резкое движение и попал по такой медной лампе, думаю, ты понимаешь, что я имею в виду. В общем, лампа упала и довольно сильно стукнула второго по плечу, тот сел на пол и начал ругаться, потирая ушиб и называя другого парня неуклюжим идиотом. Первый засмущался и начал извиняться, потому что решил, что сломал второму ключицу. Он скакал вокруг и кричал: «Позовите доктора», а потом кто-то попытался его заткнуть, он замахнулся на другого мужчину и ударил его в нос, из которого тут же потекла кровь. Все вокруг, конечно, смеялись, как сумасшедшие, а потом невеста расплакалась, потому что вся эта суматоха испортила ее свадебный танец, жених рассердился на парня, который все это устроил, и замахнулся кулаком сам, но, естественно, промазал, угодил в стену и сломал запястье...
Алексий кивнул.
- Большинство войн начинаются из-за того, что кто-то совершает ошибку, а большинство баталий проигрываются из-за поражения побежденных, а не из-за победы победителей. Не знаю, лучше это или хуже. Полагаю, все зависит от того, что тебе противнее: злоба или глупость. - Он потер правую лодыжку, которая совсем затекла. - Похоже, она забыла о нас. Интересно, если мы просто встанем и уйдем, нас кто-нибудь попытается остановить?
- Можно попробовать, - начала было Ветриз, когда дверь распахнулась и из нее вылетел слуга с кипой карт в руках.
- Директор готова вас принять. Но я бы на вашем месте был осторожен, она не в духе.
Алексий встал, покачнулся и схватился за Ветриз, чтобы не упасть.
- Ногу колет. Замечательно, теперь я буду шататься, как пьяный.
В кабинете Ньессы появилась обновка: столик на трех ножках, стоящий между двумя стульями для посетителей, на нем красовались кувшин со слабым сладким вином и два прекрасных рога с серебряными ободочками и на маленьких серебряных подставочках. Ветриз поняла, что они сделаны в Городе. Интересно, а сколько такого старья хранится у Ньессы: подарки от послов, глав иностранных государств, лизоблюдов и подхалимов, взяткодателей? Рога совершенно не вписывались в обстановку кабинета. Интересно, зачем она это сделала? Может, чтобы смутить их? Третье правило переговоров: путай и смущай. Ветриз села, старательно делая вид, что ничего не заметила.
- Мой брат Бардас, - сказала Ньесса Лордан, - покинул Скону. Я не хотела, чтобы он уезжал, и не знаю, где он теперь. Вам это уже известно?
Ветриз посмотрела на Алексия, который покачал головой.
- Первый раз слышу, - сказал он.
- Я вам верю. - Ньесса встала, подошла к столику и налила вино в оба рога. - С корицей и медом, как тебе нравится, - сказала она Ветриз.
Девушка слабо улыбнулась.
- Очень мило с вашей стороны, - промолвила она, забирая чашку. - Пожалуйста, не поймите меня неправильно, но если он уехал, то зачем мы вам? Я хочу сказать, нет никакого смысла...
- Напротив. - Ньесса наливала воду из глиняного горшочка в простую деревянную кружку. - Это именно тот случай, когда мне нужна ваша помощь. Вы же не будете доставлять мне много проблем, правда?
- Чего вы от нас хотите? - спросил Алексий. Ньесса села и скрестила руки.
- Во-первых, выясните, где он и чем занимается. Потом привезите назад. Не волнуйтесь, я знаю, как это провернуть, и расскажу вам, когда наступит время. Все просто, как...
...и они втроем оказались на берегу реки, глядя на двух молодых людей и девушку. У девушки в руках была плетеная корзинка с бельем, а мужчины пытались схватить ее. Она отпрянула, стараясь не уронить белье, и тут один из них выхватил ношу из ее рук и бросил в воду. Девушка выругалась, он только рассмеялся и потянул ее платье на уровне плеча.
- Я забыла об этом, - сказала Ньесса.
Ткань порвалась, и девушка чуть не упала. Другой мужчина подошел сзади, вытянул руку, но она успела схватить камень и ударить его в нос. Раздался треск.
- Смотрите, - сказала Ньесса, указывая пальцем. - Вон Горгас, вон там.
Она показала на высокого молодого человека, стоящего поодаль под единственным кипарисом. Он не наблюдал за происходящим у реки; он смотрел через плечо, на его лице застыла паника. Ветриз не знала, на что он смотрит, потому что вид закрывал горный хребет, но она заметила, как он достал из чехла у седла маленький лук. Горгас согнул его и надел тетиву. Движение было грациозным, плавным и неторопливым, как отточенное до совершенства па профессионального танцора.
- Я часто сюда прихожу, - сказала Ньесса как бы между прочим. - И каждый раз замечаю что-то новое. Вы видели? Он сделал это, даже не глядя.
Горгас вытащил несколько стрел из колчана на шее лошади, нагнулся и спрятался между двумя валунами. Раздался чуть слышный щелчок, когда он натянул тетиву.
- Он действительно был привязан к этому луку, - сказала Ньесса, - работы Бардаса. Я очень удивилась, когда Горгас одолжил его Фериану, прежде он никогда никому его не давал. Наверное, из-за того, что это подарок Бардаса.
Теперь Ветриз поняла, на что он смотрел: на трех мужчин с мотыгами.
По крайней мере я думаю, что это мотыги, - сказал себе Алексий. - Там, откуда я родом, их называли стропила, но больше я нигде не слышал этого слова. Я думал, мотыга больше похожа на тяпку, Горгас говорил мне, что это мотыги, когда рассказывал историю.
Теперь девушка около реки кричала, оба мужчины запаниковали и начали извиняться, пытаясь заставить ее замолчать; один вопил, что ему очень жаль, он не хотел, это была просто шутка; второй так сильно стукнул ее по лицу, что убегающие люди услышали это, один из них споткнулся, упал, попытался подняться, дернулся и затих. Самый старший, казалось, ничего не заметил, но третий резко развернулся, чуть не упав, посмотрел вверх в том направлении, откуда прилетела стрела, и что-то прокричал. Потом он тоже упал; стрела попала ему прямо в грудь и вышла чуть ниже лопатки.
- Я бы сказала, сорок ярдов, - прокомментировала Ньесса. - И двое из трех убиты. На состязании лучников он получил бы двух быков, а это уже тянет на серебро.
Потом Горгас встал, вытащил еще пару стрел из колчана и подошел к тому месту, где обрыв нависал над рекой. Мужчины забыли про девушку и смотрели на тела, девушка колотила одного из них по спине кулаками, но тот ничего не замечал. Стрелок быстро натянул лук и прицелился, потом опустил лук; один из мужчин уронил что-то вроде камешка в воду, и лучник потянулся к поясу за стрелой. Другой мужчина побежал, не оглядываясь, девушка начала было что-то говорить, потом стрела попала и в нее. Она опустилась на колени...
- Эту часть мне хотелось бы рассмотреть подробнее, - заметила Ньесса, - но все случилось так быстро, я ничего не могу сказать с уверенностью. Он специально или нечаянно опустил стрелу так низко? Хотите - верьте, хотите - нет, мне было совсем не больно.
- Нам обязательно смотреть остальное? - перебил Алексий.
- Хорошо, - сказала Ньесса с ноткой недовольства в голосе. - На самом деле осталось недолго. Он бежит за Хедином, у него были красивые глаза, у Хедина, но отвратительные зубы; самое смешное, что задолго до этого мы тайком начали развлекаться вместе, деньги просто перекочевали в другие руки, так что совершенно не нужно было его впутывать, основной целью был молодой Фериан, однако Горгас об этом не знал.
...Они снова оказались в офисе, а вино в руке Ветриз было все таким же приятно теплым.
- В общем, он поймает молодого Хедина и вышибет ему мозги, а потом, когда вернется, увидит, как Клефас и Зонарас бегут по тропинке и что мы с Бардасом остались живы, и решит, что затея провалилась. Дальше будут одни крики и вопросы «Что делать?», Зонараса начнет тошнить от вида крови, но Клефас сохранит спокойствие духа. Он вообще крепкий орешек, ничего не могло вывести его из равновесия. Типичный фермер.
Наступила полная тишина. Потом Алексий прочистил горло.
- Простите, я все еще не понимаю. Зачем нам надо было на это смотреть?
Ньесса мило улыбнулась.
- Вы просто помогли мне ответить на вопрос. Теперь я знаю, где Бардас, - он уехал домой.

- Эта река, - сказал Бардас, - раньше служила границей; с той стороны наша земля, до тех еловых зарослей. Брод прямо за излучиной реки.
Он остановился и взял лошадей под уздцы. С противоположного берега реки приближались два человека, они как раз выходили из тени высокого кипариса. Оба были в широкополых кожаных шляпах и несли на плечах мотыги.
- Вот, - сказал Бардас, выпрыгивая из тележки. - Наконец я дома.
Он поднял руки и помахал двум незнакомцам, которые остановились и посмотрели на него.

Глава тринадцатая

- Бардас, - сказал тот, что пониже.
- Привет, Клефас, - ответил Бардас. - Привет, Зонарас. Приятно вас снова видеть.
Мужчины молча его разглядывали, не проявляя никаких эмоций. Ритуал узнавания в Месоге, размышляла Эйтли; впрочем, ничего другого ожидать было нельзя. Эйтли украдкой оглядела незнакомцев. Между ними определенно наблюдалось семейное сходство, особая округлость подбородка и челюсти, и у Зонараса, более высокого, были глаза Бардаса. Удивительно видеть черты Бардаса, отраженные в этих безликих, неотесанных фермерах; все равно что на базаре в Инагоа или Зигме, в какой-нибудь занюханной дыре, где по сей день используют ракушки вместо денег, обнаружить трофей, захваченный пиратами у островитян, какое-нибудь инкрустированное серебром зеркальце или кружку из слоновой кости среди неуклюже вырезанных простых деревянных чашек и глиняных горшков.
Клефас, пониже ростом, с округлым брюшком и толстыми щеками, выглядел лет на десять старше Бардаса, хотя Эйтли знала, что он самый младший из братьев. Второй, Зонарас, казался ниже, чем был на самом деле, из-за своей сутулости и редеющих волос на макушке. Уши Зонараса торчали в стороны, а борода была странным образом редкой посередине и густой с боков.
- Это Эйтли Зевкис, - продолжил Бардас, - моя подруга с Острова. Она занимается торговлей.
Братья посмотрели на Эйтли так, словно она была занавесом на кукольном шоу. Ни один из них ничего не сказал, но в этом не было нужды. На их лицах буквально было написано: «Значит, ее зовут Эйтли Зевкис, и что с того? » Так неловко она никогда еще себя не чувствовала. Прошла минута, все трое продолжали молчать. Она покосилась на Бардаса и с удивлением увидела, что тот смущен так же, как и она. Ей пришло в голову, что Бардас даже не попытался представить мальчика, но здесь это, кажется, было нормой. Дети постоянно болтались под ногами или дрались на заднем дворе, пока взрослые занимались разговорами или просто стояли в кучке, и никто даже не замечал их присутствия.
Когда Эйтли почувствовала, что сейчас или закричит, или заснет, Клефас вздохнул и спросил:
- Ты к нам надолго? - Бардас моргнул.
- Не знаю. У меня пока нет никаких планов.
- Пойдем лучше в дом, - пробормотал Зонарас тоном человека, который наткнулся на дороге на раненого.
Полное отсутствие эмоций перешло в агрессию, он выглядел как человек, опасающийся самого страшного.
Странно, - подумала Эйтли, - ведь это я совершенно чужой человек для этих сумасшедших.
Дом, стоящий неподалеку, оказался продолговатым соломенным сооружением с неровной крышей и маленькими окошками. Во дворе валялся мусор, поломанные, влажные бочонки, зарастающие мхом, дырявые, ржавые железные ведра, позеленевший остов тележки, с которой сняли почти все доски и детали, как с тюленя, с которого местные жители срезали все лучшее мясо, бочка для дождевой воды с дырой в боку и зеленая дорожка из мха в том месте, где стекала вода; кучка костей, сваленных у стены, как дрова; засохшие скелет и шкура крысы, подвешенные на ручку сарая для хранения дров; череп овцы на шесте, использовавшийся в качестве мишени много лет назад; тонкое проржавевшее лезвие косы, вставленное в щель между выпадающими камнями в стене. Толстая, слепая, старая овца обгладывала лишайник со стены сарая.
- О, ради Бога, - пробормотала Эйтли, - неужели нельзя убирать хотя бы раз в семьдесят пять лет?
- Уютно, - шепнула она на ухо Бардасу, пока Зонарас старательно отгонял кур от бокового входа и отодвигал доску.
- Лично мне больше нравится беспорядок, - откликнулся Бардас. - Не забудь вытереть ноги.
В доме было темно, поэтому прежде всего Эйтли обратила внимание на запах: странная смесь сыра, дыма и яблок. Крепкий, сочный и вкусный, совсем не то, чего она ожидала. Еще в доме царила приятная прохлада из-за толстых каменных стен. Когда глаза привыкли к полумраку, она увидела длинную комнату с огромным камином на одном конце, почти незаметным за огромным вертелом, а рядом глубокую печь для хлеба; с обеих сторон комнаты имелись альковы со ступенями. С поперечных балок свисали связки лука - Бардасу с братьями пришлось нагнуться, чтобы пройти, - и поразительная коллекция инструментов и приборов, большая часть которых выглядела так, будто ими не пользовались как минимум последние сто пятьдесят лет.
- Где кресло отца? - спросил Бардас.
- Сломано, - ответил Клефас. - Мы убрали его на сеновал.
- Жаль, - сказал Бардас. - Посмотрим, можно ли починить. - Он сел на лавку и поставил локти на стол. - И крючок для подвешивания котелка, - добавил он. - Вижу, никто не пытался его отремонтировать, пока я отсутствовал.
Клефас и Зонарас посмотрели друг на друга, потом сели напротив Бардаса. Это напомнило Эйтли момент в напряженных переговорах, когда участники перестают осторожничать и переходят к делу. Она пристроилась на дальнем конце стола, а мальчик подтащил трехногий стул и, ссутулившись, сел.
Клефас глубоко вздохнул.
- Если ты за деньгами, то тебе не повезло. - Бардас нахмурился.
- Я сам посылал их вам, хотя пока не вижу, как вы ими воспользовались.
- Они все кончились, - сказал Зонарас.
Это сообщение совершенно сбило Бардаса с толку.
- Что ты имеешь в виду, все кончились? Ну же, не говори глупости.
Зонарас пожал плечами:
- Кончились. Ничего не осталось. Что может быть проще? - Эйтли знала, что означало это выражение лица: Бардас пытается сдержать ярость.
- Не будем ругаться, - проговорил он с напускной веселостью. - За те деньги, которые я вам послал, можно выкупить всю эту проклятую долину. Что, я полагаю, вы и сделали, верно?
Клефас и Зонарас посмотрели друг на друга.
- Мы купили ферму, - сказал Клефас.
- И?.. - Бардас склонился к нему через стол. - Ну же, я вам послал деньги на это еще в первый год. Что вы сделали с остальными?
Так вот оно что, - сказала себе Эйтли, - вот что он делал с деньгами. Посылал их домой. Все время, что она знала Бардаса в Городе, когда он зарабатывал огромные суммы как адвокат-фехтовальщик, он жил в спартанской, жалкой квартирке и ел черствый хлеб с дешевым сыром; все остальное отсылал братьям в Месогу. Эйтли оторопела, ведь она была его помощницей и приблизительно знала, сколько денег они получали, сама Эйтли жила припеваючи на пять процентов от общей прибыли. С такими доходами братья Лордан должны иметь замок в центре искусственного озера, с отстроенной небольшой деревенькой на заднем плане для прислуги. Каждый бой, каждая капля пролитой крови, каждое утро, когда он просыпался, смотрел на небо в маленькое окошко, осознавая, что это может быть его последним утром... на что все это ушло, если его братья до сих пор прозябают в сарае?
- Мы купили мельницу, - помолчав, сообщил Зонарас. - Она сгорела.
- Мы снова ее построили, - добавил Клефас, - а потом Люкас Мюзин построил свою мельницу и начал брать меньшую плату за аренду, так что мы бросили это дело.
- Хорошо, - сказал Лордан. - Значит, вы совершили одну ошибку. Но это капля в океане. А что с остальными деньгами?
И тут начался длинный, занудный рассказ, слушая нелепые детали которого, Эйтли готова была завыть от смеха. Не забыть бы, когда вернется на Остров. Можно представить, как островитяне будут кататься по полу от хохота, особенно если попробовать изобразить их акцент и манеру перебивать друг друга. Началось с корабля со скотом, который должен был отплыть в Перимадею и принести огромный куш, однако наткнулся на подводный камень и затонул. Они построили плотину на Блэкуотере, чтобы ловить лосося; но возникли проблемы, и на постройку ушел не месяц, а целый год, потому что использовались специальные камни, доставлявшиеся из Баслеена на специально сконструированных для этого кораблях. И плотина работала так хорошо в первый год, что лосось в Блэкуотере вымер, в плотину что-то попало, и произошло наводнение, из-за чего им пришлось заплатить соседям за причиненный ущерб. На болотах кто-то обнаружил жилу чистого олова, целое состояние, буквально умолявшее забрать его... доставка хорошего белого песка в дюны под Торнойсом, где планировалось построить стекольный завод... бриллиантовая шахта, апельсиновая плантация, синдикат по изготовлению ковров, ну и конечно, банк Месоги.
- Но зачем? - перебил Бардас. - Ради Бога, Клефас, почему ты просто не купил землю, как я тебе сказал?
Клефас нахмурился.
- Мы больше не хотели быть фермерами. Мы хотели... хотели заработать состояние и стать богачами.
- Хотели быть как Ньесса, - мягко сказал Бардас. - Если она смогла, значит, и вы тоже смогли бы.
Зонарас хлопнул по столу своей широкой ладонью.
- Это нечестно. Она управляет Банком и купается в деньгах, хотя вышла замуж за Галласа и по справедливости должна была стать обычным человеком. Если у нее все это было, то чем мы хуже? Думаю, нам просто не повезло. А теперь Город пал, - горько добавил он. - Денег больше нет, а мы, черт побери, здесь!
В этот момент больше всего на свете Эйтли захотелось, чтобы Бардас схватил Зонараса за шиворот и ударил его в лицо. Но тот не двигался. Спустя несколько минут он откинул волосы со лба и сказал:
- Сколько-нибудь у вас осталось? Хоть чуть-чуть? - Клефас кивнул.
- У нас есть ферма, как я говорил. И мы купили владения Паласа Рафенина, когда он умер. И еще плантация розового дерева, конечно, хотя она ничего не стоит в ближайшие пятьдесят лет...
- Замечательно, - констатировал Бардас. - Я во всем себе отказывал, а мои братья до сих пор гоняют овец и косят луг. - Он провел пальцами от лба до подбородка. - Вы - идиоты, я пытался заботиться о вас, обо всех нас. Я хотел, чтобы ни один из нас больше ни в чем не нуждался, а вы, как сказал Зонарас, черт побери, здесь! Прямо там, где начали.

- Херис, - позвал Горгас Лордан, - я дома.
- Мы в крытой аркаде, - ответила жена.
Он улыбнулся, бросил тяжелую сумку, которую нес, и бодро зашагал во внутренний двор.
Какое приятное зрелище. Жена сидит в любимом кресле из кедрового дерева, шьет. У ее ног дочь Ньесса играет с деревянной лошадкой. Позади сын Луха лежит на животе на траве, подперев голову руками, и читает книгу; а справа, сгорбившись на стуле из черного дерева, сидит последнее прибавление в семье, племянница. Волосы девушки аккуратно расчесаны служанкой, и выглядит она совсем неплохо. Конечно, красавицей ее назвать нельзя, скорее она была обычной, только немного странноватой со своими худыми руками и ввалившимися глазами. Но по крайней мере девушка вымыта и прилично одета.
- Привет, - сказал он. - Вот это мне нравится. Все трудятся, как пчелки. Есть какие-нибудь сообщения для меня?
Херис посмотрела на восковую табличку, лежавшую на подлокотнике ее кресла.
- Видо принес акцизные цифры, они на столе. Какой-то Бемонд Грус хотел бы обсудить с тобой покупку пяти сотен сапог и морской фальконет, не знаю, что это значит. Он посылал узнать, вернулся ли ты домой, но не оставил сообщения. О, и я сделала все, что требовалось, по переводу, кроме того цветного плана.
- Правда? Молодец, - ответил Горгас, пытаясь припомнить, о чем речь.
В последнее время ему не приходилось беспокоиться ни о чем, кроме бумажной работы. Как, наверное, здорово скучать. Он взял подушку, бросил на траву и удобно растянулся на земле, как хороший пес, вернувшийся с охоты.
- Ну, чем вы занимались в мое отсутствие? Луха, что ты получил за написание стихов?
- Девять из десяти, отец, - отвечал мальчик, не поднимая головы от книги.
- Неплохо, - сказал Горгас. - А кто-нибудь получил десять?
- Ну, в общем, да. Руан Арчер, но ведь его отец поэт, поэтому...
Горгас нахмурился.
- Не важно. Пойми меня правильно, девять из десяти, конечно, хорошо, однако десять было бы лучше. Если Руан Арчер смог, значит, и ты сможешь.
- Отец, это было стихосложение, - возразил мальчик, - зачем оно мне нужно?
Горгас еще больше помрачнел.
- Не смей так говорить. Не порть хорошую работу плохим отношением. После обеда я хочу посмотреть на твои стихи, и мы постараемся найти ошибку и переделать. Ньесса, - продолжал он, развернувшись к дочери, - ты играла на флейте, как обещала?
- Да, папочка, - гордо ответила малышка. - И доктор Неаркус говорит, что я почти на четверть опережаю весь класс. Можно я возьму флейту и поиграю для тебя, папочка?
- Конечно, - ответил Горгас. - Ты прощена. Ньесса убежала, а Горгас приподнялся на локте.
- А ты, Исъют, уже освоилась? - Племянница, скривившись, посмотрела на него.
- Полностью, дядя Горгас, - ответила она. - Вчера мы занимались моими зубами, сегодня - волосами. А завтра приступим к ногтям, хотя не думаю, что на это уйдет весь день. Можно мне заняться после обеда своими делами, если мы рано закончим?
Горгас выдохнул через нос.
- Полагаю, это означает, что ты еще не виделась с матерью? Ты знаешь, что чем раньше к ней сходишь, тем раньше с этим будет покончено?
- Но, дядя, - возразила она с ноткой ужаса в голосе, - ты же не можешь посылать меня к матери, пока мы не закончили? Это было бы неправильно.
Горгас пожал плечами.
- Делай что хочешь. Только не рассчитывай, что я вечно буду пытаться помирить вас. Ты, конечно, можешь оставаться здесь, сколько захочешь, но...
- Тогда попытаемся закончить мои пальцы на ногах раньше, - сказала она. - Может, стоит начать работать по сменам?
Херис повернула голову и, сузив глаза, молча посмотрела на Исъют. Девушка, казалось, смутилась, но потом проговорила:
- Я правда делаю все, что могу. Если бы умела шить, то шила бы. Но я не умею. И не хочу встречаться с матерью. Не знаю, что сказать ей.
- Не верю, - отрезал Горгас.
- И, кроме того, с чего ты взял, что она хочет меня видеть? Если для нее это так важно, почему бы ей самой сюда не прийти? Или хотя бы прислать сообщение?
- Она занята... - начал было Горгас.
- Да, - прервала девушка. - Я знаю, и мне все равно. Она может быть занята сколько угодно, а я могу здесь вечно дожидаться, пока она соблаговолит обратить на меня внимание, как на какой-нибудь чайный столик. Ну же, дядя, что заставляет тебя думать, что мы все хотим любить друг друга?
Повисла полная тишина, потом Херис быстро собрала шитье и удалилась, а Горгас встал и подошел к Исъют. Девушка не пошевельнулась, только ее голова непроизвольно отдернулась в сторону.
- Все нормально, - сказал Горгас так тихо, что сам себя едва услышал. - Решай сама, можешь идти и сдаваться. В конце концов, ты доказала свою точку зрения, пока была в тюрьме и до этого в Городе. Тебя ждала прекрасная жизнь, замужество и все остальное, но потом пришел Бардас Лордан, и жизни больше не стало. Поэтому ты решила, прямо в тот момент ты решила: никаких компромиссов, не отступлю ни на дюйм, ты хотела справедливости или мести, или как ты это называла, не важно. И знаешь что? Ничего у тебя не вышло. Пустая трата времени, одна мелодрама. - Теперь он склонился к ее уху, как застенчивый мальчик, осторожно подбирающийся к понравившейся девочке по скамье в церкви. - Посмотри на себя. В кого ты превратилась? Но есть я и твоя мать, и мы никогда не сдаемся, не потому, что это невозможно, ни перед армиями, ни перед штормами, ни перед чумой или пожарами, поглощающими целые города, и уж конечно, ни перед мелодрамой. И мне все равно, чего ты хочешь или что чувствуешь; в этой семье никто не сдается, потому что вокруг одни враги, их намного больше, чем шастелцев и кочевников, вместе взятых, а с нашей стороны - только мы. Понимаешь?
- Так вот в чем дело? Мы должны любить друг друга, потому что больше никто нас не любит?
Горгас расплылся в довольной улыбке.
- Именно. Есть я, ну, это объяснять не надо, есть твой дядя Бардас, который зарабатывал убийством на жизнь и пустил кочевников в Перимадею. Есть ты. И есть твоя мать.
Исъют медленно кивнула:
- Хорошо. Просто ради интереса, а что она сделала?
- О, она - особенная, - мягко сказал Горгас. - Я убиваю для самозащиты, Бардас убивал ради других, ты хочешь убивать из мести или что там проедает дыры в твоем маленьком мозгу. Твоя мать убила целый город, и знаешь зачем? Не из-за мести, хотя, видит Бог, у нее были на то основания. Не потому что ей пришлось. Она убила Перимадею, чтобы сэкономить деньги. - Он внезапно ухмыльнулся, как будто вспомнил смешную шутку. - Не для того, чтобы заработать деньги, понимаешь, а чтобы сэкономить их. Ей надоело выплачивать проценты за деньги, которые она одолжила в Перимадее, чтобы основать свой идиотский Банк. Деньги в канаву, сказала она мне, и никто не подкопается. Поэтому она послала меня открыть ворота и убить целый город. Как тебе это нравится? Мне - очень. Может, она и злобная стерва, но не восхищаться ее эгоизмом невозможно.
Исъют заглянула ему в глаза.
- Но ведь ты открыл ворота.
- Да. По просьбе твоей матери.
- Понятно. Ты это сделал.
- Это совпадало с моими интересами, - сказал Горгас. - Я не люблю выдвигать идеи. Она предложила, я согласился.
Исъют задумчиво посмотрела на него.
- Дядя Горгас, почему ты притворяешься, что любишь свою семью, когда на самом деле ненавидишь родственников еще больше, чем я?
Горгас задумался.
- Ты путаешь ненависть и понимание того, что у людей есть недостатки. - Он окинул сад взглядом человека, наслаждающегося своими владениями. - Ты действительно полагаешь, что нельзя любить человека, зная, что он злой? Удивительно, я-то считал тебя более взрослой. Думаешь, жена меня не любит? Думаешь, я не люблю Бардаса? Или Ньессу, или тебя? Странно, - добавил он, откидываясь на стул, - что я могу так откровенно с тобой разговаривать. Дело, наверное, в том, что мы сильно похожи.
- Ты так думаешь?
- Не обижайся. Ты мне нравишься. С тобой я могу облечь в слова мысли, которые постоянно крутятся у меня в голове. Ну, - вздохнул он, снова выпрямляясь, - скажи, что ты обо мне думаешь. Я не против.
Исъют старательно обдумала свой ответ, как студентка на семинаре.
- То, что ты только что рассказал, - начала она, - мне сложно понять. То есть я понимаю, человек может открыть ворота, всего-то надо отодвинуть засов, а из-за того, что ворота открыты, город может пасть, и умрут тысячи людей. Но я не пойму, как кто-то может сделать такое по своей воле. - Она оттянула пальцами нижнюю губу. - Тебе понравилось? Это было приятно?
- Нужно ли мне отвечать? - спросил Горгас. Она отрицательно покачала головой:
- Нет, конечно, вопрос глупый. Слишком просто списать все на сумасшествие. В чем же тогда ответ? Мы не такие, как все?
Горгас поджал губы.
- Ты начинаешь понимать. Наша семья - небольшая группка воинов, как налетчики из Шастела. Мы на вражеской территории, где все против нас; поэтому идем на все, ведь их так много, а нас так мало, они враги, но и мы имеем право выжить. Мне нравится думать, что мы - особый вид животных. Животных можно убивать ради еды или меха или потому, что они свили гнездо на твоей крыше. Нет, дело не в том, что мы лучше, чем они, мы просто другие. Есть люди, которых можно убивать, а есть - которых нельзя. Поэтому я прощаю Бардаса, и поэтому ты должна сделать то же самое.
Исъют пожала плечами:
- Поверю тебе на слово, может, он самый лучший из нас. Но именно он причинил мне вред, Поэтому только его я ненавижу. А все остальное не имеет значения.
Горгас кивнул:
- Наверное, тебе кажется, что я сильно переживаю по этому поводу, но это не так. Просто я хочу сказать, что у него другой взгляд на ценность человеческой жизни. - Он поднялся. - Знаешь, я рад, что мы поговорили. Ситуация прояснилась. Согласна?
Исъют неопределенно махнула рукой.
- Ты правда сделал это? - спросила она. - Открыл ворота Города и впустил врага?
Горгас распрямил плечи.
- Одни враги убили других врагов. Не я начал войну. Я не убил ни единого человека. Как ты сказала, я только отодвинул засов. Дядя Бардас не начинал войны. Темрай не начинал войны. Твой дед Максен не начинал войны.
- О Боже, - сказала Исъют, - я совсем о нем забыла.
- И еще кое-что. - Горгас наклонился, чтобы забрать пустую тарелку. - Твой отец не насиловал твою мать. Просто так в то время зарабатывали деньги... Ну, - добавил он, нахмурившись, - кажется, я ничего не забыл? По крайней мере я был откровенен с тобой. Этим я всегда гордился, своей откровенностью с людьми. Есть пословица: семью не выбирают.

- Доктор Геннадий!
Если бы я был таким старым, как я себя чувствую, то не смог бы услышать тебя.
Геннадий прибавил шагу.
- Доктор Геннадий, подождите!
Бесполезно, печально подумал Геннадий. Он обернулся и увидел Фолько Боверта.
- Мастер Боверт, - вежливо поздоровался он.
- Вас нелегко найти, доктор, - запыхавшись, проговорил Боверт. Фолько Боверт всегда был где-нибудь поблизости намного чаще, чем требовалось. - Думаю, пришло время серьезно поговорить о проблеме на Сконе.
- С удовольствием, - вздохнул Геннадий.
Он разговаривал с Фолько всего несколько раз, как сейчас или в приемной факультета, но знал его достаточно хорошо, а особенно привычку преуменьшать все происходящее в мире и низводить до уровня заурядной торговой сделки. Поэтому все, связанное со Сконой, стало «проблемой на Сконе», как все, связанное с коммерческой деятельностью Фонда, оказалось «проблемой баланса выплат». Само собой разумеется, качеством, которое помогло ему подняться так высоко по карьерной лестнице (помимо того, что он потомок семьи Бовертов в пятом колене), стала его способность четко мыслить, отбрасывать лишнее и концентрироваться на сути.
Энергичный Фолько вытеснил его в крытую арку, и Геннадий пристроился на краешке деревянного льва, в то время как собеседник удобно откинулся в широком каменном кресле.
- Спасибо, что нашли время, - сказал Фолько. - А теперь о проблеме на Сконе. Нам нужна ваша помощь.
На минуту Геннадий испугался. Пришла мысль, что Фолько из-за какой-то странной путаницы во фракциях желает, чтобы он руководил следующей облавой на Сконе; Геннадию этого не очень-то хотелось. Он все еще обдумывал такую возможность, когда Фолько заговорил.
- Видите ли, - начал он громким шепотом, который был отлично слышен в радиусе пятисот метров. - Мы считаем, что военная операция - традиционная военная операция - не является сейчас идеальным решением. Поэтому мы пришли к выводу, что пришло время исследовать подходы.
Боже, - подумал Геннадий со смесью ужаса и изумления, - толстый дурак говорит о магии. Он хочет, чтобы я наслал на повстанцев потерю памяти. Он на самом деле думает...
- Мне непонятно, каким образом философ, далекий от реальностей мира, может советовать такому практичному человеку, как вы...
- Другие подходы, - повторил Фолько. - О, я слышал все об опытах, которые вы и патриарх Алексий ставили в Перимадее. Также мне известно, что эти опыты закончились провалом. Но мы полагаем, что в условиях войны в Перимадее любые опыты, даже проведенные и продуманные самым тщательным образом, были изначально обречены на провал. В то время как с проблемой на Сконе...
Геннадий посмотрел Фолько в глаза. Без сомнения, этот человек искренне верит в магию, конечно, верит, ведь магия отлично решит все проблемы его фракции и семьи, а значит, должна сработать. Сработает хотя бы потому, что Боверту это нужно.
Ну, что ты собираешься делать? Отказаться? Нежелательно. Учитывая, что это место ты получил благодаря слухам, что магия действует и что ты знаешь, как колдовать. Так тебе и надо за то, что зарабатывал на жизнь, продавая змеиное масло.
- Понимаю, что вы имеете в виду, - сказал Геннадий, но тут на него нашло вдохновение. - И разумеется, я уже некоторое время исследовал различные возможности и подходы. Но, боюсь, я столкнулся с кое-какими трудностями.
- Трудностями? - переспросил Фолько таким тоном, будто речь шла о каком-то мифическом животном или чудище. - Понятно. Какого рода?
- Все очень просто, - сказал Геннадий. - У вас есть я, а на Сконе - патриарх Алексий. Боюсь, мы исключаем друг друга, что означает, что я устраняю его проклятия, а он - мои. В конечном счете ни один из нас ничего не добьется. Мы только докажем, что не в силах использовать магию друг против друга.
Ноздри Фолько затрепетали, когда Геннадий произнес заветное слово «магия», слово, которое он ни за что бы не использовал, если бы перед ним не стояла влиятельная фракция в лице Фолько. Но как только слово слетело с уст доктора, тот сразу изменился в лице, стал похож на свинью, которая испугалась, услышав скрип открывающихся ворот.
- Удивительно. Мы не должны так легко отступаться от... м-м... метафизического подхода. Все дело в ресурсах...
А, ну да, вперед. Построим больше кораблей. Купим более сильную магию.
- Ресурсы... конечно, - сказал Геннадий, - однако дело в том, что сейчас, к сожалению, нет необходимых ресурсов. Проще говоря, чтобы победить колдовство врага, нужно больше волшебников, а боюсь, что все наши ресурсы волшебников сейчас перед вами.
Фолько мигнул, как лошадь, проскакавшая по луже и забрызгавшая себя грязной водой.
- Понимаю. А как насчет повстанцев? У них есть волшебники?
- Насколько мне известно, нет, - осторожно ответил Геннадий. - Хотя, если быть полностью откровенным, не могу сказать точно.
Фолько на мгновение задумался.
- Этот Алексий... Вы в состоянии нейтрализовать его? Устранить вред, который он способен нам принести? - Тон его голоса не предвещал ничего хорошего. - В таком случае вы, конечно...
- Фолько, - сказал Геннадий, обезоруживающе, как ему казалось, улыбаясь. - Я это сделал бы, если бы мог, но я не могу. Увы, очень жаль, ничего нельзя сделать. Мне было бы ужасно неудобно, если бы вам пришлось тратить деньги на заведомо неудачный проект.
Фолько встал.
- Спасибо за ваше мнение, доктор. Вы, без сомнения, дадите мне знать, как только положение изменится.
Прекрасно, - подумал Геннадий, - сейчас я нажил себе такого врага, который не простит молоток, если тот угодит ему по пальцу.
Он встал, подумал и направился к управляющему.
Пост управляющего был чисто формальным, намного важнее было то, чем управляющий действительно занимался. Потому что время от времени он распределял переговорные комнаты между желающими провести совещание, благодаря чему постепенно стал полуофициальным арбитром между фракциями. Во время формальных дебатов управляющий следил за тем, чтобы соблюдались все необходимые протоколы. Так как на таком посту мог быть только человек, умеющий сохранять абсолютный нейтралитет, все фракции боролись, как тигры, за то, чтобы сделать его своим лазутчиком, и на данный момент наибольшего успеха добились сепаратисты в лице Джуифреза Могре.
- Привет, доктор, - сказал Джуифрез, поднимая голову от книги. - Какая редкость. Запачкали ноги в политической грязи?
Именно это, размышлял Геннадий, и нравилось ему в Джуифрезе. Единственный член фракций, признававший, что его работа была опасной и глупой игрой. Бесполезной и потенциально опасной, как абстрактная философия, признал он как-то за кружечкой настоящей коллеонской яблочной водки. Разница только в том, что мы не притворяемся, будто можем превратить друг друга в лягушек.
- Джуифрез, я хочу вам кое-что рассказать. - Геннадий сел на стул и с надеждой посмотрел на кувшин, стоящий на столе. - Вы, может, помните, я как-то говорил вам, что не умею колдовать.
- Да, помню.
- Ну, - сказал Геннадий, неуверенно улыбаясь, - я солгал.
Аккуратно, чтобы не встряхнуть осадок на дне кувшина, Джуифрез налил водку в две чашки.
- Правда? Интересно.
- Правда, Джуифрез. Это не то колдовство, о котором вы подумали, это вообще нельзя назвать колдовством в обычном смысле слова, но вместе с тем то, что я делаю, выходит за рамки нормального.
- Я вам верю, - ответил Могре, ставя чашку перед Геннадием. - Не думайте, что вы сообщили мне что-то новое. Я всегда считал вас опасным мошенником: вы можете это делать, но не знаете, как и почему, и обычно не добиваетесь желаемого результата. - Он улыбнулся поверх ободка чашки. - Я читаю научные доклады и прочитал обо всем еще тогда, когда вы считали, что варварам не захватить Перимадею.
- О, - промолвил Геннадий, - жаль, что не рассказали мне.
Джуифрез пожал плечами:
- Я думал, вы знаете. Ну, тогда я расскажу вам еще кое о чем, что вам, возможно, неизвестно. Ньесса Лордан, - продолжал он, вытирая рот рукавом, - ведьма.
- Ньесса Лордан? - Джуифрез кивнул:
- Именно. Она знает о Принципе намного больше, чем вы.
Геннадий нахмурился:
- Не понимаю, что вы имеете в виду.
- Подумайте, - строго сказал Джуифрез. - Изначально заклятие... Прежде чем вы спросите, я узнал это из уст самой Ньессы Лордан, через одного нашего доносчика на Сконе, так что держите рот на замке. Изначально заклятие было наложено на Бардаса Лордана при помощи Алексия по просьбе Исъют Хедин, дочери Ньессы. Алексий и, конечно, вы сделали все возможное, чтобы нейтрализовать заклятие, к тому моменту все переплелось с Перимадеей, потому что Бардас Лордан стал полковником Лорданом, главой обороны Города. Бардас не умер, Город пал. Это известно всем. Но вы, кажется, не знаете о том, что Город пал, потому что Бардас остался жив. Ну, теперь что-нибудь проясняется?
Геннадий молча размышлял несколько минут.
- Почему?
- Потому что Ньесса Лордан - ведьма, - ответил Джуифрез. - Все очень просто. Она свела вместе двух ни о чем не подозревающих агентов: свою дочь и человека, обладающего врожденной способностью манипулировать Принципом, - кажется, вы называете их натуралами, - патриарха Алексия.
- Что? - Геннадий дернулся вперед, пролив водку. - Алексия?
- А, вижу, этого вы тоже не знали, - кивнул Джуифрез. - Ньесса хотела, чтобы Город пал, также она хотела, чтобы ее дочь и Бардас вернулись. Не буду вдаваться в теорию, но в общих чертах это связано с историей Бардаса и Максена и систематическим разрушением сообщества кочевников. В падении Города виноват Бардас. Ньесса поняла это, она знала, что в результате они рано или поздно разрушат Город, нужно было всего лишь нажать на нужные рычаги сверхъестественного. Но чтобы спасти Бардаса, не говоря уже о Исъют... помните, она ведь тоже замешана в ужасной истории семьи Лорданов, ее мать была племянницей Максена, так же как Бардас был его племянником. Требовалось найти способ защитить их, не мешая разрушению Города, которое ей было очень нужно. Алексию следовало предотвратить неизбежное и спасти Бардаса и Исъют, используя Принцип для защиты ее брата.
Геннадий с трудом взял себя в руки.
- Это еще не объясняет, почему Город пал из-за того, что Бардас остался жив, ведь так?
- Еще раз, мой друг, пораскиньте мозгами. Бардас несет вину за то, что Максен сделал с кочевниками. Естественным следствием этого должно стать падение Города и смерть Бардаса. Не просите меня вдаваться в теорию, но Ньесса вычислила, что все шло к тому, чтобы Бардас умер, защищая Город, а Город выстоял. Нежелательное развитие событий. Тут приходит на помощь парочка старых дураков, не понимающих, что они делают, и все складывается как нельзя лучше.
Очевидно, ей неожиданно повезло, когда оказалось, что есть еще один натурал, болеющий за Бардаса, но в остальном все шло по плану. Именно поэтому я волнуюсь из-за колдовства и из-за того, что Ньесса - ведьма. И, - продолжал он, глядя Геннадию в глаза, - потому мы пригласили вас сюда, пока она не успела ничего сделать. Я совершил ошибку: посчитал Алексия слишком старым и слабым для такого путешествия. Я должен был понимать, что это Принцип чуть не убил его во время осады Перимадеи, а вовсе не слабое здоровье. Но, - добавил он со вздохом, - когда приходится думать о тысяче вещей, становишься ленивым и делаешь поспешные выводы. Извините за мои разглагольствования. Вы что-то хотели мне сказать?
Геннадий некоторое время молча сидел.
- Похоже, я должен извиниться перед вами. Я считал вас одним из шутов во фракции, а оказывается, вы здесь всем управляете.
Джуифрез смерил его возмущенным взглядом.
- Я? Ни в коей мере. Шастелом управляет Фонд в соответствии с духом заповедей, установленных нашими основателями, и если вы считаете, что я действую по-другому, то оскорбляете меня. - Он расслабился и улыбнулся. - Геннадий, мой дорогой друг, а чем, по вашему мнению, мы занимались здесь все эти годы? Наши фракции - самые большие кладези мудрости и знания во вселенной. Мы изучили Принцип задолго до того, как ваш патриарх научился получать видения. Наша проблема заключается в том, что в отличие от Ньессы мы не умеем им пользоваться. Слишком мало натуралов, возможно, из-за того, что мы слишком тщательно изучали Принцип. Не знаю почему, но чем больше какое-то сообщество уделяет внимания какому-нибудь феномену, тем меньше у него шансов произвести на свет эти чудеса природы. Именно поэтому я так рад способностям Мачеры. И тому, что вы до сих пор связаны с Алексием... - Он широко улыбнулся. - Ну же, признайтесь. Иначе зачем нам нанимать на работу в самую лучшую Академию в мире такого шарлатана, как вы? Мальчик, который чистит ваши сапоги, знает о философии намного больше, чем вы, но, конечно, - добавил он, зевнув, - он не умеет превращать людей в лягушек.
У Геннадия ушло не меньше минуты на то, чтобы взять себя в руки.
- Фолько Боверт...
- Мой старый преподаватель паранормальной динамики и автор комментариев к «Стандартам», - ответил Джуифрез. - А что?
Геннадий облизал пересохшие губы.
- А он знает, что я шарлатан?
- Вы не шарлатан, - терпеливо начал объяснять Джуифрез. - Вы можете считать себя жуликом, но на самом деле это не так. Вы очень необычный человек: не являясь натуралом, вы провели с натуралами столько времени, что Принцип наложил на вас свой отпечаток. Именно поэтому теперь, когда война идет не так, как нам нужно, требуется ваша помощь.
Геннадий выдохнул, он и не заметил, что все это время сидел затаив дыхание.
- Ах вот в чем дело. Вы действительно волшебники. - Джуифрез покачал головой:
- Только в свободное время.

Глава четырнадцатая

На следующее утро Бардас ушел из дома до рассвета, взяв с собой топор, три клина в кожаной сумке и кварту сидра.
Он шел примерно двадцать минут, пока не нашел, что ему было нужно, и начал работать. Вскоре он увидел Эйтли, которая храбро пробиралась сквозь высокую, мокрую траву в своих модных сапогах.
- Ах вот ты где, - сказала она. - Я шла на звук топора.
- Молодец. - Бардас отложил топор в сторону. - Я не в форме, - раздраженно проговорил он, - становлюсь старым и слабым. Тебе что-нибудь нужно?
Эйтли отрицательно покачала головой.
- Просто хотела прогуляться.
- Хорошо. - Бардас поднял топор и сделал аккуратные симметричные зарубки на стволе с двух сторон. - Мой прадед посадил это дерево, когда был ребенком. У нас в семье традиция сажать дерево для того, чтобы твой старший сын мог его срубить и сделать крышу для дома. Мой дед почему-то дерево пожалел, и оно стало семейным талисманом. - Он посмотрел на ветви. - Сверху можно увидеть Джоюс Бикон, когда не идет дождь.
- И ты его рубишь, - сказала Эйтли.
- Правильно.
- Понятно.
Бардас отошел на пару шагов в сторону, снова взял топор и размахнулся.
- Главное, - говорил он, делая паузы при каждом ударе, - сделать зарубки с трех сторон, четвертая сторона в противоположном направлении от того места, куда ты хочешь, чтобы дерево упало. - Он рубил бодро и без видимого напряжения, аккуратно опуская топор. - Я хочу, чтобы дерево упало туда, где ты стоишь, так, чтобы ствол попал на маленькие кочки, когда я начну колоть его.
Эйтли некоторое время наблюдала за работой, пытаясь придумать тему для разговора.
- А что это за дерево? - спросила она.
- Осахе, - ответил Бардас. - Здесь их уже немного осталось. Люди их вырубают, понимаешь?
- Понимаю. А зачем? - Лордан немного подвинулся.
- Это лучшее дерево для луков, - ответил он, не сводя глаз с зарубки. - Лучше тиса, ясеня и вяза, если повезет найти подходящее. Вообще из двадцати деревьев только одно хорошее, остальное мусор. Конечно, нельзя сказать, будет ли от него польза, пока не срубишь. Если разрушишь кольца роста, все насмарку.

Предыдущая страница 12 Следующая страница


13 К. Дж. Паркер

Эйтли некоторое время наблюдала, как он заканчивает третью сторону и переходит к последней части.
- А что такое кольцо роста?
- Посмотри на срез дерева и увидишь много колец. Это кольца роста. Если бы у дерева была семья, то эти кольца - поколения, и последнее поколение - кора. Только эта часть дерева все еще жива.
- Думаю, я поняла. - Она подняла глаза на дерево. - Где мне встать?
- На твоем месте я бы встал позади меня.
Он работал быстро, теперь при каждом ударе топора ветви дрожали.
- Значит, этим ты теперь собираешься заниматься? Делать луки? Ты же говорил, что в Месоге люди все делают сами.
- Да. - Теперь он рубил медленнее, останавливаясь после каждого удара, чтобы убедиться в том, что рубит ровно. - Лук для меня. Поэтому я выбрал именно это дерево. - Еще несколько ударов, и раздался громкий треск, дерево кивнуло, как будто соглашаясь со словами Бардаса. - Почти закончили, - сказал он, тяжело дыша. Еще два удара, и дерево застонало, покачнулось и упало вперед, как раз на кочки. - А теперь посмотрим, будет ли от него польза.
Бардас прошел несколько раз вдоль ствола, обламывая ветви и изучая ствол. Потом вытряхнул клинья из сумки, выбрал место и сел на колени, размахнувшись топором.
- Если мне повезет, то ствол раскроется, как книга. - Он вбил клин, используя рукоять топора в качестве молотка, потом поднялся и размахнулся; топор со звоном опустился на колышек, Эйтли поморщилась. После нескольких ударов Бардас взял второй клин и вбил его чуть ниже, потом проделал то же самое с оставшимися двумя. Потом снова прошелся вдоль ствола, ударяя по очереди по каждому клину, пока дерево не раскололось. - Удивительно, как что-то настолько большое и сильное можно расколоть четырьмя кусками металла и палкой. Тебе это ни о чем не напоминает?
- Нет, - сказала Эйтли, ежась от холода. - Ну как?
- Еще рано говорить. - Бардас аккуратно достал клинья, расшатывая их, пока они не выходили наружу. - А теперь будет скучно, - прокомментировал он, начиная отрубать вершину ствола в том месте, где начинались ветви.
На то, чтобы свалить дерево, ушло и то меньше времени.
- Почему ты сразу этого не делал? - поинтересовалась Эйтли.
- Если бы ствол так не раскололся, я бы знал, что пользы от дерева нет, и не стал бы тратить на это время. Очень важно отличать мусор от хорошего дерева и не тратить время на то, что не пригодится. Сейчас мне надо его перевернуть и снова вбить клинья. - Он опустился на колени и приподнял ствол. - Я ищу трещины, идущие от вершины к корням, по всем кольцам роста.
- От поколения к поколению, будто семейное проклятие. Как мелодраматично.
Он вбил первый клин, который, казалось, вошел легче, чем на другой стороне. Потом повторил процедуру; когда все клинья были вбиты, снова раздался треск, и ствол раскрылся, как толстый кусок сыра. Бардас отложил топор и начал осмотр.
- Вот неплохой участок. Текстура не идеальная, однако достаточно ровная, и я могу избавиться от этих изгибов во время распаривания. - Он вернулся к стволу, снова перевернул и откол еще один кусок. - Ну, этот участок абсолютно бесполезен. Текстура неровная, изгибается, как река. А вот последнее бревно хорошее, смотри, какое оно гладкое, видишь?
- Да, - согласилась Эйтли, мельком взглянув на него.
- Ошибка. Вот здесь узел, смотри, он все портит. Иногда получается от них избавиться, но этот слишком большой.
- Жаль, - сказала Эйтли.
- Мусор. Но его всегда можно использовать на дрова. - Он поднял голову и ухмыльнулся. Эйтли отвернулась. - Смешно будет, если из всего дерева у меня получится только один лук. Все эти годы, весь труд, и в результате - ничего.
- Да.
Он убрал клинья, подтащил три части друг к другу и начал их внимательно исследовать.
- Бесполезно, - огласил Бардас наконец свой вердикт. - Как тебе это нравится?
Он сел на траву и спрятал лицо в ладонях.
- Бардас.
Ответа не последовало. Эйтли наблюдала за ним как можно более равнодушно, пытаясь припомнить, как было раньше. У него и раньше случались неудачи, но она забыла, как именно он реагировал. Бардас не притронулся к сидру, а в Городе после неудачного дня он топил свои печали в вине. Но теперь это казалось таким далеким, словно это Эйтли уехала, а он остался. Бардас выглядел так, как будто провел здесь всю жизнь.
- Думаю, вернусь на побережье утром, - сказала она. - Хочу заглянуть на рынок в Торнойсе. Может, куплю что-нибудь.
Он кивнул, не оглядываясь.
- Ткань, керамика, медные изделия. Не очень хорошего качества, зато дешево. Они хотели построить фабрику для местных. - Теперь Бардас смотрел вверх, но не на нее. - Жаль, что нельзя раскрыть людей, как деревья, - сказал он, - раскроить их надвое и посмотреть, что внутри. Тогда бы мы намного меньше ошибались. Человека можно рубить, уже когда ему двадцать, а хорошее дерево будет расти на протяжении нескольких поколений, и еще непонятно...
Каким-то образом его слова облегчили Эйтли задачу. Сейчас он был просто мусором, как разрубленное дерево. Да, много мусора в Месоге.
- Наверное, я буду возвращаться время от времени, - сказала Эйтли, радуясь, что он на нее не смотрит. - Береги себя, слышишь?
- Спасибо, что подвезла. Приятно было снова тебя увидеть. О, Эйтли...
Он произнес это таким тоном, как будто просил подать ему шляпу, ножны или фляжку.
- Да? - сказала она.
- Сделай одолжение, забери с собой мальчика. Между нами говоря, я не думаю, что фермерство - для него.
Эйтли на мгновение задумалась.
- Ты знаешь, я обычно не беру с собой людей.
- Это очень важно. - Бардас вздохнул, подобрал полено, посмотрел на него и отбросил в сторону. - У ребенка здесь нет никакого будущего, особенно учитывая, что он из Города. Это место не для него.
- Не уверена, что могу тебе помочь, - сказала она. - Мне его жалко, но это не моя проблема.
Он закрыл глаза.
- Я попрошу тебя снова. Пожалуйста, забери его с собой. Это место ужасно. Даже деревья плохие.
Эйтли вздохнула.
- Поступим так: я заберу его на Остров и постараюсь пристроить куда-нибудь, буду присматривать, по крайней мере вначале. И все. Больше никаких сувениров. Сейчас я могу позволить себе перевозить только тот груз, который в состоянии оплатить дорогу.
- Спасибо, - сказал Бардас. - Скажи ему, чтобы взял ценные вещи, он не захочет. - Он улыбнулся. - Говорит, это то же самое, что грабить мертвеца; глупый, не понимает, что мертвые для того и предназначены. И пусть парнишка заберет с собой мой меч, он дорого стоит.
- Гюэлэн? - Бардас кивнул.
- Их не так много осталось.
- Я знаю, - ответила Эйтли. - Люди ломают их.
- Именно. - Бардас развернулся и посмотрел на нее, как на дерево, которое оказалось непригодным для луков. - Сплошной мусор, везде сплошной мусор.

- Все очень просто, - говорил Авид Соеф, главный оратор сепаратистов, - а мы только пытаемся найти сложности. Это же глупо. Давайте поймем, что все очень просто, и попытаемся найти выход. Перед нами два пути: удвоить военные ряды или признать поражение. Третьего не дано. Ну, что выберем?
На собрании каноников было непривычно тихо; ужасно замерзший Геннадий ощущал себя не в своей тарелке. Сидевший рядом с ним Джуифрез Боверт, казалось, настолько ушел в спор, что напрочь забыл о его существовании.
- С другой стороны, - продолжал Авид Соеф, - мы можем сдаться. Можно выдвинуть много аргументов в защиту этой точки зрения, и всем известно, что сепаратисты неоднократно выступали за прекращение войны. Фактически мы были против кровопролития с самого начала и никогда этого не скрывали. Но между «не стоило начинать» и «давайте сейчас закончим» огромная разница. Она заключается в том, что если мы признаем поражение - а это именно поражение, неприятное, унизительное поражение, которое стоило жизни многих коллег и друзей, - то солжем всему миру и самим себе. Мы громко скажем, что Шастелу пришел конец, что несколько ударов Горгаса и Ньессы могут сбить нас с ног. Я не люблю лгать, это мне не по нутру, джентльмены, и я предпочитаю этого не делать. В результате нам остается только одно: удвоить ряды. - Он огляделся; все внимательно слушали. - И это все, что я могу сказать, - закончил он и сел.
- Ошибка, - прошептал Джуифрез на ухо Геннадию. - Как жаль.
Прежде чем Геннадий успел ответить, на другом конце залы поднялся другой оратор.
- Стен Могре, - пробормотал Джуифрез. - Выкупщик. Чувствую, сейчас нам достанется.
Стен Могре прокашлялся. Это был невысокий полноватый мужчина с белой бородкой и очень низким голосом.
- Больше всего на свете я люблю, - сказал он, - соглашаться с сепаратистами. Как все настоящие удовольствия, это происходит нечасто, а когда все же происходит, я люблю делиться им с друзьями. Так что, друзья, наслаждайтесь.
Геннадий услышал, как Джуифрез простонал. Могре оглянулся, потом продолжил:
- Я согласен, мы не должны прекращать войну из-за пары поражений. Согласен потому, что причины, по которым мы начали войну, остались неизменными, и я согласен, что подписание договора со Стервой очень унизительно. Поэтому сейчас мы согласны друг с другом, как и положено хорошим друзьям. Осталось лишь обсудить детали.
По зале прошло волнение. Джуифрез откинулся назад, скрестил руки и закрыл глаза.
- И первое, что мне хотелось бы отметить, - продолжал Стен Могре, - раз мы теперь друзья, то давайте вести себя как друзья, забудем все ссоры. Что касается войны, то выкупщики всегда готовы были сотрудничать со всеми фракциями, присутствующими на сегодняшней Ассамблее - вполне разумно, верно? - но по какой-то причине у нас не получалось. Не знаю почему, для меня это загадка. К счастью, мы можем больше не беспокоиться по этому поводу, давайте отложим в сторону все недоразумения и сосредоточимся на задаче. Согласны? Ну конечно. Как только что сказал мой друг Авид, все предельно ясно.
- Свинья, - пробормотал Джуифрез. - Почему бы просто не согласиться с предыдущим оратором?
- Вот мое предложение. Мы готовы признать, что в первый раз наш план не сработал. Фактически он провалился. К счастью, потери были не очень серьезными ни с нашей, ни с их стороны. Впрочем, как только что сказал мой друг, для такой крупной и влиятельной организации, как Фонд, любая потеря является катастрофой. Итак, я предлагаю прекратить командовать этой войной и передать ее в руки достойного и смыслящего в военном деле человека. После вдохновляющей речи, которую он только что произнес, кто может сомневаться, что нет никого лучше моего друга Авида Соефа? Все присутствующие ждали, что именно это и произойдет, - так гром указывает на наступление грозы. Геннадий, однако же, сильно удивился и вынужден был приложить огромные усилия, чтобы не рассмеяться.
- Более того, - продолжал Стен Могре, - мы должны снабдить Авида Соефа всеми необходимыми ресурсами. Предлагаю выделить ему две тысячи солдат и бюджет в размере сорока тысяч городских золотых квотеров. - Он сделал паузу, широко улыбаясь. - С такими ресурсами можно не волноваться за исход операции.
Когда Могре садился, вся зала уже бурлила, как котел с кипящей водой. Джуифрез недовольно хмурился и толкнул локтем своего соседа.
- Сделай что-нибудь. Мужчина кивнул и встал.
- Боюсь, Стен, я с вами кое в чем не согласен. Конечно, настоящий позор, если мы провалим операцию после того, как нам выделят необходимое количество ресурсов. Но я не согласен в определении слова «необходимые». Две тысячи солдат и сорок тысяч городских золотых квотеров, Стен? Слишком мало.
Джуифрез неуверенно поерзал и прошипел:
- Осторожнее, идиот.
Мужчина равнодушно кивнул и продолжил:
- Полагаю, мы не должны атаковать Скону менее чем с четырьмя тысячами солдат и сотней тысяч золотых квотеров. Я знаю, что прошу многого, - сказал он, подняв руки, когда все заговорили, - но я смотрю на проблему с практической точки зрения. Я не рассказываю сказок о наших замечательных воинах или о том, как враг сразу убежит, едва увидев нашу армию. На мой взгляд, либо нас должно быть больше, либо мы должны отказаться от наступления. И я также считаю, что нам необходимо проголосовать за это прежде, чем продолжать совещание.
Геннадий заметил, что кивает, хотя, по правде говоря, не поддерживал ни одну из точек зрения. Наверное, дело было в грациозности ответа; проголосовать за такое невообразимое предложение (половину армии и огромную часть государственного бюджета) - это же настоящая находка, потому что, если голоса «против» перевесят, то сепаратистам удастся избежать петли, которую набросил на их шеи Стен Могре, возложив всю ответственность за результат операции на Сконе на них.
Но это было еще не все.
- У меня замечательный день, - сказал Стен Могре. - Я соглашаюсь с двумя сепаратистами. Я полностью принимаю все сказанное моим другом Гаином Жаном. Две тысячи человек и сорок тысяч квотеров - действительно мало. Фактически четыре тысячи человек и сто тысяч золотых квотеров ненамного лучше. Я предлагаю выделить шесть тысяч солдат и сто тридцать тысяч золотых квотеров, и это наша официальная точка зрения.
Великолепно, - подумал Геннадий, поеживаясь, - если они выиграют, то никто не посчитает победу их заслугой, потому что с такими ресурсами проиграть нельзя. А если они проиграют, ну, я бы серу из уха не отдал ни за одного из них. Отлично. Эти люди - сумасшедшие. И у меня предчувствие, что это еще не все.
Он оказался прав. Прежде чем распорядитель успел объявить голосование, Авид Соеф снова встал. На лице его было странное выражение, как у человека, падающего с обрыва и успевшего в самый последний момент схватить за ногу своего злейшего врага и утащить его с собой.
- Прекрасно, что мы можем забыть обо всех обидах и начать вести себя как взрослые. Не думал, что когда-нибудь настанет день, когда все сообщества в нашей Ассамблее решат отбросить в сторону всю шелуху и начать сотрудничать. И вот этот день настал, разве не замечательно? Говорю вам: независимо от того, как пойдет дальше война, даже если мы проиграем - хотя это маловероятно благодаря в высшей степени разумному предложению, за которое мы сейчас собираемся проголосовать, - мы останемся победителями, потому что самое главное, что могло свершиться в войне, уже свершилось здесь, перед вашими глазами. - Он оглядел залу так, чтобы все увидели, какая широкая и искренняя у него улыбка. - Есть лишь одна поправка к предложению. Только что мой дорогой друг Стен был очень добр и предложил мне руководить экспедицией, не знаю почему. Я ведь не солдат, хотя такой человек, как я, никогда не упустит возможности попасть в учебники истории. Однако должен признаться здесь и сейчас, что не считаю себя вправе принять это задание, пока вы не назначите ко мне моего доброго друга Стена Могре. В конце концов, одна голова хорошо, а две - лучше, а если одной из этих голов будет голова Стена Могре, то отличный результат гарантирован.
Джуифрез, который сидел, закрыв лицо руками, резко встал. Встали и остальные присутствующие, за исключением Стена Могре, который, казалось, забыл, как дышать. На секунду Геннадию показалось, что беднягу хватит удар, выражение его лица не поддавалось описанию.
Результаты голосования были вполне предсказуемы: подавляющее большинство голосов за предложение послать Авида Соефа и Стена Могре с шеститысячной армией алебардщиков и ста тридцатью тысячами золотых квотеров на Скону. Геннадий, не имевший права голосовать, дожидался Джуифреза в вестибюле зала для голосования.
- Ну, - сказал Джуифрез, - так недолго и в фей начать верить. Я действительно считал, что в этот раз победа за нами, а оно вот как все повернулось. Мы там же, где и были. Никто не победил. Хотя мне следовало знать, что Авид провернет что-нибудь подобное. Благослови его Господь.
- Вы не забываете кое о чем? Ваш драгоценный Фонд теперь ведет войну на Сконе, и если вы проиграете...
Джуифрез пожал плечами.
- Если мы проиграем, нам наступит конец. Вы правы. Но по крайней мере ко дну мы пойдем все вместе, и это все, что имеет значение в конечном счете. Кроме того, - бодро добавил он, - проигрывать мы не собираемся, потому что это невозможно.
Геннадий с сомнением покачал головой.
- Не уверен. Большие армии нередко проигрывали маленьким. На самом деле существует мнение: несмотря на то что у большой армии есть несколько неоспоримых преимуществ...
Джуифрез кивнул так, будто ему пытались доказать, что огонь иногда бывает горячим.
- Конечно. Но мы не проиграем, потому что у нас есть секретное оружие. Мы бы победили, даже если бы не послали ни одного солдата. - Он усмехнулся и хлопнул Геннадия по плечу. - У нас есть вы.
Примерно через час после окончания дебатов старший член Фонда остановился у прилавка торговца рыбой на рынке в Шастеле и, поторговавшись, купил палтуса. Когда он забрал рыбу, сын торговца пересек площадь рынка, подошел к конюшням, отвязал коня и поскакал на нем к морю. Там он остановился и провел некоторое время со старым другом семьи, рыбаком, у которого его дядя и отец довольно давно уже начали закупать рыбу. Когда мальчик уехал, рыбак свистнул двум своим сыновьям, чинившим сеть неподалеку. Они отложили сеть и подошли к нему. Спустя несколько минут два старших мальчика взяли самую маленькую и быструю лодку и установили парус, хотя для прогулки было уже поздновато.

Они поплыли прямиком на Скону, и, едва начало темнеть, мальчики встретились с лодкой с устрицами, которая плыла домой. Два мальчика с Шастела поприветствовали лодочника и спросили, есть ли у него что-нибудь для них. Рыбак подплыл ближе. Они поговорили некоторое время, перекладывая устриц из его лодки в свою, потом попрощались и поплыли каждый своей дорогой: мальчики на Шастел, рыбак - на Скону. Как только его лодка пристала к берегу, он побежал с деньгами в Банк, где прошел мимо стражников (его хорошо знали и пропустили) и быстро направился к кабинету директора.
Выслушав доклад, Ньесса Лордан поблагодарила рыбака, заплатила ему и закрыла дверь. Затем вызвала клерка и направила с несколькими сообщениями. Он пошел в комнату посыльных, где пять или шесть мальчиков в возрасте от двенадцати до шестнадцати играли в бабки, дал им задания, и они поспешно выскочили из Банка и разбежались по городу. Один побежал вверх по холму, с завидной ловкостью обходя гуляющих прохожих, и прибыл, тяжело дыша, к двери Горгаса Лордана на улице Трех Львов. Он барабанил в дверь, пока не вышел босоногий слуга. Увидев, кто пришел, он сразу побежал в столовую, где семейство Горгаса как раз приступало к ужину.
- Удо? - сказал Горгас, поднимая глаза от тарелки. Разговор затих.
- Вас ждет посланник, - ответил слуга, и по его тону стало ясно, что дело серьезно.
Горгас встал, положил салфетку на стул и вышел из комнаты.
- Я в кабинете, - сказал он.
Слуга кивнул и поспешил к двери, где на ступеньках сидел мальчик.
- Спасибо. Я знаю дорогу.
Еще один посланник побежал вверх по холму, мимо чанов с дождевой водой, в паутину улиц и переулков, по вполне понятной причине называвшуюся Пьяным Кварталом. Он выбрал краткий путь, у любого другого человека, который не знал город так хорошо, ушло бы намного больше времени на то, чтобы добраться до дешевого, но аккуратного трактира под названием «Белая победа». Хозяин нашелся не сразу, зато немедленно позвал старшего сына, который показался в дверях кухни с подносом булок на противне.
- Оставь это, - приказал хозяин, - и найди девушку с Острова и старого чужеземного мерзавца. Для них сообщение из Банка.
Сын хозяина несколько секунд смотрел на посланника широко открытыми глазами, потом сунул поднос в руки отцу и помчался, как бегун, вышедший на финишную прямую. Он посмотрел в номерах для иностранцев, потом в общих номерах и, наконец, в приемной.
- Ах вот вы где!.. Вам надо идти. Сообщение от директора.
Ветриз и Алексий играли в шахматы, патриарх держал в руках белую королеву, собираясь сделать ход.
- Как ты думаешь, чего она хочет? - спросила Ветриз.
- Ты не того человека спрашиваешь. - Алексий поставил королеву туда, где она стояла. - Будем считать, что ничья, хорошо?
- Ни за что!.. Последи за тем, чтоб никто не прикасался к доске, - сказала девушка сыну хозяина. - Очень важная игра. На кону государственная безопасность. Понял?
Мальчик посмотрел на нее, как на сумасшедшую, впрочем, так он смотрел на всех иностранцев. Потом провел их вниз по ступенькам, через двор и на кухню, где гонец пил горячий куриный суп, который налила ему жена хозяина.
- Немедленно идите к директору, - проговорил он, отставляя кружку и вытирая рот. - Я покажу дорогу.
- Хорошо, - ответила Ветриз. - Мы там уже были.
- Все равно я вас провожу, - строго сказал парнишка. Ветриз покачала головой:
- Нет. Ты вызови красивую, чистую и удобную повозку и пару послушных лошадей. Покажи им свой значок... думаю, ты сам знаешь, что делать. А потом сопроводи нас к директору. Ясно?
- Но...
Ветриз очень строго посмотрела на него.
- Иначе тебе придется объяснять сегодня директору, почему патриарх Алексий скончался от сердечного приступа, пытаясь поспеть за пятнадцатилетним парнишкой. Я уверена, она все прекрасно поймет.
Через семнадцать минут мальчик вернулся с небольшой повозкой и удивленным кучером, который накинул одеяло поверх рубашки и чулок.
- А теперь нам можно ехать? - умоляюще спросил мальчик.
- Спасибо, - сказал Алексий, когда тележка покатилась вниз по улице. - Я действительно не выдержал бы марш-бросок по темным улицам.
Ветриз кивнула.
- Сильно болит голова?
- Ага.
- У меня тоже.
Они посмотрели друг на друга.
- Ну, что ты видел? - Алексий нахмурился.
- Сложно объяснить, - начал он. - Я сидел в большом здании, похожем на здание собрания каноников, где никого не было, кроме моего друга Геннадия. Я же рассказывал о нем, правда? А, ну конечно, ты его знаешь. В общем, он сидел прямо напротив меня, наблюдая за чем-то, чего я не видел. Я несколько раз постучал его по плечу, но он не обернулся. Это длилось всего несколько секунд, и я ничего не понял.
Ветриз пожала плечами.
- А у меня было чувство, как будто я задремала, ну, как все нормальные люди, только непонятно, откуда взялась головная боль.
- И что ты видела? Ветриз сморщила нос.
- Ужасно глупо... Немного личное, скажем так. Там был Бардас Лордан и кто-то, в ком была я, но кто не был мной. А жаль, - добавила она.
Алексий помрачнел.
- Ты использовала свой дар просто так. Ты обязана рассказать мне, что видела.
Ветриз пожала плечами.
- Это не стоило головной боли, - ответила она. - Боже, я надеюсь, мне не придется давать ей детальный отчет. Будет так стыдно.
- Думаю, вполне хватит краткого пересказа, - сказал Алексий. - Может, именно поэтому она вызвала нас посреди ночи - хочет узнать, насколько честны твои намерения по отношению к брату.
Ветриз фыркнула.
- В следующий раз, шутник, пойдешь пешком.
Еще один гонец побежал к Торговому причалу, на таможню, где заместитель начальника акцизного управления и охранник нагревали над огнем конфискованный мед и резали сыр. Когда заместитель начальника услышал сообщение, то схватил пальто и сапоги и выбежал на причал, ругаясь себе под нос, пока не дошел до «Надежды и намерений» - очень простой и функциональной таверны, где постояльцы спали там, где падали. В таверне он нашел нужного человека, некоего Патраса Исенего, беглеца из Перимадей, владельца «Черити», отвратительного корабля, постоянно набитого провизией, но никуда не плававшего; самое удивительное заключалось в том, что Патрас Исенего постоянно находился в «Надежде и намерениях», никогда ни за что не платил и всегда оставался трезвым. Увидев входящего заместителя, он сразу же вскочил на ноги. Мужчины о чем-то переговорили пару минут, потом заместитель покинул таверну, а Патрас пошел в центр города, обошел несколько постоялых дворов и таверн и через некоторое время собрал команду для «Черити». Час спустя корабль покинул Скону.

- Меня уже тошнит от этой лавки, - жаловалась Ветриз. - Клянусь Богом, на ней невозможно сидеть.
Алексий кивнул.
- Я тоже устал от наших уютных посиделок с директором, - ответил он. - Ничего не происходит, а потом меня мучает головная боль, и я не могу вспомнить, о чем мы говорили. Интересно, коровы так же себя чувствуют после того, как их подоят?
Ветриз покосилась на него.
- У нас обычно два разговора, один здесь и один - там, куда нас засылают. Проблема в том, что, когда мы там, врать или притворяться бесполезно. Но мы всегда говорим о разной ерунде. Между прочим, раз уж ты упомянул... я тоже не помню, о чем мы говорили. Коровы, которых доят? - Она поежилась. - Лично мне больше нравится сравнение с пауком и мухами.
Алексий вздохнул.
- Думаю, самое неприятное - унижение. По крайней мере для меня. В конце концов, я должен был знать о таких вещах.
Дверь открылась. («Не так плохо, - прошептала Ветриз, - на этот раз меньше часа»), и знакомый клерк с постным лицом провел их в кабинет. За столом директора сидел мужчина. Он казался стройнее и старше, но одновременно выше и сильнее, чем когда Ветриз видела его в последний раз. Странно.
- Привет, - сказал Горгас.
Ветриз кивнула в ответ и посмотрела на Ньессу. Та выглядела ужасно, вся бледная, даже волосы, казалось, поблекли и обвисли. Может, заболела?
- Нет, - сказала Ньесса, - просто волнуюсь. А теперь слушайте. Сегодня на собрании каноников Фонд проголосовал за то, чтобы послать на Скону шесть тысяч алебардщиков. Мы не сможем противостоять такой атаке. Молчи, Горгас, даже если и сможем, на это уйдут все наши силы. Понимаешь, о чем я?
Алексий кивнул.
- Кажется, ты хочешь вести войну в каком-то другом месте.
- Конечно. Единственным разумным действием в данных обстоятельствах было бы заставить их передумать. - Она замолчала и закрыла глаза. - К несчастью, мы недооценили их упорство.
Горгас сделал шаг вперед и сел на краешек стола.
- Она имеет в виду, что у нас будет больше шансов, если мы атакуем их.
- Я, кажется, попросила тебя помолчать, - сказала Ньесса. - Фактически то, что сказал мой брат, недалеко от правды. Пытаться избавиться от них с помощью Принципа - довольно сложно, особенно учитывая, что им известно о моих намерениях. Я просто не рассчитывала на это, - добавила она. - Возомнила, что только я умею колдовать, и ошиблась.
- Простите, - перебил Алексий, - вы хотите сказать, Фонд умеет колдовать?
Ньесса нетерпеливо покачала головой.
- Я не намерена обсуждать заумную терминологию. Когда я услышала новости с собрания каноников, то использовала... черт, опять эта проклятая терминология... ну, проводник или связку, в общем, то, что я построила между вами и вашим другом Геннадием, чтобы заставить их передумать. Однако у меня ничего не вышло! Помнишь, как он сидел перед тобой, а ты не смог привлечь его внимания или увидеть, на что он смотрел?
Алексий ничего не ответил.
- Я поражена, насколько хорошо у них получалось скрывать все от меня, - продолжала Ньесса. - Теперь они совсем закрылись. Я даже не могу попасть внутрь. Как, черт побери, мне работать в таких условиях? В довершение ко всему они еще и атакуют меня. - Она повернулась и гневно посмотрела на Ветриз. - Атакуют нас. Через Бардаса.
Ветриз вдруг похолодела.
- А, - вот и все, что она сказала.
Ньесса с недовольством покосилась на нее, и Ветриз вспомнила шутку Алексия о честных намерениях.
- Конечно, - продолжала Ньесса, - я сделала все возможное. Бардас вернется на свое место примерно через день. - Она кинула взгляд на Горгаса, тот отвернулся. - Сейчас вы вдруг стали для всех важны, что, должна признать, меня очень удивило. Очередная моя ошибка, о которой я, без сомнения, пожалею. По правде говоря, я держала вас здесь только для порядка. И теперь, - вздохнула она, - наша безопасность зависит от вас троих. Горгас организует оборону. Алексий, ну, для него тоже найдется работа. У меня неприятное предчувствие, что без вас мне не обойтись, особенно теперь, когда они забрали вашего бестолкового друга. А ты, - продолжала Ньесса, недовольно глядя на Ветриз. Девушка чуть не рассмеялась, но, к счастью, сдержалась. - Ты будешь присматривать за моим непутевым братцем, и я желаю тебе удачи. Она тебе пригодится; мы пытались контролировать его на протяжении последних двадцати лет, и видишь, что у нас вышло.

Глава пятнадцатая

- Спать не нужно, - говорил Горгас. - Если бы на вашем пороге появился сборщик налогов и потребовал треть вашего дохода, вы бы перерезали ему горло и устроили бунт. Но когда приходит сон и требует треть вашей жизни, вы сдаетесь без боя. Я не такой. - Он зевнул и прикрыл рот кулаком. - В детстве я дал себе обещание не поддаваться этому прощелыге. Я начал постепенно, год за годом, на полчаса сокращать время сна, и теперь мне достаточно четырех часов за ночь, и я могу обходиться без сна три или четыре дня подряд. В результате, когда я достигну вашего возраста, то проживу на восемь лет больше, чем вы. Можете достать счеты и подсчитать, если не верите. Только подумайте, восемь лет жизни. Торговцы на рынке делают то же самое с монетами, знаете, отщипывают кусочек от каждой серебряной монеты, которая проходит через их руки, и через некоторое время у них уже целый кувшин серебра, который они могут обменять на новую монету. Сержант улыбнулся.
- Верно. Вы, Лорданы, обманываете всех на свете, так почему бы не попробовать обмануть смерть? По крайней мере справедливо.
Горгас покачал головой:
- Не все Лорданы такие. Ньесса использует дешевые свечи. К тому времени, когда я собираюсь заняться полезной домашней работой, она только идет в постель, полусонная. Бардас чуть получше, но тоже не сова. - Он вздохнул и свесил руку за борт лодки, пробуя воду. - Говорю вам, если бы я изобрел лекарство, гарантирующее дополнительные восемь лет жизни, полная гарантия, если не сработает - деньги назад, я стал бы таким богатым, что смог бы купить Шастел вместо того, чтобы с ним воевать. Однако когда ты предлагаешь людям сократить сон на несколько часов, они смотрят на тебя так, будто ты хочешь убить их детей. Безумие.
- Вы бы поладили с моим младшим сыном, - печально произнес сержант. - Всего четыре года, и никогда не ложится спать раньше матери. Если его заставить, то он только дожидается, пока все заснут, а потом снова встает. Я на днях поймал его, когда малыш пытался зажечь лампу, а было уже за полночь, и чуть не спалил весь дом. Четыре года, - повторил он, качая головой. - Если верить вам, то к моему возрасту он будет уже вдвое старше меня.
Горгас рассмеялся.
- Присылайте его ко мне, когда парню исполнится двенадцать. Будет работать ночным клерком.
- Ловлю вас на слове.
Узкий причал фабричного острова был оживленнее, чем обычно. Узнав новости, Горгас первым делам приказал перевезти запасы оружия в город, и теперь каждый корабль загружался бочонками, мешками, кувшинами и коробками.
- Неплохое начало, - прокомментировал Горгас, когда лодка причалила к берегу. - Однако нам придется установить еще одну смену, может, две, значит, потребуется больше рабочей силы, не говоря уже о материалах. Потом еще перевозка, ну и конечно, хранение. Много пользы будет от этих бочек со стрелами, если мы не сможем отправить их по воде в город.
- Тогда постройте еще баржи, - сказал сержант. - Или можно использовать лодки для перевозки скота.
Горгас покачал головой:
- Маловероятно. Они будут слишком заняты перевозкой дерева и чугуна из Коллеона. Постройка барж тоже не годится. На постройку уйдет не меньше пары месяцев, а сейчас времени нет совсем. К тому же мне надо построить десять коммерческих рейдеров.
Сержант вопросительно изогнул бровь.
- Коммерческих рейдеров? Горгас кивнул.
- Только так мы сможем победить врага. Вы когда-нибудь задумывались о том, какая часть населения Шастела способна прокормиться собственными силами? Двадцать тысяч человек живут на скалах, и, если не придут корабли с зерном, их ждет голодная смерть.
- Хороший ход, - согласился сержант.
Горгас остановился, чтобы пропустить повозку с бычьими шкурами.
- И время они выбрали не лучшее. Объявлять войну, когда ячмень уже почти созрел. В это время года он очень быстро загорается, поверьте мне, я вырос на ферме. Еще не вечер, мой друг, еще не вечер. Кое-кому предстоит многое узнать о войне, то, чего они не прочитают в своих учебниках.
Первой остановкой в пути была лесопилка. Горгас настоял на постройке на Сконе лесопилки и даже уговорил сестру оплатить часть расходов. За основу он взял лесопилки Перимадеи, но его были больше и внушительнее. Сотни женщин, мужчин и детей работали в три смены.
- Я могу наблюдать за их работой весь день, - признался Горгас, пытаясь перекричать грохот. - Когда вспоминаю, как в детстве все делал своими руками, молотком и кольями, то начинаю ощущать, как многого достиг.
Бригадир начал рассыпаться в приветствиях, но Горгас сразу перешел к требованию установить дополнительные смены.
- У нас просто нет такой возможности, - повторял бригадир, - все десять пил постоянно заняты, мы только делаем перерыв на час ночью, чтобы заточить их, но это необходимо, иначе они выйдут из строя через неделю.
Горгас покачал головой.
- Я хочу, чтобы за три недели производительность увеличилась на десять процентов. Как этого добиться - дело ваше. Все же, - продолжал он, - если вам нужны идеи, я не смог не обратить внимания на то, как после каждой распилки вы останавливаете пилы. Для чего?
- Чтобы смазать их, - ответил бригадир. - Тогда они не застревают и дольше работают.
- Справедливо, - признал Горгас. - Но разве обязательно их выключать? На то, чтобы смазать пилу, уходит несколько секунд, остальное время уходит на остановку и повторный запуск.
- Это из соображений безопасности, - ответил бригадир. - Я бы не стал смазывать их жиром, когда они движутся.
Горгас кивнул:
- Вижу. Вы бы с большим удовольствием работали в конторе, в безопасности. Если хотите остаться здесь, я предлагаю вам увеличить производительность. Иначе вы окажетесь на улице с полным кувшином жира, посохом и ковриком. Вам ясно?
Следующей остановкой была полировочная. Там работали десять женщин и шестнадцать детей. В воздухе пахло песком и пылью, и Горгас был рад, когда осмотр наконец закончился и он снова оказался на улице. Никто не мог долго находиться в полировочной.
- Мы можем ее закрыть, - предложил сержант, - это же только для красоты.
Горгас покачал головой.
- Как вам не стыдно, - сказал он. - А еще сержант. Как можно ругать солдата за то, что его лицо не видно в шлеме, когда и шлема-то самого не видно, потому что он не отполирован? Так можно разрушить основы военной дисциплины.
Потом они посетили кожевенный завод - еще одна улучшенная копия завода Перимадеи, созданная Горгасом. Атмосфера была хуже, чем в полировочной, и все, кто там работал, заматывали лицо. Рабочего кожевенного завода видно издалека, потому что его руки по локоть в грязи.
- Основная проблема - отсутствие материалов, - сказал бригадир. - Найдите мне десять тонн дубовой коры, и я увеличу производительность на четверть.
Горгас почесал голову.
- Здесь полно голых деревьев, - признал он, - но это не моя проблема, а ваша. Мне нужно, чтобы вы производили материал для кораблей, для барж и десантных судов. Поговорите с начальниками судостроительных заводов. Очень скоро мне потребуется ваша помощь, так что готовьтесь.
Потом Горгас посетил сталелитейный завод, оружейную фабрику и мастерскую по изготовлению луков, где пошутил с бригадиром о том, что его брат с удовольствием бы работал в таком месте. Затем пришло время встретиться с клерками казначейства. Как Горгас и предполагал, разговор получился тяжелый. Ньесса приказала им следить за тем, чтобы в его руки не попало ни одного лишнего квотера, и у него самого они научились, что лучшая защита - это нападение. Не успел Горгас изложить свои требования построить коммерческие рейдеры, как клерки уже махали перед его носом последними счетами и с пеной у рта доказывали, что денег больше нет. Он решил эту проблему, ударив одного клерка в нос так сильно, что тот упал; Горгас помог ему встать, дал платок и продолжил обсуждение. Отношение клерка после этого полностью изменилось.
- Проблема не в вещах, - объяснял Горгас, когда они с сержантом шли к баракам. - Проблема в людях. Разберись с людьми, и люди решат проблемы. Вот и все.
Как он и ожидал, в бараках царило оживление, некая смесь энтузиазма и ужаса, которая всегда возникает во время мобилизации. Около мишеней яблоку было негде упасть, пять или шесть солдат стреляли в одну мишень, а в красных и желтых кольцах торчало так много стрел, что за ними почти не было видно краски. Горгас остановился понаблюдать, и сержант приказал очистить одну из мишеней для него.
- Мне придется одолжить лук. Стыдно сказать, у меня нет ни одного приличного лука с тех пор, как мой любимый сломался.
После этого, конечно, на выбор Горгасу предоставили около дюжины луков отличного качества. Его окружила такая плотная толпа, что оставалось только удивляться тому, как люди могли дышать. Он выбрал лук, достал стрелу, прицелился и мягко выпустил ее. Стрела попала чуть выше центра, совсем неплохо для нового лука. Горгас выкинул все из головы и попытался сконцентрироваться, прекрасно осознавая, что у него репутация лучшего стрелка. Следующая стрела едва задела нижний круг, и он решил изменить стратегию, в конце концов, он всегда стрелял под влиянием импульса, позволяя всю работу выполнять своим глазам и рукам. В третий раз он натянул тетиву и отпустил стрелу, ни о чем не думая, и она попала в желтое кольцо. Он положил еще девять стрел рядом с ней так быстро, как мог, и передал лук инструктору, не говоря ни слова. Солдаты одобрительно закричали.

- В первую очередь мы должны решить проблему с кораблями, - сказал Авид Соеф. - Согласны?
На противоположном конце длинного стола кто-то зевнул. Справа какой-то лысый мужчина громко ел курицу.
- Нет, - ответил Стен Могре, - вовсе нет. Сначала надо разработать план атаки, схему игры. И только после этого обсуждать такие детали, как корабли.
Соеф нахмурился.
- Корабли всего лишь детали? Ясно. Полагаю, на Скону вы пешком собираетесь идти?
Могре недовольно улыбнулся и скрестил руки на своем круглом животике.
- Приберегите красноречие для собрания каноников, - вздохнул он. - Здесь неподходящее место для умничанья. Благодаря вам мы оба по шею в этом болоте, так что я предлагаю вам перестать спорить. Да, корабли - важная деталь, так же как и снабжение питанием и боеприпасами. На войне все важно. Я только хочу сказать, что начинать надо с начала. Давайте начнем с начала, а?
Авид Соеф на мгновение заколебался, потом кивнул:
- Хорошо. Мое предложение вполне очевидно. Послушаем, что скажете вы.
- Спасибо. - Могре склонился над столом. - Вот карта Сконы. Не забывайте, это единственное место, где на якорь могут встать очень много кораблей. С другой стороны, именно эту часть острова будут защищать особо. В то же время, если мы собираемся победить, рано или поздно нам предстоит захватить столицу Сконы, и придется либо атаковать, либо взять их в осаду. Осада не подходит, потому что мы не сможем организовать полноценную блокаду.
Реймон Файм, сорокалетний высокий, широкоплечий мужчина, кивнул.
- Именно, - сказал он. - Раньше или позже придется захватить их самое укрепленное место, так почему бы не сделать это раньше? Ключевой момент в нынешней войне - численное преимущество. Если нас больше, мы сможем нанести такой сокрушительный удар, против которого им не устоять. Другими словами, размазать по стенке ублюдков. И притом с наименьшими потерями. Ну, - добавил он, - по крайней мере это моя точка зрения.
Авид Соеф отрицательно покачал головой.
- Я читал те же книги, что и ты, Реймон. Но ты все не совсем правильно понял. В сражении на земле, на равнине и на открытом воздухе - да, я с тобой соглашусь. Однако становиться на якорь в незнакомой местности, на Торговом причале, означает напрашиваться на неприятности. Если ты дочитал книгу, то там есть место, где написано, что в подобной ситуации может победить меньшая армия. По моему мнению, именно это и случится.
Стен Могре постучал по столу, призывая к вниманию.
- Вы оба забегаете вперед. Несомненно, город на Сконе является ключевым в войне. Но это потенциальный береговой плацдарм. Посмотрите на карту и увидите, где еще можно высадиться.
Заскрипели стулья, все присутствующие склонились над картой.
- Не слишком ли вы оптимистичны? - сказал Мигель Боверт, действующий казначей. - Вы отметили маленькие бухточки, где пристанет разве что рыбацкая лодка.
- Я как раз подхожу, - терпеливо ответил Могре. - Вот что я думаю. Во-первых, это не предложение, так что нет никакой необходимости набрасываться на меня. Прямой вопрос: что лучше, подплыть всем кораблям в одно место или атаковать с разных сторон?
Соеф пожал плечами:
- Ты, очевидно, уже размышлял об этом, Стен, так скажи.
- Хорошо. - Могре снова удобно откинулся в кресле. - Давайте вспомним, как сражаются повстанцы. Быстрая игра в ассоциации: кто-то говорит «Шастел» - мы думаем об алебардщиках, говорит «Скона» - и на ум приходят лучники. Верно? Поэтому я считаю, что мы должны организовать войну таким образом, чтобы алебардщики обладали преимуществом перед лучниками. Что у лучников получается лучше всего? Я скажу вам, что написано в учебниках, и это не мое мнение, а людей, которые понимают толк в таких делах. Лучше всего у лучников получается воевать против больших армий на открытом пространстве.
- Нам это известно, - перебил его Мигель Боверт, - переходите к делу.
- Хорошо, - ответил Могре, учтиво кивая. - Большая армия на открытом пространстве - вот чего мы должны избегать, господа. Именно это имел в виду Авид, когда говорил, что численное преимущество не всегда ведет к победе. Когда воюете против лучников, то чем больше вас, тем больше у них шанс попасть в кого-нибудь. Все очень просто. Лучше атаковать врага небольшими группами с разных направлений. Мы вынуждаем их рассредоточить силы, а, как известно, у лучников существует магическая пропорция, где-то между тринадцатью и десятью к одному, в зависимости от расстояния между противниками и мастерством солдат. Как только вы превысите эту пропорцию, лучники уже не смогут противостоять тяжелой артиллерии. Таким образом, наша цель заключается в том, чтобы эту пропорцию превысить. А добиться такого можно, только рассредоточив наши силы и заставив противника сделать то же самое. - Он замолчал и оглянулся. - Ну как? Все согласны?
Авид Соеф постарался напустить на себя скучающий вид.
- Как вы сами говорили, Стен, - сказал он, - все это написано в учебниках. Вы всего лишь предлагаете использовать обыкновенную стратегию окружения.
Могре улыбнулся ему.
- Да, кажется, что речь идет именно о ней, пока вы не посмотрите на карту. Видите коричневые пятна по краям? Это горы. По существу, Скона - одна большая гора. И когда я был на первом курсе, меня заставили сотню раз написать, что где горы, там и проблемы. Вы знаете, как это бывает: засады, снабжение продовольствием и оружием. Если пошлем шесть тысяч солдат на холмы Сконы, то, несомненно, получим по заслугам. Вы пока всё понимаете, или мне стоит вернуться назад?
Авид Соеф нетерпеливо нахмурился.
- К чему вы клоните? - вздохнул он. - Сначала давайте рассредоточим наши войска, потом будем держаться вместе. Примите, в конце концов, какое-нибудь решение.
- Успокойтесь, Авид, - ответил Могре. - Никто не нападает на вас. Я просто пытаюсь привлечь ваше внимание к вполне очевидным фактам, а именно, что у нас нет однозначного ответа. Нельзя просто взять указания из учебника. Придется думать своей головой. Мы проанализировали действия противника, нашли его сильные стороны и набросали примерный план действий. Теперь давайте сделаем то же самое с территорией.
Пиер Ипаиз, самый молодой член комитета, поднял руку.
- Так получилось, что в последнее время я как раз проводил исследования по этому вопросу. Я преподаю право собственности и, просматривая со своими второкурсниками реестры, нашел старые копии залогов, все связанное с передачей земли на Сконе. Мы сравниваем их сейчас и подгоняем под них старые карты. В результате удастся сделать очень точную и подробную карту, какую вы не найдете ни в одном архиве. Что означает, - продолжал он, нервно улыбаясь, - что если мы как следует поработаем, то сможем подготовить вполне надежные карты, которые отражают реальное положение вещей.
- Это мысль... - начал было Авид, но Могре перебил его.
- У меня вопрос, - сказал он. - Сколько времени на это уйдет?
Пиер Ипаиз на мгновение задумался.
- Максимум - шесть месяцев. И мы вполне сможем уложиться и за четыре, если возьмем больше людей. Фактически...
- Четыре месяца, - повторил Могре. - Вы предлагаете отложить войну на четыре месяца, пока ваши студенты будут читать учебники о праве собственности. - Он покачал головой. - Если вы скажете, что сделаете это за четыре недели, то да, это будет полезный вклад. В противном случае нам придется пользоваться картами из архива, по которым, если мне не изменяет память, и составлены карты в реестрах.
- Да, но в учебниках есть дополнительная... - заговорил было Ипаиз, однако все так недовольно смотрели на него, что он снова сел и откинулся на спинку стула.
- География - знание местности, - продолжал Могре. - Надо проверить, все ли карты составлены в одинаковом масштабе. Не смейтесь, - добавил он. - И такое случалось. Один командир просчитал, что до города - два дня пути. А карта его коллеги была нарисована в другом масштабе. Результат? Один из них прибывает на место раньше другого, сталкивается с противником и погибает. Вы тоже можете помочь, - продолжал он, глядя на Пиера Ипаиза. - Пусть ваши студенты перерисуют все карты в одинаковом масштабе. Хорошо?

Предыдущая страница 13 Следующая страница


Натянутый лук 14

Ипаиз молча кивнул.
- Замечательно, - сказал Стен Могре, - мы потихоньку продвигаемся вперед. Значит, Пиер занимается картами, что еще? Эрнан, вы не могли бы подсчитать кое-что для меня, во-первых, сколько потребуется продуктов и оружия, во-вторых, сколько есть в наличии, в-третьих, сколько надо купить и где. Согласны?
Эрнан Майнс, невысокий нервный помощник декана факультета математики, несколько раз кивнул.
- Отлично. - Могре развернулся к седоватому мужчине, сидевшему слева. - Хиорс, пожалуйста, поднимите всю информацию по повстанцам в учебниках истории: их число, тактики, примерные резервы, все, что найдете. Свяжитесь со всеми своими шпионами и постарайтесь найти последние данные: поставки оружия, демографические данные и все такое.
Он замолчал, чтобы перевести дух, и посмотрел прямо на Авида Соефа.
- А от вас, Авид, мне потребуется следующее, - продолжал он, не обращая внимания на выражение лица коллеги. - Раз уж вы подняли вопрос о кораблях, то узнайте, сколько и каких кораблей нам понадобится, где их можно достать и за какую цену. Поддерживайте связь с Хиорой, он вам расскажет, какие у противника военные корабли. У кого-нибудь есть предложения? Я ничего не забыл? - Он подождал несколько секунд, потом продолжил: - Ну, если придет в голову гениальная идея, дайте мне знать. А пока предлагаю встретиться через два дня и обсудить, чего мы достигли. Согласны? Великолепно. - Он встал. - Думаю, мы неплохо сегодня потрудились. Если продолжим работать в том же темпе, то, кто знает, может, и останемся в живых.
Члены комитета покинули залу, остались только Авид Соеф и Мигель Боверт.
- Знаю, - сказал Боверт, прежде чем Соеф успел открыть рот. - Это катастрофа.
- Ты так думаешь? - Соеф весело улыбнулся. - А я - нет. На самом деле. Я считаю, что дела идут замечательно.
Боверт уставился на него.
- Правда? Эта свинья врывается на собрание, врывается на войну, выставляет нас полными идиотами...
- Расслабься. - Авид Соеф присел на краешек стола. - Используй мозги. Значит, Стен взял на себя руководство. Если помнишь, мы здесь оказались не по своей воле. Теперь, если все пойдет не так, мы переложим ответственность на Стена.
Боверт кивнул.
- А если все получится?
- Тогда мы разделим лавры его славы. И, кроме того, впереди еще много работы. Но у меня предчувствие, что Стен будет настолько занят, что у него не останется времени вспомнить, из-за чего разгорелся весь сыр-бор.
- Не пойми меня неправильно, - сказал Зонарас за завтраком, - но надолго ли ты к нам?

Завтрак состоял из остатков вчерашнего хлеба, засохшего сыра и сидра, который давно пора было вылить. Никто не казался особенно голодным.
- Не знаю, - ответил Бардас. - Честно говоря, я об этом не думал. А что? Хотите избавиться от меня?
Зонарас и Клефас переглянулись.
- Ты же знаешь, это и твой дом, - сказал Клефас. - Но надо быть реалистами.
Бардас вопросительно изогнул бровь:
- Реалистами?
- Верно, - ответил Зонарас. - Посмотри в лицо фактам, Бардас. Мы производим достаточно, чтобы прокормить двоих. На троих еды не хватит.
Бардас поерзал на стуле.
- Не обязательно, - возразил он. - Троих бесполезных неудачников вроде вас - может быть. Заткнись, Клефас, когда я захочу узнать твое мнение, то скажу тебе об этом. Ферма - очень хорошая, по крайней мере была во времена отца. Согласен, богатыми мы не были, но на хлеб нам всегда хватало, никто не ходил голодный и голый, насколько я помню.
Зонарас вспыхнул.
- Мы очень много работаем, Бардас. Мы встаем и уходим пасти стада, когда ты все еще спишь в своей берлоге. Так что не смей диктовать нам, что делать.
- Но кому-то ведь надо этим заниматься, - невозмутимо ответил Бардас. - Я вовсе не говорю, что вы ленивы, никто не смог бы вас в этом обвинить. Вы просто бесполезны. Тупы. Вы портите все, к чему прикасаетесь. Если есть девяносто девять способов сделать что-то правильно и один неправильно, вы всегда выберете неправильный способ. И знаете почему?
Клефас вскочил, потом, поколебавшись, сел.
- Полагаю, ты скажешь нам.
- Угадал. Потому что вы неудачники, вот и все. Это не ваша вина, - продолжал Бардас. - Вы младшие сыновья, и если бы мы были обычной семьей, то за вами постоянно присматривали бы старшие, все, что от вас требовалось бы, - работать. Сначала присматривали бы мы с отцом и Горгасом, потом наши сыновья. А вам пришлось думать самостоятельно, хотя никто вас этому не научил. Ну? Нечего возразить?
Повисла тяжелая, напряженная тишина.
- Хорошо, - наконец промолвил Зонарас. - Но кто во всем виноват? Кто усвистал отсюда, потому что не мог больше оставаться в Месоге? Если бы у тебя хватило мужества не убегать и не бросать нас...
- Ради Бога, я все для вас делал, - сердито ответил Бардас. - Все эти годы я рисковал жизнью, спал в таких местах, в которых даже свинья бы спать побрезговала, и все ради вас...
Клефас снова вскочил.
- Как мило! - прокричал он. - Все, что от тебя требовалось, - это посылать нам деньги, да? Как будто мы какие-нибудь инвалиды. А мы мечтали только о том, чтобы заработать больше денег и сказать тебе, чтобы ты засунул свои подачки сам знаешь куда. И если ты думаешь, что можешь как ни в чем не бывало вернуться и начать нами командовать, то ты глупее, чем кажешься.
Бардас смерил его ледяным взглядом:
- Сядь, идиот. И перестань дергаться, у меня от тебя голова болит. Факт остается фактом, я могу взять на себя управление фермой, и уже через год у нас будет более чем достаточно на троих. Продолжайте работать, как сейчас, и так и будете до старости гнуть спины с утра до ночи, чтобы наскрести на кусок хлеба. И ради чего? Ради тупой гордости. Вы оба - как дети.
- Правда? - сказал Зонарас. - Ну хорошо, большой брат, давай расскажи нам, что мы делаем не так.
Бардас пожал плечами:
- С чего начать? Ладно, сейчас я наобум назову десять вещей, которые вы делаете неправильно. От первой до десятой включительно. Посмотрите в окно и увидите десять рядов виноградных деревьев, одни листья и никаких виноградинок. Хотите знать почему? Потому что вы перекормили, переудобрили и пересушили их. Дальше - десять кустов бобов, которые вы сожгли заживо, засыпав их навозом. Теперь переходим к засохшим сливам, которые вы так окольцевали, что плодов они больше не дают, а потом переходим к вашей гордости - оливам. Должно быть, много времени ушло на то, чтобы довести их до такого состояния, но они все погибнут, потому что между ними растут два дуба, а каждому дураку известно, что корни дуба отравляют оливы. Теперь лук...
- Хорошо, - прорычал Зонарас. - Мы поняли. Но ведь все люди ошибаются.
- Да, - вздохнул Бардас. - Однако не во всем, что делают. Чтобы портить все вокруг, нужен настоящий талант. И знаете что самое печальное - ваши беды от того, что вы слишком стараетесь. Если бы вы делали только самое необходимое, а остальное время сидели, балдея, под деревьями, проку было бы намного больше.
- Ладно. - Теперь Зонарас был вне себя от ярости. Бардас понял, что тот в любой момент готов начать махать кулаками, и внутренне собрался. - Значит, мы дураки. Ну и что? Нам никто никогда ничего не рассказывал. Отец все объяснял только тебе и Горгасу. Если бы мы остановились и спросили, то сразу же получили бы затрещину. Так было всегда: «Тебе об этом знать не надо, Бардас знает. Делай что велено, а думать обо всем будут старшие». Хорошо, мы делали что велено, и чего мы добились? Мы умеем лишь трудиться. А где все это время был ты? В Городе, убивал людей.
Бардас почувствовал, что ему не хватает дыхания. Странно. Человеку, который зарабатывает на жизнь, убивая людей, не знакомо чувство ярости.
- На твоем месте я бы замолчал. - Братья презрительно посмотрели на него.
- Угрожаешь? - сказал Клефас. - Я знал, что этим рано или поздно кончится. Бардас - воин, могучий фехтовальщик, делай как велено, или я проткну тебя мечом. Что, убьешь меня, если я скажу? - Он расслабился, злобно улыбаясь. - Говорю тебе, Бардас, я всегда считал, что вы с Горгасом - одного поля ягоды.
- Это... - начал было Бардас, потом замолчал. - Так нельзя говорить, Клефас. Хорошо, я сделал много плохого, но сравнивать меня с ним...
Клефас с любопытством посмотрел на него.
- Все сравнивают. А почему мы не можем? - Бардас уставился на него.
- Что ты имеешь в виду, все?
- Нам стыдно за тебя, брат, - вмешался Зонарас, - за вас обоих. Когда ты присылал нам деньги, приличные люди не хотели их принимать даже в уплату долгов. Мы все знаем, откуда деньги, говорили они. Все трое, говорили они, один стоит другого, вот что они говорили. Но имели в виду всю семью, как будто мы такие же, как вы и она. А что мы такого сделали? Мы просто остались дома и пытались честным трудом заработать на кусок хлеба. - Он рассмеялся. - Пытались, да ничего у нас не вышло. Так что пойми, Бардас. Ты нам здесь не нужен, даже если удвоишь или утроишь наше состояние, потому что мы завязали с вами, со всеми тремя. Почему бы тебе не уехать и не оставить нас в покое?
- Зонарас? - Бардас посмотрел на старшего брата.
- Клефас прав, - ответил он, - ты нам здесь не нужен. Это больше не твой дом. Возвращайся в ад, откуда ты и пришел, и не приезжай сюда.
Бардас кивнул:
- Хорошо. Я думаю, не имеет смысла здесь оставаться. И куда мне идти?
Братья промолчали. Он подождал, затем продолжил:
- Я не могу вернуться в Город, потому что какой-то ублюдок сжег его. Для того чтобы податься в солдаты, я слишком стар. Ну, скажите, куда мне идти?
Клефас пожал плечами.
- Не наша проблема. Возвращайся туда, откуда пришел. Ты жил там два года, значит, там не так плохо. Если тебе хочется тепла и уюта, почему бы не примкнуть к Ньессе с Горгасом? Вы созданы друг для друга.
Бардас молча смотрел на него несколько секунд.
- Похоже, ты действительно так считаешь, - наконец сказал он, - в таком случае это больше не мой дом. И это ужасно.
Зонарас покачал головой.
- Возможно, ты самый лучший фехтовальщик на свете, но о своей семье не знаешь ни черта. Посмотри в лицо фактам: мы, Лорданы, ничего делать не умеем. Так все вокруг говорят.
- Правда? - Бардас улыбнулся. - Ну, если все так говорят, значит, правда. - Он встал и направился к двери. - Если бы вы только знали, как я мечтал о доме, когда был в армии, и потом, когда занимался фехтованием. Я думал: хорошо, моя жизнь ничего не стоит, но по крайней мере я стараюсь ради семьи. Поэтому я не приезжал, я знал, что здесь от меня никакой пользы, зато вдали от дома я мог заработать достаточно денег. Все это было только ради семьи.
Клефас посмотрел ему в глаза.
- Значит, ты попусту тратил время, - сказал он.
Бардас кивнул и вышел. На улице было тепло, встающее солнце лишь начало прогревать землю, в воздухе пахло дождем. Повинуясь импульсу, Бардас остановился, поднял с земли камешек и кинул его в овечий череп; он попал в самую середину, но череп даже не покачнулся. Бардас пожал плечами и медленно побрел к калитке, ведущей в заднюю аллею. Он как раз отодвигал заржавевший засов, когда сзади раздались тяжелые шаги. Бардас обернулся и увидел четырех мужчин, четырех лучников со Сконы: сержанта и трех солдат.
- Бардас Лордан? - спросил сержант.
- Правильно.
Сержант поколебался, затем быстро шагнул вперед.
- Вы должны пройти с нами. - В его глазах застыл страх.
- Хорошо, - сказал Бардас.
- Таков приказ, - добавил сержант.
- Хорошо, - повторил Бардас. - У меня нет никаких вещей. Я готов идти прямо сейчас.
Солдаты сделали шаг назад, чтобы он оказался между ними.
Они меня ужасно боятся, - вдруг понял он. - Интересно, они боятся того, что я их убью, или что им придется убить меня? По правде говоря, приди они на пять минут раньше, у них были бы для этого основания. Я бы убил их всех.
Он хотел было рассказать об этом, чтобы знали, как им повезло, но потом передумал. Вместо этого забрал лук у одного из солдат и быстро согнул его.
- Все в порядке, - сказал он, прежде чем тот успел что-либо сделать, - просто профессиональная привычка. Значит, вот что они вам теперь дают?
Лучник кивнул и потянулся за своим луком. Лордан взял его и внимательно рассмотрел.
- Хорошо, что вы не пробовали из него стрелять, потому что не успели бы вы и глазом моргнуть, как он сломался бы. Мусор, - добавил Бардас, втыкая его в мягкую землю и опираясь на лук всем телом, пока он с треском не переломился. Солдат молча наблюдал. Боже, ему же теперь, наверное, придется заплатить за него, я не подумал об этом. - Так что, сынок, я всего лишь оказал тебе услугу, верно?
Лучник посмотрел на него.
- Да, сэр, - ответил он.
- И не называй меня «сэр», я не военный.
- Нет, сэр.
- Не важно. - Он вернул обломки солдату так, как будто вручал ему медаль. - Я просто раньше делал их. Луки. За деньги. К счастью, этот сделал не я. Хотя мои тоже иногда ломались. Тут какой-то бездарь разрушил кольца роста, после этого любой лук развалится. - Бардас начал оборачиваться, чтобы окинуть родной дом прощальным взглядом, затем передумал. - Один надрез, и все идет насмарку.

Глава шестнадцатая

Война началась преждевременно, и, как часто случается с недоношенными детьми, было немного шансов, что она протянет долго.
Первый удар был нанесен по грузовому судну с Коллеона, стоящему на якоре в бухте Люкаса в двухстах милях от Сконы, и ни один человек, участвовавший в битве, не был ни жителем Сконы, ни Шастела. Капитан судна, чье имя никому не известно, шел на Шастел в надежде сдать в аренду свой корабль. Чтобы не плыть порожняком, он взял с собой сто шесть бочонков отличного коллеонского изюма, который всегда хорошо шел в Шастеле.
Капитан торгового судна в Люкасе случайно подслушал, как тот говорил о своем изюме в одном постоялом дворе, и решил прибрать товар к рукам. Чтобы придать видимость законности своим действиям, он воспользовался знаменитым декретом о нейтралитете в Люкасе, гласившим, что Сенат и народ отказываются вмешиваться в любые военные действия, совершающиеся на их земле и водах, объявил себя капером Сконы и поднял флаг Банка Лорданов, который купил у агента Банка. Чтобы полностью исключить возможность вмешательства береговой охраны, капитан сообщил о своих планах государственному чиновнику, который случайно оказался таможенным инспектором; тот, получив небольшой дар от хозяина грузового судна с Коллеона в знак благодарности за то, что его подчиненные провели только поверхностный осмотр корабля и объявили, что он пуст, решил, что было бы вполне справедливо предупредить капитана грузового корабля о готовящейся засаде. В результате, когда торговое судно подошло и объявило, что изымает изюм во исполнение декрета о нейтралитете, обнаружилось, что вся команда выстроилась на палубе, готовая к обороне.
Не на таких условиях уравновешенные купцы с Люкаса предпочитали заключать сделки, поэтому капитан грузового судна решил отказаться от своей угрозы и убраться восвояси. По какой-то причине корабль с Коллеона решил последовать за ним. Среди моряков было несколько опытных стрелков, которые развлекались, пуская стрелы в отплывающее судно. Одна стрела попала в ногу офицеру, тот поскользнулся и упал за борт. Корабль остановился, чтобы выловить его, позволив грузовому судну догнать себя и попытаться взять на абордаж. В результате моряк Люкаса по имени Сепрес Оркас торжественно развязал войну между Шастелом и Сконой, ударив парламентского пристава кортиком в спину.
Так получилось, что бой длился недолго. Моряки с Люкаса были лучше вооружены, однако команда грузового судна обладала численным преимуществом: три к одному. Ни с той, ни с другой стороны серьезных жертв не было, единственное ранение оказалось случайным. Один из членов команды грузового судна так быстро бежал, что поскользнулся, упал и получил сотрясение мозга, что в конце концов привело к потере глаза. Достоверные источники дают разные сведения о его имени: Горг Пилом из Коллеона, Миасс Конондин из Перимадеи или Гуил Лафин с Острова.
Как только новости достигли Фонда в Шастеле, он сразу же выпустил указ, что никакие корабли не могут находиться на службе Фонда без предварительной договоренности с Шастелом. Фонд сделал это в целях обеспечения безопасности коммерции и предотвращения повторения люкасской аферы, не говоря о собственной репутации. В конце концов, эта битва была первой, и Фонд не хотел, чтобы подобные глупости имели какое-либо отношение к нему.
Лавка была неудобной, и Бардас Лордан, который всегда ненавидел попусту тратить время, ужасно устал и хотел наконец снять с себя мокрую одежду и погреться у камина. Можно было встать и уйти, но у него совсем не осталось сил, и кроме того, идти все равно было некуда.
Наконец клерк нашел его - Бардас сидел, уронив голову, как человек, умерший во сне, - и разбудил.
- Она готова принять вас, - сообщил он.
- Отлично, - сонно ответил Бардас.
Он встал и последовал за клерком в кабинет. Ньесса была одна.
- Привет, Бардас, - сказала она.
- Привет, Ньесса. Можно мне сесть?
- Конечно, можно, и спрашивать было не нужно. Хочешь горячего супа?
Ему пришло в голову, что все то время, пока он ждал, сестра варила суп, но Бардас был голоден и сказал:
- Да, спасибо.
Ньесса налила суп в деревянную тарелку и передала ему, он наклонил тарелку к себе и отпил. Суп оказался густым, острым и вкусным.
- Молодец, - похвалил он.
- Шастелский рецепт, - ответила она. - Мои люди изучают там все.
Он кивнул и отпил еще.
- А как насчет сидра?
- Я - за, - ответил он, - хотя предпочел бы столовое пиво, если есть. У меня болит голова от того, что я спал в неестественном положении.
Ньесса улыбнулась и налила ему кружечку слабого пива.
- Хорошие снились сны?
- Не знаю, - ответил Бардас. - Не помню. А голова болит из-за того, что я заснул в неестественном положении.
- Значит, болит голова. Ну, - продолжала Ньесса, - что будем делать с тобой на этот раз, а, Бардас?
Он посмотрел на нее.
- Не спрашивай меня. Тебе же все равно. Лодка, которую ты послала за мной, была ужасной.
Он чихнул.
- Тебе придется остаться в городе, - продолжала Ньесса. - После того, что случилось, я не хочу, чтобы ты шатался по округе, дожидаясь, пока алебардщики поймают тебя и захватят в заложники.
Бардас медленно кивнул и допил остатки супа.
- В этом все дело? - спросил он. - Ну, полагаю, ты права.
- Я просто подумала об этом первой, - ответила Ньесса. - Если мне так легко удалось найти тебя, значит, и для них это было бы не сложно. В первую очередь ищут дома.
Бардас вздохнул.
- Что ж, расскажи мне о своей драгоценной войне. Ты, кажется, относишься к ней чересчур серьезно, судя по рассказам твоих лучников.
- Шесть тысяч алебардщиков, - ответила Ньесса. - Горгас считает, что мы можем победить, а я продолжаю напоминать ему, что дело не в этом. Помнишь историю, которую рассказывал отец о старике и его бочках с грушами?
Бардас на мгновение задумался.
- Вообще-то нет.
- О! - Ньесса удивилась. - Может, и не отец рассказывал. Так или иначе, история занимательная. У одного старика было очень хорошее грушевое дерево, и однажды на нем выросли самые красивые груши на свете. «Я не собираюсь нести их на наш рынок, - сказал он себе, - лучше отвезу в Город, где мне заплатят вдвое больше». Итак, он положил груши в бочки, загрузил их в тележку и отправился в путь. Но он никогда не был в Городе, поэтому не знал, что дорога будет такой долгой, и взял еды только на три дня. Пять дней спустя, когда все запасы кончились, а он не прошел и половины пути, старик сильно проголодался. Вокруг была пустыня, поэтому он открыл бочку, выбрал самую маленькую и плохую грушу и съел ее. В общем, в результате он все же доехал до Города, хотя по дороге съел все груши. Хорошая история?
- Да, - ответил Бардас. - Но отец нам ее не рассказывал.
- Может, ты и прав, - согласилась Ньесса. - Как бы то ни было, я не хочу, чтобы Горгас потратил все наши деньги и ресурсы; это то же самое, что сделал старик, который съел все груши. А в последнее время бизнес процветает. Нет смысла начинать бесцельную войну.
- А, теперь вспомнил, - сказал Бардас. - Так часто говорил дядя Максен.
- Верно. Он однажды приехал к нам - как раз тогда, когда ты сказал отцу, что уезжаешь с Максеном, чтобы присоединиться к его армии.
- Но так и не присоединился, пока отец не умер. - Бардас резко замолчал, вздохнул, затем продолжил: - Так или иначе, говорил он правильно.
- Спасибо. - Ньесса несколько минут молча изучала его, словно Бардас был головоломкой, которую она хотела разгадать. - Ты либо сделался мягче, либо потерял интерес. Мне больше нравится первый вариант, хотя он маловероятен. Похоже, дома тебя ждало разочарование.
Бардас пожал плечами:
- Если тебе интересно, с Клефасом и Зонарасом все в порядке. Ну, ты их помнишь, твои братья.
Ньесса нахмурилась:
- Спасибо, мне это уже известно. Я плачу человеку, который регулярно докладывает мне, как у них дела. Если бы ты спросил, я бы все тебе рассказала, и не пришлось бы никуда ехать.
Бардас поднял голову.
- Интересно, - сказал он. - И кто же твой шпион?
- Ни за кем я не шпионю, просто забочусь о семье. Но раз ты спросил, это Мигас Сойдан. Помнишь, он повсюду ходил со своей тележкой и ремонтировал горшки?
- Боже мой, так он до сих пор жив? Должно быть, ему лет сто.
- Семьдесят семь, - ответила Ньесса. - Каждый месяц он ездит в Торнойс, передает информацию моему поверенному, а тот сообщает новости мне. Я давно за ними слежу, просто чтобы знать, что с ними все в порядке.
- Ясно. - Бардас на мгновение задумался. - Значит, ты в курсе, что я посылал им деньги.
Ньесса кивнула.
- С деньгами ты никогда не умел обращаться. Как говорила мать, ты бы попытался залепить дырку в чайнике водой.
Бардас покачал головой.
- Так мне, наверное, и надо, - сказал он, - за то, что решил, что им можно доверить такое простое задание, как получение денег. - Он печально улыбнулся. - Помнишь ведьму, которая жила в полуразвалившемся сарае? Ее сын несколько лет посылал ей деньги, а она их аккуратно закапывала в землю, питаясь одной репой и одеваясь в старые мешки. Говорила, что хранит на черный день. А потом, когда она умерла и деньги раскопали, оказалось, что там было не менее трехсот золотых квотеров, хватило бы, чтобы купить всю долину. Не знаю, хуже это или лучше, чем расточительство.
Ньесса щелкнула языком.
- Крестьянин с деньгами - то же самое, что обезьяна с луком, пользы никакой. Кстати о семье, ты так и не спросил, как дела у Горгаса.
- Да, не спросил.
- Он уехал на пару дней за лесом, должен вернуться сегодня или завтра. Я хочу, чтобы ты был здесь, когда он приедет. Я больше не желаю наблюдать за вашими перепалками. Ты не обязан его любить, но постарайся хотя бы не провоцировать неприятности.
Бардас улыбнулся:
- Я? Как ты сама сказала, я потерял интерес. Знаешь, последи за тем, чтобы он не вставал на моем пути, и я не буду с ним связываться, идет?
- Нет. - Ньесса смотрела на Бардаса так, как будто он отказывался есть свой обед. - Я не могу позволить ему расстраиваться и переживать, ему надо руководить войной. Но мы подумаем об этом позже. И еще одно. Моя дочь сейчас живет у Горгаса. Мы прикладываем все усилия, чтобы она не узнала, что ты здесь, однако рано или поздно это случится, и возникнут проблемы. Горгас говорит, что научился контролировать ее, сейчас она ведет себя намного лучше. Но я ее мать и понимаю, что давно прошло то время, когда на нее можно было повлиять. Я не хочу заключать ее в тюрьму, однако, кажется, выбора у меня нет. Исъют ужасно эгоистична.
Бардас потер подбородок.
- Собираешься запереть ее? Интересно. И на сколько? Навсегда?
Ньесса нетерпеливо посмотрела на него.
- Пока не знаю, - сказала она. - Я просто смотрю в лицо фактам. Ее нельзя отпускать. Но и в тюрьму сажать не нужно, нет, ей требуется тихое, уютно местечко, где о ней будут заботиться, по крайней мере некоторое время. В любом случае, если вы не встретитесь, беспокоиться не о чем.
Бардас кивнул:
- Все под контролем. Хорошо. А теперь мне можно идти?
- Думаю, да, - ответила Ньесса. - Я хочу, чтобы сейчас ты находился в главном здании, клерк покажет дорогу. Не знаю, чем ты собираешься заниматься, дело твое. Ты достаточно взрослый, чтобы уметь самостоятельно найти себе развлечение. Но я не желаю, чтобы ты покидал здание, не предупредив меня, или болтался вокруг без охраны. Ясно? Я не прошу слишком многого, - добавила она. - Ты понимаешь не хуже меня, что это для твоего же блага.
Бардас вздохнул.
- Если несложно, мне хотелось бы иметь какую-нибудь мастерскую, инструменты, материал и все такое. Просто чтобы у меня появилась иллюзия, что я занимаюсь чем-то полезным.
- Без проблем, - ответила Ньесса. - Уверена, Горгас скажет, что вклад в войну будет принят с благодарностью. По-моему, он высоко ценит твою работу. Хотя я лично считаю, что это пристрастное мнение.
- Знаю, - согласился Бардас. - Он всегда был слишком мягкосердечным.

Островитяне строили самые великолепные палаты для совещаний во всем мире и называли ассамблеи, которые устраивали там, городскими встречами.
Дом встреч возвели семьдесят лет назад, и островитяне им очень гордились, в частности, потому, что построен он был на благотворительные деньги.
Островитяне отличались от остальных своей способностью превращать обязанность в удовольствие, благодаря чему добивались во всех начинаниях огромного успеха. Большей частью это было продолжением навязчивого желания соревноваться друг с другом; однажды кто-то из них выделил двадцать золотых квотеров в фонд строительства Дома встреч, и, естественно, следующий вкладчик отдал двадцать пять квотеров, а следующий - тридцать. Для каждого торговца стало делом чести привезти из путешествия что-нибудь для проекта: бочонок цветной мозаики, рулон алого бархата, серебряный канделябр, десять тысяч коллеонских металлических гвоздей.
Когда наконец было объявлено о завершении постройки дома, со стороны купцов поднялась волна недовольства и негодования, ведь многие не успели внести свои пожертвования, и ходили слухи, что под стенами здания хранятся листы золота, заплесневелые тюки с парчой и бочки с гипсом. Как только постройка была закончена, все потеряли к ней интерес, поток пожертвований постепенно начал уменьшаться и вскоре совсем иссяк, и теперь никто уже не обращал внимания на великолепную мозаику или причудливую крышу. Дом встреч стал частью повседневной жизни, как будто стоял здесь всегда, и люди смотрели на него только как на место, где проводились встречи, ничего более.
Венарт Аузейл прибыл на встречу на час раньше, лишь для того, чтобы успеть занять место. Новости о том, что Шастел хочет взять в аренду семьдесят кораблей и напасть на Скону, облетели Остров подобно слухам о бесплатном пиве. Сначала жители отнеслись к ним с недоверием, потом все владельцы судоходных средств размером больше, чем чаша для супа, пришли в Дом встреч, чтобы попробовать отхватить кусок шастелских сокровищ. Наконец Венарту удалось найти место на скамейке в седьмом ряду между полным купцом, с которым он однажды разговаривал на ярмарке, и группой пожилых мужчин с кислыми лицами из синдиката торговцев сельдью.
Спустя некоторое время (время, проведенное в непосредственной близости с торговцами сельдью, тянется очень медленно) спонсоры встречи поднялись, представились и объявили цель собрания: да, Шастел действительно хочет взять в аренду корабли, в основном грузовые суда, которые можно использовать в военных целях, хотя также они заинтересованы и в катерах, которые могут служить эскортом. Аккредитованные представители Фонда на Острове наделены властью принимать тендеры на контракты от частных лиц, синдикатов и компаний, в письменном виде, в главном офисе Фонда на Малом рынке, результаты будут вывешены на площади через три дня. Есть вопросы?
Венарт набрал в легкие воздух и сел прямо.
- Мне хотелось бы кое-что сказать, - прокричал он, недооценив легендарную акустику дома.
Все уставились на него.
- Мне хотелось бы кое-что сказать, - повторил он тише. - Кто не знает меня, я Венарт Аузейл, может, вы знали моего отца, Ноя Аузейла. Дело в том, что у меня есть сестра, и семья Лорданов держит ее против воли на Сконе. Почему, я не знаю. Стерва, которая управляет Банком, послала за нами, когда мы собирались уезжать, потом арестовала мою сестру и дала мне два дня на то, чтобы покинуть Скону. Ну, я не буду здесь рассказывать обо всех сложностях, только скажу, что вся наша жизнь зависит от возможности свободно передвигаться по всему миру, зная, что никто не посмеет нас запугивать, потому что мы - островитяне. Очевидно, я пристрастен, это моя сестра, и я с ума схожу от беспокойства. Прежде чем вы скажете: «Конечно, жалко парня, но какое отношение это имеет ко мне?», я хочу, чтобы вы подумали о следующем. Если мы позволим им так себя вести, то весь мир начнет считать, что мы не умеем постоять за себя, и если вас такое положение вещей устраивает, то меня - нет. Теперь у нас есть еще одна причина, помимо материальной выгоды, помочь Шастелу в войне против Сконы. И пока есть возможность, надо настоять на том, чтобы конечным пунктом при подписании мирного договора между Шастелом и Сконой стало требование отпустить мою сестру.
Венарт сел, и в воздухе повисла тишина, вызванная наполовину сочувствием, наполовину смущением. Наконец кто-то в одиннадцатом ряду встал. Венарт не узнал его.
- На самом деле последний оратор - боюсь, не уловил его имени, - поднял важный вопрос. Я не уверен в том, что он сделал это намеренно. Как бы то ни было, дело вот в чем: мы - торговцы, деловые люди. И одна из причин, по которой наши дела процветают, заключается в том, что мы живем на Острове и никто не смеет нападать на нас, так как знает, что у нас самая большая на свете флотилия, и за двести лет мы доказали, что сообщество, подобное нашему, не нуждается ни в каком правительстве. И это прекрасно, - бодро продолжил оратор, - если бы могли выбрать любое место на свете и могли бы заниматься, чем захотим, мы все равно остались бы здесь и продолжали бы торговать, потому что Остров - самое лучшее на свете место. Подумайте об этом. Хорошенько подумайте.
Он на мгновение замолчал. Вокруг не раздавалось ни звука.
- А теперь, - продолжал оратор, - наши друзья из Банка Шастела приехали сюда и предложили огромные деньги за аренду наших кораблей. Замечательно, не так ли? Говорю вам, когда новости достигли моих ушей, я был на седьмом небе от счастья, ведь у меня два корабля и отличное грузовое судно, которое застраховано на такую сумму денег, что я с нетерпением дожидаюсь дня, когда оно напорется на какую-нибудь скалу, потому что сейчас от него нет никакой пользы, и симпатичный катерок, который легко скользит по водной глади и вмещает столько груза, сколько я спокойно могу унести в карманах; а эти люди готовы заплатить мне за месячную аренду больше, чем я смогу заработать за сезон. Однако потом я задумался, и вот что я скажу. Дело в том, что Шастел берет в аренду наши корабли для войны. Не поймите меня неправильно, если Шастел и Скона хотят намять друг другу бока, я совсем не против, а если для этого им нужно закупить продукты или материалы, я с удовольствием продам и тем, и другим все необходимое. Заглядывая в будущее, скажу, что Сконе лучше бы не высовываться, просто потому, что их государственная политика включает модификацию и расширение, говоря простым языком, друзья, это означает подрыв нашего бизнеса, продажу более дешевых товаров, снабжение только собственных торговых синдикатов и вообще урезание нашей доли во всех областях торговли. И мне такое вовсе не нравится. Нехорошо, когда правительство вмешивается в бизнес, это то же самое, что впустить лису в курятник. Поэтому, если они плохо кончат, я буду расхаживать вокруг с улыбкой от уха до уха, напевая под нос веселую песенку.
Раздался смех. Оратор дождался тишины, потом продолжил.
- Но, - сказал он немного более строго, - есть небольшая проблема. Предположим, мы окажемся замешанными в войне, и Шастел проиграет. Хорошо это для бизнеса? Я так не думаю. Вряд ли потом мы будем желанными гостями на Сконе. Хорошо, скажете вы, однако такое невозможно, зачем волноваться? Справедливо, но, предположим, Шастел все же победит. Изменится ли ситуация к лучшему? Ну же, подумайте. Как на нас будут все смотреть? Как на людей с Острова, которые заключили союз с Шастелом против Сконы. Посмотрим с другой стороны: до настоящего момента мы всегда были независимы, поэтому никто нам не докучает. С нами легко вести торговлю, мы честно заключаем сделки. И цены на Острове почти самые низкие, нет никакого смысла рвать с нами отношения, это равносильно тому, чтобы собрать все деньги в мешок и выбросить его в море. А теперь представьте, как все изменится после того, как мы выступим в роли государственного правительства. Остров присоединился к Шастелу в войне против Сконы, Остров требует освобождения заложников. Я не собираюсь больше распространяться на эту тему, соседи, думаю, вам и так уже все стало ясно.
Хорошо, скажете вы, что же нам теперь делать? Бойкотировать предложение? Отказаться от солидного дохода только из-за смутных опасений, что остальной мир нас невзлюбит? Не слишком умно, верно? И предположим, вы будете хорошим мальчиком и решите отказаться от предложения, а ваш сосед решит, что не собирается позволять всякой политической ерунде вставать на пути его бизнеса, и подпишет договор с Шастелом? Мое предложение заключается в следующем. Большое спасибо Эйтли, как там ее фамилия, Зевкис, да, Эйтли Зевкис, и остальным представителям Банка и всем желающим подписать с ними контракт: вперед, поступайте, как вам угодно. Но мне хотелось бы, чтобы наши представители послали Фонду сообщение о том, что мы не принимаем ничью сторону, не просим ничьей помощи, потому что Остров - не государство, мы просто люди, живущие в одном месте и занимающиеся одинаковой работой. Ни в коем случае мы не должны выдвигать требования правительствам других стран. Извини, сосед, я искренне тебе сочувствую, но таково мое мнение. Мы не будем принимать ничью сторону, мы не будем никому сочувствовать. Нам все равно.
Венарт ушел с собрания расстроенный и обозленный. В самом начале казалось, что все поддерживают сделку с Шастелом, за исключением небольшой группы людей, которые сотрудничали со Сконой (позже он узнал, что к их числу принадлежал и этот оратор, как Венарт и большинство присутствующих подозревали с самого начала). Решено было послать Шастелу довольно оскорбительную нотацию вместе с подписанными контрактами на аренду кораблей. Как настаивал оратор, в ней не должно было быть ни слова о девушке по имени Ветриз Аузейл.
Венарт пришел домой, хлопнул дверью и направился в счетную комнату, где его клерки переписывали письма и занимались вычислениями. Он был в очень плохом настроении, поэтому отругал одного клерка за то, что тот зажег лампу, хотя еще можно было что-то разглядеть и при дневном свете, другого - за то, что взял новый карандаш вместо того, чтобы использовать старый, если аккуратно его поточить. И в комнате было очень тихо, когда пришел швейцар и объявил, что прибыла Эйтли Зевкис и хочет увидеть хозяина.
- Все ясно, - сказала она, когда Венарт налил ей теплого вина с медом и корицей. - Я сделаю все, что смогу. У тебя есть какие-нибудь идеи по поводу того, что замышляет Ньесса?
Венарт отрицательно покачал головой:
- Вообще-то мне кажется, что это как-то связано с магией, старым Алексием и Бардасом Лорданом. А значит, если бы мне даже кто-нибудь сказал, что происходит, я бы все равно ничего не понял.
Эйтли кивнула:
- Мне ясно, что ты имеешь в виду, но я не уверена, что верю во все это. Впрочем, можешь не сомневаться, я приложу все усилия, чтобы вызволить Ветриз. К примеру, пошлю сообщение с намеками на то, что они могут сделать, чтобы привлечь Остров на свою сторону. Я вовсе не удивлюсь, если они проглотят приманку. Они просто не в состоянии представить, что у нас нет правительства, и предпочитают придумывать какие-то секретные организации, которые втайне всем заправляют. Мысль о скрытом требовании освободить заложников при публичном объявлении нейтралитета как раз покажется им наиболее логичной. Насколько мне известно, они хотят биться до смерти, чтобы навсегда избавиться от Сконы, и никто не будет подписывать никаких мирных договоров или соглашений. Извини, что я так пессимистично настроена, просто не хочу давать тебе фальшивых надежд.
- Пожалуйста, сделай, что сможешь, - попросил Венарт, подливая себе вина. - Мне правда ничего не приходит в голову, кроме того, чтобы выведать что-нибудь о военных планах Шастела, а потом обменять информацию на сестру. А шансы разузнать то, что неизвестно Ньессе, практически равны нулю. С ней так сложно справиться, Эйтли. Я думаю, она на все пойдет ради достижения своих целей.
- Обещаю сделать все, что смогу, - повторила Эйтли, отказываясь от вина. - По крайней мере я найду способ связаться с Ветриз, если это хоть как-то поднимет тебе настроение.
Венарт улыбнулся впервые за последние несколько дней.
- Спасибо, - поблагодарил он. - Я напишу что-нибудь сегодня и рано утром отошлю тебе. Она хотя бы будет знать, что о ней не забыли. Ладно, хватит об этом. Что тебе известно о войне? Исход уже очевиден, как все говорят?
Эйтли неопределенно взмахнула рукой.
- Если подсчитаешь силы с одной и с другой стороны, - сказала она, - то сам все поймешь. Шесть тысяч алебардщиков против семисот регулярных лучников и кого там еще Горгас сумеет найти. Не надо быть семи пядей во лбу, чтобы это понять. С другой стороны, - продолжала она, выглядывая в окно, - посмотри на ситуацию с другой стороны. Может, количество не так важно. Помнишь, как Горгас расправился с рейдом из Шастела? - Она сухо улыбнулась. - В Перимадее часто говорили, что стратегия - не что иное, как передача противнику веревки, на которой он смог бы повеситься. Главное не совершать ошибок. А именно этим Горгас и занимался в последнее время. Если, конечно, не считать провоцирование настоящей войны ошибкой. Нет, я вполне могу представить, как Горгас одержит одну или две победы и убьет многих алебардщиков, и мне кажется, что он смог бы победить, даже если бы они выслали еще больше солдат. - Она покачала головой. - Интересно будет понаблюдать... Я бы сказала, единственным шансом является большая победа, которая разрушит политику фракций в Шастеле, но, с другой стороны, она может стать и его ордером на смерть.

В чернильнице снова было полно пыли, а перо начало слоиться; на пергаменте оказалось так много царапин, что кое-где бумага порвалась, а чернила просто растекались, поэтому письма напоминали деревья, обросшие мхом и лишайником. В лампу нужно было вставить новый фитиль, но Мачера продолжала писать, потому что за каллиграфию ставили семьдесят баллов (независимо от того, что написано), а высокие баллы должны предотвратить неизбежную катастрофу в прикладной геометрии, которую необходимо хорошо сдать, если хочешь попасть в число лучших учеников третьего курса...
На пере был заусенец, который ужасно царапал кожу на среднем пальце. Должен быть какой-то способ сделать кожу грубей перед экзаменами, чтобы так не стиралась. Кажется, она читала где-то о том, что можно заколдовать пальцы, используя цельное зерно. Хотя все равно цельное зерно достать негде. Вроде оно продается в мастерской естественной философии, где работает тот круглолицый мальчик, который всегда - о, какая случайность! - сталкивался с ней в коридоре. Как его там звали? Фил? Второкурсник.
Она сощурилась. Основной текст был достаточно разборчиво написан жирным шрифтом и курсивом примерно сто двадцать лет назад на Перимадее, в какой-то лавке. Проблема заключалась в примечаниях, нацарапанных между строк и на полях, слева направо и справа налево, и сокращениях.
«Мкрб дмт что отк нврн, в отл Юзеб в Фил глв 23//34 до 60 но обрте вним против т. з. Коммен Силент в Общ Содр глв 9//17 дал где предп отд ин истлк».
Все втиснуто в пробел над строкой, как муравьи, ползущие по стебельку цветка. Конечно, могло быть и хуже, могли написать в одном месте три или четыре комментария так, что основной текст невозможно было бы прочитать, и Мачера мучилась бы, как ребенок с первым букварем.
Макробий полагает, что этот отрывок неверен, аккуратно написала она, в отличие от Юзеблия, как сказано в «Философии», глава 23-я, строки с 34-й по 60-ю; но обратите внимание на противоположную точку зрения в комментариях Силентия, в общем содержании, глава 9-я, строки от 17-й и далее, где предпочтение отдается иному толкованию. Да, подумала Мачера, и какое это имеет значение, учитывая, что все это - лишь шутливый спор двух ученых, умерших более четырехсот лет назад, о теории, которая давно признана примитивной. Впрочем, видимо, имеет, иначе зачем она сидит здесь, согнувшись в три погибели, пытаясь все расшифровать в надежде на то, что получит хорошую оценку. Имеет значение, потому что люди, которые принимают экзамен, так считают, возможно, потому, что точно так же сидели в библиотеке и переписывали эту страницу, когда были в ее возрасте. И все-таки интересно узнать, когда последний раз эту книгу читали не второкурсники, готовящиеся к экзамену?
Мачера, опустив глаза на страницу, посмотрела на следующую строчку в основном тексте, зевнула и выглянула в окно. Стояла ясная погода, и силуэт острова Сконы отчетливо вырисовывался на чистом небе. Там, очевидно, скрывается враг, последнее воплощение темной и опасной силы, дожидающееся слабых, беспомощных, непослушных девочек, которые отказывались есть обед. Мысль о том, что враг так близко, очень ее тревожила, и Мачера часами могла сидеть, глядя на воду и представляя, как на поверхности появляются лодки, пики и шлемы сияют в тусклом свете... Нет, так она никогда не закончит работу, не сдаст экзамены, и ей придется вернуться домой. О, черт побери эту Скону с ее войной!
Мачера не подняла голову, потому что знала, что человек, стоящий рядом, ненастоящий и что она снова попала в незапланированное видение (если бы только за это добавляли баллы).
- Мачера, - сказал Алексий. - Извини, я помешал тебе?
- Немного, - ответила она, пытаясь скрыть раздражение. В конце концов, патриарх Алексий - один из величайших ученых, и ей следовало бы гордиться...
- Ты слишком много работаешь, - сказал он, - не высыпаешься. Так ты можешь заснуть во время экзамена, не смейся, с моим другом как-то такое случилось. Он целый год зубрил предмет и только успел написать свое имя, как в следующий момент почувствовал, как кто-то трясет его за плечо и забирает листок с ответом. После этого он забросил философию и занялся продажей вина, заработал много денег и сейчас жил бы припеваючи, если бы его не убили во время падения Города. А что ты читаешь?
- Вютсаса. «О неизвестности», - ответила Мачера. - Доктор Геннадий говорит, что это ключ к пониманию всего неотрактарианизма.
- Он прав, - сказал Алексий. - Хотя странно слышать это от Геннадия, учитывая, что он так и не прочел эту книгу. Я сам прочитал ее однажды, давно, и, по правде говоря, ни черта не понял. Поэтому просто ограничился «Пандектами», в них все ясно описано.
- О! - Видно было, что Мачера потрясена. - Но там говорится, что «Комментарии»...
- А, - улыбнулся Алексий. - В «Комментариях» просто подробно описывается то, о чем кратко сказано в «Пандектах».
- О!
- Только, ради Бога, не говори об этом на экзамене, - продолжал Алексий, - иначе тебя сразу выгонят.
- О...
- Что было бы вполне справедливо, - продолжал Алексий, - потому что тебя учили, что Вютсас открыл закон о неизвестности, а на экзамене проверяют, что вы выучили, а не то, до чего додумались сами. В конце концов, выводы, сделанные в «Пандектах», не теряют из-за этого своей важности, так что какая разница, кто их написал?
- Наверное, вы правы, - ответила Мачера, хмурясь. - И все равно это нечестно.
- Почему? - Алексий пожал плечами. - Так было всегда. Я бы на твоем месте не стал дочитывать книгу, а перешел бы к «Пандектам». В конце концов, так сделал сам доктор Геннадий.
Мачера посмотрела на него, потом послушно кивнула.
- Если вы так говорите. И я все же думаю...
- Через тридцать лет это прекратится, - перебил Алексий. - Я имею в виду, размышления. Ты просто вырастаешь из них, как змея из старой шкуры. Кстати, я пришел сюда не для того, чтобы обсуждать философию. Не возражаешь, если я присяду? Я знаю, что это ненастоящее тело, но даже воображаемые ноги могут болеть.
- Ой, извините. Конечно, садитесь, пожалуйста. - Алексий облокотился о краешек стола.
- Так-то лучше, - сказал он, - а теперь перейдем к делу. Ты и я - смертельные враги.
Мачера удивленно посмотрела на него. Алексий успокаивающе взмахнул рукой.
- Знаю, знаю. Но дело не в нас. Все из-за войны. Поверь мне, это правда, меня привезли сюда, на Скону, а ты оказалась по другую сторону баррикад.
Мачера серьезно посмотрела на него.
- Я не уверена, что мне это нравится. Но вы ошибаетесь на мой счет. Почему именно я? Почему не доктор Геннадий?
Алексий усмехнулся:
- Геннадий - очень милый и умный человек, однако он умеет пользоваться Принципом так же, как я умею летать. Чтобы работать с Принципом, ему приходится использовать натурала.
- Правда?
- Вот я и подумал, - продолжал Алексий, - почему бы нам с тобой не заключить соглашение? Называй его частным мирным договором. Потому что скоро тебя снова посетит видение, и ты окажешься в критическом моменте в будущем, когда события могут развиваться в двух направлениях. Я понятия не имею, что это будет: солдат, стоящий в дверях, или генерал, поднимающий голову над окопом. И тут тебе предстоит принять решение, что случится дальше. Скажем, ты решишь, что солдат увидит врага и бросится бежать вместо того, чтобы противостоять ему, или генерал передумает выглядывать и снайпер не попадет в него. Когда это произойдет, я хочу, чтобы ты постаралась не принимать решение. Переключи свой мозг, скажи громко: «Я не знаю, что случится». И когда мы оба это сделаем...

Предыдущая страница 14 Следующая страница


15 К. Дж. Паркер

- Извините, - сказала Мачера.
- Прости?
- Извините, - повторила она, - и, пожалуйста, не поймите меня неправильно, но мы действительно враги, откуда мне знать, что вы тоже не примете решение? Конечно, это звучит ужасно, - продолжала она, - но, если я сделаю, как вы говорите, не нанесу ли я вред своим и не помогу ли вашим? Кроме того, я хочу, чтобы Шастел победил в войне. В этом ведь нет ничего плохого, правда? Разве не должны люди прикладывать все усилия, чтобы их страна победила?
Алексий сузил глаза.
- Они используют тебя. Так же, как Ньесса использует меня. Конечно, ты понимаешь, что это неправильно.
- Правильно, если я не возражаю, - ответила Мачера. - Да, война - ужасная вещь, и мне так хочется, чтобы ее не было, потому что половина моих друзей на ней погибнет, а другая половина будет серьезно ранена, что, может, еще хуже, ведь им придется провести остаток жизни без руки, или без глаза, или без чего-нибудь еще. Но если я не буду ничего делать, чтобы помочь, это не значит, что войны не будет, это только значит, что они вряд ли победят; и что, если я сдержу свое обещание, а вы нет? Тогда я причиню вред...
Алексий недовольно нахмурился и встал; он поднял руку, размахнулся и ударил ее по лицу, и в этот момент он уже не был больше Алексием. Патриарх превратился в полноватую, коренастую женщину среднего возраста, которую Мачера никогда не встречала, но слышала, что ее зовут Ньесса Лордан. Девушка попыталась отползти в сторону, однако Ньесса пошла за ней, теперь в ее руках был нож, а за спиной она увидела Алексия, который в ужасе наблюдал, однако не двигался. Она уже добралась до двери, когда Ньесса протянула руку и схватила ее за волосы. Мачера закричала и попыталась подставить руку, защищаясь от ножа. Она чувствовала, как нож режет ее руки и ладони, он прошел прямо сквозь костяшки правой руки; то, что девушка ощущала, вряд ли можно было бы назвать болью, скорее это был страх. Мачера снова закричала, и Ньесса воткнула в нее нож, прямо под ребра, в то место, куда отец всегда втыкал нож, когда собирался разделывать кроликов. Она ощущала нож в себе, как нечто чуждое, что-то, что не должно там находиться...
...она снова сидела, глядя в окно на Скону, сцепив перед собой руки, словно пыталась закрыть живот, чтобы из него не выпадали кишки. Пергаменты были разбросаны по всему столу, чернильница перевернута.
- Что случилось? - сердито проговорил кто-то позади нее.
Библиотекарь шагнул вперед как раз вовремя, чтобы спасти пергаменты от неминуемой гибели под растекавшейся лужицей чернил.
- Ради Бога, будь осторожна, эта книга бесценна. - Он недовольно нахмурился, точно так же, как кто-то другой недавно (Мачера не могла вспомнить, кто именно, к тому же у нее болела голова), и вздохнул. - Ты уснула, - сказал он уже не так сердито, - и перевернула чернильницу. Второй курс, полагаю?
Мачера кивнула.
- Зубришь уроки и не высыпаешься, - продолжал библиотекарь. - Ну, ты не первая. Не попадайся мне на глаза, пока я все не уберу. Иди спать. Тебя нельзя подпускать к беззащитным книгам.

Алексий резко вздрогнул, открыл глаза и проснулся.
- Вы задремали, - сказала Ньесса Лордан, улыбаясь, как заботливая дочь, - на середине предложения. Объясняли мне теорию Паразюгуса об одновременном перемещении и вдруг отключились, как обгоревшая свеча.
- Правда? - Алексий дотронулся до виска, где что-то колотилось, словно падающий молот в литейном цехе. - Простите меня, пожалуйста. Дело, наверное, в старости.
- Да, - согласилась Ньесса. - Здесь довольно тепло, и вы съели четыре кусочка пирога с корицей. - Она встала и взяла нож. - Давайте я отрежу вам еще.

Глава семнадцатая

Это могла быть обычная деревенька в горах Сконы: те же дома из красного песчаника, крыши, покрытые серым мхом, грязные, изъезженные улицы, открытые двери, вездесущие куры и дети. Но деревня находилась в двенадцати милях от Шастела, и там жили притесняемые слуги Фонда, а не удовлетворенные клиенты Банка Лорданов. Хотя и без особого энтузиазма, они были готовы сбросить цепи и присоединиться к войне за освобождение. Если, конечно, им за это ничего не будет.
Вестником свободы в данном случае оказался сержант Моган Бар, тридцатилетний мужчина, отслуживший много лет в армии, прежде чем стать инструктором лучников на Сконе. Организация революций не входила в область его компетенции, и он сомневался, что справится. Слишком много дипломатии и слишком мало приказаний. По правде говоря, его не отпускало неприятное чувство, что эти угнетенные слуги, готовые сбросить свои цепи, очень хотели, чтобы он ушел. Что, к сожалению, было невозможно.
Жители устроили очередное совещание, за которым сержант Бар следил, удобно устроившись на скамейке около безымянного и ужасно грязного постоялого двора. Кружку сидра в его руке поставило за свой счет заведение (или по крайней мере так он решил, потому что о цене никто не заикнулся), стоял приятный теплый день. Солдат на постоянной службе всегда распознает такие случайно выдавшиеся минуты отдыха и наслаждается ими сполна.
- Все очень просто, - говорил почтенный старик. - Они здесь, Фонд наверняка знает, что они здесь. И нас обвинят в государственной измене только из-за того, что они здесь. Так что какого черта, почему бы не поступить, как он говорит? Терять нам нечего. Хотя правильнее было бы сказать, что выбора у нас нет.
В толпе поднялось недовольное ворчание, которое бывает, когда люди слышат неприятную правду.
- Мы можем все объяснить, - ответил кто-то сзади. - Схватим этих шутников, пошлем сообщение Фонду, расскажем, что случилось, и попросим выслать как можно скорее солдат. Если мы так поступим, то как нас могут обвинить в предательстве?
Первый оратор покачал головой.
- Вы сами в это не верите, - сказал он. - Что-то вроде болезни: если ты вступишь в контакт с врагом, то сразу заразишься. Что касается Фонда, то мы уже трупы. Итак, мы можем либо начать воевать, либо тихонько ускользнуть и примкнуть к какой-нибудь банде, либо ждать, пока нас повесят. Да, вы забыли еще об одной вещи... Вы с такой легкостью говорите о том, чтобы схватить и связать этих людей. Ну, что же, попробуйте, я с удовольствием посмотрю, что у вас получится. Если вы не заметили, эти солдаты хорошо вооружены.
- Прекрасно, - сказал кто-то, - что бы мы ни сделали, нас убьют. Почему бы нам просто не спрятаться в горах, пока эти психи не перестреляют друг друга? Потом мы вернемся и заберем их вещи.
Сержант Бар улыбнулся, допил сидр и пошел прогуляться, чтобы размять ноги. Он не мог избавиться от мысли, что не использует задание на полную катушку. Командир остался в лагере, в деревне есть выпивка и, предположительно, женщины, хотя он ни одной не видел. Но почему-то Бар не мог расслабиться.
Сержант поднялся на холм, откуда открывался вид на деревню, и посмотрел в сторону Шастела. Между ним и Цитаделью возвышался другой холм, закрывавший здание, что было в общем-то к лучшему. Зато хорошо была видна единственная дорога, по которой мог прийти враг, если, конечно, он не собирался преодолевать болота и колючие кустарники. Просто по привычке сержант спланировал оборону: двенадцать лучников - по шесть с каждой стороны дороги между деревьев, местные рекруты закрывают путь за баррикадой из тележек и бочек, резервные силы на склоне холма, где лучников не видно, но откуда они могут быстро прийти на помощь. Если бы он планировал битву в казарме, используя свернутые одеяла вместо холмов, пустые бутылки вместо деревьев и поношенную портупею вместо дороги, то не смог бы придумать лучшей расстановки солдат для боя с неравными силами.
Сержант нахмурился и поежился. Придумывать бой для себя и своей армии - плохой знак. Лучше бы продумать путь отступления, кратчайшую дорогу к кораблям. К счастью, это тоже было несложно. При условии, что его заранее предупредят, они могли бы обойти вокруг дальнего холма и спуститься по тропинке задолго до прибытия врага. Сержант Бар покачал головой. Неплохо бы поставить здесь часового и еще одного в деревне. Тогда будет не о чем беспокоиться. Безопасно, как в родном доме.
Лучники Бенин и Бул не проявили особой радости по поводу полученного задания, однако как только Бар объяснил, почему предпочел назначить именно их, и объяснил зачем, они сразу же заняли свои посты. Сержант вернулся на скамейку около постоялого двора и проверил, как проходит совещание. Ничего не изменилось, жители раз за разом повторяли одно и то же. Бар зевнул. Он не знал, что ему делать сейчас: по заданию, сержант должен был организовать армию сопротивления в Шантейне, выделить партизанам двадцать простых луков, научить их стрелять и вдохновить на подвиги, вызвав волю к победе. На данный момент он, судя по всему, справился только с первым этапом и, кажется, отставал от графика.
Утро плавно перешло в день, и под воздействием сидра и солнечных лучей его сильно начало клонить в сон. Сержант положил голову на согнутый локоть и почти задремал, как вдруг услышал свое имя и поднял голову.
- Бул? - пробормотал он. - Я, кажется, велел тебе...
- Приближаются, - перебил Бул. - Сорок человек, только ступили на дорогу.
У Бара ушла примерно секунда на то, чтобы понять, о чем говорит часовой.
- Хорошо. Подай Бенину сигнал, чтобы возвращался. Я соберу людей, и мы уходим.
Бенин прибежал запыхавшись, весь в пыли, и Бар указал ему на дальний холм и приказал двигаться; в этот момент он заметил, что на собрании воцарилась тишина и все смотрят на него.
- Они приближаются, верно? - сказал кто-то. Бару стало неловко.
- Верно, - подтвердил он.
- А вы уходите. Бар нахмурился.
- Да. Мы уходим.
Один мужчина вскочил и подошел к нему, загородив выход. Он выглядел рассерженным и испуганным.
- Вы не можете просто так уйти. Они убьют нас. - Бар на мгновение задумался.
- Извините, уже слишком поздно. Вам следовало подчиниться моим приказам, вместо того чтобы болтать здесь.
Четыре или пять мужчин присоединились к нему.
- Нельзя так с нами поступать, - запротестовал один из них, - вы заварили эту кашу, вам ее и расхлебывать.
- Забудь, - вмешался другой. - Предположим, он останется, предположим, задаст им хорошую порку, хотя я лично в этом сильно сомневаюсь. Потом поедет домой, а они завтра пришлют еще большую армию, и нас убьют. Предлагаю подняться в горы, пока возможно.
- А как насчет их корабля? - вставил кто-то. - Мы ведь можем уплыть на Скону. Эй, вы, сколько человек поместится на ваш корабль?
Бар поднял руку, призывая к тишине. Безрезультатно. Тогда он наотмашь ударил мужчину, который стоял к нему ближе всех, так что тот упал лицом вниз. Это сработало.
- Слушайте меня, - сказал он. - Никто не садится ни на какой корабль. Мне все равно, что вы собираетесь делать: драться, сдаваться или убегать. Мы уезжаем, а вы поступайте, как считаете нужным. Удачи, - добавил он, вспомнив о дипломатическом аспекте своей миссии.
Некоторое время все молчали, потом один мужчина скрестил на груди руки.
- Мы будем драться. Скажите нам, что делать.
- Убирайтесь с дороги, - прорычал Бар. - Я не собираюсь повторять дважды.
По какой-то причине эти слова произвели обратный эффект: жители деревни окружили его плотным кольцом и начали наперебой кричать, размахивая руками. Ну, - пропел злобный голосок у него в голове, - ты наконец вдохновил их на борьбу, что там дальше по плану?
- Хорошо, - сказал сержант. - Хорошо, мы остаемся. А теперь разойдитесь, пока мои люди не разозлились и не ранили вас.
Кольцо рассерженных крестьян немного ослабло, теперь они смотрели на него, ловя каждое слово. Итак, сорок алебардщиков против дюжины лучников и этих дураков. Думать об этом невыносимо.
- Хорошо, - повторил он. - Сначала оружие. У вас есть что-нибудь? - Он подождал, никто не пошевельнулся. - Ну, что-нибудь острое или тяжелое. Поторопитесь, у вас две минуты.
По крайней мере они разошлись. Бар обернулся к своему взводу.
- А теперь слушайте меня. От этого народа больше вреда, чем пользы, поэтому рассчитывать можно только на себя. Соотношение сил - отвратительное, однако мы застанем их врасплох и займем хорошую позицию. Бенин, помнишь, где ты только что стоял? Возьми с собой пять человек и дождитесь моего сигнала, прежде чем стрелять. Бул, следуй за ним, но по другой стороне дороги. У вас три, от силы четыре выстрела на каждого, поэтому, ради Бога, сосредоточьтесь, мы должны убить хотя бы половину из них за первые три залпа. Вы сможете это сделать. Ясно? Вперед.
Они двинулись, не сказав ни слова, оставив Бара одного посреди деревни. Прекрасно, сердито подумал он, теперь мы участвуем в войне. Надо быть осторожнее со своими желаниями. С другой стороны, у нас действительно хорошая позиция, так почему бы и нет?
Подтянулись оставшиеся силы. Их было двадцать шесть человек - семь топоров, одна настоящая шастелская алебарда, шесть мотыг, лопата и двенадцать вил. Во времена детства Бара не было более устрашающего оружия, чем вилы, когда он убегал с ворованными яблоками. Собери их вместе и что получишь? Настоящую бойню. Ну, посмотрим.
- Топоры, алебарда и высокий мужчина с вилами. Видели, куда пошли часовые? Спуститесь на сотню ярдов до кучи камней. Можете быстро дойти туда, чтобы вас не было видно с дороги?
Один из топоров кивнул.
- Без проблем. - Бар продолжил:
- Отлично. В таком случае вы за все отвечаете. А теперь, когда я подам сигнал и ни секундой раньше, вы быстро спускаетесь по склону холма и нападаете на неприятеля сзади. Сигнал - три коротких гудка в этот рог. - Он похлопал себя по рогу на поясе. - Будьте внимательны и не двигайтесь, пока не услышите сигнал.
Группа нападения быстро зашагала к холму, оставив Бара с восемнадцатью крестьянами. Среди них было три мальчика около семнадцати лет и четыре старика. Возраст остальных не поддавался определению, как часто бывает с крестьянами, когда детство и пора ухаживаний заканчивается, и им остается только работать и ждать смерти. Это были крепкие, стойкие, решительные мужчины, которые тем не менее в подметки не годились алебардщикам. Ну ладно. Они здесь только для красоты, наживка, чтобы заманить алебардщиков и отвлечь внимание от дюжины лучников со Сконы. Если повезет, то миска с горячим супом, снятая с огня перед самым началом операции, будет все еще теплой к тому моменту, когда они с победой вернутся назад.
Не было времени выстраивать баррикады на дороге; неудобно, конечно, ведь теперь его армия будет на виду. Пытаясь придать войску фермеров хотя бы видимость строя, Бар искал путь для отступления, но ничего подходящего не попадалось на глаза, можно идти только назад в деревню или вверх по холму, в надежде, что никто их не увидит. Черт побери этих жмотов, они должны были послать на задание офицера, а не простого сержанта.
Вскоре показались алебардщики: сначала просто смазанное пятно на горизонте принимало все более и более отчетливые очертания. Рядом молча и неподвижно стояла его самодеятельная армия, глядя на приближающегося врага, как на чудовище, поднимающееся из морских пучин, на что-то неестественное и страшное. Но для Бара они были обыкновенными солдатами. Спустя некоторое время все солдаты выглядят и ведут себя одинаково. С такого расстояния их можно было даже принять за людей. Когда мужчина надевает на себя металлическую шкуру, он утрачивает человеческие качества, и все правила теряют смысл.
Бар аккуратно достал лук, проверил тетиву и вынул стрелу. Потом проверил положение ног и прицелился. В первом ряду шел высокий мужчина, на целую голову выше остальных, отличный выбор для первого выстрела. Бар немного сощурился, пытаясь оценить расстояние, что всегда давалось ему с трудом. Если сомневаешься, стреляй выше, тогда, даже если не попадешь в цель, остается шанс поразить следующую за ней. Все очень просто, он зарабатывал на жизнь, обучая этому солдат. Проблем возникнуть не должно.
Когда высокий мужчина оказался примерно на расстоянии девяноста ярдов, Бар поднял лук под углом сорок пять градусов, прижал левой рукой и потянул правой, пока не коснулся кончиком указательного пальца угла рта, посмотрел на мишень, потом поднял лук немного выше, снова натянул тетиву, пока не почувствовал, как лопатки на спине сошлись, и после этого выпустил стрелу. Примерно секунду он не двигался, затем потянулся за второй стрелой, не спуская глаз с войска алебардщиков.
Высокий мужчина продолжал идти, но в следующем ряду произошло замешательство, когда колонна вынуждена была перешагнуть через упавшее тело; совсем неплохо. Оставалось время еще для одного выстрела, прежде чем давать сигнал лучникам...
И тут в облаке пыли и камней с холма посыпались нападающие. Слишком рано. Они буквально скатились последние тридцать ярдов, пытаясь притормозить, однако лишь ухудшили положение; у алебардщиков было предостаточно времени на то, чтобы заметить их, остановиться и выстроиться таким образом, чтобы встретить неприятеля с флангов и сзади. Каким-то чудом фермеры выстроились в одну линию и заслонили собой алебардщиков, поэтому лучники не могли стрелять. Бар почувствовал, как рот у него открылся; видит Бог, такого поворота событий он не ожидал, когда старательно объяснял им, что надо дождаться сигнала рога. Но вскоре алебардщики получили по заслугам; крестьяне дрались, как дерутся люди, в то время как алебардщики сражались как солдаты: каждый атаковал врага, стоящего к нему лицом, таким образом, чтобы наилучшим способом использовать оружие, и ожидал, что и крестьяне начнут делать то же самое. Ничто так не сбивает с толку неопытного воина, как когда человек, с которым он собирается драться, не обращает на него внимания, в то время как тот, кто должен драться с соседом, нападает на него сбоку.
Миска с супом все еще теплая, сказал Бар про себя. Сейчас самый подходящий момент, чтобы уйти. Да, самое логичное - свернуть атаку, и никто бы и не догадался о двенадцати лучниках в лесу. Они могут тихонько вернуться на корабль и спокойно уплыть. Вместо этого Бар поднял лук, прицелился и выстрелил, в этот раз опустив его немного ниже. Выстрел оказался более удачным. Он достал рог и дунул один раз; сигнал для лучников в лесу.
Ошибка оказалась весьма кстати. Колонна алебардщиков была в семидесяти пяти ярдах от лучников - отличное расстояние для выстрела. Первый залп захватил солдат врасплох, и, по счастливой случайности, офицер оказался среди восьми упавших. Оставшиеся готовы были броситься бежать, когда их настиг второй залп; полегли семеро, в результате получилось семнадцать из сорока, значит, осталось всего двадцать три солдата. Вполне возможно, на военно-математическом факультете Шастела существует соотношение, при котором выжившим положено броситься наутек. Как подсказывал опыт Бара, критическое отношение было где-то в районе одной третьей, что означало, что солдаты должны сейчас броситься наутек. Но этого не произошло. Напротив, они направились к Бару.
Черт, подумал сержант. Стрел для третьего залпа не было, но ведь теперь алебардщики бились рядом с крестьянами, что означало, что если они начнут стрелять, то могут попасть в своих.

Окружив оставшихся крестьян, алебардщики подожгли деревню и выловили тело Бара из грязи.
Он был практически мертв, с проломленным черепом и двумя ранами в животе.
Его голову отрезали и насадили на кол, а тело сбросили в колодец. Их ярость вполне можно было понять. Еще бы: двадцать один мертвый алебардщик против одного убитого лучника. Отряд Бара сел на корабль и был уже далеко, прежде чем алебардщики начали искать их.
Битва при Шастейне имела значение не только как первое серьезное сражение за войну, но и как первая серьезная победа выкупщиков над остальными фракциями. Они давно говорили, что лучники Сконы вовсе не непобедимы и что тактика алебардщиков намного лучше, если только правильно и к месту ее применять. Момент был идеальный, так как совпал с выборами на пять ключевых позиций на факультетах, которые в результате все отошли выкупщикам, таким образом серьезно изменив баланс сил в трех подкомитетах и вызвав эффект снежного кома, что принесло фракции дополнительное место в Комитете законопроектов и постановлений. После этого выкупщики распорядились принести голову лучника Сконы и поставить ее пред Цитаделью.
Голову сержанта Бара с помпой и церемониями доставили в назначенное место, откуда ее пустые глазницы смотрели на дом, пока декан факультета военной географии не распорядился убрать ее, так как, по его словам, она оскорбляла взор. Что касается выживших крестьян, их продержали две недели в открытом загоне для скота. За это время четверо мужчин умерли от ранений и лихорадки. Потом оставшихся отвели домой, значительно увеличив сумму залога за нанесенный моральный и материальный ущерб. Дальнейших восстаний гектеморов зафиксировано не было. На Сконе, где подсчеты велись чуть по-иному, события в Шентайне были признаны несомненным успехом. Цифры говорили сами за себя, двадцать один алебардщик против одного лучника - совсем неплохое возвращение капитала. Даже неудавшаяся атака не смогла повлиять на результат, доказав тем самым неоспоримое преимущество лука над алебардой и дав серьезные основания для оптимизма.

- Факт остается фактом, - доказывал Горгас комитету, - нас подвели лучники. Они должны извлечь из этого урок. Мы не можем позволить им продолжать рубить головы.
- Так что вы предлагаете? - спросил кто-то. Горгас отхлебнул воды и промокнул губы салфеткой.
- Наемники, - сказал он. - Как минимум сотня тяжелой пехоты. Профессиональные солдаты, которые знают, что в случае опасности они не должны терять присутствие духа и убегать. Полдюжины солдат с пиками кардинально изменили бы ход битвы при Шентайне, гектеморы бы не побежали, алебардщики вынуждены были бы отвести войска под огнем, и сейчас в наших руках была бы половина территории Шастела. Прибавьте к этому большое сражение на Сконе, и исход войны станет очевиден.
В зале повисла тишина, все ожидали, что скажет Ньесса.
- Я понимаю, к чему ты клонишь. - Она подняла голову от восковой таблички. - А теперь давайте все как следует обдумаем. Начнем с конца: с бунтов гектеморов. Правда заключается в том, что мы просто-напросто не можем себе позволить вооружить и снабдить боеприпасами так много людей, именно поэтому мы ограничились Шентайном. Целью операции являлось не массовое уничтожение, а несколько локальных восстаний, которые просто должны были встревожить шастелцев, ничего более. Массовые восстания по всему Шастелу выглядели бы как смертельная угроза Фонду, значит, гектеморам пришлось бы распрощаться с землей на Шастеле навсегда. Плюс эти восстания иссушили бы наши и без того ограниченные ресурсы. Итак, - едко продолжала она, - у нас на глазах чуть было не произошла катастрофа.
К счастью, нам удалось ее избежать. Мы должны запомнить этот урок, больше никаких восстаний на Шастеле. Горгас, перестань думать как солдат. Мы банкиры, а не солдаты. И мы знаем, как извлечь максимальную пользу из наших вложений.
Раздалось несколько одобрительных возгласов. Горгас, казалось, хотел что-то сказать, но потом передумал.
- Следующий пункт, - бодро продолжала Ньесса. - Боюсь, что идея с наемниками - чистой воды фантазия. Поэтому не стоит даже ее обсуждать. Нанять людей, которым мы можем доверять, доставить их сюда и так далее... это все несущественно. Мы не можем использовать наемников по одной простой причине: у нас нет денег. Итак, мы плавно переходим к основному вопросу, который необходимо сегодня обсудить, а именно - к бюджету. Если мы продолжим сорить деньгами, как фермер на ярмарке, и не сократим эти проекты, то обанкротимся за несколько месяцев.
- Продолжайте, - сказал человек на противоположном конце стола.
- Я отменила несколько проектов, - сказала Ньесса. - Форка, мне очень жаль, но вам придется отложить постройку амбаров для зерна. И перенесем выплату по необеспеченным ссудам на более поздний срок. Если мы приостановим эти проекты и срежем все пустые траты до самых костей, у нас будет шанс не обанкротиться к концу месяца. Очевидно, это не принесет дивидендов в обозримом будущем, что означает, что мы вынуждены будем продать акции по низкой цене. Следовательно, у меня не остается иного выхода, кроме как попытаться скупить большую часть акций самой.
- Как все просто, - пробормотал Горгас. - Во-первых, из-за отмены проектов будут убиты сотни людей. А все, что нам нужно, это одно большое сражение, и мы снова на коне. - Он склонился над столом. - Ньесса, ты что, вообще ничего не понимаешь в войне? Или ты просто закрываешь на нее глаза, надеясь, что она исчезнет сама по себе?
Посмотри на это с другой точки зрения. Чем слабее мы становимся, тем сложнее нам заниматься торговлей, что означает снижение доходов и дальнейшее сокращение бюджета. Нельзя вести войну в лучших традициях счетной палаты, эти правила здесь не срабатывают.
- Глупости, - ответила Ньесса. - Вся наша жизнь - война. В той или иной степени. Мы воюем с чужими банками. Просто нынешняя война идет в трех измерениях, а не в двух.

По иронии судьбы первый корабль, приплывший на Шастел, назывался «Репрессалия», несколько дней спустя к нему присоединились «Бабочка», «Истинная добродетель», «Возвращение» и «Равная мера». Экипаж состоял из островитян и иностранцев, и первое, что они сделали, это принесли свою каперскую жажду в обычно тихие и уютные постоялые дворы на Шастеле.
Единственным исключением был корабельный гардемарин с «Возвращения». Он дошел до средней калитки, поднялся по ста пятнадцати ступенькам в крытую аркаду и остановился, чтобы спросить, как пройти к факультету прикладной философии. Человек, показавший ему дорогу, был озадачен необычным сочетанием третьесортного оружия, аккуратно подстриженных, коротких седых волос и акцентом образованного перимадейца, но ему совсем не хотелось вмешиваться, поэтому он ничего не сказал. Незнакомец, которому удивительным образом удалось подняться по лестнице, даже не запыхавшись, вежливо его поблагодарил и бодро зашагал к зданию факультета, оставив озадаченного шастелца наедине со своими размышлениями.
У ворот факультета перимадеец снова остановился и спросил швейцара, где найти доктора Геннадия.
- В разных местах, - ответил тот. Как большинство швейцаров на Шастеле, он был отставным парламентским приставом, вполне способным узнать пирата с первого взгляда, и алебарда, стоящая около стены, явно была не просто сувениром. - Сначала скажите, что вам от него нужно. Потом посмотрим.
Перимадеец улыбнулся.
- Конечно. Я его кузен. И конечно, - продолжал он, прежде чем швейцар успел открыть рот, - вы не поверите мне на слово, поэтому я останусь здесь, под вашим присмотром, а вы пошлете к доктору мальчика с просьбой уделить свободную минутку для Олибраса Морозина.
Мальчика сразу же послали. Через пару минут он вернулся, с трудом поспевая за доктором Геннадием, который развил буквально феноменальную скорость.
- Олибрас? - выдохнул он, облокачиваясь на перила. - Ты ли это?
- Привет, Тюдас, - ответил незнакомец. - Ты, кажется, поправился, не так ли? Немудрено, прошло уже тридцать лет.
Геннадий остановился и набрал в легкие побольше воздуха.
- Значит, ты жив?
- Как видишь. И ты тоже. Я всегда говорил, что если мы проживем достаточно долго, то в конце концов у нас появится что-нибудь общее. Пригласи меня зайти - или выгони, пока этот швейцар не испепелил меня огненным взглядом.
- Я... конечно, проходи.
Геннадий кивнул швейцару, тот кивнул в ответ и удалился, как пес, которому не разрешили кусать гостей на субботнем обеде.
- Сюда, Олибрас, рад тебя видеть.
- Правда? - пожал плечами Олибрас. - О вкусах не спорят. Я что-то не припоминаю, чтобы мы в прошлом сильно любили друг друга.
Геннадий недовольно скривился.
- Хорошо, - сказал он, - но сегодня утром я еще считал, что у меня не осталось семьи, а теперь откуда ни возьмись появился ты.
- Верно, - откликнулся Олибрас. - Кстати, а что за смешное имя? Когда мы встречались последний раз, ты был старым добрым Тюдасом Морозином. Полагаю, это как-то связано с магией.
- Магия тут ни при чем, - недовольно начал Геннадий, потом снова вздохнул и заговорил более спокойно: - В нашем Ордене была такая традиция: когда достигаешь определенного статуса, тебе присваивается новое имя. Геннадий был вторым патриархом в Городе, и так как я всегда восхищался...
- Понял, - перебил Олибрас. - Хвастовство, другими словами. Ну, тебе повезло. Приятно думать, что ты добрался почти до самой вершины этого муравейника, прежде чем он перестал существовать.
Геннадий остановился и смерил его ледяным взглядом. Кузен никак не отреагировал.
- А как у тебя дела, Олибрас? Кажется, неплохо? - Олибрас засмеялся и покачал головой.
- Вовсе нет. Самое лучшее, что я могу сказать о себе, - я не пал под градом неудач, а грациозно опустился на дно, В это время в прошлом году у меня был собственный корабль, плавающее хранилище для угля. Но однажды он просто развалился, умер от старости и разрушений, и теперь я солдат-пехотинец на корабле. В моем-то возрасте! Единственным утешением служит мысль о том, что у меня не было никаких талантов, которые я не успел реализовать.
Геннадий открыл дверь своего кабинета и жестом пригласил брата внутрь.
- Ты выглядишь на удивление подтянутым и здоровым.
- О, так оно и есть, - сказал Олибрас. - Одно из преимуществ необходимости работать, чтобы прожить. Мало еды, много свежего воздуха. - Он огляделся, выбрал самый удобный стул и сел. - Найдется что-нибудь выпить?
- Вино или сидр? - предложил Геннадий.
- Вино с медом и корицей, если есть. Мы в прошлом месяце купили ужасное пойло и никак не можем допить. После него несколько дней зубы болят.
Геннадий вздохнул и растер последние полдюйма корицы.
- Значит, вот чем ты занимаешься? Приобретаешь вещи?
- Продолжай, - сказал Олибрас. - Можешь сказать слово на букву «П». Я не возражаю.
- В принципе пиратство - почетная профессия. Все зависит от того, кого ты грабишь.
Олибрас покачал головой.
- Любого, кто не успеет убраться с дороги, - печально ответил он. - Помнишь, Тюдас, как мы играли в пиратов? Ты, кажется, всегда хотел быть пиратом, а я - беспомощным купцом. Конечно, тогда ты был покрупнее меня.
Геннадий поморщился.
- Верно. Но ты никогда не проявлял склонности к философии, так что сравнение не совсем верное. Все же ты больше любил читать. Поэзию и романы, верно?
Олибрас улыбнулся.
- Рассказы о приключениях и подвигах в открытом море, - уточнил он. - Мне просто не повезло. Полагаю, отец сейчас гордился бы мной. - Он ссутулился и отхлебнул вина. - Кстати, а что случилось с нашим домом?
- Кузен Паллас получил его после смерти отца, - сказал Геннадий довольно строго. - Когда он умер...
- Паллас умер? - Олибрас нахмурился. - Я думал, это случилось при падении Города. Было бы не так обидно. Когда он умер?
- Двенадцать лет назад, - сообщил Геннадий. - Один из химикатов не согласился с ним и в конце концов отравил.
Олибрас покачал головой.
- Он, как и я, никогда не хотел заниматься бизнесом. Он должен был уйти. Тюдас, давай не будем забывать об этом. Хорошо, ты не убежал в море, но ты оставил дом, зажил своей жизнью и в конце концов стал респектабельным человеком. Никто из нас не остался, кроме бедняги Палласа. Извини, что я тебя перебил.
- После его смерти, - продолжал Геннадий, - дом перешел к его дочери. Ты же не знал, что у Палласа была дочь?
Олибрас поставил кружку.
- Вообще-то знал. Асбели, если мне не изменяет память. Я никогда не виделся с ней. Наверное, она...
- До сегодняшнего дня, - перебил Геннадий, - я был уверен, что остался один. Я решил, что ты плохо кончил, потому что о тебе давно не было вестей.
- Мне незачем было поддерживать связь, - пробормотал Олибрас. - Я был женат. На самом деле я был женат дважды. Вторая жена была только для удобства, потому что потом я бежал на Моа, а там принято жениться дважды, однако и она умерла несколько лет назад. А вот в Перимадее у меня были настоящая жена и сын.
Геннадий поднял голову.
- У тебя есть сын? Поздравляю. - Олибрас посмотрел на него.
- Вопрос спорный. Именно поэтому я и пришел к тебе.
- Ко мне? - Геннадий вопросительно изогнул брови. - Что ты имеешь в виду?
- Я имею в виду, ты можешь сказать, есть ли у меня до сих пор сын. - Он встал и подлил вина. - Нет корицы? Ну ладно, не важно. Я принесу с корабля, у нас шесть бочек. У меня был сын, но я не был ему отцом. Я оставил их с матерью, когда потерял «Белую розу», мой четвертый корабль... или пятый? Так или иначе, после этого я не возвращался домой. Спустя некоторое время я услышал, что Метли нашла другого. И Тюдасу - я случайно не говорил, что моего сына зовут Тюдас? - было тогда лет пять. В общем, я решил, что они оба погибли во время падения Города.
Задумавшись о чем-то, Олибрас замолчал, Геннадий ждал, когда он снова сможет продолжить.
- А потом, - сказал Олибрас, - подвернулась эта работа, дела между Шастелом и Сконой. Я ходил на собрание, посвященное войне, и после него услышал голоса жителей Города, доносящиеся из винного магазина. Не знаю, сколько нас там, но на Острове несколько человек из Перимадеи, и мы любим держаться вместе, а когда встречаем кого-нибудь из Города, подходим и представляемся. Вдруг им известно что-нибудь о наших родственниках или друзьях? Я познакомился с одним человеком, который, как оказалось, знал несколько моих знакомых. Мы разговорились и бесцельно болтали примерно с полчаса, как я вдруг понял, что доктор Геннадий, которого он несколько раз приводил в пример как человека, который сумел приземлиться на все четыре лапы после падения Города, не кто иной, как мой кузен Тюдас Морозин, скрывающийся за глупым именем. Эта информация меня заинтриговала, и я стал слушать более внимательно. Разговоры о тебе привели к разговорам о людях, на которых ты работал, и тут возникло еще одно имя из Города: Эйтли Зевкис. Потом мы перешли к семье Лорданов, и тут он говорит: «Как там тебя зовут?», я ответил ему, и тот сказал: «Значит, у тебя был кузен по имени Тюдас Морозин? Странно, я недавно слышал это имя, но оно принадлежало не мужчине нашего возраста, а маленькому мальчику, лет двенадцати». Я постарался сохранить спокойствие. «А как насчет Эйтли Морозин?» - спросил я, однако он не слышал ни о ком с таким именем, только о мальчике. Короче говоря, он сказал, что мальчик был подмастерьем одного из братьев Лорданов и жил некоторое время на Сконе у того сумасшедшего, который мастерил что-то вроде мебели.
- Ты имеешь в виду Бардаса Лордана? - тихо спросил Геннадий.
- Именно, - откликнулся Олибрас. - А потом я слышал историю о том, как Бардас Лордан забрал мальчика с собой после падения Города. Я пытался раскопать еще, но ничего у меня не вышло, я слишком занят.
- Подмастерье Лордана - твой сын? - перебил Геннадий.
- Да. И твой племянник. Или двоюродный племянник? Бог знает. В общем, как только я вытряс из этого дурака всю нужную информацию, сразу начал искать место на каком-нибудь судне, идущем на Скону. И тут судьба сыграла со мной злую шутку: из-за войны никто не хочет плыть на Скону ни при каких обстоятельствах. Я чуть не расплакался, честно, это было просто невероятно. Но взял себя в руки и продолжил расспросы, пока кто-то не сказал мне, что полковника выслали с Острова и никто его больше не видел. - Геннадий кивнул:
- Почти так оно и есть. Если тебе интересно, почему я утверждаю это с такой уверенностью, Бардас Лордан - друг моего друга патриарха Алексия. Очевидно, они встретились во время войны.
- Именно так мне сказали. Больше никто ничего не знает, ни куда он уехал, ни о мальчике. И, как я уже говорил, добраться до Сконы было невозможно, поэтому я пришел к тебе. И теперь я спрашиваю, не знаешь ли ты, где Бардас Лордан? Если нет, то как насчет твоей магии, ты ведь умеешь находить людей? Я слышал, такое возможно. - Олибрас поставил кружку на стол и наклонился вперед. - Прежде чем ты возразишь: да, я знаю, что нет никакой магии, есть только прикладная философия. Поэтому я хочу, чтобы ты использовал свою прикладную философию и нашел моего сына. Твоего племянника. Или я прошу слишком многого?
- Как ты... - начал было Геннадий, потом откинулся в кресле, почувствовав приступ тошноты. - Черт тебя побери, кузен. Ты же не один из?..
Олибрас рассмеялся.
- Наверное, это у нас в крови. - Он покачал головой. - У меня есть какие-то способности. Раньше я считал, что это просто удача, только чересчур все было странно. По крайней мере я ничего не мог понять. Обычно удача поворачивалась ко мне спиной. Я могу предсказать с точностью до девяноста девяти процентов, когда в моей жизни наступит переломный момент и дела могут измениться в лучшую или худшую сторону - почти наверняка в худшую. Только иногда, если я действовал быстро, то успевал схватить удачу за хвост, так же как можно согнуть железо, пока оно горячо. Я пытался согнуть его, но что-то шло не так, и ситуация ухудшалась. Однако эти сны-видения посещали меня совершенно неожиданно, как, например, перед ужасным штормом, или атакой пиратов, или такой ерундой, как потеря якоря. Я не придавал им особого значения, пока однажды не поговорил со своим поваром на «Белой розе». Он был из Города и прожил удивительную жизнь, я тебе расскажу когда-нибудь о нем, и учился в Академии, пока не попал в беду и его не отчислили. Он объяснил мне основы Принципа, а до всего остального я додумался сам. Он научил меня слушать голоса, которые иногда посещают меня. - Геннадий мигнул.
- Ты слышишь голоса во сне?
- Ну да, - равнодушно ответил Олибрас. - Это как порой слышишь голоса людей в другой комнате, но ничего не можешь разобрать, пока не прислушаешься. Насколько я понял, я слышу людей, которые умеют колдовать, однако сам я ничего не умею, это происходит случайно. Поэтому я знаю, что волшебники в Шастеле используют тебя для войны с волшебниками на Сконе: Ньессой, Алексием, Аузейл...
- О чем, черт побери, ты говоришь? - спросил Геннадий. - Я не...
- Ну конечно, - усмехнулся Олибрас. - Чаще всего ты ни о чем не подозреваешь. Полагаю, обычно ты просто засыпаешь посреди разговора, а потом просыпаешься с головной болью. Ну, к твоему сведению, в твоей голове идет первоклассная война между Шастелом и Сконой, я слышу отголоски. Настоящие бои: солдаты с луками и алебардами, корабли, осада, даже пехота, хотя, насколько мне известно, ее нет ни у той, ни у другой стороны. Может, это... ну... метафора.
- О, ради Бога, - с отвращением проговорил Геннадий. - Неужели я здесь единственный, кто не понимает, что происходит в моей голове?..
...упал лицом в грязь, отвратительную, жидкую грязь под тонким слоем листвы. Он увяз по колени и, хотя знал, что ему не выбраться, все равно попытался. Единственное, что Геннадию удалось, это снять один сапог. Ощущать грязь голой ногой было ужасно неприятно.
- Подождите, - сказал кто-то сзади (он слишком сильно застрял, чтобы оборачиваться). - Не дергайтесь, вы только погрузитесь глубже.
Кто-то подхватил его и поднял. Кто-то очень сильный, намного сильнее Геннадия. Он согнул ногу, чтобы не потерять и второй сапог.
- Вот и все.
Теперь Геннадий смог обернуться. Перед ним стоял молодой человек, не старше восемнадцати, очень высокий и широкоплечий, с ужасно глупым лицом, пшеничными белыми волосами, которые уже начинали редеть, плоским носом и бледно-голубыми глазами.
- Нужно смотреть, куда идете, - сказал он. Геннадий открыл рот, чтобы потребовать объяснений, однако голос его не слушался. Гигант начал пробиваться сквозь густые заросли, Геннадий не сразу заметил, что они в лесу. Следуя за громилой по вытоптанной им тропинке, он мог пробираться сквозь заросли.
- Не нравится мне тут, - сказал гигант, и в следующую секунду Геннадий увидел, как из кустов вышли несколько мужчин, их плащи и штаны цеплялись за колючки.
Было бы очень забавно наблюдать за ними, не знай Геннадий, что они пришли убить его и гиганта.
- Черт! - пробормотал парень, уклоняясь от алебарды. Он выпрямился, выхватил оружие из рук противника и ударил его в лицо тупым концом алебарды. К нему направлялся еще один солдат, но на его сапоги налипло так много грязи, что тот еле шел. В руках у него был только топор, но, когда он взмахнул им, топор запутался в ветвях, и гигант ударил врага в живот новоприобретенной алебардой; тот согнулся, уронил топор и замахал руками, пытаясь сохранить равновесие, потом упал на спину, его ноги застряли в грязи, как у Геннадия несколько минут назад.
- Пойдемте, - сказал гигант, хватая Геннадия за руку, одновременно уклоняясь от удара алебардой. - Черт побери, если бы вы не были моим...
...Геннадий выпрямился в кресле, голова раскалывалась.
- Ну, - сказал Олибрас, - это было интересно. Не говоря о том, что приятно. Он, очевидно, смелый и добрый парень и умеет позаботиться о себе, хотя я, конечно, предпочел бы, чтобы он держался подальше от таких мест. В следующий раз попробуй вызвать что-нибудь не столь отдаленное. Хотя бы лет шесть спустя?
Геннадий посмотрел на него. От света из окна болели глаза, но он не обращал на это внимания.
- Ты знаешь, кто это?
- Конечно, - ответил Олибрас, - хотя не понимаю, каким образом. Это мой сын.

Глава восемнадцатая

- Я буду осторожен, обещаю, - сказал он, махнув рукой на прощание.
Но теперь, задумавшись об этом, Горгас почему-то не мог вспомнить, чтобы кто-нибудь из них говорил: «Пожалуйста, будь осторожен», или «Позаботься о себе, дядя», или «Папочка, пожалуйста, вернись поскорее домой». Малышка Ньесса помахала... ну, по крайней мере дернула рукой вверх и вниз. Однако Луха просто стоял, не шелохнувшись, как будто наблюдал за какой-то ужасной церемонией на площади. Херис неуверенно улыбнулась, а племянница... приходила ли она вообще? Так не должно быть. Все это расстроило Горгаса.
- Там, - сказал сержант и показал рукой.
Конечно, здесь они были шесть часов назад. А где он сейчас, совсем другое дело.
Бардас тоже не пришел; впрочем, Горгас его и не ждал. Его приводило в ярость то, что Бардас тихо и мирно жил в штабе Банка, но каждый раз, когда он предлагал Ньессе встретиться с братом, она переводила разговор на другую тему. А теперь он во главе национальной армии, готовой вступить в бой, который может коренным образом изменить ход войны, а им все равно, увидят ли они его снова. Словно обычное утреннее прощание с домашними, когда Херис, не отрываясь от шитья, желала приятного дня на работе, а дети готовились к школе. Умереть в бою, защищая дом и семью... это казалось Горгасу самой благородной и героической смертью, но равнодушие близких делало ее бессмысленной.
- Мы найдем их, - спокойно сказал он. - Не волнуйтесь. Хотя я предпочел бы, чтобы они не нашли нас. Понимаешь, о чем я?
Сержант пожал плечами.
- Не совсем. Я не понимаю, как мы можем воевать, если противник не знает, где мы?
- А, - произнес Горгас, улыбнувшись. - У меня идея.
Бол Аффем, младший декан факультета военной логистики, знал значение слова «страх», но лишь потому, что посмотрел его в словаре. Когда ему было шесть, его отец, Лука Аффем, умер, воюя с корсарами в дельте Флив. Дед погиб при штурме форта Жон семьдесят лет назад. Смерть в бою стала практически традицией в семье Аффемов, и Бол не представлял себе другой кончины. Если он чего-нибудь и боялся, так это умереть в своей постели в окружении докторов.
Тем не менее зрелище, открывшееся его взору, внушало некоторое опасение. Не глупый, бесполезный страх, а понимание, обострение инстинктов, как у зверя, встретившегося с опасностью. Здоровая и вполне естественная реакция на угрозу жизни.
Бол дал приказ остановиться и, пока его солдаты снимали алебарды и рюкзаки, подошел к краю утеса. Дальнейшее движение вперед представлялось проблематичным. Двинувшись по краю утеса, армия окажется на виду, пожертвовав элементом неожиданности. До сих пор Бол не видел ни разведчиков, ни вражеских пикетов, позволявших предположить, что врагу известно о его приближении. Если же он пойдет через горы, то запросто может попасть в засаду лучников. Поэтому Бол решил, что немного саморекламы не повредит; пусть повстанцы знают, что он идет, его армия обладает значительным численным преимуществом, что породит в рядах противника ужас и отчаяние.
Он снял рюкзак и уселся на него, расстегнув передний клапан и достав фляжку. Уже третью. При такой расточительности могут возникнуть проблемы с водой. Порывшись в кармане, Бол извлек карту. Волнистая голубая линия около гор обозначала какой-то водоем. Впрочем, это могло быть чем угодно от ручья до полноводной реки. Он отложил карту и посмотрел на голубое безоблачное небо. Марш в жару? Впрочем, не так уж и плохо. Маршировка - отличное упражнение для слабого тела и ленивого духа. Форсированный марш сравним с недельной тренировкой, разве только проведенной без казарменных удобств.
Бол вызвал сержанта.
- Мы пойдем по краю, - сказал он. - Потом спустимся с гор и пойдем по равнине. Пересечем реку или какой-то другой водоем. Там запасемся водой.
Сержант уважительно кивнул и отошел. Аффем дал своим людям еще пять минут отдыха и приказал двигаться дальше.
Почти час спустя, пока Бол Аффем продолжал строить хитроумные планы по поводу того, что делать, если не найдется вода, появился враг. Зрелище было не из приятных. Они просто появились на краю, поднимаясь с северной стороны утеса прямо перед ним. Лучников было не больше пятидесяти, и только около дюжины из них в шлемах и кольчугах. Они больше походили на банду неуправляемых детей, чем на боевое подразделение. Бол Аффем отдал приказ остановиться и подождал, опасаясь подвоха. Неужели они верят, что профессиональные солдаты клюнут на такое? Где же тогда остальная часть ловушки? Поджидает на склоне, чтобы атаковать с флангов? Конечно, нет. Им пришлось бы подниматься вверх, что равноценно самоубийству. Если же таково представление повстанцев о засаде, то он с огромным удовольствием попадет в нее.
Пока он стоял и пытался разобраться, лучники сняли с плеч луки, оскорбительно медленно прицелились и начали стрелять. Семь человек в первом и два человека во втором ряду упали. Каждый лучник достал по новой стреле, прицелился и выстрелил. Аффем видел, как они поздравляют друг друга с удачными попаданиями и подтрунивают над промахнувшимся.
Ни при каких обстоятельствах на войне, писал старший Аффем в абзаце, который каждый мальчик на Шастеле должен знать наизусть, профессиональный солдат не должен терять голову. Бол Аффем потер лицо ладонью, признавшись себе, что впервые с детства не знает, что делать. Здесь наверняка ловушка, но, черт побери, он ума не мог приложить, в чем она состоит.

Предыдущая страница 15 Следующая страница


Натянутый лук 16

Стрела попала в солдата слева от него, пройдя через правую руку между бицепсом и костью. Аффем увидел, как тот поморщился, не вскрикнув и не шелохнувшись. Аффем почувствовал гордость, но вместе с тем и удивление. Какое оправдание тому, чтобы стоять здесь, не шелохнувшись, как соломенное пугало-мишень на ярмарке, пока повстанцы хвалят или ругают технику стрельбы друг друга? Это просто нелепо.
- Сержант, - сказал он, - избавьтесь от них.
Солдаты хорошо выполнили приказание. Они так слаженно маршировали, что острия их алебард создавали идеально ровную металлическую линию. Сделав еще пару выстрелов, повстанцы как будто растаяли. Лучники просто скатились по обеим сторонам утеса. Естественно, сержант не погнался за ними. Он приказал остановиться, развернулся и вернул отделение к главной колонне.
- Хорошая работа, сержант, - похвалил Аффем. - Как можно быстрее соберите раненых, мы попросту теряем здесь время.
Спустя полчаса произошло то же самое.
На этот раз у повстанцев хватило времени лишь на один залп, прежде чем алебардщики атаковали их. Но еще четыре солдата упали. Трое умерли, один был ранен в колено и не смог продолжать движение. Бол Аффем вполголоса выругался и представил, что он сделает с трусами, как только ему представится такая возможность.
Полчаса спустя - снова. А потом, через сорок минут, - еще раз. И снова. На этот раз, едва преследователи развернулись, чтобы вернуться назад, около дюжины лучников выскочили из-за утеса и дали залп, ранив двух солдат в спины. Остальные снова бросились в погоню, но как только сержант приказал возвращаться, в нескольких ярдах от него материализовался лучник и выстрелил прямо в пах. Сержант умер от потери крови еще до следующей атаки, которая произошла пятнадцать минут спустя. На сей раз лучники даже не прятались за утесами. Они, пританцовывая, удалились, дразня алебардщиков, и пока отряд преследователей спорил о том, стоит ли продолжать погоню, несколько лучников совершенно неожиданно появились позади колонны, убили шестерых солдат и растворились в воздухе.
- Пропорция! - прорычал Бол Аффем. Потери видимы и оскорбительны, но в сравнении с размером армии незначительны. Чем быстрее мы будем двигаться, тем раньше достигнем деревни. И либо им придется воевать с нами там, где мы разорвем их на части, либо стоять в стороне, наблюдая, как мы убиваем каждое живое существо в деревне. А к тому времени, как мы закончим, они пожалеют, что вообще ввязались.
Около полудня им все же удалось поймать одного лучника, который поскользнулся, упал и не успел достаточно быстро подняться. Спустя пять минут мяса на его костях осталось не больше, чем хватило бы, чтобы полакомиться паре собак. Однако Аффем не мог не заметить, что количество повстанцев увеличивалось. Если сначала лучников было около пятидесяти, то сейчас их число возросло до семидесяти пяти. Идея ускорить шаг оказалась не очень удачной: если Аффем отдавал приказ шагать быстрее, повстанцы учащали свои атаки. Он самоуверенно рассчитывал спуститься с утеса к ночи, но его надеждам не суждено было оправдаться, поэтому пришлось маршировать в темноте. Выбора не было: лучники не могли атаковать без света. Кроме того, если не добраться до реки, отсутствие воды превратится в серьезную проблему. Поэтому Бол приказал алебардщикам пить только на остановках.
Наступил рассвет, а утес все никак не кончался. При первых лучах солнца лучники вернулись, по-прежнему стреляя, словно пьяницы на свадьбе, и убегая, как только Бол посылал вперед свой отряд. Наконец он подсчитал, что потерял восемьдесят два человека убитыми и двадцать шесть слишком серьезно раненными, чтобы продолжать путь. Среди них тридцать один сержант. Армия становилась неуправляемой: некому было отдавать приказы.
К полудню, пройдя не более двух миль с восхода, они обнаружили узкий каменистый проход, и Аффем приказал армии двигаться по нему. Передвижение было возможным только при условии, если солдаты согнутся и не будут делать лишних движений. Стоял жаркий день, но никто не решался снять шлем или нагрудники. Вода закончилась еще утром. Лучники убили еще шестнадцать и ранили двадцать одного солдата. Большая часть попаданий приходилась в руки и ноги. Это было душераздирающее зрелище, в то время как лучники веселились и спорили, кто первым поразит ту или иную мишень. Два алебардщика наконец потеряли над собой контроль и кинулись бежать, побросав алебарды и вопя что есть мочи. Второму удалось пробежать ярдов десять.
Этой ночью лучники принесли фонари, однако света было недостаточно, так что они отказались от своей затеи и ушли. Почти в полночь дорога пошла резко вверх, и перед самым рассветом алебардщики достигли равнины и реки. При первых лучах солнца они все еще наполняли фляги, а лучники поджидали их, спрятавшись за камнями и деревьями. Почему-то Бол Аффем был уверен, что проблемы кончатся, как только они достигнут равнины. Конечно же, этого не произошло. Единственная разница заключалась в том, что теперь лучники не выпрыгивали из-за камней, а открыто преследовали противника, словно бездомные собаки, гонящие прохожего по деревенской улице. Они не подходили ближе чем на девяносто ярдов, и теперь их было почти двести человек.
Солдаты обессилели, прошагав две ночи, а потом еще полдня под палящим солнцем. Благодаря строгой экономии воды хватало, но Аффем планировал достигнуть деревни на день раньше, и теперь заканчивалась еда. Вечером его ранили в левую лодыжку. Стрела прошла, не задев вену, и сперва он передвигался, используя в качестве костыля алебарду. К полуночи Бол уже не мог идти без посторонней помощи. Тем не менее он заставлял себя продолжать путь в уверенности, что на рассвете они увидят деревню.
Так и произошло. Найти ее оказалось нетрудно. Последний час перед рассветом они шли на сияющий оранжевый свет. К рассвету, когда лучники снова атаковали, пожар почти закончился. А когда Аффем, покачиваясь между двумя солдатами и волоча за собой раненую ногу, наконец приковылял к тому, что раньше было деревенской улицей, то не нашел ничего, кроме пепла и обугленного дерева. Колодец был забит телами алебардщиков, погибших в первый день. Ни еды, ни укрытия обнаружить не удалось. Ничего не оставалось, кроме как двинуться к следующей деревне, расположенной всего лишь в четырех милях.

* * *

- Не знаю, как ты, - сказал Горгас с набитым ртом, - а я проголодался.
За его спиной в воздух поднялся столб дыма. Горела деревня Ламбая, и именно он отдал приказ поджечь ее. Мысль о том, что он послал своих людей поджечь одну из деревень, приводила его в ярость. Хотя Горгас знал, что только так сможет выиграть войну, поступок внушал ему отвращение. О том, как отреагирует Ньесса, когда узнает, он просто боялся думать.
- Далеко еще до реки? - спросил сержант.
Горгас опустил глаза на карту и смахнул с нее несколько крошек.
- Если продолжим двигаться с прежней скоростью, то четыре часа, - ответил он. - Плюс-минус час. Должен признать, они оказались намного выносливее, чем я ожидал.
- Тренировка, - сказал сержант. - Дисциплина. Вот что отличает профессиональных солдат от бандитов и хулиганов.
- Думаю, ты прав, - согласился Горгас, отрезая еще кусочек сыра. - Но пока это только ведет их к смерти.
Они увидели дымок, поднимающийся над второй деревней, почти сразу после того, как покинули первую.
- Вот и все, - сказал сержант, останавливаясь и закрывая глаза. - Так все время и будет. Ни еды, ни укрытия. У нас нет шансов.
- Тогда почему бы не схватить их? - прорычал молодой солдат слева. - Пойдем туда и поймаем ублюдков. Нам же нечего терять, верно? Если мы все вместе...
Никто не слушал, и солдат замолчал. Последние восемнадцать часов ему становилось сложнее и сложнее не думать о воде. До настоящего момента другие проблемы отвлекали его внимание: голод, истощение, вездесущие лучники. Это же хорошо, пытался он переубедить себя. Ничто так не отвлекает от проблем, как жажда. Он подвигал плечами под тяжелыми лямками рюкзака, врезавшимися в кожу сквозь форму. На каждой пятке в том месте, где сапоги терлись о сухожилия, появилось по мозоли. Он попытался не думать о воде.
- Мы еще кое-что не пробовали, - пробормотал кто-то сзади.
- Что?
- Можно сдаться.
Несколько человек восприняли это как шутку и рассмеялись.
- Он дело говорит, - вмешался молодой солдат. - Почему бы и нет?
- Эй, иди к черту! - рявкнул кто-то. - Только таких разговоров нам и не хватало.
Молодой солдат нахмурился.
- В чем проблема? - спросил он. - Посмотри правде в глаза: либо мы сдаемся, либо умираем.
- Сержант, заставь его заткнуться. - Тот покачал головой:
- Мы не сдадимся. Ни за что, пока нас больше. Мы не можем сдаться, не можем приблизиться, чтобы воевать, мы идем все медленнее и медленнее, через несколько часов мы начнем падать, а проклятым ублюдкам не придется для этого и пальцем шевельнуть. Просто безумие, но они прикончили нас. Самая удивительная победа в истории. Ее будут изучать на наших идиотских факультетах. Жаль только, что мы оказались не на той стороне баррикад.
Бол Аффем, пошатываясь между двумя солдатами, думал приблизительно о том же.
Придется переписать каждый учебник и трактат в библиотеке.
Теперь он чувствовал, как его глаза закрываются. Держать их открытыми, не засыпать, продолжать волноваться было так сложно! Теперь, когда Бола несли два солдата, у него возникло ощущение, будто происходящее его не касается. Он вновь оказался ребенком, сидящим на отцовских плечах, слишком маленьким, чтобы доставлять неприятности. Он не чувствовал ни голода, ни жажды; боль в ноге осталась, но он больше не замечал ее, более того, Аффем теперь не мог заставить себя бояться смерти. Глупо, бессмысленно и напоминало страх, который он испытал, когда был маленьким мальчиком, как раз перед тем, как пошел на детский праздник. «Все будет в порядке, - говорила мать, - тебе понравится, как только ты придешь туда».
- Снова идут, - апатично заметил кто-то.
Казалось, всем уже было наплевать. Аффем поднял голову и увидел приближающихся лучников. Они шли не спеша, словно компания путешествующих купцов. Его солдаты устало смыкали ряды подобно тому, как старые монахи выполняют ритуал, в который давно потеряли веру. Голова Аффема снова упала на грудь.
Наверное, был какой-то момент, когда они перестали верить в победу. Бол не мог вспомнить, когда именно это произошло. Уверенность в победе таяла незаметно. Они медленно осознавали происходящее и мирились с мыслью о неизбежности поражения. Вода, укрытие, пища... ради всего этого они готовы остановиться и не двигаться. Будущее после воды, пищи или укрытия не имело значения. Стало очевидным, что переход никогда не кончится, каким-то непостижимым образом скалистая болотистая дорога протянулась в вечность. Со временем можно даже дойти по ступенькам до Луны, но не до края этой неприветливой земли.
Мы могли бы сдаться.
Бол Аффем рассмеялся.
Почему бы и нет? В другой жизни, в следующий раз. Но пока нас все еще тысяча против пары сотен лучников. Если будет бой, они победят. Либо могут сдаться прямо сейчас. Теоретически.
Что-то происходило.
Аффем снова поднял голову и увидел, что солдаты во главе колонны ускорили шаг и бросились бежать. Он пытался понять, из-за чего вся суматоха.
- В чем дело?
- Не знаю, - ответил один из солдат. - Эй, - крикнул он, - что происходит?
- Вода! - откликнулся кто-то. - Там река!

Во-первых, Горгас был обеспокоен. В жизни так всегда, рассуждал он. В самый последний момент, после всех трудов, когда все, казалось, идет по плану, можно превратить победу в позорное поражение. Достаточно лишь невнимательности, чтобы позволить врагу подобраться достаточно близко, и армию Горгаса сметут в несколько минут. А потом он перестал волноваться, когда увидел, как враг, спотыкаясь и падая, на ходу бросая рюкзаки и оружие, скатывается к воде. Вместо этого Горгас присоединился к лучникам, методично отстреливавшим алебардщиков, пока те пили и плескались.
Да они ничего не замечают. Кажется, они и не осознают, что мы здесь.
Он достал стрелу, прицелился и пустил ее. Стрела попала в цель. У него всегда хорошо получалось стрелять на расстоянии. Основная часть солдат ссыпалась со склона, как неорганизованное стадо, как брызги воды, разлетающиеся из переполненного ведра. Они спотыкались друг о друга, толкались, падали, увлекая за собой соседей, скользили по сухому склону на рюкзаках, как дети с горки. Единственным, что они видели, была вода. Горгас подстрелил человека и наблюдал, как тот, умирая, продолжал жадно пить.
- Удивительно, - сказал сержант с отвращением. - В жизни не видел ничего подобного.
- Скоро тебе станет их жалко, - прокомментировал кто-то.
Сержант отрицательно покачал головой:
- Так далеко я не зайду. Никто не может жалеть их.
Верно, подумал Горгас. Зрелище отталкивающее. Копошащаяся, ползущая масса, похожая на муравьев или клещей. Единственное чувство, которое она вызывала, - гадливость, желание наступить на них и положить конец неприличному спектаклю. Самое главное, размышлял он, сколько времени на это уйдет? И хватит ли стрел? Не хочется возвращаться завтра еще раз, чтобы их прикончить.
Теперь на поверхности воды образовался плот из тел; так грязная масса собирается в большом водоеме после бури, когда обломки деревьев и засохшая листва застревает у камней и корней деревьев.
- Скольких мы убили, как думаешь? - спросил кто-то. - Триста?
- Меньше, - ответили ему. - Скажем, двести.
- Нет, как минимум двести пятьдесят.
- Прекратить огонь, - приказал Горгас.
Лучники выполнили приказ, хотя посмотрели на него как на умалишенного. Горгас не обратил на это внимания. Все и так зашло слишком далеко. Продолжать - бессмысленно.
- Вы, двое, - скомандовал он. - Идите и прикажите им бросить оружие. И приведите мне их командира.
Заметили ли они, что обстрел прекратился? Не похоже. Большая часть солдат, добравшихся до воды, похоже, мертвы. Но они не могли убить столько человек. Горгас посмотрел снова и увидел, что некоторые из них просто лежат в реке, переполненные водой, ожидая, что случится дальше. Мысли остальных были поглощены тем, как быстрее добраться до воды. Призывать их бросить оружие бессмысленно: они уже сделали это.
- Хорошо, а остальные? - сказал Горгас. - Убедитесь в том, что ваши колчаны полны, возможно, еще придется стрелять. Где тележки с телами? Успокаиваться рано.
Несколько минут спустя лучники вернулись, ведя с собой трех алебардщиков. Двое несли третьего. Все трое промокли до костей. С их одежды, рук и ног капала розоватая жижа, которую они пили в реке. Горгаса затошнило.
- Это магистр Бол Аффем, - сказал один из алебардщиков. - Он главный, но я не знаю, слышит ли он вас.
- Вряд ли, - ответил Горгас. - Он мертв. - Алебардщики удивленно переглянулись, отпустили руки, и тело плюхнулось на землю, как мешок с мукой.
- Как же нам быть?
Кончиком сапога Горгас перевернул голову Аффем а, чтобы увидеть его лицо.
- Считайте, что вас произвели в генералы. Сдавайтесь, или мы всех убьем.
- Мы сдаемся, - поспешно ответил один из алебардщиков. - И что теперь?
Хороший вопрос. На свете не было силы, которая заставила бы алебардщиков прекратить пить и выйти из воды. Горгасу хотелось бы, чтобы все выглядело как официальная капитуляция. Знание человеческой натуры ему подсказывало, что они сдадутся без всяких условий.
- Вниз по склону, - приказал он. - На расстоянии сорока ярдов сформируйте вокруг них кольцо и медленно сходитесь, пока они не собьются в кучу; потом мы начнем уводить их группами по тридцать человек. И еще нам нужна еда для этих ублюдков. Вы, трое, узнайте, сколько свободных мест в тюрьмах. Видит Бог, я не ожидал ничего подобного, поэтому не знаю, что делать.
- Подождите, - вспомнил сержант. - Кажется, здесь недалеко есть сланцевый карьер. Мы можем на время поместить их туда.
Горгас пожал плечами.
- Можно попробовать. Вдруг он ухмыльнулся.
- Что смешного? - поинтересовался сержант.
- Ничего, - ответил Горгас, улыбаясь. - Я просто подумал, как отреагирует моя сестра, когда я ей скажу, что привел несколько гостей к обеду.

- Не нужно ждать колонны Аффема, - сказал Стен Могре. - Горгаса с армией здесь попросту нет. Мы можем поднажать и к концу недели будем в столице Сконы.
Авид Соеф недовольно посмотрел на него поверх винной кружки.
- Отлично! Зачем мы вообще тогда его посылали?
- Нашей целью, - терпеливо ответил Могре, - было отвлечь внимание Горгаса, пока мы приближались к городу. Я и не надеялся, что он достаточно глуп, чтобы попасться на эту удочку. Но я подумал, черт побери, все равно нам не нужна армия Аффема. Лишние люди будут путаться под ногами. Было бы замечательно, если бы еще одна армия набросилась на противника сзади, пока мы будем биться с ним у ворот города. То, что он все-таки заглотил наживку, удивляет меня, но будь я проклят, если не воспользуюсь шансом.
Соеф на мгновение задумался. Если здесь и был подвох, то он его не замечал.
- Вполне справедливо. И все же нам стоит разделить силы и подойти к городу с двух сторон.
- Неплохая идея, - поддержали его на другом конце стола. - Это как раз то, о чем мы говорили несколько минут назад. Нередко оказывается, что слишком много людей в армии хуже, чем слишком мало.
Стен Могре нахмурился. Кувшин с вином уже опустел.
- Естественно, я подумал об этом. Проблема в том, что по суше к Сконе можно подойти только с одной стороны: вдоль гор и вниз по северной дороге. С какой стороны, по твоему мнению, должна двигаться другая армия? С запада, пробираясь через скалы и прочую дрянь? Или ты представляешь, как они поползут по южным болотам?
Об этом Авид Соеф не подумал.
- Ишь ты, какой прыткий, - сказал он только для того, чтобы выиграть время на размышления. - А что вообще нам известно о южном направлении?
Могре улыбнулся:
- Я там был. Мне пришлось заплатить крестьянам, чтобы вытащили тележку из болота. Если ты не местный, то проблем не оберешься.
Соеф кивнул:
- Именно. Держу пари, они тоже так думают. И наверняка не планируют серьезной обороны с юга. Вот почему мы и должны подойти оттуда. Возьмем пару местных проводников. Ты же не забыл Гуеренца.
- Напомни, пожалуйста, - терпеливо попросил Могре.
- Гуеренц, глава седьмая, раздел четвертый или пятый, я не помню. «Избегайте полагаться на слабости врагов, ибо они могут превратиться в их силу. Напротив, обращайтесь к их сильным сторонам, ибо они окажутся слабостями». Мой любимый отрывок.
Могре вздохнул.
- Куда уж мне спорить с Гуеренцем. Но стоит ли вообще беспокоиться? Что там еще говорил Гуеренц? Единственная стратегия - это неожиданная атака армией превосходящей численности. Все остальное - вынужденный компромисс. Это не священное писание, - сказал он, откидываясь назад и складывая руки за головой, - а всего лишь обычный здравый смысл.
- Не так быстро. Прежде я с тобой соглашался, но теперь, похоже, Авид прав. Предположим, Горгас вернется и атакует нас. Где-нибудь в горах кучка лучников может остановить целую армию. Если мы не готовы прорваться с серьезными потерями, придется простоять там несколько дней. Не забывайте, что мы довольно далеко от дома и доставка продовольствия довольно проблематична. Я слышал, они даже поджигают деревни. Если бы у нас было две армии, мы могли бы позволить одной поиграть с Горгасом, в то время как вторая захватывала бы Скону.
Одна из больших свечей в центре стола потухла, и денщик быстро поставил новую.
- Хорошо, - кивнул Могре. - Идея действительно неплоха, хотя об истинной цели не упомянул никто. Наша цель - не уничтожение Сконы, а подавление армии бунтовщиков и захват или убийство Лордана. Будет неплохо, если Горгаса, защищающего подходы к Сконе от первой из армий, атакует сзади вторая, уже захватившая город.
Авид Соеф уходил спать в дурном настроении: конечно, он получил свою армию, но со стороны все выглядело так, будто его гениальный план - заслуга чертова толстяка. К тому же сейчас он понимал, что поход через болото может оказаться не таким простым, как хотелось бы. И что Могре, благородно согласившись, прекрасно знал это. Конечно, надо было настоять, чтобы южную армию возглавил Могре. С другой стороны, если все пройдет успешно и южная армия захватит Скону и разобьет Горгаса, то лавры вновь достанутся толстяку, в то время как Соеф со своей армией будет мыкаться по горам.
Черт побери, ну почему война должна быть такой тяжелой?

- С дядей Горгасом все будет в порядке, - уверенно заявила Исъют. - С такими, как он, ничего плохого не происходит. Неудачи просто отскакивают от него и попадают в стоящих рядом.
Херис Лордан прикусила язык и ничего не ответила. Кажется, для Горгаса девушка значит очень много, поэтому конфликт затевать не стоило.
- Надеюсь. Полагаю, он в состоянии о себе позаботиться. - Она закрыла чернильницу, подхватила документ, который переписывала, и посыпала его песком, чтобы подсушить чернила. - Тебе не холодно сидеть без шали?
Исъют отрицательно покачала головой.
- Я больше не чувствую холода. По крайней мере не так, как большинство людей. Вот в тюрьме было по-настоящему холодно.
Херис взяла бумаги и вернулась в дом. До чего неприятно, когда из-за этого отвратительного создания приходится покидать свое любимое место. Жизнь с Горгасом Лорданом научила ее избегать прямых столкновений. Она отступила в кабинет и принялась перебирать документы.
Когда Херис ушла, Исъют взяла ее книгу и перелистала несколько страниц. Это был перимадейский технический трактат по прикладной металлургии, где описывалось получение ртути и драгоценных металлов. Почему-то тема заинтересовала девушку. За ее спиной скучный, неуклюжий, похожий на большое дерево Луха прилежно делал домашнюю работу. Слава Богу, маленькая Ньесса ушла докучать кому-то еще. Исъют наконец научилась контролировать малышку, убедив ее, что она страшная ведьма, которая ест кошек и крыс и превращает маленьких девочек в насекомых. Теперь Ньесса избегала ее, а если они все же оказывались в одной комнате, девочка испуганно пряталась за мебелью. От Херис она избавлялась с помощью наглости, а с Лухой совсем просто: достаточно было взмахнуть перед ним изуродованной рукой, и мальчишка мчался прочь, как испуганная куропатка. Что же до дяди Горгаса, то он ей не мешал. Но пока его нет, необходимо как-то контролировать свое окружение.
- Простите, мисс. - Исъют подняла голову. Пришел чертов швейцар. - Вы не знаете, госпожа дома?
- Да, - ответила девушка, - а что? - Швейцар посмотрел на нее:
- Мисс, там мужчина. По его словам, мисс, он брат хозяина, Бардас Лордан.
Исъют не пошевельнулась.
- Хорошо. Проводи его сюда, я поговорю с ним.
Едва швейцар ушел, она вскочила и яростно огляделась по сторонам, но не увидела ничего подходящего. Естественно, цивилизованные люди вроде Горгаса Лордана не хранят дома смертельное оружие. Хотя всегда можно использовать какой-нибудь тяжелый тупой предмет, например, ножку стула. Еще можно спрятаться за дверью и набросить ему на шею бельевую веревку. Обе идеи показались довольно глупыми. Исъют осталась стоять, где была.
- Привет, дядя Бардас.
Было довольно забавно наблюдать за его реакцией. Надо отдать ему должное, он не отдернулся и не закричал, хотя явно испугался.
- Привет, Исъют.
Девушка улыбнулась и указала ему на стул.
- Что ты здесь делаешь? - спросила она. - Никогда бы не подумала, что у тебя хватит мужества явиться в этот дом.
Бардас кивнул и сел, не сводя с нее глаз:
- В обычных обстоятельствах - да. Но так как я уверен, что Горгаса здесь нет...
- ... и ты то ли не знал, что я здесь, то ли забыл. В любом случае тебе не повезло, полковник. Не хочешь ли вина? Оно вкусное, и я не успела его отравить.
Он отрицательно покачал головой:
- Не хочу пить. В последнее время я вообще пью редко.
- Что-то новенькое. Когда ты учил меня фехтованию, от тебя частенько попахивало перегаром.
- Я изменился.
- Не сомневаюсь. Так что ты здесь делаешь? - Бардас неуверенно ухмыльнулся.
- Откровенно говоря, я пришел знакомиться с племянником. Это он там, в углу?
- Да. Луха, подойди и познакомься с дядей Бардасом. Он великий человек: и солдат, и фехтовальщик, и резчик по дереву, и бог знает кто еще.
Мальчик устало посмотрел на дядю. Естественная реакция на встречу с очередным Лорданом, ухмыльнулся про себя Бардас. Хотя мудрее было бы убежать.
- Привет, Луха. Что учишь?
- Геометрию. Я в ней не слишком силен. - Бардас улыбнулся:
- Я тоже, мне пришлось выучить ее в армии, когда я просчитывал углы, чтобы прицеливаться из катапульты. Хотя до конца не разобрался в ней до сих пор.
Луха ответил ему равнодушным взглядом.
- Не переживай, - бодро вмешалась Исъют. - Он всегда так себя ведет, ничего личного.
- Да, - кивнул мальчик, - можно теперь я пойду доделывать домашнюю работу?
Бардас кивнул.
- Хочешь, помогу?
- Вы же сказали, что сами не разбираетесь, - нахмурился Лука.
- Верно, - улыбнулся Бардас. - И все же я разбираюсь в ней получше твоего.
Паренек на мгновение задумался. Он был из тех мальчиков, по которым всегда видно, как они думают.
- Как хотите. Папа мне говорит, чтобы я делал ее самостоятельно.
- Тогда давай сам, а я посижу здесь и поговорю с племянницей.
Луха кивнул и удалился в свой угол. Бардас сел и провел пальцами по траве.
- Здесь уютно, - сказала Исъют. - Если хочешь, я пошлю его за Херис и малышкой Ньессой.
- Не стоит беспокоиться. Хотя спасибо за внимание. Должен признать, я ожидал, что при встрече ты устроишь мне сцену.
Исъют пожала плечами:
- Мне все еще неприятно тебя видеть. Должно быть, у тебя серьезные проблемы.
- Это еще мягко сказано. Хотя большей частью дело в любопытстве. Я просто не мог представить Горгаса с семьей и собственным домом. То же самое, что зайти на обед к смерти.
Исъют улыбнулась.
- Не верь тому, что видишь. Его жизнь похожа на игрушечные домики для кукол, где все идеально и кажется настоящим, даже двери и окна открываются. За исключением меня, конечно. Но через несколько лет я, возможно, стану такой же, как они. Если буду себя хорошо вести, у меня, наверное, даже пальцы назад отрастут.
- Думаю, ты тоже входишь в набор. Скелет в шкафу - очень похожий на настоящий и высотой всего в три дюйма... Ну вот, расстроилась, - добавил Бардас, ухмыльнувшись. - Разве я не учил тебя всегда быть начеку?
Она кивнула:
- Правильно. Знаешь, что я теперь собираюсь делать? Выжидать. Чтобы убить тебя, когда появится шанс. Хотя... Слишком просто, лучше я причиню тебе боль.
Бардас вопросительно изогнул бровь:
- Да ну? Каким же образом?
Исъют улыбнулась. При желании она делала это довольно мило.
- Я расскажу тебе что-то, чего ты не знаешь. Мне рассказал дядя Горгас. И это убьет тебя. - Она пожала своими костлявыми плечами. - А если нет, я найду что-нибудь еще. Но это должно сработать.
Бардас притворился, что зевает.
- Я весь внимание. Что же за большой секрет тебе известен?
Исъют отвернулась, смахнула со лба челку и повернулась к нему, словно юная кокетка.
- О том, кто открыл ворота в Перимадее.

Позже тем же вечером Бардас вернулся в Банк. Теперь он мог свободно приходить и уходить при условии, что обо всех своих перемещениях сообщает сестре. Маленький паж из кабинета следовал за Бардасом повсюду и докладывал о том, где он на самом деле и чем занимается. Бардас знал об этом, но ему было все равно. Он занимал две комнаты - одну для сна, а другую для развлечений. Вторая комната была большой и просторной, с огромным окном, выходящим на аллею. Из мебели там имелись только стул, табуретка и длинный стол, который можно было использовать как верстак. Рядом стояли две корзины с инструментами, о которых он просил, хотя пока у Бардаса не доходили руки их распаковать.
Он распаковал их сейчас, аккуратно раскладывая инструменты, стирая жир с лезвий и убирая солому, в которую они были запакованы.
Три пилы, два струга, самшитовый фуганок, четыре криволинейных струга, бесчисленное количество рашпилей, стамесок и долото, горшочки с песком, деревянные, чугунные и железные зажимы, горшочки и кувшинчики с клеем, ступки с пестиками, воск и несколько видов лаков, стальные и чугунные молотки, точильные камни, дрели, три линейки из черного дерева, уголек и мел, ножницы и контурные линейки, лобзик и еще пара предметов, предназначение которых Бардас не смог даже сразу определить. Все новенькие, свеженькие, идеально заточенные.
Закончив раскладывать инструменты, он взял уголь и начал рисовать на лавке схему.

Глава девятнадцатая

Горгас серьезно недооценил мастерство своих лучников. На поверхности реки плавало больше трехсот пятидесяти трупов.
Хорошей новостью было то, что удалось одержать небывалую победу: с незначительными потерями разбить намного более многочисленного противника за очень короткий промежуток времени. Плохая новость заключалась в том, что теперь у них более пятисот заключенных, умирающих от голода и истощения.
Сланцевый карьер был достаточно большим, а его края слишком крутыми, чтобы по ним вскарабкаться. Но он был открыт лучам солнца, и, конечно же, там не было воды. Если даже выдавать каждому солдату всего по полторы пинты воды и по полбуханки хлеба в день, придется начерпать из реки кувшинами почти сто галлонов, пронести четыре мили по неровной дороге, опустить в карьер и снова поднять. Плюс к этому ежедневно где-то нужно будет доставать по шестьдесят подносов хлеба. Ему и без того почти нечем кормить своих солдат. Помимо этого, река забита мертвыми телами, и жители окрестных деревень начали жаловаться, что вода стала красной и вонючей. Горгас решил приказать своим солдатам войти в реку, вытащить из нее опухшие от воды зловонные трупы и уложить их штабелями в три братские могилы. Лишь после этого вояки смогут отдохнуть, заштопать свою поношенную одежду и залечить раны. Если, конечно, им не придется маршировать всю ночь: Горгас слышал, что по Острову бродят еще две вражеские армии.
Есть только одна вещь хуже, чем поражение, сказал кто-то, это победа. Избито, но верно, усмехнулся про себя Горгас. Поверхностный осмотр лагеря расстроил его еще сильнее. Медикаментов не хватало даже для собственных людей, не говоря уже о пленниках. Не нужно быть врачом или ученым, чтобы догадаться: если в ближайшее время заключенных не переведут в другое место, многие из них умрут от заражения крови, дизентерии, голода и ран. При любых других обстоятельствах Горгас не позволил бы такому произойти, однако сейчас... Если хоть один из пленников выживет и вернется назад в Шастел, его рассказов будет достаточно для того, чтобы Скону навсегда стерли с лица земли и из человеческой памяти.
Горгас с болью смотрел на заключенных: одежда пропитана запекшейся кровью, сидят небольшими группками, как дети на повозках с сеном. Но идет война, надо как-то разбираться с ужасными последствиями победы. Он и так уже сделал все возможное.
Горгас стер эту картину из своей памяти и ушел.
В сгоревшую деревню он вернулся как раз вовремя, чтобы услышать печальные новости из комиссариата. Да, луков, стрел, обуви, еды, всего необходимого было предостаточно, но лишь семь телег годились для их перевозки. Что является самым необходимым? Стрелы, без которых его люди не могут воевать? Сапоги, без которых сотрутся их ноги? Еда?
Выбор за ним. И, кстати, Стен Могре приближается к Сконе. Если поспешить, можно догнать его прежде, чем он спалит город дотла.

Собрав материал, Бардас начал делать лук.
Сначала он положил свежее сухожилие на подоконник. Затем смешал клей, благо стружек для него было предостаточно, и приколол к доске кусок кожи. Даже в такую жару требуется несколько дней, чтобы обработать эти материалы. К счастью, дел у него хватало.
Бардас смастерил деревянную основу, к которой надо было приклеить спину и живот. Среди подходящих кусков древесины нашел хорошее прямое полено, вырубленное из старого толстого дерева. Бардас обрабатывал его стругом и рубанком до тех пор, пока в руках у него не оказался квадрат толщиной в полдюйма и длиной стороны в пятьдесят пять дюймов. Потом он сделал устройство для сгибания - сложное приспособление, состоящее из панелей и зажимов, в котором должен находиться лук во время распаривания. Контур был традиционный - как очертания рта полногубой женщины. Бардас распаривал древесину целый час, пока она не потеряла волю к сопротивлению и не обвисла в зажимах, словно толстяк, садящийся на стул.
Пока древесина остывала и принимала необходимую форму, он снял с ребер, которые должны были пойти на живот, оставшееся мясо и бросил их в горшочек с клеем, чтобы придать смеси большую прочность.
- Зачем тебе весь этот мусор? - подозрительно спросила Ньесса.
- Хочу сделать лук для Горгаса. - Ответ застал ее врасплох.
- Я думала, ты терпеть его не можешь.
- Я изменился. «Забывай и прощай» - вот мой новый девиз. В конце концов, семья есть семья. И все мы ее члены, нравится нам это или нет.
Ньесса не нашлась с ответом.
- Это будет что-то вроде капкана? Или используешь яд? Или ты надпилишь лук, чтобы он сломался посреди боя?
Бардас смерил ее негодующим взглядом.
- Доверяй мне хоть чуть-чуть. Может, я не такой уж и хороший человек, но я горжусь своим мастерством. Если я сделаю Горгасу лук, это будет самый лучший лук на свете. Кроме того, я обязан ему. Он дал мне Гюэлэн при падении Перимадеи. Я хочу, чтобы его лук блистал, когда Фонд сожжет Скону.
Отделив ребра, Бардас сложил кусочки вместе. Обрезать их было очень сложно. На это ушла большая часть дня, в течение которого Горгас воевал на берегу реки.

Сержант Керл Байсс был сержантом ровно три недели. Раньше он служил управляющим второй по величине мельницей на Сконе, с персоналом из шестидесяти человек. Он занимался любимым делом, управляясь с ним превосходно. Горгас Лордан решил, что Байсс обладает необходимыми на войне управленческими и организаторскими качествами, и две недели назад послал его на фронт. У бывшего мельника едва хватило время на изучение основ стрельбы из лука: как натягивать тетиву и располагать стрелу таким образом, чтобы она не падала сразу, как только ты отпускаешь руку. А потом появились новости о приближении армии неприятеля, и Керл Байсс возглавил оборону города в отсутствие Горгаса.
Новость о том, что Стен Могре с двумя тысячами алебардщиков всего в пятнадцати милях от городских ворот, обрушилась на Байсса как снег на голову.
- Если Горгас получил наше сообщение, - говорил молодой нахальный унтер, - то скорее всего он пойдет по этой дороге. - Унтер указал на кривульку на карте, которая обозначала не то реку, не то границу деревни. - Если он пойдет достаточно быстро, то окажется здесь (еще одно тыканье пальцем) завтра к полудню. К тому времени Стен будет здесь, прямо у нас на пороге, что не оставляет нам выбора.
Единственный порок, которым Байсс явно не страдал, была ложная гордость.
- Лучше попробуй объяснить, а то, боюсь, я тебя не понимаю.
Молодой унтер кивнул.
- Вот эти горы...
- А, так это, оказывается, горы... Извини, продолжай...
- Вот эти горы, - повторил унтер, - наш единственный шанс. Стену придется перейти или здесь, или здесь. И я думаю, Стен сделает крюк вот здесь, несмотря на то что это лишние три мили. Потому что он знает, что на другой дороге его может ожидать засада. Поэтому мы перехитрим его. Не забывайте, он будет этого ждать, тем не менее ему придется несладко. Будем молиться и надеяться, что Горгас поспеет нам на подмогу и задаст Стену хорошую взбучку. Если все пойдет по плану, если Горгас придет, мы можем победить. Если нет, ну...
Сержант Байсс уставился на карту (чего с ним прежде почти никогда не случалось) и попытался рассуждать как солдат. Получалось так же естественно, как плавать в ртути. Почему, спрашивал он себя, в армии обращаются к генералам по имени, как к старым друзьям?
- Думаю, лучше выбрать другую дорогу, - произнес он. Молодой унтер посмотрел на него.
- Это означает напрашиваться на неприятности. Стен слишком умен.
Байсс покачал головой.
- Возможно, это аксиома для профессиональных солдат. Но если очевидно, что он выберет эту дорогу, то не лучше ли пойти другим путем, тем более что он короче?
Унтер пожал плечами.
- Да мы так с ума сойдем! Он ожидает, что мы ожидаем, что он сделает нечто. Поэтому он сделает неожиданное.
Сержант Байсс почувствовал нарастающее раздражение.
- Хорошо же. Давайте бросим монетку.
- Можно, конечно, - ухмыльнулся унтер. - Вы босс, вам и решать. Слава Богу.
Совсем не то, что Байсс хотел услышать, но если бы он был солдатом, а не прирожденным управляющим мельницы, то пошел бы коротким путем.
- Мы пойдем этой дорогой. Сколько надо времени, чтобы туда добраться?
Молодой унтер провел пальцем по карте.
- Четыре часа. Если мы правы, то Стен будет там через восемь.
В результате у Байсса и его трех сотен лучников ушло около двух с половиной часов. В общем-то неплохо, учитывая, что они на два часа отставали от графика. На всякий случай он послал пятьдесят человек, положившись на унтера, заявившего, что отряд больше двухсот пятидесяти человек будет скорее обузой в бою, чем помощью. Хотя пятьдесят человек могли лишь разозлить Стена Могре, а никак не остановили бы его. Впрочем, это было не важно.
Спустя час появился враг. Огромная толпа вооруженных мужчин, шагавших между камнями настолько близко друг к другу, что Байсс слышал скрежет щитов и оружия о скалы. Это было хорошо, правда, не настолько, как он надеялся. Он рассчитывал построить лучников таким образом, чтобы каждый мог выстрелить. Но сейчас одновременно выстрелят в лучшем случае не более пятидесяти солдат. К тому же дорога так изгибалась, что максимальное расстояние, с которого можно было вести стрельбу, составляло сто ярдов.
- Пять залпов, если нам повезет, - печально сказал унтер. - А потом они набросятся на нас, как голодная кошка на крысу. Конечно, в рукопашном бою на такой местности нам против них не выстоять.
Байсс нахмурился, пытаясь сосредоточиться. Шестью пять - тридцать, значит, триста. Безусловно, каждый выстрел считать нельзя. Надо разделить. На два? Скажем, на три. Прежде чем враг приблизится, он потеряет сотню человек. Достаточно ли этого, чтобы спугнуть врага? Или они, наоборот, так разозлятся, что начнут драться, как черти?
- Как бы там ни было, они приближаются, - сообщил молодой унтер дрожащим от страха голосом.
К своему удивлению, Байсс осознал, что ужас, с которым он пытался справиться с тех самых пор, как узнал о приближении армии Могре, исчез. Порассуждав, он пришел к выводу: это из-за того, что уже ничего не изменишь. Остается только придерживаться плана и надеяться на лучшее. Мысль о смерти не беспокоила Байсса. Под его командованием были профессиональные солдаты, которые знали, что нужно делать.
- Все знают, что делать? - Молодой унтер кивнул.
В который уже раз Байсс подумал: какая сила могла заставить Горгаса поставить во главе армии гражданского? Ведь он знал, что тому, возможно, придется руководить решающим сражением.
Когда Байсс задал этот вопрос Горгасу, то в ответ услышал, что в настоящий момент в армии только десять сержантов и большинству из них нельзя доверить отвести корову на водопой.
- Не волнуйся, - сказал ему Горгас, широко улыбнувшись, - никто из нас раньше никогда такого не делал. Мне по крайней мере не приходилось. Ты справишься. У тебя для этого есть все качества.
- По моей команде, - выкрикнул молодой сержант тонким, но отчетливым голосом, - натянули, прицелились, огонь!
Байсс в жизни не видел ничего подобного. Наиболее подходящим сравнением, пришедшим ему в голову, были густые заросли чертополоха на заросшем пастбище, срезаемые серпом. Передний ряд алебардщиков упал. Следующие ряды просто перешагивали через них. Не потому, что были черствыми или слишком дисциплинированными - просто они не успели замедлить шаг или свернуть. Кто-то выкрикнул команду, и солдаты перешли на бег. Теперь они двигались со скоростью пожилого клерка, который трусит за шляпой, уносимой ветром. Второй залп положил оба первых ряда и несколько человек из третьего. Теперь противник спотыкался и падал. Бегущие солдаты пытались перепрыгнуть через упавших и приземлялись рядом. Бегущие сзади невольно подталкивали передних, передние падали, и все больше и больше людей оказывалось в копошащейся куче. Солдаты пытались продраться через паутину рук и ног, словно лесники, пробирающиеся сквозь десятилетние заросли.
Они все приближаются, удивленно заметил Байсс. Хотя в общем-то это было вполне естественно. Двигаться вперед - намного безопаснее, чем оставаться среди чудовищной изгороди из расстрелянных и растоптанных людей. Теперь враги бежали. Не военным бегом; так бегут люди от смертельной опасности. Третий залп поразил их на расстоянии тридцати ярдов. Словно волна, ударившая о скалу и разлетевшаяся на мелкие брызги. Еще несколько секунд назад это были живые люди, они двигались, дышали, а теперь их безжизненные тела устилали дно ущелья. От последнего залпа убереглись лишь пятеро. Линия солдат расступилась, чтобы пропустить их. Стандартный маневр, как он высчитал целых восемь дней назад. И все. Основное подразделение осталось в ущелье, по какой-то причине не желая присоединяться к ним.
Победа, - подумал Байсс, - черт меня дери!
- Доложите потери.
- Все на месте, - крикнул кто-то в ответ. Раздалось несколько победных возгласов. Байсс старался не смотреть на трупы неприятеля, среди которых все еще ползали раненые. Если им повезет и они доживут до вечера, у него будет шанс понаблюдать за их медленной смертью. Долгое время после этого ничего не происходило. Где Горгас Лордан со своей профессиональной армией? Разве он не должен быть сейчас здесь, чтобы взять командование на себя? Байсс внес свою лепту. Он выиграл свое сражение; может быть, теперь его отпустят домой?
- Разведчики только что вернулись.
Это снова был молодой унтер, он ухмылялся, но его ухмылка больше походила на оскал черепа.
- Знаете что?
- Нет, скажи мне.
- Там не две тысячи солдат, а скорее четыреста. Основная часть армии пошла другой дорогой. Нас обвели вокруг пальца.

- Думаю, они пришли оттуда, - сказал кто-то.
Горгас подошел к голове колонны и осмотрелся. На скалах между камнями лежало несколько трупов алебардщиков, похожие на поспешно разбросанную на полу спальни одежду. Чуть поодаль он наткнулся на ковер из трупов лучников. Их изрезали на мелкие кусочки. В таком маленьком пространстве невозможно пользоваться алебардой. Кто-то рубил и кромсал врага длинными острыми мечами.
- Бывает, - сказал Горгас, наклоняясь и погружая палец в липкую коричневую жижу. - Это произошло недавно. Мы успеем их нагнать.
- А что случилось с остальной армией? Здесь же не более пятидесяти наших.
- Убежали, - предположил один из лучников. Горгас отрицательно покачал головой:
- Я так не думаю. Наверное, главная армия пошла другой дорогой. В таком случае нам придется воевать со Стеном Могре одним. Пойдемте.
Для людей, которые не ели и не спали с ночи битвы на берегу реки, солдаты передвигались довольно быстро в своих рваных сапогах. Они шли как люди, которым некогда думать об усталости. Горгасу они напоминали легендарную армию дяди Максена, которая, по слухам, жила от боя до боя семь лет. Эта мысль заставила его поморщиться.
Несмотря на приличную скорость, когда они вышли из гор, почти стемнело. С этого момента дорога бежала прямо, и армию Могре не могло остановить ничто, кроме неглубокой речушки и небольшого леса. Горгас послал несколько разведчиков, хотя он и сам догадывался, чем мог заниматься противник. Будь он Стеном Могре, наверняка спрятал бы свою армию в лесу Локс на ночь и атаковал Скону при первых лучах солнца. Тогда можно сделать две вещи: добраться до Сконы прежде Могре, закрыть ворота и сидеть в осаде. Неплохой план, учитывая, что Скона все еще контролирует море. Или встать между Локсом и Сконой и рискнуть в бою на открытой местности. В любом случае снова придется маршировать всю ночь. К утру его солдаты едва ли смогут стоять, не говоря уже о том, чтобы воевать. К тому же не хватало стрел.
Весомые аргументы против боя в поле. Скона, по мнению его сестры, это город, а если быть точнее - Банк. Остальная часть острова была лишь видом из окна ее кабинета. Он не сомневался в том, какой вариант событий предпочла бы Ньесса. Она выбрала осаду с самого начала войны. Горгасу пришлось буквально умолять ее разрешить атаковать врага за городскими воротами. Что, по его мнению, было неправильно. Жители Острова - их люди, которых следует защищать. Он видел, что алебардщики устроили в Бриоре. Мысль о том, что подобное может случиться в каждой деревне на Сконе, была просто невыносимой. Если Горгас отступит в город, он будет чувствовать себя как отец, закрывающий двери перед собственными детьми. Нет, фамилия Лордан что-то да значит в этих краях. Она заставила людей восстать против Фонда и сбросить с себя ярмо рабства.
Разведчики подтвердили его догадку. Стен Могре устроил лагерь в лесу.

Могре все предусмотрел. Он разместил пикеты на краях леса, а по периметру поляны - кольцо часовых на расстоянии пятидесяти ярдов друг от друга. Битва в лесу идеально подходила Могре, так как лучники не могут стрелять сквозь ветви. Первоначальный план встретить Могре у выхода из леса был самым лучшим, даже несмотря на значительное численное превосходство армии противника. Он отдал необходимые приказания, и их приняли со смирением. Сон и отдых воспринимались как обещания политиков, которые те раздавали направо и налево, но никогда не выполняли.

Предыдущая страница 16 Следующая страница


17 К. Дж. Паркер

Стен Могре был из тех людей, которые могут заснуть где угодно. Однако сейчас он почему-то никак не мог успокоиться. Проворочавшись пару часов в темноте с открытыми глазами, Могре встал, зажег лампу и созвал военный совет. Обсуждать в общем-то было нечего. Но если он собирается бодрствовать всю ночь, неплохо найти себе компанию.
- Мы не видели никаких следов армии Хайна Эйра, - доложили ему. - Похоже, придется обойтись без них.
Могре пожал плечами. Если Эйр потерял все четыре сотни солдат, значит, повстанцы ждали их на другой дороге. К тому же Эйр был не только сепаратистом, но и деверем Авида Соефа. Именно поэтому ему поручили возглавить армию. Стену было вполне достаточно шестнадцати сотен бойцов. Он только опасался, что Горгас не появится вовремя. Было бы ужасно неприятно топтаться под стенами города, дожидаясь его.
- Хватит говорить о войне, - сказал он. - Давайте лучше обсудим что-нибудь еще. Читали, что Элард Дос написал в прошлом месяце?
Кто-то рассмеялся. Два или три человека что-то пробормотали.
- На самом деле, - произнес высокий бородач, - мне понравилось. Особенно отрывок про двойственные корни последствий. Просто поэт, а не философ.
Могре улыбнулся:
- Я помню этот отрывок. Надо отдать ему должное, в нем есть определенный смысл.
Несколько человек скептически хмыкнули.
- Думаешь? - произнес бородач. - А мне показалось, что это старые обскурантистские идеи под новым соусом.
- Несомненно, - согласился Могре. - Однако обскурантисты в чем-то правы. Нет, не надо смеяться. Все они были безумны, как дикие крысы. Но это не отменяет факта, что именно они открыли Закон сохранения альтернатив, когда Дорманд еще пешком под стол ходил.
- Они сделали абсолютно неверные выводы, - вмешался другой алебардщик. - И все перевернули с ног на голову. Если бы не Дорманд, никто бы не обратил на их работу никакого внимания.
- А я, - вставил худой алебардщик, сидящий у входа в палатку, - недавно слышал, как мудрец из Города, Геннадий, не так давно говорил об этом что-то интересное. В целом он соглашался с Дормандом, хотя заметил, что тот не довел мысль до логического завершения. Только подумайте: скажем, в момент выбора у вас есть две альтернативы. Просто ради спора предположим, что ты - Горгас, сидишь в своей палатке и пытаешься решить, что делать дальше. Можно вернуться в город и запереть ворота. Можно рискнуть сразиться в открытом поле. Можно спрятаться в горах. Три альтернативы. А Дорманд говорит, что количество последствий этих альтернатив не бесконечно. Во-первых, во всех трех случаях Скона могла бы пасть.
- Слово «могла», - перебили его, - в данном контексте...
- Тихо, Марин, - вмещался Могре. - Интересно.
- Таким же образом, - продолжал худой, - бой на открытой местности и осада могут закончиться по-разному. Иными словами, в момент выбора возможности разветвляются, но потом снова сходятся так, будто выбора вовсе и не было. Обскурантисты хотели, чтобы мы поверили в загадочный замысел, который стоит над выбором. Судьбу и все такое. Дорманд говорит, что судьбы нет, существует только естественный закон, который сводит количество альтернатив к минимуму, а Геннадий утверждает - и мы знаем, что к его словам стоит прислушаться, - что существует также человеческий фактор. Вмешательство человека в естественное развитие альтернатив при помощи Принципа.
- Иными словами, - снова перебили его, - магия. Ну-ну. А потом доктор Геннадий вытащил волшебную палочку из уха и исчез в своем колпаке.
- В такое сложно поверить, согласен, - вмешался Могре. - Тем не менее давайте просто ради спора предположим, что магия существует. И что Геннадий и его коллеги по цеху умеют управлять Принципом. Дорманд сказал бы, что выбор тем не менее осуществляется случайно. Люди принимают решения, не важно, каким способом. Я могу пройти через дверь или заставить тебя сделать это, но, так или иначе, через дверь кто-то пройдет.
- Ясно, - произнес худой. - Геннадий все равно сказал бы, что магическое вмешательство происходит по определенной модели. Войны, падение городов, семейные проклятия - вот где используется магия. Которая, в свою очередь, разрушает случайную природу выбора. Другими словами, она существует. Возможно, это и не судьба, но осуществляется по определенной модели. И что бы ни говорил Дорманд, не является естественной.
- Вздор! - не удержался один из собеседников. - Все разговоры о том, что нечто разрушается, предполагают наличие того, что можно разрушить, а именно загадочного замысла. Если и есть какой-то замысел, то он является частью естественного развития природы, как сказал Могре несколько минут назад.
- Да, - вмешался другой солдат, - но тот замысел больше и сильнее, чем естественная модель развития природы. Она заставляет людей совершать поступки, на которые они в обычных условиях не способны.
- Другими словами, - добавил Могре, - дальнейшее уменьшение количества возможных альтернатив. Чистый Дорманд.
- Да, - зевнул советник, поднимаясь. - Возможно, вы способны сначала спорить всю ночь, а на следующий день воевать, а вот мне мои восемь часов просто необходимы. Да, и мой вам совет: проследите за тем, чтобы Стен выиграл спор. Иначе завтра и сами не заметите, как окажетесь в первых рядах.
- Забавно, что ты об этом упомянул, - усмехнулся Могре.
Советник в ужасе уставился на него.
- Ты шутишь, правда ведь? Стен, это не смешно. Повисла тишина. Потом Могре ухмыльнулся и сказал:
- Конечно, шучу. По крайней мере сейчас. Увидимся утром.
Спорщики, сидящие вокруг медного фонаря, притихли. Могре, казалось, ничего не заметил.
- Хорошо, - промолвил он. - На чем мы остановились? Ах, ну да...

Повторение, фу!
Мачера посмотрела на мерцающую свечу, потом опустила глаза на страницу. Иногда перерывы в чтении помогали ей стряхнуть дремоту, однако сейчас не вышло. Она перечитала те же самые двадцать строчек уже пять раз, а смысл все никак не доходил до нее.
Она попробовала снова.
Несмотря на вопиющую нелепость утверждений Модиануса и его последователей о таинственном замысле, я могу частично не согласиться с тем, что количество возможных альтернатив ограничивается субъектом и неясной сверхъестественной силой...
Голова Мачеры упала на грудь, девушка захрапела...
...она сидела в темноте, глядя на круг света. Точнее, пыталась балансировать на краешке складного стула, который ужасно скрипел. Ткань на углах провисла и, когда Мачера хотела натянуть ее, порвалась. Девушка замерла и огляделась. Казалось, там было два круга: внутренний, круг из мужчин, сидящих вокруг медного фонаря, и внешний: туманные силуэты голов и плеч позади палатки. Я в палатке, - осознала она. - Я не была в палатке с семи лет. Тогда все было по-другому. Прямо напротив нее во внутреннем круге она увидела знакомое лицо. Все, кто приходил провожать армию, узнали бы его: генерал Могре. Очевидно, она попала на военный совет. Зачарованная девушка вытянула шею и попыталась уловить слова великого человека.
- Все есть у Дорманда, - сказал генерал. - Ответы на все вопросы. Почитайте внимательно Дорманда - и поймете.
- Глупости, - сказала Мачера, хотя слова раздавались только в ее собственной голове. - Уж я-то знаю. Я читаю эту ужасную книгу прямо сейчас.
- Будем надеяться, что у Горгаса ее нет, - прозвучал голос за спиной девушки. - Если, конечно, он умеет читать.
- Держу пари, Ньесса уже все прочитала, - вмешался другой. - Впрочем, мне она представляется последовательницей святого Модиануса. Настоящая ведьма.
Стен Могре ухмыльнулся:
- Может, для того она и похитила патриарха Алексия? Чтобы тот объяснял ей длинные слова.
- Представляю, как она листает страницы в поисках рецептов любовных зелий и способов устроить шторм на море.
- Может, думает, что там все закодировано?
- Надо попробовать, - сказала Мачера.
- До тебя уже пробовали, - ответил кто-то рядом. - Не сработало. По крайней мере смысла не больше, чем в самой книге.
- Вы кто? - спросила Мачера.
- Алексий. А вы - та самая лучшая ученица Геннадия?
- Я... - Мачера не знала, что сказать. - Для меня честь познакомиться с вами, - пробормотала она.
- Вы так думаете? Удивительно. Кстати, Геннадий тоже где-то здесь. Привет, Геннадий.
- Привет. Привет, Мачера. Ты разве не должна сейчас повторять Дорманда? Хотя, думаю, это почти то же самое. Алексий, а ты что здесь делаешь? Я не понимаю, это не может быть важным. Они несут всякую чушь об абстрактной философии.
- Возвращаясь к сказанному, - сказал худой, - вам стоит почитать труды этого Геннадия. Он дело пишет.
- Глупости, - сказал Алексий.
- Тихо, это действительно глупости, полная чушь от начала до конца. Ты же не хочешь, чтобы я рассказал этим сумасшедшим правду?
- На мой взгляд, - начал кто-то из внутреннего круга, - сущность проблемы заключается в определении важного момента. Как его определить? Скажем, Гуйк останется здесь еще на полчаса, потом пойдет назад в свою палатку. По дороге он свернет, оступится и потянет мышцу. Завтра в бою потянутая мышца помешает ему увернуться в ответственный момент. И в результате мы проиграем бой, который выиграли бы, пойди он в палатку на полчаса раньше или позже. Положим, кто-то из нас скажет о работе Принципа нечто, что западет в душу генерала Могре и повлияет на принятие важного решения. Предположим, если я выйду помочиться, то окажусь на улице как раз в тот момент, когда Горгас и его армия пытаются проскользнуть мимо нас. Я услышу чей-то кашель или отблеск лунного света на пряжке ремня. Пока все ясно? Очень хорошо. А теперь предположим, что я колдун или ведьма, пытающийся найти критический момент, чтобы заставить события развиваться определенным образом. Конечно, я найду тонны критических моментов. Этот момент, возможно, тоже является критическим, но там, где находится Горгас. И около него собралась целая армия колдунов и ведьм. Однако если они изменят его критический момент, то останется ли мой момент важным? Например, они заставят Горгаса обойти лес с другой стороны. В таком случае я не увижу его, когда выйду из палатки.
Стен Могре кивнул:
- Ты хочешь сказать, что либо магия не работает, потому что количество альтернатив бесконечно, либо критическим является каждый момент, и в этом случае не важно, когда появятся волшебники, они всегда найдут способ повлиять на будущее. Аверт, тебе стоило бы подумать о карьере адвоката, а не солдата.
- На самом деле, - ответил Аверт, - я хотел сказать о другом. Хотел обратить внимание верящих в магию на некоторые противоречия.
- А ты, очевидно, в нее не веришь.
- Я всего лишь пытаюсь оставаться беспристрастным.
- Если он еще раз назовет меня ведьмой, я стукну его по лбу, - злобно пробормотал кто-то.
- Ньесса Лордан, - прошептал Алексий. Мачера поежилась.
- Не волнуйся, - продолжал Патриарх, - по какой-то причине мы все здесь очень вежливы. Никто не пытается воткнуть нож в спину соседа или выведать чужие секреты. Это - самая дружелюбная война, о которой ты когда-либо слышала. Верно, Геннадий? Например, мы с Геннадием оказались на противоположных сторонах баррикад.
- Да, - произнесла Мачера, - разве не странно? Я думала, вы друзья.
- Так оно и есть, - подтвердил Геннадий. - Но на самом деле нас здесь нет. Поэтому это не важно.
- Говори за себя, - перебил его голос. - Я, кстати, Ветриз Аузейл, и я точно здесь.
- Простите, - сказала Мачера, - кто-нибудь из вас знает, что мы здесь делаем?
Стен Могре вдруг зевнул и потянулся.
- Пожалуй, на сегодня достаточно. Продолжим обсуждение завтра, в Городе. Всем ясен план?
- Вообще-то... - начал было кто-то.
- Думаю, мы только что решили, каким будет исход войны, - произнес Геннадий. - Но кто победил?
...и проснулся в постели с пульсирующей болью в висках. По какой-то причине он был напуган, словно только что стал свидетелем какого-то ужасного происшествия на улице.
- Мачера? - вслух произнес он, сам не зная зачем. Геннадий медленно вылез из кровати и выглянул в окно, потом плюхнулся на стул и потянулся за кувшином с вином.
Колдовство, - подумал он, - кто-то заставил меня колдовать.
Его затошнило, он отхлебнул вина, подошел к умывальнику у изголовья кровати и умылся. Потом зажег все лампы в комнате, несмотря на то что было уже далеко за полночь. Стало немного легче.
Раздался стук в дверь. На пороге стояла Мачера.
- Что случилось?
Она подняла на него свои ужасно наивные, немного туповатые глаза.
- Извините, - произнесла девушка. - Мне приснился сон...
Геннадий вышел в коридор и огляделся. Ночные встречи пожилых учителей с юными студентками не поощрялись руководством факультета.
- Знаю, - сказал он, проталкивая ее в комнату и закрывая дверь. - Ты помнишь, что именно увидела?
Та кивнула.
- Думаю, да, - произнесла Мачера, грызя ногти. - Но не уверена.
- Ради Бога, сядь, - произнес Геннадий, надевая домашние тапочки. - Я помню, что проснулся после того, как ты задала мне вопрос. Кстати, у тебя болит голова?
Девушка кивнула:
- Чуть-чуть.
- Чуть-чуть. Отлично. Скажи мне, какой сон тебе приснился.
И она все рассказала. Закончив, девушка увидела, что Геннадий закрыл глаза и отвернулся.
- Что-то не так? - спросила она.
- Кажется, мы только что послали на смерть сотни людей. И я даже не знаю, кого именно.

До рассвета оставался целый час.
Горгас, который всегда отлично видел ночью, на этот раз не мог различить в темноте даже свою руку. Он приблизительно оценивал расстояние, которое они прошли, считая шаги, и вполне мог ошибаться. Горгас знал, где собирался быть, но понятия не имел, где оказался в действительности.
Какой идиотский способ выбирать место для самого важного сражения в войне, размышлял он. Было бы ужасно неприятно, если бы Скона пала только из-за того, что он недооценил ширину своих собственных шагов.
- Хорошо, - произнес он, надеясь, что кто-нибудь его слышит. - Стройтесь. И молитесь Богу, чтобы мы шли в правильном направлении.
Это мое решение, - говорил он себе, - только мое и ничье больше. Ньесса не хочет, чтобы я был здесь. Я решил, что люди, для которых я это делаю, надеются на меня. Но я не знаю этого наверняка. Единственное, что имело для меня значение при принятии решения, было мое ощущение, что я поступаю правильно. Просто смешно.
Он закрыл глаза.
Ради Бардаса, ради Ньессы, ради Лухи и маленькой Ньессы. Ради них, хотят они того или нет! Я никогда не жалел о том, что сделал. И теперь пришло время проверки. Победа будет означать, что все сделанное мной - правильно. Ну, увидим.
А потом над армией Стена Могре взошло солнце.

Глава двадцатая

При первых лучах солнца Бардас Лордан перешел к следующему этапу работы.
Всю ночь он растягивал высушенные на солнце сухожилия, пока те не начали распадаться на отдельные волокна. Потом принялся раскладывать волокна одинаковой длины в пучки и укладывать по размеру на лавку, чтобы они были под рукой, когда потребуются. Теперь оставалось только подготовить клей и очистить ребра.
Кость была скользкой от жира, поэтому он опустил каждую часть в кипящую воду, обращая особое внимание на внутренние поверхности. Затем положил их остывать и начал готовить клей.
Он сделал клей, смешав кровь со стружкой, вскипятив стружку и остатки сухожилий в воде, снимая пенку и помешивая. Запах стоял отвратительный.
Кровяным клеем Бардас смазал куски дерева и кости и отложил их на деревянные блоки. Пока они сохли, добавил сухожилия в волокна и смастерил деревянное устройство, чтобы сделать из кишок тетиву. Наконец растянул пропитанную водой стружку, которую планировал наложить сверху.
- Конечно, я с удовольствием помогу, - сказал Луха, - если это для войны. А что мне надо делать?
- Ничего особенного. Я бы не стал тебя беспокоить, просто привык, что у меня есть подмастерье. А сейчас помочь мне некому.
Луха улыбнулся.
- Я всегда хотел научиться делать что-нибудь своими руками. Мне не нравится книжная работа и войны. Я хочу делать вещи.
- Должно быть, это у нас в генах, - ответил Бардас ободряюще. - Значит, мы с тобой сделаем самый лучший лук на свете.
Улыбка Лухи стала еще шире. Как и у многих угрюмых и нелюдимых детей, у него была очень приятная улыбка.
- Папа будет доволен, - сказал он.
- Надо надеяться, - ответил Бардас.
Приблизительно в то же время, когда он закончил подготовку материала и собирался начинать мастерить лук, битва у леса Локс достигла апогея.

* * *

- Осторожность - для неудачников, - произнес Стен Могре. - С другой стороны, сегодняшний бой для нас очень важен, поэтому нам следует быть аккуратными.
Стояло ослепляющее жаркое безветренное утро. Солнце сверкало, отражаясь от поверхности моря так яростно, что на него невозможно было смотреть. Идеальное место для пехотного наступления. Внизу Могре увидел небольшую армию Горгаса, стоящую вдоль дороги. Она напоминала тонкую полоску металла, лежащую на наковальне и готовую принять любую форму.
- Тридцать золотых квотеров за голову Горгаса, - выкрикнул Могре. - Плюс двадцать, если она все еще прикреплена к телу и способна дышать. Остальные нам не нужны. Поэтому ни в чем себе не отказывайте. Держите строй и не расступайтесь. Это будет проще, чем раздавить жуков.
Он поставил три сотни в два ряда в центр, а оставшихся, разделив поровну, послал на фланги. Могре планировал расширить фланги, чтобы Горгас решил, что они хотят обойти его и атаковать город. Если он проглотит наживку, то либо разделит свои силы в попытке задержать их и не заметит, как будет окружен, либо испугается и побежит в город. В этом случае центр атакует его сзади, а фланги сомкнутся впереди, поймав его в петлю. Так или иначе, пока его люди двигаются, у лучников нет никакого шанса победить.
С тех пор как началась война, у Могре постепенно появились нежные чувства к Горгасу. Сложно не привязаться к человеку, о котором так много думаешь. Сначала он хотел предложить мирные переговоры, затем раздумал. С юридической точки зрения это не война, а подавление восстания, значит, и обращаться с врагом следовало как с повстанцами.
- Хорошо, - спокойно сказал он. - Выдвигайте фланги.

* * *

Горгас наблюдал, как с обеих сторон к ним приближаются алебардщики, и вдруг понял, что не имеет ни малейшего представления, как поступить дальше.
Дурак, дурак! По какой-то причине он вбил себе в голову, что они сформируют крепкий центр и ударят оттуда. Довольно глупо, учитывая, что только в этом случае у него был шанс на победу. А теперь оказалось, что они просто обходят его, словно пьяного на улице.
- Ну, что теперь делать? Горгас пожал плечами:
- Атаковать, полагаю. А для чего еще мы здесь?
- Кого именно?
Горгас на мгновение задумался и указал на центр линии.
- Их. Ублюдки почти не движутся, в них будет легко попасть. Стройтесь в два ряда, цельтесь и стреляйте.
Первый залп поднялся в воздух, как стая перепуганных уток. На полпути к врагу стрелы на мгновение зависали и на излете приобретали силу и мощь. Стрелы не всегда падают туда, куда рассчитываешь. Залп поразил алебардщиков и в первом, и во втором рядах. Сразу после того как стрелы взлетели вверх, первый ряд лучников отступил, а второй сделал пять шагов вперед, прицелился и выстрелил. Затем снова первый. Второй ряд не шелохнулся: стрелять было не в кого.
Никогда не предполагал, что он сделает это, - подумал Стен Могре, умирая.
Теперь фланги быстро приближались, не понимая, что происходит. Горгас набрал в легкие побольше воздуха и приказал формировать каре. Если у противника есть военное чутье, он направится в город, думал Горгас, вынимая новую стрелу. Если они атакуют, то исход боя будет зависеть от количества стрел. В конце концов, все упирается в снабжение, экономику.
Враги приближались, чтобы окружить лучников. Горгас сделал каре насколько возможно маленьким. Если они хотят атаковать его, им придется построиться в плотные ряды, которые будут отличной мишенью для стрел.
- Первый ряд, - скомандовал он громко, - целься! Первый залп немного разредил противника, но на место упавших тут же встали новые. Через несколько минут враги уже не могли свободно двигаться вперед, постоянно спотыкаясь о трупы, которых становилось все больше. Это было похоже на снежные сугробы. На расстоянии сорока ярдов наступил критический момент, хотя с точки зрения прикладной философии он едва ли заслуживал внимания. Победу определяла простая арифметика: чего больше, стрел или алебардщиков. Все могло зависеть от последней стрелы или от последнего алебардщика, от точности одного лучника, от аккуратности, с которой алебардщик надевал нагрудник, от поворота головы вправо или влево в определенный момент. Горгас не глядя потянулся и нащупал новую стрелу. Кожа между первыми двумя суставами указательного пальца стерлась, обнажив плоть. Когда Горгас вытянул левую руку вперед, он слышал резкий треск и почувствовал, как верхняя часть сломанного лука ударила его по губам не хуже профессионального боксера, в то время как нижняя повисла где-то на уровне колен. Несколько секунд Горгас стоял, не двигаясь, растерянно глядя на обломки лука. Черт подери эту дешевку! Она оставила его беззащитным в самый ответственный момент. Ничего не осталось, как бросить обломки и ждать, что будет дальше.
- К черту! - закричал кто-то (Гуик Боверт, который споткнулся о веревку, выходя из палатки прошлой ночью. Боль в лодыжке высасывала все силы). - Отступаем!
Сначала медленно, просто потому, что было сложно перешагивать через трупы, алебардщики двинулись назад. Стрелы продолжали попадать в них, и солдаты валились наземь в том же количестве, что и раньше.
- К черту, - повторил Гуик Боверт, и алебардщики продолжили отступление неохотно и виновато, как мужчина, уходящий от нелюбимой женщины.
- Не могу поверить, - покачал головой Горгас.
- Не сглазьте, праздновать победу еще рано.
Кто-то принял на себя командование остатками армии, она построилась и начала организованное отступление.
- Не больше семи сотен. В лучшем случае. Скорее, даже шесть.
- А сколько наших? - поинтересовался Горгас. - Раненые есть?
- Они не подобрались достаточно близко. Будь у нас хоть чуть-чуть меньше стрел, они превратили бы нас в жаркое, но на сей раз нам повезло.
- Нам повезло уже в который раз.
Позже в тот день, пока Горгас посылал людей из города собирать стрелы, раздевать и хоронить погибших, пришел гонец от подразделения сержанта Байсса. Он с радостью доложил, что Байсс устроил засаду отступающей колонне, когда она поднималась в горы. Из семисот спаслось лишь девяносто. И это в лучшем случае. Нужно ли преследовать побежденных или лучше вернуться в город?
Горгаса затошнило, он велел гонцу привести Байсса назад и оставить бедняг в покое. Затем направился в город, повидать сестру.
Банк был почти заброшен. Клерки не бегали по коридорам и не сверлили Горгаса взглядами из-за своих конторок, никто не ждал Ньессу на каменной лавке возле ее кабинета.
Он толкнул дверь и вошел. В доме никого не было.
Наконец Горгасу удалось поймать одного клерка в счетной палате. Тот подбирал серебряные счеты и складывал их в большой мешок.
- Эй, - окликнул его Горгас, - где директор?
Клерк посмотрел на Горгаса так, будто у того выросло две головы. Горгас опустил глаза на свою одежду в кровавых пятнах и израненные руки.
- Все нормально, - сказал он. - Мы победили. Ты видел мою сестру?
Клерк выглядел так, будто не знал, рассмеяться ему или убежать.
- Вы разве не слышали? Она смоталась. Покинула Скону. Забрала все деньги, лучший корабль и уплыла.

Авид Соеф? - думал Авид Соеф. - Не тот ли это клоун, который появился в городе через три дня после его падения, покрытый с ног до головы грязью и сосновыми иголками?
По словам местных, болота были на редкость сухими. Сезон дождей давно кончился, и палящее солнце подсушило их. Трясины, которые раньше поглощали путников, теперь едва доходили до колен.
Измученные, напуганные, промокшие алебардщики шагали в дырявых сапогах, настолько пропитанных влагой, что многие из их хозяев были бы намного суше, если бы шли босиком. Они спотыкались о кочки и падали в грязь.
Враг просто не пришел бы сюда. Тем не менее Соеф знал, что если не вышлет шпионов, то на дороге его будут поджидать пикеты, засады, снайперы. Вся его армия могла погибнуть из-за элементарной невнимательности. В любой момент он готов был к встрече с армией повстанцев, бегущей из города, который скорее всего уже пал. Трудно представить, что кто-то мог противостоять армии из четырех тысяч человек. Встретив его, они бросятся бежать или вступят в бой? Сражение в грязи, среди темных и мрачных деревьев было бы ужасно для обеих сторон. У них, конечно же, хватит ума не затевать бой.
- Говорят, впереди поляна, - сказал сержант.
- Будем надеяться, что хотя бы на этот раз они правы. Совсем недавно мне казалось, что нас обманывают. Вполне естественно, учитывая, что мы их враги. Но теперь я так не думаю. Они заблудились, как и мы. В конце концов, кому взбредет в голову идти сюда?
Сержант кивнул.
- Очевидно, некоторым из них приходит. Охотникам, например: здесь должны быть олени и кабаны. Некоторые старики приводят сюда домашних свиней, чтобы те искали трюфели.
- Никогда не мог понять, что людям в них нравится. С медом или посыпанные... О Боже! Там действительно поляна!
- И это не все, посмотрите!
На поляне мужчины устанавливали палатки, безуспешно пытались развести костры из мокрых поленьев, складывали луки и развешивали на ветвях одежду. У Соефа ушло около пяти секунд на осознание происходившего. Несколько человек попытались схватить оружие. Большая же часть просто стояла и смотрела, как будто перед их глазами из пучин поднялись мистические чудовища.
- Первые три ряда! - запоздало выкрикнул Соеф: армия уже бросилась вперед, не дожидаясь приказаний.
Они слишком хотели выместить на ком-нибудь злобу, накопившуюся за неделю, проведенную в лесу. Половина повстанцев бросились в чащу невооруженными, некоторые босиком и в ночных рубашках. Остальных алебардщики изрезали на части, как будто они были кочками, болотами и корнями деревьев, которые причинили им столько страданий. Все произошло быстро. Соеф не пытался вмешаться. С таким же успехом он мог попробовать призвать своих людей задуматься о чувствах дивана или комка ваты. К тому же он и не хотел. Неделя в лесу доконала и его.
К тому времени когда армия потеряла интерес, в живых осталось не более пятидесяти лучников. У большинства из них была хотя бы одна рана, у некоторых не хватало пальцев, руки или уха. Так испорченные дети бесцельно рубят стволы деревьев, обламывают ветви и срывают кору, пока не потечет смола.
- Довольно, - выкрикнул Соеф. - Теперь мы попросту тратим силы. Арестуйте оставшихся, и через час мы выдвигаемся. Кто-нибудь, посмотрите, нет ли поблизости чистой воды, и проверьте, осталось ли что-нибудь съедобное в палатках повстанцев. Нехорошо выбрасывать продукты, неизвестно, когда мы в следующий раз получим продовольствие.
Именно. Мы могли бы съесть то, что только что убили.

История пленных развеселила Соефа. Они также заблудились, пытаясь найти алебардщиков и устроить засаду. Проблуждав три дня, лучники подошли к краю леса, чтобы либо перестрелять алебардщиков у выхода из него, либо преследовать их всю дорогу до Сконы, как Горгас сделал с первой армией...
- Что вы имеете в виду? - перебил Соеф. Пленный выглядел обеспокоенным.
- А вы разве не знали? Мы услышали об этом перед самым уходом. Горгас победил вашу первую армию. У него сотни пленных.
Соеф нахмурился.
- Армию генерала Могре или генерала Аффема?
- Понятия не имею, - ответил пленный. - Горгас не дошел до Сконы. Нам только дали приказ охранять лес. О вас мы услышали от лесников.
- Вы серьезно говорите, что Горгас победил одну из двух армий?
Заключенный нервно опустил голову.
- И потом он собирался вернуться в город, я полагаю?
- Наверное. - Пленный вытер кровь с пореза на лбу, стекавшую по волосам, как дождевая вода стекает с листьев. - В сообщении, которое мы получили, об этом ничего не сказано. Нам только сообщили, что мы одержали большую победу. И приказали охранять город с этого направления.
- Вы уверены, что не знаете, чья армия это была? Если вы лжете, вас повесят.
- Уверен, - устало буркнул пленный. - Я даже не знаю, где был бой и откуда Горгас посылал сообщение. Спросите лучше сержанта, если он еще жив.
Авид Соеф посмотрел на сержанта, но тот покачал головой.
- Хорошо, сержант, соберите пленных, пусть они укажут нам путь, по которому пришли. Непохоже, что они несколько дней брели по колено в грязи.
Заключенный покачал головой.
- На другой стороне опушки действительно очень сухо. Но я не могу показать вам, откуда мы пришли. Мы ведь заблудились, помните? Как минимум полдня ходили кругами.
Мысль о том, что армию Стена Могре могли разбить или захватить, обеспокоила Авида Соефа намного больше, чем он предполагал. Соеф искренне ненавидел Могре и знал, что это чувство взаимно. Однако с тех пор, как они вышли на сушу, спектаклем руководил Могре, и Соефу не приходилось заниматься стратегией, он только придумывал, как можно опозорить Могре и его приспешников, когда они вернутся в Шастел. Если его армия серьезно пострадала, то на подготовку к любому серьезному сражению у них уйдут дни, а может, даже недели. Значит, Соеф стал во главе всей экспедиции. Все дальнейшее будет целиком на его совести.
Чертова война! - подумал он горько.

- Что значит «сбежала»?
- Ушла, - беспомощно повторил клерк, - отказалась от поста директора. Она забрала серебряные тарелки и большую часть ценной мебели. Зато оставила все книги и счета.
Горгас глубоко вдохнул и медленно выдохнул:
- Хорошо. Ее дочь уехала с ней? - Клерк выглядел озадаченным.
- Простите?
- Ее дочь, леди Исъют.
- Нет, я так не думаю. Она не взяла с собой никого, кроме телохранителей.
Горгас облокотился о стены и потер щеки руками.
- А кому теперь докладывают штабы? - Клерк пожал плечами:
- Кажется, никому. Думаю, большинство клерков тоже готовятся уйти.
Горгас нахмурился и выхватил из рук клерка мешок, рассыпав счеты по полу.
- Ну, это лучше прекратить. Если кто-то попытается покинуть свой пост, ему придется отчитываться передо мной. А вы проследите за тем, чтобы это сообщение достигло ушей всех ваших коллег. Иначе вам не поздоровится. Как вас зовут?
Клерк вздохнул.
- Риерт Вариль.
- Отлично. Передайте сообщение, а потом возвращайтесь к своему столу. Нет, не надо. Выясните, не было ли каких сообщений. И где, черт побери, находится Южное подразделение? Мне нужно выяснить, много ли осталось врагов.
- Как странно, - ответил клерк. - А я думал, вы всех их перестреляли.
- Узнай как можно скорее, потом доложишь мне. Я буду в директорском кабинете.
Все оказалось правдой, подумал Горгас, положив ноги на стол. Иначе где ее чашка, которую Бардас сделал из старого яблоневого дерева? Ее здесь нет, как и всего остального, за исключением нескольких ничего не стоящих мелочей и вещей, слишком крепко прикрепленных к стенам. Горгас знал, что она ушла: положив ноги на ее стол, он не боялся, что она может войти. Он не ощущал присутствия Ньессы в здании. Она ушла, не поверив, что Горгас сумеет защитить ее от врагов. Снова.
Появился клерк, заметно нервничая.
- Никаких сообщений, директор. Я разговаривал с главами отделов...
- Директор? - повторил Горгас. - Хорошо, продолжай.
- Я разговаривал с главами отделов, весь персонал возвращается к работе. Сержант Грайс и Южное подразделение ушли к болотам, как вы и приказали. О врагах пока ничего не слышно. - Клерк заколебался. - Кажется, война закончилась. Будут еще какие-нибудь распоряжения? - Горгас посмотрел на него.
- А кто-нибудь знает, почему она ушла? Она как-нибудь это объяснила?
- Думаю, она решила, что война стала слишком дорогой.
- Слишком дорогой?
- Мне так показалось. Она сочла, что пришло время урезать потери, сократив работу здесь и сосредоточившись на других направлениях.
- Каких других направлениях?
- Вы хотите сказать, что не знаете?
- О, ради Бога! - простонал Горгас. - Какие другие направления?
И клерк рассказал ему: половина акций в Коллеонском акционерном обществе, мельница на Бизульте, виноградники в Бишесте, доля в Дакасском угольном синдикате...
- Уходи, - приказал Горгас.

Бардас поднял лук. В идеале он бы предпочел, чтобы клей сох не меньше недели, а лучше - еще дольше. Но это было непозволительной роскошью. Кроме того, клей, который он сделал из дорогих стружек, сох очень быстро под яростными лучами солнца. Бардас подхватил веревку и надел одну из петель на верхнюю часть, но заколебался: испугался, что, согнув, сломает лук, и вся работа пойдет насмарку.
На первом этапе он придавал форму костям на животе лука. Это была медленная, тяжелая работа, что имело особенное значение, так как времени оставалось мало. Требовалось соблюдать осторожность. Если части не будут идеально подогнаны друг к другу, живот получится слабым и под воздействием сжатия лопнет. Поэтому Бардас разложил, отполировал и смазал сажей каждый сустав. Пока их равномерно не покроешь сажей, они не подойдут друг к другу так плотно, чтобы между ними нельзя было просунуть волосок. Расположив, измерив и пронумеровав каждую часть, он нанес клей, прижал кости к основе и плотно обмотал веревкой.
Пока подсыхал клей, Бардас сортировал сухожилия для спины и готовил тетиву.
Как только клей затвердел, он снял веревки, смешал новый состав и начал накладывать сухожилия. Клей был идеальным, все еще теплым, консистенции свежего меда. Бардас взял осколок кости, предназначенный для сглаживания, и положил его в маленькую глиняную чашку, наполненную водой. Потом выбрал первый пучок сухожилий, самый длинный, и погрузил их в клей, чтобы они им пропитались. Затем выжал из сухожилий излишки вязкой жидкости и аккуратно положил их на середину основы над ручкой, разгладив от центра костяным приспособлением. Следующий пучок Бардас наложил вплотную к первому, так же аккуратно разгладив волокна. Так он повторял, пока весь центр спины не был покрыт сухожилиями. Окончив работу, он сделал перерыв, чтобы смыть с рук клей.
Накладывая второй ряд слева от первого, Бардас следил за тем, чтобы сухожилия лежали очень плотно друг к другу, как кирпичи в стене, после чего разглаживал их. Он продолжал, пока вся спина и бока основ не покрылись своеобразной корой из пропитанных клеем сухожилий, длинной, плоской искусственной мышцей, которую нельзя будет сломать. Покончив с одним слоем, Бардас, не давая клею остыть, тут же наложил второй так, чтобы каждый пучок волокон был намертво припаян к своему соседу. Наконец он использовал последние сухожилия, обмотав суставы на костях живота, и нанес остатки клея на спину. Ушли все сухожилия и весь клей без остатка, ничего не потрачено впустую.
Времени было мало, поэтому Бардас построил из кирпичей печь для сушки. Он нагрел кирпичи в огне до тех пор, пока они не стали настолько горячими, чтобы их нельзя было удержать в руках, и положил лук на камни. Раньше он никогда не использовал эту технологию и боялся, что излишнее тепло испортит лук. Или что клей высохнет слишком быстро, или что сухожилия, усохнув, отделятся от спины. Это только то, что можно предугадать, непредвиденные проблемы намного хуже.
Теперь, когда все было сделано и Бардас держал лук в руках, его оставалось лишь отполировать, разгладить и нанести последний слой стружек.
А пока лук выглядел уродливым и грязным, как новорожденный младенец. Конечность, созданная человеком из костей, сухожилий, крови и кожи. На спине сухожилия должны были растягиваться, на животе кость сужаться и сокращаться. Между ними - слой древесины. Их скрепляет кровь, кожа и костяная стружка. Эта рука, которая сильнее любой человеческой, создана для того, чтобы убивать. Просто удивительно: если мертвая мышца все еще помнила свою функцию, если мертвая кость могла выдерживать силу сжатия, если мертвый сустав мог снова ожить, если всего несколько капель крови и обрезков кожи могли связать воедино части мертвого тела так, что никакая сила не способна их оторвать друг от друга...
Как семья Лорданов, - подумал Бардас с улыбкой. - Некоторые из нас гнутся и растягиваются, другие сжимаются, но немного общей крови и кожи держат нас вместе. И когда мы сгибаемся и растягиваемся вместе, прежде чем сломаться, наша способность к разрушению достигает апогея. Я был спиной этой семьи многие годы. А теперь стал животом лука. В том месте, где сжатие превращается в расширение, где сохраненная сила преобразуется в насилие. И я сделал этот лук для своего брата Горгаса.
Он поднял левую ногу, перешагнул через ручку, зажав нижнюю часть лука правой ногой и согнув живот лука у себя под коленом, потянул как можно сильнее, сгибая лук, пока не смог надеть петлю тетивы на верхнюю зазубрину. Лук было удивительно сложно согнуть, Бардас чувствовал, как кость прилагает все усилия, чтобы разломиться, но это было невозможно: ее поддерживали сухожилия на спине. Они попали в одну ловушку, как члены семьи, враждующие друг с другом, но связанные нитями, которые не в состоянии разорвать. И когда уже начало казаться, что тетиву вообще невозможно надеть, Бардасу удалось уцепиться за покрытую сухожилием зарубку. Тетива приняла напряжение, и Бардас положил лук на руки, чтобы найти его центр тяжести. Вопреки его ожиданиям, лук был сделан идеально, обе половины абсолютно симметричны. Бардас положил пальцы на середину тетивы, толкнул левой рукой и потянул правой (снова сила сопротивления, рождающая насилие), напрягая сухожилия и кости в своей собственной руке, спине и плечах, аккуратно натягивая тетиву, пока большой палец не коснулся подбородка.
Он сделал перерыв, разминая измученные мышцы и размышляя. Получился стофунтовый лук с двадцатипятидюймовым прицелом. Прицеливаться из такого неудобно, мне такой не подойдет. Но Горгас всегда был самым крепким из нас. Он может прицелиться из стофунтового и не вспотеть. К тому же с самого детства он стреляет, не прицеливаясь.
Бардас достал стрелу из колчана, который висел возле двери, натянул тетиву, прицелился в дубовую доску шириной три дюйма на другой стороне комнаты и выстрелил. Стрела ударила высоко, ее древко раскололось, а наконечник прошел сквозь доску. Бардас был в ужасе. Несколько минут он стоял, не пошевельнувшись. Затем снял тетиву и положил лук на лавку.
Убрав обрезки, Бардас наложил на рукоять хорошие стружки, натер воском и в качестве последнего штриха наложил два толстых слоя дорогого коллеонского лака, который быстро сохнет и совершенно водонепроницаем. Теперь лук выглядел намного лучше, молочно-белый, сверкающий. Бардас взял последний кусок хорошей кожи, идеально подходивший для письма, и вывел: «Горгасу от Бардаса. С любовью». Затем открыл дверь и позвал клерка.
- Горгас Лордан все еще в банке? - спросил Бардас, когда тот пришел.
- Пока да. Но он скоро уходит. Говорят, с юга наступает армия Авида Соефа.
Бардас улыбнулся:
- Отнеси ему этот лук как можно скорее, это очень важно. Прямо сейчас.
Клерк кивнул.
- Молодец. Он о таком всегда мечтал, так что будет доволен.
Когда клерк ушел, Бардас закрыл дверь, сел на пол, положил голову на руки и постарался не думать о том, что только что сделал.

Горгас взял лук в левую руку и провел пальцами правой по тетиве. Лук был идеален, как будто являлся его собственной конечностью. Горгасу казалось, что лук принадлежал ему долгие годы, знакомый, как родная плоть и кровь.
- Лук прекрасен, - сказал он. - И Бардас сделал его для меня.
Сержант нетерпеливо постукивал ногой по полу.
- Согласен. Но война еще не окончена, поэтому, когда вы наиграетесь с ним...
Горгас даже не взглянул на него.
- Я должен поблагодарить. Ты не понимаешь. Я потерял сестру, но нашел брата. Мы снова семья.
Сержант резко выдохнул:
- Горгас, нам надо идти. Если не доберемся до гор до темноты...
- Ты прав. Бардас сделал мне лук не для того, чтобы я проиграл с ним войну. Полагаю, надо отложить благодарности до возвращения.
Он неохотно опустил лук.
- Забавно, с последним луком, который он для меня сделал, я натворил много глупостей. У меня предчувствие, что на этот раз все будет иначе.
- Правда? - сказал сержант. - Хотите сказать, на этот раз вы будете постоянно промахиваться?

Глава двадцать первая

- Стен Могре мертв, - сказал Геннадий. Слушавшие его люди посмотрели на Геннадия так, будто он только что разделся.
- Простите?
- Стен Могре, - повторил Геннадий. - Он мертв. Его армия разбита. Фактически мы потеряли около четырех тысяч человек. Авид Соеф все еще жив, конечно.
Подошла жена Мигела Боверта, неся на подносе голубей в маринаде.
- Ешьте, пока горячие... Ой, а почему у всех такие расстроенные лица? Все ли в порядке?
Повисла неловкая тишина, которую нарушил Бимон Файм:
- Если верить нашему загадочному другу, то армию разгромили в пух и прах.
- Ох! - воскликнула жена Боверта. - Какую армию? Ту огромную армию, которая собиралась приструнить этих ужасных повстанцев?
- Именно! - прорычал Мигель Боверт. - Ту, в которой служит наш сын. Доктор Геннадий, признайтесь, вы сошли с ума, или это просто глупая шутка?
- Мне очень жаль, - сказал Геннадий, - я... на меня что-то нашло...
- Именно! - прогремел Бимон Файм, беря с подноса голубя. - Вас посетил дух или что-то в этом роде? Помимо того, что вам говорит голос, у вас есть какие-нибудь доказательства?
- Нет, - промолвил Геннадий. - Мне так жаль, пожалуйста, забудьте о моих словах!
Высокий мужчина с седой бородой покачал головой.
- Проще сказать, чем сделать. Люди не привозят настоящего перимадейского волшебника, чтобы потом игнорировать его оккультные высказывания. Будьте откровенны с нами, доктор. Стоит нам обращать внимание на то, что вы говорите, или нет? Полагаю, раньше с вами такое случалось?
- Боюсь, что да. Ну, что-то похожее.
- А до этого маленький ангел говорил правду или нет?
- Сложно сказать.
Жена Боверта вышла и вернулась с серебряным блюдцем.
- Видите ли, я передаю вам то, что мне говорят другие.
- Кто-то со Сконы, надо думать, - произнесла невысокая коренастая женщина, сидящая у дальнего края стола. - Ваш духовный проводник.
Геннадий ее не поправил. Он чувствовал, что с каждой минутой у него начинает все сильнее и сильнее болеть голова.
- Да, кто-то на Сконе. А именно - патриарх Алексий. И он бы не стал мне лгать. Поэтому я уверен: Алексий считает, что Стен Могре мертв, а его армия разбита. Хотя это единственное, в чем я уверен.
Лысый, крепко сбитый мужчина напротив него нахмурился.
- Как вы можете быть уверены! Давайте посмотрим на это с научной точки зрения. Мы же все здесь ученые. Раньше, когда у вас были эти... - Он запнулся, подбирая подходящее слово.
- Смешные заскоки, - предложил Бимон Файм.
- ... эти впечатления, - продолжил лысый, - вы могли бы дать слово философа, что откровения реальны? Что вы каким-то образом общались с кем-то, находящимся далеко?
Геннадий кивнул.
- Я разговаривал с другим человеком лицом к лицу. И он подтвердил, что они слышали все мои слова. Особенно Алексий. С ним я общался несколько раз. Я не говорю, что нельзя найти альтернативного объяснения. Во-первых, вполне возможно, что два человека одинакового происхождения способны прийти к одному и тому же выводу, думая об одной и той же проблеме в одно и то же время. Может показаться, что между ними какая-то связь.
- Я бы сказал, это очень вероятно, - произнес Бимон Файм с набитым ртом.
- Я тоже так думаю, - согласился Геннадий. - Наверное, это просто похоже на встречу двух одинаково думающих умов. Но я знаю: Алексий считает, что все, только что рассказанное мной, - правда.
Последовавшая тишина была очень неприятной.
- Ладно, - проговорил Мигель Боверт, нахмурив кустистые брови. - Как ученые и философы будем считать, что вы доказали свою правоту в приемлемой форме. Очевидно, следующий вопрос: «Что нам делать дальше?»
- Ради Бога, Мигель! - воскликнул Файм. - Ты же не предлагаешь строить государственную политику, опираясь на этот вздор!
Тот покачал головой.
- Выбор не за нами, а за Собранием каноников. Если вы спросите, должны ли мы им об этом сообщить, то да, должны.

Предыдущая страница 17 Следующая страница


Натянутый лук 18

- Только меня, пожалуйста, не вмешивайте, - поспешно произнес кто-то. - Представляю, как взовьются наши высокоуважаемые сепаратисты после того, как я сообщу, что им предстоит пересмотреть военную стратегию из-за того, что какой-то, простите, доктор, иностранный колдун слышал голоса.
- Доверие к нам будет полностью разрушено, - рявкнул Бимон Файм. - Никому из нас не видать руководящих постов на факультетах как своих ушей.
Боверт улыбнулся.
- Есть разные способы. Джуифрез, - продолжал он, развернувшись к молодому человеку, сидящему справа, - ты играешь в шахматы с сыном Анаута Могре?
- Иногда.
- Прекрасно! Иди туда прямо сейчас и начни жаловаться на то, что ужасно поссорился со своим дядей или со мной и горишь желанием нам отомстить. Скажи молодому Могре, что мы владеем жизненно важной информацией о войне, но держим ее в секрете по причине, связанной с политикой фракций. Ты, конечно, не знаешь, о чем именно идет речь, тебе лишь известно, что мы вот уже два часа сидим на секретном совещании. Если ты поспешишь, то уже часа через полтора созовут совещание, а у нас как раз хватит времени доесть обед и переварить его.
Предсказание Боверта оказалось точным. Спустя два часа он сидел в набитом зале Собрания каноников.
- В сущности, - начал он, - сказанное Анаутом минуту назад - правда. Я получил то, что можно назвать важными новостями о войне, однако никому ничего не рассказал. Почему? Я не верю ни слову из того, что услышал.
Сидящий на лавке сепаратистов Анаут Могре даже и не подозревал, насколько был близок к тому, чтобы попасться в ловушку.
- Предоставьте это решать ассамблее. Будьте добры, поделитесь своими новостями с нами.
Мигель Боверт с удовольствием подчинился.
- Так что вы сами видите, - заключил он, - я не хотел беспокоить достопочтенную ассамблею нелепой историей, основанной на магии и колдовстве, когда даже сам колдун не уверен, что информация достоверна.
Выкупщики засмеялись. Над лавками сепаратистов повисла напряженная тишина. Сейчас им придется либо согласиться с выкупщиками, либо признать, что предсказание Геннадия было верным. Если кризис окажется ложной тревогой, их будут высмеивать до конца дней. Если же все правда, выкупщики присвоят все заслуги себе. Ведь именно они услышали жизненно важную информацию во время обеда. Думать надо было быстро.
- Я ученый, - сказал Анаут Могре. - А одно из самых важных качеств ученого - умение признавать, что ты чего-то не знаешь. Я не знаю, верить в эту историю или нет. Скажу одно: история может оказаться как пустой болтовней, так и настоящим откровением. Лично я всегда предпочитал оставаться беспристрастным в спорах о прикладной философии. Однако задумайтесь о следующем. Если кризиса нет, а мы пошлем другую армию, что может произойти в худшем случае? Мы будем выглядеть идиотами. А теперь предположим: мы проигнорируем это сообщение, а на Сконе действительно произошла катастрофа. В худшем случае мы проиграем войну. Уважаемые коллеги, лучше стерпеть унижение, чем стать причиной поражения нашей армии. Я действительно хочу узнать, все ли в порядке с моим кузеном и его армией.
В результате решили отправить на Скону еще три тысячи солдат под командованием Анаута Могре. Когда Боверт и его гости вернулись домой, все обращались с Геннадием намного вежливее и без конца подливали ему вина, приговаривая, что они не возражают против предсказателей, но лишь до тех пор, пока их предсказания не начинают сбываться.

В жару баталии Горгас не мог перестать улыбаться. Когда сержант спрашивал, что такого забавного в том, что тебя атакуют с трех сторон, Горгас просто качал головой и говорил, что это личное.
Им повезло наткнуться на Авида Соефа, когда тот выходил из болот. Люди были истощены и измучены, их одежда облеплена грязью, в сапогах хлюпала вода; в результате они встали и отказались атаковать.
Положение сложилось серьезное. Даже с группой сержанта Байсса у Горгаса было не более четырех сотен человек против двух тысяч алебардщиков. С другой стороны, он не хотел стоять и ждать, не появится ли сзади другая армия, отрезав ему путь к отступлению. В голову приходила лишь одна мысль: попытаться загнать Соефа обратно в болото. Проблема заключалась в том, что в этом случае ему тоже пришлось бы туда идти. А в грязи лучники потеряют мобильность, которая давала им преимущество в бою. По крайней мере на равнине его люди могли обогнать алебардщиков. Поэтому Горгас решил спровоцировать атаку.
Соефу было все равно. Как только он увидел приближающихся лучников, сразу же отдал приказ отступать обратно в болото. Если Горгас захочет открыть стрельбу, ему придется подойти на расстояние двадцати ярдов, а это слишком опасно.
Раздраженный Горгас вернулся назад и приказал своим людям копать рвы. Все зависело от терпения. В конце концов, Соеф захватчик и должен искать возможности уничтожить армию противника. Рано или поздно атаковать ему придется, хочет он того или нет. К тому же рано или поздно у алебардщиков закончится еда. Это превратит противостояние в осаду без стен. Что касается другой армии, у Горгаса не было никаких оснований предполагать, что количество солдат противника бесконечно. Он сядет и будет ждать.
Горгас не знал, недооценил или переоценил он врага, когда посреди ночи справа от него материализовались алебардщики. Имело значение лишь то, что они ворвались в лагерь. Для стрельбы было еще слишком темно. Горгас проснулся с болью в шее, понимая: что-то не так. Он сунул ноги в сапоги (либо его ноги выросли, либо сапоги уменьшились, но раньше у него никогда не было столько сложностей с такой простой вещью), схватил плащ, колчан, новый чудесный лук и выскочил из палатки.
Он наткнулся на алебардщика. К счастью, тот его не заметил и не успел ударить. Огромным усилием противник оттолкнул Горгаса в сторону, дав ему шанс достать стрелу, которая через мгновение пронзила его грудь. Удивление, застывшее в глазах солдата, было красноречивее всяких слов.
По лагерю проплывали маленькие островки света, больше ничего, кроме шума и невидимого движения. Горгас вынул еще одну стрелу, пытаясь придумать, что же делать. Вокруг люди толкали, пинали и кололи друг друга. Где-то в пяти ярдах от него пробежал человек. Горгас, не задумываясь, прицелился и выстрелил. Он не знал, попал ли и даже в кого он стрелял. Не успел он достать новую стрелу, как кто-то налетел на него сзади. Горгасу удалось не сломать лук при падении, он перевернулся и вскочил на ноги. Человек, кем бы он ни был, пришел в себя не так быстро. Горгасу показалось, что в темноте он разглядел очертания рук и колен, поэтому он пнул туда, где должна была находиться голова. Нога ударилась о тяжелую пластину, а лежащий мужчина схватил Горгаса за лодыжку и потянул вниз. Когда Горгас приземлился на левое плечо, его нога угодила во что-то податливое, похожее на человеческое лицо. Хватка противника ослабла. Горгас почувствовал под своей рукой что-то твердое, лук или древко алебарды. Темный силуэт начал подниматься, поэтому Горгас перевернулся на спину и со всей силы двинул по нему каблуками. Казалось, это произвело желаемый эффект, так как противник упал назад, дав ему время схватить алебарду (значит, это враг, какое облегчение!) и со всей силы толкнуть ее вперед. Впереди оказалась пустота.
Несколько секунд Горгас не двигался и вдруг осознал, что ждет, что случится дальше. Плохая идея. Он также понял, что эта ужасная дуэль напугала его до смерти. Сделай что-нибудь, быстро! Сделать что? Огни приближались. Со стороны леса? Он полностью потерял ориентацию. Скорее всего Авид Соеф и оставшиеся солдаты торопятся закончить работу. В таком случае самое разумное - броситься бежать, надеясь, что никто не убьет его. Лишь в одном Горгас не сомневался - эти огни не могли обозначать ничего хорошего. Лучше бежать сейчас, пока у него целы руки, ноги и глаза. Как обычно, Ньесса оказалась права. Бороться здесь бессмысленно. Раздались звуки труб.
Разве мы подаем сигналы трубами? Не помню, значит, не подаем. Получается, это Авид Соеф.
Вокруг него все двигались. Но не беспорядочно. Люди покидали лагерь, направляясь к свету и шуму. Авид Соеф сзывал своих людей.
- Приготовились, - услышал Горгас свой собственный крик.
Хотя вряд ли его сейчас кто-нибудь послушается.
Почему Авид Соеф отступает сейчас, выигрывая сражение, выигрывая войну? Может, он об этом не знает? Может, он думает, что его людей убивают, и эти огни, звуки труб - всего лишь попытки спасти их? Мысль показалась Горгасу такой забавной, что он рассмеялся в голос.
- Стройтесь и формируйте центр лагеря!
По крайней мере попытаться стоило. Он не знал, сколько людей у него осталось, двести или двадцать. И не важно. Наибольшей проблемой было отсутствие света. Темнота превратила лучников из полубогов в бестолковое стадо.
К счастью, кто-то зажег костер в центре лагеря. Горгас приказал сержанту произвести перекличку. Тридцати человек недосчитались, еще шестнадцать были ранены. Огни на расстоянии по-прежнему горели: Авид Соеф что-то делал. Горгас слышал звук труб и приказы, но не мог разобрать слов. Огни двигались вокруг лагеря, пока Горгас сидел на земле с алебардой в руках, дожидаясь рассвета.
Ночь была длинной. При первых скудных лучах света Горгас послал людей собирать луки, стрелы, оружие, шлемы. Сержанты занимались организационной работой. У него была теория о том, чем Соеф занимался в темноте: готовил окружение. Горгас приказал сформировать каре. Вскоре кто-то принес его лук. Горгас узнал его издалека и заулыбался: лук сиял под лучами солнца. Облегчение, испытанное им при виде лука, не поддавалось логическому объяснению. Как будто брат, отец или сын оказались с ним рядом, широко улыбнулись и сказали: «Теперь все в порядке, я с тобой». Он с тревогой заметил, что лук валялся без присмотра всю ночь и теперь был покрыт росой. Горгас осторожно осмотрел его. Кажется, все в порядке.
Авид Соеф начал атаку через полчаса после рассвета. Его солдаты подходили быстро, словно люди, спешащие на работу после сна и завтрака. А армия Горгаса все еще не могла прийти в себя после ночного кошмара.
С тактической точки зрения позиция была не очень хорошей. По какой-то причине армия Соефа приближалась равномерно только с трех сторон, поэтому восточная сторона каре стояла без дела. Горгас быстро подсчитал: чтобы разбить двухтысячную армию, каждому лучнику надо попасть приблизительно по семь раз, прежде чем противник настигнет их. Чтобы остановить атаку и заставить развернуться, нужно четыре попадания или даже скорее пять. На расстоянии от ста до пятидесяти ярдов против приближающейся мишени допустимая пропорция для лучников - три попадания из пяти. Горгас нахмурился, пытаясь подсчитать. Скажем, восемь-девять залпов. Теоретически время на это есть. Если, конечно, враг будет покорно шагать вперед под ураганом стрел.
Некогда думать, натягивай тетиву. У тебя бы не было лука, если бы ты не должен был победить.
Горгас услышал, как лук заскрипел; ничего странного: сухожилия и материал на животе привыкали к напряжению. Стрелы были слишком длинными. Он отыскал глазами мишень в армии Соефа - солдата в последнем ряду. Горгас не видел, куда попал, но в ряду алебард образовался зазор. Из последних сил, не обращая внимания на боль в пальце, он натянул тетиву, и произошло удивительное: с расстояния в восемьдесят ярдов он попал именно туда, куда целился. Горгас увидел, как мужчина рухнул. Идущий за ним безуспешно пытался его перепрыгнуть и растянулся рядом. Горгас снова натянул тетиву на все двадцать пять дюймов и прицелился в коричневое пятно в середине колонны. Он даже не заметил, как тетива соскочила с его пальца, посылая стрелу. Только после четвертого выстрела удалось улучить момент, чтобы оглядеть вражескую армию. Она все еще приближалась, однако очень медленно, пробираясь через мертвых и упавших подобно людям, вынужденным останавливаться в лесу, чтобы отряхнуть одежду от колючего кустарника. Теперь им стоило начать бежать, но это было бы то же самое, что бежать по густой грязи. Победа ждала их впереди, однако их мертвые липли к их сапогам, как куски грязи, не давая продвигаться вперед и высасывая все силы.
Один лук, семь выстрелов, шесть уверенных попаданий, одно возможное.
В этот момент Горгас увидел Авида Соефа.

Этот человек, - подумал он, - этот человек похож на Горгаса Лордана.
В семье Соефов существовала легенда о неком Мегане Соефе, который одержал важную победу для Фонда в критический момент войны, своими собственными руками убив вражеского генерала. До того момента, гласила семейная история, армией Фонда руководили бездарности из оппозиционной фракции, поэтому все шло к тому, что они проиграют войну. Если верить легенде, так первого Соефа назначили деканом факультета военной геометрии.
Конечно, забавно: если бы кто-нибудь из его солдат попытался сделать что-нибудь подобное, ему пришлось бы отвечать перед военным трибуналом.
Как бы мне хотелось понимать, что мы делаем, - сказал себе Авид Соеф, перешагивая через убитого. - Осталось всего несколько ярдов, а мы едва движемся. Такое ощущение, будто мы ждем, что случится дальше.
Стрела попала ему в правую часть груди чуть выше соска. Соеф знал, что все будет нормально - нагрудник остановит стрелу, не даст ей проникнуть в тело. Он отпустил древко алебарды и попытался вытянуть стрелу, но она не выходила. К тому же он неожиданно почувствовал резкую боль. Нога застряла в чем-то мягком, а трава стала стремительно приближаться. Он больно ударился лбом о землю. Кто-то наступил ему на спину, выжимая воздух из груди. Раздался свист, и Соеф понял, что стрела проткнула легкое. Скоро легкое наполнится кровью (военная медицина, курс второй), и настанет конец. Другой сапог прошелся по его голове, затем по спине. Перед глазами мелькали ноги, потом сгустилась тьма, как будто солнце вдруг начало садиться. Подождите, - подумал он.
Убит, констатировал Горгас и выбрал новую мишень. У него осталось шесть стрел, но выстрелить удастся от силы два раза. Он чувствовал себя как мальчик на экзамене, который оставил легкий вопрос на потом и вдруг заметил, что нет времени написать ответ. Четыре неистраченные стрелы, четыре упущенные возможности. Горгас не следил за полетом стрелы: на расстоянии тридцати ярдов в этом не было смысла. Он сосредоточился на натягивании тетивы. Измученные мышцы и кости молили о пощаде.
Он потянулся к колчану. Тот был пуст.
Горгас медленно опустил лук и расслабился.
Враг не выдержал и бросился бежать, когда находился в пятнадцати ярдах от лучников. Между пятнадцатью и семнадцатью ярдами было убито двести семьдесят четыре человека. Всего за три секунды.
- Я думаю, мы победили, - сказал сержант. - Опять. - Горгас открыл глаза.
- Хорошо.
Никто не двигался, наблюдая за тем, как удаляется линия солдат.
- Черт меня дери, - сказал кто-то. - Нас осталось больше, чем их.
- Это приятно. Теперь нам можно идти домой? - Кто-то рассмеялся:
- Размечтался! Сначала Горгас заставит нас похоронить ублюдков.
- Черт с ними. Пусть кто-нибудь другой этим займется. Мне уже надоело хоронить проклятых алебардщиков.
Не считая этого диалога, стояла тишина. От горы тел не доносилось почти ни звука: отдельные стоны, рыдания, но намного меньше, чем можно было ожидать.
- Жаль, что нельзя их как-то использовать, - заметил кривоногий лучник. - Если бы кто-нибудь придумал, что делать из мертвых, мы бы разбогатели.
Его сосед нервно рассмеялся.
- Знаешь, у меня почему-то нет чувства, что мы выиграли бой. Хочу сказать, это нельзя назвать настоящим сражением.
Горгас заметил, что стоит на коленях, и с трудом поднялся. Спина превратилась в комок напряженных измученных мышц, едва хватало сил дышать.
Боль означала, что он еще жив. Боль - самое надежное доказательство жизни.
- Разбивайте лагерь и начинайте хоронить мертвых, - сказал он. - Как только приберетесь, можете отправляться домой.

Он думал о содеянном.
Он совершил преступление против членов своей собственной семьи: он ранил и убил.
Он пролил собственную кровь, чтобы спасти свою жизнь. Чтобы решить проблему. Когда-то он любил свою семью. Через любовь он перешел к злу. Он использовал свою плоть и кровь для зла. Он не хотел причинять зло.
Будучи солдатом, он убил... сколько? Сотни? Будучи командиром, он послал на смерть тысячи. Он стал причиной войны, которая обрушила ненасытного врага на его народ. Большей частью он делал то, что считал верным. Он считал себя хорошим человеком. Благородным человеком. Он предал не только семью, но и свой народ, который должен был защищать.
В конце концов все его усилия пошли насмарку. Он пытался быть хорошим человеком, однако почему-то через добро перешел к злу. Всегда в итоге получалось зло или что-то ведущее к злу. Похоже на сгибание лука. Под воздействием силы лук, пытаясь приспособиться, растягивается снаружи и сжимается изнутри. Старая пословица говорит, что полностью натянутый лук на девять десятых сломан. Лук развивает наибольшую силу как раз перед тем, как сломаться.
Он верил в свою семью. Он покинул свой дом и ушел в другую семью. Принял на себя ответственность за целый народ. Он поверил в этот народ и через веру пришел к злу. Поэтому он не сожалел о содеянном. Большей частью он делал то, что считал правильным. Он был животом лука.

День выдался долгий, и у Горгаса болело все тело. Он хотел пойти домой, увидеть жену и детей, племянницу, но сначала надо было сделать одну вещь: сказать «спасибо».
Он не видел Бардаса с той ночи в избушке и теперь нервничал, словно юноша, пытающийся постучать в дверь возлюбленной. Но Бардас сделал ему лук, что предполагало если не прощение, то по крайней мере желание установить дипломатические отношения. Он встретится с братом, поблагодарит, перекинется еще парой слов, а потом уйдет. Скажет Бардасу, что Ньесса сбежала и теперь он волен идти куда хочет. Что он может просить всего, чего угодно, Горгас готов сделать все на свете, не требуя ничего взамен. А потом пойдет домой.
- Заходи, - сказал Бардас.
В комнате стоял тошнотворный запах. Бардас, заметив непроизвольную реакцию Горгаса, усмехнулся и произнес:
- Это клей. Изготовление луков - довольно неприятное занятие. Ко всему привыкаешь.
- Слушай, я просто хотел поблагодарить тебя. Я...
- Все нормально.
Горгас не знал, что сказать.
- Садись, устраивайся поудобнее, - продолжал Бардас. - Никуда не бежишь?
- Нет, - ответил Горгас. - Я победил в битве. А может быть, и в войне.
- Это хорошо, - сказал Бардас. - Я однажды победил в войне. Против кочевников. Я так хорошо победил, что они вернулись и сожгли город дотла. Не без посторонней помощи, конечно.
Горгас ждал, что он скажет что-нибудь еще, но его брат молчал.
- Замечательный лук, - нарушил тишину Горгас. - Из чего он сделан?
- Расскажу позже. Рад, что он тебе пригодился. Я беспокоился, что он будет туговат.
Горгас печально улыбнулся.
- Мягко сказано. Тому свидетели мои спина и руки. Хотя тогда меня это не беспокоило.
Бардас кивнул.
- Мощный лук? - спросил он.
- Нет никаких сомнений. Стрелы проходили сквозь доспехи, как будто их и не было.
- Хорошо, - сказал Бардас. - Это всего лишь мой скромный вклад в войну. Стрелял-то ты. Ты всегда хорошо стрелял из луков, которые я для тебя делал.
- Именно!
Бардас пожал плечами.
- А у меня лучше получалось делать луки, чем стрелять из них. Забавно, правда? Взять, к примеру, лук, из которого ты застрелил отца.
Горгас напрягся, однако Бардас продолжал как ни в чем не бывало:
- Сначала я сделал его для себя. Но не сумел попасть даже в дверь хлева.
- Это талант, - тихо ответил Горгас.
- Забавно, правда? Черт побери! Мы же оба были молоды, мы не превратились в тех, кто мы сейчас. Ведь я мог бы сделать то, что сделал ты. Только, - улыбнулся он, - я бы промахнулся.
Горгас молчал несколько минут.
- Зато, - промолвил он, - у тебя лучше получается обращаться с мечом.
- Ты очень добр, - серьезно ответил Бардас. - Могу я задать тебе вопрос?
Тон брата не понравился Горгасу.
- Спрашивай.
Бардас кивнул и немного расслабился.
- Скажи мне честно, зачем ты открыл ворота Перимадеи? Исъют говорит, что тебе приказала Ньесса, но я сомневаюсь.
- Я был там потому, что меня послала Ньесса. К тому же мне это тоже было выгодно.
Бардас кивнул.
- Держу пари, я знаю настоящую причину. Точнее, две причины. Во-первых, ты всегда ненавидел Перимадею за то, что оттуда пришли Хедин и его друг. Сыновья хозяев с деньгами и положением, которые были лучше нас. В этом отношении Перимадея разрушила твою жизнь.
- В твоих словах есть доля истины, Бардас.
- Я тоже так подумал. Другая причина - более личного характера. Ньесса отдала тебе приказание. Значит, несмотря на то что это сделал ты, ответственность лежала на ней. Но я думаю, что ты спланировал падение Перимадеи потому, что там жил я. А ты хотел, чтобы я снова вышел в большой мир, где ты мог бы заботиться обо мне. Ты принес мне Гюэлэн, предупредил обо всем, подготовил для меня корабль. И все лишь потому, что я твой брат. Знаешь, в каком-то смысле это даже мило.
Горгас посмотрел на Бардаса, однако по лицу того ничего нельзя было понять.
- В каком-то смысле, - продолжал Бардас, - это можно назвать настоящей братской любовью. Я не знаю никого столь одержимо любящего. Так что лук - лишь малая толика того, что я мог сделать. Но, видишь ли, я должен рассказать тебе еще кое о чем. Если бы дело было только в том, что ты сделал с отцом и с нами несколько лет назад, я бы никогда, никогда не смастерил бы для тебя лук. Но, узнав о Городе, я задумался. Любопытно, все твои действия заставляли действовать меня. В каком-то смысле ты сделал меня так же, как я сделал лук. Единственная разница в том, что я сделал лук из мертвой ткани, а ты создавал меня, пока я был жив.
Горгас поднял голову.
- Что ты имеешь в виду?
Бардас встал и подошел к двери, отделявшей комнату от спальни.
- Ты спрашивал меня, из чего сделан лук.
- Это может подождать. Бардас, что ты имел в виду, говоря, что каждый мой поступок вызывал твой?
Бардас облокотился о косяк.
- Недавно я встретился с твоим сыном. Как его звали, Луха? Милый мальчик, подумал я тогда. Я упомянул, что собираюсь делать лук, а он сказал, что с удовольствием поможет. И он действительно сильно мне помог. Ты давно не был дома?
Горгас вскочил на ноги.
- Бардас, что все это значит?
Бардас отошел от двери и жестом предложил Горгасу войти.
- Ты спрашивал, из чего сделан лук? Иди и посмотри.
В спальне стояла низкая деревянная кровать, на которой лежали остатки тела. Большая половина кожи содрана, ребра торчат наружу, вся передняя часть аккуратно срезана. На шее, груди, боках, руках и ногах длинные, аккуратные разрезы. Половина волос на голове сбрита. Крови почти не осталось, кроме нескольких капель на дне медной тарелки на полу.
- Удивительно, - сказал Бардас. - Все, что необходимо для превосходного лука, находится здесь. Я слышал о луках из ребер много лет назад. Даже как-то попытался сделать один такой, но ничего не вышло: я использовал ребра быка. Видимо, они не способны гнуться так хорошо, как человеческая кость. И человеческие сухожилия намного лучше оленьих и бычьих. Плюс кожа и кровь для клея, кишки для тетивы, жир, сделавший лук водонепроницаемым, мягкие волосы. Я где-то читал, что из них получается хорошая тетива, но решил, что лучше использовать проверенные кишки.
Бардас потрепал брата по плечу.
- Держу пари, ты и не догадывался, что Луха может принести столько пользы. Смотри, как он помог тебе с войной.
Горгас застыл на несколько минут.
- Хорошая тактика, - сказал Бардас, когда тот так и не произнес ни слова. - Твоя жена думает, что он живет со мной, у дяди Бардаса. Но в каком-то смысле он еще и побывал с тобой на войне. Замечательно, правда? С тобой он научился воевать, а со мной - делать луки. Здорово, верно?
- Все нормально, - ответил Горгас.
- Что ты сказал?! - Бардас вскочил и схватил его за ворот. - Что, черт подери, ты имеешь в виду, говоря «все нормально»? Я убил твоего сына и сделал из него лук, а ты говоришь мне, что все нормально? Что с тобой?
Горгас закрыл глаза.
- Что сделано, то сделано, - твердо сказал он. - Луха умер, его не вернуть. Я потерял сына, однако всегда могу завести еще одного. Я могу делать сыновей, но не могу делать братьев. Если я... Если что-нибудь случится с тобой, ты уйдешь навсегда.
Бардас отпустил его и медленно сполз по стене.
- Не могу поверить. Ты прощаешь меня, Горгас. Я всегда знал, что ты злой, но никогда не думал, что настолько.
Горгас отрицательно покачал головой.
- Не злой. Неудачливый. Нет такой вещи, как зло, Бардас, это миф. Есть только неудача, которая заставляет нас совершать определенные поступки, даже если мы стараемся поступать как можно лучше. Нельзя избавиться от неудачи, ее можно лишь принять, как я сделал, когда...
- ... когда убил нашего отца. - Горгас кивнул.
- Это была неудача. Я знал, что совершил ошибку, но и знал, что смогу ее исправить, если как следует постараюсь. Именно потому не важно, кто из нас что сделал, я все еще твой брат.
Бардас вернулся в большую комнату и сел.
- Что же мне сделать, чтобы ты перестал любить меня, Горгас? Должно же ведь быть что-то. Я не могу убить тебя. Это означало бы, что ты победил, что тебе удалось бежать... А я почему-то решил, что ты меня убьешь, как только увидишь труп в комнате.
- Похоже, ты меня не слишком хорошо знаешь.
- Видимо. Я решил, что ты отреагируешь как нормальное человеческое существо, а не как Лордан.
Горгас ухмыльнулся.
- Мы - дьявольская семейка. Может, и хорошо, что нас не становится больше?

Глава двадцать вторая

Анаут Могре стоял перед армией, глядя на южные ворота города и жалея, что не держал язык за зубами. Самое ужасное то, что три тысячи человек, стоящие за ним, - все, что осталось. Если они последуют за армиями Стена Могре, Авида Соефа и кого-то третьего, чье имя он уже не мог вспомнить, у Фонда останется больше офицеров, чем алебардщиков. Но в отличие от своих предшественников Могре предлагал устроить осаду, а не встречаться с врагом в открытом поле. Для человека, в течение последних двух лет ни разу не покидавшего Цитадель, это было смелым решением.
- Разведчики вернулись, - доложил подошедший сержант. - Никаких признаков деятельности. Ворота закрыты. Количество часовых не удвоено. Создается впечатление, что им все равно.
Могре промолчал. До настоящего момента, если то, что ему сказали, было правдой, на войне погибло двадцать шесть членов семьи Могре. Жуика и Имерека вытащили из каменной пещеры в горах после того, как они умерли от голода. Это сделали не специально, просто о них забыли. От армии кузена Стена осталось всего двенадцать человек.
А он пока не встретил никакого сопротивления.
Могре послал подразделения на места трех битв и разузнал все, что мог, о том, что в действительности произошло, но так и не встретил ни одного лучника. Он чувствовал себя как человек, проделавший большой путь, чтобы нанести визит, и обнаруживший, что пришел в неудачный день и час, поскольку никого нет дома.
- Итак, - сказал он, - перед нами столица Сконы. Если у кого-нибудь есть предложения, что делать дальше, я с удовольствием выслушаю.
Повисла тишина, которую прервал голос одного из сержантов:
- Почему бы не попробовать поговорить с ними? - Анаут Могре обдумал эту мысль.
- Оригинальный подход, - резюмировал он. - И как вы предлагаете это сделать?
Спустя полчаса он стоял перед воротами невооруженный, с небольшим эскортом. Несколько минут назад Могре выяснил, что никто не знает, как на Сконе выглядит флаг парламентеров. Поэтому он решил использовать шастелский флаг. Путь от лагеря к воротам дался ему нелегко, однако смертоносного шторма стрел не последовало.
Не было вообще никаких признаков, что их приближение заметили.
- Смешно, - сказал он, глядя на городскую стену. - И что нам теперь сделать, позвонить в звонок?
- Там нет звонка, - справедливо заметил кто-то. Анаут Могре отошел назад на шаг и вытянул шею. Он хотел поднять камешек и кинуть его.
- Посмотрите, - воскликнул кто-то. - Признаки жизни. Над стеной появилась голова мужчины. Лицо показалось Могре смутно знакомым, по крайней мере оно было похоже на лица, которые Могре видел раньше.
- Эй! - крикнула голова.
- Привет, - неуверенно произнес Могре.
- Извините, что заставил вас ждать. Вы командир армии Шастела?
- Да. Меня зовут Анаут Могре.
- Бардас Лордан, - представилась голова. - Вы пришли потребовать сдачи города?
- Да.
- Он у вас в руках.
Что-то просвистело в воздухе и приземлилось в пыли рядом с Могре. Большой металлический ключ. Могре снова посмотрел вверх.
- Кто вы? - Голова улыбнулась.
- Думаю, директор Банка Сконы. Вам удобно так разговаривать, или вы предпочитаете войти?
Могре заколебался.
- Объясните ваши слова, тогда мы войдем.
- Вполне справедливое требование, - признала голова. - Ньесса Лордан бежала. Так же, как и Горгас Лордан. Между собой они разделили все деньги и ценности и смылись. Будучи их братом, я унаследовал Банк. Хотя правильнее было бы сказать, что я нашел этот ключ в офисе Ньессы. Насколько я понял, вы воюете с Банком, а не со Сконой?
Прежде чем ответить, Могре крепко задумался.
- Верно.
- Я так и подумал.
- Вместо того чтобы продолжать воевать и убивать, не проще ли отдать вам Банк или по крайней мере то, что от него осталось? Сами посудите, вы же не можете воевать с тем, чем владеете.
Сержант поднял ключ и передал его Могре. Тот взял его, не глядя.
- А как насчет вашей армии?
- Хороший вопрос. И, по правде говоря, ответа на него у меня нет. Подозреваю, что армия самораспустилась после побега Ньессы и Горгаса. Вряд ли люди хотели иметь отношение к правительственным войскам к моменту вашего появления.
- Хотите сказать, они разбежались?
- Вроде того, хотя не так энергично. Солдат я не видел. Думаю, они просто бросили оружие и снаряжение на улице и пошли домой. Так как насчет моего предложения?
Могре потер шею в том месте, где она больше всего болела.
- Я принимаю это как вашу безоговорочную капитуляцию.
- Как угодно. Если боитесь заходить, соберите свою армию. Все, что я могу сделать, чтобы доказать, что это не ловушка, - это дать вам слово.
- Вы можете открыть ворота.
- Не могу, ключ у вас. - Могре почесал затылок.
- А почему вы думаете, что мы не ворвемся и не начнем убивать всех вокруг?
- Выбор за вами, - сказал Бардас. - Судя по тому, что я о вас знаю, вы не из тех, кто станет крушить свою собственность и убивать своих подданных.
- Буду откровенен: понятия не имею, как поступить. Даже если вы говорите правду, мне трудно представить, что ваша армия, положившая тысячи наших людей, не станет активно защищать стены города.
- Как я вам уже сказал, я никого из солдат не видел. Но Горгас, их главнокомандующий, вскочил на корабль и уплыл. За кого им, по-вашему, теперь воевать?
- Значит, после трех побед вы собираетесь позволить нам просто так войти и захватить город? Не понимаю.
- Так или иначе, - Бардас Лордан пожал своими широкими плечами, - ключ у вас. А теперь, если позволите, мне надо идти паковать вещи.
- Подождите!
Бардас остановился и оглянулся.
- Ну?
- Я предлагаю сделку. Если не будет сопротивления, мы никому не причиним вреда. Однако при малейших признаках отпора сожжем город дотла.
- Выбор за вами. Здесь все ваше, делайте что хотите.
- И куда же вы собираетесь?
- Еще не решил, - ответил Бардас. - В любом случае мне надо торопиться в гавань, пока там еще есть свободные корабли.

Оказалось, беспокоиться ему не стоило. На «Белке» Венарта Аузейла было зарезервировано для него место. Что подтолкнуло Венарта вернуться на Скону именно в тот момент, когда война была в полном разгаре, он не знал. Но как только появились новости о том, что Скона эвакуируется, в залив стали подплывать корабли, которые за деньги переправляли желающих в любое место. К полудню гавань была заполнена кораблями, направляющимися в открытое море.
Большая часть покинувших Скону ушла пешком. Люди шагали почти налегке, взяв с собой лишь то, что могли без труда унести в руках или на спине. У некоторых были семьи в деревнях. Но количество беглецов оказалось сравнительно небольшим: меньше пятисот человек из десяти тысяч. Некоторые были готовы приветствовать алебардщиков как освободителей, в основном работники фабрик Горгаса. Хотя большая часть тихо разошлась по домам.
Никто не пытался остановить солдат Могре. Город затаил дыхание, готовясь сказать, что в жизни не слышал ни о каких Лорданах.
- Это все очень хорошо, - не в первый раз повторил Венарт, - но ты еще не объяснила мне, зачем была ей нужна.
Ветриз Аузейл села на деревянную лавку.
- Я и сама не поняла. Что-то связанное с магией. Больше я ничего не знаю, так как не помню, что происходило, пока я колдовала. Что бы это ни было, пользы оно ей, видимо, не принесло. Судя по тому, что Ньесса проиграла войну.
Венарт вздохнул и сел рядом.
- Главное, что с тобой все в порядке.
- Думаю, со мной все нормально. - Ветриз перевела взгляд на Бардаса Лордана, сидящего неподалеку на перилах. - У меня такое ощущение, что во многих моих снах, или видениях, или как там их назвать, фигурировал он. Как жаль, что я их не помню! Многие из них были интересными. Не надо на меня так смотреть, Вен. Всего лишь сны, галлюцинации. Держу пари, тебе тоже такое снится.
Венарт немного нахмурился.
- Нет.
- Правда? Хм. Так или иначе, я не знаю, происходило ли это в действительности или я сама все выдумывала. Наверное, и то, и другое.
- Триз, иногда я... ну, не знаю. Если ты смогла пережить захват в заложники в ходе самой ужасной войны в истории, то, наверное, способна позаботиться о себе. Я все же волнуюсь.
Ветриз улыбнулась:
- Я тоже волновалась. О тебе. Боялась, что ты опять решишь спасти меня, и тогда мы оба умрем или окажемся в тюрьме. - Она подняла глаза на брата. - Как там Алексий?
- Думаю, с ним все в порядке. Просто морская болезнь.
- Вен! Он старик, о нем надо заботиться!
- Да он крепок как черт! - ответил Венарт, не поднимаясь. - Но прежде чем ты спросишь - да, пусть поживет некоторое время у нас, по крайней мере до тех пор, пока не найдет работу. Разве на Острове нет филиала Фонда? Он может пойти туда и стать там начальником.
Ветриз кивнула.
- На самом деле это скорее перимадейская миссия. И, кажется, сейчас она пришла в упадок. Но надо будет подсказать Алексию.
- Хорошая идея.
Венарт нахмурился и посмотрел в сторону Бардаса.
- А как насчет него?
- Не знаю, - ответила Ветриз. - С тех пор как корабль отчалил, мы ни словом с ним не перемолвились.
- Ты хочешь, чтобы за ним мы тоже присматривали? Нашли ему работу или что-нибудь в этом роде?
Ветриз рассмеялась.
- Вен, все, что у него получается, - это изготавливать луки и убивать людей. Кроме того, ему захочет помочь Эйтли Зевкис.
- Эйтли Зевкис? Я и забыл, что она на него работала. - Венарт на мгновение задумался.
- А они не были... ну, ты понимаешь...
- Вряд ли, она слишком цельная для него. - Ветриз немного понизила голос. - Думаю, он поссорился с братом перед тем, как тот уехал. По крайней мере ходят слухи, что именно потому Горгас уехал так неожиданно.
Венарт покачал головой.
- Горгас просто увидел, что не сможет победить, и решил сбежать. Особенно после того, как Большая Сестра смотала удочки. Всем известно, что только у нее были мозги.
- Правда? - Ветриз сморщила нос. - Верт, он уничтожил шесть тысяч алебардщиков практически без потерь. Армия Анаута Могре - все, что осталось у Фонда. Горгас победил в этой войне. Надо будет спросить Геннадия, может, он что-нибудь знает.
- Что? Доктора Геннадия, который работал у нас? Триз, если ты думаешь, что мы собираемся на Шастел только для того, чтобы ты...
- Не важно, - ответила Ветриз. - Иди и управляй кораблем или еще чем-нибудь.

- Алексий?
- Уходи, - ответил Алексий, - я сплю.
- Конечно, спишь, иначе как бы ты услышал меня. Кажется, ты цел. Я рада.
- Никогда не чувствовал себя лучше, - прорычал Алексий. - Отъезд со Сконы обладает удивительным терапевтическим эффектом.
- Ты шутишь. В конце концов, я выполнила свое обещание - научила тебя магии.
- Неправда, - упрямо возразил старик. - С таким же успехом ты могла бы вбить гвоздь в полено и утверждать, что научила его резьбе по дереву.
- Все было в твоих руках. Ты мог научиться. Если ты предпочел этого не делать, то сам виноват.
Алексий вздохнул.
- Не могу представить, как буду делать вещи, которым ты учила меня.
- Правда? Какая неблагодарность! Я подала тебе на тарелочке понимание истинной природы Принципа. То, до чего ты бы никогда не додумался сам, даже прожив двести лет.
- Это верно, - признал Алексий. - И как я мог интересоваться чем-то настолько банальным? Удивительно, не правда ли, выяснить, что дело всей жизни оказалось пустой тратой времени.
- Алексий, Алексий. Ты говоришь как мой брат.
- Какой именно?
- Оба...
- Могу я что-нибудь для тебя сделать?
- Окажи мне небольшую услугу. Помнишь мою дочь? Она была одно время твоей студенткой. Исъют Хедин.
- Ее не так-то легко забыть.
- Прекрасно! А помнишь, какое проклятие ты наложил для нее на Бардаса?
- Так же хорошо, как одноногий калека помнит переехавшую его тележку. Ну и что?
- Я хочу, чтобы ты вернулся и снял проклятие. Не перебивай, дослушай. Теперь ты можешь это сделать, я тебя научила.
- Я... Да, наверное, научила.
...И он оказался в судебной комнате в Перимадее. Пол был посыпан песком, который хрустел при каждом шаге. Спиной к нему в белой рубашке фехтовальщика стоял мужчина, Бардас Лордан. За его плечом он видел эту девочку, Исъют Хедин, держащую меч пальцами, которых у нее больше не было.
- Конечно, с этим мы уже ничего не можем поделать, - сказала невысокая грустная женщина. - А жаль. Что мне действительно нужно, так это хороший клерк. Но без пальцев от нее будет немного пользы.
Красный и голубой свет из окон отразился от лезвия меча Исъют.
- Если, - продолжала Ньесса, - она не научится писать левой рукой. Знаешь, у многих получается. Будь внимателен, Алексий, здесь она убивает его.
Алексий увидел, как Бардас сделал выпад, Исъют парировала и нанесла ответный удар, который Бардас не успел отразить...
...Момент был остановлен, Бардас мастерски отбил удар; девушка полетела вперед и схватилась за его плечи, чтобы не упасть.
- Черт! - пробормотала она.
- Ничего страшного, - ответил Бардас. - У тебя получается все лучше и лучше. Давай попробуем еще раз.
- Как аккуратно проделано. Очень экономично, со вкусом.
- Спасибо, - ответил Алексий. - А что именно я сделал? - Ньесса потрепала его по плечу.
- Давай посмотрим. Начнем с того, чего ты не сделал. Ты не изменил того, что случилось. Исъют сражалась с Бардасом и потеряла пальцы. И она хотела убить его. И отомстила ему, рассказав, что Горгас открыл ворота. Что тебе удалось сделать, так это успокоить ее. Теперь она считает, что ее месть была гораздо лучше убийства. И она довольна, решив, что отплатила и мне, и Горгасу. В результате она, возможно, перестанет меня ненавидеть. Как я уже говорила, мне действительно нужен помощник. Чуть было не сказала «правая рука»... Исъют это описание не слишком подходит.
Алексий задумался.
- На место Горгаса? - Ньесса кивнула.
- Да. Он был безнадежен. Я сама виновата, поскольку поставила семью выше бизнеса. Его глупая война разрушила успешный бизнес и свела на нет годы напряженной работы. Он всегда хотел быть солдатом, благослови его Бог, как Бардас и дядя Максен.
Алексий несколько секунд наблюдал за уроком фехтования.
- Кажется, ты не очень расстроена тем, что потеряла Банк.
- Надо быть практичной. Уметь уйти, когда поделать уже ничего нельзя.
- Как Горгас?
- Именно. Между нами: не такая уж большая потеря. Учитывая наше положение и отношение Шастела, у бизнеса все равно не было будущего. К тому же я избавилась от тяжелой ноши, Горгаса.
- Ньесса... - произнес Алексий...
...и открыл глаза.
- Алексий, - сказал Бардас Лордан. - С вами все в порядке?
Тот нахмурился.
- Не уверен. А что происходит? - Бардас сел на кровать.
- Все в порядке. Вы на борту «Белки», корабля Ветриз Аузейл, в капитанской каюте. Мы плывем на Остров. Вы упали в обморок на палубе. Как чувствуете себя сейчас?
Алексий улыбнулся.
- Чуть-чуть болит голова.
- Ясно. Просто головная боль или издержки работы?
- Думаю, просто головная боль. Так что все-таки случилось с Анаутом Могре и армией?
Бардас пожал плечами.
- Когда мы уезжали, было тихо. Если все пойдет хорошо, то не должно возникнуть никаких проблем.
Алексий кивнул.
- Мы спасли много жизней.
- Правда? Честно говоря, мне было все равно. Просто я решил, что продолжать войну бессмысленно.
Алексий взял Бардаса за руку.
- Скажи мне, что произошло между тобой и Горгасом? Почему он бежал?
- Я не хочу об этом говорить.
- Как угодно. В любом случае это остановило войну. - Бардас засмеялся.
- Наверное, вы правы, хотя об этом я беспокоился меньше всего. Так что едва ли правильно приписывать мне эту заслугу.
Алексий взглянул ему в глаза, однако лицо собеседника было непроницаемым.
- А ты думал, чем займешься дальше?
- Чем-нибудь не связанным со столярным ремеслом. Я почему-то больше не переношу клей.

* * *

Мужчина и ребенок бегут при падении города.
Высокий лысый мужчина ухмыльнулся. Город за городом модель повторяется. Он мог продолжить аналогию: ворота города открывает брат. Он слышал новости из Сконы.
- Ньесса.
Маленькая девочка, сидящая у него на коленях, подняла глаза.
- Что, папа? Я хочу спать!
- Ньесса, мамочка не поедет с нами. Она останется дома. - Ребенок задумчиво посмотрел на него.
- Почему?
Горгас облизнул нижнюю губу.
- Мамочка и папочка больше не хотят жить вместе. Поэтому ты поедешь со мной и будешь жить на ферме. Там очень весело. Много коровок, овечек, лошадок и разных других зверушек.
Несколько минут Ньесса обдумывала предложение.
- А если мы будем жить на ферме, можно мне завести кролика в клетке?
- Почему бы и нет? У твоей тети Ньессы был кролик, когда она была маленькой девочкой.
Малышка кивнула.
- А потом поедем домой к маме, правда?
- Посмотрим, - ответил Горгас. - Теперь иди спать. - Когда она заснула, Горгас подоткнул одеяло и вернулся на палубу.
- Сколько еще осталось? - спросил он у штурвального.
- С такой скоростью через несколько часов мы увидим Торнойс.
Горгас кивнул.
- А где главный старшина корабельной полиции?
Штурвальный указал наверх, и Горгас поднялся на верхнюю палубу. Необходимо решить некоторые детали. К деталям надо быть внимательным всегда, вне зависимости оттого, большая у тебя армия или нет.
- Это проще простого, - сказал он старшине. - В конце концов, у них нет ни городов, ни деревень, ни армии, ни правительства. Почти ни у кого нет оружия.
Старшина ухмыльнулся:
- Кучка крестьян собирается противостоять человеку, разбившему шастелскую армию? Невообразимо.
Горгас принял комплимент, вежливо кивнув. Вера и преданность его людей были такими трогательными, что они покинули свои дома и семьи, чтобы последовать за ним. Теперь армия стала их семьей. И его тоже.
- Именно поэтому я думаю, что достаточно ста пятидесяти человек. Если не будем спешить и злить их без необходимости, то они сдадутся.

Предыдущая страница 18 Следующая страница


19 К. Дж. Паркер

- Вам виднее, - ответил старшина. - Признаюсь, довольно странное место для вторжения.
Горгас улыбнулся:
- Вторжение тут ни при чем. У этого слова негативный оттенок. - Он повернулся и посмотрел в сторону Торнойского мыса, ключа к Месоге. - Скорее возвращение блудного сына, который наконец-то исправился.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 3)
  • Глава четвертая (Страница 4)
  • Глава пятая (Страница 5)
  • Глава шестая (Страница 6)
  • Глава седьмая (Страница 7)
  • Глава восьмая (Страница 8)
  • Глава девятая (Страница 9)
  • Глава десятая (Страница 9)
  • Глава одиннадцатая (Страница 10)
  • Глава двенадцатая (Страница 11)
  • Глава тринадцатая (Страница 12)
  • Глава четырнадцатая (Страница 12)
  • Глава пятнадцатая (Страница 13)
  • Глава шестнадцатая (Страница 14)
  • Глава семнадцатая (Страница 15)
  • Глава восемнадцатая (Страница 15)
  • Глава девятнадцатая (Страница 16)
  • Глава двадцатая (Страница 17)
  • Глава двадцать первая (Страница 17)
  • Глава двадцать вторая (Страница 18)


К. Дж. Паркер

Натянутый лук

Цикл: "Фехтовальщик" - 2

 Читать книгу

Аннотация

Добро пожаловать в один из оригинальнейших миров "меча и магии" за всю историю фэнтези! В мир, где в славной столице Перимадее исход судебных разбирательств решают АДВОКАТЫ - наемные фехтовальщики, силою клинка доказывающие правоту своих нанимателей... В мир, где высоким боевым искусством восстанавливает справедливость легендарнейший из адвокатов - Бардас Лордан. Однажды Бардас спас Перимадею от нашествия варваров-кочевников. Но теперь ему придется сражаться с ИНЫМИ врагами... в войне этой не будет ни правил, ни чести, ни правых, ни виноватых. Только - погибшие и уцелевшие...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


К. Дж. Паркер - Биография

К. Дж. Паркер

На основную страницу

Биография

Parker, K.J. (К.Дж.Паркер) - английский писатель, автор ряда довольно оригинальных романов фэнтези. По образованию юрист, был журналистом, автор статей и книг по нумизматике, работает в сфере аппаратного обеспечения для ЭВМ. Увлекается фехтованием (в частности, японским стилем боя на мечах). Любимая книга -- "Король былого и грядущего" Т.Х.Уайта. Живет в южной Англии, вместе с женой-адвокатом.